Маргит Сандему - Зубы дракона

1 Маргит Сандему

1

– Драконье семя, – пророчил Ульвхедин в приступе уныния. – Люди Льда все от дракона.
Он неизменно напоминал о герое греческих сказаний, который, одержав верх над драконом, посеял его зубы. Тут же из земли поднялись полчища воинов.
Всем казалось, что после подвига Ширы с Людей Льда снято проклятие. В следующем поколении не родилось больше ни одного проклятого ребенка. Элизабет, Сёльве, Ингела, да и Арв… Кто будет спорить – все четверо выросли в прекрасных ребят!
Но только Ульвхедину была известна истина.
Он знал, что Шире удалось только заставить проклятие отступить. Она нашла чистую воду жизни, способную изгнать воду зла, спрятанную Тенгелем Злым. Лучше бы им побыстрее найти то место, где он укрыл эту воду, а еще лучше, чтобы он сам вновь вернулся к жизни.
Но эту неприятную правду знал только Ульвхедин, другие думали, что проклятия больше нет.
Только Ульвхедин знал, что зубы дракона дают всходы.
Эта история – о проклятом, чья судьба напоминает больше всего давешнюю судьбу Тронда, сына Аре. Внешне Тронд не был похож на проклятого. Он был обычным молодым парнем, который даже не знал толком, с чего начать свой путь. Но Тенгель Добрый, его дед, все понял. Он увидел вспыхивающий то и дело желтый огонь в глазах Тронда, он заглянул в его душу и увидел там осколки проклятого наследия Людей Льда.
Предрасположенность Тронда проявилась неожиданно: проклятие прорвалось за несколько дней и привело к попытке убить брата Тарье – и все ради того, чтобы завладеть снимающим болезни и порчу сокровищем Людей Льда, которое он посчитал своим. Война, насилие, кровь вызвали к жизни самые худшие черты характера Тронда.
Судьбы его предков во многом и отличались от судьбы Тронда. Но одно было у них общим: никто из окружающих не знал, что творится в их душах.
Они были очень красивыми – брат и сестра Сёльве и Ингела, дети Даниэля. Темноволосые, яркие, с карими глазами. Быстрые, веселые и легкие на подъем. Бабушке Ингрид было чем гордиться.
Еще в детстве они много раз слышали историю о Людях Льда и о проклятии. Но им она мало что говорила. Они жили так безмятежно – дома, с матерью и отцом, рядом с красивой усадьбой Шенэс в Вингокере в Швеции, куда Еран Оксенштерн переехал в стародавние времена. Все вокруг них было тихо и спокойно.
Еран Оксенштерн, который вместе с Даном и Даниэлем участвовал в битве под Вильманстрандом в Финляндии и был там ранен, с тех пор сильно состарился. Он женился на дочери министра Саре Юлленборг, которая была на двадцать семь лет моложе его. У них родилось четыре сына, но только два из них впоследствии сыграли свою роль в судьбах двух детей из рода Людей Льда – Сёльве и Ингелы. Одного из них звали Аксель Фредрик, хотя к началу нашей истории он был слишком мал, чтобы хоть как-то повлиять на ход событий. Второй – старший брат Юхан Габриэль – с раннего детства проявлял недюжинные способности.
Юхан Габриэль Оксенштерн, который и сегодня хорошо известен в истории шведской литературы, был мечтателем. Еще он был очень сентиментальным и одаренным. В раннем возрасте он начал писать небольшие стихи, которые потом читал притихшим Сёльве и Ингеле.
К тому же он писал дневник, не менее восторженный, чем его стихотворения. В его творениях довольно часто стал появляться образ некоей Темиры. В жизни это была Анна Кинваль – домохозяйка в Шенэсе. Юхану Габриэлю было пятнадцать лет, ей – двадцать три. В то время его дневник и стихи были преисполнены счастьем любви и блаженным восторгом, сокровенными признаниями. Только Сёльве, который был на год старше своего товарища, был посвящен в эту тайну.
Ингела, которая была старше Юхана Габриэля на два года, принимала все эти мечтания близко к сердцу, ведь она сама была чуточку влюблена в него. Но уж в этом-то она не призналась бы никогда в жизни! Ингела была очень гордой девушкой, да и Юхан Габриэль ей, простолюдинке, все равно бы никогда не достался. Так все это и оставалось влюбленностью на расстоянии, и ей абсолютно не хотелось знать, останутся ли мечты Юхана Габриэля об Анне Кинваль только мечтами.
Сёльве был совсем не такой. Смелый и открытый, легко заводящий друзей, как говорится, простой, с душой нараспашку – вот какое впечатление оставлял Сёльве.
Но были у него и совершенно другие качества, проявившиеся впервые уже в двенадцать лет.
Тогда они были в Шенэсе и играли с тамошними парнями. Набралась целая компания, ведь Юхану Габриэлю исполнялось одиннадцать, и собрались почти все – и дети, и взрослые.
Сёльве впервые увидел коллекцию оружия Брана Оксенштерн. В том числе пистолет с серебряными украшениями. Пистолет произвел на него ошеломляющее впечатление. «Вот бы заиметь такой», – вздыхал он, а остальные только смеялись над таким вожделением двенадцатилетнего мальчика.
Но Сёльве неотступно думал о пистолете весь день, он приснился ему даже ночью.
А когда он проснулся на следующее утро, то – к своему изумлению – обнаружил пистолет на столике рядом с кроватью.
Он прекрасно знал, что не мог получить его в подарок, ведь Ерану Оксенштерн пистолет был слишком дорог. С этим оружием у него было связано так много воспоминаний.
Щеки Сёльве запылали от волнения. Кто? Да и как?
Окно было распахнуто, но кто мог решиться добровольно пройти по зарослям крапивы под ним? Да и следов никаких там не осталось.
Сёльве был честным мальчиком, во всяком случае, тогда, в детском возрасте. Поэтому он решительно взял пистолет в руку и побежал с ним обратно, в сторону Шенэса.
Просто подложить пистолет обратно было невозможно – без разрешения входить в комнату взрослых было запрещено. Поэтому, слегка запинаясь, он попросил дозволения поговорить с генерал-майором Ераном Оксенштерн, отцом Юхана Габриэля.
Ему разрешили. Волнуясь, он рассказал, как утром нашел пистолет на своей тумбочке, хотя накануне вечером его там не было.
– Ничего не понимаю, – сказал Еран Оксенштерн в недоумении. – Никто ведь не заходил сюда после того, как я положил пистолет в ящик. Окно, конечно, было открыто, но ведь это второй этаж!
– Я тоже ничего не понимаю, – сказал Сёльве. – Кто же заходит в комнату ночью? Как бы то ни было, я очень хочу вернуть его, чтобы никто не посчитал меня вором.
– Я знаю, что ты не вор, Сёльве. Кто-то хотел разыграть тебя. Или обвинить потом в воровстве. Я обязательно разберусь в этом деле.
Объяснения они не нашли.
Во всяком случае до тех пор, пока Сёльве не исполнилось шестнадцать, а воздыхания Юхана Габриэля по Темир, по Анне Кинваль, не развернулись в полную силу.
Вдохновленный его влюбленностью, Сёльве тоже потихоньку начал вздыхать по девушке, работавшей служанкой в Шенэсе. Звали ее Стина. Почти взрослая, она была крепка телом и вряд ли сохранила невинность.
Сёльве, в котором как раз забродили самые сильные соки молодости, предавался по вечерам запретным, но столь соблазнительным мечтаниям о ней.
Однажды он увидел Стину на мостках у реки. Она закатала свою рубашку так высоко, что ее крутые бедра сверкали в лучах солнца. В тот вечер фантазия Сёльве разыгралась особенно буйно. Он видел перед собой эти бедра, по которым струйками бежала вниз вода, и представлял себе, как он касается их. Да не ниже, а выше колен, там, где скрывались еще неизвестные ему таинства.
– Стина, – шептал он, – Стина, приди ко мне! Я хочу тебя!
Немного спустя его дверь вдруг скрипнула. Никто не появился. Сёльве в удивлении уселся на кровати.
И тут вошла Стина.
Она неуверенно улыбнулась ему, и эта улыбка была хорошо заметна в светлой летней ночи. Потом начала медленно снимать с себя передник.
Сёльве, который до этого только таращил глаза, очнулся и вскочил.
– Мне показалось, что молодой господин хочет видеть меня, – сказала она, смущенно улыбаясь.
– Но как ты об этом узнала? – спросил он, еще не веря своему счастью. – Как ты об этом узнала?
Впрочем, в тот момент его разум был не в состоянии сконцентрироваться на том, как стало возможным это чудо. Весь он состоял только из чувств. Они медленно пробуждались к жизни. Девушка стояла покорно, поэтому он подошел к ней и осторожно коснулся рукой грубой домотканой рубашки. Потом он увидел ее ноги. «Господи, почему ты мне так желанна?» – подумал он, невольно богохульствуя. Ничто на свете не могло быть прекраснее того, что он видел.
Его кумиром всегда был верный Юхан Габриэль. Но он не ведал, сколь земной была влюбленность Юхана в Анну Кинваль. Конечно, он подозревал, что это чувство не было таким уж целомудренным, но наверняка-то он ничего не знал. Первый шаг, по неси вероятности, сделала сама Анна, эта Темир Юхана Габриэля, ведь она была старше его и опытнее. Сёльве хотел сделать все то же самое, что уже сделал Юхан Габриэль. Ему представлялось, что Анне Кинваль удалось заманить благородного мальчика в опасные сферы. Они ведь часто встречались, это-то было доподлинно известно Сёльве. То у реки, где никто не мог их видеть. То в парке, то в лесу. В эту секунду Сёльве больше не хотел думать о том, что Юхан Габриэль, возможно, не стремился нарушить женскую добродетель и что их встречи, скорее всего, походили на волшебные странствия, где он, образно говоря, носил ее на своих руках, где он обращался с ней как с мадонной.
Нет, в эту секунду Сёльве хотелось думать, что его друг прошел этот путь до конца, причем с полного согласия Анны.
Потому что в таком случае Сёльве мог поступить так же!
Его рука осторожно подняла рубашку Стины еще выше. У нее были красивые ноги, хотя и чересчур крепкие, в пупырышках. Но так, наверно, реагировала ее кожа на его прикосновения. Как приятно было дотронуться до ее колен, его кожа почти что зудела от удовольствия.
Стина осторожно присела на край его кровати, ее дыхание было неровным и радостным.
– Так значит, молодой господин хочет вкусить взрослой жизни, – прошептала она, когда он стал гладить рукой ее бедро.
Сёльве уже не мог отвечать. В горле застрял комок, в голове звенело. Его тело бурлило, все в нем трепетало и искало выхода. Пот ручьями струился по нему, но было слишком темно, чтобы она заметила это. Хотя для Стины все это было не впервые. И этот юноша, у которого еще молоко-то на губах не обсохло, действовал, по ее разумению, слишком медленно. Да и вообще она никак не могла понять, что с ней случилось и как она осмелилась прийти к нему прямо в спальню! Ведь Сёльве Линд из рода Людей Льда принадлежал к одному из самых благородных семейств в окрестностях. Конечно, семейство Оксенштерн было еще благороднее. Но Линды, Люди Льда никогда не снисходили до простолюдинов, они всегда стояли особняком. Отец семейства, Даниэль, был не только адъютантом у Ерана Оксенштерн, но и ученым. А госпожа была ах как красива!
Но сейчас их не было дома. Сестра молодого господина Ингела уехала вместе с ними. Сёльве был в доме один.
Может быть, поэтому Стина и отважилась прийти к нему?
Нет, глупость все это, что ей с этого недоростка-молокососа, ведь она могла добиться склонности любого взрослого парня в деревне! Но какое же сильное желание она возбудила в нем! Может быть, все же стоило испытать наслаждение с этим цыпленком?
Ну и неловкий же он, этот парень. Придется ей помочь ему.
Не церемонясь, она задрала подол рубашки. Под ней у нее, конечно, ничего не было, лето ведь стояло очень жаркое. Бедняга, как же он задышал, чуть сознания не лишился!
Нет, Сёльве не упал в обморок. Но кровь забурлила в его жилах, его тело распирало, а в глазах засверкало, когда он увидел ее темный треугольник. Не сознавая, что он делает, Сёльве приложил руку к этому прекрасному месту, да так резко, что дернул ее за волосы, и она даже разозлилась. Но только на секунду. Сёльве, который уже, казалось, ничего не понимал, услышал ее шепот:
– Не так быстро, дружок, ты разве не хочешь сначала раздеться, да и мне помочь?
Он очнулся и увидел, как она улеглась поперек кровати.
– Да… Конечно, – пробормотал он.
Собравшись с силами, он смог развязать тесемки на ее рубашке и вновь впал в транс при виде тех прелестей, что скрывались под ней. Бедняга Сёльве, он даже не успел толком притронуться к ним, как его первый опыт любви уже закончился!
Какой стыд и позор! Что она теперь скажет?
– Ничего, ничего, это не катастрофа, – сказала она мягко. – У нас еще все впереди. А теперь снимай-ка свои липкие брюки, а Стина вернет твоего дружка к жизни!
Так и случилось. Он сам не понял, как ему это удалось, но она была такой умелой, нежно прикасаясь к нему руками, играя с ним и лаская его, – и вот он уже был вновь готов и не мог помыслить ничего иного, кроме как находиться в теплых объятиях этой женщины и делать то, что доставляло бы и ей удовольствие, и это было так, потому что она стала постанывать и прижиматься к нему, и все было потрясающе здорово, и это становилось той жизнью, которой он будет жить всегда!
Стина вновь стала самой кротостью. Она заверила его, что придет еще по первому желанию молодого господина.
Он с восхищением смотрел на ее в общем-то простоватое деревенское лицо. Восхищение касалось прежде всего его собственного успеха, которым он несказанно гордился. Теперь он был настоящим мужчиной, он выдержал экзамен на зрелость.
Ну да, конечно, он вполне мог представить, что позовет ее еще раз – на это были понятные причины, да и никто ведь не видел их. Хотя она отнюдь не была его идеалом! Теперь мир открылся перед ним, все женщины мира будут принадлежать ему, если он этого пожелает. Вот что переполняло его сейчас, и в порыве чувств он вновь прижал ее к себе и крепко, несдержанно обнял.
Стина, которой казалось, что он без ума влюбился в нее, улыбнулась материнской улыбкой опытной женщины. И все-таки он был ей весьма противен, этот мальчишка!
Хотя смотреть на молодого господина Сёльве было приятно. Карие, почти черные глаза и густые ресницы. Такие ей самой хотелось бы иметь. Локоны темно-коричневых волос, спадавших на лоб, и жаждущий жизни рот. В этом парне было что-то отважное и безразличное одновременно. Пока он оставался беспомощным и неумелым, но, повзрослев, он станет опасным! Этот парень может, в общем-то, вырасти в кого угодно. В его глазах горела дьявольская жажда приключений, хотя, возможно, разглядеть это смогла пока только она. И эта жажда особенно отчетливо проступала сейчас, когда он упивался победой.
Ну и сумасшедший, он так прыгает от счастья, что, того и гляди, пробьет дырки в полу. Ну и видок у него, ведь брюк-то на нем нет! Поневоле Стина сама заулыбалась.
А потом он снова припал к ней, обнимая и целуя ее словно сумасшедший, хотя казалось, что о ней-то он, собственно говоря, и не помнил. Как будто ему совершенно все равно, с какой девушкой танцевать этот танец. Было в этом что-то постыдное, но и Стина была не из тех девушек, что принимают все близко к сердцу. Много мужчин было в ее жизни.
– Чудак же ты, – улыбнулась она. – Спасибо за любезное обращение!
Когда она ушла, Сёльве еще долго лежал с широко распахнутыми глазами.
Его не оставляло чувство упоения. А когда оно слегка улеглось, он начал размышлять…
В его памяти стали мелькать воспоминания детства, неуловимые, как дыхание ветра. Котенок, которого ему хотелось иметь больше всего на свете, – и он получил его, вопреки здравому смыслу, ведь его мать ненавидела кошек.
Батрак, которого он невзлюбил так сильно, что пожелал ему сгореть в геенне огненной. В тот же день бедняга споткнулся и упал в костер с валежником на скотном дворе. Обжегся он при этом так страшно, что Сёльве сразу испытал угрызения совести, чувствуя вину.
А вдруг это все действительно из-за него? Он попытался вспомнить еще какие-то эпизоды, но память детства была расплывчатой. Раньше он никогда не задумывался над возможностью того, чтобы… Сёльве вскочил с кровати и сел к столу. Подходила к концу летняя ночь, за окном было светло, как днем.
На другой стороне стола стояла тарелка с хлебом, его завтрак, так как все остальные были в отъезде. Его руки сжимались и разжимались, сжимались и разжимались, он все время облизывал губы, а на лице выступил пот.
В его голове смерчем метались мысли, как бы не желая показаться перед ним во всей ясности. О Людях Льда. О его поколении, которое миновала судьба. Ни одного проклятого. Ни одного! Карие глаза, у меня ведь темно-карие глаза. У меня красивая внешность, нет никаких изъянов. И никто никогда не проронил ни одного слова о моей необычности, никто никогда…
Он глубоко вздохнул, как будто в комнате не хватало воздуха. Медленно, мучительно и трепетно. В груди нарастало чувство необъяснимого ужаса. А потом он сказал – громко и отчетливо:
– Я хочу этот хлеб. Сейчас!
Все его тело дрожало от возбуждения. Подбородок трясся так, что стучали зубы. Что же я такое делаю, что я делаю?
Бабушка Ингрид… Когда-то она рассказывала, что Ульвхедин… Что Ульвхедин, эта старая бестия, гонор ил что-то о драконьем семени…
Сёльве был очень начитан. Он знал греческую мифологию. О Язоне, да и о Кадмосе, посеявшем зубы дракона. Ульвхедин намекал, что Людям Льда отнюдь не удалось избавиться от проклятия.
Ульвхедин, этот монстр из преисподней, этот добрый человек со сверкающими глазами, который знал так много.
Всплыли новые воспоминания.
Сёльве не всегда был хорошим мальчиком, о нет! Внешне он был классическим примером сына, которым могли гордиться родители. Но как он вел себя на самом деле, когда хотел добиться чего-то?
– Баловень судьбы, – часто говаривал его отец Даниэль. – Счастье явно на твоей стороне, тебе так везет во всем!
Теперь все предстало перед Сёльве в ином свете. Да, ему действительно легко удавалось все то, что он хотел. И он уже привык, что все самым естественным образом сыпалось в руки по малейшему желанию.
«А что, если это не было так естественно?»
Осознать это было трудно, ведь все время речь шла о каких-то мелочах, которые вполне можно было считать случайностями.
«Случайности? Пистолет в серебре? Стина? Господи, спаси меня от зла! Нет, все это ерунда, просто игра и ничего больше!»
– Я хочу этот хлеб! Сейчас!
Он в напряжении смотрел за хлебной тарелкой на другом краю стола. Это бред, бред, я с ума сошел, что я хочу?
– Я хочу этот хлеб, сейчас! – процедил он сквозь сжатые зубы с упором на каждый звук.
Ничего не произошло. Ну, так что же он вообразил себе?
Ну а тогда, когда они соревновались в разных играх, и он, Сёльве, всегда выигрывал, даже тогда, когда вроде бы должны были взять верх сыновья Оксенштерн или Ингела? Как это-то могло случаться?
Он вспомнил, что его всегда охватывало непреодолимое желание победить. И он побеждал. Потому что Сёльве был из сорта людей, которым необходимо самоутверждение, необходимо быть лучшим. А власть – не была ли она всегда его самой желанной мечтой? Хотя и скрытой до поры до времени внутри него в виде невинного детского желания.
Все было столь малозначимо для него, что он никогда не задумывался, чего он хотел и как это ему доставалось.
А как же пистолет? А сейчас – Стина?
Первый луч утреннего солнца упал на склон горы напротив окна. Снаружи еще никого не было видно, и он представил, как Стина забралась в свою постель в девичьей половине в другой части усадьбы.
Там, где начиналась шедшая через весь луг канава, ярко засверкали гроздья рябиновых ягод. Наступал еще один жаркий августовский день.
Сёльве заметил, что проголодался.
«Теперь я по правде хочу этот хлеб, – подумал он. Я больше не желаю чего-то сверхъестественного. Я хочу есть, я хочу еды – сейчас!»
Тихий, слегка скрипящий звук заставил его резко издрогнуть. В утренней тишине это звук был особенно отчетлив. Он почувствовал, как запылали щеки и заколотилось сердце.
Тарелка с хлебом… Не она ли это подвинулась? Подвинулась чуть ближе?
Да нет, это просто невозможно, смешно даже представить себе такую небывальщину.
Сёльве продолжал сидеть, съежившись, у стола, засунув в рот сразу восемь пальцев, кусая и ногти, и кожу. В этот момент он выглядел очень по-детски, почти как карикатура на испуганного ребенка, хотя сам он этого не осознавал, будучи весь захвачен тем, что, может быть, происходило на его глазах.
Надо бы ему высказать свое желание еще раз, но в эту минуту он не был способен ни на что, даже на это.
«Боже мой, – подумал он. – Боже мой, это было что-то еще, это не могла быть тарелка, я с ума сошел, вот именно – сошел с ума!»
Просидев так десять минут, он старался унять возбуждение души и тела. Ему это почти удалось, и он снова заметил, что по-прежнему голоден.
«Надо ли? Осмелюсь ли я?»
Дрожащим голосом, но сильно сосредоточившись на своем желании, он пробормотал:
– Я – я хочу этот хлеб. Сейчас, немедленно!
Свищ! Тарелка с хлебом мгновенно перелетела через стол и ударилась об его руку. Сёльве отпрянул назад, опрокинул стул и рухнул на пол. Какое-то время он пытался вскочить, напуганный настолько, что чуть не наделал в штаны. Потом отполз к кровати и неуклюже вскарабкался на нее.
На стол он смотреть боялся.
Долго.
Потом взглянул. Осторожно. Сквозь пальцы.
Воздух хлопком вырвался из его груди. Да, тарелка с хлебом стояла на его стороне стола.
Забыв о голоде, Сёльве съежился под одеялом. Он лежал там, раздираемый тягучим, всепроникающим страхом.
Посмотреть еще раз он не решался. Но постепенно гул мыслей в его голове стал успокаиваться, он мог снова думать.
«Это правда, – думал он, затаив дыхание. – Я сохранил в себе проклятье. Мое поколение не избежало своей судьбы».
Еще долго он лежал неподвижно, пока под одеялом не стало трудно дышать. Ему пришлось выбраться наружу за свежим воздухом.
Крик петуха вернул ему ощущение жизни и прогнал чувство одиночества. Он больше не был наедине с тишиной утреннего рассвета.
Он даже осмелился опять посмотреть на стол.
Теперь Сёльве успокоился. На его лице стала медленно расплываться улыбка. Сначала осторожная, затем все шире и шире.
До него постепенно стал доходить истинный смысл происшедшего.
Возможности!
О Господи, они ведь нескончаемы!
Он стал хорошенько обдумывать их. Что было ему теперь неподвластно? Он ведь один из проклятых рода Людей Льда!
И он был в лучшем положении, чем его предшественники.
Потому что никто не знал о его способностях! Никто не знал, что он проклятый.
Тут Сёльве поступил странно. Он мог бы подумать: «Никто не знает, что я избранник!»
Это было бы понятнее, ведь у него не было характерных для других проклятых гротескных черт лица и тела.
Ан нет! Он сразу же стал рассуждать так, что он проклятый, а не избранник. Тем самым он сделал выбор.
Он хотел быть проклятым. Опасное признание. Ни к чему хорошему это привести не могло.
Та ночь многое изменила в нем. Он стал новым человеком. Конечно, не сразу, не по мановению волшебной палочки.
Нет, изменения наступали постепенно. Месяцами и годами. Но тогда был поворотный момент.
И когда он лежал, растянувшись во весь рост, в постели в то солнечное утро, в нем зарождалось еще одно убеждение, необычно сильное и не менее опасное: никто не узнает, что он проклятый.
Это даст ему неограниченную свободу действий.

2

Не знавшая границ влюбленность Юхана Габриэля Оксенштерн в Темир имела несчастливый финал. Отец, Кинваль, бездушно выдал ее замуж за какого-то конторщика, не спросив на этот счет ее мнения. А ведь любовь Юхана Габриэля начинала встречать все большую взаимность, несмотря на то, что он был много моложе.
После этой жестокой для него свадьбы он, конечно, очень долго страдал. Но и страдал он красиво! Его поэтическая влюбленность в нее сохранилась, она даже становилась все возвышенней и возвышенней, и он пронес мечту о Темир через всю жизнь. Он вознес и ее, и свою любовь к ней на высоты неземной целомудренности и нескончаемой красоты, она стала музой многих вышедших из-под его пера прекрасных стихотворений. Вот так незаметная горничная, вдохновившая великого поэта, вошла в историю литературы.
А мысли Юхана Габриэля вскоре заполнились иным. Его отправили в Упсалу учиться в местном университете.
Сёльве Линд из рода Людей Льда, который всегда видел в Юхане Габриэле младшего брата (хотя и более благородных кровей, конечно), стал просить отца разрешить ему поехать вместе с другом и тоже начать учиться.
Даниэль долго сомневался. Конечно, голова у парня была светлая, но хватит ли средств на учебу?
В конце концов он сдался. Ведь и он сам, и его отец Дан тоже учились в Упсале. Поэтому ему казалось, что он не может отказать сыну, даже если они и не так уж обеспечены материально.
Кстати, в этом смысле и у семейства Оксенштерн дела обстояли далеко не блестяще. Так что обоим ребятам пришлось поголодать в Упсале. Они старались приезжать домой как можно чаще, чтобы за несколько дней отъесться и набраться сил для дальнейшей учебы.
В университетском городке они жили в разных местах, ведь не пристало же графу жить вместе с человеком недворянского происхождения. Но они все равно часто встречались, изучали одни и те же гуманитарные науки, да и вообще их тянуло друг к другу. Юхан Габриэль нуждался в здравом смысле более старшего Сёльве и в его защите от других студентов, считавших поэта слабым и смешным. Сёльве не хватало дружбы Юхана Габриэля. Ведь как бы ни был он распахнут для окружающего мира, ему встречалось слишком мало людей, способных успеть за его полетом мысли, смириться с его раздвоенным образом существования – наполовину в реальной жизни, наполовину в фантастическом мире приключений.
Юхану Габриэлю Оксенштерн это удавалось. Будучи неискушенным, сентиментальным юношей, хорошо принятым в литературных кругах в силу своего доброго нрава, романтичной меланхоличности и способности к сложению стихов, он умел разглядеть еще нераскрытые возможности в характере Сёльве.
Но он никогда не мог представить себе, что на самом деле скрывалось в этом характере!
У Сёльве была еще одна причина, по которой он хотел жить в Упсале. Ему основательно надоела Стина, все время смущавшая его откровенными взглядами, постоянными нашептываниями и хихиканьем в присутствии другой прислуги в усадьбе или даже посторонних людей из Шенэса.
В Упсале прошли годы. Для Сёльве они были увлекательными. Никто ведь не знал о его потрясающей двойной жизни. В университете, конечно, случались примечательные вещи, например – из помещения учительской коллегии могли вдруг исчезнуть, а на следующий день вновь появиться важные книги, а сам Сёльве при этом неожиданно добивался необычно хороших результатов. Но никто не мог его заподозрить в нечестности, ведь он каждый раз убедительно доказывал, что был в это время в своей комнате или с друзьями.
Случались и более серьезные происшествия. С неприятными студентами то и дело случались всевозможные несчастья; молодые девушки из соседней деревни в слезах вопрошали себя, как могло произойти, что они соглашались удовлетворить желания этого молодого темноволосого студента.
Только однажды Сёльве пережил небольшой шок. Тогда же он понял, что должен быть осторожнее.
Это было в тот раз, когда они вместе с Юханом Габриэлем устроили пикник в красивом парке у реки Фюр. День был прекрасным, и в глазах Сёльве отражалось яркое солнце.
Юхан Габриэль сделал основательный глоток из своей пивной кружки и сказал:
– Должен признать, что ты пользуешься успехом у женщин, Сёльве! А так разозлить нашего учителя истории, как вчера вечером, можешь только ты. Поделом ему, он все время поступает по отношению ко мне подло, и я даже не знаю почему.
Сёльве только кивнул. Его долго раздражали вечные придирки учителя истории к смиренному Юхану Габриэлю, и ради товарища он решил проучить его.
– Но как тебе удалось увести у него его жену-красавицу? – спросил Юхан Габриэль с удивлением. – Я не понимаю, ведь она всегда взирала на это ничтожество как на Бога.
– Проще простого, – самоиронично улыбнулся Сёльве. – Против моего шарма устоять трудно…
«Он даже не представляет, насколько я прав, – подумал Сёльве. – Когда я желаю чего-либо, устоять против моей воли действительно невозможно».
Он вспомнил, как смело пожелал, чтобы возлюбленная учителя немедленно пришла к его столу, наговорив перед этим колкостей муженьку.
Она так и сделала! Она заявила своему идолу, что считает его занудой и эгоистом и что она предпочитает более интересных мужчин. А потом она ушла от него и подсела к столу Сёльве в большой факультетской столовой. Это произвело настоящую сенсацию, и учитель истории в бешенстве выбежал из зала. Потом, правда, Сёльве пришлось приложить немало усилий, чтобы избавиться от дамы, с которой он отнюдь не собирался углублять знакомство.
В явном замешательстве и, наверно, униженная, красавица собралась и отправилась домой, так и не поняв отчужденности Сёльве.
Совесть его должна была бы страдать из-за нее, да так, собственно, и было. Хотя и недолго. А потом он ее забыл.
Сёльве пробудился от воспоминаний, услышав голос Юхана Габриэля:
– Конечно, у тебя есть шарм. Эти карие глаза… А тебе, кстати, известно, что когда в них вот так отражается солнце, они кажутся не коричневыми, а почти что черными? Знаешь ли ты, что в твоих глазах масса желтых светящихся точек? Глаза у тебя пестрые, как крылышко мотылька!
Тут Сёльве по-настоящему очнулся и насторожился. Сейчас ему лучше быть начеку!
В тот вечер он долго рассматривал свои глаза в зеркале. Но вечернее время для этого вряд ли годилось, зрачки были расширены, а свет слишком слаб. Ему казалось, что глаза у него совершенно черные.
Изучая свое отражение, он согласился с Юханом Габриэлем в другом. Он действительно стал красив. Черты лица приобрели мужественность, темно-коричневые кудри в мире изящных париков и припудренных волос придавали ему какую-то экзотичность, наверняка притягивавшую и отталкивавшую женщин одновременно. А может быть, их привлекало как раз то, что в его глазах скрывалась некая притягательная сила, которая была видна даже ему самому. Он производил впечатление романтичного возлюбленного – совсем иное, нежели возвышенный дворянин Юхан Габриэль. Более опасное, более пугающее, более доступное и эротичное. Его губы медленно растянулись в улыбке…
Фу, да не впал ли он в самолюбование? Сёльве даже улыбнулся от такой заносчивости. Его черты лица в совокупности были не так уж и красивы. Например, кончик носа или жесткие челюсти… Хотя на такие вещи никто не обращает внимания.
Так ему казалось, во всяком случае. Он ведь не мог определить это сам.
Но сейчас он был в опасности. Его нехитрые манипуляции могли быть разоблачены. Как же он опрометчиво поступил, поведя себя так в истории с женой учителя!
И теперь еще его глаза!
Юхан Габриэль обнаружил то, что не увидел никто до него – за исключением, возможно, только Ульвхедина. То, что в них были желтые пятнышки.
А всегда ли они были там? Или появились недавно? Может быть, их стало больше? И однажды они заполнят всю радужную оболочку?
Сёльве это было неизвестно. Но опасность явно существовала. Он стал слишком много играть с огнем, надо бы на некоторое время затихнуть.
В каком-то смысле он нес ответственность перед Юханом Габриэлем. Если бы Сёльве разоблачили в его маленьких полукриминальных поступках, это ударило бы по его другу. А Юхан Габриэль этого не заслужил. Он ведь был необычайно приятным и добрым человеком, вызывавшем в Сёльве самые лучшие чувства, пусть даже и с примесью присущего ему эгоизма.
По мере того как семестр подходил к концу, Сёльве все отчетливей понимал, что его положение в университетской деревне становится невыносимым. Учитель истории только и искал возможность отомстить ему, а он сам не решался, да и не хотел нанести ответный удар.
И как только Юхан Габриэль закончил учебу в Упсале и переехал в Стокгольм для работы в канцелярии, Сёльве сразу же бросил занятия и вернулся домой. Экзамены он сдал только частично, хотя и пообещал отцу в дальнейшем возобновить учебу. Но сейчас, заверял Сёльве, он и слышать не хочет об Упсале, ему больше всего хочется побыть дома, помогая в делах родной усадьбы.
Он получил письмо от Юхана Габриэля, который писал о том, как ему не нравится жить в большом городе и работать в канцелярии. К тому же он испытывал нужду в деньгах и не мог позволить себе никаких развлечений. Его страшно тянуло домой, в Шенэс. То и дело он влюблялся, но только на расстоянии; он все еще чувствовал себя несчастным после любви к своей прекрасной девушке, этот добрый Юхан Габриэль. И он ужасно ненавидел город.
Ситуация была невыносимой для обоих друзей. Сёльве тоже был несчастлив, беспокойство его мыслей все усиливалась, да и вновь свалившаяся ему на шею Стина не добавляла радости. Он-то надеялся, что она вышла замуж и остепенилась, но не тут-то было. Она снова хотела заполучить молодого господина и начинала становиться опасной для него. Сёльве уже боялся, что что-нибудь натворит с ней. У него руки чесались заставить ее замолкнуть навсегда.
Это желание безмерно пугало его. До сих пор проклятие Людей Льда в нем творило, в общем-то, невинные вещи, но теперь он вступал на другую, более зыбкую почву.
Самое плохое заключалось в том, что стали происходить изменения в его понимании собственной ответственности. Законы общества уже не казались ему чем-то обязательным. Его все больше охватывало желание поступать с судьбами других людей по своему разумению. Он был всемогущим! Он был одним из проклятых рода Людей Льда! Он стоял выше бренной жизни человечества!
Собственно говоря, он мог рассуждать иначе: «Я стою гораздо ниже всего человеческого». Но так проклятые из рода Людей Льда не думали никогда.
Его заботило другое. Его сестра Ингела – они друг друга все время подразнивали – насмешливо заметила, что глаза у него стали острыми.
– Острыми? – озабоченно переспросил он.
– Ну да, они стали светлее, – сказала она. – Они засияли.
Она сказала это без всякой задней мысли, наверняка не увязав его изменившиеся глаза с рассказами о Людях Льда. Но Сёльве испугался.
Он быстро заметил, что работа в саду тоже не доставляла ему удовольствия. А Ингелы никогда не было дома, она начала заглядываться на молодых парней по соседству и все время пускалась с подружкой в путь по важным и не таким уж важным поручениям отца и матери. Так поступали девушки во все времена. Сёльве, который насквозь видел Ингелу, находил особое удовольствие в постоянных насмешках над ней по этому поводу.
В то время произошли два события, решившие проблему домашнего заточения.
Вернулся домой Юхан Габриэль и тут же сделал Сёльве одно соблазнительное предложение. А отец получил письмо от бабушки Ингрид из Гростенсхольма.
– Ну-ка, пусть дети послушают, – сказал Даниэль и позвал обоих многообещающих отпрысков в гостиную. Туда пришла и мать. Ее характер не был таким ярким, как у других членов семейства. Она просто была там. Как предмет утвари, который всем нравится, но которого хватаются только тогда, когда он исчезает, да и то недолго расстраиваются.
– Ну-ка, пусть дети послушают, – повторил Даниэль. – Моя мама Ингрид пишет, что приглашает нас в гости в Гростенсхольм этим летом…
«О нет! – подумал Сёльве. – Только не к Ульвхедину! Он все сразу заметит! И бабушка Ингрид тоже. Они ведь оба проклятые».
Он не хотел, чтобы они узнали. Потому что они стали «хорошими».
Сёльве и тогда еще не замечал, по какому опасному пути он пошел. Он не хотел, чтобы эти двое увидели его сущность – только потому, что они стали человечными и порядочными!
«Опасные мысли, Сёльве!»
Даниэль продолжал:
– Бабушка пишет также о такой радости: Элизабет Паладин из рода Людей Льда, вы же ее помните?
Оба ребенка кивнули. Элизабет им нравилась.
– Она вышла замуж. За очень симпатичного человека по имени Вемунд Тарк. Они переедут в Элистранд, потому что своего дома он лишился. Все рады такой развязке, вы ведь помните, как Ульф волновался за будущее Элистранда. А теперь вот бабушка Ингрид должна беспокоиться за будущее Гростенсхольма. Она хочет, чтобы один из вас со временем принял это хозяйство.
Ингела ничего не сказала, потому что думала об одном молодом человеке из соседнего прихода. В тот момент он значил для нее все в этой жизни, и она даже помыслить не могла о том, чтобы уехать из Вингокера.
Впрочем, на прошлой неделе она была уверена, что до самой смерти будет любить совершенно другого парня.
Но Сёльве заволновался.
– Отец! Юхан Габриэль только что вернулся домой, а вскоре он уедет в Вену. Он станет там секретарем шведского посланника. И он предложил мне поехать с ним, сказав, что и для меня работа найдется. Папа, мне так этого хочется!
– В Вену? – с испугом переспросила мать. – Но ведь это так далеко!
Даниэль возразил:
– Нет, Вена – столица культуры, ничего страшного там нет. Но мы не можем подвести бабушку. Она ведь так надеется на вас обоих – что один из вас переедет к ним в Норвегию.
– Ну и что, отец, – сказал Сёльве. – Я с удовольствием перееду в Гростенсхольм, когда ее и Ульвхедина не станет, мне ведь там нравится, но только не прямо сейчас! Дай ей мое обещание, отец, но позволь мне сначала посмотреть мир!
Сёльве действительно очень хотел поехать в Гростенсхольм. Только по другим причинам. В последнее время он стал все больше задумываться о сокровище Людей Льда. Оно должно принадлежать ему! Но пока там был Ульвхедин. А Сёльве имел основания бояться его острого взгляда.
А самая важная деталь этого желанного сокровища находилась здесь! У отца!
– Но Сёльве, – возразил Даниэль. – Я-то надеялся, что ты унаследуешь нашу усадьбу. Как верные рыцари, мы всегда следовали за родом Оксенштерн, еще с тех пор, как появилась на свет Марка Кристина. Вы помните, что Тарье Линд из рода Людей Льда женился на родственнице Марки Кристины Корнелии Эрбах. С того времени мы всегда стояли на стороне семейства Оксенштерн, помогая им во всем и поддерживая их во всем. Я думал, что ты продолжишь эту традицию, Сёльве.
– Да, но это именно то, что я и делаю! Я следую за Юханом Габриэлем через все невзгоды и радости этой жизни.
– А ведь точно, – задумался Даниэль. – Ты ведь и правда это делаешь…
– Так что, это мне придется переехать в Гростенсхольм? – спросила Ингела. – Но мне хорошо здесь, и здесь я хочу жить дальше.
Даниэль вздохнул.
– Я не знаю, дети. Не знаю, как нам лучше поступить. Главное, чтобы один из вас взял на себя хозяйство здесь, а другой – в Норвегии. Думаю, что все это когда-нибудь решится само собой.
Спор продолжался и вечером. И Даниэль, который в своей жизни тоже много путешествовал – однажды до самого Карского моря, чтобы привезти Ширу домой к Венделю Грипу, – колебался между желанием оставить Сёльве у себя в Гростенсхольме и отпустить его посмотреть Вену. Такая поездка могла бы оказаться настоящим приключением в жизни одаренного юноши.
В конце концов проблему решил сам Сёльве.
– Мы же не собираемся к бабушке до начала лета. Кто говорит, что я останусь в Вене на веки вечные? Я вполне могу вернуться домой к поездке в Норвегию!
У всех вырвался вздох облегчения. Так все и решилось. Несмотря на слабое финансовое положение семьи, Сёльве разрешили ехать в Вену. Его мать, естественно, немного поплакала, боясь, что больше никогда не увидит сына, но Даниэль успокоил ее тем, что Вена – это не варварский город. Напротив, венцы наверняка смотрят на Швецию и Норвегию как на что-то дикое и некультурное, что-то примитивное, расположенное где-то далеко на краю света.
Вот этого его жена понять никак не могла. Всем ведь известно, что Швеция – это центр Земли!
В день отъезда Сёльве пришел к отцу. Он боялся, что Даниэль заметит, как он взволнован.
– Отец, – сказал он и прокашлялся, чтобы скрыть дрожь в голосе. Не от предчувствия расставания, а от того, что он собирался сейчас сказать. – Отец, у меня к Вам большая просьба…
– Так что ты хочешь, сынок? – по-доброму спросил Даниэль.
– Мне так хочется иметь с собой талисман, когда я отправлюсь в чужую страну.
– Талисман? Что ты имеешь в виду?
Сёльве пришлось снова прокашляться.
– Мандрагору, отец. С ней я буду в безопасности.
Он спрятал руки за спину, чтобы отец не заметил, как они тряслись. В нем билось возбуждение. Мандрагора, волшебный корень, самое желанное из всех сокровищ Людей Льда!
Даниэль задумался. Такую просьбу было трудно исполнить.
– Но ведь ты, Сёльве, знаешь, что мандрагора принадлежит мне. Она со мной с момента рождения, даже с момента зачатия. Это ее надо благодарить за то, что я вообще появился на свет. Она живет пока рядом со мной, и она всегда защищала меня. Правда, в последние годы я ей не очень-то и пользовался, ведь наши дела и без того шли хорошо. Но имею ли я право расстаться с ней?..
– Но однажды Вам все равно придется это сделать, отец, – сказал Сёльве очень тихим голосом. – А кто Вам ближе, чем Ваш сын?
Даниэль кивнул.
– Ты прав, я не буду жить вечно. Но это странная… вещица. Хотя надо бы говорить «творение»! Если ей что-то не нравится, она показывает это сразу.
– Так давайте проверим, – сказал Сёльве, скрывая нетерпение.
Даниэль в задумчивости посмотрел на сына, которому пришлось опустить глаза.
– Ты ведь всего лишь обычный человек, Сёльве, – сказал он, не подозревая, как далек от истины в этот момент. – С другой стороны, и я такой же. Мандрагора досталась мне, чтобы я добрался до Ширы и помог ей осилить путь. Это хороший талисман, Сёльве. Он сражается с Тенгелем Злым, который не смог носить его сам. Ну что ж, давай попробуем! Если ты не тот человек, мы сразу заметим. Тогда мандрагора извернется и уколет тебя в руку, как когтями.
– А если я тот человек? – Сёльве от волнения с трудом выговаривал слова. Даниэль улыбнулся.
– Тогда мандрагора спокойно уляжется на твоей груди, словно это ее дом.
– Так дайте мне попробовать!
В конце концов Даниэль сдался.
– Ну ладно, пойдем со мной!
Они зашли в спальню, а за ней оказалась маленькая комнатенка, о существовании которой Сёльве не подозревал. Отец зашел туда один и сразу же вышел с большой гротескной вещью в руке.
Мандрагора! Сёльве начал дрожать всем телом и с трудом подавил желание вырвать ее из рук отца. Даниэль мягко погладил ее, как будто это был маленький звереныш.
Так вот она какая. Как кукла или, скорее, как живое существо. Цветок-висельник – Сёльве стало так трудно дышать, что казалось, он упадет в обморок. Он нетерпеливо ждал, пока отец медленно надевал ему через голову цепь.
«Боже мой! А ведь может случиться что угодно, – подумал Сёльве. – У этой штуки огромная сила. Мощное заклятие. С ним он сможет творить чудеса!»
Какие чудеса, Сёльве не задумывался. Но он имел в виду чудеса во благо зла!
Мандрагора медленно осела вокруг его шеи. Сёльве распахнул рубашку, его грудь была обнажена. Мандрагора оказалась большой, гораздо больше, чем он мог представить себе, сколько же она должна весить!
И вот она легла на шею. Прижалась к коже.
– Как она чувствуется, Сёльве? – спросил отец напряженно.
Юноша был разочарован.
– Как будто… мертвая, отец. Тяжелая и мертвая. Как будто в ней нет никакой жизни!
– Тогда давай ее снимем!
– Нет! – почти закричал Сёльве и оттолкнул уже поднятые руки отца. – Нет, она наверняка не мертва. И она не делает ничего, что было бы мне неприятно, отец. Нельзя сказать, что я ей не нравлюсь.
– Давай смотреть правде в глаза, Сёльве! Ты ничего для нее не значишь. Хотя с другой стороны, она тебя и не отвергает. Может быть, ты… Нет, дай-ка я сам ее испытаю. Тогда мы увидим разницу!
Невольно противясь, как будто у него отнимали его собственную жизнь, Сёльве позволил снять с себя мандрагору и помог надеть ее вокруг шеи отца.
– Ну и что? – спросил сын, когда тишина стала невыносимой.
– Странно, но мне она тоже кажется мертвой.
– Ну что ж, тогда…
– Может быть, ее предназначение исчерпано? Когда Шира вернулась к источнику жизни? Может быть, теперь это самый обычный корень семейства мандрагоры?
– Так тогда я тем более могу взять ее, не так ли, отец? На память?
– Не знаю, сынок. Она была такой тяжелой и мертвой. Мертвее, чем был бы обычный окаменевший корень. Я думаю, в ней по-прежнему есть волшебная сила. Только я не пойму ее, не пойму, что это значит. Сёльве, неужели мы и правда решимся?..
– А может, она просто отдыхает здесь, в Шенэсе, пока все так тихо и спокойно, – усердно возразил Сёльве, перескакивая через слова. Он не должен был лишиться мандрагоры сейчас, когда она уже почти принадлежала ему, ему не надо было говорить, что она мертва. – Может быть, она снова вернется к жизни, как только я окажусь в опасности?
– Я не знаю, Сёльве, я не знаю.
Даниэля забавляло неистовство сына. Конечно, и для него в этом возрасте мандрагора была занимательной штукой, но она не предназначалась для игр.
– Пожалуйста, отец!
Дети Даниэля хорошо овладели искусством обводить его вокруг пальца. Он женился очень поздно, на этом настояла, собственно говоря, его семья. Он выбрал даму из приличного рода, тоже немолодых лет. Брак начинался как классическое предприятие по расчету. Но с годами в супругах росло уважение друг к другу, они никогда не ссорились и проявляли взаимную заботу и корректность. Это был не самый плохой брак, хотя признаки нежности ограничивались в основном любезными улыбками и рассеянными похлопываниями по плечу или руке.
Дети зажгли в Даниэле чувство нежности, о существовании которой в себе он и не подозревал. Ради них он был готов на все, такие они были красивые и одаренные. Это изумляло его, ведь он никогда не надеялся иметь таких детей. Но дело было не в этом, он подозревал, что любил бы их точно также, родись они с какими-то изъянами, его любовь могла бы даже быть еще сильнее. И все же его не переставало удивлять, какие у него получились замечательные дети, и он был безмерно счастлив быть их отцом.
Разумный отец давно бы уже грохнул кулаком по столу, если бы завязалась дискуссия подобно утренней, и сказал бы: «Хватит с меня, Сёльве получит эту усадьбу, а Ингела – Гростенсхольм». Или наоборот. В любом случае детям бы не было позволено возражать и протестовать. Но Даниэль относился к своим детям по другому. Быть может, он просто преклонялся перед этими удивительными созданиями от его собственной плоти?
Поэтому он только глубоко вздохнул и посмотрел на Сёльве с доброй улыбкой.
– Да, мой мальчик, теперь все ясно. Ты можешь одолжить ее. Я думаю, что, служа доброму делу, мандрагора не может повредить тебе!
Сёльве глубоко выдохнул.
Мандрагора была его!
В 1770 году, в тот же год, когда Элизабет Паладин из рода Людей Льда нашла своего Вемунда Тарка и вышла за него замуж, Сёльве Линд из рода Людей Льда отправился в Вену. Юхан Габриэль Оксенштерн уехал раньше и уже написал Сёльве, что нашел для него прекрасную работу в одной из городских канцелярий. Одновременно он нашел другую комнату.
И вот они встретились в габсбургской столице, два юноши, у которых было слишком мало денег на приличную жизнь. Юхану Габриэлю было тогда двадцать, Сёльве уже исполнился двадцать один.
Но настроение у них было отличное. Юхан Габриэль нашел себе новый и столь же недоступный объект воздыханий, а Сёльве…
У Сёльве была мандрагора, которую никто не видел.
Только одно омрачало его счастье.
Мандрагора, казалось, была к нему совершенно безразлична.
Но хорошо хоть то, что и враждебности она не выказывала, Сёльве, который все лучше понимал явления вне обычного мира, уверенно чувствовал, что мандрагора просто ждет своего времени.
Она ждет чего-то.
Но чего? Этого Сёльве понять не мог.
Долгими часами просиживал он, держа перед собой мандрагору и разглядывая ее «лицо», образуемое расплывчатыми, полустершимися линиями на «голове» корня. «Руки» и «ноги» спускались по его руке, а концы корешков, которые могли бы быть пальцами ног, щекотали запястья. Но в мандрагоре не было заметно никакого движения. Он пытался говорить с ней, пробовал повелевать ей, чтобы мандрагора творила для него чудеса.
Но мандрагора оставалась безмолвной.

1 Следующая страница


Маргит Сандему - Зубы дракона

Зубы дракона 2

3

Вена была культурным центром Европы. Там жил Гайдн, там жил старина Глюк, которого Сёльве считал скучным, вернее, – его музыку, ведь он никогда не встречал великого композитора лично. А еще там жил друг Гайдна, четырнадцатилетний вундеркинд по имени Вольфганг Амадей Моцарт. Сёльве однажды побывал вместе с Юханом Габриэлем на его концерте, который произвел на него большое впечатление. Он видел самого себя в центре всеобщего внимания, играющего удивительную мелодию. «Вот чего он когда-нибудь добьется, – подумал Сёльве. – Славы и власти…»
Поразмыслив, он отказался, однако, от этой мысли, решив, что мир музыки не для него. Ему нужно идти другими путями и занять другое место в жизни.
Двое бедных юношей, какими были он и Юхан Габриэль, не могли жить роскошной жизнью верхушки общества. Но они могли бродить по Вене, рассматривая ее достопримечательности – архитектурные, скульптурные, художественные. Этим они и занимались, и во время одной из прогулок Юхан Габриэль доверил другу историю своей последней неосуществимой влюбленности. Это была Сусанна Фрид – жена врача. Боже мой, как же был влюблен Юхан Габриэль!
Муж ее отличался страшной ревнивостью, поэтому Юхану Габриэлю приходилось держаться на расстоянии, к чему он, впрочем, вполне привык. Конечно, этот роман породил огромное количество прекрасных стихотворений и писем, написанных под явным влиянием Руссо, которые никогда не отправлялись. В то время поэт был сильно увлечен Руссо и его идеями.
Сёльве подумывал над тем, не стоит ли ему пожелать эту Сусанну Фрид для своего друга. Чтобы она действительно пришла к Юхану Габриэлю. Но потом он отказался от идеи. С одной стороны, его товарищ наверняка в ближайшем будущем переключится на новую любовь, с другой – Сёльве опасался таким образом привлечь к себе внимание.
И потом, ему ведь надо было подумать и о собственной карьере.
Языку он обучился быстро. С работой в канцелярии у шведского торгового консула он справлялся хорошо, но она казалась ему скучной. Тем не менее, для консула он стал бесценной находкой, потому что все его начинания завершались благодаря сверхъестественным способностям Сёльве удачно. Консул был доволен и, не зная, какую змею он вскармливает, повысил Сёльве в должности, сделав его своим личным секретарем.
Это было неплохо, но для Сёльве явно недостаточно.
Он хотел большего.
А что до возвращения домой к лету, то он, конечно, никуда не поехал. Он написал пространное письмо о своих успехах, о том, что никак не может прервать свою карьеру. И о своих планах вернуться домой высокопоставленным чиновником и уж тогда поселиться там, где этого пожелают родители или бабушка Ингрид. Если его отцу будет угодно, чтобы он продолжал помогать семейству Оксенштерн, он готов к этому, ну а если надо наследовать Гростенсхольм, то и это ему подходит, так как ему всегда нравилось в Норвегии, и он наверняка сможет принести там пользу.
Потом он получил ответное письмо. Родители и бабушка были довольны его решением, но ему не следовало бы затягивать свой приезд. Ульвхедин к этому времени уже умер в возрасте 97 лет, да и Ингрид была далеко не молода.
Они не написали, что Ульвхедин умер счастливой смертью, напившись на пирушке, которую они устроили с Ингрид в Гростенсхольме. Старый боец так и не очнулся от опьянения, и все были согласны, что он умер достойной смертью. Что ж, может быть, и не все разделяли это мнение, но ни церковь, ни моралисты так ничего и не узнали.
«Вот и нет этой скотины, – подумал довольный Сёльве. – Отныне больше не надо было бояться разоблачения при встрече!»
Теперь он и сам мог разглядеть желтые пятна в своих глазах. Они его беспокоили и волновали. Иногда он, напротив, впадал от них в восхищение. Ведь здесь, в Вене, его никто не знал.
Он начал постепенно выходить из круга общения Юхана Габриэля Оксенштерна, опасаясь, что он и его друзья заметят происходящие в нем перемены.
Отдаление не создало никаких проблем, потому что они с годами незаметно стали друг другу чужими. В последний раз они встретились вечером, потому что Сёльве не хотел подставлять глаза яркому австрийскому солнцу.
Юхан Габриэль пришел на встречу в подавленном настроении. Он был рассеян и меланхоличен и прочел печальным голосом свое собственное надгробное стихотворение – причиной была невозможность видеться со своей Сусанной.
Сёльве едва слушал «Оду к Камилле в начале болезни». Так Юхан Габриэль называл Сусанну, пребывая в романтическом состоянии духа. В стихотворении она клала цветок на его могилу, обильно поливая последнюю обитель своего возлюбленного слезами. И пусть смерть поспешит срубить последний увядший росток, поникший в ожидании ее косы.
На самом деле все было не так серьезно. Юхан Габриэль пережил и эту любовную скорбь. На жизнь Сёльве он больше не оказывал никакого влияния. С того раза друзья детства больше никогда не видели друг друга.
Дальнейшая судьба Юхана Габриэля Оксенштерн хорошо известна. Через четыре года он вернулся назад в Швецию, где в силу приятного склада характера и высокого ума стал чем-то вроде придворного поэта при Густаве III. Со временем он стал членом кабинета, но эта работа была ему явно не по силам. Впрочем, это мало кого волновало, ведь Густав III предпочитал править единолично. Юхан Габриэль Оксенштерн с его известным именем и изящными манерами был своего рода витриной. Работа ему сильно не нравилась, и он так и оставался всю жизнь бедняком, хотя и женился на состоятельной даме. Деньгами распоряжался его жадный тесть. Сама же семейная жизнь протекала мирно и ровно, у него была хорошая жена, родившая ему сына. К сожалению, роды совсем доконали ее, и она так не оправилась после этого. Юхан Габриэль потерял ее слишком рано.
Его утешала только поэзия. Он был плохо приспособлен к существованию в этом жестком и материалистичном мире и бывал счастлив только в короткие периоды своей жизни.
Судьба Сёльве приняла иной оборот. Даже в сравнении с его собственными ожиданиями.
Она изменила свое изначальное течение в тот момент, когда он повстречал семью Висенов…
Это было в новогоднюю ночь 1773 года, во время приема, который устроил у себя дома шведский торговый консул. Сёльве, являясь его доверенным лицом, тоже попал в число приглашенных, чем немало гордился. С другой стороны, реноме и состоятельность консула укреплялись благодаря незаметным манипуляциям Сёльве.
К тому времени Сёльве начал носить парик, чтобы не слишком бросаться в глаза. Он был уверен, что может добиться своих целей, только оставаясь до поры до времени в тени. Получив приглашение, он, однако, испытал не только гордость. Попав в роскошный дом консула, заполненный венскими раритетами, он ощутил прилив такой сильной зависти, что чуть не позеленел лицом. Сам он для человека его положения жил весьма скромно. Увидев такое богатство, Сёльве решительно захотел изменить свою жизнь. Столовый сервиз из самого лучшего венского фарфора, приборы из серебра, прочая роскошь…
Разными способами, в суть которых мы не будем углубляться, Сёльве добыл достаточно денег для того, чтобы одеться в лучшие одежды того времени. В нем стало развиваться щегольство. Он стал носить кружевные воротнички и жилет из желтой парчи, ярко-зеленый бархатный кафтан с длинными отложными рукавами, ослепительно белые обтягивающие панталоны, не оставлявшие слишком много на откуп фантазии, белые чулки и элегантные туфли на высоких каблуках с серебристыми застежками.
Теперь он выглядел прекрасно!
Вскоре он познакомился с молодой девушкой, которая завладела его мыслями.
Она сидела между родителями, которые охраняли ее как коршуны. Отец был высоким и необъятно тучным, с угрюмыми глазами под густыми черными ресницами, а мать – строгой и с заметными усами на невыразительном лице. Но девушка, девушка! Вот это да! – подумал Сёльве.
Дело было не в ее красоте, да она и не была особенно красивой. Просто у нее была приятная внешность. Но ее глаза! Они сверкали огнем, свидетельствовавшем об удивительной чувственности этого ребенка, о желаниях, не находивших себе выхода. Взгляды, которыми она время от времени украдкой, потупившись, обменивалась с Сёльве, говорили о склонности к распутству.
«Ты дождешься своего, моя девочка, обязательно дождешься, – подумал Сёльве. – Поверь мне, ты нашла себе подобного!»
Вокруг этого семейства суетился какой-то молодой человек, показавшийся Сёльве ужасно скучным. Судя по всему, и девушка была того же мнения. Он походил на этакого угодливого сверхдобряка, который подставляет спину, чтобы секущему его розгами было удобнее. Ему, однако, удалось каким-то образом завоевать расположение родителей девушки. Не то чтобы ему было позволено сблизиться с ней, нет, ни в коем случае! Просто он был рядом, а мать даже разрешала ему поправлять ее шелестящую черную кофту.
Сёльве поинтересовался у консула, кто это такие.
Отец оказался влиятельным ювелиром, мать происходила из знатного австрийского рода. Их фамилия была Висены. Дочка Рената – ценней своего веса в чистом золоте. А молодой ухажер? Он был из столь состоятельной семьи, что работать ему просто не было необходимости. Младший сын в богатой семье, наверняка недалекий. Судя по всему, родители Ренаты сделали выбор в его пользу. Разумеется, кто же еще мог определять, за кого выйдет замуж их дочь?
«Вот так удача!» – подумал Сёльве. Такую выгодную партию он не собирался упускать!
В тот вечер после ужина начались танцы. Вместе с Юханом Габриэлем Оксенштерн Сёльве разучил в свое время все модные танцы Вены. И когда наступил подходящий момент – девушке разрешили потанцевать с этим занудой, которого, конечно, звали Карл Берг, – Сёльве двинулся вперед. Он успел заметить, как заблестели глаза девушки при его приближении, хотя она и опустила их поспешно вниз. Ее руки теребили бархатную манжетку. Сёльве вежливо поклонился отцу, представился и попросил милостивого разрешения вести его красивую дочь в этом танце.
Висен разглядывал его полувыпученными рыбьими глазами. Потом спросил, не он ли работает секретарем у торгового консула.
– Да, это так, – учтиво ответил Сёльве. Ювелир посмотрел на него еще раз, потом выдавил:
– Нет!
Руки девушки вздрогнули.
Сёльве покраснел. Теперь ему придется проделать постыдный путь обратно через всю комнату. Это было хуже, чем пройти сквозь ряд шпицрутенов!
Не следовало Висену этого делать! Знал бы он, кто перед ним стоит, наверняка отдал бы тот танец Сёльве!
Прекрасно… Исход этой истории в любом случае стал бы одним и тем же – для девушки. Но она не увлекла бы за собой столь многих!
Пока Сёльве шел обратно, сопровождаемый сочувственными взглядами, в нем нарастала ярость. И этот короткий путь, его позорище, означал резкий и крутой поворот вниз на его пути от человека к проклятому.
Месть будет ужасной, поклялся он себе!
Прежде всего надо было взойти вверх по служебной лестнице. У секретаря власти было недостаточно.
К этому времени у него сложились хорошие отношения с начальником, торговым консулом. Консул вел себя, конечно, снисходительно, но он был все же доброжелательным, особенно после того, как Сёльве помог ему (на свой тайный манер) уладить несколько щекотливых дел.
Так что Сёльве не хотелось поступать слишком жестоко по отношению к консулу. Но ему было нужно его место!
Сёльве понимал, что если консул стал бы подбирать себе замену, его выбор все равно пал бы на него. Именно это ему и было нужно.
Проблема заключалась в том, что у Сёльве не было никаких волшебных предметов или тайных трав Людей Льда. Только мандрагора, да и та не хотела помогать ему. Он даже подумывал некоторое время, не стоит ли ему все бросить и немедленно переехать в Гростенсхольм, но потом решил предпринять еще одну попытку.
Требовалось, чтобы консул на какое-то время заболел. Но как это устроить?
Он ведь ничему не учился у своих проклятых предков по той простой причине, что ни он, ни кто-нибудь еще не догадывались о его тайных способностях. Сейчас он проклинал свою глупость, за то, что не отправился сначала в Гростенсхольм, чтобы чему-то научиться у бабушки Ингрид. Но ведь он боялся проницательных взглядов Ульвхедина и не хотел, чтобы кто-либо раскрыл его тайну.
С другой стороны, он обладал способностями, мало кому доступными из его проклятых предков. Он мог повелевать людьми и вещами на расстоянии, он мог заставить подчиняться себе кого угодно.
Так что теперь ему надо было заняться болезнью консула…
Какое-то время он с завистью вспоминал дом консула, всю его роскошь и богатство. Не было ли там чего-то полезного?
Нет, дом вряд ли будет подчиняться Сёльве, ему нужно придумать что-то более реальное!
Болезнь, болезнь…
В конце концов Сёльве стал действовать по рецепту, вычитанному когда-то в черных книгах главной библиотеки Вены: он нашел в кабинете консула несколько его волос и, убедившись, что они не из парика, начал делать куклу, как можно более похожую на консула. В то время он жил в отдельной квартире, поэтому мог действовать не таясь. Ему никто не мешал.
Кукла получилась действительно похожей. Волосы были заложены внутрь.
Лучше всего – болезнь живота, решил Сёльве. Но как ее вызвать? В конце концов он раздобыл тонкую нитку и перевязал ею необъятный живот куклы консула. На всякий случай он затянул нитку так туго, что кукла стала походить на осу.
Это наверняка должно было причинять боль!
Но будет ли этого достаточно? Не надо ли произносить какие-то заклинания над куклой?
Сёльве не знал никаких заклинаний, поэтому ему пришлось самому придумать какую-то строчку, показавшуюся ему подходящей.
Теперь оставалось только ждать следующего дня.
Утром, когда Сёльве пришел на работу, консула там не оказалось. Вскоре в комнату в волнении вбежал один из бедных старых писарей из приемной:
– Наш высокочтимый консул серьезно занемог, – зашептал он, и в его глазах читалось возбуждение. – Ночью пришлось вызвать доктора, он думает, что у консула заворот кишок!
– Да что ты говоришь, – притворно удивился Сёльве, испытывая чувство триумфа. – Это опасно?
– Еще бы! Доктор думает, что он не выживет.
Сёльве охватила жаркая волна испуга. Это ведь не входило в его планы. Он перестарался!
– Я сейчас же побегу к нему домой и узнаю, не могу ли чем-то помочь, – сказал он, по-настоящему побледнев и обеспокоившись.
– Мы знаем, как Вы привязаны к нашему дорогому консулу, – сказал растроганный писарь. – Хотя стоит ли мешать?
Но Сёльве уже выбежал. Побежал он, конечно, не к консулу, а стремглав бросился домой, быстро открыл дверь ключом и ворвался внутрь. Кукла – где же она?
Он рвал и дергал нитку, но она сидела так плотно, что он даже не мог толком уцепить ее. Трясущимися руками он схватил нож и засунул его за нить. При этом он так спешил, что, снимая нитку, случайно проткнул саму куклу почти насквозь.
С порезанной куклой в руках Сёльве замер.
– Только не это, – прошептал он, смертельно побледнев. – Что теперь будет?
Он поднял куклу, чтобы швырнуть ее в камин, но потом образумился. Это ведь тоже могло оказаться опасным! Вместо этого он хорошенько спрятал куклу под матрацем.
Потом он побежал в дом консула.
Уже в дверях его встретила служанка.
– Я слышал… – начал Сёльве. – Я могу что-то сделать?
– Ах, господин Линд, – вздохнула она. – Вы опоздали! Наш высокочтимый консул умер несколько минут назад. Это случилось очень быстро – заворот кишок оказался очень сильным. У него были такие боли! И вот его нет!
Парализованный от ужаса Сёльве так и застыл в дверях. Увидев его побелевшее лицо, женщина быстро подставила стул, и он сразу без сил сел на него.
– Нет, – тихо бормотал он. – Нет, нет, нет!
У него хватило присутствия духа, чтобы остаток произнести про себя. «Что я натворил? Какие еще смертельно опасные силы скрываются во мне?»
Вышел доктор, ему пришлось протискиваться мимо поникшего Сёльве. Служанка услышала, как он пробормотал:
– Как трогательно видеть такую преданность своему начальнику!
Работа консула перешла к Сёльве. Теперь у него было достаточно времени, чтобы успокоиться и оценить случившееся более рассудительно. Без сомнения, новая ситуация давала ему много преимуществ.
К разочарованию Сёльве, ему, однако, не доверили принять на себя консульский сан. Он стал всего лишь исполнять обязанности консула, дожидаясь, пока из Швеции пришлют нового, постарше.
Сёльве воспринял это как новое унижение, решив отомстить тем, кто принял такое решение.
Впрочем, эта месть могла подождать. Сейчас надо было ковать железо, пока горячо. Или точнее: пока у него все еще был титул консула.
Теперь он мог отправиться к Висену и попросить разрешения засвидетельствовать почтение его дочери. Конечно, это станет только началом. Затем он проникнет в саму семью, получит доступ и к дочке, и к богатству, все их состояние станет принадлежать ему. Как же он тогда отомстит этим противным родителям! Они узнают сполна, кого оскорбили!
Посмотрев однажды на себя в зеркало, он изрядно перепугался. Его глаза полностью утратили темно-коричневый цвет. Теперь они даже не были карими, а стали ярко-янтарными. Это одновременно отталкивало и завораживало. Он ведь видел глаза бабушки Ингрид, они у нее были желтее, чем у кого-нибудь в роду. Отблеск глаз Ульвхедина бывал попеременно желтым и зеленым, их цвет постоянно менялся и был непредсказуем.
Его, Сёльве, глаза были красивее. Они производили неотразимое впечатление на женщин, в этом у него было много поводов убедиться. Потаскушки, которых он встречал на улице, бросали ему призывные взгляды, но с такими женщинами он иметь дела не хотел. Он хотел жениться на Ренате – и для того, чтобы завладеть ее богатством, и из-за ее удивительно сильной чувственности, узнать которую он стремился поближе. Но всего важнее было то, что он желал отомстить ее высокомерным родителям! Женившись на дочери, он нашел бы способ унизить их.
Он отправил письмо домой. Немного прихвастнул, утверждая, что уже назначен консулом. Кто мог проверить это? Его немного волновали дела домашние. Еще раньше у его матери случилось воспаление легких, а теперь такая же болезнь прихватила отца Даниэля. Ингела бредила замужеством, и все желали его скорейшего возвращения.
Но теперь он не мог этого сделать! С такими глазами, как у него!
Пока он основательно занимался подготовкой своего проникновения в дом Висенов, из дома пришел ответ.
Писала Ингела, и то, что и конверт был надписан ее почерком, его сильно обеспокоило.
Прочитав письмо, он был вынужден лечь на кровать, не в состоянии больше ничего делать.
Ингела писала, что ему уже можно не приезжать. Отец и мать успели получить письмо, где он писал, что стал консулом, и очень гордились его успехом. Но теперь они оба умерли. Когда скончалась мать, отец как будто утратил внутреннюю сопротивляемость. Он последовал за ней на той же неделе. Ингела же вышла замуж за молодого крестьянина из той же деревни, и теперь дом их детства опустел. Зачем он ей был нужен? Она навсегда поселилась в Вингокере и работала старшей хозяйкой у Акселя Фредрика Оксенштерн, брата Юхана Габриэля. Эту работу она намеревалась сохранить и после замужества.
Гростенсхольм доставался, таким образом, Сёльве. Но и бабушка Ингрид тоже была старой и одинокой, почему он не приехал домой вовремя?
Умерли отец и мать? И он больше никогда их не увидит? Для Сёльве порвалась еще одна нить, связывавшая его с людьми. В тот вечер он в последний раз был уязвим. В тот вечер его сердце в последний раз наполнилось острой и тягучей печалью.
На следующее утро он стал тверд, как камень. От Сёльве-человека почти ничего не осталось.
У Сёльве оставалось все меньше времени. Он должен был попасть в дом Ренаты до приезда нового консула.
Никогда раньше он не усердствовал так над своим платьем. Он отряхивал, чистил и гладил одежду, купил себе новые парики и предметы гардероба, которые должны были произвести неотразимое впечатление на кого угодно!
Ему надо было также подумать о приданом. Он должен был что-то дать ей, кроме титула консульши. Поэтому Сёльве сделал новый для себя шаг – он отправился в банк!
Никогда раньше не бывал он в подобном заведении. Для начала он сделал маленький вклад, столь ничтожный, что служащий банка даже привстал со стула от удивления. А потом он выкинул необычную для себя штуку. Служащий банка все время видел Сёльве сидящим перед собой на стуле – но это был обман зрения. Когда все отвлеклись, настоящий Сёльве юркнул за спину банкира и стянул с его стола в свой карман кожаный мешочек с деньгами.
Заподозрить его никто не мог, ведь он все время сидел на стуле далеко от стола, где хранились деньги.
Служащий банка ничего не заметил, он вежливо поклонился Сёльве и пригласил его заходить к ним еще, так и не обнаружив, что его клиент с трудом стоял прямо – какая-то тяжесть стала клонить его в сторону.
Единственной сложностью было выйти из банка, но и это Сёльве удалось.
Дома Сёльве обследовал свою добычу.
Денег оказалось гораздо больше, чем он мог ожидать. Какую-то минуту он сидел неподвижно, парализованный небывалым для него зрелищем такого их количества. Ему пришлось дать себе обещание никогда более не поддаваться соблазну. На этот раз удача была на его стороне, но снова повториться она не могла. Они ведь знали, что Сёльве был в банке, когда пропали деньги – там наверняка поднялся большой переполох и кого-то наказали. Кого – Сёльве было совершенно безразлично. Главное – если он вновь появится там с той же целью, это всех обязательно насторожит. «Человек с желтыми глазами…» Его было слишком легко узнать, это было самое плохое в проклятых.
Потом до него дошло, что теперь он богат. Теперь он мог переехать в другую квартиру, он мог купить себе карету с лошадью, да были ли вообще границы того, что он мог себе позволить?
Да, такие границы были!
Но ведь он мог позволить себе хотя бы произвести впечатление на родителей своей будущей жены?
На следующий день Сёльве был готов. Он собирался отправиться в дом Ренаты.
Как же она должна обрадоваться!

4

Рената Висен была в семье младшей дочерью, поэтому ее больше всех баловали. Она получала все, на что указывал ее пальчик, и после того, как остальные дети покинули дом, на ней окончательно сосредоточилось всеобщее внимание.
Но она все равно была недовольна. Наверно, это происходило потому, что в моральном отношении ее держали в слишком строгих рамках. Ей не разрешали даже смотреть на молодых людей, и отец все время бдительно следил за ней. И мать тоже, хотя ее больше всего заботила репутация семьи. Ренате казалось, что отцовская забота стала навязчивой. Стоило кому-то всего лишь взглянуть на нее, как отец часами мог объяснять несчастному, какая он плохая партия для его дочери и так до бесконечности.
Он находил изъяны даже в безобидном Карле Берге. Ренате, в общем-то, было все равно, она считала Карла скучнейшей занудой. Но она слышала, как однажды мать выговаривала отцу: «Это становится ненормальным, как ты охраняешь нашу девочку. Можно подумать, что…» А потом Рената услышала хлопок, сильно смахивавший на звук оплеухи, и сдавленный крик матери.
Ренате было неприятно подвергаться такому обращению. В ней бродили сильные жизненные соки, хотя она и знала, что придется ждать до замужества. Но так ей никогда не удастся выйти замуж!
Ей никогда не давали поговорить о своем теле, мать, наверно, считала, что у нее его просто нет. Руки и ноги, о них еще можно было упомянуть, но больше ни о чем!
Но она знала, что есть и другое. Однажды она подсмотрела, чем занимались на кухне одна из служанок с кучером. Они стояли у кухонного стола, девушка полусидела на нем с высоко задранной рубашкой, а кучер стоял рядом. Нет, она даже в мыслях не могла пересказать себе то, что видела. Они ее не заметили, и когда она вернулась в свою комнату, в ее теле горела такая жажда, что она стонала, не зная, как утолить ее. А ночью ей приснился такой фантастический сон, и она проснулась и…
Нет, уж лучше забыть про это!
Она также помнила, хотя и неотчетливо, как однажды в детстве зашла в комнату к родителям. Отец лежал в кровати матери, и Рената подбежала к нему и била его сжатыми кулачками, крича, что он не должен так делать, хотя злилась она при этом почему-то на мать, а потом она была так взволнована, что расплакалась и плакала до тех пор, пока в детскую не пришел отец, обнявший и успокоивший ее, и все опять стало хорошо. Она помнила, как сказала ему, что он только ее отец и может любить только ее и никого другого. Тогда он ничего не говорил, неслышно бормоча что-то неразборчивое про себя, но теперь, когда она выросла, его глаза все чаще задерживались на ее округлившемся теле, которое он полюбил похлопывать и оглаживать при каждом удобном случае.
Рената только сжимала зубы покрепче. Она хотела выбраться из этого дома. Она хотела иметь мужа, как все ее сестры.
Она больше не хотела жить вместе с отцом. На прошлой неделе он вдруг случайно тронул ее за грудь – но было ли это на самом деле случайно? Прикосновение вызвало у нее прилив отвращения и страха. И еще какое-то чувство, названия которому она не знала.
Поэтому она мечтала вырваться из этой душной атмосферы. Как можно скорее!
Тот юноша, который хотел пригласить ее на танец в доме консула…
Рената не могла забыть его. Этот глупый отец, он отказал ему, обидев юношу так, что тот, наверно, уже никогда не появится снова! А он такой красавец! И какие глаза! Желтые, дерзкие!
Когда пересеклись их взгляды, Рената испытала прилив страха, смешанного с радостью. Такого человека она смогла бы полюбить, в этом-то она была совершенно уверена! Ей вспоминалась сцена со служанкой и кучером у кухонного стола, и ее тело наполнялось дрожью, собиравшейся в одной точке.
Она хотела этого мужчину, его и никого другого! Шведа с огненными глазами!
Но в следующий момент в ней вновь говорили боязнь и тоска, и она начинала дрожать по другой причине. Она не должна была думать о нем! Мать ведь говорила ей, что все плотское греховно. Ренате следовало сохранить свою чистоту, это было самое главное. Никто не должен был сказать что-то плохое о морали семейства Висенов!
А Ренате не следовало задавать никаких вопросов, пока она не выйдет замуж.
Впрочем, замуж она, наверно, так никогда не выйдет.
Она глубоко вздохнула и вернулась к излюбленному занятию в своей девичьей клетке: разглядывать отражение в зеркале, приукрашиваться и любоваться собой. Небольшие прыщики и веснушки она замазала липкой мазью, которую сверху припудрила. На щеки, до этого обильно натертые розовой пудрой, она наклеила пару черных бархатных сердечек. Действовала она осторожно, ведь в комнате было темно и можно было легко перестараться. Ресницы потемнели от приложенного к ним кусочка угля. И так до самых висков. Губы она выкрасила в ярко красный цвет, затем еще немного полюбовалась собой и встала. Покрутилась перед зеркалом, одернула талию, где юбка собралась в складки. Вся семья очень любила сладости и ни в чем не отказывала себе за едой.
Да, она была красива. Светлая, но строгая юбка придавала ей особую статность. А то, что она была дочкой ювелира, заметить тоже было не трудно.
Она была настоящим цветком. Девушкой мечты для любого мужчины!
Таких, впрочем, не находилось. Об этом заботился ее папочка.
Она знала, что Карл Берг уже сватался, и родители держали его в ожидании ответа. Хотели убедиться, что не появится кто-то получше. Во всяком случае, так утверждал отец, Рената сомневалась, что это правда. У нее было неприятное предчувствие, что он никогда не отпустит ее.
Напротив их дома остановилась карета. Она поспешила к окну.
Это была красивая карета, кучер был одет в настоящую ливрею. И…
Кто же это приехал, не тот ли молодой швед? К их дому!
Позабыв все приличия, Рената отдернула занавеску, чтобы было лучше видно. Но сразу же опустила ее, ужаснувшись собственному бесстыдству.
Боже, как он красив! И одет так богато! Теперь уж отцу придется…
Он исчез в доме. Рената поспешно выскочила в коридор и стала смотреть вниз. Он отдал швейцару свою визитную карточку, и тот понес ее в гостиную на подносе. Рената прокралась вдоль балконных перил в верхний холл, чтобы видеть получше, и стала глядеть в щель между полуоткрытыми дверьми гостиной. Она забыла о своей высокой прическе, которая должна была напоминать прическу Марии-Антуанетты, дочери императрицы Марии Терезы и жены короля Франции Людовика XVI. Она всегда так красиво выглядела, когда еще жила здесь, в Австрии, а сейчас, в Париже, наверняка стала еще краше. Следуя ее примеру, Рената обильно смазала свои волосы мучным клеем, и они стали совсем жесткими. Затем она подняла их с помощью горбушек хлеба и лент, припудрила белой пудрой, а сверху воткнула страусовые перья. Результат, как ей казалось, получился потрясающим. Но сейчас, в возбуждении, она совершенно забыла о прическе, и все это сооружение, задев за дверной косяк, с треском обрушилось вниз.
Ей стало очень больно. С гримасой она подавила стон. Рената попыталась собрать остатки прически, но полужесткие клочья волос не хотели держаться и рассыпались вниз по лицу. Этого только не хватало… Теперь она, конечно, не может показаться внизу! А ведь она только что была так красива!
Швейцар вернулся в холл и жестом пригласил юношу пройти за ним. Рената не знала, что ей делать. Но тут ей в голову пришла идея, и она быстро спустилась по черной лестнице в комнату рядом с гостиной, откуда ей все было слышно.
Усевшись рядом с дверью, она затаила дыхание.
Холодный голос отца:
– Вот как? Молодой человек теперь консул!
Юноша, имя которого Рената так и не расслышала, что-то ответил, но она не разобрала ни слова, так как он стоял к ней спиной.
– Гм, – пробурчал отец. – Ах вот как. Ну что ж, это хорошо.
«Ой», – подумалось Ренате, и она принялась кусать свои стриженные ногти.
Но тут отец добавил:
– Ну что ж, прекрасно – для вас. А моя дочь заслуживает гораздо большего.
«О нет, – взмолилась Рената. – Я хочу его! У него такое прекрасное тело. И такие обтягивающие панталоны, что я могла бы… Нет, нет, такие мысли она не смела допускать!»
Мужчина вновь сказал что-то, на этот раз более резким голосом. Очевидно, он сказал нечто существенное, потому что отец не сразу нашелся с ответом.
В этот момент в разговор включилась мать.
– Господин Линд фон Люди-льда. Вы же швед!
– Да, – подхватил тут же отец. – Вы ведь понимаете, что мы не можем отдать дочь за иностранца! Тем более – за выходца с этого холодного, нецивилизованного Севера! Ее же там белый медведь может разорвать, как только она за дверь покажется! Нет, консул Линд, не вас я хочу видеть женихом своей дочери. Вы чересчур молоды, слишком неизвестны и вообще никак не подходите нам. Я даже считаю оскорбительным для моей семьи, что вы осмелились обратиться к нам с такой неслыханной просьбой.
В гостиной наступила мертвая тишина. Потом мать сказала:
– Да, да, авантюристов и шарлатанов нам здесь не надо. Прощайте, господин Линд!
У Ренаты все поплыло перед глазами. Нет, нет, нет!!!
И тут она услышала голос незнакомца, и на этот раз он, очевидно, развернулся к ней и говорил так холодно, что она не могла не расслышать сказанное им:
– Ну что ж! Вы об этом пожалеете! Такое унижение я не стерплю, как какой-нибудь безответный попрошайка! Прощайте!
Его голос был ужасен! Он был холоден и бессердечен.
Отца и мать это, вероятно, тоже проняло. Они хранили молчание.
Какие же они глупые! Этот красавчик мог бы достаться ей! По голосу матери она поняла, что та колебалась. Однако отец был непреклонен. Каждого жениха он отправлял восвояси как непригодного. Как бы они ни были богаты, в каждом он находил какие-то изъяны. Но этот-то был так желанен Ренате! Неужели они ничего не понимают?
Она знала, что просить их переменить свое мнение бесполезно. Отец давал ей все – только не мужа.
В отчаянии она бросилась наверх в свою комнату и начала нудную работу по наведению порядка в своих склеившихся волосах.
Ей не приходило в голову, что она может помыть голову. Это было слишком хлопотно.
Ренате исполнилось уже двадцать пять лет. Из-за своей любви к сладкому лет через десять она вполне могла стать как минимум раза в три больше. Пока же она была милашкой, хотя и пухленькой, похожей на куклу. Но губки у нее вечно были сложены в недовольную гримасу, а говорить с ней было невыносимо скучным занятием. Она отделывалась равнодушными «да» и «нет», произносимыми к тому же безразличным тоном, хотя и отпускала время от времени какую-нибудь язвительную фразу в адрес других девиц, живших по соседству. Ее развлекали только сплетни и да еще комплименты. Казалось, что она смертельно от всего устала.
И еще в ее жизни существовал этот жаркий огонь, который сжигал ее изнутри. Чувственность она унаследовала от отца, который обзавелся в деревне большим числом любовниц. Рената не догадывалась об их существовании – если бы она об этом знала, то наверняка давно бы уже выплеснула свои чувства на знакомых и незнакомых парней. Сейчас же она была под влиянием строгого воспитания всегда сдержанной матери.
К столу она спустилась только к ужину, вся надутая и печальная. Она не могла признаться, что подслушивала, но уж наказать-то их она должна была! Пусть узнают!
Они же вообще ничего не упоминали о визите молодого человека. Вели себя так, как будто его здесь никогда не было. С ней они тоже особо не говорили. Были такие же надутые и сдержанные, как и она.
Веселенький получился ужин!
Значит, его звали Линд. Линд фон… что-то такое, сказала ее мать. Линд было понятно, а вторая часть имени была, наверно, произнесена на его странном языке.
Рената была готова взорваться от злости, что потеряла его.
В тот вечер, когда она уже ложилась спать, с ней случилось что-то странное…
Она уже приготовилась расшнуровать юбку, когда вдруг воздух в комнате наэлектризовался, как перед грозой. Он как будто превратился в прозрачную и дрожащую золотую пыль, которая подхватывала ее и наполняла собой.
Она замерла в полной неподвижности.
Ее охватило непреодолимое желание выйти.
Может быть, ее где-то ждали? Пригласили в гости сегодня вечером, а она все забыла?
Нет, кто бы это мог быть?
Все приглашения передавали через ее родителей, которые тщательно отбирали ей подруг. А в гости она ходила только тогда, когда родители решали навестить своих старых знакомых.
Не сознавая, что делает, она снова зашнуровала юбку и осмотрела себя в зеркало. Волосы… Что ей теперь с ними делать?
Она быстро засунула в прическу несколько шпилек, чтобы они хотя бы не свисали так старомодно в разные стороны. Слава Богу, она не успела снять с лица весь свой прекрасный макияж. Чуть-чуть подкрасить губы, и все…
Странно! Она остановилась и прислушалась.
Естественно, она ничего не услышала.
Ей показалось, что кто-то крикнул или прошептал ей в самое ухо, она сама не поняла, что это было: «Приди! Рената, приди ко мне!».
Этот беззвучный крик наполнил ее возбуждением, и она даже проверила, чиста ли она под одеждой.
Все в порядке.
Но выйти на улицу прямо сейчас? В это время суток?
Да, да, ведь желание подчиниться призыву так сильно.
Но как выбраться из дома?
Отец с матерью… Может быть, они уже улеглись спать? Она осторожно выглянула в коридор. Лампа внизу действительно была погашена. Все в доме затихло.
Хотя они могли еще и не спать в своих комнатах. Ей придется прокрасться украдкой…
Рената нашла свою накидку и осторожно спустилась по лестнице. Ее никто не заметил. Осторожно, очень осторожно она повернула ключ в замке. Теперь в ней полыхало страстное желание, она спешила, она должна была торопиться, потому что он уже устал ждать.
Он?
Откуда она знала об этом?
Выбравшись наружу, она счастливо выдохнула и прислонилась к двери. Потом накинула капюшон на голову, чтобы никто не узнал ее при случайной встрече.
Конечно, она знала, что это мужчина! Это изнуряющее томление внутри нее мог вызвать только мужчина. И ей казалось, что она догадывалась, кто это был.
Мужчина с волнующими глазами. С дерзкой улыбкой и изящной походкой.
Рената никогда не отличалась острым умом. Она не задумывалась, что с ней происходит, гонимая вперед только собственными желаниями. И еще внутренней силой, исходившей от него.
На площади под липами стоял конный экипаж. Кучер, а вместе с ним и лошадь дремали, повесив головы. Когда она проходила мимо, они очнулись, и кучер крикнул:
– Подвезти, дамочка?
Она отрицательно закачала головой, еще больше пригнулась и поспешила прочь.
Странно, она точно знала, куда идти, в ней не было и тени сомнения, хотя она и не имела представления, где он живет.
Он ждал, ждал в нетерпении…
Она должна торопиться, быстрее, чтобы он не устал от ожидания. Вдруг ей так и придется остаться на улице, если ему надоест ждать ее?
Рената застонала от нетерпения и бросилась бежать.
На углу стоял полицейский констебль, навстречу попадались гулящие женщины, но она не останавливалась, спешила все дальше и дальше, и ее тело становилось все тяжелее от усталости и от переполнявшего ее желания.
Вот ворота, в которые она должна войти, она знала это. Вдруг они закрыты?
Нет, все в порядке. Как только она зашла внутрь, в подъезд, от стены отделилась тень. Это был мужчина в плаще. Он набросил плащ ей на плечи и привлек ее к себе. Мужчина тоже горел от желания, она заметила это по его дыханию. И когда он запрокинул ей голову назад и поцеловал ее, она не сопротивлялась. Напротив, она чуть не лишилась сознания от восторга.
Затем он спокойно, но решительно повел ее вверх по лестнице. Рената, которая чувствовала, что вся ее жизнь сейчас заполнена желанием этого человека, без колебаний последовала за ним. Прямо в его квартиру, которую она даже не разглядела, так как он не потрудился зажечь свет.
В очарованном состоянии, она безвольно позволила ему раздеть себя. Он делал это нарочито медленно, как будто хотел растянуть время. Она еле удержалась от того, чтобы ляпнуть: «Хорошего ждать никогда не устанешь». Интуиция подсказала ей, что такой высокопарной фразой она только вызовет его недовольство.
Она одновременно наслаждалась и испытывала все большее нетерпение от его медлительности. Ее тело горело, она едва могла стоять неподвижно – он это увидел или, точнее, почувствовал в темноте. Тогда он еле заметно усмехнулся и, как бы успокаивая, стал жарко целовать ее от плеч вниз к груди. Рената хватала воздух и тихо постанывала.
В ту ночь она получила то, что хотела, и даже больше. Судя по всему, он был очень рад ее пылу и отвечал на ее чувства так интенсивно, как она только могла желать. Ах, это было так чудесно, чудесно!
Одновременно она была чем-то недовольна и даже разочарована. Чего-то ей не хватало. Может быть, нежности? Его ласки были такие… Как бы это сказать? Им ничто не мешало, он точно знал, как наилучшим образом удовлетворить ее, он вновь и вновь всевозможными способами пробуждал в ней желание, она испытала оргию эротики и чувственного наслаждения.
И все же он был какой-то холодный. Чужой, что ли. Он видел ее красоту, без всякого сомнения, и сам был тоже неотразим. Но за этим что-то скрывалось. Она чувствовала, что он не отдавал ей свою любовь, для него существовали лишь плотские наслаждения. Но это не могло быть правдой, он же просил ее руки, а значит – любил ее!
И все же, хотя она и не могла разглядеть в темноте его лицо, у нее было предчувствие, что оно окажется холодным, окаменевшим и расчетливым.
Ну уж нет, ну и глупая же она! Не может же она лежать вот так и внушать себе всякую чепуху? Ее кожа все еще помнит его ласки, все это было не так!
А какой она была желанной! Разве не желал ее Карл Берг? А сколько еще к ней сваталось женихов? Это она была самой сильной, это у нее просил любви этот шведский консул, полного имени которого она даже не знала.
Она щедро отдала ему свою любовь.
Посреди ночи он вежливо напомнил ей, что пора домой, если она не хочет разоблачения.
У Ренаты возникло чувство, как будто ее выгоняли.
Она быстро добралась домой по пустынным улицам. Ночь начала уже отступать. Но она не замечала прекрасные здания Вены, похожие на дворцы жилые дома, церкви, замки и официальные строения в этом, может быть, самом красивом городе Европы тех времен. Мысли в ее голове теснили друг друга, возвращаясь к одному и тому же.
Как все это вообще могло получиться? Как могла она, приличная дочь состоятельного гражданина, отправиться искать приключений таким образом?
У нее был только один ответ: должно быть, между ним и ней возникли такие сильные связи, что произошла передача мыслей. Это было во всяком случае понятно. Он хотел ее – и она ответила на его призывы.
Придется теперь отцу сдаться. Она должна получить его благословение на замужество с любимым человеком.
И лишь две неприятные мысли беспокоили ее сейчас, как только она начинала планировать будущие шаги: как рассказать дома об этой ночи?
И говорил ли он хоть что-то о замужестве, о своем желании жениться на ней?
Нет. Он даже не попросил у нее новой встречи.
В груди Ренаты нарастала душевная боль.
Конечно же, он скоро даст о себе знать! Скоро, очень скоро, в этом Рената была уверена!
Проблема была только в том, что он, наверняка, понимал всю бесполезность такого шага. Отец с матерью уже сказали нет. А они никогда не меняли решений, ей это было прекрасно известно и скоро станет понятно и ему.
В свою комнату Рената вернулась очень подавленной. Однако никто не заметил ее.
Никогда раньше она не чувствовала себя так беспомощно, так безнадежно!
А ведь самое худшее еще ждало ее впереди!
Ее мучило воспоминание об их расставании. В тот момент сквозь маленькое окно у двери проник слабый лунный свет, и она довольно ясно разглядела его лицо.
Он взял ее за подбородок и повернул ее лицо к своему. Она смогла заглянуть в эти глаза…
– Ты должна забыть все это, – сказал он медленно и отчетливо, и этот желтый взгляд совершенно смутил ее.
Она улыбнулась.
– Что это значит? Как же я смогу забыть? Ведь это же только начало?
– Ты забудешь, что видела меня! И что ты была здесь!
Она хотела что-то ответить, сгладить неловкость легкой шуткой, но его желтые глаза совсем лишили ее сил, и она упала бы, не держи он ее так крепко. А потом он сказал еще что-то, причем несколько раз, но до ее сознания доходили только обрывки фраз: «Твой отец должен узнать… рассказать… позор, позор и бесчестье… не я…»
Смысла в его словах она так и не уловила, чуть не лишившись чувств в этот момент.
Наверно, это все ей только показалось! Как же она сможет забыть его!
Рената проснулась поздно, когда день давно уже наступил. Все ее тело ломило, и она сначала ничего не могла понять.
Потом в ее голове стали возникать какие-то расплывчатые воспоминания…
Разве она не ходила куда-то вчера вечером? И не была ли она дома у какого-то мужчины?
Она не могла ясно вспомнить его лицо. Может быть, он был голубоглазым блондином? Да, точно, таким он и был.
Но, прости меня, Господи, почему? Как же она смогла поступить так?
Потому что она хотела этого. Разве не хотела она постоянно иметь рядом с собой мужчину?
Хотя ее тело болело как от ран, она была наполнена удивительным спокойствием. Наконец-то она обрела то освобождение, к которому так страстно стремилась.
Теперь она была настоящей женщиной. Но как его звали? И как она встретилась с ним?
Воспоминания становились все отчетливей. Но это все же была искаженная картина происшедшего, не более.
Внутренний повелительный голос сказал ей пойти к родителям и во всем признаться. Тогда все опять станет хорошо.
Но она не могла этого сделать!
Воля Ренаты безуспешно сопротивлялась внутреннему голосу. Но скоро ей пришлось сдаться.
Удрученная, она оделась и отправилась в гостиную. Она двигалась как корабль, потерявший управление, неизвестная сила влекла ее в океан, в который она не хотела входить.
Но сопротивляться было бессмысленно. Она должна была идти дальше!
И вот Рената призналась родителям в своем грехе.
Сначала они не могли ей поверить.
– Тебе просто приснился кошмарный сон, мое дитя, – сказала мать, шокированная даже тем, что ее дочери могло присниться что-то подобное.
– Нет же, – прорыдала Рената. Она закатала рукава и приспустила платье с плеч. – Посмотрите на все эти синяки!
– Не только синяки, – заволновался отец. – Я вижу и следы поцелуев! Какой скандал! Кто же совратил мою дочь? Я задушу его собственными руками! Не был ли это тот швед с неприятными глазами?
Рената ничего не могла понять.
– Господин Линд? Но я его даже не видела с момента приема дома у торгового консула. Нет, этот мужчина был светлее. С голубыми глазами. И он был такой красивый, – добавила она, глупо улыбнувшись.
– Что ты несешь, дуреха, – взорвался отец. – Думай, что говоришь!
Но Рената не могла следить за своей речью, ведь это Сёльве говорил ее устами, это его слова она сейчас произносила.
– Но как же он мог тебя встретить? – спросила мать. – Ты же не могла выйти из дома?
– Почему же, я вышла наружу, ведь вы все время запирали меня дома и не давали мне знакомиться с мужчинами. Но мне нужен мужчина, неужели вы этого не можете понять? А он был там, и он попросил меня пойти с ним к нему домой…
Мать застонала.
– Где? Где он живет?
Смятенный мозг Ренаты напряженно работал. Сигналы? Что она должна была сказать?
И она назвала улицу в противоположной от Сёльве стороне города.
– Я разыщу его! – прорычал отец. – Я найду его и тогда…
Он не закончил фразу, но всем было ясно, что он имел в виду.
Родители еще долго горячились, перебивая друг друга. Потом Ренату отправили в ее комнату, запретив ей выходить оттуда неделю.
Так Сёльве удалось осуществить первую часть задуманной им мести.
Но до того момента, когда и Рената, и все ее деньги станут принадлежать ему, было еще далеко. Рената его совершенно не волновала, потому что Сёльве уже прошел эту стадию развития проклятых. Ни одно человеческое существо для него больше ничего не значило. Его занимали только его собственные цели.
Но имея титулы и состояние Ренаты, он сможет пройти свой путь к вершине гораздо быстрее.
Он сделал только одну большую ошибку. Даже две или три, хотя о них он пока не догадывался.
Во-первых, он все время считал Ренату единственным ребенком. Он был так уверен в этом, что даже не потрудился перепроверить. Поэтому он не знал, что у Ренаты было несколько старших братьев и сестер, которые делили с ней право на наследство.
Что до второй и до третьей, самой большой ошибки, то их Сёльве совершил по собственной вине. Но об этих ошибках он узнает еще не скоро.
Теперь он ждал, когда семейство Висенов приползет к нему на коленях, умоляя спасти честь дочери.
Эту мысль он тоже внедрил в мозг Ренате.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Зубы дракона

3 Маргит Сандему

5

Когда из Швеции прибыл новый торговый консул, Сёльве Линд из рода Людей Льда был понижен до своего прежнего поста. И хотя наш молодой честолюбец и испытал чувство горечи по этому поводу, оно было недолговечным, ведь он ждал такого развития событий. Какое-то время он подумывал, а не стоит ли отправить в последний путь и нового консула, но потом решил не утруждать себя. Все равно пришлют еще одного, а на него могут пасть подозрения.
От сестры Ингелы пришло новое письмо. Она опять спрашивала, почему Сёльве не едет домой, теперь он был единственным ее близким родственником, и она хотела, чтобы они общались почаще.
Сёльве в раздражении скомкал письмо. Оно потревожило его совесть, а это Сёльве было не нужно. Теперь он попал в затруднительную ситуацию. Как истинный потомок Людей Льда, он нуждался в контакте со своим родом, но с другой стороны, он не хотел появляться перед родственниками в нынешнем виде. Нет, он вовсе не стыдился своих желтых глаз или того ледяного холода, который распространился в его душе – он знал, что Ингела поймет его, поймет, что он стал таким не по своей воле. Но он хотел сохранить свой дар в тайне. Никто не должен был знать о новом проклятом в их семье.
Это давало ему гораздо большую свободу действий.
Сёльве шел по тому же пути, что и Тенгель Добрый, Ульвхедин и Ингрид, но в обратном направлении. Они пытались вырваться из того круга зла, в который попали волей судьбы. Он же погрязал в трясине все больше и больше, и это ему даже нравилось.
От Ренаты и ее семейства ничего не было слышно.
От этого он терял осторожность. Ведь его терпение было не бесконечным.
Почему она не появлялась? Он же внушил ей, что она должна вновь прийти к нему ради спасения своей чести. Она должна была попросить своих родителей обратиться к молодому шведскому консулу, который был так рад позаботиться о ней.
Прождав безрезультатно две недели, он нанес новый удар.
Рената останется одна на белом свете. У нее больше не будет родителей, которые станут ее защищать или распоряжаться ее деньгами.
Сёльве действовал целенаправленно. Теперь у него было больше опыта и еще меньше жалости к людям…
Прошла еще неделя. Ренате предстояло проводить родителей в последний путь. Они умерли с разницей в два дня. Доктор сказал, что от неизвестной болезни.
Сёльве был на кладбище. Он держался в стороне под деревьями, а первый снег медленно падал между надгробиями и таял на свежевыкопанной земле рядом с родовой могилой семейства Висенов.
И тут его как холодной водой окатило. Он-то ждал увидеть одинокую скорбящую женщину, к которой собирался подойти и утешить – она ведь забыла о свидании с ним – а тут вокруг нее оказалось много людей, которые наверняка были ее братьями и сестрами.
Он чуть было не осведомился об этом у стоящего рядом мужчины, но вовремя заметил, что это тот самый пресловутый жених Карл Берг, не скрывавший своих слез, и поспешил ретироваться. Вместо этого он обратился к другому человеку, стоявшему неподалеку, с Карлом Бергом ему совершенно не хотелось общаться.
– Конечно, вы правы, – сказал ему незнакомец. – У ювелира Висена с супругой было восемь детей. Дело отца перейдет, по всей вероятности, к старшему сыну, вон тому, в высокой шляпе.
Сёльве заскрипел зубами и в бешенстве выскочил с кладбища. «Идиот, идиот, – говорил он себе. – Я сделал ставку не на ту! Как же я был небрежен, чтобы сначала не удостоверился в столь простой вещи!»
Да, ему еще много чему надо было учиться! Как сейчас – что ничего нельзя пускать на самотек. Его первый урок.
Судьба преподаст ему еще два урока, причем последний из них ударит по нему особенно сильно.
Наконец-то появилась Рената! Она пришла через пять дней после похорон. Слишком поздно. Хотя с другой стороны, даже хорошо, что она не сделала этого раньше, ведь тогда он мог бы оказаться в ловушке!
Сначала она вела себя высокомерно. Сказала, что теперь, после смерти родителей, она еще раз взвесила его предложение о браке и пришла к выводу, что, возможно, даст согласие на замужество с ним. С одним, однако, условием: он должен согласиться, что в браке главной будет она, ведь у нее деньги, да и вообще она более благородных кровей.
«Вот ты как, – подумал Сёльве. – Ну и лихо!»
Он распрямил спину.
– Госпожа Рената, я действительно просил Вашей руки некоторое время назад. Я полагал, что могу Вам что-то предложить. Мое положение, которое прочит блестящую карьеру, мое состояние, тоже не из последних, да и мое благородное имя…
В этом он, конечно, преувеличивал, наш Сёльве, но здесь, в Австрии, его все звали Сёльве фон Люди-льда, и его фамилия звучала весьма благородно. А в планы Сёльве никак не входило оспаривать это заблуждение.
Он продолжал:
– Но Ваши родители повели себя со мной далеко не благородно, госпожа Рената. Я не хочу говорить плохо об умерших, но их отказ больно задел мою честь, не дав возможности ответить. Теперь же моя честь дворянина не позволяет мне вновь просить Вашей руки.
Тут Рената переменилась. Она стала смиренной и не скрывала тревоги и беспокойства.
Она хотела прийти уже давно, заявила Рената. Внутренний голос говорил ей, что он поможет ей в ее беде. Но отец с матерью заперли ее дома, не желая даже слышать ее мольбы найти господина Линда, который был так добр к ней.
Это было второй ошибкой Сёльве. Он мог приказать Ренате прийти к нему и просить помощи – но его обращение к ней не имело никакой власти над родителями.
А потом его настиг самый разрушительный удар:
– Я прошу Вас, господин Линд! Помогите несчастной женщине в беде! Злой человек совратил меня несколько недель назад, и я не смогла уберечь себя…
«Боже мой, как она лжет, – подумал он. Такой охоты до постельных утех он давно не видел. – Но она не знает, что это был я! Хоть в этом мои гипнотические способности удались сполна».
Продолжая плакать и беспрерывно теребя носовой платок, Рената говорила дальше.
– И вот я оказалась в беде, господин Линд. А Вы были так добры ко мне однажды, попросив моей руки. Тогда еще были живы родители, и я не могла ничего поделать. Теперь я Ваша – если я Вам еще нужна. Проявите милосердие к честной женщине, пострадавшей невинно, но неисправимо!
«Ну да, невинно, потаскуха ты такая», – презрительно подумал Сёльве.
И тут до него дошло. Откуда-то из середины живота. Она ждет от него ребенка! От него, всемогущего повелителя мира!
Да, его преступная карьера могла бы начаться и поудачнее. Сколько же он уже натворил ошибок с Ренатой, стыд и срам на его голову!
Но она прошла свой путь в Каноссу* <"Идти в Каноссу – согласиться на капитуляцию."> совершенно напрасно. Ему совершенно не нужны сейчас жена и ребенок! Такая обуза для подающего надежды молодого человека!
Как же он мог быть столь неосторожен, что дело кончилось беременностью? У него ведь было очень много женщин, и ничего не случалось! Может быть, именно поэтому он потерял всякую осторожность?
А та ночь действительно была жаркой, это он хорошо помнил. Рената была ему достойным партнером.
Хотя сейчас это ничего не значило – она ему больше не нужна. Это уж точно! Он больше не мог видеть ее располневшее и такое бесцветное лицо. Теперь, когда Ренату уже не распирало внутреннее страдание и подавленное женское начало, ничто более не влекло к ней. Да и большого наследства у нее, как оказалось, не было.
Он не собирался проявлять к ней жестокость, он просто не мог себе этого позволить, пока жил в Вене. А он хотел жить в Вене, ведь здесь была столица Европы, здесь начинался путь наверх, здесь было искусство, здесь были роскошь и богатство. Поэтому он вежливо, но твердо дал понять Ренате, что она пришла к нему слишком поздно. К сожалению, он уже обещал свою руку другой женщине – конечно, он сделал это от отчаяния, утратив Ренату, он признает это, – но нарушить свое слово, данное той женщине, теперь невозможно.
Ренате пришлось уйти ни с чем. А Сёльве пал уже так низко, что при виде несчастной, шедшей по улице, утирая слезы платком, не испытал ничего, кроме чувства восторженного триумфа.
Теперь он покончил с ней.
Так ему, во всяком случае, казалось.
Бедняжка Рената оказалась в катастрофическом положении. Убитая горем, она сидела одна-одинешенька в своем пустынном дворце. Ее полностью оставили силы, она просто сидела, сложив руки, и смотрела внутрь черного бесконечного туннеля, которым представлялось ей ее будущее.
Но она забыла об одном выходе из ситуации…
Карл Берг так мало значил для нее до сих пор, что она и не вспомнила этого парня в столь трудное для себя время.
Поэтому она удивленно вскинула опухшие от слез глаза, услышав от швейцара о его приходе.
– Кто? Карл Берг? Ах да! Ну конечно, проводите его сюда!
Будь он самим архангелом Гавриилом, и то она не обрадовалась бы ему больше, чем сейчас.
Рената бросилась навстречу Карлу и, распахнув руки, со слезами припала к его груди.
Карл Берг, который уже и мечтать перестал о том, чтобы ощутить свою возлюбленную так близко, был вне себя от чувств. Уважая скорбь Ренаты, он до последнего откладывал свой визит к ней и, хотя и не оставил своих планов жениться на ней, решил подождать с официальным предложением руки еще несколько месяцев.
– Ах, мой милый Карл, – прорыдала Рената. – Уведите меня из этого дома скорби и горя!
В замешательстве он смог выдавить из себя только несколько несвязных сочувствующих фраз.
Мозг Ренаты думал быстро и четко. Есть ли возможность обмануть этого глупца? Выйти за него замуж немедленно и утверждать потом, что это его ребенок? Законнорожденный, как это подобает приличным семьям?
Нет, даже она понимала, что эта затея не пройдет. Слишком много времени упущено. Он не был настолько глуп.
Поэтому ей придется раскрыть ему свою деликатную тайну. О том, как ее, невинную девушку, обманул совершенно незнакомый ей человек, и так далее, и так далее…
Пока неповоротливый разум Карла Берга пытался вникнуть в то, что поведала ему Рената, она еще раз вернулась мыслями к той странной ночи.
Она так толком и не поняла, что же тогда произошло. Рената помнила, что идти на улицу ее никто не заставлял. А потом память растворялась в неопределенной мгле. Она была дома у мужчины, но никак не могла представить себе его лицо. Он был голубоглазым блондином, блондином с голубыми глазами, эти слова вновь и вновь возвращались к ней, так что в этом сомневаться не приходилось. Но каждый раз, когда она вспоминала ту ночь, ее окатывала волна ужаса, ей представлялась необузданная оргия, сцены любви столь откровенные и распутные, что они просто не могли произойти с ней. И что хуже всего – каждый раз у нее появлялось ужасное чувство, что она провела ту ночь с самим дьяволом!
О нет, сейчас она не могла отдаваться этим мыслям!
Рената заметила, что Карл немного отодвинулся от нее. Но ведь ее версия происшедшего была столь невинной, что вряд ли могла испугать его? Она была сама непорочность и невинность, падшая жертвой похоти распутного негодяя…
– Я боролась, Карл! Ангелы видели, как я сражалась. Но он оказался для меня слишком силен, его желание было ужасным, он как с ума сошел при виде меня, а потом он затащил меня в какой-то дом, и никто не услышал моих безуспешных криков о помощи…
– Но что Вы делали там, на улице, совсем одна? Это же не подобает для… – начал было Карл.
«Черт бы его драл, – подумала Рената, – ну чего он цепляется к деталям…»
– Моя бедная мать захворала, а все слуги спали, и я сама побежала в аптеку, не думая ни о чем, кроме спасения матушки.
– Ах вот как, – кивнул головой Карл, – тогда понятно.
Он был как будто парализован новостью. Лилию, о которой он мечтал, кто-то уже сорвал или, точнее – запачкал.
А она усиливала нажим. Она осталась совсем одна в этой жизни. Не может же он оставить ее в такой трудный момент!
Карл выпрямился, отдал честь и попросил у молодой красавицы-девушки… ну, в общем, у молодой красавицы ее руки.
Рената выдохнула так, что чуть не лопнул ее корсет.
Жена из Ренаты получилась отвратительная. Очень быстро она обнаружила, что Карл по характеру слаб и покорен. Будучи сама избалованной без предела, теперь Рената дала волю своим самым скверным наклонностям. Карл метался по дому как осой ужаленный, выполняя ее малейшие капризы. А она сидела на стуле и в огромных количествах поглощала сладости, все больше и больше раздуваясь – как от конфет, так и по другой причине. Скоро Карл совсем измотался, но Рената не отпускала его из дома, не давая ему заниматься даже повседневными обязанностями по службе. Он должен принадлежать только ей.
Наслаждение от нее Карл получал только в постели, где Рената была воистину ненасытной. Вот уж настоящая дочка своего отца!
Иногда Карлу Бергу, молодому человеку хорошего воспитания, желания Ренаты казались даже чрезмерными. Он и представить себе не мог, что женщины могут быть такими пылкими и ненасытными. Часто у него возникало неприятное чувство, что он раздражает Ренату. Как будто она сравнивала его с кем-то…
Хотя, конечно, очень приятно было не только отдавать, но и получать сторицей! Порой она бывала сказочно красива, особенно когда понимала, что он желает ее. Поначалу он проявлял неуклюжесть, но она быстро избавила его от этого недостатка.
Теми ночами, когда они были вместе, ему казалось, что она действительно любит его.
Со временем этот огонь, однако, начал по естественным причинам угасать. По мере приближения к родам Рената становилась все более раздражительной. К тому же она постоянно болела, вызывая в Карле сильное беспокойство. Действительно ли всем женщинам бывает так больно, когда они ждут ребенка?
Время от времени он думал о ребенке, которому предстояло родиться. Будет ли он воспринимать этого ребенка как своего собственного? Нет, это трудно представить. Хотя он и был готов переступить через себя и быть ему добрым отцом. А потом у них с Ренатой наверняка появятся другие, их собственные дети.
У Ренаты действительно начались сильные боли. Не привыкшая к каким-либо трудностям, она едва выносила свои страдания. Этот ребенок был ей не нужен, он станет только обузой. Хорошо, конечно, что она сможет нанять сиделку, это уж она сделает обязательно, и этой сиделке придется взять на себя все заботы о ребенке. Рената хотела вновь чувствовать себя свободной. Стройной и красивой, а еще одеваться в самые модные одежды, а не в этот балдахин, в котором она была вынуждена ходить все последнее время.
Как же она ужасно теперь выглядела! А он к тому же все время пихался, этот несносный малыш!
В общем, Рената не испытывала каких-то особых материнских чувств.
Ей не хватало родителей, которые были ради нее готовы на любые тяготы, все решая и устраивая за нее. Карл Берг был, конечно, хороший, но темперамента в нем явно не хватало. Ей все время приходилось втолковывать ему, что нужно сделать, а это было так утомительно. Как бы то ни было, им удалось-таки найти повивальную бабку, а та настояла на том, чтобы позвать еще и врача, более опытного в делах родовспоможения. При этом она говорила, что состояние Ренаты ей очень не нравится.
Потом к ней зачастили ее сестрицы, рассказывая всякие ужасы о том, как трудно рожать, и она в бешенстве выгнала их всех за дверь.
Наконец наступил момент, которого так ждали. Все были на месте, и только врач хмурил густые брови, беспокоясь, как пройдут роды.
Ренате так и не показали ее нежеланного ребенка, и это было проявлением высшего милосердия к ней. Карлу тоже не разрешили посетить жену после родов. Врач категорически запретил любые визиты и хлопотал главным образом вокруг упавшей в обморок сиделки.
Но ребенка Карлу в конце концов дали, хотя и после нескольких часов тяжелых раздумий и сомнений врача. Теперь он, Карл, остался вдовцом после короткого и не особенно счастливого брака. В те времена смерть при родах не была таким уж редким явлением. Напротив, это была довольно распространенная причина гибели многих женщин. Но тут случилось что-то совершенно особенное.
Никогда раньше доктор не видел такой ужасной смерти! Роженица, к счастью для нее, довольно быстро потеряла сознание и так и не поняла, что с ней происходило.
Самым ужасным во всей этой прискорбной истории был ребенок, которого врач с трудом заставил себя взять на руки. Дело в том, что он был глубоко религиозным человеком. Иначе он бы быстро избавился от лежавшего перед ним окровавленного и исходящего в крике существа. Но для врача лишать кого-то жизни было самым страшным грехом. Поэтому он оказался перед сложной дилеммой. Вопрос заключался в том, был ли этот ребенок человеком или порождением ада.
В конце концов он собрался с духом и разрешил обмыть и запеленать новорожденного. Затем он понес его на далеко вытянутых руках, как можно дальше от себя, из комнаты туда, где ждал беспокойный отец.
После этого они с сиделкой исчезли из дома, не теряя ни секунды.
В тот вечер, когда бездыханное тело Ренаты уже увезли в морг, совершенно подавленный Карл Берг долго сидел в гостиной, предаваясь тяжелым раздумьям. Теперь ему предстояло взять на себя совершенно несвойственную ему роль детской няни – по крайней мере на какое-то время.
Карл Берг был мягким человеком. Но сейчас внутри него поднималась волна всесокрушающей ярости.
Он не испытывал более никаких сомнений, как был зачат этот ребенок. Увидев его в первый раз, он в ужасе отпрянул. Угольно-черные всклокоченные волосы, отталкивающие черты лица, заостренные плечи – ах, Рената, Рената – да еще и желтоватый оттенок кожи. Все это сразу вытолкнуло в сознании слово – «подменыш»*. <В норвежском фольклоре – уродец, подложенный злыми троллями в колыбель вместо ребенка.">
А затем ребенок открыл глаза. По-кошачьи желтые зрачки метались из стороны в сторону, ища точку, на которой можно было бы остановиться. Едва увидев эти глаза, он все понял!
Почему же Рената сохранила от него эту тайну? Она же должна была знать. Она должна была знать!
Как же она его подло обманула!
А почему он, собственно говоря, должен брать на себя заботу об этом чудовище? Ради Ренаты он еще был готов принять бремя отцовства. Но Рената мертва. И к тому же она его обвела вокруг пальца!
Никогда раньше не испытывал Карл Берг такого бешенства, оно захлестывало его все новыми и новыми волнами.
Нет!
Он решительно вскочил на ноги. Не будет он возиться с этим ребенком. Этот подменыш, этот маленький чертенок! Придется настоящему отцу взять на себя заботу о нем!
В этот момент Карл Берг не предполагал, как долго ему предстоит искать Сёльве.
С новым торговым консулом работать оказалось гораздо сложнее, к тому же Сёльве не видел смысла в том, чтобы вечно ходить в секретарях.
Ему надо сменить поле деятельности. Найти место с большей перспективой.
Это не должно было представить каких-то трудностей, ведь теперь он овладел немецким не хуже уроженцев Вены. Во всяком случае, он мог прекрасно изъясняться, а его акцент казался даже пикантным. Женщины часто указывали на этот акцент как на большой его плюс.
Он начал активно вращаться в деловых кругах, завязывая все новые контакты. В конце концов он нашел одного торговца готовым платьем, который был столь стар, что мог умереть в любой день. Он владел целой торговой империей, дела у которой, однако, из-за отсутствия твердого руководства шли все хуже.
Именно это и было нужно Сёльве.
Он умел себя подать в выгодном свете, поэтому без труда получил должность заведующего канцелярией.
Сёльве сразу почувствовал себя как рыба в воде. Он быстро стал незаменимым в работе, взяв на себя основные расчеты и переговоры, и дела фирмы быстро пошли на поправку. Спустя некоторое время Сёльве контролировал всю компанию.
Не испытывая угрызений совести, в один прекрасный день Сёльве отправил старика-торговца, который только мешался, к праотцам. Никто не заподозрил ничего худого, ведь купец был так стар и немощен!
По сути дела Сёльве стал единоличным хозяином предприятия, хотя формально оно ему и не принадлежало.
Но для него это было не важно. Он уволил всех слишком умных служащих, которые, по его мнению, совали нос куда не следует, и нанял вместо них покорных баранов. Тем самым он окончательно сосредоточил власть в своих руках.
Он действовал успешно. Предприятие процветало.
Никому и в голову не приходило проверить, откуда берутся деньги, так успешно протекала деятельность компании. Люди говорили о преуспевающем молодом человеке, который был так умен и так самоотверженно работал на благо дела.
Сёльве приобрел большой дом, ведь у него теперь были средства, записав его на фирму. Обустроив свое новое жилище, как это подобало его положению, он стал закатывать роскошные празднества, совращая одну за другой местных горожанок.
Им нравились его опасные, желтые глаза, наполнявшие их священным ужасом и восторгом одновременно. Они падали перед ним как спелые колосья под косой, замужние и незамужние – а потом свято хранили молчание о тайных любовных встречах, не говоря ни слова ни отцам, ни мужьям своим. Но и Сёльве был теперь значительно осторожнее. С его именем не должны быть связаны никакие скандалы, и он не желал видеть рыдающих женщин, умолявших спасти их честь.
Пока он не встретил женщину, достойную того, чтобы стать спутницей его жизни. Она должна быть красивее всех других женщин, обладать сказочным богатством и быть прекрасной любовницей.
Но такие сокровища, конечно же, на дороге не валялись.
И вот однажды вечером в начале 1775 года к нему в дом пришел какой-то человек. Он отказался назвать свое имя, сказав только, что принес подарок для Сёльве. Или, точнее, что-то, уже принадлежащее господину Линду фон Люди-льда.
Сёльве попросил швейцара проводить гостя в дом.
Он стоял у красивого изразцового камина в своем роскошном доме, когда в комнату быстро вошел мужчина с большим свертком в руках.
– Карл Берг? – вырвалось удивленно у Сёльве, прежде чем он успел придать своему лицу холодное вопрошающее выражение. Этот человек из его прошлого, вызывавший у него угрызения совести, не должен был быть удостоен чести быть узнанным Сёльве.
– Да, это я, – ответил вошедший с такой твердостью в голосе, которой от него вряд ли кто-нибудь мог ожидать. – Я принес что-то, принадлежащее только Вам. Да, признаюсь, что не сразу нашел Вас, ведь Вы попытались замести следы в тех кругах, где бывали ранее. Но вот я наконец-то здесь. Пожалуйста!
С этими словами он подчеркнуто осторожно положил сверток на стол.
Сёльве нахмурил лоб и подошел поближе. Его беспокоила исходившая от пришельца сдержанная ярость, но он сохранял замкнутое, отчужденное выражение лица. Никто не сможет лишить его присутствия духа в его собственном доме!
Но что это? Сверток зашевелился. Это же пеленки…
Ребенок?
В следующую секунду Сёльве в ужасе отпрянул. Из свертка на него неотступно смотрела пара ярко-желтых глаз.
– Да, это Ваш сын, – сказал Берг агрессивным тоном, – этот подменыш лишил жизни Ренату, мою жену. Так что я не считаю себя обязанным воспитывать это существо. Пришел Ваш черед.
Никогда раньше Сёльве не был так близок к тому, чтобы потерять сознание. Он даже не смог возмущенно запротестовать. Хотя это все равно бы не помогло. Это мог быть только его ребенок. Рената ведь тоже говорила, что ждет ребенка. Но не это было главным доказательством. Главное заключалось в том, что новорожденный нес в себе все страшные признаки проклятых рода Людей Льда – глаза, черты лица, почти азиатские в своей гротескности, и еще эти плечи, о которых он так много слышал. Без всякого сомнения, именно они доконали Ренату.
Рок судьбы опять настиг его! Почему судьба была всегда против него? Он же ничего не сделал, это так несправедливо! Другим идиотам, пальцем о палец не ударившим в этой жизни, все сходило с рук. А он… ему приходилось из кожи вон лезть, чтобы получить от жизни хоть что-то!
Он был совершенно разбит и не мог собраться с мыслями, когда обнаружил, что Карл Берг собрался покинуть дом.
– Нет, подождите! – закричал он. – Это еще что за вольности? Не могу же я…
Берг обернулся, сохраняя ледяное спокойствие.
– Ему сейчас семь месяцев. И у него нет имени. Мы называем его «Тролль».
С этими словами он вышел, хлопнув за собой дверью.
Воцарилась тишина.
Из свертка тоже не доносилось ни звука.
Сёльве не отваживался еще раз заглянуть внутрь. Он просто стоял, не в состоянии думать или двигаться.
Его охватило чувство бессильной ярости.

6

Эта ночь стала для Сёльве сплошным кошмаром.
Мог ли швейцар видеть, что принес с собой Карл Берг?
Нет, вряд ли. Он был уверен – никто не может знать, что находится в свертке.
Швейцар уже ушел спать. Весь дом затих, немногочисленные слуги Сёльве отдыхали.
Никто не мешал ему в его одиночестве. Он был один в комнате – если не считать живого существа в свертке.
Его сына.
Нет, никогда в жизни он не сможет называть это своим сыном! Это был монстр, не имевший к нему никакого отношения.
Значит, Рената умерла…
Известие не вызвало у него никаких чувств, кроме облегчения.
Но как же Карл Берг? Карл Берг знает. Скорее всего, только он и знал, кто настоящий отец этой новорожденной скотины…
А почему в свертке так тихо?
Обычный сверток, простые пеленки, в нем могло быть все что угодно.
Преодолевая отвращение, Сёльве подошел к столу и заглянул внутрь.
Маленький негодяй спал. Только и всего. Ну что ж, ему хотя бы не придется снова смотреть в эти неприятные, огненно-желтые глаза.
Сон младенца дал ему возможность рассмотреть его получше.
Какой же он противный! Это не мог быть его сын! Широкие скулы, длинный, скошенный разрез глаз, непропорционально широкий рот и острый подбородок. Нос, еще не развившийся, приплюснутый, с широкой и плоской переносицей. Волосы черные и всклокоченные, намного длиннее, чем полагалось бы семимесячному ребенку. Казалось, что у него должно быть волосатое тело – Сёльве приходилось слышать, что это общий признак всех проклятых. Маленькие, но сильные ручки сжаты в кулачки, и ему показалось, что на них должны быть вместо ногтей когти. Его бы это не удивило!
Нет, хотя в нем были какие-то монгольские черты, в целом он не был похож на азиата. Это был тролль. Или маленький дьявол.
Сёльве содрогнулся.
Непосредственной опасности пока этот чертенок для него не представлял. Сёльве пришлось переступить через много трупов, чтобы достичь своего нынешнего положения. На его жизненном пути было больше покойников, чем он мог упомнить. А уж умертвить новорожденного ребенка будет проще простого.
Дело, однако, было в том, что до сих пор Сёльве никогда не убивал своих жертв сам. У него были собственные колдовские приемы. От этой мысли он скривился в гримасе. Ему хотелось и в дальнейшем уберечь свои ухоженные руки от убийства.
Собственно, его это особенно не задевало. Просто ему казалось очень неэстетичным касаться руками другого человеческого существа, во всяком случае, если речь не шла о женщине.
Ну что ж, все равно придется, нравится ему это или нет.
Он уже инстинктивно занес руку над свертком, как вдруг снова замер.
Карл Берг?
Карл Берг ведь знает!
Он тихо опустил руку. Ничего страшного, Карлом Бергом он может заняться потом. Одной жизнью больше или меньше – для Сёльве это уже не играло никакой роли.
Ничто уже не напоминало в нем того прежнего юноши Сёльве из шведского Шенэса, гордости и надежды его родителей. Они всегда видели в его злых поступках – лжи и чересчур жестком обращении со сверстниками – признаки детства, которые должны были исчезнуть с годами.
Криминальные наклонности Сёльве с годами отнюдь не исчезли. Напротив, он уже давно перешел границу, отделявшую его от наиболее закоренелых преступников. Да и среди них он оставался бестией, чудовищем, пока еще не разоблаченным в силу своей хитрости, защищавшего всех Людей Льда искусства иллюзий и способности совершать преступления, обвинить в которых их было невозможно. Они действовали скрытно. Мало кто мог заподозрить их в чем-то. А эти единицы обрекали себя тем самым на смерть.
Так что Сёльве ничего и никого не боялся! Он был неуязвим, он был бессмертен!
Впрочем, последнее еще было неизвестно, хотя ему в любом случае – уж в этом-то он был совершенно уверен – предстояла долгая жизнь в грехе и разврате.
И это его радовало.
Здесь, в Вене он часто возвращался мыслями к рассказу своего деда Дана о его поездке в Австрию по следам Тенгеля Злого. Дану не удалось задуманное – наверно, потому, что он хотел обезвредить Тенгеля Злого.
Повторять ошибку деда Сёльве не собирался. Он тоже хотел найти своего недоброго предка. Но лишь потому, что у них было много общего. Их объединяло зло, и Сёльве надеялся сделать еще шаг и стать бессмертным, как тот старик, или, может быть, даже получить власть над всем миром – cтать соратником Тенгеля Злого?
Он находился не так далеко от того места, где пришлось отступить его деду Дану. И не потому, что он потерял след, а потому что не хватило денег продолжить путешествие на юг от Зальцбурга, если так называлась та маленькая деревушка…
Денег у Сёльве было теперь достаточно. Даже очень много. Было у него и другое преимущество перед дедом: он был проклятым, он мог видеть суть вещей и действовать так, что никто ничего не мог понять.
Наконец он очнулся от мечтаний о своем величии, чтобы вновь вспомнить о нерешенной проблеме: Тролль. Так его называли.
Сёльве захохотал. Неприятным, гортанным смехом.
– Другого имени у тебя не будет, чертенок! Что за фантастическая идея – может быть, стоит окрестить тебя в церкви? Да нет, не получится. Уж в этом мы похожи, ты и я, Тролль! Нам не нравится в церкви!
Он снова вспомнил детство, свою детскую веру. Родители приучили его молиться Богу, и он старался делать это. Но он помнил, как однажды мать сказала ему: «Странно, что ты так часто болеешь по воскресеньям, Сёльве!»
Мать никогда не задумывалась над этим. Да и он тоже. А сейчас он понял. Он просто боялся ходить в церковь. Его отталкивали не занудные бесконечные проповеди, а сама атмосфера церкви, от которой ему становилось дурно.
Странно, что он понял это только сейчас!
Ночь стояла тихая. Жители Вены заснули. Ужасавшее его существо в пеленках дышало почти неслышно. Но оно дышало, оно жило и всем своим существованием угрожало будущему Сёльве.
Недолго ему осталось!
Не мог же он вести светскую жизнь и оставаться членом общества – имея в доме вот это? Не только он сам, но и имя его не могло сочетаться с чем-то столь отвратным! Да и кто согласился бы заботиться о нем? Да ни одна женщина! Он даже представить не мог, как Карлу Бергу удалось обходиться с ним целые семь месяцев…
Его окатил холодный пот. Слуги в доме Берга? А они знали?
Да нет. Только Карл знал, кто настоящий отец ребенка, ведь это Карл выследил его. А он не из тех, что доверяются слугам.
Друзья?
Тоже нет, о таких созданиях не рассказывают. О них молчат.
Знал только Карл Берг. А он исчезнет. Попозже.
Сёльве должен чувствовать себя в безопасности.
Это произойдет сейчас. Свеча в подсвечнике догорела почти до основания. Наверно, уже поздно. Или рано? Может быть, скоро уже утро?
Ему надо действовать быстро.
Сёльве не испытывал ни угрызений совести, ни волнения, когда склонился над свертком, чтобы сомкнуть руки на горле спящего дитя.
Его тень упала на ребенка и полностью покрыла его.
Но он видел, что детские глаза были закрыты.
Хорошо.
По какой-то причине эти глаза пугали его своим неисчерпаемым спокойствием. А ведь Сёльве напугать было не так-то легко. Может быть, только в детстве. Но не теперь, с тех пор как он оказался под невидимой защитой проклятых.
Хватило бы и одной руки, только сдавить. Но Сёльве хотел сделать все основательно. Чтобы быть уверенным в результате.
Руки уже коснулись пеленок.
И тут он стремительно вскочил на ноги. Задыхаясь, схватил себя за шею.
Там ничего не было. И ребенок продолжал спокойно спать.
Но все же у него на горле что-то было, и это что-то сдавливало ему шею железной хваткой.
Что-то ужасное, нечеловеческое, маленькое, но сильное. Как пресмыкающаяся тварь, которая запускала когти или шипы в кожу на шее, царапая и разрывая ее.
Сёльве попятился назад, сдавленно мыча и из последних сил пытаясь скинуть с горла то, чего там не было. Он задыхался. В глазах потемнело. Он упал навзничь и забился в судороге, чувствуя, как жизнь постепенно покидает его.
И тут он вспомнил о рассказе отца. Как его, Даниэля, душила та женщина в Норвегии. И как его спасло… Что?
Что-то, набросившееся на шею той женщине, чуть не задушив ее.
Мандрагора!
Мандрагора, которая была где-то здесь, в доме! Спрятанная подальше под замком. И в тот раз мандрагоры не было видно. Волшебный корень обвился вокруг шеи женщины, хотя его там и не было.
Гигантский невидимый паук, обвивший и рвущий сейчас его шею – что еще это могло быть, если не мандрагора?
Мандрагора, которая в свое время мертвым грузом висела на Сёльве.
– Остановись! – прохрипели его налившиеся кровью губы. – Я не буду… его трогать! Я… обещаю!
И тут же удушающая хватка на его шее ослабла. Ужасное насекомое – или что это там было – медленно растворилось в пространстве.
Сёльве лежал на полу, не в силах вздохнуть или пошевелить пальцем. Он хорошо понимал, что был на волосок от смерти. Если бы отец не рассказал в свое время, как спасся – а потом эту историю повторяла его мать Ингрид, – Сёльве был бы сейчас мертв. В этом не было никакого сомнения.
Его достоинство было раздавлено. Он лежал и думал: «Эти два исчадия ада оказались в моем доме, я знаю…»
И он не мог понять, какое из них хуже.
В комнате уже забрезжил рассвет, когда Сёльве собрался с силами, чтобы встать.
Теперь он снова мог видеть младенца.
Тот все еще спал, как будто ничего не произошло.
– Дьявол! Дьявол! – прошептал он с ненавистью.
Он сам испугался той ненависти, которую испытывал к этому существу, зачатому им самим.
Сынок будет стоять на его пути всю оставшуюся жизнь. Кончились праздничные денечки, пришли к концу разгульные оргии. Ведь он больше не может звать гостей к себе домой! И кого он найдет сидеть с ребенком? Чтобы тот не проболтался?
Нет таких! Нет никого, кому он мог бы довериться.
Его охватила паника. Нет, он не должен сдаваться вот так, сразу. Бой еще не проигран. Он должен подумать…
Подкинуть его? Подкинуть младенца?
Да! Вот оно, решение!
Он должен сделать это сейчас, пока дом и весь город спят. Это же так просто, он зря ломал себе голову!
Одевая одежду и обувь, он задумался, как лучше осуществить свой замысел. И где?
В Лобау, большом парке по соседству? Или в Пратере?
Нет, там бывают люди из его окружения. Надо найти место, где никто не знает его или Карла Берга.
В полицию тоже нельзя, они могут начать расспросы.
Церковь? О нет, это уж точно не пройдет. Во всяком случае с этим чертенком.
В бедняцком квартале? Точно! Или еще лучше: в Белом доме! Там, где простодушные женщины заботятся о всяких сиротах.
Он слышал, что детям живется там отнюдь не здорово. Ходят без одежды и вечно голодные. И мрут как мухи.
Замечательно! Чем быстрее это чудовище сгинет, тем лучше.
Наконец он оделся и решительно схватился за сверток.
Он не смог поднять его.
Сёльве пронзил холод. Он не мог сдвинуть запеленатого младенца с места. Его как будто к столу приклеили.
Застонав от бессилия, он оставил свои попытки.
Но ведь пеленки ему не нужны. Достаточно взять самого младенца.
Едва он подумал об этом, а его руки инстинктивно потянулись к ребенку, как он почувствовал сначала легкое, а потом все нарастающее давление на горло.
– Нет, нет, – зашептал он в ужасе.
В отчаянии он рухнул на стул. До него постепенно стала доходить горькая правда положения, в котором он оказался.
– Жёрнов, – пробормотал он подавленно. – Ах ты дьявол, ты же теперь жёрнов на моей шее! Но я с тобой справлюсь, я…
Он медленно поднялся, и его лицо расплылось в зловещей улыбке.
«Сейчас я не могу найти на тебя управу, троллево отродье, – подумал он. – А если у тебя больше не будет твоего хранителя? Как ты тогда поведешь себя? Ты будешь ничем, совершенно ничем!»
Он бросился в спальню, открыл шкаф и отпер ящик, к которому никто не смел прикасаться.
Прежде он часто рассматривал содержимое ящика, вынимал корень и пытался разгадать его тайну. Но тот никак не реагировал, и в последнее время Сёльве утратил интерес к нему.
Вот он! Лежит как ни в чем не бывало, камень на его шее, орудие Сатаны на этой земле. Возрастом в несколько столетий, с потемневшей корой, уродливый и пугающий.
Мандрагора.
«Теперь тебе конец, дорогуша, – подумал Сёльве, почему-то не решаясь произнести эти слова вслух. – Плевать мне на семейные традиции и реликвии. Прошло то время, ты это понимаешь?»
Совершенно забыв рассказ отца о том, что мандрагора никогда не помогала Тенгелю Злому и его несчастным проклятым отпрыскам, он занес руку над корнем, чтобы схватить его.
И все же что-то останавливало его, как будто он боялся коснуться внушавшей ему теперь отвращение мандрагоры.
«Это же только корень, – внушал он себе. – Корень, похожий на человеческое существо. Ты же не думаешь, что он живой, а, Сёльве?»
Он неуверенно улыбнулся. Его рука стремительно сомкнулась на стволе мандрагоры.
А что он, собственно говоря, ждал?
Так или иначе, ничего не случилось. Только его ладонь как бы сжалась, так ему было неприятно это прикосновение.
Держа корень цветка-виселицы на вытянутой руке, он снова зашел в гостиную. В его элегантную гостиную, которая как бы была испачкана чем-то посторонним. Тем, что лежало на столе.
Сёльве посмотрел на мандрагору. С ненавистью, но и с уважением, которое он против своей воли испытывал к ней.
«Бросить ее в огонь? – подумал он. – Вряд ли она будет гореть. Закопать в землю? С мандрагорой так уже делали, но она вновь вернулась к владельцу». Сёльве не хотел рисковать.
«Дунай?..»
Дунай впадал прямо в Черное море. В те края Сёльве уж никак не собирался, так что в воду корень можно было бросать смело.
Да, это самое лучшее решение. Так он навсегда избавится от мандрагоры!
Не замечая, что он делает, Сёльве вновь подошел к столу и стал разглядывать спящего подменыша.
Нет, он никогда не сможет привыкнуть к этим чертам лица! Такие нечеловеческие, такие гротескные!
Стоит только избавиться от мандрагоры, и Сёльве сможет заняться вот этим!
«Как несправедливо, – подумал он. – Никогда еще в истории рода Людей Льда у проклятого не рождался проклятый ребенок! Почему это должно было случиться именно со мной?
Он вздрогнул и неуверенно зашевелил пальцами, державшими мандрагору. Сёльве готов был поклясться, что он что-то почувствовал.
Мандрагора выскользнула из его руки и упала в скромную колыбель младенца. Сёльве сразу же потянулся за ней, но тут же быстро отдернул руку. Корень мгновенно подобрался, как готовый к укусу скорпион, а когда рука исчезла, вновь растянулся во всю длину.
– Это еще что за чертовщина, – в испуге прошептал Сёльве побелевшими губами.
С минуту он стоял неподвижно, таращась на оживший корень. Мандрагора лежала совершенно спокойно, как будто ее кто-то просто подложил в сверток.
– Мне показалось, – пробормотал Сёльве. – Или я просто неловко схватился за конец мандрагоры и сам все это устроил. Конечно же, дело именно в этом!
Собравшись с мужеством, он опять решительно схватил мандрагору, чтобы вытащить ее из свертка.
Закричав от боли, Сёльве отдернул руку. На ладони проступили рубцы от ожога. Корень оказался горячим, да просто докрасна раскаленным.
Сёльве стиснул зубы. Со стоном выдохнув воздух, он оглянулся в поисках кочерги, с помощью которой смог бы вытащить мандрагору наружу.
Но потом его охватил испуг. Ему стало казаться, что мандрагора выскочит и набросится на него, как разъяренный зверь.
– Ну и лежи там! – сказал он неуверенно. – Можешь сжечь младенца до смерти! Так будет даже лучше.
В изнеможении Сёльве опустился на стул. Тут он заметил, что ожог на его ладони как бы рассосался, а боль почти исчезла. Значит, это была иллюзия? Его опять провели!
И он позволил провести себя?
Он не стал снова подходить к мандрагоре. Сгорбившись на стуле, Сёльве спрятал лицо в ладонях.
Он, конечно, не молился. Просто сидел. Разбитый, сломленный, бессильный.
«Я попался в ловушку и не знаю, как из нее выбраться», – подумал он, испытывая острую жалость к себе и не понимая, что сам уготовил себе эту ловушку.
Он не мог ничего сделать с ребенком. Мандрагора сразу же вмешалась бы, теперь он понимал это отчетливо. И корень мог постоять за себя.
Ему не удастся избавиться от ребенка и другими способами, побудив кого-то еще заняться им. Сёльве сохранял достаточно здравого смысла, чтобы понять это.
Что же ему теперь делать?
Сёльве поднял голову.
Конечно! Та служанка, которую он уволил несколько месяцев назад, потому что она стала слишком старой, да и не слышала ничего!
Она же всегда была глухой, а значит – и немой!
Эта женщина вполне могла бы взять на себя уход за чертенком.
Замечательная идея. Она не будет болтать о ребенке.
Он сам не сможет больше жить в этом доме. Ему придется съехать на другую квартиру, в другую часть города. Уволить всех нынешних слуг и не принимать больше никого в этом доме. Только старуха будет жить здесь и ухаживать за ребенком.
Больше никого никогда не приглашать к себе.
Сердце Сёльве разрывалось от этой мысли. Его дом имел прекрасную репутацию – благодаря частым балам, элегантности и благородству.
Теперь все кончено.
Хотя на службе он может продолжить общение – просто никто не будет знать, как он живет.
Тут он распрямился, осененный новый надеждой. Как же он не подумал?
Вот оно, решение! Он должен просто напросто сам уйти отсюда и никогда больше не возвращаться!
Конечно, ему придется навсегда расстаться с Веной, оставить фирму и все, что у него было в этом городе. Взять с собой как можно больше и исчезнуть.
Ну что ж, это приемлемая цена за то, чтобы больше никогда не видеть этих двух чудовищ, лежавших сейчас в свертке.
Естественно, слуги и другие люди завтра придут сюда и обнаружат младенца. Но это будет их проблема, пусть думают что хотят, его это не касается, ведь он будет уже далеко, и они его никогда больше не увидят. Он создаст себе новую жизнь в другом месте – почему бы не в Париже, столь же блистательном городе? Вена ему все равно надоела, даже приятно уехать отсюда!
Преисполненный новой энергией, Сёльве вскочил на ноги и бросился паковать вещи, которые хотел взять с собой. У него были собственные лошадь и карета, так что он сможет увезти достаточно много. А потом он заедет в контору и под покровом ночи заберет там все деньги.
Вот и готова первая поклажа. Он поднял ее и пошел к двери.
Нет! Нет, только не это!
Невидимый, злой зверь снова впился ему в шею.
Сёльве упал навзничь, пытаясь сорвать, сбросить его с себя, но как можно схватить то, чего нет? Его охватило отчаяние, и он прошептал, собравшись с силами:
– Я сдаюсь. Я обещаю не делать этого!
Он снова был свободен. Сёльве оставалось только подняться на ноги и вернуться в гостиную, избегая взглядов в сторону свертка на столе.
Он рухнул на стул, чувствуя себя побежденным.
– Что за адское наказание свалилось на меня? – простонал он, не в силах более подбирать выражения. – Для чего я стал таким? Проклятые ведь известны тем, что умеют обращаться с судьбами других людей без проблем!
Сёльве просто забыл об одном: он был здесь не единственным проклятым!
Просидев так еще очень долго, Сёльве поднялся. Он смирился.
Проснулся младенец. Когда Сёльве подошел к столу, тот лежал и смотрел на него своими ужасными глазами.
– Смотри, смотри, – горько сказал Сёльве. – Пусть будет так, как хочешь ты и твой приятель. Придется вызвать эту глухую старуху, а самим уехать отсюда. Я же могу это сделать, если возьму вас с собой? Но если ты ждешь от меня любви или дружбы, то тебе придется разочароваться!
Взгляд ребенка упал на лежавшую рядом с ним мандрагору.
– Ну да, возьми ее, – сказал Сёльве со злорадством. – Возьми ее, и ты тоже обожжешься! Сделай же это, чтобы мне стало весело! Ты, исчадие ада!
Детские ручки шарили вокруг. Наконец они нашли мандрагору и обвили ее «тело».
Младенец поднял «куклу» к лицу, посмотрел на нее и – улыбнулся!
Сёльве в бессилии выдохнул воздух через нос, его ноздри раздулись. «Так и следовало ожидать», – подумал он.
– Ну и играй с этой игрушкой, она тебе как раз подойдет! – голос Сёльве был горьким. – Тролль! Я же не могу тебя так звать, ты ведь и есть тролль! Но имя тебе, наверно, нужно, хотя и не знаю – зачем. Тебя будут звать – Хейке.
Это было первое пришедшее в голову Сёльве имя, оно ничего не значило, не имело для него никакого смысла, но и ребенок для него ничего не значил. Кроме того, что эта колода на его ноге вызывала у него непреодолимое, отчаянное чувство бессилия.

7

Сёльве не отказался от идеи избавиться от своего непрошеного гостя. Он придумывал и испытывал новые и новые способы – все напрасно. Мандрагора была начеку и срывала все его планы. Счет его поражений пошел на десятки.
Как часто он сидел на своем стуле, плача без слез от безысходности! Как часто его руки сжимались так, что белели косточки на кулаках! Но все безрезультатно.
Возвращаясь назад, расскажем, что в ту же самую ночь он съехал из своего дома и, проведя несколько часов в поисках (сверток Сёльве спрятал в кустах), нашел себе новое жилье, гораздо хуже того, к чему он уже успел привыкнуть. И на этот раз мандрагора не позволила ему «забыть» младенца в лесу.
Так началась его новая жизнь. После долгих уговоров служанка согласилась ухаживать за ребенком, так что ему не приходилось ломать голову хотя бы над этим.
Хейке был странным ребенком. Он не говорил и даже не пытался научиться каким-то словам. С другой стороны, он и не кричал. Если о нем забывали, Хейке издавал невнятные звуки – неприятные и скрипящие, как несмазанная петля двери от сарая. А так как служанка ничего не слышала, Сёльве, как это его ни раздражало, приходилось все время напоминать ей о ребенке.
Но Хейке рос. Он начал передвигаться по дому, что очень не нравилось Сёльве. А потом случилось несчастье – старуха умерла, и Сёльве вновь остался один на один с совершенно непослушным ребенком почти двухлетнего возраста. У него была работа, его влекла к себе одна молодая красавица – а тут на тебе!
Он понимал, что больше не сможет найти прислужницу для ухода за ребенком. Весь последний год старуха была до смерти напугана Хейке и его странной игрушкой, она с утра до вечера крестилась и бормотала молитвы и всегда занималась ребенком со слезами на глазах. Женщина была твердо убеждена, что имеет дело с ребенком Сатаны, от которого следует держаться подальше. Но ей неплохо платили, да и перечить этому опасному господину с дьявольскими глазами она не решалась. Как же она могла с ним спорить, если и говорить толком не умела? Единственное, что было ей доступно – это ее молитвы, смысл которых она с трудом улавливала, да еще страх перед преисподней.
Разумеется, такая женщина не очень годилась для уготовленной ей работы, но Сёльве все же имел над ней некую власть.
Найти же новую служанку было невозможно. Когда появилась та, прежняя, ребенок все еще лежал в колыбели. А сейчас он вырвался на свободу, если воспользоваться пришедшим Сёльве на ум образом. Честно говоря, он и сам побаивался Хейке.
Дело не в том, что делал этот парень. Он просто ходил по дому, смотря на Сёльве своими ужасными, как бы все понимающими глазами. Он только смотрел. Но во взгляде его скрывалась некая угроза. Как будто он копил силы, чтобы нанести удар.
При этой мысли Сёльве содрогался.
Несколько раз он даже оставался дома, а не шел на службу, раздумывая, как ему поступить.
Однажды он начал собирать узкие дощечки. И плотничать.
На это у него ушла вся ночь. А на утро он посадил Хейке в клетку.
«Моя маленькая обезьянка» – вот как Сёльве называл его теперь. Мандрагора последовала туда же, ее тоже лучше всего держать под замком. Она висела на крючке в углу клетки. Сёльве устроил выдвижной поддон на полу клетки, который можно было чистить, не выпуская ребенка и не дотрагиваясь до него. На мальчике была только рубашка. Достаточно с него, во всяком случае в это теплое время года.
Но кормить его все равно приходилось. Против своего желания Сёльве дважды в день готовил в небольшой миске пищу и ставил ее через узкую дверцу внутрь клетки.
Однажды он случайно засунул руку слишком далеко. Тогда Хейке в первый раз показал, что он думает о своем тюремщике. Руку Сёльве пронзила ужасная боль. Стало ясно, что у парня выросли крепкие зубы.
– Ах ты, чертенок, – шипел Сёльве, тщательно обрабатывая рану. – Ты у меня за это получишь!
Но как ему отомстить?.. Этого Сёльве не знал.
А мальчик сидел целыми днями и пел. Если, конечно, можно было назвать эти невнятные гортанные звуки пением. Большей частью песни были похожи на какие-то заклинания и причитания, только на непонятном языке. Заслышав их, Сёльве всегда содрогался.
Гости в его дом уже давно не заглядывали. Сам Сёльве также редко появлялся в свете. Одиночество начинало казаться ему безбрежным океаном, в котором был только он сам.
Единственным его собеседником, помимо сослуживцев, был теперь его узник в клетке. Он начал заговаривать с ним по вечерам, презрительно и с насмешкой.
Иногда он рассказывал ему историю рода Людей Льда. Хейке в таких случаях внимательно слушал, обхватив руками доски клетки и просунув между ними нос.
Сёльве был почему-то польщен его вниманием, поэтому рассказывал подробно – всю историю от начала и до конца. Записывать ее начал в свое время прапрапрадед Сёльве Микаел, и эти записи хранились в библиотеке Даниэла с вписанными в нее последующими событиями. Сёльве внимательно прочитал все книги, когда еще жил дома, в Шенэсе.
Хотя одной книги в этом собрании не доставало: дневника Силье с рассказами из долины Людей Льда. Никто ведь не верил, что он когда-либо существовал.
Но он существовал.
Разумеется, слушая, Хейке научился говорить. Но он никогда не пользовался даром речи. Если бы не эти странные, колдовские песнопения, Сёльве мог бы поклясться, что ребенок немой.
Дела Сёльве на службе пошли хуже. Люди стали подозревать его, сами не понимая – в чем. Из-за обстановки дома Сёльве стал нервничать и потерял присущую ему сосредоточенность. Его все время преследовал страх, что кто-то разгадает скрываемую им дома тайну.
Рано или поздно, но это должно было произойти.
Он так и не узнал, откуда пошли слухи. Однажды он встретил на улице одного из своих прежних друзей. Тот спросил, правда ли, как о том говорят или, скорее, шепчутся в городе, что он держит дома какого-то маленького человечка в клетке? Которого впору в цирке показывать – с рогом во лбу и собачьими лапами и…
– Нет! – оборвал его Сёльве. – Как только можно придумать такую нелепицу?
Что бы ни говорили о Хейке, ни рог, ни лап у него никогда не было!
Кто? Как? Карл Берг? Он уехал из Вены, так что Сёльве не смог разыскать его. Это мог быть он. Или кто-то другой. Как только кому-то становилось известно, что происходит дома у Сёльве, он старался отправить любопытного к праотцам.
И все же слухи просочились. Кто, кто?
Хотя теперь это было неважно. Ему больше нельзя оставаться в Вене. Впрочем, он и сам был рад уехать из опостылевшего ему города.
Но куда он мог отправиться? Куда? С этим ужасным бременем?
На север? Домой в Норвегию – ну уж во всяком случае не к сестре Ингеле, он больше не мог смотреть ей в глаза, ведь в детстве они так много дразнили друг друга.
Гростенсхольм… Бабушка Ингрид наверняка давно уже покинула эту бренную землю.
Переехать в Гростенсхольм… Спрятать ребенка и жить там как князь в изгнании в большом, пустом и потому мрачном доме…
Эта идея казалась все более привлекательной.
Но как же родственники в Элистранде? Ульф, Элизабет и ее муж. Как там его звали? Вемунд Тарк? По слухам, могучий мужчина. Да… Они ведь вполне могли успеть занять Гростенсхольм.
Вернувшись домой, Сёльве продолжал раздумывать.
У него есть и другие родственники. Арв и его родители в Сконе. Их он едва знал.
Нет, его привлекала другая дорога.
На юг! Снова начать поиски Тенгеля Злого там, где его след покинул дедушка Дан.
Теперь, когда Сёльве так близок к этим краям.
Да, это он может сделать. Уж в этом подменыш ему не помешает. Он сам был воплощением худших качеств Тенгеля Злого!
Сёльве бросил взгляд на клетку. Она начинала становиться тесной для Хейке, мальчику было уже четыре года, и он рос, как на дрожжах, хотя кормил его Сёльве отнюдь не до отвала.
Какое-то время эту клетку придется сохранить. Для другой просто не будет места в карете.
Слава Богу, сейчас весна!
Кто бы знал, как он ненавидел это существо!
Судя по всему, чувство было взаимным. Хотя, наверняка, сказать было трудно. Парень никогда ничего не говорил, только сидел молча и следил за Сёльве настороженными глазами.
Сегодня у Сёльве не было времени на любимое развлечение – дразнить чертеныша, засовывая палку в клетку. Так забавно было следить за реакцией мальчишки. Время от времени он впадал в печаль и с тоскливыми глазами сидел в углу клетки. В такие моменты Сёльве выбирал палку подлиннее и тыкал в Хейке, пока тот не впадал в ярость. Маленький негодяй становился все сильнее, вцепляясь в палку, и чуть не выдергивая ее у взрослого.
В таких случаях Сёльве смеялся. Но еще больше его забавляло, когда он доводил мальчишку до слез. Это был самый странный плач, который он когда-либо слышал. Мелкие всхлипывания без слез.
Сёльве ждал таких моментов, дававших ему возможность расслабиться. Ведь у него была тяжелая жизнь! Днем он был преуспевающим и блестящим предпринимателем, а вечерами возвращался домой к этому кошмару. Ведь правда, он был достоин жалости? Ему приходилось валандаться с маленьким чудовищем, избавления от которого не было! Поэтому каждый мог понять, что ему просто необходимо это невинное развлечение – доводить подменыша до белого каления, не так ли?
Время от времени он встречался с женщинами, но только у них дома. Это приводило, однако, к таким затруднениям и хлопотам, что постепенно Сёльве пришлось умерить свои запросы и удовлетворяться женщинами худшего, нежели ранее, сорта. Удовольствия ему это не доставляло, ведь он получал наслаждение только от возможности совратить даму из высших слоев общества, побуждая ее изменить мужу. А своих нынешних распутниц он после всего просто убивал. Кто будет плакать по таким? И не оказывал ли он тем самым услугу миру?
Полиция, однако, уже начала интересоваться столь большим числом убийств среди венских проституток, что также побуждало его к тому, чтобы покинуть город.
Будет даже приятно сменить место жительства и немного размяться.
В этот раз Сёльве постарался довести до конца свой замысел обогащения за счет фирмы. Поздно вечером он отправился на работу и проник в темное здание. Через некоторое время он ушел оттуда – значительно богаче. А фирма после этого заметно обеднела.
Разве не само собой разумеется, что он, по существу создавший это предприятие, имеет право забрать теперь определенную сумму в качестве вознаграждения за труды?
Сёльве всегда очень ловко находил разъяснения всем своим начинаниям подобного рода.
Когда он закрыл за собой дверь дома и взглянул на обстановку, которой ему приходилось теперь довольствоваться, то остановился на пороге. Он прислушался и не смог сдержать улыбку.
Его слуха вновь достиг этот приятный звук!
Тихими ночами он часто слышал его. Плач Хейке. Теперь чертенок плакал по-настоящему. Тихо и подавленно. Про себя.
Значит, Сёльве удалось сломить маленького поганца. У него были чувства, хотя он и скрывал их, этот подлец, к которому Сёльве никак не мог привыкнуть. Он мог плакать, как обычные люди, он страдал от одиночества.
Прекрасно! Наконец-то он получил по заслугам!
Как только Сёльве вошел в комнату, плач моментально прекратился.
– Тебе предстоит пережить что-то необычное, Тролль! Может, и раньше с тобой это случалось, да ты этого не можешь помнить. Ты выйдешь отсюда. Нет, не на свободу, это ты должен крепко усвоить. Но мы с тобой отправимся в путешествие. Этой ночью!
В клетке все затихло. Сёльве так и не зажег свет в комнате. Но он ощущал на себе взгляд невыразительных желтых глаз, чувствуя, что они неотступно следят за ним.
«Смотри, смотри, – подумал Сёльве. – Тебе это не поможет. Хоть мы оба и прокляты, у тебя нет власти. Из нас двоих я сильнее. А когда я разыщу Тенгеля Злого… Тогда я стану достаточно силен, чтобы избавиться от паучьей гадости, висящей в твоей клетке. Твоя игрушка, которую я, дурак, увез с собой из дома. Зачем, спрашивается – я и сам теперь не знаю. Не будь мандрагоры, я был бы сейчас свободен. Свободен от тебя, жернова на моей шее. Я здорово продвинулся наверх здесь, в Вене, у меня было почти все в этом мире. С моей гениальностью и тайной властью я мог бы достичь самой вершины! ан нет. Мне бы насторожиться, когда мандрагора повисла на моей шее свинцовой тяжестью. Она знала, что делает. Ведь и мой отец почувствовал то же самое. Она его не узнала, хотя провела с ним всю жизнь. Но она и меня не узнала. Она затаилась, выжидая своего времени, как же я это сразу не почувствовал? Так это она тебя ждала! Чтобы стать твоей игрушкой! Какое расточительство! Растрата тайных, оккультных сил! Стать жалкой игрушкой для такого сопляка, как ты!»
Теперь Сёльве предстояло заняться очень неприятным делом. Чертеныша надо переодеть. Он делал это не больше двух раз в год, когда простая рубаха мальчишки превращалась в вонючие лохмотья на тощем детском теле.
Сёльве достал новую рубашку, которую приготовил уже давно, но так и не собрался надеть на Хейке, зная, что это опять кончится потасовкой. Но сейчас ему потребуются еще и штаны с ботинками. Как он с этим справится?
А еще его придется искупать, понял Сёльве, изучив всклокоченные волосы ребенка, спадавшие на плечи, и почерневшие от грязи руки и ноги.
Как купают дикаря?
Который еще никогда не соприкасался с водой?
Несмотря на явную потребность в купании, Сёльве решил отложить эту затею до тех пор, когда они не окажутся рядом с каким-нибудь озером или рекой. Здесь он больше не хотел тратить время. Хватит с него одевания.
Первая попытка окончилась неудачей. Преисполненный излишнего оптимизма, он просто-напросто закинул новые, чистые и теплые одежды внутрь через маленький люк в стенке клетки.
– На, одень-ка вот это! Ты же знаешь, как это делать.
Прежде чем он успел закрыть дверцу, одежда полетела ему обратно в лицо.
– Ну? – спросил Сёльве свирепо. – Будешь выкидывать штучки? Не советую!
Парень ответил ему дерзким взглядом.
Сёльве просунул руку внутрь клетки и схватил Хейке. В ответ тот впился зубами в отцовскую руку.
Тогда Сёльве попробовал прибегнуть к уговорам.
– Ты же сможешь выйти наружу, неужели не понимаешь? На свежий воздух! Увидеть город, поля, горы и озера. Такое, о чем тебе и не снилось. Но для этого тебе надо одеться, чтобы не замерзнуть, да и чтобы другие люди не видели тебя голым. Одевайся, а не то останешься дома и сдохнешь от голода!
Пустая угроза, Сёльве понимал это не хуже чертеныша. Проклятый цветок-висельник никак не позволит ему «забыть» сына.
Он был на привязи! Привязан навечно из-за своей прихоти обладать мандрагорой. И еще из-за неосторожной ночи любви с Ренатой Висен.
Теперь он понять не мог, зачем она ему понадобилась! Как же он мог быть столь неосмотрителен!
Сёльве ругал себя последними словами, но теперь это не могло ничем помочь.
Он не ждал, что парень его послушается. Но вдруг заметил, что тот уселся на пол и изо всех сил пытается натянуть на себя штаны.
Он никогда раньше не носил подобной одежды, хотя, разумеется, видел, как одевается и раздевается Сёльве.
Как же он беспомощно выглядел! Четырехлетний малыш, не имеющий совершенно никаких навыков. По огню в его глазах и общему усердию было ясно, что не угрозы Сёльве возымели действие, а его собственное стремление наконец-то вырваться на свет. Это было понятно, даже Сёльве не сомневался.
При этом он не испытывал совершенно никаких угрызений совести, что несколько лет продержал ребенка взаперти. Напротив, ему казалось, что он оказал человечеству услугу, скрывая от людей столь ужасное и опасное существо.
Так рассуждал Сёльве Линд из рода Людей Льда.
Который превратился в одного из самых худших проклятых рода. Одного из самых опасных, несмотря на свою приятную внешность и манеры.
По правде говоря, в последние месяцы он несколько опустился. Сам он этого не замечал, но от зоркого глаза сослуживцев ничего не укрылось. Его речь стала более быстрой, более небрежной и грубой, одевался он по-прежнему тщательно, но как-то франтовато и чересчур ярко, носил слишком высокие каблуки и использовал слишком много косметики – ведь в те времена мужчины тоже красились, и стал во всех отношениях гораздо более неаккуратным. Чувства и потребности других людей его совершенно не занимали, ему ничего не стоило отнять у человека жизнь, если это могло пойти ему на благо, и он делал это столь искусно, что никогда не давал повода для подозрений. Хотя… и в этом он становился все небрежнее, обретая самоуверенность после стольких триумфов.
Да и по общественной лестнице Сёльве продвинулся не так уж далеко, если оценивать положение вещей трезво. У Сёльве были все предпосылки для роста. Но ему не хватало необходимой в таких случаях мощи духа. Только амбиций и зависти к тем, кто преуспел больше, было недостаточно. Прежде всего требовалось уважение окружающих. А Сёльве этим не мог похвастаться.
Так что он был даже рад, когда появился повод порвать с прошлым.
Мальчик проявлял такую готовность сотрудничать, что Сёльве было даже позволено помочь ему одеться. Отец открыл дверь в клетку, которой практически никогда не пользовались, и хотя парень несколько раз проворчал и огрызнулся в его сторону, одеть его в конце концов удалось. Обуви Сёльве так и не приобрел, ведь отъезд оказался неожиданным, поэтому пришлось обойтись парой кусков кожи, примотанных к детским ногам ремнями.
Потом дверь была снова заперта, на клетку накинуто покрывало, и Сёльве потащил ее в карету.
Пока его несли, Хейке не проронил ни слова. Но он чувствовал необычный воздух, Сёльве понял это по взволнованному, глубокому дыханию сына.
У Сёльве была роскошная карета – с дверцами, бархатной обивкой и позолотой. Сёльве до отказа набил ее своими вещами, которые должны были ему пригодиться, оставив, разумеется, место для клетки. Заперев дом, сам он устроился на кучерском месте.
На ночном небе красовалась полная луна со слегка выщербленным краем. Воздух был прохладным, но не настолько, чтобы было неприятно. Парки заполнились весенними цветами, а почки на деревьях сменили лиловый цвет на осторожный светло-зеленый. Сейчас, в темноте, всего этого, конечно, видно не было.
В самую тихую пору суток карета Сёльве со скрипом покатила из города. В прошлом оставалось его предпринимательство, которому Сёльве «служил» исключительно ради денег. Весь его капитал сейчас помещался в карете.
Его будущее могло быть блистательным. Если бы только не эта обуза, которая тряслась позади него в карете…
Для Сёльве это бремя было самым ужасным, ведь он никогда не сможет избавиться от него.
Хейке сидел тихо, забившись в угол клетки и прислушиваясь к новым звукам. Он ничего не говорил, хотя все его остальные чувства обострились от возбуждения.
Все вокруг него и под ним скрипело и тряслось, его ноздри разрывали странные запахи, он ощущал странную атмосферу и необычную температуру… Он просунул руку сквозь доски и потянул покрывало в сторону. Но оно не поддалось, зацепившись за клетку.
Хейке пошарил рукой в темноте, ощупью ища свою любимую игрушку – мандрагору. Нащупав, он стащил ее с крючка. Потом крепко прижал к груди, как другие дети, утешая себя, прижимают мягкую игрушку.
Мандрагора была теплой и надежной. Он укрыл в ней свое некрасивое лицо и затих, ощущая в груди пустоту. Такая пустота бывает, когда не понимаешь, что происходит вокруг.
Сёльве отправился на запад, через Дунайскую долину к горам вокруг Зальцбурга. Пока на склонах к востоку зарождался рассвет, он проезжал по спящим деревням, в которых не проснулись даже собаки. Силуэты домов казались в темноте горными вершинами, испарения влажной земли разбередили в нем непривычные чувства, и он глубоко и с облегчением выдохнул.
Он хотел начать все с начала, создать себе новую жизнь, невзирая на Хейке. Его ждали поиски Тенгеля Злого, которого Сёльве считал другом и союзником.
Если он только найдет Тенгеля Злого, все его напасти прекратятся!
Как бы то ни было, он не рискнул выпустить Хейке на свободу подышать свежим воздухом. Хотя Сёльве не хотел признаться себе, но он боялся парня.
Вместо этого он предпринял следующее: завидев озеро у дороги, Сёльве остановился, вытащил клетку наружу и засунул ее в воду прямо с одетым мальчиком. Заодно и клетку помою, улыбнулся он про себя.
Лежа на скале и держа клетку перед собой в воде, Сёльве испытал сильное искушение. Посмотрев на испуганного до смерти мальчика, хватавшего воздух едва высовывавшимся из воды ртом, и мандрагору… он понял, какая возможность открывается перед ним.
Под скалой ведь было глубоко. Сёльве решительно погрузил клетку в воду…
Ему не следовало этого делать. На его шее мгновенно опять оказалась мандрагора. Она душила его и рвала его кожу!
«Если я выдержу еще немного, мандрагора тоже утонет», – подумал он, хотя перед глазами у него уже все поплыло. И тут он увидел, что клетка не погрузилась в воду достаточно глубоко и мандрагора плавала на поверхности под крышей клетки.
В глазах потемнело, и он едва успел, спасая свою жалкую жизнь, опять выдернуть клетку наружу.
Он едва успел – ради себя и Хейке.
Этот эпизод еще больше отдалил отца от сына. Глаза Хейке пылали теперь, когда он оправился от шока, еще большей враждой и отчужденностью.
Им потребовалось много времени, чтобы добраться до Зальцбурга, а потом до маленькой горной деревушки Зальцбах, где терялись следы Тенгеля Злого.
То есть они исчезли для дедушки Дана. Но Сёльве не собирался сдаваться, он решительно шел вперед, презирая смерть.
Деревня Зальцбах к тому времени полностью исчезла, ведь все ее жители бежали в тот момент, когда, согласно легенде, «в Зальцбах пришел Сатана».
Сёльве вспоминал рассказы деда: Тенгель Злой представал в них злым стариком, который к тому же умел играть на флейте. Прочие черты были характерны для Людей Льда: плоская голова на коротком туловище, нос, едва отличимый от птичьего клюва и угрожающий разрез рта. И еще пугающие желтые глаза…
Все это Сёльве знал. Зальцбах больше не существовал. Но ведь должны сохраниться другие деревни по соседству. Сёльве особенно интересовался самыми ближними селениями к югу. Ведь Тенгель Злой должен был отправиться на юг. Дан не смог найти его следы. «Его словно земля проглотила», – рассказывали люди. Ну уж нет, Сёльве собирался искать как следует!
Время от времени он останавливался в хороших гостиницах, каждый раз оставляя клетку с мальчиком в карете. Карету он прятал в ближайшем лесу. В таких случаях Сёльве покупал немного еды для Хейке, на которую тот набрасывался, как зверь. Сёльве с отвращением наблюдал за столь нецивилизованными манерами.
После Зальцбаха он действительно натолкнулся на след. Деду не надо было идти далеко. Но ведь у него кончились деньги, поэтому его можно было простить.
У Сёльве деньги были.
Разумеется, люди хорошо помнили древнюю легенду!
О страшилище, до смерти напугавшем жителей деревень к югу от Зальцбаха.
От Сёльве требовалось только идти по следу. То здесь, то там его ждала удача.
Он шел все дальше и дальше на юг. Легенда существовала во множестве различных версий. И хотя пробиться до сути рассказа иногда бывало трудно, в каждом из них присутствовало некое единое зерно.
Он пришел в страну словенцев, по-прежнему оставаясь в пределах огромной империи Габсбургов. Собственно говоря, он не знал, где находится, понимая только, что люди говорят на другом языке. Хотя многие все же говорили по-немецки.
Клетка неотступно следовала за ним. Мальчику довелось увидеть много разных пейзажей. Сначала он взирал на мир широко распахнутыми от ужаса глазами. А потом привык. Путешествие никак не сблизило их с отцом. Напротив! Ненависть Сёльве разрослась до таких пределов, что он каждую свободную минуту осыпал сына ругательствами и издевками, если только не дразнил его палками. Его нисколько не заботило, что маленькое тело Хейке полностью покрыто синяками и царапинами. Не обращал он внимания и на беспомощный плач отчаявшегося мальчика тихими ночами, когда тот думал, что отец его не слышит.
Одно можно было сказать наверняка: Тенгель Злой произвел на людей, встречавшихся ему по пути на юг, неизгладимое впечатление. С тех пор, как он прошел эту местность, минуло пятьсот лет. А люди все еще рассказывали об устрашающем демоне, который пришел когда-то в дома их предков. И вот однажды Сёльве столкнулся с новым мотивом в этих страшных повествованиях. Мотивом, который был ему близок и понятен.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Зубы дракона

Зубы дракона 4

8

Ее звали Елена, эту молодую девушку из маленькой горной деревушки в самой южной части Австро-Венгрии, империи Габсбургов. Она была хороша собой и доброго нрава, но что с того, ведь беднее ее не было в той деревушке. Суровым законом тех времен было: нет у тебя приданного, так и свадьбы не жди. Многие парни заглядывались на нее, но их тут же осекали родители: «Только не Елена! Тебе нужна богатая невеста, ты же знаешь!»
После недавней смерти бабушки Елена осталась совершенно одна. Все, что у нее было – так это две козы и кошка. Состояния на этом не сделаешь, особенно на кошке.
Но был в жизни Елены один молодой человек, любивший ее до смерти. Он говорил ей об этом, не уставая. Он был добрым парнем с прекрасным характером. И богатым его назвать было трудно, так что все бы хорошо, если бы не отец Милана, который решительно запретил сыну даже смотреть на Елену. Так как пока у него не было собственного состояния, женитьба на богатой невесте становилась тем более важной.
Милан не перечил, ведь в этой стране было принято слушаться родителей. Он просто думал о том, что отец не будет жить вечно. Не то чтобы он желал своему отцу смерти, Милан ведь был очень набожным, просто отец был очень, очень старым и немощным. Вот в чем было дело!
Елена жила в маленьком глиняном домике за пределами деревни, который грозил рухнуть в любую минуту. Однако она редко бывала дома, ей ведь приходилось все время пасти своих двух коз в горах, так как вокруг деревни Планина водилось множество хищных зверей.
У Елены были длинные темно-коричневые косы, а одевалась она в красивое бело-красно-желтое платье, как и все остальные окрестные девушки. Платье это было очень старым и поношенным, но у нее не было денег, чтобы сшить себе новое. Глаза девушки сверкали как звезды, а ее кожа была золотистой. Картину дополняли румяные щеки, алые губы, белая кожа и почти черные глаза.
Той деревне выпала тяжелая мука…
Может быть, называть это мукой было бы неправильно. Лучше уж страхом. По вечерам никто не выходил на улицу в одиночку. В это время суток на улицу вообще никто не выходил. А уж если приходилось, то несчастный быстро шел вперед, уперев свой взгляд в землю и беспрестанно бормоча молитвы.
Иначе можно было натолкнуться на того, кого жители называли «ночным странником».
Однажды, когда Елена пасла своих коз среди редких кустов горного склона, мимо проходил Милан. Это не было подстроено, но раз уж так получилось, Милан решил, что может с чистой совестью поговорить с девушкой.
Они уселись на освещенной солнцем траве, стараясь не испачкать одежду, и после нескольких простых фраз, замолчали, не зная, что говорить дальше.
Елена покосилась на Милана. Он был крупным и крепким мужчиной, не то чтобы красивым, но зато добродушным, как настоящий медвежонок. Грустные, меланхоличные глаза, широкие нос и рот, темные волосы и борода. Руки у него были волосатые, а движения размеренные. Быть может, мечтать о таком не следовало бы, но когда Елена давала свободу своей фантазии, ей казалось, что он наверняка может любить и ласкать женщину так, как никто другой.
Ей было приятно рядом с Миланом, его присутствие внушало ей спокойствие. Любила ли она его? Нет, об этом не было и речи.
Наконец он нашелся:
– Я… Э… я… строю себе дом в поместье.
Называть поместьем небольшой участок земли, принадлежавший Милану и его отцу, было слишком, но Елена вежливо ответила:
– Да ну?
– Да, мне показалось, что наш дом будет маловат, когда я женюсь и обзаведусь большой семьей. Да и корову еще одну завести не помешает.
Тут он безразлично добавил:
– И, может быть, парочку коз.
Елена спрятала улыбку.
– Как здорово, – сказала она. – Так значит ты… собрался жениться?
Милан покраснел.
– Да, время пришло. Мне уже двадцать пять, и хозяйству нужна женщина.
– Может быть, и тебе тоже?
– Да. И мне тоже.
Она нагнулась и сняла несколько травинок, налипших на ее мягкий кожаный сапог.
– Ты… уже, должно быть, сватался?
Он тоже не решался поднять глаза.
– Ты же знаешь, что нет, Елена.
Она прекрасно понимала, почему он не делает ей предложения. Беседа становилась все более натянутой, поэтому она вскочила.
– Смотри-ка, одна коза куда-то пропала!
Только что обе козы паслись рядом, а сейчас одна из них просто зашла за куст с желтыми цветами, так что повод прервать разговор был сомнительным.
Но Милан ее понял, а так как сказать ему было больше нечего, продолжение разговора оказалось бы в тягость обоим. Милану и в голову не приходило взять ее за руку или поцеловать. В этой местности репутация была для девушки превыше всего.
Он тоже поднялся.
– Ну что ж, пойду дальше. Если потребуется моя помощь, ты только скажи, Елена!
– Спасибо, скажу.
Оба прекрасно понимали, что она никогда не осмелится о чем-то попросить его.
– А ты придешь на праздник урожая?
Она неуверенно улыбнулась.
– У меня есть только это платье. Не думаю, что мне стоит появляться в нем на празднике.
– А почему бы и нет, – сказал он, сам не веря в то, что говорит. Ему ведь тоже не хотелось, чтобы она подверглась насмешкам. – В один прекрасный день, Елена, я куплю тебе новое платье.
На ее лице отразился страх.
– Нет, ты поняла меня неправильно! Но ведь своей собственной жене новые одежды покупать можно, не так ли?
С этими словами он ушел, прежде чем она успела ответить или смутиться.
Он ведь был деликатным человеком, этот добрый Милан.
Елена долго провожала его взглядом, следя за тем, как он то появляется, то исчезает между скалами и кустами на пути вниз, к деревне.
Она не боялась жить одна в своем крохотном разваливающемся домике.
Мужчины Планины соблюдали моральные устои, предписываемые религией и строгим воспитанием. В Планине не было так называемых «плохих» женщин. Здесь неукоснительно соблюдались заповеди Господни.
С другой стороны, она боялась «ночного странника» больше, чем остальные. Во-первых, потому что она жила одна на самом краю деревни, а во-вторых, потому что ее дом стоял близко к тому месту, где его чаще всего видели: на верхушке горы к северо-западу.
Сама она с ним не встречалась. Ей редко приходилось выходить в темноту. А днем его не было видно. Хотя иногда он появлялся уже с наступлением сумерек. А по ночам… Она слышала много рассказов о нем от тех, кому приходилось выходить из дому ночью.
Поэтому Елена всегда очень спешила, загоняя коз домой.
Милан… Теперь он казался ей маленькой точкой в самом низу склона. Если бы жить с ним в одном доме, разумеется, в его доме в деревне, она чувствовала бы себя в полной безопасности.
Только вот его старому отцу она совершенно не нравилась, в этом не было никакого сомнения. Он вечно плевал ей вслед и выкрикивал оскорбления о нищенке и тому подобные, хотя уж ему-то рассуждать об этом не пристало. Елена тоже понимала, что Милан ждет своего времени.
Только бы он не нашел другую! Елена вполне могла представить Милана своим мужем – собственно говоря, выбора-то у нее и не было – хотя он был далеко не идеалом.
Девушки Планины не тратили зря время, предаваясь мечтаниям о сказочном принце на белом коне.
В тот же день, когда Елена встретилась с Миланом, с севера к Планине подъезжал странный, разъяренный человек.
Сёльве Линда из рода Людей Льда трясло от бешенства.
Накануне он остановился в какой-то деревеньке, название которой было ему неизвестно. Она оказалась настоящим разбойничьим гнездом!
На этот раз он, наверно, проявил неосторожность, когда прятал лошадь с каретой в кустах. Быть может, виной всему был придорожный трактир у дороги, в котором он засиделся чуть дольше, чем следовало, и выпил лишнего. Ему хотелось завоевать доверие местных жителей, и он без удержу хвалил их прекрасных лошадей, которые вполне могли сравниться с венскими, да что там, были даже лучше! Уж ему-то это было доподлинно известно, ведь он сам из благородного города Вены.
Но тут эти поганые деревенские оболтусы объяснили ему, что это как раз те же самые лошади. Деревня оказалась родиной липпизанской породы лошадей, которые поставлялись в самые лучшие конюшни Вены.
Сёльве ненавидел, когда его ставили на место. Он заявил, что, разумеется, знает это. Хотя они ему, судя по всему, не поверили.
Поэтому Сёльве был в отвратном расположении духа уже тогда, когда он только подошел к опушке леса. Худшее, однако, ждало его еще впереди.
Кареты не было и в помине. Не было и лошади, хотя он ее как следует привязал.
Только одну вещь воры оставили в неприкосновенности. Конечно!
Клетку с Хейке.
Разве странно, что Сёльве трясло от бешенства?
Он мрачно посмотрел на клетку, криво прислоненную к дереву – так, как будто ее в ужасе отбросили.
Мгновенно разобравшись в ситуации, Сёльве бросился бежать куда подальше от этого места.
На его шею как будто набросили невидимую веревку, которая сразу стала душить его.
Какое-то время он боролся, стараясь вырваться, но понимая, что это ни к чему не приведет. Он снова был во власти мандрагоры.
Ему оставалось только униженно вернуться обратно. Сначала он просто стоял и смотрел на клетку, испытывая острое чувство жалости к себе, а потом резко поднял ее в воздух.
– Кто здесь был? – спросил он сурово. Хейке сидел, сжавшись в комочек и не отвечая ни слова.
– Отвечай, негодяй, – прорычал Сёльве и пнул клетку. – Я знаю, что ты можешь говорить. Ты что думаешь, я не слышал, как ты что-то там бормочешь на своем языке? Но ты и нормально говорить умеешь, ты же говоришь со своей проклятой куклой! Так что отвечай! Что тут произошло?
Преисполненные ненависти желтые глаза смотрели на него.
Собственно говоря, Сёльве ни о чем не надо было спрашивать. Он прекрасно мог представить, что произошло.
Вор или воры случайно проходили мимо его тайника и увидели карету и лошадь. Потом они заглянули внутрь и увидели клетку. Наверняка их пронзил ужас при виде ребенка в клетке, с презрением подумал Сёльве, скривив губы. Быть может, они впали в сентиментальность и попытались выпустить мальчика на свободу?
«Боже мой, – подумал он. – Слава Богу, они не сделали этого!» Он до смерти боялся, что парень выйдет из клетки, ему казалось, что тот уже в состоянии ему страшно отомстить. К тому же Сёльве не хотел, чтобы кто-то увидел самое позорное в его жизни – его сына.
Так значит, воры видели лицо Хейке. Возможно, они заметили его любимую игрушку – мандрагору. Усмехаясь про себя, Сёльве представил, как они сложили пальцы принятым здесь образом, чтобы избежать Сатаны. А потом они отбросили клетку в траву и бросились наутек, прихватив лошадь и карету.
«Сволочи», – подумал горько Сёльве.
Его бешенство и разочарование нашли, как обычно, выход на безмолвном Хейке.
– Я ведь мог бы показывать тебя за деньги, понял? – закричал он, как много раз раньше. – Тогда я мог бы спокойно разъезжать с тобой везде, а не прятаться в лесу, как последний бродяга, мне же до вершины оставалось совсем чуть-чуть, если бы ты не помешал! Представь себе! «Приходите посмотреть на сына Тролля! Сын дьявола с Севера! Человек-чудовище!» Неплохо звучит, а? И все смогут насмехаться над тобой и дразнить тебя!
Но Сёльве знал, что он извергает пустые угрозы. Все эти планы разбивались об одно фатальное обстоятельство: у Сёльве были точно такие же, как у Хейке, желтые глаза. Людям стало бы сразу ясно, кто отец ребенка, и Сёльве бы ждали только побои и камни.
Разумеется, Хейке никак не отреагировал на эти угрозы, только отодвинулся еще дальше с каким-то необычным выражением на лице. Сёльве не понял, что оно значило.
Вздохнув, как страдающий мученик, он привычным движением набросил покрывало на клетку и поднял ее. Каким же тяжелым стал парень! Он не мог таскать клетку вот так, впереди себя, ведь ему ничего не было видно. Сверху не было никакой ручки, а просунуть руку внутрь, чтобы обхватить доску, Сёльве не решался, понимая, что тут же ощутит острые зубы сына.
Времени устраивать какую-то ручку у него не было, да и подходящий материал взять было неоткуда. Вместо этого он закинул клетку на плечи. Так можно будет пройти хоть немного, а потом ему придется сменить хватку…
Глубоко выдохнув, он начал свой нелегкий путь.
Он тащил тяжелую клетку, как будто был тем святошей не-помню-как-его-имя, монахом, который перенес маленького Иисуса через реку, взвалив тем самым на свои плечи все мирские заботы. Как же он не мог вспомнить его имя! Не то чтобы это имело какое-то значение, но он стал таким забывчивым, он продолжал опускаться все ниже. Плохой признак, ему надо собраться!
Клетка была страшно тяжелой. Несколько раз его подмывало выпустить мальчика, но глаза Хейке блестели так устрашающе, что он гнал от себя этот соблазн.
Представьте себе, как он боялся пятилетнего мальчишку!
Но у Сёльве были веские основания бояться Хейке. Потому что у Хейке были веские, очень веские причины ненавидеть Сёльве. И никто не знал, до чего мог дойти проклятый. Сёльве помнил историю о Колгриме…
А по себе узнаешь других. Сёльве еще ребенком имел очень много преступных замыслов и наклонностей.
Нет, так он далеко не уйдет! Ему надо остановиться и подумать, что делать дальше в этой Богом забытой стране. Пока ему не удастся найти себе лошадь и повозку.
После грабежа Сёльве не остался, разумеется, с пустыми карманами, ведь все свое состояние он носил с собой. Хотя багажа он, конечно, лишился. Да и деньги когда-нибудь кончатся. С тех пор, как он покинул Вену, прошло несколько месяцев. На то, чтобы купить себе новую лошадь с каретой, денег не хватило бы, это уж точно.
Значит, придется снова добывать денег. Но как это делают здесь? В этом деревенском краю?
Деревня, которую он только что проехал?
Нет, она была слишком маленькой, сомнительно, чтобы у них был там банк. Да и воры могли рассказать всем о ребенке в клетке!
Венеция? Он мечтал о Венеции и знал, что находится где-то рядом. Это был бы город для него!
Если бы не Хейке.
Его крест в этой жизни.
Господи, как же это несправедливо! Ему, внешне столь красивому и благородному человеку, досталось такое бремя! От которого ему никогда, никогда не избавиться.
Естественно, вечной мечтой Сёльве было придумать, как перехитрить мандрагору. Но что для этого нужно? Все его бесчисленные попытки до сих пор терпели неудачу.
Таким образом, нужны лошадь и повозка. Это сейчас главное, что ему нужно. Быть может, ему удастся как-то надуть этих глупых крестьян? Здесь у них, разумеется, нет сколь-либо приличной кареты, но он был готов смириться с этим.
В крайнем случае, ему придется пойти на воровство. Такое он уже проделывал раньше.
Ну да, почему бы и нет. Украсть деньги для продолжения путешествия. Надо только найти, где.
Перед ним простиралась маленькая грязненькая деревушка. Сёльве так устал, что уже не мог выбирать. Руки дрожали, колени подгибались, ему обязательно надо остановиться и передохнуть.
К тому же становилось темно.
Сёльве снова взялся за клетку, едва увернувшись от зубов Хейке, и продолжил свой трудный путь.
Какие же у них поганые дороги в этой дрянной стране! Узкие, разбитые. С обеих сторон цепляется кустарник.
Сёльве опять остановился.
Он опустил клетку на землю и прислушался к себе.
В последние два дня это уже случалось с ним. Озарение, сигнал, звучавший в нем. «Внимание, Сёльве, внимание! Ты близко!»
Насколько близко, Сёльве понять не мог. Сигнал, который чувствовал Сёльве – это была дрожь Тенгеля Злого, пробиравшая его тело в многовековом сне.
К его тайному укрытию приближался кто-то, кого Тенгелю следовало бояться. В его глубокий сон проникали ощущения, вибрации, которые мог вызывать только родственник.
И Тенгель Злой не мог защитить себя, лежа во сне.
Потому что он не мог разбудить себя. Это должен был сделать кто-то другой.
Тот, кто так и не пришел!
Сёльве ничего этого не знал. Конечно, он слышал все истории о Тенгеле Злом. Но что Тенгель испугается его приближения, Сёльве не мог и помыслить. Он же хотел вступить в контакт с вызывавшим ужас дедом! Научиться у него, как обрести вечную жизнь. И власть над всем миром.
Темнело. Сёльве тащился вперед. Ему надо добраться до людей, найти убежище на ночь. Ведь здесь водятся дикие звери, Сёльве в этом не сомневался!
В деревне стали зажигаться огни. Слабые, узкие лучики света, пробивавшиеся между щелями в ставнях. Притягивавшие к себе и внушающие спокойствие.
Как же ему поступить с клеткой на ночь? Не мог же он просто оставить ее в лесу без кареты, защищавшей ее! Мандрагора наверняка с этим не согласится. Она снова набросится на него удушающей хваткой.
С другой стороны, он не сможет тащить на себе эту штуку прямо в деревню. Что скажут люди?
Что же делать?
В этот момент Сёльве увидел, как кто-то неслышными шагами приближается к нему в темноте. Он увидел расплывчатый силуэт на фоне ночного неба, высокое и странное существо.
Как же он тихо двигается! Сёльве мог слышать, как шуршит под его собственными ногами земля на дороге.
Незнакомца вообще не было слышно.
По позвоночнику пробежала холодная волна страха. Эти одежды…
Не то чтобы он узнал одежду незнакомца, но она была такой старомодной! Напоминала рясу монаха, но в такой одежде в средние века ходили все! Широкий капюшон, откинутый назад.
Человек уже подошел к нему совсем близко. Сёльве весь дрожал от необъяснимого ужаса. Даже Хейке совсем съежился в своей клетке, Сёльве это сразу заметил.
Он пробормотал обычное «Храни вас Бог», когда они сошлись совсем близко. Высокий незнакомец не ответил, и Сёльве скорее почувствовал, чем увидел взгляд, пробуравивший его насквозь.
Потом они миновали друг друга.
Сразу после этого Сёльве почувствовал непреодолимое желание обернуться.
Почти автоматически он сделал это.
Кровь прилила к его лицу. Изгибы дороги не мешали ему видеть ее всю очень отчетливо.
На дороге никого не было.
Сёльве ускорил шаг, как будто его дернули за веревку, и почти побежал.
Все, что он мог сейчас вспомнить – Тенгель Злой был очень низкого роста. А этот был очень высоким.
Кто он?
В общем-то, это его не касалось, Сёльве был здесь чужим и не хотел знать местных преданий.
Мальчик сидел в ставшей ему совсем тесной клетке, как обычно, беззвучно. Но ведь он ничего и не видел. Сёльве всегда накрывал клетку, боясь неожиданных встреч с прохожими.
Хотя это был не просто прохожий…
Встреча потрясла его. Он никогда не встречал привидений, думал, что они существуют только в воспаленном сознании людей. Мандрагора, конечно, тоже была сверхъестественной, но Сёльве прекрасно понимал, что все ее действия – это иллюзия. Ему казалось, что она извивалась в его руке, быть может потому, что он неосознанно ждал этого. Удушающие захваты, все попытки помешать Сёльве навредить мальчику… Все это было плодом воображения Сёльве…
Или?..
Нет, он не хотел сейчас думать об этой противной мандрагоре, в тысячный раз проклиная себя за настойчивость, когда просил отца Даниэля отдать ее ему.
Но, несмотря на решимость не думать больше о мандрагоре, его мысли все равно тайком возвращались к ней. Он понимал, что даже если и имеет дело с собственным воображением, его фантазия слишком неприятна, слишком реальна!
Теперь его мысли начали бродить по замкнутому кругу, путаясь и повторяясь.
Он ускорил шаг по пути вниз, к деревне.
В конце концов он до нее добрался. Сёльве успокоился. Теперь он мог спрятать клетку в кустах, хищники сюда не доберутся. Затем он отправился дальше по единственной в этой деревне улице.
Дома уже были закрыты на ночь. И нигде он не видел ничего похожего на трактир. Черт побери, теперь у него проблемы!
Наконец он обнаружил нечто, с большой натяжкой именуемое придорожным кабаком. Как он и ожидал, в этих краях люди не пили пиво, потребляя вместо этого в огромных количествах вино. Поэтому мужчины собирались по вечерам, чтобы пропустить стаканчик – или, скорее, пять.
Он нерешительно подошел к окну и осторожно взглянул сквозь ставню. Разумеется, там сидели только мужчины, женщинам так поздно на людях появляться было не принято. Мужчины сидели за двумя-тремя столами в маленькой комнате, которая в свое время, по всей вероятности, была жилой, но теперь превратилась в забегаловку.
Снаружи все было тихо. Высоко в горах выл какой-то зверь, но так далеко, что Сёльве не мог определить, то ли это деревенская собака, то ли лиса, то ли волк, вышедший на охоту.
Он снова почувствовал странное колебание воздуха. Как отголосок давно прошедших дней, вздох печали или беспокойства. Сёльве был достаточно взволнован, чтобы понять, что это касается его самым непосредственным образом.
Ночной ветер с Адриатики слабо шуршал и завывал.
Сёльве почувствовал в себе необычную уверенность: он достиг цели своего тяжелого путешествия.
Затем он распахнул дверь и вошел внутрь.
Все мужчины в комнате разом обернулись в его сторону, явно не ожидавшие увидеть незнакомца в такое позднее время. Их отличали грубые черты лица, прямые носы и глубоко запавшие глаза. Все они были похожи друг на друга, как это часто бывает в маленьких, изолированных деревнях.
– Храни вас Бог, – сказал Сёльве.
Люди в комнате закивали в ответ не то чтобы недружелюбно, но немного скованно. К тому же они все уже успели изрядно выпить.
Ему тоже не повредил бы стаканчик вина. И немного еды к нему.
Парню придется подождать до следующего утра, он к такому уже привык. Ничего с ним не случится.
Сёльве не догадывался, какую тоску и одиночество ощущал в пустынном ночном лесу мальчик, не понимающий большинства звуков, которые он слышал. Звери, подходившие к карете и обнюхивавшие ее. Лошадь Сёльве забирал, как правило, с собой и устраивал где-нибудь в стойле. Но Хейке оставался в лесу.
А этой ночью его не защищала даже карета. А из-за покрывала на клетке он ничего не мог видеть.
Только добрая и теплая мандрагора служила ему успокоением.
Когда жители деревни поняли, что Сёльве не говорит на их родном языке, вперед выступил коренастый мужичок и обратился к нему на ломаном немецком.
Сёльве стало легче, он осведомился, нельзя ли получить что-нибудь поесть и стаканчик вина, а потом устроиться здесь на ночлег.
Мужчина перевел вопрос Сёльве хозяину и снова обернулся к нему.
– Еду и питье Вы получите, но ночевать здесь негде. Это маленькая деревня, и мы не привыкли к заезжим путешественникам. Но если Вы отправитесь дальше на юг до местечка, которое немцы именуют Адельсберг, то найдете там гостеприимное пристанище.
Сёльве очень не хотелось снова двигаться в путь. Только теперь он почувствовал, что смертельно устал. Все же он осведомился, сколько осталось до Адельсберга. Услышав ответ, Сёльве вздрогнул.
– Никогда в жизни! Это не годится! К тому же я хотел остановиться здесь на несколько дней. Неужели здесь нигде не найдется ночлега?
Посовещавшись с остальными, собеседник Сёльве кивнул.
– Есть у нас тут пустой дом, владелец которого умер на прошлой неделе. Домик так себе, но если хотите иметь крышу над головой, то можете снять его вон у того человека. Покойник приходился ему дядей.
Жить в доме, где только что кто-то умер? Сёльве хотел бы найти пристанище и получше, но у него не оставалось выбора, и он кивнул. Сейчас он готов на что угодно!
Присутствующие оживились и наперебой заговорили. Переводчик продолжил:
– За это можно выпить кружку сливовицы!
«Наконец-то глоток вина», – подумал Сёльве и залпом осушил деревянную кружку.
С посиневшим лицом, задыхаясь и отплевываясь, он с трудом поднялся с пола. Все, за исключением Сёльве, хохотали.
– Это наш собственный сливовый самогон, – с улыбкой объяснил кто-то. – Для новичка он, конечно, может показаться крепковатым.
Сёльве хотел объяснить, что никакой он не новичок, а просто не готов был, но потом махнул рукой. Тупая деревенщина! Смеяться над ним! Они за это заплатят!
И все же ему пришлось остаться.
Чтобы хоть немного отомстить, он со злостью спросил:
– Кстати… А привидения здесь водятся?
Как только переводчик закончил, в комнате воцарилась тишина.
– Привидения? А вы что, встречали кого-то?
– Да. Мне повстречался призрак в горах по дороге сюда. Высокий, молчаливый мужчина в монашеской рясе с капюшоном.
Крестьяне обменялись быстрыми взглядами, пока им переводили сказанное Сёльве.
Потом переводчик сказал:
– Вы встретили «ночного странника». Это не очень хорошо…
– Что так?
– Мы его боимся, хотя он нам ничего плохого не сделал. Но старухи говорят, что он несет с собой смерть.
Послышались протесты. Кто-то утверждал, что это не так. Конечно, его видели и тогда, когда в деревню приходила смерть, но ведь иногда его появление ничем особым не отличалось! И наоборот – люди умирали, хотя никто не видел поблизости «ночного странника».
– Но кто же он?
– Мы не знаем. Старики говорят, что прадеды их прадедов могли рассказать о нем. Так что все, что мы знаем… – это то, что он всегда ходил по нашим дорогам.
– Звучит не очень весело. А где я сейчас, собственно говоря?
– В Планине в Словении. Это часть Австро-Венгрии, но мы гордый народ и хотим быть свободными. А вы кто? И откуда вы пришли?
– Сейчас я иду из Зальцбурга, хотя я из Вены. У меня там большая торговая фирма, и я добираюсь до Венеции, чтобы закупить товар.
Это было ложью, но Сёльве всегда любил немного прихвастнуть.
– Тогда вы забрались слишком далеко на восток.
«Я знаю, – подумал Сёльве. – Меня привели сюда следы Тенгеля Злого. И вот я здесь… Боже мой, я дошел до конца!»
Несколько мужчин, вооружившись примитивными факелами, показали ему дорогу к дому. Он заметил, что дом находится за окраиной деревни.
Хотя и не очень далеко. И его дом не был крайним. Еще дальше жила Елена, молодая, одинокая и красивая девушка, но, к сожалению, слишком бедная!
Так значит, его соседкой будет девушка-красавица! Девственница, как ему объяснили, и вообще лучшая из всех. И как всегда, когда Сёльве слышал о чистоте и целомудрии, его охватило дикое желание разрушить, опустошить.
Наконец они дошли до дома, после чего Сёльве сразу поспешил за клеткой. Устроив ее в самой дальней маленькой комнате без окна, он отправился погулять. Словения? Он ничего не знал об этой стране. Судя по рассказам местных жителей, это было одно из скопища балканских государств.
Примитивные варвары, они в подметки не годятся такому благородному человеку, как он. Сёльве не мог понять, зачем Тенгелю Злому из последних сил понадобилось добираться сюда.
Ведь он был здесь! Всем инстинктом, которым обладали проклятые, Сёльве чувствовал, что он очень, очень близко.
Над ним простиралось звездное небо. Вдалеке выл какой-то зверь.
Он вздрогнул. На небольшом холме недалеко от него стояла высокая одинокая фигура. Сёльве не сомневался, что она развернулась в сторону его дома.
Сёльве съежился в темноте. Покрытые желтыми цветами кусты шуршали так неприятно, когда ветер пробирался сквозь молодые ветви и листву.
Не смотря больше в сторону призрака, он поспешил в дом и захлопнул дверь за собой. Разозлился, увидев, что на ней нет никакого замка. Подперев дверь стулом, Сёльве съежился в кровати, укрывшись овчиной.
Да, к этому моменту он спустился далеко вниз по общественной лестнице!
Но он, разумеется, вернется к богатству и счастью!
Он еще раз задумался над тем, какой бедной и пустой была сейчас его жизнь.
Каждый сам строит свою жизнь.
Но Сёльве этого не понимал. Что он мог поделать, если все было против него, даже сама судьба!
Он сжал кулаки под одеялом. Они увидят, кто в конце концов победит! Он непобедим!

9

Как обычно, Елена встала рано. Она подоила двух своих коз, сказала пару ласковых слов кошке, которые ей всегда очень нравились, потому что сопровождались блюдечком молока. Теперь наступило время варить сыр, к чему она готовилась уже долго.
Это было единственное занятие, которое кормило ее. Ничего другого не было. За сыр она могла получить немного мяса, а остальное давала ей земля.
Поэтому в этот день Елена припозднилась. Коз ей удалось выпасти только ближе к полудню. Далеко она с ними не пошла:
Денек выдался солнечный и ясный, вид с горы открывался вниз на всю деревню и до самого Адельсберга. Словенцы, разумеется, использовали собственное название этой замечательной местности. Но австрийцы переименовали его, как только овладели всей Словенией. А может быть, все началось с немцев, ведь Словения была в свое время частью Римской империи.
Во всяком случае, для Елены Адельсберг был чужим названием.
А откуда взялись люди в доме старика Янко? Этот дом уже долго стоял пустой!
По осанке она определила, что новый жилец – молодой человек.
Интересно, кто бы это мог быть?
В маленькой деревне соседи всегда вызывают острый интерес.
Она перебрала всех деревенских мужчин, но никто из них не подходил. Этот двигался иначе, легче, более беспокойно и нервно.
Он идет по этой дороге?
Пресвятая дева, что же ей теперь делать? Елена была застенчивой девушкой, она не привыкла общаться с незнакомцами. Особенно с молодыми людьми, их она сторонилась, понимая, что в деревне все сразу становится известным.
Чтобы избежать большей беды, она пошла вниз по дороге навстречу незнакомцу.
Чем ближе они подходили друг к другу, тем шире раскрывались ее глаза. Когда они почти сошлись, Елена окончательно поняла, что перед ней самый красивый мужчина на свете. Ее можно понять, ведь она никогда не выбиралась из своей деревушки дальше, чем могла пройти за один день туда и обратно лошадь с телегой.
Поравнявшись с незнакомцем, Елена поняла, что, во-первых, он не так уж молод – ему было не меньше тридцати – и, во-вторых, что его лицо было осенено печалью. Ну и что с того? Все равно он потрясающе красив!
А какие у него глаза! Елена в жизни не видела ничего подобного! Они были золотистыми, хитрыми и живыми…
От восхищения она потеряла дар речи и даже забыла поздороваться.
Но что это?.. В его лице было что-то неопределенное, что отталкивало ее. Может быть, что-то примитивное, дикое? Да нет, он казался таким благородным, да и одежда у него была очень изящной.
И все равно она не могла отделаться от неприятного ощущения, что он какой-то дешевый.
Наблюдая за ней с полуулыбкой, Сёльве поклонился и поцеловал ей руку.
В ужасе она отдернула руку, раньше никто так себя с ней не вел, это наверняка неприлично. «Прости меня, дева Мария, я же не знала, что он так сделает!»
«Какой симпатичный песик, – подумал Сёльве. – Она, конечно, бедна и проста, но боже, какое целомудрие! Вот она какая, его соседка Елена! Ну что ж, время, проведенное здесь, может оказаться не совсем напрасным!»
Довольно быстро им стало ясно, что они не могут понять друг друга. Это было неожиданное препятствие, но Сёльве не привык сдаваться. С помощью жестов и простых выражений он попытался объяснить, что живет вон в том доме внизу, а она, должно быть, живет наверху по соседству?
Елена застенчиво, но живо кивнула.
Большая дружелюбная улыбка. Она осторожно ответила тем же. Ковыряя носком сапога землю, Елена не осмеливалась посмотреть на него.
Жестами Сёльве спросил, не хочет ли она зайти к нему в дом. Она испуганно вскинула голову, еще раз поразившись его красоте, но энергично замотала головой.
Он показал на коз руками и изобразил, что доит их. Елена закивала – и тут ее осенила идея. Она попросила его, тоже жестами, подождать ее, а сама побежала в свой дом.
Но Сёльве не стал ждать. Он стал постепенно приближаться к ее дому, как будто метр за метром завоевывая территорию – и ее тоже. Так это ему, во всяком случае, казалось. Он улыбнулся сам себе, не самой красивой улыбкой, но ему она представлялась приятной. И он принял решение.
Раньше, когда он хотел завоевать расположение труднодоступных женщин, например – жен высокопоставленных вельмож, то прибегал к помощи своих магических сил, и они сами приходили к нему.
Но эта девушка забавляла его. Ему хотелось завоевать ее силой своего очарования, так, как будто он был совершенно обычным человеком. Для него это стало бы значительно более сильным триумфом.
«Да, эту девушку завоевать будет трудно», – подумал он. За ней стояли вековые традиции строгого воспитания, какие только и могут быть в такой маленькой деревеньке. Девушка, отдававшаяся во власть мужчины до замужества, навлекала на себя здесь всеобщее осуждение и презрение. Он и раньше слышал рассказы, как трудно разыскать здесь, на юге, легкомысленных женщин.
Сёльве решил покорить Елену. На этот раз – без помощи волшебства. И, разумеется, без женитьбы.
А что станет потом с этой девушкой… Да какое ему дело! Он будет уже далеко. Разве что остаться ненадолго и, укрывшись, поглядеть, как ее будут забрасывать камнями. Это могло бы его позабавить!
Елена остановилась посреди комнаты своего маленького домика, нервно кусая ногти, сжимая и разжимая руки, вытирая их, как будто они были мокрыми. Что, что она могла бы дать этому незнакомцу, чтобы его порадовать? Наверно, он живет совсем один, бедняга, и ему нужна женская помощь. Быть может, ему нечего есть?
Пойти к нему и предложить свою помощь было невозможно, так далеко ее мысли не простирались. Но она должна же дать что-нибудь своему новому соседу. Показать ему, что он желанный гость в деревне.
Она нервно огляделась вокруг. Застонала от бессилия. У нее же ничего нет!
Сыр? Только что сваренный?
Может ли она это себе позволить? В этот раз сыра получилось только два маленьких куска, ведь трава в горах была в этом году совсем сухой. Один она собиралась продать, а другой оставить себе.
А если отрезать немного? Половинку? Ну уж нет, это будет совсем скудно.
Она решительно завернула один кусок в ткань и поспешила наружу, так и не успев толком собраться с мыслями.
Боже мой, он подошел совсем близко! Ей надо остановить его, пока дело не обернулось скандалом. Елена не должна принимать в гостях мужчин, с ней после этого будет покончено! Деревенское общество отвергнет ее.
С раскрасневшимся от смущения лицом она протянула ему сыр. Сёльве посмотрел на него и немного попятился. Что это за подарок? Но он сохранил маску на лице и тепло поблагодарил ее. Спросил, как будет «спасибо» на ее языке.
В конце концов она поняла, что он хочет, и научила его. Он повторил слово, и они оба радостно заулыбались.
Сёльве, который начал бояться, что она никогда не пригласит его в дом, показал на лужайку во дворе. Может быть, они сядут и поговорят? Ему так хочется узнать побольше новых слов.
В смятении, Елена согласилась. Она бросила обеспокоенный взгляд в сторону деревни. Видно ли их оттуда? Расстояние было, конечно, большим, но кто знает…
Она украдкой взглянула на него. Он был таким привлекательным, что у нее даже заболело сердце. Елене, не видевшей до этого других мужчин, кроме жителей ее деревни, стало трудно дышать.
Они просидели вместе дольше, чем она собиралась. Но им было так приятно заниматься языком вместе, что она не заметила, как пролетело время. Козы мирно паслись на скудной траве, они привыкли добывать себе пропитание даже там, где его не было.
Сёльве размышлял, как ему лучше всего совратить девушку. Бурную влюбленность с ней разыгрывать не приходилось. Он владел многими методами покорения женщин и считал, что разбирается в людях. Имея дело с материнским типом женщин, он становился маленьким, несчастным мальчиком. С кокеткой он играл и рисовался. Временами он позволял себе немного поухаживать, но чаще всего не тратил время, сразу переходя в наступление. Встретив неуверенную даму, Сёльве представал сильным, способным защитить мужчиной, на которого можно положиться.
Но здесь это не пройдет! Строгая деревенская мораль была барьером, преодолеть который было отнюдь не просто.
Ему придется пройти долгий путь дружбы и товарищества. Это был самый трудный путь, ведь Сёльве совсем не умел быть лояльным к другим. Да и времени на это ужас сколько потребуется! Хотя время у него сейчас было. С таким же успехом он мог оставаться и здесь, и в любом другом месте до тех пор, пока не обзаведется новым экипажем и новым состоянием.
Одному Богу известно, что ждет его в этой жалкой деревне.
Его удерживала здесь и близость к Тенгелю Злому, о которой он не мог забыть. Эта близость была столь очевидной, что воздух вокруг него дрожал, как впрочем, и он сам. Казалось, что сама земля дышит дыханием Тенгеля.
Но где же тогда он?
Да здесь же, в этой Богом забытой стране!
Если бы Сёльве потрудился немного ближе изучить страну, куда он попал, то быстро обнаружил бы ответ – но он был не из тех, кто напрягается без нужды.
Ну что ж, во всяком случае он успеет завоевать сердце Елены.
Эта затея не сулила больших осложнений. Собственно говоря, ее сердце его мало волновало. Он хотел уничтожить ее девственность, после чего ему надо будет побыстрее исчезнуть куда подальше.
Так что сначала ему предстояло стать ее другом. Как говорится, войти в доверие.
Сёльве улыбнулся про себя своей хитрости. На самом деле, у него не было развито чувство юмора. Он не терпел, когда смеялись над ним, а сам развлекался и веселился только тогда, когда делал больно другому.
Хотя так было не всегда. Время от времени, короткими мгновениями он вспоминал детство и другого Сёльве. Однако нынешний, грубый и жесткий Сёльве быстро расправлялся с такими мимолетными приступами сентиментальности. И они наступали все реже и реже.
Его это вполне устраивало.
Елена сидела на некотором отдалении от него, рассматривая травинки. Благоговение распирало ее так, что она была готова взорваться. Какой же он замечательный, дружелюбный и понимающий! Он ни разу не попытался переступить разделяющую их грань, напротив, он казался ей другом, которого она знала уже много лет. Ей казалось, что они равны друг другу, несмотря на то, что они принадлежали к различным слоям общества. Как же замечательно он одет! Шелк и бархат и кружева и…
Ой, да ведь воротник его прекрасной белой рубашки уже загрязнился? Да и его белые штаны совсем не белые, если вглядеться как следует.
Бедняжка, он же живет совсем один. Да и путь ему пришлось проделать немалый. Конечно, его одежды запачкались, а постирать их некому.
Казалось, у Елены чесались руки, так ей хотелось помочь ему. Но как же объяснить это, если они не понимают язык друг друга? И так, чтобы не ущемить его достоинство?
Ситуация казалась ей безнадежной.
А какие изящные, темные у него локоны!
После того, как Сёльве пришлось потаскать клетку на себе, его парик утратил былое великолепие, а так как в этой стране париков не носили, он выбросил его в помойку. Он был уверен, что парик ему больше не понадобится.
Кстати, без парика ходить оказалось гораздо приятнее.
Елена с ужасом осознала, как долго они уже сидят и разговаривают, и вскочила на ноги. На своем языке она объяснила, что ей нужно домой, заниматься делами, но он не понял ни слова. Хотя и догадывался, что может примерно значить ее длинная тирада.
Поэтому он улыбнулся и вежливо раскланялся, дав при этом ясно понять, что он будет с нетерпением ждать следующей встречи.
До конца дня Елена пребывала в полном смятении, не находя выхода из ситуации. Ее суженым был Милан, она чувствовала, что вступила на скользкую дорожку. И все же она не могла удержаться, чтобы не взглянуть время от времени на соседский дом, и пока она хлопотала по хозяйству, на нее накатывали такие приступы радости, что она в голос смеялась в предвкушении будущего счастья. Она даже пустилась в пляс, не отрывая глаз от его дома.
В этот вечер она вышла на крыльцо, глядя вниз, и сразу увидела его. Он стоял точно так же как она, быть может – предаваясь мечтаниям, хотя в это она не осмеливалась поверить.
В какой-то момент ей показалось, что он решился и двинулся по направлению к ее дому. Она испугалась настолько, что уже собралась броситься в дом, как вдруг увидела, что он вернулся. Через секунду он исчез внутри своего дома.
Что случилось? Почему?
Она с изумлением огляделась – и ее тут же охватил ужас.
На том холме, где его часто видели, стоял «Ночной странник». Елена никогда не видела его раньше по той простой причине, что никогда не выходила из дома с наступлением темноты. Но ведь рано или поздно ей придется ходить по улице ночью, размышляла она, захлопнув дверь и забившись в постель, дрожа от страха.
Хотя на улице вечерами она, впрочем, бывала и раньше. Например – после праздника урожая. Но она никогда не видела этого страшного странника!
«Это означает смерть…»
Только не это!
Она тяжело задышала, почти теряя сознание от страха.
Но он ведь тоже видел! Не только она, но и он!
Немного успокоившись, она опять принялась размышлять о более повседневных вещах и задумалась, не может ли она позвать его на праздник урожая. Только для того, чтобы встретить других молодых людей, других мыслей у нее и быть не могло! Так она себе, во всяком случае, говорила.
В этот день произошло слишком много волнующего. Ей нужно поспать! Прижав к себе кошку, чтобы чувствовать «человеческое тепло», она сжалась в комочек под овчиной.
Последнее, что проплыло в ее погружающемся в сон сознании, была странная фигура на вершине холма.
Как же он подавлял! В каком-то смысле внушал ужас, а в каком-то – совсем наоборот. Ей трудно было определить чувство, которое она испытала.
Высокая фигура с королевской осанкой, в плаще, который спадал с плеч до самой земли.
На голове – шляпа или что-то похожее. Быть может – шлем воина?
Нет, она не разобрала.
Он был совершенно черным. Спокойным, непоколебимым, впечатляющим.
Но он был повернут лицом не к ее дому…
На следующий день они опять встретились, а потом еще и еще. Никто из них не упоминал «Странника». Да и как бы им это удалось?
Поскольку оба старались понять друг друга, они быстро выучили слова и жесты, позволявшие им общаться. Подобно тому, как за тысячелетия до этого научились говорить друг с другом доисторические племена. И они стали выражать свои мысли понятным другому образом.
Однажды Сёльве объяснил, что на следующий день ему надо отправиться вниз, в деревню, чтобы купить лошадь с повозкой и всякую домашнюю утварь. Это был их третий день вместе. Каждый раз они сидели на лужайке между их домами и разговаривали когда час, а когда и два. Елена уже привыкла к новому соседству, но ее сердце все больше и больше волновалось, а память время от времени с укором напоминала о Милане.
Каждый день козы паслись вокруг них. Однажды они зашли чересчур далеко, и Сёльве пошел искать их вместе с ней. «Случайно» он коснулся ее, притворившись, что страшно смущен этим, а Елена покраснела и спрятала взгляд. Но оба украдкой улыбнулись друг другу – она искренне, а он по-актерски убедительно.
В тот день она стала проявлять о нем заботу. Они снова уселись на своем месте, и она заметила, что на Сёльве надеты те же изношенные одежды, которые отнюдь не становились чище.
Дело в том, что Сёльве все меньше и меньше следил за собой. Он вел себя так, как престарелые люди, забывающие все на свете – с той только разницей, что он просто стал равнодушен к тому, что могут думать о нем окружающие.
Однако сейчас он заметил взгляды Елены и ее очевидную растерянность. Он понял, о чем она думает, поскольку раньше уже имел дело с женщинами, желавшими проявить заботу о красивом холостяке.
А почему бы и нет? Ведь он так не любил сам стирать.
Он невинно развел руками, указывая на пятна на штанах, улыбнувшись при этом своей самой очаровательной улыбкой.
Елена сразу воспользовалась появившимся шансом и жестами объяснила, что вполне может постирать для него. Он всем видом изобразил, что не хотел бы так обременять ее, но если…
Она настаивала, и он с виноватой улыбкой уступил. Попросил ее подождать, пока он сбегает домой.
Там он остановился, пораженный одной мыслью. А не стоит ли заодно отправить в стирку и одежду Хейке?
Он с ума сошел!
Сёльве быстро переоделся в «крестьянский наряд» – простые одежды, которыми он раньше никогда не пользовался. Затем собрал свои грязные вещи и поспешил обратно. Даже не задержался, чтобы проверить, как там Хейке. Он же дал ему утром кусок хлеба с сыром, парню хватит. Сыр Елены пришелся ему по вкусу!
– Целая куча набралась, – сказал он извиняющимся тоном по-немецки Елене, поднявшись наверх.
Она прекрасно поняла его, подхватила вещи и с улыбкой бросилась к себе домой.
Сёльве увидел, что коз она уже завела домой, ведь стало поздно. Значит, этим вечером поговорить больше не удастся.
И он тоже отправился домой.
Следующим утром он спустился вниз, в деревню. «Елена наверняка провозится со стиркой все утро», – подумал он про себя с усмешкой. Она ему уже порядком надоела. Но зачем упускать шанс, если он сам идет тебе в руки? Она же сама настаивала.
Он раздумывал, как ему найти того человека, который немного говорил по-немецки. Он не сообразил тогда спросить его имя.
По дороге ему встретились две жительницы деревни, с ног до головы одетые в черное и в косынках, прикрывавших морщинистые лица и шишковатые головы.
Как же они на него посмотрели! Он к ним и не собирался обращаться, они ведь были слишком глупы, чтобы понять, кого он ищет, но откуда такая враждебность? Быть может, они просто никогда раньше не видели благородного человека?
Ему пришлось пойти в ту же самую маленькую харчевню, чтобы навести там справки. Уж там-то ему должны были помочь.
Заодно он собирался немного поесть и выпить вина, он ведь так намаялся с Хейке. Кормить его один раз в день и потом еще убирать клетку.
Да он просто попал в рабство, бедняжка Сёльве!
И все потому, что дурацкая мандрагора не позволяет ему расправиться с этим негодяем в клетке!
Сёльве и теперь совершенно не мучила совесть из-за того, что он держит мальчика в клетке. Он же знал, что по дорогам возят таким образом сотни детей и взрослых. Таких, над кем можно насмехаться и издеваться. Уродов. Комичных и смешных!
Так что он не делал ничего необычного!
Но те женщины разозлили его. Потом он заметил юношу, который крался за ним. Когда Сёльве раздраженно обернулся, то заметил, как тот делал позади него знаки, используемые обычно для отваживания Сатаны. Во всяком случае так показалось Сёльве. Незнакомец показывал на него указательным пальцем и мизинцем, как будто это были рога.
Идиоты! Они просто отвыкли от людей со стороны. Вот что значит изолированная жизнь в маленькой деревушке без каких-либо признаков культуры!
Это было очередной ошибкой Сёльве. Он недооценил ту встречу. Но тогда он этого еще не понял. Если бы он сам в полной мере владел той культурой, которой хвастался, то должен был бы знать больше об этом народе, его вере в Бога и в потусторонние силы.
Эта ошибка была фатальной.
Забегаловка оказалась открытой, чем Сёльве не преминул воспользоваться. Переводчику все равно потребовалось не меньше часа, чтобы добраться с поля в деревню.
Ничего страшного. Сёльве никуда не торопился.
Но он успел совершить еще один просчет.
Дело касалось Елены и стирки…
Он думал, что она сейчас стирает в тазу или склонилась над ручьем там, где обычно стирала.
Но это было не так.
Когда она накануне вечером вернулась домой с его одеждой, ей очень хотелось сразу сделать что-либо для него. Поэтому она тут же затеяла большую стирку, затянувшуюся допоздна, развесив после этого одежду сушиться позади своего домика.
Так что Сёльве ее просто-напросто не заметил, когда отправился утром в деревню.
Спустя некоторое время после этого Елена вышла во двор, преисполненная счастья, что он живет no-соседству, и что ей скоро вновь удастся увидеть его. Весь ее мир был сейчас заполнен Сёльве, как это бывает, если девушка влюбляется в первый раз. Милан был теперь не более чем маленьким укором ее совести, который она быстро подавила. Теперь в ее жизни ему просто не было места, и она была бесконечно благодарна, что он не появляется. Что бы она смогла сказать ему, как бы она смогла объяснить свои смятенные, но бурные чувства по отношению к человеку, которого знала всего четыре дня?
Она понимала, что ей придется трудно с ее собственной совестью, и дело тут было совсем не в Милане. Она знала, что если Сёльве попросит ее о чем-то тайном и святом и запретном и страшно соблазнительном, ей придется выдержать бесконечную тяжелую битву с собой, чтобы противостоять искушению.
Но погружаться в такие головокружительные мысли ей не следовало. Она просто не могла пойти на это, это противоречило всему тому, чему она научилась, всему тому, что составляло ее нравственный кодекс.
Одежды уже высохли. Она внесла их в дом и собрала в кучу, отобрав вещи для глажки, потом достала плоский камень, унаследованный от матери, и стала гладить прекрасные вещи Сёльве.
Затем она сложила их в стопку, пахнущую солнцем, ветром и глажкой, и остановилась в задумчивости.
Ему ведь нужны его вещи?
Но она же не должна…
С другой стороны, сам он здесь никак не может появиться.
А ведь он не мог ждать до их следующей встречи? Разумеется, одежда нужна ему как можно быстрее!
Поэтому ей сейчас следовало бы…
Мысль вошла в нее, как входит вялый ветер в опавший парус: – зайти к нему в дом?
Елена вздохнула.
Она стояла так еще несколько минут, держа вещи на вытянутых руках. Одежда нужна ему сейчас!
Очень медленно и стыдясь каждого шага, она спустилась к его дому. Чем ближе, тем медленнее.
Подошла и замерла у двери.
Подняла руку, чтобы постучать, но так и не решилась. Никогда раньше она не чувствовала себя такой беспомощной! К тому же она собиралась сделать неслыханный для девушки шаг – войти в дом чужого мужчины.
А что, если она положит одежды на пороге?
Так его может не быть дома. С одеждой обязательно что-нибудь случится – ее испачкают или украдут…
Так его и не должно быть дома, он же собирался спуститься в деревню! Она об этом чуть было не забыла.
Наверно, лучше всего вернуться обратно. Да, это было бы правильно.
Она не успела додумать мысль до конца, как услышала какой-то звук из-за двери.
Песня?
Это была самая странная песня, какую она когда-либо слышала. И такой странный голос! Ну и что, он ведь был из другой страны, разве она могла понимать его песенные традиции?
Елена собралась с силами и постучала в дверь.
Дело сделано!
Пение тут же затихло. Как будто его отрезали.
Но никто не открыл.
Странно! Елена испытывала чувства беспомощности и замешательства. Почему он не открывал?
Тут она заметила то, что должна была увидеть сразу. Дверь была подвязана веревкой, пропущенной через крюк снаружи.
Это было ей совсем непонятно!
Елена совсем растерялась и, как это бывало всегда в таких случаях, стала кусать ноготь большого пальца руки. Ей следовало бы сразу уйти домой, но загадка, с которой она столкнулась, держала ее на крыльце как приклеенную.
А вдруг кто-то ранил его? А потом запер в доме? Быть может, она слышала не пение, а стон?
Конечно, это напоминало больше песню, но до конца-то она не уверена.
Елена осторожно сказала в дверной проем:
– Сёльве?
Ему никогда не нравилось, как она произносит его имя. Но она не могла по-другому.
– Сёльве?
Никто не ответил.
Но он находился там, внутри, она была в этом уверена.
Он, наверно, ранен или заболел. Что бы ни случилось, ей надо проведать своего соседа. Он совсем один в незнакомой стране, быть может, кто-то из жителей деревни избил чужеземца? Милан, например, если он что-то прослышал…
Ее пальцы уже развязали узел, когда она вновь постучалась в теперь отпертую дверь. Ничего не произошло, и она вошла внутрь.
Елена, конечно, и раньше бывала в доме Янко, но теперь здесь появился незнакомый запах. Комната была совсем пустой, если не считать нескольких вещей на полу. На очаге стояли остатки каши в котелке, а на лавке – ее сыр! Он его изрядно поел, и это ее обрадовало.
Но Сёльве в комнате не было. Наверно, она ослышалась!
Она уже почти вышла, как вдруг снова что-то услышала. Как будто стучали по дереву. Ах да, в доме Янко была еще маленькая спальня, о которой она совсем забыла. Ей показалось поначалу, что дверь в задней стене вела на обратную сторону дома, так она беспокоилась о Сёльве.
Елена постучалась и в эту дверь.
За ней воцарилась мертвая тишина.
Она открыла ее, чувствуя себя неловко из-за того, что нарушает его покой. Но если он лежал там беспомощный…
В спальне было совсем темно. Сквозь дверной проем в комнату проникал свет, и она могла различить отдельные предметы.
Большой, четырехугольный ящик занимал большую часть помещения.
Но…
Сначала Елена не поверила своим глазам.
На нее смотрело какое-то существо. Маленькое, беззащитное создание смотрело на первую женщину в своей жизни. На первого человека за несколько лет, за исключением его охранника.
Тишина ощущалась как дыхание вечности.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Зубы дракона

5 Маргит Сандему

10

– О нет! – простонала тихо Елена. – Нет, нет, нет!
Мальчик сидел в такой тесной клетке, что ему приходилось подгибать голову и колени. На нем была только очень грязная рубашка, да и сам он был очень грязный, а не знавшие стрижки волосы свалялись в бесформенные клубки. Они свисали ему до пояса, и Елена поняла, что вся голова должна быть покрыта струпьями. Ногти были длинными и напоминали когти. А когда глаза Елены привыкли к темноте и она разглядела его лицо, то вся задрожала.
«Пресвятая Мария, – подумала она. Быть может, мне надо бежать, чтобы спасти свою душу?..»
Нет. Жившее в ней сострадание взяло верх. Она не двинулась.
Его лицо изумило ее, она никогда не видела ничего подобного. Быть может, что-то похожее было в Библии, хранившейся у стариков в деревне, в которой был изображен дьявол.
«Но ведь и черти могут страдать», – подумала она в отчаянии, напуганная до смерти и охваченная такой сильной жалостью, что задрожала всем телом.
Его лицо было диким, костлявым и страшным, оно отталкивало – но и странным образом притягивало к себе. «Вот она, власть дьявола, – подумалось ей. – У дьявола всегда была такая притягательная сила». Она снова перекрестилась, не зная, в который раз с тех пор, как вошла в комнату.
Все в нем было ужасно и карикатурно. Непропорционально широкие и высокие скулы, широкий и плоский нос, раскосые глаза, рот, похожий на волчий, острый и узкий подбородок.
А этот цвет глаз, который она рассмотрела сквозь космы волос! Такие глаза она уже видела!
До нее стала доходить ужасная правда.
Быть может, мальчик и не был дьяволом. Если только сам Сёльве не был Властителем тьмы.
Нет, в это она не могла поверить! Этого просто быть не могло. В отце ребенка было так много человеческих черт!
Постепенно она пришла в себя и смогла выдохнуть и шелохнуться. Она упала на колени перед клеткой и разрыдалась.
– Бедный мой мальчик! Что же они с тобой сделали!
Она сказала «они». Так ей казалось лучше.
Как только она коснулась клетки, из нее послышалось глухое, угрожающее рычание, и ребенок прижался к задним доскам клетки. Елене показалось, что он рычит просто от страха.
Засов клетки был очень прочным, а «прутья» сделаны из настоящих бревен. И все же ей показалось странным, что мальчик не пытался выбраться на волю. Быть может, он просто не понимал, что это ему по силам? Ведь он, наверно, провел в клетке всю свою жизнь и просто не догадывался, что существует другой мир? Думая, что так и должно быть…
– Красавцем тебя не назовешь, – сказала она на своем языке, которого он не мог понять. – Но ты же человек! Или уж во всяком случае живое существо! Господи, что же мне делать?
Она подумала о Сёльве, который неотступно присутствовал в ее мыслях с тех пор, как она увидела его впервые. Вспомнила, какое тепло при этом испытывала, сколько хотела для него сделать.
Потом посмотрела на странное существо в клетке, которое могло быть страшно опасным – не поэтому ли Сёльве держал его в клетке – и совсем растерялась.
Ее вновь потрясли бурные рыдания, за слезами она едва различала клетку, все расплывалось перед ее глазами. Ей казалось, что она видит всех дьяволов преисподней, желтые глаза сверкали, но ей представлялась ласковая, застенчивая улыбка Сёльве. Как же много взвалилось сразу на ее плечи!
Но Елена была добросердечной женщиной. Дьявол или нет – она просто не могла смотреть на это!
Компромисс?
Да, так будет лучше всего. Быть может, это не самый смелый выход, хотя, если честно, она тоже боялась мальчика. Но чувство сострадания было все же сильнее.
– Ты моя бедняжка, – прошептала она, возясь с замком клетки. – Не сердись, что сейчас я не смогу тебя взять с собой, но я простая, напуганная девушка, случайно подружившаяся с твоим отцом. Не знаю, почему он так плохо с тобой обошелся, да и не уверена, что поступаю верно, но смотреть на это я просто не могу!
Не успела она коснуться клетки, как ее обитатель попытался напасть на руки Елены. Оскалил зубы и заурчал так, что она сразу отпрянула.
– Тихо, тихо, – сказала Елена дрожащим голосом. – Я же хочу тебе помочь! Какой противный замок!
В конце концов ей удалось справиться с хитрым засовом. Дверь в клетку почти не открывали, подумалось ей.
– Вот и все, – сказала она. – Теперь дверь удерживает только веточка можжевельника. Тебе придется самому вынуть ее, понимаешь?
Куда там, ничего он не понимал. Во всяком случае, если судить по его непрекращающемуся рычанию.
Елена поспешила выйти из комнаты, забрала с собой стираные вещи и заперла наружную дверь так же, как было до нее. Веревку, однако, она не стала заматывать, чтобы мальчику было легче выбраться – если он того захочет.
И бегом бросилась домой.
«Боже мой, мне надо поговорить с кем-то, – думала она в панике, наблюдая через маленькое окошко за соседним домом. – С Миланом? Или со священником, мне надо пойти в церковь помолиться. Но я же не знаю. Не знаю, правильно я поступила или нет».
Ее пронзила холодная, неприятная мысль.
«Сёльве!»
Как она теперь сможет с ним встречаться?
Теперь она не сможет вести себя так, как раньше.
Чистые, нежные отношения между ними закончились навсегда. Что бы ни произошло.
Господи, если бы она не была так одинока! Если бы ей было с кем посоветоваться!
«Милан, прийди, пожалуйста, скажи мне, что я не сделала ничего плохого! Ты же можешь быть рядом, когда появится Сёльве и мне придется отвечать на его вопросы.
Боже мой, как я напугана!»
И все же Елена понимала, что не могла поступить иначе.
Хейке продолжал сидеть в клетке, когда незнакомка ушла.
Чем-то она была похожа на его охранника, но не во всем. У нее был более мягкий голос. И она не пихала его противными палками.
Она была…
Хейке не знал слова «добрая».
Но присутствие незнакомки наполнило его новыми чувствами. Теплыми и приятными. Инстинктивно он почувствовал, что она желает ему добра.
Для него это было внове, ведь до сих пор он встречал только отчужденность, презрение, насмешки и озлобленность. Одним словом – ненависть!
Это наложило отпечаток на душу Хейке. Как до того страх и отвращение людей формировали всех прежних проклятых рода Людей Льда, превращавшихся в таких же отвратительных людей, как Хейке. Об этом мог бы много рассказать Тенгель Добрый.
Человек, только что побывавший в комнате Хейке и изрядно изумивший и напугавший его, что-то сделал с клеткой. Что?
Эту дверь несколько раз открывал Сёльве. Когда хотел поменять Хейке рубаху.
Незнакомка возилась с дверцей. Что-то говорила, хотя Хейке не понял ни слова.
Словарный запас Хейке был довольно большим. Не так странно, ведь у Сёльве часто не было иных собеседников. Хейке, разумеется, ему никогда не отвечал, это было ниже его достоинства, но он впитывал в себя новые слова и знания. Особенно нравились ему долгие рассказы о Людях Льда! Не было в жизни Хейке мгновений лучше!
Но ведь его жизнь вообще не отличалась разнообразием!
А эта женщина говорила не так, как Сёльве. Как же Хейке хотелось понять, что она сказала!
Было так приятно, так тепло. Но Хейке не мог описать свои ощущения словами. Они породили в нем необычное, доброе чувство.
Что она сделала с дверцей?
Он осторожно коснулся того места, с которым она возилась. Доски клетки здесь были расположены особенно тесно, поэтому он не смог просунуть руку.
Хейке потрогал запор. Его вновь охватило сильное замешательство. Он не знал, откуда берется это чувство, ведь кроме клетки, он никогда не знал иной жизни, но в нем всегда жило неосознанное стремление вырваться.
Запор был каким-то другим! Он всегда казался каменным, но сейчас двигался!
Что же сделала та женщина?
Хейке затаил дыхание.
Быть может, это что-то не понравится Сёльве?
В таком случае все симпатии Хейке окажутся на ее стороне.
Но от этой мысли он немного испугался. Если Сёльве опять разозлится, он начнет тыкать в него палкой. Непривычный мозг Хейке напряженно работал.
Если только…
Нет, он был не в состоянии свести воедино свои выводы. Мысли свалились на него скопом, они были ему внове и потому ошеломляли.
Дверь?
Он стал упорно дергать за доски.
Они поддались.
Еще раз! Проем стал шире.
Не успев задуматься, Хейке рванул доски со всей силой. Ветка, державшая запор, лопнула с треском – дверь была открыта.
Хейке посмотрел на нее, выдавил какой-то странный звук, а затем со страху наделал в штаны.
Его это совсем не смутило, ведь личная гигиена была для Хейке неизвестным понятием. В свое время он до смерти боялся справлять нужду, потому что Сёльве каждый раз приходил в ярость, ведь ему приходилось чистить клетку. Постепенно Хейке, однако, привык и стал нарочно пачкать клетку, выводя Сёльве из себя.
Дверь была открыта. Дверь была открыта.
Он возвращался к этой мысли снова и снова, пытаясь понять смысл происшедшего.
Сёльве разозлится!
Сёльве здесь нет.
Хейке потрогал рукой пустоту. Пустотой был для него мир вне пределов клетки.
Быть может, там ждет опасность?
Пока, во всяком случае, ему не было больно.
Сёльве и эта женщина – а еще другие люди, которых он видел издалека в поездках – могли быть там, снаружи.
Та женщина?..
Глубоко внутри Хейке сохранялось очень слабое воспоминание о такой же женщине, которая когда-то ухаживала за ним. Но тогда ему не было так приятно. Голос той, прежней женщины не был так мягок.
А может быть, она ему только приснилась.
Скоро вернется Сёльве. Эта мысль обеспокоила Хейке. Сёльве значил для него грубость, побои и тычки палкой. И еще закрытую дверь, может быть – навсегда. Прочно, твердо закрытую дверь. Нет, только не это, – казалось, подумал Хейке.
Сам не понимая этого, он только что обрел ощущение свободы – до сих пор неизвестное ему понятие.
Инстинктивно он наклонился к двери. Его суставы, застывшие от долгого сидения, отозвались острой болью.
Теперь ему было действительно больно! Но Хейке привык и к этому. Боль была неотъемлемой частью его жизни.
Стиснув зубы и протискиваясь сквозь узкий проем, он выполз наружу. В какой-то отчаянный момент ему показалось, что он застрял и уже никогда, никогда больше не узнает, какая она, пустота. Паника придала ему сил. Он развернулся так резко, что его тело, казалось, чуть не разорвало на куски от непередаваемой боли. А вырвавшись на свободу, он в неподвижности скорчился на полу в той же позе, которую занимал последние месяцы, да что там, – последние годы.
Хейке Линд из рода Людей Льда, пяти лет от роду, в первый раз за почти четыре года был на свободе!
Он тяжело и испуганно задышал, ощущая беспомощность перед неизвестностью, мучаясь от раздиравшей тело невыразимой боли и все более ощущая безысходность своего положения.
Время гнало его вперед, страх перед возвращением Сёльве был сильнее всех прочих инстинктов. Он не должен, ни в коем случае не должен дать снова загнать себя в клетку! Страх душил его так, что, казалось, он потеряет сознание. Поэтому он поднялся на руках и коленях и попытался отползти к закрытой двери, через которую, как он знал, можно было выбраться наружу.
Он даже попытался встать, чтобы достать до дверной ручки!
Это привело только к падению и новой боли. Хейке расплакался, боясь, что не успеет выбраться из комнаты.
Для начала ему надо распрямить шею, ведь сейчас ему был виден только грязный земляной пол, и чтобы посмотреть выше, ему приходилось разворачиваться всем телом.
Он тихо стонал, миллиметр за миллиметром выпрямляя шею. У него закружилась голова, он почти потерял сознание. Теперь его охватило упрямство, он сгорал от желания вырваться на волю. Он пополз вперед на коленях, наклонившись вперед. Главное – добраться до двери. Ему это удалось, и он очень обрадовался своей маленькой победе. Теперь надо опять попробовать встать…
Дверь неожиданно поддалась. Женщина не заперла ее.
Мысленно Хейке поблагодарил ее.
Он выбрался в переднюю комнату, которую до сих пор видел только в проем двери. Эта комната не была нужна Хейке, он искал выход.
Вот он! Надо открыть еще одну дверь.
Тем же беспомощным способом он протащил свое тело по полу, плача от боли, но преисполненный решимости выбраться наружу. Он чувствовал давление времени, не понимая его смысла. Он знал только, что в любую минуту может прийти Сёльве.
Для него это было самое ужасное! Распрямиться он по-прежнему не мог. Вся тяжесть его тела приходилась на локти, ладони и колени. Он полз вперед, задрав задницу. Но он двигался!
Через бесконечно долгое время он добрался до входной двери. Она была закрыта, и он понимал, что ему не удастся дотянуться до ручки.
Ни на что не надеясь, он в отчаянии бросился всем телом на дверь. Это движение обожгло его резкой болью, но откуда-то у Хейке появились такие сила и воля, что его не могли остановить никакие препятствия.
Дверь дрогнула, но не поддалась. Елена ведь подвязала ее снаружи, хотя и не очень крепко. Главной проблемой была дверная щеколда.
Хейке лег на бок и задумался, глядя на ручку. Из-за непрекращающейся боли по его щекам текли слезы, но он не обращал на них внимание, он не видел ничего, кроме дверной ручки, находившейся на недосягаемой высоте.
Но так ли это? У тех, кто желает добиться чего-либо всем сердцем, всегда пробуждается изобретательность. Хотя он провел всю жизнь в клетке, Хейке был отнюдь не глуп и наблюдателен.
Он с трудом повернул голову, разглядывая комнату. Вон там, недалеко от себя, он увидел ненавистную вещь: трость Сёльве с острым наконечником, которой он часто мучил Хейке!
Вот что ему сейчас нужно.
Он дотянулся до трости, разрубил ей воздух, как бы сражаясь с невидимым врагом, и почувствовал сильное облегчение.
Затем снова подполз к двери, улегся на спину с неловко поджатыми к телу ногами, и нажал тростью на ручку. Это ему не очень помогло, ведь ручка возвращалась на место, как только он пытался открыть дверь. Снаружи ее по-прежнему держала веревка.
Ему придется сделать оба движения одновременно. Нажать на ручку и опрокинуть тело на дверь, разрывая то, что держало ее с той стороны.
Это стоило ему новых долгих страданий. Но вдруг ему удалось сделать все как надо. Дверь распахнулась, и он вывалился на каменное крыльцо.
Он на свободе! Он попал в бесконечный мир, который до сих пор видел только мельком, запахи которого он ощущал всегда в ходе поездок, но очутиться в котором на свободе он даже не мечтал.
Но он беззащитен, это понимал даже Хейке. Если появится Сёльве, он увидит мальчика издалека. У Хейке хватило присутствия духа, чтобы закрыть дверь – так Сёльве не заметит его побега, пока не войдет в дом… Он подумал и о внутренней двери, как только пробрался сквозь нее. Он закрыл ее, потому что знал по собственному горькому опыту, что Сёльве мог потрудиться зайти к нему только через несколько часов после возвращения. На этом он тоже выиграет время.
Хейке сделал самое разумное, что мог придумать. Он спустился на прекрасную мягкую траву – Господи, как же хорошо она пахла, хотя, конечно, немного колола его голую спину – а потом покатился вниз по холму к опушке леса. Набирая скорость, он сжался в маленький шарик и отдался на волю судеб. Скорость и все новое вокруг будоражили его чувства, да и склон не был таким уж ровным! Он узнал, что такое колючки, корни и камни, большие и маленькие, а потом сильно врезался в какую-то глыбу. Это его не смутило.
И вот он оказался в лесу, где инстинктивно искал убежища. Добравшись туда, он улегся на землю и посмотрел вверх, в направлении дома.
Он на свободе! Он свободен, ему больше никогда не придется видеть Сёльве или клетку, никогда больше не придется испытывать унижения. Конечно, он сейчас боялся. Быть может, он предназначен только к той жизни, которую вел до сих пор, в клетке? Быть может, выбраться на свободу было для него смертельной опасностью?
Теперь уже ничего не исправишь. Назад он все равно не вернется!
Сёльве пока не было видно. Выше по холму стоял еще один дом, еще дальше от него. Там бродили два странных животных. Собаки? Они опасны? Хейке не знал.
Никаких других живых существ он не видел.
Его бегство было столь стремительным, что Елена его не заметила. Она пекла хлеб из остатков пшеницы, которые ей удалось наскрести, и как раз тогда, когда Хейке выбрался из дома и закрыл за собой дверь, покатившись вниз по склону, поставила хлеб в печку. Но она была все время начеку, так ей хотелось узнать, удалось ли маленькому бедняжке выбраться на свободу.
В голове Хейке по-прежнему царило смятение, он не мог ни о чем думать.
И все же Хейке понял, что не должен долго оставаться на одном месте. Сёльве наверняка будет его искать, и он будет в ярости.
Так вот какой он, этот лес, о котором рассказывал Сёльве. Тут было опасно, говорил он, здесь водятся дикие животные, которые съедят Хейке, как только он появится. Сёльве специально угрожал Хейке, чтобы напугать мальчика природой, которая его окружала.
Теперь Хейке предстояло выбрать между двух зол. Сердце выскакивало из груди от страха, он выбрал неизвестное. Все равно не будет хуже, чем долгие, одинокие часы в клетке, прерываемые только пытками и запугиванием.
Только сейчас он вспомнил, что у него были штаны и куски кожи, заменявшие обувь. Сейчас они бы ему пригодились. Но он понимал, что у него не хватило бы времени разыскать их до возвращения Сёльве.
И все же в незнакомом, страшном лесу было очень холодно и колко!
О еде Хейке в тот момент еще не задумывался.
Неуклюже переваливаясь, он переполз через неровную, неприятную кочку. Он по-прежнему не мог распрямить шею, не испытав при этом невыносимой боли, а как распрямить тело, он вообще не понимал. Для того, кто никогда не имел возможности передвигаться, научиться ползать было очень трудно.
Так казалось Хейке. Но ведь он был свободен почти до двухлетнего возраста. Так что в свое время он умел и ползать, и ходить, и бегать. Все это он забыл. И все же это облегчило его задачу. Его тело вспоминало утраченные движения. Он помнил, что когда-то стоял на ногах…
Но как это сделать сейчас? Ситуация казалась ему безнадежной.
Он боялся леса. Хотя это был мягкий, красивый словенский лес, где лозы дикого винограда овивали стволы, между деревьями пробивался ласковый свет, а внизу, где он полз, рос подлесок. Не такой жесткий и колючий, как на севере, с большими расстояниями между деревьями и с мягкой травой.
У Хейке кончились силы. Он устал, проголодался и замерз, ведь свежий воздух был для него внове. Сейчас воздух не был холодным, и он мог бы к нему привыкнуть, но холод был одним из шокировавших его открытий, которые нахлынули на Хейке в этот невероятный день.
А потом Хейке испытал самое тяжелое потрясение. С отчаянием Хейке обнаружил, что он забыл впопыхах в клетке.
Он ведь был охвачен только одной мыслью: выбраться из клетки, выбраться через проем в стене в неизведанную страну, открывшуюся перед ним.
Он предал своего единственного друга в этом мире. Оставил его в том злом доме, во власти Сёльве! Он забыл самое дорогое, что было у него на этой земле. Свою игрушку, цветок-висельник. Мандрагору!
Когда он понял, чего лишился, то бросился на траву и завыл от горя. Он плакал как никогда раньше, понимая, что никогда, никогда не сможет вернуться.

11

Елена увидела, как Сёльве возвращался домой из деревни.
Она дрожала всем телом, понимая, что поступила плохо по отношению к нему, но зная, что не могла бы поступить по-другому.
И все оказалось напрасно. Маленький пленник не смог выбраться на волю.
Поймет ли Сёльве, что она побывала в его доме?
Нет, она уверена, что не оставила следов. Она закрыла клетку и входную дверь так, что ничего не было заметно, хотя изнутри их теперь можно открыть. Если Сёльве будет, как обычно, погружен в свои мысли, он ничего не заметит. Но если он что-либо заподозрит и начнет искать, то сразу же обнаружит ее хитрость.
Елена была напугана до смерти. Она непрерывно молилась Божьей матери о прощении и помощи.
Как же она теперь сможет встречаться с Сёльве? Она задавала себе этот вопрос и раньше, он не оставлял ее и теперь. Сёльве стал ей так близок всего лишь через несколько дней знакомства… Она совсем растерялась. Если бы только было с кем посоветоваться, поговорить по душам! Даже если попытка спасти мальчика не удалась, ее открытие не даст ей покоя. Ребенок в клетке! Что же ей теперь делать?
Кстати, как она вообще теперь будет жить здесь? А что, если этот мальчик расскажет все отцу?
Отцу? Сёльве – отец этого?..
И все же Елена испытывала чувство сильной жалости к бедному ребенку.
Сёльве подошел к дому. Она не могла разглядеть его дверь через свое маленькое окно, поэтому не увидела, как он отреагировал на ее уловку с замком.
Она была напугана до смерти!
Сёльве действительно шел, погруженный в свои мысли, на что так надеялась Елена. Он не заметил, как открыл первую дверь и оказался внутри.
Разве он не привязывал дверь веревкой?
Его окатил холодный душ. Неужели здесь побывали воры? Он осмотрел дверь. Веревка висела на месте – оборванная. Запор двери был погнут. Все указывало на то, что дверь выдавили изнутри. С большой силой!
Дверь во вторую комнату была закрыта.
Сёльве почувствовал, как на лбу и ладонях выступил пот. Почему в доме так необычно тихо?
Неслышными шагами он приблизился к двери и прислушался. Ничего не было слышно. У него возникло чувство, что он совсем один в доме. Сёльве распахнул дверь – и тяжело выдохнул. Его охватил ужас, пронзивший сердце острой стрелой.
Клетка была открыта. Мальчик исчез!
Ему пришлось прислониться к двери, он едва мог дышать. Потом его охватило бешенство. Страшное, пылающее, рвущее его на части бешенство!
Зарычав, он рухнул на колени и осмотрел засов клетки. Поняв, что и его открыли изнутри, он побелел.
Неужели Хейке мог справиться с этим сам?
Похоже на то.
А он был так уверен в том, что мальчик еще слишком мал и слаб!
Сёльве увидел мандрагору, лежавшую в углу. Он рывком притянул ее к себе, желая избавиться от нее навсегда, затем с криком отдернул руку, пронзенный болью. В этот момент он уже успел вынуть руку из клетки, поэтому мандрагора перелетела через комнату и исчезла в углу.
С Сёльве хватит! Он нашел совок для угольев, подсунул его под мандрагору и вынес ее, как будто это был навоз, затем зашвырнул ее далеко, далеко от дома. Куда она попала, его совершенно не волновало. Вернувшись домой, он опустился на лавку в большой комнате и застыл, дрожа всем телом.
Он должен успокоиться, он должен прекратить панику. Он должен думать…
Мальчик не мог уйти далеко.
Выпустив воздух через нос, он сжал зубы.
Елена!
Мысли в его мозгу заметались в беспорядке. А что, если она помогла парню? Или, быть может, видела его? Что, если она узнала тайну Сёльве? Или еще хуже, укрыла его у себя? И уже проболталась кому-нибудь в деревне?
Что же ему делать, что придумать? Он должен подняться к ней. Немедленно. Попытаться понять, знает ли она. И не прячет ли она мальчика.
А если она знает… Что ж… Елене придется умереть! Иначе она расскажет все людям.
И еще ему надо найти мальчика – не откладывая!
Пока его не нашли другие.
Он несколько раз глубоко и равномерно вздохнул, чтобы успокоиться.
И тут его пронзила другая мысль. Гораздо более приятная.
Мальчик забыл свою мандрагору! Это значит, что теперь Хейке совершенно беззащитен.
Сёльве охватило нетерпение. Он должен успеть найти мандрагору до того, как это сделает Хейке.
Ничего страшного, он может подождать. Как только мальчик выйдет на свет, Сёльве его сразу увидит, а уж кто окажется быстрее, Сёльве не сомневался.
Мандрагора может полежать. Сейчас надо заняться Еленой!
Она видела, как он двинулся в ее направлении. Он шел очень решительно, как будто старался успокоить свои шаги. Понял ли он, что она побывала в его доме?
Он не должен заходить к ней! Она быстро схватила корыто со свежим бельем и двинулась ему навстречу. Ей было заметно, что у него на виске отчетливо бьется жилка. В остальном он казался спокойным и улыбался, но она чувствовала беспокойство в его взгляде.
Елена начала было объяснять, что собиралась пойти к нему с его одеждой, но сразу поняла, что он может неправильно истолковать ее жесты как признание того, что она уже побывала внизу. Поэтому она ничего не сказала и протянула ему вещи с улыбкой, надеясь, что не выдает своего волнения.
Но Сёльве этого было недостаточно. Он настаивал на том, чтобы пройти в ее дом. Несмотря на улыбку, его глаза становились все менее добрыми. Елена испугалась и притворилась, что не понимает.
Тогда он бросил одежды на землю и решительно взял ее за руку. Несмотря на ее испуганные протесты, он вновь повел ее по дороге вверх.
Ей нужно разыграть спектакль. Это было не так трудно, она ведь действительно была напугана до смерти.
Она начала усердно молиться, давая понять, что боится быть соблазненной и молится за свою невинность.
Ее слова и жесты было нетрудно понять. В этот момент Сёльве сделал что-то странное, она даже не поняла сразу.
Он улыбнулся, успокоительно и по-доброму. По-доброму? В его глазах таилась явная угроза. Он показал, что она может стоять на месте, ожидая его, так как собирается сам пойти в ее дом один.
Елене не хотелось, чтобы он заходил к ней домой. Но это было в любом случае лучше, чем все остальное.
Она задумалась, что ему у нее нужно. Что он ищет?
Сёльве уже не скрывал намерений. Елена может думать все что угодно, он должен знать, не прячет ли она мальчика в доме.
Как же она бедно живет! Этот дом был даже беднее того, в котором он сейчас остановился. Но здесь приятно пахло свежеиспеченным хлебом, так вкусно, что он снова захотел есть, хотя и подкрепился изрядно в деревне.
Сарай для коз находился в том же здании, только за стенкой. Он заглянул и туда, да, он обыскал все уголки.
В этом доме мальчика не было.
Сёльве застыл в нерешительности посередине единственной комнаты. Она не должна ничего заподозрить…
Он знает, что делать. Он достал из кармана несколько монет и положил их на стол. Как бы в благодарность за стирку. Елена наверняка стала бы отказываться, так что у него было причина зайти в ее дом.
Он обыскал дом так быстро, что она не заподозрит его ни в чем. Увидев распятие на стене, он презрительно скривил рот. Потом поспешил наружу.
Она ждала его там, где он ее оставил. Он махнул рукой в сторону ее дома, давая понять, что ее там что-то ждет. Затем забрал свои вещи, притворно удивившись тому, какие они чистые, и быстро пошел вниз к своему дому.
Нет, Елена здесь не при чем. Ничто в ее поведении не указывало на то, что она знает о побеге мальчика.
Но он не знал, как ей стало противно смотреть на него – на того, на кого она смотрела раньше с восхищением и благодарностью! Слава Богу, он не заметил в ее глазах отчаяния, не услышал, как громко бьется сердце в ее груди!
Немного спустя, она вновь выглянула в окно.
Она увидела, как Сёльве ходил по склону ниже ее дома, как будто ища что-то.
Теперь Елена поняла, что мальчику все же удалось выбраться! Она ведь не смотрела за его домом все время, ее отвлекала выпечка хлеба.
Значит, те деньги, которые он положил на стол, были всего лишь отвлекающим маневром. На самом деле он искал в ее доме мальчика!
– Бедняжка, – прошептала она. – Да храни тебя Бог! Я тебе больше помочь ничем не могу. Но я желаю тебе всего хорошего, мой маленький, несчастный ребенок!
Сёльве искал как сумасшедший. Как далеко он мог закинуть мандрагору? Что же он был так неосмотрителен!
Она должна быть здесь, поблизости, просто должна! Он снова и снова обыскивал немногочисленные кусты рядом с домом, колючие, высокие желтые кусты с цветами. На лугу она не могла валяться, он бы ее уже давно увидел.
В конце концов он сдался. Плевать на эту мандрагору, у него нет больше времени. Гораздо важнее найти мальчика.
Он огляделся. Где? Где ему теперь искать?
В общем-то, Хейке мог исчезнуть так бесследно только в одном направлении. Было трудно поверить, что маленький ребенок мог добраться до леса, но другой возможности не было. В любом другом месте его было бы видно.
Сёльве уже обыскал кусты, росшие по склону, но ничего там не нашел. Если бы мальчик отправился в деревню, Сёльве встретил бы его по дороге.
Единственной возможностью оставался лес.
Проклятый мальчишка, устроить такое именно сейчас! Сейчас, когда у Сёльве только-только стали налаживаться контакты с населением. Увлекавшую его охоту за добродетелью Елены ему придется теперь отложить. А в деревне ему в этот день удалось обзавестись многими друзьями. В трактир – если можно было назвать эту забегаловку столь красивым словом – позвали переводчика, а с ним пришли еще несколько мужчин. Они собрались вокруг Сёльве, желая услышать новости из большого мира, а он, естественно, охотно рассказывал. Рассказывал этим дуракам о своих богатствах в Вене, о том, как он вращался при дворе, и еще о тех больших делах, которые ждали его в Венеции. Его слушали, затаив дыхание. Казалось, что его глаза их заворожили. Ведь ни у кого не было таких глаз, как у Сёльве.
Но лошадь с каретой здесь, в Планине, ему купить было невозможно, тут были только лошади, которых могли купить бедные крестьяне, а единственной повозкой была телега для перевозки репы.
Нет, это ему совершенно не годилось, они же должны были понять, что он не может ехать в Венецию не в карете!
Увы! Не успел Сёльве поверить в то, что он произвел нужное впечатление на местных жителей, как снова совершил две грубые ошибки! Во-первых, ему не следовало хвастаться о Вене и своей близости ко двору. Словенцы отнюдь не преклонялись перед своими господами, напротив! Габсбургский дом был для них как красная тряпка для быка. Во-вторых, их интерес к его глазам имел совершенно другую причину. Ему надо было бы поинтересоваться их фольклором – культурой их народа.
Ему же казалось, что он действительно произвел на них ошеломляющее впечатление. Они ведь слушали его так внимательно, что ему было трудно удержаться от хвастовства.
Воспоминания вновь наполнили его чувством превосходства.
– Видите того парня, который возится там с лошадью, – сказал он переводчику. – Я могу заставить его попытаться запрячь лошадь задом наперед.
Переводчик, не скрывая своего скепсиса, перевел его слова. Все присутствовавшие закачали головами, кто-то спрятал улыбку.
– Попробуйте, – сказал переводчик по их настоянию, его голос был совершенно невыразительным.
Сёльве понимал, что ему придется трудно. Раньше он достигал только того, чего желал искренне и страстно. Сейчас ему придется напрячь все силы, чтобы заставить мальчика повиноваться.
Он так напрягся, что на лбу и верхней губе выступил пот. Крестьяне замерли, наблюдая через открытую дверь за мальчиком. Кто-то бросил что-то насмешливое, все засмеялись, и это так разозлило Сёльве, что он чуть было не утратил напряжение.
Мальчик подвел лошадь к оглоблям. Сейчас! – подумал Сёльве. Он молил все недобрые силы Людей Льда прийти к нему на помощь.
Мальчик в нерешительности остановился. Затем начал заводить лошадь между оглоблями – вперед головой!
По публике пронесся вздох.
Но Сёльве не хотел заходить слишком далеко.
– Мне кажется, хватит, – сказал он равнодушным голосом и снял гипноз. – Не будем смущать мальчика.
А тот снова остановился и в недоумении потер лоб. Когда он понял, что лошадь стоит мордой к телеге, он поспешил вывести ее из оглобель.
Мужчины в трактире перевели дух. Они смотрели на Сёльве с испугом. Потом стали припоминать, что умер старый отец Милана и что им надо спешить на похороны. Один за другим они ушли.
«Ну и показал же я им», – подумал восторженно Сёльве. В общем-то, он ждал, что они восхитятся его умениями, но этого, как ни странно, не произошло. Их это только смутило.
Его склонность недооценивать и способности других людей была для него опасней, чем он мог предположить!
Обыскивая в ярости ближайший подлесок, он сокрушался над тем, что чертенок Хейке сбежал как раз в тот момент, когда звезда Сёльве стала восходить. Что-то стало получаться и в деревне, и у Елены. У него просто нет времени на поиски!
Ему надо найти мальчика, пока тот не добрался до людей, это важнее всего. А так как у Хейке больше нет мандрагоры, Сёльве сможет расправиться с ним раз и навсегда. Это же будет актом милосердия с его стороны! Мальчик, ничего не знающий о жизни людей, столкнулся бы только со сплошными трудностями, это совершенно очевидно!
Это было еще одно вывернутое наизнанку рассуждение Сёльве, вполне устраивавшее его совесть.
Он проискал весь день, уходя все дальше и дальше в лес. «Как же мне не повезло, разве этот сопляк не мог понять, что я проголодаюсь?» – думал он.
О Хейке он совершенно не волновался. Мальчик привык жить без еды в течение нескольких суток.
Сгустились сумерки, Сёльве пришлось отправиться домой, так и не обнаружив следов мальчика. Он продолжит поиски на следующее утро, сейчас он уже обыскал большой участок леса и сможет завтра сконцентрироваться на другом.
Теперь ему хотелось попасть домой.
Сёльве стал уважать местную темноту.
В деревне провожали в последний путь отца Милана. Сам Милан собирался на следующий день навестить Елену. Теперь ему ничто не мешало сделать ей предложение. Его не смущало то, что у нее совсем нет приданого. Милан был одним из немногих жителей деревни, ставивших любовь выше состояния.
Елена тоже готовилась к следующему дню. Погрузившись в серьезные мысли, она загнала коз в дом. Утром ей надо пойти в деревню и с кем-нибудь посоветоваться, неважно с кем. Она больше не могла быть одна со своим знанием о мальчике.
Ее сосед вернулся домой, когда солнце уже скрылось за горами. По его походке она определила, что Сёльве устал, проголодался и был зол.
Значит, он не нашел малыша.
Хоть это было ей утешением!
Только бы он снова не пришел к ней! Елене совсем не хотелось его видеть после всего того, что произошло. Она была растеряна, беспомощна и расстроена. Не могла понять, правильно ли поступила, выпустив против воли Сёльве мальчика из клетки. Он же мог быть сыном дьявола, случайно оказавшимся на земле. Или нет. Не мог он быть таким, решила она про себя. Его глаза были точной копией глаз Сёльве.
До самой темноты она сидела, погрузившись в мысли о бедняжке, оставшемся в лесу в одиночестве. А вдруг ночь будет холодной?
Елена тайком вышла наружу и развесила несколько теплых вещей на кустах за домом. Свои собственные плотные зимние штаны. Он мог надеть их, и еще она положила тонкий кожаный ремешок. Такой маленькой обуви у нее не было, она повесила немного кожаных лоскутков. И маленькую куртку, из которой выросла.
Если только он будет пробираться мимо ее дома – класть вещи дальше от дома было напрасным занятием, она же не знала, где он скрывается.
Бедный мальчик!
Мало того, что его внешность могла напугать любого. Ему пришлось вынести много страданий в свои первые годы, проведенные в маленькой, тесной клетке. Быть может, она сделала еще хуже? Как же он должен чувствовать себя сейчас одиноко, ему сейчас холодно и голодно! Елена решительно взяла свежий хлеб и выложила его рядом с висящей на кустах одеждой. На следующий день ей надо собрать несколько надежных людей и прочесать лес. Он не мог далеко уйти!
Она легла спать, но долго не могла заснуть, прислушиваясь к звукам. Она ничего не слышала.
Елена подумала, что ей надо поговорить с местными жителями, подготовить их к тому, что у мальчика очень необычная внешность. Иначе кто-либо мог в страхе забить его до смерти.
Этого не должно случиться. Он был на ее ответственности. Только на ее. Это ведь она открыла дверь клетки.
Сердце ее разрывалось, когда она вспоминала взгляд, которым он наградил ее в тот момент. В этом взгляде она увидела неописуемое одиночество, несмотря на его агрессивное поведение в тот момент, когда она приблизилась к клетке.
Понял ли он, что она желает ему добра? Знал ли он, что в мире есть добро?
Елена была не уверена.
Ее чувства были другими. Их было трудно определить. Сёльве был ее первой настоящей любовью. Говорить, что это любовь, было, наверно, рановато. Но в ней зажегся огонь, столь жаркий, что она чуть было не лишилась разума. Мысль, что именно он держит в клетке мальчика, такого неухоженного, доставляла ей боль. Она пыталась вспомнить первое впечатление, которое произвел на нее Сёльве. В его лице было что-то дешевое и вульгарное, но это что-то было трудно уловить. Быть может, легче попытаться убедить себя, что он не виноват в судьбе мальчика, сидящего в клетке.
Мальчик может быть опасен для людей.
В таком случае Елена плохо обошлась с Сёльве. Она совершила к тому же преступление по отношению к своим землякам.
Ей нужно поговорить с кем-то!
Жизнь стала для Елены совсем сложной.
Изрядно проголодавшийся и уставший Хейке смотрел в темное вечернее небо из расщелины, в которую только что забрался.
До этого он прошел через лес и выбрался к странным скалам, где было много выемок и пещер. Хейке не знал, что это карстовые пещеры. Он был слишком уставшим и голодным, чтобы изучать горы. Все его раны нестерпимо болели.
Потом он нашел для себя маленькую расщелинку под глыбой камня и забился в нее. Ему было холодно и страшно. Свободу, которую он принял с распахнутой душой, было, оказывается, трудно понять. Все было внове, и почти все причиняло боль.
Хейке было трудно думать долго. Он издал жалобный звук и свернулся клубочком. В его глазах угас желтый блеск, он заснул.
Ночь стояла тихая. Он ворочался во сне, чтобы согреться.
Луна осветила верхушки гор, они казались белыми. Хейке не видел этого. Он спал.
Ему снилось, что над ним склонился какой-то человек. Он смотрел на этого человека, но не мог узнать его. Незнакомец протянул ему мандрагору. Хейке взял ее со счастливой улыбкой и прижал к груди.
Она была очень теплой!
Все печали, вся боль и все неизвестное потеряли значение. Его единственный друг был снова с ним!

12

В ту ночь Сёльве спал мало.
Ему мешало отнюдь не беспокойство о том, как там дела у маленького Хейке. Нет, нет! Напротив, он испытывал жалость к самому себе, к своей беспомощности. За что достались все эти несчастья именно ему, ведь он был на пути к вершинам власти, добивался благосклонности самых желанных, самых благородных женщин, он притягивал к себе богатство так, как рыбак забирает своей сетью рыбу.
И все из-за этого проклятого мальчишки!
Он был слишком добр по отношению к нему, вот в чем была его ошибка. Ему следовало отделаться от него уже давно.
Но Сёльве понимал, что не смог бы этого сделать. До тех пор, пока ребенка защищала его кукла.
Теперь мандрагора исчезла. Именно сейчас ему надо найти Хейке и убить его, отвязаться от этого навязанного ему судьбой бремени. Сейчас! В этот момент!
Сёльве не мог дождаться наступления утра. Никто ведь не мог сказать наверняка, не найдет ли мальчик свою мандрагору. А тогда будет слишком поздно.
Как только забрезжил рассвет, Сёльве вскочил и вышел из дома. Он знал, куда направить поиски.
Вокруг расстилались горы с небольшими вкраплениями леса то там, то здесь.
Если Хейке думает, что он сможет укрыться от Сёльве, то горько ошибается!
С мрачной решимостью Сёльве углубился в лес. В слепой ярости он пробивал себе путь в этой пустынной чаще, среди острых камней и пышных деревьев. Здесь он искал накануне, это место его не интересовало.
Сёльве остановился. На самом деле в это время дня в лесу было не так уж приятно. Птицы еще не запели свои песни, воздух был с ночи холодным, а по равнине стелился туман. Еще не совсем рассвело, хотя ночь уже уступала место дню, в общем, только начинался рассвет. «Как в стране троллей, – подумалось ему, – где нет людей, а живут только дикие звери и…»
Дикие звери и странные существа? Не хотел бы он с ними встретиться. Что за животные водились здесь? Он не знал. Но он знал, что в местных фольклорных преданиях не существовало троллей. Здесь были вампиры, оборотни и.
Фу, что это взбрело ему в голову? Что это он стал сам себя запугивать, он, взрослый мужчина?
Просто было так неприятно одиноко и темно. Он опять попал в полосу тумана. Его клочья обвивали деревья, скрывая за собой неизвестность.
Вон там, например! Сёльве вздрогнул. Разве там не спрятался кто-то страшный…
– Ну что ты, Сёльве, – сказал он себе. – Это всего лишь кривая елка!
Не слышалось ни звука. Здесь что, никогда не рассветает? Приходилось напрягать зрение, пытаясь понять, что он видит.
Нет, здесь, внизу, он искать не сможет. Это все равно ни к чему не приведет. Ему нужно подняться наверх, осмотреть местность. Тогда он легко найдет мальчика. Сёльве присмотрел подходящую вершину, возвышавшуюся над туманом, и направился к ней.
Малыш Хейке просыпался постепенно, вспоминая, что же случилось.
Вокруг него было темно. Потолок из камня…
Он сбежал из клетки!
Но…
Он вспомнил вчерашний жгучий холод, голод и боль в суставах. Но ему же не холодно! Он совсем не замерз, напротив, ему мягко и приятно.
Затем он вспомнил, что лишился любимой игрушки, его охватила печаль, и он жалобно заскулил.
Хейке поднялся на локтях и осмотрелся. Он был укрыт чем-то теплым. Меховая куртка? Он был завернут в прекрасную меховую куртку!
Ноги тоже были теплыми, и на какое-то мгновение он успокоился, не чувствуя своих ран.
Его ноги были укрыты кусками кожи. И еще…
Он потрогал камень под собой. Нащупал плотные штаны, которые служили ему подстилкой ночью. Как приятно! Как здорово! Хейке уселся… Господи, как болит все тело, суставы снова заныли, с этим он ничего не мог поделать, и стал энергично натягивать на себя одежду. К его ногам что-то упало.
– Моя кукла! – сказал Хейке потрясенно, и это были первые произнесенные им слова – за исключением песни, которую он когда-то выучил. Ему просто пришли в голову эти слова.
– Моя кукла!
Он так разволновался, что от счастья прижал ее к себе. «Прости меня, что я тебя бросил, – попросил он про себя. – Я не хотел этого, и я так пожалел об этом!»
Одевшись, быть может, не так удачно, он собрался выбраться из своей пещерки. В этот момент он увидел что-то, что сначала принял за камень.
Это был не камень. Он приятно пах – ведь это был хлеб. Так много хлеба Хейке не видел никогда в жизни! Он был свежим. Хейке впился в него зубами.
Это была самая вкусная еда, которую он когда-либо пробовал! Свежеиспеченный, вкусный хлеб!
Да, Елена умела печь хлеб!
В тот момент, когда Хейке наслаждался хлебом в пещере, она вышла из дома и обнаружила, что все развешанные ей вещи, одежда и хлеб исчезли.
«Кто же их взял? – подумала она. – Быть может, их просто украл прохожий? Или же здесь побывал тот мальчик?»
Она осторожно поискала вокруг дома, но не нашла Хейке. Потом выпустила своих коз и стала готовиться к очередному дню. Было очень рано, солнце еще не взошло, но Елена привыкла вставать на рассвете. Она посмотрела в сторону дома Сёльве, но там все было тихо.
Сёльве добрался до вершины холма. Отсюда его взгляду открывалась масса маленьких долин.
Если бы только было немного светлее! Или хотя бы туман рассеялся!
Пока же было слишком темно, чтобы можно было различить цвета. Все сливалось в одном серо-черном оттенке, луна скрылась за облаками.
Он смотрел на странные очертания гор, которые видел накануне при свете, с выходами различных пород по всему склону. Какой странный пейзаж!
В нем снова родилась уверенность, твердая, как знание… Тенгель Злой знал, что он здесь. Тенгель Злой вертелся во сне и хотел избавиться от Сёльве.
«Глупо, – подумал Сёльве. – Я же похож на него, я хочу научиться колдовству».
Как странно думать, что он может быть так близко! Удивительно близко. Но где?
Ощущение прошло, как будто Тенгель Злой прочел его мысли и вновь поднял барьер, чтобы Сёльве более не ощущал его присутствия.
Молчаливый лес стоял перед Сёльве, отделяя его от дома, далеко, далеко внизу. С другой стороны он видел открытые горы.
Он вновь огляделся в предрассветной темноте. Или лучше назвать это утренним полумраком? Еще совсем рано. Самые первые лучи дневного света.
Он снова вздрогнул. Что за движение почудилось ему вон там? В том маленьком подлеске между светлыми склонами?
Туман… Исчезни!
Как будто услышав его, туман моментально рассеялся, и он увидел маленькое существо, которое ползло по склону. Из-за темноты Сёльве не мог различить деталей, иначе он удивился бы тому, в какую одежду был одет Хейке.
А то, что это был Хейке, он не сомневался.
Сёльве скривил губы в холодной торжествующей улыбке.
– Теперь он попался, – подумал он вслух. – Посмотрите только – он прыгает, как раненый заяц! Точнее, как лягушка. Он даже не умеет ходить, ничтожество!
Сын показался Сёльве столь смешным, что он чуть не рассмеялся.
Туман снова сгустился, мальчик исчез.
«Ничего страшного, – подумал Сёльве и начал быстро спускаться вниз. – Я знаю, где он, он от меня не уйдет!»
Довольно быстро он добрался до места, где видел Хейке. От тумана воздух казался еще темнее, хотя что-то уже было видно. Он мог разглядеть всю долину перед ним.
Сёльве напрягал зрение, пытаясь различить детали. Он осторожно пошел вперед, ловя взглядом малейшие движения.
Мальчик не мог уйти далеко.
Вон он! Вот там! Между деревьями. Сёльве двинулся вперед по дну высохшей реки. С обеих сторон возвышались густые, прямые ели.
Это будет весело! Небольшая охота. Так пусть же и добыча чувствует, что за ней охотятся!
Он крикнул, злобно и резко:
– Хейке!
Мальчик упал и перевернулся. «Во что это он одет? – подумал Сёльве. – Странно!» Хейке снова поднялся и в панике стал карабкаться по склону.
Сёльве в нетерпении вздохнул.
Он ускорил шаг. Слышал, как мальчик стонет от страха.
Сейчас он опять крикнет, чтобы Хейке услышал, как он близко…
Сёльве так и не крикнул.
Неожиданно перед ним возник кто-то, заслонивший от него мальчика. Сёльве раскрыл глаза еще шире и затряс головой, желая прояснить взор.
Он остановился.
Перед ним кто-то стоял.
Высокая фигура, одетая в черные одежды с капюшоном, накинутым на голову. Рука вытянулась в направлении Сёльве, как бы останавливая его, вся фигура внушала какое-то благоговение.
«Ночной странник»!
Сёльве всхлипнул. Он застыл как парализованный, и издал жалобный звук, словно напуганный ребенок. Затем громко закричал и, развернувшись, побежал, как будто за ним гнался сам дьявол.
Кто знает, может, это и был дьявол?
«Нет, – думал он, спотыкаясь и падая вниз по склону. – Этот не был злым. Этот не был Тенгелем Злым. Это был кто-то другой».
Но кто, кто? Зачем местному призраку он и Хейке? И… в довершение ко всем несправедливостям: почему этот призрак встал на сторону Хейке? Разве не было бы лучше, если бы он пришел на помощь Сёльве, и так презираемому всеми?
Задыхаясь, он добрался до луга перед своим домом и домом Елены.
Тут он впервые собрался с духом. Она не должна видеть его в столь унизительной ситуации. Он распрямился и с достоинством преодолел последний участок до дома, испытывая ужас, что его вот-вот догонит тот дьявол.
Войдя в дом, он бросился в постель и перевел дух, расточая страшные ругательства в адрес своего недоброго встречного.
Почему, почему все шло наперекосяк?

Пока Сёльве все глубже погружался в раздумья, Елена приняла решение.
Она больше не могла выносить все это одна. Да и не должна была. До нее дошла горькая истина, что она все время пытается найти оправдания действиям Сёльве. Нельзя сказать, что это было слабой чертой характера Елены. Просто она, как и многие другие женщины, попала во власть его очарования. Сёльве не использовал свои магические силы по отношению к Елене. Это получалось само собой. Его сила заключалась в мягком, вкрадчивом голосе, гипнотизирующем взгляде и привлекательной внешности. Сила эротического притяжения, исходившая от него, всегда брала верх. К тому же он неизменно проявлял по отношению к Елене доброту и дружелюбие, он казался прекрасным другом этой одинокой девушке.
Но Елена начала подозревать, что та власть, которую он получил над ней была не совсем обычной. Он был прирожденным властителем женщин. И неосознанно он обрушил на нее двойную дозу того, что могла выдержать обычная, простая и неопытная девушка.
Поэтому ей так хотелось пойти сейчас к людям. Между ней и Сёльве был теперь тот маленький несчастный мальчик в клетке.
Этому факту – ребенок в клетке – невозможно найти какое-то оправдание.
Ей не надо было брать с собой много вещей. Она захватила с собой кошку и вещи, которые могли потребоваться в ближайшие дни, потом притворилась, что отправляется пасти коз. Повела их за собой к деревне, через холм позади дома, чтобы он ничего не заподозрил.
Его, впрочем, видно нигде не было. Она без проблем миновала его дом и скрылась за склоном горы – хотя и понимала, что скоро ее опять станет видно из окна дома, где жил Сёльве.
Пока она была вне пределов его видимости, Елена погоняла коз так быстро, как только могла. Но как она ни торопилась, ей хотелось идти еще быстрее.
К кому же ей обратиться, когда она доберется до деревни? К Милану она не могла пойти. Елена ничего не знала о смерти его отца. Быть может, в церковь? Священник был очень строгим, но ей так нужно поговорить с кем-то, рассказать о малыше, который сейчас, возможно, так нуждается в помощи один в лесу.
Ее опять стали грызть сомнения. Правильно ли она поступила, выпустив мальчика из клетки? В последний день этот вопрос неотступно мучил ее.
Она застонала. На нее так много сразу навалилось, к тому же в ней шевелилось предательское желание вновь увидеть Сёльве.
Почти добравшись до деревни, она увидела, что кто-то идет ей навстречу. Это был мужчина в красивой одежде, с разноцветной лентой через плечо и золотыми монетами на поясе.
Этот человек явно шел свататься.
По этой дороге? Здесь же никто не живет!
Но ведь это… Милан!
Елену охватило разочарование. Неужели Милан идет куда-то свататься?
Ей потребовалось довольно много времени, чтобы соединить вместе две мысли. Он шел свататься к ней. Такое кроткое сердце было у Елены.
Когда они встретились, он тоже покраснел.
– Елена, что ты здесь делаешь? Куда ты собралась?
Все ее чувство одиночества и неуверенности, отчаяния и сомнения как прорвало.
– Ах, мой Милан, я не знаю, что делать! Я так боюсь!
И она рассказала все сначала – о незнакомце, который стал ей таким добрым другом, но у которого, как оказалось, был маленький сын, похожий на чертенка и сидевший в клетке, о жалости, которую испытала Елена к бедному ребенку, и о том, что она сделала. О малыше, который сейчас бродил где-то совсем один, быть может, уже повстречался в лесу с дикими зверями. И еще о ее боязни Сёльве.
Милан все крепче сжимал челюсти. Он обратил внимание на какую-то неуверенность в ней.
– Елена… а ты что… привязалась к этому человеку?
Она изумленно раскрыла глаза.
– Привязалась? Нет, он стал мне другом, он никогда не допускал ничего непристойного. Но Милан, он как будто обладает какой-то властью надо мной. Как будто он хочет, чтобы я уступила ему, хотя он ничего и не требует! Он мне не нужен, Милан. И все же меня притягивает к нему удивительная сила. Я ничего не понимаю.
– А я понимаю, – сказал он горько. – Ты права, Елена, он пытается совратить тебя. Ты знаешь, жители деревни сейчас собрали совет. Они на него очень сердятся.
– Почему?
– У него дурной глаз.
– Конечно, – выдохнула Елена. – Конечно, глаза у него злые!
Не зная нравов этой страны, Сёльве, продемонстрировав свои силы, совершил большую ошибку. Здесь боялись людей со злым взглядом, боялись того, что он принесет несчастье. Сёльве следовало бы обратить внимание на предупредительные сигналы, на те обеспокоенные жесты, которые делали руками его собеседники. Они показывали в его направлении указательным пальцем и мизинцем, они складывали пальцы в кукиш. Но он был слишком уверен в своих способностях и силах, чтобы обращать внимание на такую ерунду.
– Елена, – сказал Милан решительно. – Ты слышала, что умер и уже похоронен мой отец?
– Нет, что ты говоришь? Ах, Милан, мне так тебя жалко! Прямо до слез!
– Спасибо! Но это уже в прошлом. Сейчас я шел к тебе, чтобы попросить твоей руки. Что ты скажешь на это?
Она вспыхнула от смущения.
– Ты и сам понимаешь, что не пришел бы понапрасну, – ответила она тихо. – Но мне нечего принести в твой дом в качестве приданого.
– Я знаю. Мне это и не нужно. Мне нужна ты. Так теперь ты моя, не так ли? Тогда пойдем обратно в деревню, пойдем сразу в то место, где собрались люди. А потом я отправлюсь к этому человеку – его ведь зовут Сёльве?
– Нет, Милан, не делай этого! Он может тебе навредить!
Челюсти Милана всегда точно показывали состояние его духа. Сейчас его было невозможно переубедить, это она поняла сразу.
– Ты станешь моей женой. И что ты думаешь, я буду терпеть, как кто-то пытается совратить тебя? Вон там идет Петер. Он может проводить тебя в деревню.
Елена не успела возразить, как Милан, посвятив Петера в суть происходящего, поспешил вверх по холму к дому Сёльве. Какой бы ни был у него взгляд – сейчас он услышит правду.
– Милан! – закричала ему вслед Елена. С тем же успехом она могла взывать к северному ветру.
Петер в задумчивости посмотрел на исчезающую фигуру Милана.
– Не нравится мне это. Но Милан никогда не слушает советов. Пойдем, мы должны рассказать людям о бедном мальчике! Нам нужно идти в лес на его поиски.
– На него будет неприятно смотреть, – напомнила Елена. – Надо предупредить всех, чтобы никто не испугался. Я не знаю точно, но мне кажется, что его глаза не злые, хотя и похожи на отцовские.
Петер кивнул. Она может на него положиться.
Тем временем Сёльве проснулся, обуреваемый жаждой действий.
Его глаза сверкали, щеки горели. Какой же он идиот! Должно быть, паника лишила его рассудка, и он не увидел ясного выхода.
Мальчик сбежал. Мандрагору он не взял с собой, но она тоже исчезла. Сёльве был свободен! Свободен, свободен, свободен!
Зачем же терять зря время из-за этого существа? Бегать вокруг и делать из себя посмешище в этих Богом забытых лесах, какой в этом смысл? Ему достаточно отправиться в Венецию и начать жизнь сначала. Обманывать, красть, продираться вперед как раньше, только с большим упорством и уверенностью! Дорога наверх, к власти над миром, снова открылась для него. О Тенгеле Злом ему теперь можно забыть, главное – это убраться отсюда побыстрее. Здесь будет слишком опасно продолжать поиски Тенгеля Злого, он вновь может попасть в сети Хейке.
Сначала ему надо отправиться в Адельсберг, чтобы раздобыть там себе лошадь с каретой и новое состояние. В этой дыре у крестьян поживиться нечем. Впрочем, ему хватит только лошади. Въехать верхом в Венецию – интересно, как это удастся сделать, он слышал, что вся Венеция стоит на сваях в воде. Как странно!
Преисполненный вновь обретенной энергией, Сёльве быстро собрал свои нехитрые пожитки и вышел из дома. Клетку он оставил в доме, скоро он будет далеко отсюда, его не волновало, что с ней случится.
Он вполне может дойти пешком до Адельсберга! Теперь он свободен, силен, у него впереди вся жизнь, весь мир принадлежит ему! Теперь он покажет им, всем тем, кто насмехался над Сёльве Линдом фон Люди-льда и преследовал его! Они получат по заслугам!
Это была пустая угроза, удар по воздуху, но все равно приятно.
На полпути к деревне он встретил разъяренного человека.
Милан не собирался ловить Сёльве или расправляться с ним. Ему было достаточно как следует вздуть этого наглеца, который осмелился заигрывать с его девушкой. Правда, этот человек не преуспел в своих планах, но сама мысль об этом… Милан был очень ревнивым юношей, пожалуй, это было единственной слабой чертой его характера. В остальном он был чувствительным и добрым человеком, каких немного, и рассказ Елены о бедном мальчике проник ему в самое сердце.
Это еще один повод задать как следует наглому незнакомцу.
На словах они объясниться не могли. Но намерения Милана было трудно не понять. Сёльве уловил имя Елены и догадался, о чем идет речь… «Руки прочь!»
Он, однако, сглупил, напустив на себя надменный вид. На Милана это подействовало как красная тряпка. Он действовал решительно…
Сёльве очнулся от боли во всем теле. Он лежал на дороге совершенно один, как брошенный кем-то на обочине тюфяк, его нос был похож на красную тряпку, одна нога застряла в колючем кусте, а рука, на которой он лежал, затекла и ничего не чувствовала.
Застонав, он снова опустил голову на землю. Не хватало еще этой острой головной боли!
Нос и рот ныли и зудели. «Я могу истечь кровью, – подумал он горько. – Из носа хлещет кровь! И один зуб выбит!»
Не прекращая стонать, он приподнялся и сел. Затем сумел встать.
Как он выглядит! Пыльный, весь в крови. Как же ему больно!
Немного приведя себя в порядок и успокоившись, Сёльве разозлился.
Злость касалась прежде всего этого незнакомого грубияна, который его так отделал! Но месть – месть падет на обоих – и на него и на Елену. Эта болтушка! Хватит пытаться завоевать ее сердце долгим путем дружбы. Она должна прийти к Сёльве! С помощью его воли. А потом этот мужлан, избивший Сёльве, получит ее обратно – обесчещенную, униженную и никому ненужную.
Вот как он им отомстит!
Но сначала Сёльве надо пройти через деревню. Он больше не хочет оставаться здесь ни минуты. Ему надо обойти вокруг деревни и остановиться где-то на пути между Планиной и Адельсбергом. Потом туда придет Елена. Там встретит она свою судьбу!
Обдумывая свое мщение, Сёльве успокоился. Это будет его прощанием с этой деревней. Больше они его не увидят!
О Хейке он больше вообще не вспоминал. Он надеялся, что звери давно уже разорвали его на куски.
Хромая и постанывая, он приблизился к лесу на краю деревни. Время от времени бросал взгляд на деревню, но там все было тихо. Казалось, что там вообще нет людей.
Ну что ж, так даже лучше. Они его не увидят.
Скоро он миновал деревню, Планина осталась позади. В нем все еще жило ощущение близости Тенгеля Злого. Это ощущение стало даже сильнее, оно переродилось в уверенность.
Но у него больше не было времени на Тенгеля Злого. Сначала он должен был отомстить. А затем добраться до Адельсберга.
Затем Венецию ждало появление самого великого человека мира – Сёльве Линда фон Люди-льда.
Заприметив небольшую расщелину, он свернул с дороги. Прошел немного вглубь леса. Здесь! Здесь он будет ждать Елену.
Сёльве присел на корточки, обнял руками колени и расслабился. Спрятав в коленях лицо, он закрыл глаза.
– Приди, Елена, – прошептал он. – Я хочу, чтобы ты пришла ко мне. Сейчас, немедленно.
Буйная ненависть и желание отомстить удвоили его силы, противостоять им стало в два раза труднее.
У Елены не было никакой возможности сопротивляться.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Зубы дракона

Зубы дракона 6

13

В маленькой забегаловке собралась вся деревня. Было так тесно, что воздух дрожал от тепла человеческих тел. Собрались даже женщины, и они почти гордились тем, что им разрешили появиться в святая святых мужской половины деревни.
Елена, которая не привыкла находиться в центре внимания, крепко держала Милана за руку, заикаясь, когда ей приходилось отвечать.
Она чувствовала, что ей нужно рассказать все:
– Я очень благодарна, что вы готовы пойти со мной и искать этого бедного мальчика. Но я хочу, чтобы вы знали, как он выглядит. Я возьму его к себе. Я отвечаю за него, а Милан так добр, что согласился взять мальчика в наш будущий дом. Если мы его найдем и если его вообще удастся приручить.
Какая-то женщина сказала:
– Его наверняка уже нашли волки.
– И все же следует его поискать, – сказала Другая.
Все закивали.
– А что мы будем делать с человеком с дурным глазом? – спросил кто-то.
Стало тихо. Затем священник произнес:
– Старая Анна видела его только что на опушке, не так ли? Значит, он отправился в Адельсберг. Уверен, что мы не справимся с ним одни. Петер, беги в Адельсберг окружным путем и предупреди тех, кто там живет. Пусть они выходят навстречу, а мы подойдем с этой стороны! Пусть возьмут с собой моего друга священника! Он пользуется поддержкой Господней, он и раньше изгонял демонов. А я ему помогу…
Вдруг Елена издала сдавленный крик.
– Что такое? – спросил Милан.
– О нет, – застонала она. – Нет, нет! Держи меня крепче, Милан! Он меня как будто зовет, я ничего не понимаю. И я так хочу пойти к нему, хотя я этого совсем не хочу!
– Значит, он – порождение Сатаны, – сказал священник. – Он овладел мощной силой. Мощной и злой силой!
– Он всегда обладал сильной властью над Еленой, она рассказывала, – сказал Милан. – Ей не стоило оставаться жить там… Елена! Елена, остановись!
Молодая девушка направилась к двери, но ее задержали. Она пыталась вырваться, крича, что ей нужно идти.
– Идите за этим дьяволом, – приказал священник. – Милан и я поведем Елену в церковь. Там она будет в безопасности.
– Тебе не надо было его бить, Милан, – сказал один старик. – Это его месть – привлечь к себе твою женщину.
– Это мы еще посмотрим – процедил Милан сквозь зубы, заламывая Елене руки за спину и поднимая на руках кричащую девушку.
В сопровождении женщин они со священником отправились к небольшой деревенской церкви. Петер поскакал на лошади по дороге к югу, а все остальные мужчины собрались пойти по главной дороге к соседнему Адельсбергу, как его называли австрийские господа.
По дороге к церкви священник, наглядевшись на грустное состояние Елены, изменил свое решение.
– Нет, Милан, тебе не нужно смотреть на все это. Елена замечательная девушка, чистая, праведная и сильная в своей вере в Господа. Она не хочет, чтобы ты видел ее унижения. Отправляйся с остальными и помоги им поймать этого дьявола! Я обещаю тебе, что Елена будет здесь в безопасности, нас здесь достаточно, чтобы защитить ее.
Женщины закивали. Милан немного посопротивлялся, но согласился, что священник прав.
– Не дайте ей уйти, – попросил он. – Если нужно, привяжите ее к алтарю! Это из-за меня она так страдает.
– Ты можешь нам довериться.
С этими словами Милан поспешил присоединиться к другим мужчинам, обуреваемый жаждой боя. Он жалел только об одном: что он сразу не забил насмерть этого опасного демона, пока у него была возможность.
Но Милан знал, что не смог бы этого сделать. Он не был убийцей и не хотел, чтобы на его совести была чья-то смерть.
Но сейчас ситуация изменилась. Никто не предполагал, насколько опасен этот чужеземец.
– А ребенок? – спросил священник женщин, когда они завели Елену в церковь и хорошенько заперли дверь.
– Молодые девушки в сопровождении нескольких мужчин отправились на поиски, – ответила одна женщина, ей приходилось говорить громко, чтобы перекрыть крики Елены. – Но они боятся и не хотят искать к югу от деревни, где скрывается тот злой человек.
– Я понимаю, они делают правильно. Но мне кажется, нам нужно поступить так, как предложил Милан: мы привяжем Елену. Разумеется, не к алтарю. К этому столбу. Господи, как она дерется!
Добрый священник запрыгал на одной ноге, схватившись одной рукой за локоть другой. Елене удалось попасть в самую больную точку.
В конце концов им удалось привязать ее к колонне, при этом они укрыли ее с головой, чтобы приглушить крики. Елена смотрела на них дикими глазами и пыталась головой сбросить с себя одеяло. Она старалась разорвать ремни, которыми ее связали, но ремни были крепкими. Они были крепче, чем та сила, которую вложил в нее Сёльве, делая ее рабыней своих желаний. Сила его воли была ужасающей, она была смертельно опасной, так он хотел отомстить Милану.
Святой отец неистово читал все молитвы, отпугивающие дьявола, какие он только мог вспомнить, раньше он никогда не попадал в подобную переделку, а женщины пели «Отче наш» искреннее, чем когда-либо.
Глаза Елены, просвечивавшие сквозь шаль старухи Анны, были исполнены отчаяния.
Сёльве вновь вышел на горную дорогу, ведущую из Планины в Адельсберг.
Он ничего не понимал. Елена уже давно должна была появиться здесь. Никогда еще он не тратил так много сил, чтобы добиться своего. Она должна была бегом прибежать, радуясь, что может прийти к нему.
Она должна была стать его собственностью. А затем… затем он бы подверг ее насмешкам, издевательствам, он уничтожил бы ее столь основательно, что тому мужлану достались бы развалины, бывшие когда-то человеком. Сёльве напряженно смотрел на изгиб дороги между деревьями. Почему она не идет?
Он не знал, что сейчас выглядит ужасно. Его путешествие накануне, разумеется, изрядно потрепало одежду, но это было не самое страшное. Изменились его лицо и осанка. Его внешность приобрела сейчас неприятный, отталкивающий вид. Ненависть к людям, равнодушие ко всему. Вульгарность, которая была характерной чертой многих проклятых из рода Людей Льда, теперь проступила отчетливо. А за последний день он к тому же заметно постарел. Из красавца, вызывавшего зависть и любовь женщин, Сёльве превратился в поношенного бродягу, уже пережившего свои лучшие дни.
Сёльве Линд из рода Людей Льда достиг дна. В нем не осталось никаких признаков человека.
Его раздирало раздражение. Почему, почему не пришла эта проклятая девчонка? У него нет больше времени, он должен добраться до Адельсберга как можно быстрее, чтобы добыть там все необходимое для поездки в Венецию.
К своей новой жизни!
Однако его ненависть к тому юному наглецу, который избил его почти до смерти, к Елене и ко всей этой проклятой Планине была столь сильной, что он не мог уйти, не отомстив.
Никто не смеет так обращаться с Сёльве!
Малыш Хейке, которого отец уже успел совершенно забыть, на самом деле чувствовал себя не так уж плохо. У него были теплые одежды, волочившиеся по земле, у него был кусок хлеба, до сих пор никто из диких зверей не заинтересовался им, хотя он уже видел, как вокруг бегало животное, похожее на собаку, и еще одно, которого он никогда раньше не видел.
Впрочем, Хейке в своей жизни вообще видел очень мало.
Еще он видел доброго, очень большого человека, одетого во все черное.
Сначала Хейке его немного боялся, потому что он был такой большой и черный, а еще потому, что он появлялся и исчезал, когда хотел. Но он никогда ничего не делал Хейке. И ничего не говорил. Просто стоял рядом, хотя и не очень близко, отгоняя зверей, а однажды и Сёльве, потом снова исчезал, и Хейке ничего не мог понять.
Но этот большой человек не был его другом. Хейке по-прежнему чувствовал себя одиноким. Он думал о том, сколько еще ему предстоит пробыть в этом лесу. Здесь было не так уж весело. Он вспоминал добрую женщину с мягким голосом, которая открыла его клетку. Хейке очень хотелось вновь услышать ее мягкий голос. И снова оказаться рядом с ней.
Вряд ли это у него получится.
Инстинктивно он двигался по направлению к теплому солнцу, к югу. По пути в Адельсберг он увидел много странных вещей в природе, окружавшей его. Разумеется, он не знал, как называется деревня, к которой вел его этот тернистый путь.
Теперь он мог ходить гораздо лучше. Поначалу он держался за ветки, чтобы не упасть. У него не всегда получалось, но было чувство, что когда-то он уже умел ходить, ведь он знал, что нужно делать. Суставы все еще не повиновались ему полностью, и когда становилось совсем трудно, он вновь передвигался на руках и коленках.
Однажды он по привычке помочился под себя. Хейке тут же обнаружил, как неприятно ходить в мокрых штанах. Они быстро высохли, но таким образом Хейке быстро понял, что такое чистота. Ему было уже пять лет и он был отнюдь не глуп. Его мозг просто спал, пока он сидел в клетке.
Не понимая этого сам, Хейке проявил первые признаки человеческого достоинства.
Он много раз плакал от одиночества и бессилия, не понимая, что происходит вокруг него. Перед ним открылась вся жизнь. Но никто ведь не учил его, как жить.
Люди, искавшие Хейке, не могли поверить, что малыш ушел так далеко. Елена хорошенько описала его, сказав, что он не умеет ходить и что им не следует пугаться его страшной внешности. То короткое время, которое она провела с ним, он шипел и плевался в ее сторону, но у нее не возникло чувство, что он того же характера, что и его злой отец. Она увидела одинокого и растерянного ребенка, который просто хотел защититься от неизвестного существа, представшего вдруг перед ним. Она попросила их обращаться с ним поласковее.
Никто из них не думал всерьез, что мальчик все еще жив. Ночной холод был слишком силен для человека, никогда раньше не бывавшего в лесу. И раньше в деревне пропадали дети. Их всегда настигали дикие звери, которых было много в окрестных лесах, если их не удавалось найти до наступления ночи.
И все же они продолжали искать, потому что очень хотели, чтобы несчастное дитя испытало хоть какое-то счастье в своей короткой жизни.
Они искали вокруг дома Елены. К югу, как им казалось, искать бессмысленно. А что он мог добраться до Адельсберга… это было невозможно. Маленький мальчик просто не мог дойти дотуда!
Но Хейке добрался именно туда. Он научился ходить. Хватался за ствол дерева, выбирал следующее и перекидывал тело к нему. Ногам было трудно успеть за телом. Они все время занимали положение, в котором он сидел в течение всего последнего года. Шею ему удалось-таки распрямить, но суставы колен и бедер по-прежнему болели, а позвоночник ныл от непривычной нагрузки.
Баланс, разумеется, держать было тоже очень трудно.
Вдруг Хейке столкнулся с чем-то необъяснимым. Чудо природы, которого он не мог понять.
Его разобрало любопытство. Надо подойти поближе и посмотреть…
Перед ним вновь возник большой, черный мужчина!
Он стоял перед ним, не пуская его к этому чуду, которое он вдруг увидел. Человек махнул рукой, показывая, куда ему надо идти вместо этого.
Хейке заколебался. Инстинктивно он понимал, что надо слушаться большого человека. Он ведь помогал Хейке все это время. Хейке догадывался, кто вернул ему мандрагору. И дал одежду. И хлеб.
Поэтому мальчик кивнул и послушался черного человека.
Его странный попутчик тут же снова исчез.
Мальчик пошел дальше. Он полз и перекатывался сквозь густой лес.
И вдруг, как в облаках внезапно открывается просвет и становится видно солнце, Хейке увидел целую деревню. Большую, прекрасную деревню, что значило – люди, еда, тепло и – отдых!
Хейке не имел опыта общения с людьми. Он думал, что все похожи на Сёльве, как же он мог думать иначе? Короткая встреча с Еленой не могла, разумеется, развеять накопившееся в детской душе недоверие к взрослым.
Хейке подумал, что деревня может означать для него новую клетку.
Ему стало страшно спускаться в деревню.
Хотя его сердце рвалось туда, где скрывалось столько нового, он не сдвинулся с места. Хейке уселся на траву и заплакал от одиночества и тоски.
С того места, где он сидел, открывался хороший вид на соседнюю вершину. На ней что-то стояло – это было явно творение рук человеческих. Высокий помост, сложенный из бревен, из которого торчал высокий шест с приделанной к нему горизонтальной доской. С доски вниз свисала веревка. Как странно, подумал Хейке. Впрочем, его это долго не занимало. Он не мог думать ни о чем ином, кроме бесконечной тоски в своем сердце.
Сёльве был в бешенстве. Что позволяет себе эта крестьянка, так и не пришедшая к нему?
С ним такого раньше никогда не случалось! Ведь именно сейчас он был совершенно уверен, что она приползет к нему, моля о том, чтобы он полюбил ее, взял ее, чего бы ей это ни стоило.
Это было более чем странно.
Вдруг он замер и огляделся в поисках путей отступления. Он услышал звуки многих голосов на дороге из Планины, а в следующее мгновение между деревьями появилось множество людей.
Сёльве развернулся и бросился бежать в направлении Адельсберга.
Они стали громко перекликаться на своем дурацком языке. Скорее всего, они кричали «Вот он!» или что-то не менее глупое. Идиоты, неужели они действительно думают, что смогут поймать Сёльве Линда из рода Людей Льда? Если так, они заблуждаются!
Он их не боялся. Он знал, что сила на его стороне. Они еще пожалеют об этом!
Но ему все же не хотелось попадаться им в руки, ему это было незачем. Они разъярены, он понял это по их голосам. Сёльве не хотел подвергаться ненужным мучениям. И он бежал гораздо быстрее, чем они.
Почему они такие злые?
Это могло означать только одно: они прознали про Хейке. Быть может, он уже снова в их богом забытой деревне, быть может, он даже нажаловался на Сёльве?
Проклятый мальчишка!
Сёльве оказался не в такой хорошей форме, как думал сам. Ему стало трудно дышать, поэтому ему в голову пришла мысль, не наслать ли на них какое-то колдовство.
Но кто может думать логично, мчась через лежащие стволы деревьев и валуны, когда сзади несутся жаждущие твоей смерти преследователи?
Тем временем в церкви в Планине Елена сползла на пол, постанывая и постепенно успокаиваясь.
Священник посмотрел на женщин, которые прекратили свои молитвы Господу о милосердии в то же мгновение, как она прекратила сопротивление. Он тоже прервал молитву.
Одна из женщин подошла к ней и сняла шаль.
– Все прошло, – сказала Елена уставшим голосом.
– Должно быть, он прекратил свои призывы, этот злой человек, – сказал священник.
– Да, – ответила Елена, освобождаясь от ремней. Она упала на пол, ее подняли и посадили на скамейку.
– Как ты себя чувствуешь? – спросил священник.
– Сейчас лучше, – прошептала она. – Но было так плохо! Отвратительно! Как будто меня кто-то лишил воли.
Она вздрогнула.
– Я чувствую себя больной! Грязной!
Затем она посмотрела на них.
– Пожалуйста… не рассказывайте Милану о том, как я кричала! И так я слишком унижена. Я чувствую себя такой грязной, – использованной!
Все пообещали не делать этого.
– Спасибо за помощь, – прошептала Елена и разрыдалась.
Священник обеспокоено посмотрел на дверь.
– Мне следовало бы быть сейчас с ними. Ведь они имеют дело с самим дьяволом. В этот трудный момент мое место рядом с моими прихожанами.
Елена встала.
– А я хочу быть с Миланом, если он нуждается во мне. Не думаю, что тот злой человек вновь вспомнит обо мне. Этого не может быть. Отец, я ведь могу тоже пойти с вами?
После непродолжительного обсуждения она и еще несколько женщин получили разрешение пойти по дороге на юг. Священник взял с собой из церкви большое распятие, после чего люди двинулись в путь.
Елена была совершенно спокойна. Сейчас она шла в Адельсберг не ради себя самой. Она делала это ради Милана и того малыша. Она не могла забыть его. Одичавшие, несчастные глаза под всклокоченными волосами.
Маленький уродец, которому пришлось нести в этой жизни тяжелый крест. Она очень хотела избавить его от злого рока!
Она твердо сказала об этом священнику и всем женщинам. Они поняли ее стремление.
Разъяренная толпа бежала за Сёльве, но расстояние между ними становилось все больше.
Похоже, он бежал быстрее, чем они!
Если бы ему только удалось забежать в лес, свернуть с дороги, но сейчас он бежал по длинному ущелью в бесконечность, ущелье не имело конца! Это была пересохшая речка, каких много было в этих местах. Именно здесь им надо было проложить дорогу! Как будто они знали, что однажды он окажется в этих краях.
Ему не хватало дыхания, но он не сдавался, он не доставит им удовольствия вздуть его еще раз!
Ну а если они его все же поймают, то увидят, на что способны проклятые из рода Людей Льда! Он заколдует их! Сейчас же у него не было времени для того, чтобы сосредоточиться. Сейчас он должен бежать, это наиболее простой выход.
Впереди дорога и ландшафт как будто бы менялись…
Конечно! Он спасен! Вон там он сможет забежать в лес и отвязаться от этих идиотов…
Сёльве резко остановился. Ему навстречу двигалась другая толпа людей во главе со священником, он понял это по его одежде. У толпы был очень решительный вид.
Позади нее он увидел деревню, это был вне всякого сомнения Адельсберг.
Так близко – и надо же было такому случиться! Откуда они могли узнать?..
Сёльве, разумеется, ничего не знал о юном Петере, который проскакал окружным путем до Адельсберга и предупредил людей.
Он выругался. Он ругался всеми ругательствами, которые знал – на немецком и шведском. Это были самые страшные ругательства, какие можно услышать. К счастью, мало кто понимал, что сыпалось из его уст.
Толпа преследователей набросилась не него сзади. Но священник поднял руку.
– Остановитесь, не навлекайте на себя несчастье, дети! – закричал он, ведь он всех своих прихожан называл детьми. – Это посланец Сатаны. Никто не знает, на что он способен.
Священник поднес крест к его лицу. Сёльве плюнул на распятие. После этого его руки и ноги связали, а рот заткнули кляпом. Желтые глаза Сёльве, которых они боялись больше всего, были тут же накрыты дурно пахнущим носовым платком.
Сёльве с трудом справлялся с бешенством. «Только без паники, – подумал он. – Я выкручусь, я знаю много уловок. Что ж, дорогие мои, если вы думаете, что победили, то глубоко ошибаетесь! Потомка Тенгеля Злого вам не удастся победить так легко. Особенно, когда Тенгель сам находится где-то рядом! Он придет мне на помощь, так что вам не поздоровится! Вы не знаете, кого вы поймали и унизили. Вы не знаете, какими силами я обладаю. А если я не спасу себя сам…».
Он прервал свою мысль и задумался, как он сможет справиться с ними.
«Он знает так много способов! Все, что ему сейчас нужно, так это сосредоточиться. Нужно только дождаться небольшой паузы, и он обрушится на них всей своей мощью. Они завязывают ему глаза? Они думают, что это поможет! Но его сила – не во взгляде. Его сила – в концентрации мыслей.
Но эти дуралеи ничего не понимают.
А если он, вопреки ожиданиям, не сможет собраться… Что ж, Тенгель Злой появится и поможет своему самому талантливому потомку».
Как будто отвечая его мыслям, за горизонтом раздался гром.

14

Хейке забрался так высоко, что стал ощущать разреженность воздуха. Он не знал, что делать дальше.
Люди Льда. Сёльве так много рассказывал о Людях Льда, это были самые дорогие минуты в скудной жизни Хейке.
Но здесь не было никаких Людей Льда, как он думал раньше. Поэтому он не знал, что делать дальше.
Из-за воздуха его тело испытывало странные ощущения. Облака, проносившиеся над землей под ним, были почти черного цвета. Но позади того страшного сооружения на соседнем холме, от которого, как ему казалось, исходила какая-то угроза, небо было ярко-красным. Какие-то большие черные птицы все время кружили над помостом, который на фоне неба тоже казался совершенно черным. Птицы громко кричали, нарушая тишину, к которой уже привык Хейке.
Внутри себя он ощущал только пустоту. Как одиноко! Быть может, он чувствует себя так плохо из-за голода?
У него исчезло желание вообще что-то делать.
Долгие годы в клетке он время от времени предавался мечтам о свободе, но он не понимал цели и смысла этой свободы.
Когда ему удалось вырваться из клетки, он стал понимать, что его тянуло к Людям Льда. Но Сёльве ничего не сказал о том, что до Норвегии или Швеции, где жили Люди Льда, так далеко. Хейке думал, что они находятся где-то совсем рядом.
Очень быстро он понял, что это не так. Нигде он не мог найти огромного прекрасного дворца Гростенсхольм.
Встреча с окружающим миром стала для него холодной и горькой.
Теперь больше мечтать было не о чем.
Со стороны деревни у склона горы донеслись странные звуки. Они были красивыми. Как будто звонкие удары. Хейке и раньше слышал такие звуки, в других деревнях, в других городах. «Осторожно, Хейке», – говорил обычно Сёльве. «Берегись этих звуков, они опасные. Они заставляют людей верить в то, чего нет».
Но Хейке эти звуки казались дружественными, влекущими. Успокаивающими. «Приди, – кричали они. – Приди и найди покой своим усталым, загнанным мыслям!»
Хейке вздохнул, хотя скорее всего это было всхлипывание. Он чувствовал себя уставшим, мир его предал и бросил.
Сёльве тоже ощутил нарастающие тепло, предвещавшее грозу. Сейчас будет даже приятно как следует разрядиться.
С его глаз сняли повязку на глазах и вынули кляп изо рта. Это сделал тот человек, который знал немецкий, он был для Сёльве переводчиком в первые дни. Он хотел задавать вопросы и получать на них ответы.
Они стояли на площади в Адельсберге. Все здесь было гораздо красивее, чем в Планине. Сёльве увидел прекрасные дома, явно построенные для иностранцев, возможно – для австрийцев.
Вся площадь была заполнена людьми, желавшими видеть его, но большинство теснилось по краям, чтобы не подпасть под его магическую силу. Сёльве никогда не возражал против того, чтобы быть в центре внимания. Он совершенно не боялся, прекрасно понимая, что сможет выбраться из этой ситуации. Простой массовый гипноз спасет его, как только он пожелает. Он это уже проделывал, однажды – в Упсале, однажды – в Вене, каждый раз с прекрасным результатом. Он вспомнил тот венский дворец, где его застали в пикантной ситуации с одной придворной дамой. Ему удалось бежать, но ее муж увидел его, прежде чем он исчез. Тогда он внушил целому залу, где в тот момент проходил бал, что они все время «видели» его, а значит – он никак не мог быть виновником.
Следовательно, он мог загипнотизировать толпу. Главное – выбрать правильный момент и правильный метод…
Из Планины тоже пришло много людей. В одной из больших групп появился священник, державший крест на вытянутой руке. Надо же, какие они наивные, смешные!
Елены видно не было. Не попался Сёльве на глаза и тот мужлан, который вздул его накануне. Вот с кем бы он сейчас с удовольствием повстречался!
Но Елены там не было. Она не отважилась встретиться взглядом с Сёльве. Так что вместе с Миланом она ждала у околицы деревни, откуда им было хорошо видно, что происходит на площади.
Переводчик спросил Сёльве:
– Где ребенок? Мальчик?
Сёльве вздрогнул. Они знают о Хейке?
– Какой ребенок? – спросил он вызывающе.
– Ваш ребенок. Елена сказала, что вы держали его в клетке.
«Елена! – Сёльве покраснел от бешенства. – Так это она выпустила Хейке! Будь она проклята, ей придется за это поплатиться! Так провела меня своими невинными глазами!»
Он продолжал ругаться про себя.
– Нет ни ребенка, ни клетки и никогда не было, – сказал он нагло. – Девушка выдумывает всякую ерунду, чтобы привлечь к себе внимание. Если вы меня схватили только из-за этого, немедленно отпустите.
– Нет, это не все, – сказал переводчик. – Вы сами знаете, что у вас дурной глаз.
– Это еще что?
Тут Сёльве вспомнил все, что он слышал или читал о дурном глазе. Но это было так давно, что он уже все успел забыть. О преданиях людей средиземноморских стран, об их боязни дурного глаза. Да, теперь ему многое становилось понятнее. А он, как последний идиот, колдовал прямо у них на виду!
Один из священников что-то сказал, переводчик сразу перевел.
– Вы также пытались совратить нашу юную Елену…
– Кого? Она мне совершенно не нужна! Я ведь приличный человек.
– Вот как? Но наш священник может рассказать что-то совсем другое. О том, как им пришлось привязать Елену к столбу в церкви, чтобы она не подчинилась Вашим призывам. Она не хотела, поймите это, ведь она любит Милана и хочет выйти за него замуж. Но Вы ее околдовали. За это Вы умрете, за это и еще за Ваш дурной глаз. И еще за ребенка, с которым Вы обошлись так плохо. Елена говорит, что это длилось несколько лет. Судя по его внешности, ему пришлось годами сидеть в клетке. А сейчас он исчез. И его смерть тоже на вашей совести.
Сёльве слушал вполуха. Так значит, они привязали Елену к столбу в церкви! Вот почему она не пришла! Но ему было очень неприятно слышать, что она не поддалась его чарам и вместо него предпочла того мужлана, который его отделал.
Да плевать на это, какое дело Сёльве до всех этих поганых людей?
Тут до него дошло, что сказал только что переводчик: Сёльве умрет!
Они говорили всерьез, это он хорошо понял. В этих краях с дурным глазом не церемонились.
Но они его боялись, хотя бы из-за его способностей. Он должен на этом сыграть. Но как? Каким образом?
Переводчик сказал:
– Сейчас Вы отправитесь на висельный холм. Но наш священник хочет дать Вам последнюю возможность покаяться. Вы хотите покаяться перед Господом?
Старший священник поднес к его лицу распятие. Сёльве инстинктивно отшатнулся.
– Покаяться? – переспросил он презрительно. – Это вы должны каяться, вы так виноваты передо мной!
Распятие вновь исчезло. Но Сёльве уже успокоился, предвкушая триумф. Он знал, что его ждет, поэтому ему стало ясно, что делать.
Он внушит им, что виселица рассыпалась в груду дров. Поэтому они подумают, что увидели чудо, что они хотели казнить праведника, святого человека.
Да, это именно то, что надо для этих фанатично верующих крестьян. Он – святой?
Сёльве пришлось напрячь все силы, чтобы не рассмеяться в предчувствии триумфа.
Люди тем временем пришли в движение. Они направились к висельному холму.
Это действительно будет приятно! Самый крупный триумф Сёльве!
Над деревней сгустились грозовые облака. В Словении гроза не была редкостью, можно сказать, что эта погода была здесь типичной.
Но Хейке никогда раньше не видел подобного. Он только слышал, как гремело и грохотало над домом, и это его всегда очень пугало. Но гроза всегда рано или поздно кончалась.
Сейчас он был под открытым небом, ему некуда было пойти. Он видел, как вокруг все потемнело, он слышал нарастающие раскаты грома.
Каждый раз, когда раздавался гром, он становился все сильнее, он как будто приближался. Хейке казалось, что кто-то большой и опасный очень сильно рассердился на него.
Вдруг небо раскололось надвое яркой вспышкой. Его глаза, отвыкшие от яркого света после долгих лет в клетке, сильно заболели. Он глядел, как небо освещается странным светом, извилистые полосы пересекали его в разных направлениях, потом снова раздавался такой гром, что ему приходилось зажимать уши. Он попытался заползти в какую-то расщелину.
Хейке был напуган. Хотя он боялся и людей внизу, в деревне, он все же решился спуститься немного пониже. Только на следующий уровень над дорогой. Там он сел, как маленький тролль, сжавшись и сверкая желтыми глазами в сгущающейся темноте.
Он вздрогнул. По дороге кто-то шел. Хейке увидел много, много людей. Они должны были пройти как раз рядом с ним. Хейке еще больше сжался в своем убежище. Он не решался выйти наружу, хотя и почувствовал себя лучше. Он больше не был один на один с большим злым небом.
Как же их много! Он никогда не думал, что может быть так много людей.
Впереди шли два человека в нарядной одежде. В их руках Хейке увидел красивые дощечки. Дощечки, сложенные поперек друг друга. Дощечки красиво блестели.
За ними особняком шел человек, одетый в черное и красное. На его голову была надвинута странная шляпа так, что выступал только рот, а сквозь щелочки в этой шляпе было видно его глаза. Хейке испугался его, такой он был неприятный.
За ним шли все остальные люди. Они направлялись наверх к тому странному сооружению на вершине холма. Черные птицы отлетели к деревьям.
Но что это?
В потоке людей двигалась лошадь с телегой. Это была обычная открытая телега, на которой стоял одинокий человек с завязанными за спиной руками.
Но ведь…
Это же Сёльве!
Люди бросали в него камнями. Они плевались в его сторону! В сторону Сёльве! Они не должны так делать!
На глазах Хейке навернулись слезы. Он не хотел видеть Сёльве униженным. Это казалось… неправильным. Сёльве был самым сильным в мире. Никто не был сильнее и опаснее, чем он.
Они не смеют так обращаться с ним!
Чем ближе они подходили к висельному холму, тем сильнее нарастало в Сёльве чувство триумфа. Он живо представлял себе, как заколдует толпу и все увидят рассыпающуюся виселицу. Эшафот оказался даже больше, чем он ожидал, это будет красивое зрелище. Прекрасно, прекрасно! Так и будет!
А потом все ужаснутся, перекрестятся и отпустят его. А он будет мстить. Он еще не знал точно – как, но это его не смущало. Сёльве был способен на любую месть.
Он уже начал предвкушать удовольствие.
Ему в голову пришла другая мысль, стеревшая улыбку с его лица. Он ведь был сейчас в средиземноморской стране. Если его повесят – его, конечно, не повесят, – но если?.. Что, сзади виселицы вырастет мандрагора?
Какая комичная мысль! Он хотел бы, чтобы та, новая мандрагора стала по-настоящему злой и принесла своим будущим владельцам множество несчастий.
Вот была бы ирония судьбы!
Но он не собирался быть повешенным. Достаточно провернуть этот трюк – и начнется новая жизнь!
Как же он будет надувать и обманывать жителей Венеции! Он будет их дурачить, но более осторожно, понимая, перед кем можно показывать свое могущество, а перед кем – нет. Скоро он вновь начнет восхождение к вершине. Господи, ему ведь нет даже тридцати! Перед ним вся жизнь!
Вдруг он вздрогнул.
Так как Сёльве стоял гораздо выше толпы, его глаза поравнялись с небольшой расщелиной, которую больше никому не было видно.
Там сидел Хейке!
Сначала Сёльве раскрыл рот от удивления, потеряв дар речи.
И вдруг он увидел самое удивительное, самое ужасное, самое неожиданное.
Слезы в глазах мальчика. Хейке плакал – из-за него! Маленький, молчаливый Хейке, которого он колол палками. Печальные детские глаза, исполненные страдания. Хейке, который никогда не видел мира, не видел жизни, потому что Сёльве стыдился его. Хейке, который никогда ничего не говорил, но часто плакал одинокими ночами к удовольствию Сёльве. Теперь он плакал – из-за Сёльве!
Жгучее бешенство поднялось в нем, как раскаленная лава. Его крик прорезал наэлектризованный грозой воздух, раздался долгий, почти бесконечный крик протеста:
– Убирайся к черту!
Люди с удивлением посмотрели на него, подумав, что он наконец-то испугался виселицы. Лошадь остановилась, как только остановились люди.
Но Сёльве не боялся. Он ведь легко выберется из этой переделки. Он просто был зол, исполнен жгучего гнева, причины которого сам не понимал.
– Убирайся, проклятый мальчишка! – кричал он. – Ты мне достаточно надоел, чтобы теперь смотреть еще и на это! Убирайся! Но не думай, что ты доберешься на Север, к Людям Льда, которых ты так любишь. Не будет этого! Ведь здесь Тенгель Злой, и он доберется до тебя.
Мальчик сидел, вжавшись в скалу. Крики Сёльве прервал раскат грома, ему пришлось остановиться. Люди вокруг думали, что обреченный на смерть обращается к своему богу.
– Злой Тенгель! – кричал Сёльве. – Ты слышишь меня? Забери этого проклятого мальчишку, ставшего для меня карающим мечом! Ты знаешь, что я не заслужил такого бремени!
Всхлипывая, Хейке вытер нос.
– Мы были посеянными тобой драконьими зубами, Тенгель Злой. Я твой смиренный слуга, ты это знаешь, но убери от меня вот это!
Люди вновь пришли в движение. Они смеялись над непонятными, но явно гневными выкриками приговоренного к смерти.
– Я доберусь до тебя, паршивый чертенок, – выл Сёльве. – Я поймаю тебя, как только выберусь отсюда! Тенгель Злой поможет мне в этом!
Краем глаза он заметил, что ненавистный ему мальчишка вскарабкался по склону горы и исчез среди деревьев.
«Ты можешь сколько угодно прятаться от меня, – насмешливо подумал Сёльве. – Тебя ждут тысячи опасностей, от которых ты не умеешь защищаться. Ты в этом быстро убедишься…»
Тут он обнаружил, что шествие добралось до виселицы. Ему надо было думать о другом.
«Вот оно! Наступает момент моего торжества, – подумал Сёльве. – Сейчас все увидят, на кого подняли руку! Я должен сосредоточиться. Я совершенно спокоен. Спокоен и хладнокровен. Эшафот виселицы… Он рухнет. Прямо у всех на глазах. А меня объявят святым! Я стану угрызением их совести на вечные времена. Они же едва не вздернули на виселице святого праведника!»
Он едва сдерживал смех.
Сёльве действительно был совершенно спокоен. Осталось только собраться как следует…
В этот момент он забыл и о Хейке, и о Тенгеле Злом, и о всех на свете, помня только о главной задаче: внушить этим людям, что у них на глазах виселица рассыпается в прах.
Его концентрация была огромной. Рядом с ним стоял палач, готовый возвести его на эшафот, но это не мешало Сёльве. Все его мысли были собраны вокруг одного.
Какая-то женщина рядом с ним вскрикнула. Она наверняка увидела то, чего он добивался – что верхушка виселицы закачалась. Конечно, он силен! Скоро все это сооружение рассыплется…
Сёльве забеспокоился. Виселица вновь распрямилась, как будто ее заставили это сделать силой. Что-то мешало ему…
Он снова напряг взгляд, на лбу выступили капельки пота. «Упади и разрушься, – взывал он к виселице и эшафоту. – Рассыпься, я знаю, что способен на это!»
Еще никогда в жизни не желал он чего-либо так сильно! Ему всегда все удавалось, Сёльве хорошо знал об этом. Сейчас все его внутреннее я сгорало от желания добиться своего.
Виселица не шевелилась. Палач взял его за руку, но никто, похоже, не видел ничего необычного.
Что происходит? Сёльве начала охватывать паника. Рухни! Рассыпься, проклятая виселица!
В этот момент он заметил одинокую фигуру на вершине холма неподалеку…
Сёльве похолодел от ужаса.
Там стоял он. «Ночной странник». Он повернулся к Сёльве и протянул в его направлении руку. Вот откуда взялось сопротивление! Незнакомец мешал Сёльве осуществить задуманный им гипноз!
«Ну что же, мой дорогой странник, посмотрим, кто из нас сильнее», – подумал мрачно Сёльве. Он опять сосредоточился, на этот раз еще больше.
Все напрасно, он почувствовал это всем телом.
Человек на вершине холма был для него слишком силен.
Сёльве закричал. Потеряв самообладание, он стал вырываться из рук палача, но его схватило сразу несколько рук.
– Я не хочу умирать, я не хочу умирать, не хочу, не хочу, – кричал он. В ответ слышались только презрительные окрики и насмешки.
Стараясь вырваться, он дрался как зверь, но несмотря на это, оказывался все выше и выше на лестнице, ведущей на эшафот. Как он ни дрался, все было напрасно. Перед его мысленным взором предстали родители, он просил у них помощи, потом вспомнились сестра Ингела и друг Юхан Габриэль Оксенштерн… Но со своими раскаяниями он запоздал на много, много лет…
Ульвхедин, Тенгель Добрый…
Он мысленно молил о помощи тех, кого все время презирал, тех, кто родился с проклятием, но сумел преодолеть его. Сёльве никогда не пытался переломить судьбу, он гордился тем, что стал проклятым. Сейчас ему потребовалась их помощь. А в следующий миг он даже обратился к Тенгелю Злому.
Все напрасно.
– Хейке, – закричал он. – Помоги же мне, черт подери! Ты можешь выручить меня, я ведь твой отец!
Нет ответа Сёльве…
Он задрал лицо вверх, к объятому грозой небу. Застонал от ужаса, ему казалось, что все теперь против него.
Затем он снова открыл глаза и опустил взгляд.
И тут он увидел то, что Хейке видел раньше этим днем.
Ужасный человек на холме оказался сейчас у него за спиной, он не хотел смотреть в его сторону. Вместо этого он развернулся к горам по другую сторону эшафота, к карстовым холмам посреди леса.
Первым и единственным из рода Людей Льда он увидел то место, которое служило пристанищем Тенгелю Злому.
Он захотел передать свое знание дальше, рассказать об этом кому-то…
– Хейке, .. – прошептал он.
Но мальчик был уже далеко, он не мог перенять это знание. Он не понял, что ему довелось увидеть. Это понял только Сёльве.
Хейке остановился и обернулся. Виселица уже скрылась из виду. Он услышал только сильный шум, как будто разом выдохнула та толпа людей.
Хейке не понял, что это значит, да оно и к лучшему.
Но он замер, почувствовав, как внутри нарастает горе. Инстинктивно он догадался, что никогда больше не увидит Сёльве.
Он успел забыть, с какой силой ненавидел своего мучителя. Единственное, что ему запомнилось, так это увлекательные рассказы о Людях Льда, участником которых становился он сам.
Он должен вернуться к истокам, говорил ему много раз Сёльве. Хейке тоже хотел этого. Но сейчас ему казалось, что перед ним бесконечный путь. Он вспомнил дорогу из Вены, продолжавшуюся год. А Север ведь даже дальше, чем Вена, говорил Сёльве.
Как он осилит этот путь? Без пищи, без всего?
Хейке потрогал мандрагору, висевшую поверх рубашки. С ней он чувствовал себя в безопасности. Но она не сможет донести его до Гростенсхольма, как назывался его замок.
А как он проберется мимо всех этих людей, которых он так боялся, ведь их так много на свете?
Они так плохо обошлись с Сёльве!
Хейке чувствовал себя усталым и бессильным. Он ничего не знал об окружавшем его мире, который пугал его до смерти.
Елена и Милан наблюдали за казнью с вершины холма посередине леса. Им было очень неприятно видеть то, что произошло. То, что должно было произойти.
Вдруг Милан сказал:
– Господи, а это еще что?
В их сторону двигалось что-то, что Милан принял сначала за животное. Он никак не мог понять, что это. Быть может, это злая душа повешенного, или?..
– Это тот мальчик, – прошептала Елена. – Благодарю тебя, дева Мария! Будь острожен, Милан, он не знает людей. А мы не знаем, что он может выкинуть.
Милан с изумлением смотрел на странное существо, приближавшееся к ним на четвереньках.
– Боже мой, – шептал он, – Боже, Боже мой!
Они замерли в неподвижности.
В этот момент и Хейке заметил их. Он резко остановился и, похоже, собрался уже пуститься в бегство, когда они заметили, как в его заплывших глазах мелькнул огонек узнавания. Он не мог отвести глаза от Елены.
Она осторожно опустилась на колени. Неуверенно, но ласково улыбнулась ему и осторожно протянула руку, показывая, что хочет только хорошего.
Милан стоял, не двигаясь. Он не был жестким человеком. Его глаза увлажнились при виде появившегося перед ними маленького тролля. Волосы, которые, казалось, одним черным клубком покрывали верхнюю часть тела, одежда, которая приняла на себя все тяготы путешествия Хейке вверх и вниз по холмам и ущельям и превратилась в грязное, оборванное тряпье…
И лицо, проступавшее сквозь клочья волос…
Он увидел лицо Сёльве. Оно было неприятным, но совершенно нормальным, если не считать дьявольских глаз. Это лицо было гротескным, как будто кто-то задумал сотворить карикатуру на человека. И все же лицо Сёльве показалось ему гораздо более страшным, должно быть – из-за нечеловеческой бесчувственности и дьявольского презрения ко всему окружающему.
А сейчас перед ним был заблудившийся ребенок, несовершенный с точки зрения человеческой красоты. Заблудившийся – не только в этом лесу, но и во всем мире.
Он не протянет и пары дней, если о нем никто не позаботится. И если его минуют опасности природы, то наверняка забьет до смерти первый встречный, который примет его за что-то сверхъестественное, ужасное и враждебное.
Быть может, он и был таким, откуда они-то знают…
– Да, придется нам, видимо, заняться кройкой и шитьем, – сказал Милан приглушенным голосом.
Хейке моментально повернулся в его сторону, прислушиваясь к незнакомым звукам. На Милана уставилась пара ярко-желтых глаз.
Он попытался ласково улыбнуться мальчику и тоже опустился на колени.
Взгляд Хейке снова переместился на Елену, в которой он узнал женщину, выпустившую его из клетки. У нее был такой теплый и мягкий голос. Он хотел снова услышать его.
– Пойдем, – сказала Елена. – Ты будешь жить у нас. Прямо в деревне, в доме Милана. И никто, никто никогда не сделает тебе ничего плохого!
Хейке не понимал слов. Но он понимал добро. Которого до сих пор в его жизни совсем не было.
«Я попаду домой в Гростенсхольм, – подумал он. – Но не сейчас. А когда вырасту и стану таким же большим и сильным и взрослым, как они. А пока мне все равно негде быть…»
– Пойдем, – повторила Елена.
Мужчина не выглядел опасным. Он тоже смотрел на Хейке теплыми глазами.
Хейке поднялся и быстрыми шагами подошел к ним. Елена распахнула руки и обняла мальчика.
В нем родилось такое странное чувство, что он опять заплакал.
– Посмотри на его руки, – сказал Милан и поднял мальчика. Они снова пошли, направляясь в Планину. – Посмотри на эти раны! Я никогда в жизни не видел их так много на таком маленьком теле! Старые и новые, зажившие и кровоточащие, укусы… Елена, посмотри на его ноги, они тоже изранены! Как будто уколы. Не удивлюсь, если он исцарапан по всему телу!
– У него есть и другие раны, – сказала она тихо и приложила голову мальчика к плечу Милана. – Судя по всему, он никогда не мог помыться, пока сидел в той ужасной клетке.
– А какой он худой, – произнес Милан сочувственно. – Легкий, как перышко! Ему будет у нас хорошо, Елена!
– Да, – ответила она. – Спасибо, Милан, что ты меня понял! И я рада, что мы будем жить в деревне. Ему было бы трудно видеть отцовский дом каждый день, ему было там так плохо. К тому же он, наверняка, боится леса.
– Да. Теперь его ждет хорошая жизнь, – сказал Милан и еще крепче прижал к себе маленькое тельце.
Но Хейке совсем не боялся леса. Не пройдет много времени, и все в деревне будут удивляться, что в лесу, которого все так страшились, он чувствует себя в полной безопасности.
Люди ведь не знали, что у него там есть друг. Загадочный, высокий и одетый во все черное незнакомец, который появлялся там, где он хотел, и так же неожиданно исчезал.
Люди называли его «Ночной странник».
И никто не знал, откуда он пришел.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Зубы дракона

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 5)
  • 13 (Страница 6)
  • 14 (Страница 6)


Маргит Сандему - Зубы дракона

Маргит Сандему

Зубы дракона

Цикл: "Люди Льда" - 19

 Читать книгу

Аннотация

В девятнадцатом томе «Саги о Людях Льда» рассказывается о таинственном проклятии рода, неожиданно для всей семьи поразившем красавца Сёльве, сына Даниэля Линда…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.