Маргит Сандему - Зловещее наследство

1 Маргит Сандему

ЧАСТЬ 1
Колгрим

1

Тот, кто слушает шум ветра, может услышать многое. Но ветер никогда не жаловался столь горько, как в тот год, когда в Гростенсхольм пришло горе. Даже в своей усадьбе Линде-аллее Аре слышал монотонный стон в ветвях деревьев от ветра, проносившегося по их кронам.
Причиной полного высвобождения злых сил, таившихся в Колгриме, явились всего лишь несколько необдуманных слов Таральда.
Колгрим собирался пользоваться бесхитростной добротой всех и оставаться в Гростенсхольме, пока не вырастет. Здесь он чувствовал себя хорошо. Но в тот раз в нем что-то сломалось.
Шла весна 1633 года: ему исполнилось двенадцать лет. Манера поведения оставалась приятной, однако его янтарные глаза, смотревшие в лицо людей по детски прямо и открыто, становились другими, когда человек поворачивался к нему спиной. Взгляд становился холодным и злобным, оценивающим, презрительным.
«Жалкое ничтожное животное, - мысленно говорил он. - Я сильный, намного сильней вас всех вместе. Я покоряюсь до поры до времени, пока вы мне нужны. Но подождите, когда я вырасту и встану на ноги!»
Как и все, помеченные проклятием в роду Людей Льда, Колгрим был очень одинок. Но одиночество не тяготило его. Наоборот, он стремился быть один; казалось, что он черпал в одиночестве новые силы.
За рубежами мирной Норвегии происходили грандиозные события.
Религиозная война продолжалась. В 1631 году шведский король Густав II Адольф одержал блестящую победу над Тилли под Брайтенфельдом. На следующий 1632 год. шведский король пал в бою под Лютценом, но его армия разгромила объединенные силы Валленштайна и Паппенхейма. Паппенхейм пал в бою под Лютценом, а Тилли в том же году нашел смерть под Лехом; Валленштайн был убит своими сторонниками спустя несколько лет. Но война продолжалась и продолжалась. Сейчас во главе протестантов стояли уже другие шведские полководцы. Леннарт Торстенссон, Иохан Банер и Ханс Кристофер фон Кенигсмарк должны были войти в историю за свои подвиги в этой нескончаемой войне.
Кристиан IV окончательно разорвал отношения с Кирстен Мунк, ибо обнаружилось, что последний ребенок, дочь Доротея, имеет весьма сомнительное происхождение. Фру Кирстен пыталась даже подмешать в пищу королю яд, но добилась только того, что по приказу короля кузнец ее заклеймил каленым железом как нарушительницу супружеской верности. Все это переполнило чашу терпения Кристиана. Он послал Кирстен «ко всем чертям» и запретил встречаться с детьми. С таким запретом она не могла смириться.
Что сказала ее мать, Эллен Марсвин, своей потерявшей всякую осторожность дочери после разрыва с королем, никто не знает. Однако внешне она держалась как ни в чем не бывало, сохраняя хорошую мину при плохой игре.
Не веселее стало этим двум женщинам и оттого, что Кристиан IV завел новую любовницу, их собственную придворную даму Вибеке Крузе. Даму на редкость вульгарную, которая родила королю превосходного сына, Ульрика Кристиана Гюльденлеве. Он стал хорошим воином - лучшим, чем когда либо был его отец.
Леонора Кристина в девять лет была помолвлена с молодым, рвущимся к успеху аристократом Корфитцем Ульфельдтом. Случилось как-то, что домашняя гофмейстерша, по-прежнему занимавшаяся воспитанием детей, так избила ее, что она несколько недель не могла сидеть, и это повлияло на ее будущее. Леонора Кристина пошла к своему жениху и пожаловалась. С жестоким обращением гофмейстерши с детьми было покончено. Ее выгнали из дворца, и она уже больше не появлялась на королевской службе.
Старшая дочь короля от Кирстен Мунк, бедная Анна Катерина, прожила недолго. В свое время она очень гордилась помолвкой с Францем Рантцу. Однако в 1632 году этот молодой щеголь гостил у будущего тестя и отмечал свое назначение на должность королевского гофмейстера. Нужно было много сил, чтобы составить компанию королю за чашей вина. Молодой Рантцу так напился, что свалился вниз головой в крепостной ров и утонул.
Маленькая Анна Катерина заболела. Кое-кто говорил, что от горя, другие же утверждали, что у нее была оспа. Она попросила, чтобы при ней всегда находилась маркграфиня Паладин, и Сесилия, оставив пятилетних двойняшек на Александра в Габриэльсхусе, переехала к ней.
Тем временем в Гростенсхольме начиналась буря.
Во время обеда летним днем 1633 года Таральд, никогда не отличавшийся особой сообразительностью, произнес ту фатальную фразу в окружении нескольких с виду равнодушных членов семьи.
- Я сегодня получил письмо от Тарье.
- Получил ты? - спросила Лив у своего сына. - Это удивительно! Он отправился в Эрфурт, не так ли? Поступил на службу в качестве помощника к какому-то ученому. Что он хочет?
- Он оказался в центре эпидемии оспы и боится подхватить эту болезнь.
- Я слышала, что оспа ужасно опасна, - вмешалась в разговор Ирья.
- Тарье здоров, как бык, и едва ли станет жертвой оспы, - заметил Даг. - Но почему он написал именно тебе?
- Он просит меня, если с ним что-нибудь случится, позаботиться о тайнике, где находятся колдовские сокровища нашего рода. В свои последние часы он напишет, где спрятан клад. Он хочет, чтобы Маттиас владел им.
Лив притворилась, что на нее напал сильный приступ кашля, и ее сын тут же понял, какую оплошность он допустил. Глаза Колгрима забегали, становясь то ясными, то приобретая желтоватый оттенок.
- Но он, разумеется, забрал все это с собой, - сказал Таральд, пытаясь спасти положение.
- Что случилось? - спросил восьмилетний Маттиас, блеснув своими кроткими глазами.
- Я расскажу тебе, когда ты подрастешь, - пробормотал Таральд.
Маттиас удовольствовался ответом. То, что говорит отец, правильно. Он не любопытен.
Но в душе Колгрима эти слова вызвали настоящий огонь. От него что-то скрывают! Тайны, колдовские заклинания рода Людей Льда? И их получит Маттиас?
Неужели Колгрим не является старшим из сводных братьев?
Гнев и злоба становились все сильнее и сильнее. Существует нечто такое, о чем ему ничего не известно!
У Тарье?
Э-э, нет, бабка Лив предупредила отца, это он ясно видел. Значит заклинания не у Тарье. Они должны находиться здесь!
Где-то в Линде-аллее...
Да, все старания, приложенные Тарье для сохранения тайны существования заклинаний, пропали даром. Однажды Тенгель у колыбели родившегося Колгрима предупредил Тарье: «Никогда, никогда не допускай этого ребенка даже к самой малой доли заклинаний! Ничему не учи его! Абсолютно ничему!»
Теперь Тарье в минуту нужды обратился к отцу мальчиков, своему двоюродному брату Таральду. Наихудшее из всех зол. Ведь, несмотря на то, что на Таральде сейчас лежала ответственность за семью, мыслил он почти так же, как сбитый с толку цыпленок.
И Колгрим услышал слова, которые ему абсолютно не положено было слышать!
Колгрим, в противоположность отцу, обладал живым злобным умом.
Он решил узнать больше обо всем этом.
У кого он может спросить?
Ни у деда, ни у бабки; обмануть их слишком трудно. Отец чересчур слаб, он никогда не осмелится ослушаться своих родителей. А глупая Ирья ничего не знает, в этом Колгрим может поклясться.
Интуиция уверенно подсказывала Колгриму, к кому ему следует обратится. К одному из наиболее умных в семье...
На следующий день он, не спеша, равнодушно вышел во двор усадьбы.
- Эй, - сказал добродушно Аре. - Ты решил прогуляться?
- Да, я хочу попросить Бранда починить кое-что для меня. Он такой сильный.
- А я?
- Не как Бранд.
Аре улыбнулся.
- Видишь, Мета, мне дают отставку.
Мета покачала головой. Она сильно похудела и подурнела, возраст не красил ее. Эту женщину постоянно мучили боли в животе, и ее не оставляла скорбь по ушедшему в мир иной Тронду. Он ведь был ее любимым сыном.
Мета бросила взгляд на Колгрима:
- Не знаю почему, Аре, но при виде этого мальчишки у меня по спине пробегают мурашки.
- Чепуха! Он стал очень смышленым!
- Верить в это? - пробормотала Мета.
Колгрим нашел Бранда на гороховом поле. После нескольких вступительных фраз он неожиданно спросил:
- Ты когда-нибудь видел тайный клад нашего рода?
Бранд осторожно уселся на краю канавы. Ему шел двадцать пятый год. Был он высок и грузен. У них с Матильдой родился лишь один ребенок, сын Андреас, других детей не было, но этим единственным ребенком, с момента его появления на свет, гордились все - и отец, и дед.
- Я никогда не видел клада. Я думаю, что он находится у моего брата Тарье.
Колгрим сидел рядом с младшим двоюродным братом своего отца словно маленькая змея.
- А что в этом кладе?
- Ты никогда не слышал этой истории?
- Только отрывками. Я не понимаю, почему всем можно рассказывать ее, а мне нет.
Рассказать Колгриму было опасно. Бранд сделал глубокий вздох.
- Тронд и я всегда считали, что с тобой обращаются несправедливо. Ты больше, чем кто-либо другой, должен знать сагу нашего рода.
- Мне тоже так кажется, - согласился Колгрим, при этом у него даже задрожала нижняя губа. Ему удалось представится несчастным, мгновенно готовым заплакать.
- Я слышал о Тенгеле Злом и о твоем деле Тенгеле и о моей бабке Суль, которые умели колдовать, но больше я ничего не знаю.
И Бранд рассказал о всех отмеченных проклятием в роду Людей Льда, а Колгрим слушал. Глаза его становились все больше и больше. Он не считал себя отмеченным проклятием - по его мнению он был ИЗБРАННЫМ.
- Правда, что Тенгель Злой отправился на поиски? Куда?
- Этого никто не знает.
- А как он это сделал?
- Он собрал все магические травы и колдовские средства, какие знал, сложил все это в большой горшок и сварил зелье такое ужасное, что невозможно представить. Тенгель Злой мог сделать многое, можешь верить!
- А зелье он выпил?
- Никто не знает. Может - да, может - нет. Во всяком случае, он над горшком прочел странные заклинания, вызывая того, с козлиными ногами. И говорят, ему это удалось. Мой дедушка Тенгель не верил этому; он считал, что появление у нас кошачьих глаз и особых свойств, которых нет у обыкновенных людей, всего лишь особая черта нашего рода. Но я вот сейчас размышляю...
- И что?
- Пожалуй, сага правдива. Думаю, что здесь руку приложил Сатана.
- О, Господи!
- Не упоминай всуе этого слова! И один из потомков Тенгеля Злого должен стать самым великим колдуном в мире, - закончил Бранд свой рассказ.
«Это я, это я», - в сильном возбуждении промолвил про себя Колгрим. Он очень хорошо понимал, что он один из тех избранных. Он знал это очень давно. Стоило ему только взглянуть на себя в зеркало, чтобы понять это.
Да, он уверен в том, что Тенгель Злой выпил дьявольское зелье. Он поступит так же. Когда-нибудь. Если бы только он знал, где оно спрятано. И как его отыскать...
- Клад у Тарье там, где он сам сейчас находится?
- В Эрфурте? Тронд так не думал. Да, Тронд также был одним из них, тебе это известно?
Нет, Колгрим никогда не слышал об этом. Если бы он знал, когда Тронд был жив! Тогда они вместе были бы неимоверно сильны. Непобедимы!
Бранд, на мгновение взгрустнувший при воспоминании об умершем брате, снова оживился:
- В кладе среди прочего находится волшебный корень.
Да, теперь Колгрим узнал гораздо больше, чем знал раньше. Именно это интересовало его и запоминалось крепко.
Доверчивый Бранд так и не понял, какие зерна бросил он в мелкую черную душу Колгрима.
В воскресенье Колгрим заявил, что у него поднялась температура. Все отправились в церковь, оставив его дома.
Он тут же спустился во двор Линде-аллеи и обыскал весь дом, двор, но ничего не обнаружил. Он продолжал поиски все долгое время, пока шла воскресная служба. Но, как только услышал, что люди возвращаются из церкви, быстро шмыгнул на свое место. Больше всего внимания он уделил старой части дома. Но клада нигде не было. Вне себя от злости, разочарованный, забрался он обратно в кровать.
Эрфурт так далеко, что он даже не представлял себе, где он находится. Поехать туда и воткнуть нож в горло лживого Тарье он не может.
Но он способен на кое-что другое! Нечто, о чем он мечтал многие годы...
Он в силах разделаться со своим соперником многими способами. А сейчас у него приманка самая вожделенная: колдовской клад.
Они еще увидят, кого обидели при дележе!
Колгрим готовился очень тщательно. Может быть, он все еще смутно помнил рассказы Сесилии о Большом тролле, которому не понравилось, что Маленький тролль сделал больно своей младшей сестре? И поэтому от прямого убийства отказался.
Ведь есть и другие пути.
В один июльский день он упросил деда взять его с собой в Кристианию. Забрал все деньги из копилки, которую прятал много лет; мелкие монеты, полученные им в подарок от доброжелательных дядей и теток.
Сейчас они очень пригодились.
В лавке серебряных дел мастера он купил брошь с национальным орнаментом.
Но никому ее не показал.
В последующие дни он продолжал подготовку. Однажды, например, он без какой-либо определенной цели несколько часов катался верхом на лошади. Слушал, как ветер жалобно стонал в кронах деревьев и злорадно ухмылялся.
Наконец подготовка была закончена.
Вечером, когда сводные братья лежали в постелях в своей комнате, Колгрим шепотом спросил маленького Маттиаса:
- Ты когда-нибудь видел танцующих рыб?
- Нет, - ответил доверчивый Маттиас. - Разве рыбы умеют танцевать?
- Умеют ли они! Ты хочешь увидеть это?
Маттиас с удовольствием бы посмотрел. Колгрим таинственно прошептал:
- Но это место заколдовано. И увидеть танец можно только в определенное время. Мы сможем подкрасться к ним. Но об этом никто не должен знать.
Маттиас задумался.
- И мама тоже?
- Конечно, и мама! Если узнают, все сорвется.
Маленький брат кивнул головой в знак согласия.
- Тогда я возьму тебя в то место, где они танцуют. Но не завтра. Завтра их там не будет. Послезавтра. Я рано выеду верхом взглянуть, подходящий ли день, а ты встретишь меня на опушке леса около большого дуба в... скажем, в девять часов. Ты время по часам читаешь?
- Я могу спросить у папы.
- Нет, дуралей, этого ты не должен делать! Когда служанки начнут убирать со стола после завтрака, ты незаметно уйдешь. Никто не должен тебя видеть, запомни! Мы скоро вернемся, так что никому не нужно что-либо знать.
- Я сделаю так, как ты говоришь, - заверил Маттиас.

***

- Можно я завтра съезжу в Кристианию? В последний раз, когда мы были там я приглядел прекрасную брошь в лавке у серебряных дел мастера. Я очень хочу купить ее и подарить бабушке Лив, чтобы она выглядела нарядной в церкви ко дню смерти Олава Святого.
Сам же Колгрим презирал церковные службы. Иногда он вынужден был ходить в церковь, но чаще изобретал какую-нибудь уважительную причину и оставался дома.
Таральд, тронутый заботой сына, сказал:
- Но у тебя, Колгрим, нет денег для этого?
- Я накопил, - заявил сын с таинственной улыбкой.
- Храни меня Бог, это не плохо! Но тебе не следует ехать одному. Может быть, я освобожусь...
- Отец, мне уже двенадцать лет! Ты знаешь, на лошади я держусь хорошо, а воров и мошенников я обойду.
Да, Таральд был уверен в этом. И он неохотно, но сдался.
На следующее утро Колгрим, махнув на прощание рукой провожавшим, двинулся по дороге в Кристианию.
Как только он почувствовал, что его уже не видят из Гростенсхольма, он свернул с дороги и поехал по скрытым от глаз тропинкам, двигаясь полукругом по местности.
Спустя некоторое время он сидел на лошади рядом с большим дубом и наблюдал, как маленький мальчик, стремясь придти вовремя, переходит луг, пробираясь через высокую траву. На сердце Колгрима опустилось огромное и холодное спокойствие.
- Я все сделал, как ты велел, - прошептал Маттиас запыхавшись. - Никто меня не видел. Но я немного испугался, когда услышал, что ты уехал в Кристианию, подумал, что не встречу тебя здесь. Но ты оказался на месте, - радостно произнес он. Вдруг лицо его снова омрачилось: - Но мне не нравится обманывать маму.
- Она спрашивала? - резко воскликнул Колгрим.
- Нет. Но промолчать - это то же, что и соврать, у меня такое чувство.
Колгрим никогда не испытывал подобных угрызений совести и не понял брата. Не беспокоился он и о своей мачехе, Ирье, которая всегда стремилась относиться к нему с такой же любовью, как и к своему родному сыну Маттиасу.
- Мы недолго пробудем здесь, они ничего не заметят. Садись сзади меня!
С трудом взгромоздился Маттиас на лошадь, и Колгрим развернул ее.
Как все младшие братья, Маттиас обожал своего старшего брата. Он был для него героем, знавшим и умевшим все на свете. Такое поклонение Колгрим принимал с некоторой гордостью, но и с презрением.
Когда они ехали по лесу, Маттиас возбужденно заявил:
- Как интересно! Я сегодня ночью ни минуты не спал.
Отлично, подумал Колгрим с отвратительной улыбкой на устах.
- Я взял с собой бутерброды, - продолжал младший брат.
- Что ты сделал? - взорвался Колгрим, но, сдержав себя, продолжал более спокойным тоном. - Тебя кто-нибудь видел?
- Нет. Я проскочил незаметно в кухню, когда там никого не было.
- Хорошо! Возможно, мы проголодаемся.
Они молча продолжали путь через зеленые тени леса.
- Ты слышишь, как шумят кроны деревьев? - прошептал Маттиас. - Как печально это звучит! Точь-в-точь, как в церкви во время реквиема.
- Что такое реквием? - спросил Колгрим, не слишком знакомый с дебрями церковных ритуалов.
- Духовная месса.
«Подойдет», - подумал старший брат.
- Далеко, - спустя мгновение осторожно произнес Маттиас.
- Скоро приедем, - пообещал Колгрим. Спустя еще некоторое время младший брат произнес:
- Я не собираюсь жаловаться, но у меня спина немного заболела.
- Сейчас будем на месте, - ответил старший. Сердце его от возбуждения бешено заколотилось.
Они поехали по лесной дороге, такой же зеленой, как и весь окружающей ее лес, этим летом здесь проезжало мало народу. Если Маттиас и видел следы лошадиных копыт, которые шли сначала впереди, потом возвращались обратно, он не связывал их с поездкой Колгрима несколько дней тому назад. Время от времени они переезжали небольшие поляны, обрамленные зарослями лесной малины, а несколько раз миновали группы строений, выглядевших так, как будто их давно покинули жители.
Затем ландшафт стал более открытым. Гряды холмов сначала украсились дубами, а затем на смену им пришли осина и ольха.
Они подошли к берегу.
Колгрим направил лошадь по малозаметной тропинке, которая вывела их на пристань. Здесь он слез с лошади и помог спуститься с нее брату.
- О-о, - воскликнул Маттиас. - Это же море!
Далеко впереди среди гор солнечными зайчиками поблескивал открытый фьорд.
- Конечно, море, - подтвердил Колгрим. - Здесь и танцуют рыбы. Они большие и зовут их дельфинами. Иди, у меня здесь лодка!
- Лодка? - произнес Маттиас, широко раскрыв от удивления глаза.
Колгрим тем временем привязал лошадь к дереву.
- Конечно. Вон она стоит.
Колгрим подготовил все тщательно. Он знал, что этой небольшой плоскодонкой пользовались редко.
Они прыгнули на борт. Колгрим камнем сбил замок и стал грести веслами. Владелец лодки, кем бы он ни был, не мог видеть море, скрытое плотными зарослями ольхи.
Весла с веселым плеском погружались в воду. Маттиас лег на борт и следил за водоворотами, которые порождали лопасти весел.
Колгрим греб не спеша, он не хотел слишком удаляться от дороги, ведущей домой. Он, наоборот, делал вялые взмахи веслами, наводящие на сон, и маленький Маттиас вскоре съежился на корме. Веки становились все тяжелее и тяжелее.
- Отдыхай, - гипнотизируя, произнес старший брат, пристально глядя на Маттиаса, - плыть еще далеко. Я разбужу тебя.
Маттиас утомленно кивнул и улегся удобней.
Когда они добрались до мыса, где фьорд сливался с открытым морем, Колгрим осторожно положил весла в лодку и позволил плоскодонке мягко причалить к берегу. Затем, убедившись, что младший брат крепко спит, бросил весла в воду и проследил за тем, как они уплывали прочь. Беззвучно он поднялся на берег и сильно, но осторожно толкнул лодку в море.
Он учел и отлив. Довольный, он наблюдал, как плоскодонка неумолимо уходила в море.
В лодке не было заметно никаких движений.
Колгрим со всех ног бросился по берегу к пристани, где стояла лошадь.
Никто не поймет, почему он вдруг подумал: «Я не убил его. Я этого не сделал!»
Видимо, смутное воспоминание детства - о страшных рассказах Сесилии про Большого тролля, иначе говоря, про Дьявола, заставило Колгрима так «гуманно» рассчитаться с мешающим ему младшим братом.
Он вернулся домой после обеда. Вся семья была в панике.
- Колгрим, ты не встречал Маттиаса? - спросила Лив.
Он соскочил с коня. В руке у него был небольшой пакет.
- Маттиаса? Нет. Я целый день провел в Кристиании.
- А утром?
- Он еще спал.
Лицо Колгрима никогда еще не было столь искренним.
- Он был за столом во время завтрака, - напомнил Таральд остальным. - Затем он исчез. А Колгрим в это время был уже далеко.
Лицо Ирьи окаменело словно у мертвеца.
- Но Маттиас взял с собой еду в дорогу. Для двоих, в этом я уверена!
- Как ты можешь быть уверена в этом? - заметил Таральд.
- Потому что знаю манеру Маттиаса пользоваться ножом, когда он готовит бутерброд. Берет масло из масленки от центра к краю. И он взял хлеба и масла по крайней мере для двоих.
- Где дедушка? - спросил Колгрим.
- Ушел на поиски. Мы все ходили и искали целый день, - сказала Лив, в глазах которой виден был страх и беспокойство.
Лицо Ирьи ожесточилось. Она вцепилась в Колгрима.
- Ты знаешь, где он! - крикнула она яростно. - Я вижу это по твоему лицу, ты знаешь где он! Ты...
Таральд развел их.
- Но Ирья! Ты всегда относилась хорошо к Колгриму.
Но истерика, разрывавшая ее целый день, вырвалась наружу.
- Я знаю его, когда он выглядит таким невинным! Он что-то сделал Маттиасу, я уверена, я знаю!
Слезы обиды навернулись на глаза Колгрима:
- Я весь день был в Кристиании! Ездил за подарком бабушке. Вот он!
Он развернул пакет, в котором лежала серебряная брошь.
- О-о, Колгрим, - сказала Лив взволнованно. - Так приятно получить от тебя подарок! Ты должен простить Ирью. Мать не всегда способна ясно мыслить, когда с ее ребенком что-то случается.
Ирья всхлипнула и зарыдала, чувствуя себя покинутой.
- Единственный мой ребенок... которого мне удалось родить, счастье мое, малыш мой, Маттиас. Он не должен уходить, не должен!
- Он не ушел, - успокаивал жену Таральд. - Он будет дома до прихода ночи.
Но Маттиас не вернулся домой. И горе пало на Гростенсхольм.
Ночью и днем слышался крик Ирьи: «Маттиас!» Сколько раз она обошла весь лес, никто не знает.
Она могла в панике проснуться среди ночи с ужасным криком: «Он нуждается во мне! Он одинок, и я ему нужна!» И снова бросалась на поиски, кружа по лесам, спрашивала на хуторах, искала и искала...
Лив утратила свою жизнерадостность, от горя поседели волосы. Даг, здоровье которого и до этого было подорвано, все больше и больше ослабевал, и это пугало всех, а ногти Таральда были полностью искусаны. Внешне он не показывал своего глубокого отчаяния, но, когда оставался один, он шел в комнату Маттиаса, трогал руками его заброшенные вещи, и слезы навертывались ему на глаза.
В поисках маленького чудесного мальчика из Гростенсхольма принимали участие жители всей округи, и все горевали о нем, страдали вместе с его близкими.
Однажды Колгрим позволил себе посмеяться над каким-то пустяком. Ирья набросилась на него как фурия, готовая разорвать его.
- Тебе весело! - пронзительно кричала она. - Радуешься тому, что наконец разделался с братом и один можешь получить все наследство.
Сколь близка была к правде Ирья, она и сама не догадывалась. Ошибалась она только в том, какое наследство хотел получить Колгрим.
Жгучая ненависть охватила все его существо.
- Отпусти меня, дрянная баба, - произнес он шепотом, глаза пожелтели, как у кошки. - Вот ты и показала себя! Никогда ты не любила меня, думала только о своем золотце.
Лив резко сказала:
- Чепуху говоришь, Колгрим! Ни один ребенок, оставшийся без матери не пользуется такой любовью, какую уделяют здесь тебе. Здесь ты окутан любовью. Все, от твоего деда, помощника судьи, до самого молодого работника на конюшне, рады тебе и с удовольствием проводят с тобой время. Когда ты только родился и был очень... очень больным ребенком, дедушка и я молили Бога, чтобы ты остался жив. Мы хотели тебя, и рады тебе, в том числе и Ирья! Я не думаю, что твоя бедная мать, Суннива, могла бы дать любовь теплее нашей. Тебе следует знать это.
Ирья тут же пришла в себя.
- Прости меня, Колгрим. Я не соображаю, что говорю.
- А, иди ты к черту, - прошипел он так тихо, что его смогла услышать только Ирья, и убежал.
Но у Лив были свои предчувствия. Она написала письмо Сесилии об их безграничном отчаянии. О малыше, о быстро исчезающей надежде на то, что Маттиас еще может быть жив. Может, лежит где-нибудь беспомощный, а они не смогли найти его вовремя.
«Не можешь ли ты приехать домой, дорогая Сесилия? Нас все больше и сильнее мучают подозрения, что Колгрим что-то знает. Ты единственный человек, кто умеет воздействовать на него. Будь так любезна! Наш любимый маленький Маттиас отсутствует уже пять недель, разум Ирьи начинается мутиться, да и сами мы не в силах выносить эти мучения», - такими словами закончила Лив свое послание.
Сесилия только что вернулась домой из склепа Анны Катерины и очень хотела отдохнуть со своей небольшой семьей. Но она тут же решила ехать.
- Нет, Александр, я не возьму с собой двойняшек в Гростенсхольм. Я тоже уверена, что за всем этим стоит Колгрим. И я никогда не позволю Габриэлле или Танкреду предстать перед его хищными глазами!
- Но он ведь не будет...
- Колгрим сильно привязан ко мне, тебе это хорошо известно. Он считает, что я ему изменила, когда родила детей. Я всегда сомневалась в его дружеском отношении к Маттиасу. Ты же знаешь, что я никогда не брала детей с собой домой, как бы сильно мне этого ни хотелось. Отец и мать были здесь и виделись с ними, да и Тарье тоже, но остальные из моей семьи никогда не встречались с близнецами. И это только из-за Колгрима.
- Мне кажется, что ты несколько несправедлива к мальчику. Но ты знаешь его лучше меня. Ну что же, мы поживем без тебя еще немного. Надеюсь, ты отыщешь Маттиаса! Он - прекрасный малыш.
Сесилия вздохнула.
- О-о, если бы дедушка Тенгель был жив! Или Суль. Они обладали способностью отыскивать пропавших людей. Может быть, одной Суль было бы под силу держать в руках своего внука Колгрима. Ну, хорошо, я пробуду там неделю, а потом я должна отдохнуть. Я ужасно подавлена из-за смерти Анны Катерины. А сейчас еще Маттиас... О-о, дорогой маленький Маттиас!
В Гростенсхольм она приехала спустя неделю и пришла в ужас, увидев, как изменили всех горе и страх.
Уже на следующий день у нее с Колгримом состоялся разговор. Но он уже был не тот, что раньше, он уже не доверял ей и не желал беспокоиться о таких мелких делах, как Маттиас. Беспокоило его только одно.
- Когда приедет Тарье? - спросил он.
- Не знаю. Но он уже долго не был дома, поэтому приедет, видимо, скоро. Тебе нравился Тарье?
Взор Колгрима блуждал по комнате. Тарье? Что он имел в виду, когда написал свое письмо Таральду? Именно этим был озабочен мальчик, лишь это интересовало его.
- О, да! - воскликнул он с энтузиазмом. - Тарье такой умный.
Сесилия после этого переговорила со своей матерью Лив.
- Я уверена, мальчику что-то известно, но добиться от него сейчас чего-нибудь невозможно. Я не справлюсь с ним. Попытаюсь еще раз на неделе, но не могу ничего обещать.
Но Сесилия так и уехала, не решив проблемы. Никогда выражение лица Колгрима не было таким невинным, как сейчас. Именно поэтому она была уверена в том, что он знал больше, чем рассказывал.
Лето клонилось к осени.
Колгрим спокойно ждал приезда Тарье. Потому что сейчас он, Колгрим, стал наследником того, что было для него дороже всего на свете.

2

Однако Тарье пока не собирался ехать домой. Он блестяще сдал экзамены в Тюбингенском университете и теперь имел право выбирать или отклонять различные заманчивые предложения.
Поскольку никто из рода Людей Льда никогда не нуждался в деньгах, так как Тенгель Добрый занимался врачеванием, а картины и обои Силье были проданы за более высокую цену, чем рассчитывали, Тарье мог не думать о деньгах и выбирать дальнейший путь свободно.
Он отказался от соблазнительного предложения преподавать медицину в Тюбингенском университете, а выбрал вместо этого - неизвестно, почему - менее оплачиваемую работу в Эрфурте. Здесь он должен был стать ассистентом сведущего в медицине ученого, изучавшего различные болезни.
Тарье осуществил одну мечту своего детства. Ему удалось познакомиться с великим математиком и астроном Иоганном Кеплером, когда ученый уже в конце своей жизни пришел в Тюбингенский университет.
Они до глубокой ночи вдвоем вели научные беседы. В последние годы Кеплер превратился в разочарованного человека, уставшего от людского невежества и твердолобого непонимания, и очень страдавшего от болезни. Беседа с молодым идеалистом Тарье вдохнула в него жизнь, и они говорили о науке до тех пор, пока их веки не сомкнулись от усталости.
Интересно, что почти сразу же они нашли нечто общее. Мать Кеплера скончалась в 1622 году, отсидев в тюрьме 13 месяцев по обвинению в колдовстве, а у родственницы Тарье Суль была такая же судьба. Начали они разговор с магии, а завершили «коньком» Кеплера - логарифмами и преломлением света.
Но сейчас Тарье находился в Эрфурте. Ему нравилась работа, даже если в ней таился явный риск - такой, как при эпидемии оспы, после которой он, однако, остался целым и невредимым. Ученый, ассистентом которого он стал, хвалил Тарье и предсказывал ему большое будущее - если только церковная власть и сильные мира по своей глупости не приговорят его к сожжению на костре как еретика из-за его всесторонних знаний. Ведь сожгли же они Яна Гуса и осудили Галилея, обвинив их в ереси. Тарье следует быть осторожным.
В свободное время он изредка навещал своих старых друзей в замке Левенштейн.
Графиня Корнелия Эрбах фон Брейберг превратилась в волевую и самоуверенную семнадцатилетнюю даму. В высшей степени очаровательную и стройную.
Ее добродушные тетя и дядя хотели бы выдать ее замуж за сына немецкого герцога.
Корнелия этого совсем не хотела!
Маленькой Марке Кристине исполнилось восемь лет. Это была симпатичная девочка с восприимчивым умом. Она часто подходила к Тарье, когда тот бывал в замке, и тихо сидела рядом с ним, слушая непонятную для нее беседу между ним и ее родителями. Корнелия, наоборот, часто вмешивалась в разговор, самоуверенно высказывая непререкаемые утверждения, которые вызывали у Тарье улыбку.
Однажды Корнелия спросила дядю:
- Тарье ожидает великое будущее, не так ли?
- Блестящее, я думаю.
- В таком случае он составит хорошую партию?
- Для хорошей девицы его сословия, да. Но не для тебя, если ты об этом подумала.
- Почему не для меня?
- Потому что ты графиня, дорогая Корнелия. А Тарье не аристократ.
- Но имя Линд из рода Людей Льда может обмануть кого угодно из тех глупых стариков, которые составляют Готский Альманах.
- Корнелия, о браке между тобой и Тарье и речи не может быть! Он сватался?
- Нет, но...
- Ты видишь! Может, он не захочет на тебе жениться.
- Конечно, захочет! Хорошо, тогда я убегу с ним.
- Не будь глупой, Корнелия! Так ты только разрушишь его будущее.
- А вы, дядя, не можете произвести его в аристократы?
Граф Эберхардссон Левенштейн-Шаффенек покачал отрицательно головой.
- Это могут сделать только главы княжеского рода.
- Княжеского? - задумчиво повторила Корнелия. - У Тарье есть кузина. Она замужем за князем.
- Действительно?
- Да, или почти да, если нужна такая точность. Его имя Паладин, он маркграф. А его бабушка со стороны матери, или что то вроде этого, настоящая княгиня.
Комендант Эрфурта кивнул головой.
- Паладин хорошая фамилия. Он может быть из княжеского рода Шварцбургов.
- Да, точно! Я спрошу его.
Ее дядя улыбнулся.
- Я не думаю, что он может сделать такое. А может, ты сначала лучше спросишь Тарье?
- Обязательно, будь уверен!
Но Тарье отнесся к ее планам равнодушно.
- Зачем меня нужно посвящать в аристократы?
Корнелия растерялась, какое-то мгновение она не могла произнести ни слова.
Тарье продолжал, ничего не подозревая:
- Я не могу обратиться к Александру с такой просьбой, ты это прекрасно понимаешь! Даже если бы он смог уговорить своих княжеских родичей в Шварцбурге, меня бы мучила совесть всю жизнь за то, что я попросил о таком постыдном. Нет, сейчас я тебя не понимаю, Корнелия.
Вне себя от злости она повернулась на каблуках.
- О-о, как ты глуп! Как глуп! - почти всхлипнув, произнесла она и демонстративно вышла из комнаты, скрипя зубами.
- Я когда-нибудь не был для тебя дураком? - крикнул он ей вслед.
Потом она не разговаривала с ним несколько недель, не выходила из комнаты, когда он наносил визиты. (Хотя стояла наверху на галерее, укрывшись за гардиной и смотрела на него).
На помощь ей пришел несчастный случай.
Тарье, собственно говоря, точно не знал, почему ему приятно посещать замок Левенштейнов. Не понимал он и того, что раздражало его во время последних визитов, чего ему не хватало. Ему это стало ясно тогда, когда пришла беда.
Большой отряд наемных солдат из бывшей армии Валленштайна, сейчас превратившихся в бродяг, гонимый жаждой грабежа, вошел в Эрфурт. Комендант быстро организовал оборону города и выступил против грабителей.
При этом он оставил без защиты замок Левенштейнов.
Хотя полковник и понимал, что замок может быть вожделенной добычей для грабителей, он считал, что они не решатся двинуться к нему, поскольку он расположен далеко от города. Таким образом, замок оказался без защиты. Здесь практически нечем было обороняться, причем там находилась лишь горстка слуг и семья графа.
Наемные кнехты шли дикой толпой. Графиня Юлиана вместе с детьми и другими женщинами спряталась в одной из башен, но Корнелии с ними не было. Юлиана послала служанку на поиски племянницы, но к своему ужасу услышала, что кнехты обнаружили девушку и напали на нее. Сама графиня не решилась оставить Марку Кристину.
Тарье как раз направлялся в замок, когда обнаружил, что вместе с ним движется толпа кнехтов с шумом и криками. Мальчик лет пятнадцати в ужасе бросился в ров.
- Быстро бери мою лошадь, - сказал Тарье, - и скачи к коменданту, он сейчас наверняка в городе. Скажи ему, что солдаты направляются в замок Левенштейн и что я сделаю все, что в моих силах. Меня зовут Тарье.
Мальчик вскочил в седло и галопом поскакал по дороге в город.
Сердце Тарье забилось. Он никогда не стремился изображать из себя героя - его больше привлекал интеллектуальный риск. Да и солдат было много. Они уже исчезли в воротах замка. А он был один.
Но Тарье думал о несчастных, находившихся внутри. Даже если он сможет помочь им самую малость, попытаться сделать это - его долг.
«Мужайся, Тарье», - промолвил он про себя и в волнении сделал глубокий вдох.
Пробраться внутрь незаметно трудности не представляло. Крики солдат доносились из глубины замка - видимо, они уже добрались до рыцарского зала.
Тарье прошмыгнул за стены замка. Если бы у него не было так неспокойно на душе, ситуация, в которую он попал, казалась бы ему весьма смешной.
Он попытался найти кого-нибудь из жителей замка. И в этот момент услышал отчаянный крик молодой девушки.
- О, мой Бог, Корнелия! - прошептал он в ужасе.
И тут он понял причину своего глубокого страха. Корнелия... бедная беспомощная девочка.
«Корнелия, дорогая моя, любимая», - билась горькая мысль, пока он бежал в направлении крика.
Если бы он слушал более тщательно, то понял бы, что эти беспомощные крики издавала не Корнелия.
Но Тарье словно помешался от страха.
Он уже был почти рядом - в длинном проходе с деревянным полом. Тарье понимал, что каким бы храбрым он ни был, защищая жизнь и честь Корнелии, один он не сможет справиться с кнехтами. Тогда он схватил прислоненную к стене алебарду, стоявшую в качестве украшения, начал колотить ей по полу и одновременно топать сапогами, создавая впечатление, что по проходу, где было сильное эхо, бежит множество людей.
- Сюда, господин оберкомендант, - закричал он. - Эти подлецы здесь. Убивайте их без жалости!
Ему удалось испугать кнехтов, шумевших и галдевших в рыцарском зале: там раздались испуганные крики:
- Оберкомендант здесь со своими людьми. Убегайте!
Тарье еще некоторое время продолжал энергично стучать и топать, затем, осознав, что путь свободен, подбежал к девушке, которая лежала на полу и плакала.
Он сразу обнаружил свою ошибку, но облегчение, испытанное им, мгновенно сменилось чувством сострадания.
- О, дорогое дитя, - произнес он. - Встань, обопрись на меня. Где твоя хозяйка?
- В башне, - всхлипнув, ответила девушка.
- Там все?
- Нет. Там нет Корнелии. Я должна была разыскать ее и... тут пришли они.
- Беги скорее в башню, я попытаюсь найти Корнелию, - воскликнул Тарье. Сердце его разрывалось от страха.
Он знал, где находится Корнелия. Она показывала ему свое потайное место на третьем этаже замка сразу перед винтовой лестницей, ведущей на бруствер.
Тарье в страшном смятении промчался через весь замок, ни разу не выглянув через окна наружу. Если бы он посмотрел во двор, то увидел бы, что убегавшие кнехты были встречены воинами оберкоменданта на мосту через крепостной ров, так как граф уже получил донесение и поспешил в замок, а когда он встретил скачущего на лошади молодого посланца, передавшего ему сообщение Тарье, он приказал своим людям двигаться еще быстрее.
Кнехты бросились в другую сторону, но один из слуг замка быстро опустил решетчатые ворота, и наемники оказались запертыми на мосту. Многие попрыгали в ров, но мало кто из них вышел живым из боя.
Несколько кнехтов оставались еще в замке; они были далеко и не могли слышать предупреждающих криков. Когда Тарье приблизился к месту, где пряталась Корнелия, он услышал пронзительный, наполненный злобой женский голос, и на этот раз он не ошибся. Это была Корнелия.
- Убери свои волосатые обезьяньи руки, - крикнула она тоном, который, казалось, должен был изображать ледяное презрение, но голос сорвался на фальцет, насыщенный одним чувством злости.
- Думаешь, я позволю какому-то отвратительному мерзкому существу дотронуться до меня? Это относится и к тебе! - добавила она еще более резко. - Твоя мать, должно быть, влюбилась в борова, когда зачала тебя, уродина!
«Боже, помоги мне!» - подумал Тарье, подбежав к двери, ведущей в помещение с лестницами. Этот крик, наверное, слышала и ее обходительная тетя Юлиана!
Не раздумывая, Тарье влетел в дверь на защиту девушки, попавшей в беду.
Как уже говорилось, удача сопутствовала храбрецу, хотя здесь скорее следовало бы сказать глупцу...
Не зная для чего, он все время таскал с собой алебарду и, когда ворвался в большой зал с лестницами, имел весьма устрашающий вид.
Два кнехта, которые не были ни уродцами, ни отвратительными, пустились наутек, но причиной этому был не страх перед Тарье, а скорее то, что один из них случайно выглянул в окно и увидел баталию на мосту.
Корнелия немедленно признала в нем героя и бросилась в его объятия.
- О, Тарье, ты пришел! Я знала, что ты должен был прийти!
«Это что за представление?» - подумал он раздраженно и в то же время теперь, когда опасность миновала, внутренне смеясь. И тут внезапно он потерял дар речи. У него полностью перехватило дыхание оттого, что Корнелия оказалась в его объятиях. А она не замедлила воспользоваться обстоятельствами. С прирожденной женской хитростью она заставила Тарье поверить, что это он поцеловал ее, а не наоборот. Такие трюки женщины проделывали с момента появления человечества на земле.
Да и Тарье особо не сопротивлялся.
В действительности сильно занятый ученый никогда и представить себе не мог, что в жизни существует такое блаженство! Начав поцелуй, он не мог его завершить, а Корнелия была не той девицей, которая прерывает такой поцелуй преждевременно.
Он очнулся не по своей воле, а когда услышал посторонний голос.
- Что я вижу! - воскликнул комендант Георг Людвиг Эберхардссон Левенштейнский и Шарффенекский.
Дыхание восстановилось, и Тарье освободился от обольщающих объятий Корнелии.
- О, дядя! - взвизгнула она. - Тарье скомпрометировал меня! Но как истинный рыцарь, сделал это с честными намерениями.
- Нет, подожди секунду, - промолвил застигнутый врасплох Тарье.
- Разумеется, ты должен попросить моей руки, - громко просуфлировала Корнелия.
- Твоей руки? О, нет! Я не хочу надевать на себя хомут.
- Что? - прошипела она, а оберкомендант улыбнулся.
- Своенравные девицы, - огрызнулся Тарье, - превращаются в своенравных жен.
Какое-то мгновение Корнелия выглядела абсолютно беспомощной. Она теряла последний шанс. Если еще раз Тарье...!
На ее детском разочарованном личике отражалась вся ее решительность. Тарье смягчился и погладил ее по щеке.
- У меня не было такого намерения, Корнелия, - произнес он покаянно и торопливо. - Я только подтрунивал над тобой.
Уверенный в том, что получит отказ, он обратился к ее дяде:
- Господин оберкомендант, я прошу руки вашей юной родственницы.
Но что это! Граф сразу понял, что Тарье именно тот человек, который способен держать Корнелию в узде. И перед ним большое будущее. Его имя звучит аристократически. И он необыкновенно порядочен. Так почему бы и нет?
Тарье оказался в тисках.
Поначалу брак был очень счастливым. На них снизошла влюбленность. Тарье не засиживался, как раньше, допоздна на работе, спешил домой. Он дико скучал о Корнелии. Он никогда не думал, что жизнь может быть такой прекрасной, он, который раньше удивленными глазами смотрел на поведение ненормальных влюбленных.
Корнелия забеременела, и счастью их не было конца. Все это происходило задолго до того, как Тарье обнаружил, что попал под женский каблук.
Из дома он получил сильно задержавшееся в пути письмо. Оно было послано в конце лета 1633 года, а сейчас шла осень 1634. С глубоким горем прочел он потрясшее его известие об исчезновении Маттиаса. И сразу уселся писать домой ответ.
Своей жене он сказал:
- Корнелия, мне немедленно нужно ехать домой. Пропал один из моих маленьких родственников. Мне необходимо быть там и узнать, нашелся ли он, и успокоить его родителей.
В его голове крутилась и другая мысль: наследовать клад Людей Льда должен был Маттиас. Если его нет, то кто должен стать избранником?
Но Корнелия взбесилась. Неужели он думает оставить ее одну сейчас, когда она через несколько месяцев должна родить? Он думает только о себе!
Она стала невозможной и во многих других отношениях. Семья жила в замке, поскольку Корнелия не могла и представить себе, что переедет в убогую квартиру. Она купалась в лучах известности, которую он начал завоевывать, и то требовала, чтобы он не ходил днем на работу, а оставался с ней дома, то планировала развлекательную поездку, которую они должны обязательно совершить именно тогда, когда он был вплотную занят своими исследованиями. Или же сказывалась больной. Правда, с последним вскоре было покончено, так как Тарье обладал неприятной для нее способностью распознавать болезни, в том числе мнимые.
Ей нравилось вызывать в нем чувство ревности, интересно было наблюдать за его реакцией. Время от времени она сама закатывала ему сцены ревности и получала удовольствие, слушая его заверения в том, что с этой стороны ей опасаться нечего, а она любила устраивать семейные ссоры только для того, чтобы получить право на новое примирение, и Тарье всегда вынужден был делать первый шаг. После скандала она сама же приходила к решению, что все это выеденного яйца не стоит. Когда она наконец просила прощения, она становилась нежной и ласковой, как котенок, и говорила, что никто во всем мире не может быть счастливее их.
Но у Тарье с трудом успокаивались нервы и каждый раз на это уходило все больше и больше времени.
Все причуды он объяснял ее состоянием, но внутренне сознавал, что Корнелия оставалась всегда такой, какой была во время их первой встречи, и даже ребенком она была своенравна и самоуверенна.
Он отложило свое первое письмо и написал новое, сообщив, что состояние его жены не дает ему возможности оставить ее, но он внутренне уверен, что Маттиас уже вернулся. Тарье полностью сочувствует им, денно и нощно думает о них и о маленьком мальчике. И просит их немедленно ответить ему.
Естественно, он написал домой о своей женитьбе и о том, что они скоро ждут прибавления в семье, но не знал, получили ли они это послание.
На следующий раз почта сработала быстро. Тарье получил новое письмо. От своего отца Аре. Оно было рассудительным, но также сильно расстроило Тарье. Маттиас не вернулся. Ирья ослабла, стала апатичной, неспособной больше радоваться. Но Колгрим для них большая подмога, сейчас в Гростенсхольме ему все доверяют. После первых сильных ссор и недоверия к нему души успокоились, и Ирья с Таральдом считают его единственным своим сыном. Но скорбь присутствует в каждом закоулке Гростенсхольма.
Еще хуже обстоят дела в Линде-аллее. В дополнение к исчезновению Маттиаса серьезно заболела Мета. Не может ли Тарье приехать домой? Сейчас они доверяют только ему.
Однако ему пришлось отложить поездку. Осталось всего несколько недель до появления ребенка на свет, и Корнелия была ужасно угнетена, хотя кажется, безмерно преувеличивала свои муки. Но потом он обязательно поедет, чтобы она ему ни говорила. Сейчас ему очень тревожно. Мета, с которой у него никогда не было особенной близости, была все-таки искренне любимая им мать.
И маленький Маттиас... Он всегда приносил Тарье радость и спокойствие.
Нет, слишком больно думать об этом.
Корнелия ничего не сказала, когда он сообщил ей, что собирается уехать после рождения ребенка. Больше не произнесла ни слова против.
Когда же маленький сын Тарье появился на свет, мать стала угасать на глазах, словно тихая крошечная свеча. Тарье при всем его искусстве врачевания ничего не смог сделать. Она умерла у него на руках, и ему так и не удалось установить причину ее смерти. Но он предполагал, что виной всему явилось слабое сердце.
Только тогда понял Тарье, как сильно он ее любил. Ее дерзкая болтовня, юмор, любимые руки, так мягко обнимавшие его, ее избалованность, резкие манеры...
И он понял, что со временем Корнелия подавила бы его волю, превратила бы в руины работу ученого и сделала бы его жизнь горькой.
И все же после ее кончины он был безутешен.
Графиня Юлиана пришла ему на помощь.
- Поезжай домой, Тарье, - мягко говорила она, - съезди и навести больную мать! Не надо так изнурять себя горем. Корнелия предана земле. Я позабочусь о твоем маленьком сыне. Кстати, какое имя ты хотел бы ему дать?
- Имя? Не знаю. Думаю, Микаел в честь моей матери Меты и еще Корнелиус. Микаел Корнелиус... Да, так я и назову его.
- Прекрасно! - воскликнула Юлиана. - Поезжай спокойно, друг мой! Ты был хорошим мужем для Корнелии. Она была счастлива с тобой и до последнего дня не знала, что должна умереть.
И Тарье уехал! Из скорби в скорбь.
Когда корабль пересекал Каттегат, Тарье показалось, что злобный вой ветра в талях остро отзывается в его душе, но он не мог понять, отзывается ли в его душе стон ветра или это его собственное душевное состояние так повлияло на его ощущения.
Только здесь, во время плавания по морю, им завладела мысль о новорожденном. Микаел Корнелиус Линд из рода Людей Льда! Он попытался вспомнить, как выглядит сын...
Смуглый, как и его родители. Густые черные волосы, но с небольшим рыжеватым оттенком, который появился с приходом Силье и который теперь переходит от родителей к детям. Казалось бы, черные волосы должны преобладать в семье; у Тенгеля, родоначальника Людей Льда, они были черны как смоль. Светлые волосы и голубые глаза Меты в потомстве почти не прижились.
Лицо маленького Микаела, насколько Тарье мог вспомнить, было таким же, как у грудного ребенка, трудно отыскать в нем особую черту. Чувство раскаяния охватило его: не часто брал он на руки мальчика, мало уделял ему любви и нежности, которую питал к сыну.
Но как он один будет воспитывать дитя?
Домой в Линде-аллее он приехал в один из дождливых дней апреля 1635 года. Прибыл слишком поздно, и ничем не мог уже помочь матери, которую уже нельзя было спасти. А она была безмерно счастлива, увидев сына, и в ней снова вспыхнула надежда. Тарье вылечит ее!
Если приезд Тарье облегчил ее страдания в последние дни жизни, то ему было тяжело смотреть на высушенную, съежившуюся фигуру, лежавшую в постели. Мета - когда-то единственная несчастная дочь деревенской потаскухи, вытащенная Суль из деревни в Сконе, - стала хорошей и старательной женой крестьянина из усадьбы Линде-аллее, пользовалась доброй славой. Трем сыновьям дала жизнь эта щепочка. Двух она отослала от себя - один стал крестьянином, другой врачом и ученым. Третий, которого она любила больше других, погиб, став жертвой вечного проклятия, висевшего над родом Людей Льда.
После предания тела Меты земле и пышных похорон, которые понравились бы ей, если бы она могла их увидеть, Тарье занялся трагическим исчезновением Маттиаса.
Ему рассказали все, хотя рассказ и был коротким, поскольку они сами не знали, как это произошло.
Затем он переговорил с тетей Лив и дядей Дагом.
- Я должен выбрать нового наследника тайного клада Людей Льда, - сказал он, - думаю, что...
- Т-с-с, - произнесла Лив шепотом, хотя и знала, что все ушли в поле на весенние работы. - Не произноси вслух, кого ты выбрал!
- Почему? - спросил Тарье, подняв удивленно брови.
И Лив рассказала ему о роковых словах, произнесенных Таральдом за столом, по получении письма Тарье.
- Мы все время испытывали ужасное чувство подозрения, что Колгрим был глубоко обижен избранием наследником клада Маттиаса, а не его. Может, в этом и кроется причина исчезновения Маттиаса. Но такие подозрения отвратительны. Нельзя говорить о них громко. Однако сейчас я это сделала.
Тарье был взволнован.
- Боже мой, но не можете же вы полагать?.. Да, с моей стороны было большой глупостью написать Таральду. Мне следовало бы помнить, что он здесь не самый умный и надежный человек.
Тарье было о чем подумать.
Не потому ли Колгрим так усердно стремился стать его другом, когда он приехал домой? Всюду, где бы Тарье ни появлялся, четырнадцатилетний подросток с блеском в глазах был тут как тут, готовый служить.
Тарье ужаснулся. Однажды он уже видел, что может сделать проклятие, висящее над Людьми Льда, с тем, кто им заклеймен. Колгрим был вторым, в этом нет сомнения, даже, если он не выказывал признаков обладателя сверхъестественными силами.
А что же сам Колгрим? О чем думает он?
Он больше не верит, что обязательно наследует так страстно желаемый клад. Поэтому стремиться сейчас провести Тарье, выпытать у него, где тот спрятан. Он уже видел у Тарье дорожную шкатулку со многими весьма любопытными и интересными предметами - но это не все. Здесь или там, там или здесь, может быть, прямо перед глазами скрыто то, о чем так страстно мечтает Колгрим: то, что даст ему силу, которая, он уверен, должна принадлежать только ему!
Тарье всю весну оставался дома. Юлиана писала, что мальчик чувствует себя прекрасно, и ему не следует беспокоиться. Лучше отдохнуть. В последние годы он много работал, а то, что он почти одновременно потерял и Корнелию, и мать - сильный удар для него.
Тарье был согласен с этим, он очень устал и очень скорбел.
Зима в Гростенсхольме была суровой. Снег толстым слоем лежал на крышах домов и на ветвях елей, ветер выл и стонал под кровлями. Ирья все время терзалась мыслью о том, что где-то под снегом одиноко лежит непогребенное тело маленького мальчика...
Таральд пытался гнать от себя такие мысли. Но они все равно приходили, и тогда для контроля над собой он вынужден был делать несколько тяжелых вздохов и глубоко дышать.
В первый день Рождества Ирья зажгла свечу в память о Маттиасе.
- Сегодня ему исполнилось бы десять лет, - тихо произнесла она.
Лив и Дагу также было трудно, хотя они и были сильнее, особенно Лив. С беспокойством наблюдала она за тем, как одна из лип засыхала все больше и больше, и Лив очень хорошо знала, чья это липа...
В усадьбе Линде-аллее все было наполнено тишиной. Аре беспомощно бродил по комнатам, молчал, потеря Меты перевернула и опустошила его жизнь. У Бранда и Матильды дела шли лучше. Радостью для них был восьмилетний Андреас. Маленький пухлый мальчик, спокойный, как отец и дед, свободный от проблем.
Тарье чувствовал себя беспомощным.
Единственный, кто производил впечатление человека, удовлетворенного жизнью, был Колгрим. С неутомимым усердием он продолжал поиски спрятанной тайны, и однажды весной 1635 года ему повезло...
Нет, он не нашел клада. Но обнаружил нечто иное!
Он рыскал по чердаку в Гростенсхольме. И там в одном из углов обнаружил железную шкатулку. Вскрыл ее и увидел предмет, который поначалу посчитал бесполезным.
Но затем он стал изучать его...
Колгрим пробыл на чердаке целый день. На следующий день он снова забрался туда. И когда спустился, рот его был растянут в улыбке, которая Лив показалась зловещей. Своим видом он напоминал кота, проглотившего огромную крысу.
После этого Колгрим еще настойчивее продолжил поиски клада.
Прошло уже почти два года с момента исчезновения Маттиаса.
Сколь часто мысли его родителей возвращались к тому лету, когда он был еще с ними.
К лету 1633 года...

1 Следующая страница


Маргит Сандему - Зловещее наследство

Зловещее наследство 2

3

На берегу Скагерака сидит маленький пастушонок. Овцы мирно щиплют грубую траву, растущую среди скал. Сам он расположился на вершине огромной каменной глыбы, и ему видны овцы и поблескивающее под солнцем море.
Из коры ивы вырезал он свисток, но звука извлечь не может, раздается одно шипение. Время прошло, и кора уже не снимается легко с древесины, поэтому получилась у него просто безделушка.
Рядом с ним лежит большая палка, единственное оружие для защиты от диких зверей, если они нападут на овец. Но опасность не велика; здесь, на открытом побережье, относительно безопасно.
Он уже долго наблюдает за темным предметом, появляющимся то и дело на сверкающей под солнцем поверхности моря.
С каждым разом предмет становится все больше и больше. Прилив гонит его к берегу.
Когда пастушонок снова обращает взор на поверхность моря, он видит предмет уже вышедшим из яркой ослепляющей полосы солнечного света. Теперь он ясно различает небольшую лодку, и кажется, что в ней никого нет.
Спустя мгновение он уже определяет, что это добротная плоскодонка. В этот момент он совершенно забывает об овцах, ничего с ними не случится.
Плоскодонка, оторвавшаяся от привязи, может быть, заплыла так далеко, что хозяин не найдется?
Пастушонок, родившийся у моря, все время мечтал о лодке. Но мечты оставались мечтами. Он, беднейший из бедных, не мог и надеяться стать владельцем лодки!
С огромным удовольствием вытащит он сейчас плоскодонку!
Но сама она не причалит к берегу, он это видит. Лодка плывет мимо и скоро скроется в морской дали.
Он бросает быстрый взгляд на овец.
Никуда не денутся! Может, на время позаимствовать рыбачью лодку крестьянина, живущего поблизости?
Никто не увидит.
Спустя мгновение он уже плывет к плоскодонке, энергично работая веслами. Изредка он бросает взгляд через плечо, проверяя, правильно ли он плывет.
Оглянувшись следующий раз, он вздрагивает, обнаруживая внезапно, что в лодке кто-то есть.
Сначала его охватывает чувство глубокого разочарования, но затем он начинает понимать, что здесь что-то не так.
В плоскодонке он видит маленькую фигурку, которая сидит, распрямивши спину и вцепившись руками в борта лодки. Большие глаза смотрят на приближающуюся лодку.
Пастушонок нигде не видит весел. Он гребет быстрее, вода перед носом забурлила. Почти подплыв к плоскодонке, он перешел на нос лодки, чтобы помешать резкому столкновению.
В плоскодонке маленький мальчик, моложе его, но не на много. У него красивые медно-рыжие кудри, прекрасный, слегка запачканный костюм. На лице с тонкими чертами следы слез.
- Хорошо, что ты пришел, - вежливо, но с дрожью в голосе говорит мальчик. - Я хочу пить и проголодался.
Пастушонок помогает мальчику перебраться в лодку и крепко привязывает плоскодонку к корме.
- У меня были бутерброды, - говорит мальчик, прекрасно выговаривая каждое слово. - Я долго хранил бутерброд Колгрима, но потом вынужден был съесть и его. А это плохо, так как я знал, что он не мой. - Его глаза наполнились слезами, которые он быстро постарался вытереть. - Прости меня, я немного обеспокоен, - произнес он, застенчиво улыбнувшись. - Колгрима нигде нет. Мы поехали посмотреть на танцующих рыб, понимаешь, и я видел их, а Колгрима там не было. Я заснул в лодке, а когда проснулся, он исчез. Он не появлялся, хотя я звал его. Бедный Колгрим!
У мальчика затряслась нижняя губа.
Пастушонок не знал, что думать и говорить.
Он чувствовать себя таким бедным и необразованным рядом с этим изысканным существом с мягкими глазами!
- И давно это случилось? - спросил он грубым голосом.
- Три ночи прошло, как он пропал. Думаешь, он утонул?
Пастушонок боялся этого, но вслух произнести не решился.
- Нет, точно сказать невозможно. Может быть, он вышел на берег, а лодка уплыла.
- Ты думаешь? О, я очень надеюсь на это!
- Да, ты бы проснулся, если бы он свалился за борт и позвал тебя на помощь.
- Да, - доверчиво согласился мальчик.
- Как тебя зовут?
- Маттиас. Маттиас Мейден. А тебя?
Пастушонок улыбнулся.
- Почти также. Мадс.
- Удивительно, - с улыбкой произнес Маттиас. - Вот мы и на земле.
Лодка так ударилась о берег, что они оба потеряли равновесие и громко рассмеялись.
Но когда Маттиас попытался вылезти на берег, оказалось, что он слишком ослаб. После трехсуточного сидения и лежания в лодке без воды, ноги его потеряли силу, стали дряблыми. Он мог бы полностью промокнуть, но дно лодки было почти сухим и его одежда не намокла. А еще ему исключительно повезло с погодой. Ни дождя не было, ни ветра.
- Можно подумать, что тебя хранили ангелы, - улыбнувшись, сказал Мадс.
Он помог побледневшему мальчику выбраться на берег, а затем достал свою еду. Она была очень простой: вода из ручья и твердая горбушка хлеба. Но для Маттиаса пища была королевской!
- Лодку бери себе, - благородно заявил он. - Колгрим нашел ее. Хозяина у нее нет.
Мадс не поверил своим ушам. Этот мальчик приносит с собой счастье.
- Но весел нет, - сказал Маттиас.
- Фу, весла! Я их сделаю из двух бревен ольхи.
- А сейчас я должен идти домой к маме, - произнес неуверенно Маттиас, оглядываясь по сторонам. - Она беспокоится обо мне и о Колгриме. Надеюсь, он уже дома, я так сильно опасаюсь за его жизнь.
- Ты где живешь?
- В Гростенсхольме.
Этого названия Мадс никогда не слышал.
- Ты не слышал о Гростенсхольме? - удивился Маттиас. - Я думал, что все знают эту усадьбу.
- Ты дрейфовал оттуда, - сказал Мадс и рукой показал направление.
- Да, меня все время несло вдоль берега. Теперь надо идти обратно по берегу моря.
Это их рассмешило.
- Я провожу тебя до дороги.
На полпути им встретился хозяин Мадса, и Маттиас рассказал ему о плоскодонке, которую он подарил Мадсу, потому что тот спас его и его не унесло дальше в открытое море. Пастушонок был искренне благодарен тому, что дар был подтвержден, а то он боялся, что не долго бы был владельцем лодки.
Крестьянин почесал в затылке. Гростенсхольм? Нет, он не слыхал такого названия.
Маттиас, услышав, что они разговаривают на ужасном диалекте, вежливо поблагодарил за помощь и двинулся по дороге на север.
- Чудесный мальчик, - сказал крестьянин. - Иисусе Христе, как легко я чувствую себя сегодня, словно встретился с Божьим ангелом.
Маттиас не был ангелом, но в его глазах и в улыбке было нечто, благоприятно влиявшее на людей. Именно это и нужно в жизни. Вам как бы возвращалась утерянная вера во все хорошее.
Но Мадс был уверен в том, что Маттиас ангел. Подумать только, настоящая лодка! Мальчика за трое суток в море не вымочило дождем, не потрепало на волнах.
То, что плоскодонка угнана, Маттиас знать не мог. Впрочем, владелец лодки недавно умер, и наследники передрались из-за нее. Поэтому воровство никому большого вреда не причинило. Скорее оно разрешило спор о наследстве.
И после того, как Мадс просмолит ее и разукрасит, никакой прежний владелец не узнает лодки, где бы он ни жил, когда бы ни появился так далеко на юге, где лодка находится сейчас.
Лодка принадлежит Мадсу, в этом нет сомнения.
Маленькие ноги Маттиаса устали. Он шел весь день, почти не встретив на пути ни одного дома, питался он только малиной и ежевикой, кусты которой росли вдоль дороги. Он нашел хорошую палку на случай встречи с дикими зверями.
К вечеру на поляне в лесу он увидел костер. Подошел к нему и вежливо обратился к сидящим у огня пятерым мужчинам с просьбой разрешить ему немного погреться.
С виду мужчины были далеко не добродушны, но они смеялись и хитрили, выпытывая у Маттиаса, кто он.
Он вежливо, как его учили, объяснил, что зовут его Маттиас Мейден, что ему восемь лет и сейчас он идет домой в Гростенсхольм.
Эти люди также не слыхали о такой усадьбе, однако они освободили место для Маттиаса на пне у костра.
Все они были бородаты, грязны и закутаны в лохмотья. Один из них, одноглазый, подвинулся к Маттиасу и грязными пальцами стал щупать его бархатную курточку. Мужчина тихо присвистнул.
- Где ты, мальчик, раздобыл одежду?
- Она моя, - удивился Маттиас. - Отец и мать сшили ее для меня.
- Во-о как, - недоверчиво произнес мужчина. - Кто же твой отец?
- Папа? Он никто. Просто владелец Гростенсхольма. А дедушка помощник судьи в Акерсхюсе. Мы бароны, все трое. Мой брат тоже, но он исчез.
Глаза его снова наполнились слезами, когда он вспомнил о несчастной судьбе Колгрима.
Мужчина, услышав слова «помощник судьи», тут же отодвинулся от Маттиаса.
- Вот как! А что ты делаешь здесь, житель Акерсхюса?
Маттиас ответил доверчиво и благовоспитанно, рассказал всю грустную историю о лодке и рыбах, о трагическом исчезновении Колгрима.
- А где же лодка?
- Я отдал ее.
Мужчины были разочарованы. Один из них с ухмылкой, которая должна была изображать любезность, сказал:
- Ложись спать, мальчик. Здесь, ближе к костру. Мы присмотрим за тобой.
Маттиас охотно подчинился, он не хотел показывать, что голоден. Невежливо жаловаться таким добрым дядям.
Заснул он мгновенно, успокоенный тем, что он уже идет домой к маме и папе. Последнее, что он услышал, был жалобный стон ветра в кронах деревьев...
Маттиас еще не совсем проснулся, слишком устал. Но в полусне он почувствовал, что кто-то раздевает его.
Мама, подумал он с улыбкой. Я дома у мамы, и она снимает с меня одежду, я заснул во всем.
Сейчас она оденет на меня ночную рубашку. Но сегодня она почему-то плохо пахнет. Лучше сесть. Нет, не хватает сил.
Он услышал голоса. Грубые, звучащие шепотом. Мама забыла закрыть окно. Холодом тянет. Песня, жалобная песня слышится издалека, она звучит словно в церкви. Нет, это не песня, что-то другое, точного названия чему он не может вспомнить.
- Хо, прикончить его и баста, - слышит он один из голосов. Это не очень любезно, представляется ему. - Он нас видел.
- Но ведь он еще малыш, - произносит другой на родном для Маттиаса диалекте. Остальные голоса говорят на диалекте Мадса. Мадс? Кто это?
- Ты же сам слышал, Олавес! Его дед помощник судьи.
- Выкупа за него нам получить не удастся? - слышен другой голос.
- Дурак! Не пойдем же мы к помощнику судьи!
- Поторопитесь, у такого маленького цыпленка шея тонка. Свернуть ее пара пустяков.
- Нет, подожди, - произносит голос, принадлежащий Олавесу. - Почему бы нам не продать его. Нермаркену? Он хорошо заплатит.
- Нермаркену? До него несколько миль! Думаешь, мы потащим туда это обессилевшее существо?
- Ну, хорошо, - произнес голос Олавеса. - Отдайте тогда его мне! Давненько мы не свертывали шей цыплятам. Я потренируюсь.
Голоса захохотали. Маттиасу все это казалось неприличным сном, и он охотно бы проснулся. Но вместо этого он снова погрузился в глубокий сон...
Кто-то тряс его.
- Проснись, - прошептал голос. - Тихо! Идем быстро, пока остальные не встали!
Маттиас недоуменно, еще окончательно не проснувшись, повиновался. Ночь была темной, костер почти догорел, вокруг лежали спящие люди. Ветер прекратил свою жалобную песню.
Решительная рука потащила Маттиаса за собой. Они поспешили вниз на дорогу и быстро побежали со всех ног. Они бежали до тех пор, пока мужчина не устал. Тогда он уменьшил скорость, и Маттиас был ему очень благодарен. Он едва волочил ноги.
- Почему мы бежим? - поинтересовался он.
- Потому, что они хотели причинить тебе зло.
Маттиас задумался.
- Тебя зовут Олавес?
- Да, как ты узнал?
- Я слышал ваш разговор ночью. Но думал, что это сон. О-о! Где моя одежда?
Его закутали в какую-то большую тряпку. От нее исходил тот противный запах, который все время преследовал его. Она кололась и раздражала кожу.
- Они забрали твои шмотки. Для продажи.
- Бедняги! Как они бедны! Причинить мне такую боль! Зачем? Я не могу поверить этому.
- Такой мир, мальчуган. Закон жизни. Убей или тебя убьют.
- А почему ты мне помог?
- У тебя, мальчишка, такие славные глаза! Притягивающие. Я не знаю, что случилось со мной. Я ведь не лучший из детей Бога, но мне захотелось сделать тебе добро.
- Премного благодарен, господин Олавес!
- Господин? - заржал мужчина. - Вот и я удосужился такого звания.
- Ты отведешь меня домой? В Гростенсхольм?
- В Акерсхюс? Нет! Это слишком далеко. Я отведу тебя к доброму человеку по имени Нермаркен. Он даст тебе работу. Заработаешь денег на дорогу домой. А, впрочем, можешь остаться здесь.
- До Акерсхюса далеко?
- Далеко ли? С таким же успехом можешь попытаться на голодный желудок забраться на небо! А Нермаркен сможет тебе помочь.
Маттиас подумал мгновение.
- Тысяча благодарностей тебе за твою любезность, Олавес.
- Идем к Нермаркену?
- Пошли.
Олавес выглядел довольным.
Они двинулись дальше. Когда рассвело, Маттиас смог разглядеть Олавеса. Тот был отвратителен. Дюжий, небритый, пораженный паршей и одетый в лохмотья. Глаза беспокойно бегают, но встречаясь ни на секунду со взглядом Маттиаса, в морщинах грязь, а руки годы не видели воды. Точнее, одна рука. Второй просто не было.
Но он спас мальчику жизнь.
Путники шли целый день. Когда они проходили небольшую деревню с рынком, перед поношенной кофты Олавеса внезапно заполнился колбасой, хлебом и овощами, и Маттиас подумал восхищенно: не колдун ли он. На склоне одного из холмов они хорошо подкрепились и с новыми силами продолжили путь вплоть до самого вечера. Ночь провели в лачуге и на следующий день после полудня достигли цели.
Маттиасу казалось, что прошла целая вечность с момента, когда они видели море. Но последний отрезок пути они проделали по берегу реки.
По дороге Олавес рассказал о своей ужасной жизни. О том, как он, будучи ребенком, научился попрошайничать и воровать. Сколько раз его наказывали у позорного столба! Руку ему отрубили в наказание за воровство. А позорный столб? Он с ним хорошо знаком! Сейчас, как он полагает, ему где-то около сорока, и он не верит в долгую счастливую жизнь.
- Но ты ведь можешь поступить на работу?
- Ха! Кто меня возьмет? Рука выдаст меня сразу.
- Бедняга! А добрый Нермаркен? Он не может...?
Тут Олавес быстро замял разговор. Он не хочет быть обузой Нермаркену! Это совершенно не устраивает его!
Тут они добрались наконец до места.
Маттиас, широко раскрыв глаза, разглядывал бараки, удивительную башню и строительные леса. Видел он и большую нору, уходящую под землю.
Они вошли в один из бараков. Там сидел грузный мужчина, тело которого свисало за пределы стула. Это был Нермаркен.
Он посмотрел вокруг, дабы убедиться, что их никто не слышит.
- Итак, ты пришел поработать на серебряных копях Конгсберга, молодой человек? - елейным голосом произнес он, обращаясь к Маттиасу, его поросячьи глаза исчезли в жирных складках кожи.
- Мне нужно заработать денег на дорогу домой, к маме. Она меня ждет.
Олавес неоднократно внушал ему: не упоминай, что дедушка помощник судьи. Нермаркен может посчитать, что ты слишком знатен для работы в копях, и не примет тебя.
Нермаркен захохотал так, что затряслось все его тело.
- Хорошо. О плате мы договоримся. Ты можешь сейчас же приступить к работе. Идем.
Олавес требовательно кашлянул, и Нермаркен сунул ему в руку несколько монет.
Не попрощавшись с мальчиком, Олавес быстро и незаметно исчез.
Нермаркен выглянул на улицу. Увидев, что путь свободен, он сделал знак Маттиасу следовать за ним. Со скоростью, какую позволяла его жирная фигура, Нермаркен направился к большой дыре в склоне холма. Они спустились вниз по длинной лестнице и оказались в подземном проходе. Там стояло несколько горящих фонарей. Нермаркен взял один из них.
- Идем, - пробормотал он таинственно и потащил Маттиаса за собой в темную пугающую глубину.
Маттиасу стало страшно. Вокруг была жуткая чернота, тяжело капала невидимая вода. Он стал упираться.
- Я не думаю, что хочу...
Огромная жирная рука схватила его еще крепче.
- Идем, мальчишка, и не устраивай скандала! Ты нанят на работу, понятно? Поздно предаваться угрызениям совести.
Маттиас проглотил застрявший в горле комок и больше ничего не сказал.
Они шли долго. Каждый раз, когда им навстречу кто-либо шел, Нермаркен прикрывал свет фонаря и тянул Маттиаса за собой в темный боковой проход.
Наконец, они оказались, как подумал Маттиас, в чреве земли.
Это было большое помещение, слабо освещенное одним-двумя смоляными факелами. Человек, постоянно обходивший помещение, то и дело рявкал на рабочих на скверном норвежском языке.
- Хаубер, возьми этого, - промолвил Нермаркен. - Он мал, худ и будет хорошей заменой ушедшему.
- Тот был плаксой и беспомощным существом, - проворчал Хаубер с кислой миной на лице, производя при этом далеко недоброе впечатление. - Но, стоило мне однажды пошутить с ним, стал совсем иным.
- Это штейгер, - сказал Нермаркен, обращаясь к Маттиасу. - Ты ему обязан слепо повиноваться, в противном случае он знает, как обращаться с такими парнями.
Ничего больше не сказав, он удалился.
Вскоре Маттиас узнал, что за работу он должен выполнять. В этом штреке вместе с ним работали пять мальчиков. Их посылали в только что проделанные тесные орты. <Орт - горизонтальная подземная выработка, не имеющая непосредственного выхода на земную поверхность.> Часто эти проходы были столь узки, что взрослые не могли в них проникнуть. Вначале Маттиас не понимал всей опасности работы. Она ему казалась только страшной. Он представлял себе, что там, в темной глубине, куда его заставляли ползти, живут отвратительные черепахи или змеи, или даже тролли. Ему дали небольшую кирку и с ее помощью он должен был отбирать пробы грунта для взрослых, чтобы они смогли определить, стоит ли разрабатывать дальше эти орты. Мальчики были полезны и при обвалах - они могли пролезать в узкие проходы или щели в горной породе. Недостатка работы для них никогда не было.
В первый вечер он узнал о многом. По правде говоря, он не знал, что наступил вечер, но догадался об этом, когда взрослые отправились по домам.
Он распрямил заболевшую спину и хотел последовать за ними.
- Э, нет, - остановил его штейгер Хауберг. - Думаешь, хороша работка, а? Ты будешь жить там, вместе с другими.
Он показал на закоулок, напоминавший небольшой зал.
Маттиас, удивившись, направился туда. Он вошел в тесное помещение, где потрескивала, шумела и излучала желаемое тепло печь. Вытяжная труба уходила вверх через скальный потолок, видимо, они находятся не так уж глубоко под землей, как он думал вначале. Днем этой печью пользовались мало, а по ночам она служила источником тепла для тех, кто ночевал в шахте.
Это были маленькие мальчики.
Сейчас здесь находились остальные три парня, выжидающе глядя на Маттиаса, пока он стаскивал со спины большую защитную накидку, начинавшуюся на голове капюшоном и спускавшуюся вниз до самых колен.
- О, господи, - воскликнул один из них, довольно несимпатичный мальчишка школьного возраста. - Они, что, уже начали набирать сосунков?
- Как тебя зовут? - спросил самый большой из них ломающимся голосом подростка, показавшимся Маттиасу более благожелательным и спокойным.
- Маттиас Мейден, - немного дрожа, ответил тот. - Мне восемь лет. А как зовут вас?
Несимпатичного звали Серен. Большого Калеб. Удивительное имя, подумал Маттиас, не подозревая, что оно тоже библейское, как и его собственно. Третьего, ноги и руки которого были в повязках, звали Кнут.
- Кнуту тринадцать лет, - пояснил Калеб. - Он здесь дольше всех нас. Его мучает ревматизм, и долго ходить он не может, да и выглядит плохо. И грудь у него больная.
- Ужасно, - воскликнул сочувственно Маттиас. - Почему же ты не идешь к врачу?
Он был поражен тем горьким смехом, какой был вызван его простым вопросом.
- В прошлую неделю нас было четверо, - продолжал Калеб спокойным, вызывающим доверие голосом. - Но с твоим предшественником случилась беда.
- Такое рано или поздно произойдет с каждым из нас, - холодно произнес Серен. - Они пошлют тебя в штрек, на который уже не полагаются, и вдруг... ба... бах... скала прихлопнет тебя.
- Ты имеешь в виду... все обвалится?
- Точно! Такое случается здесь со многими мальчиками.
- Но ведь они не имеют права... - начал Маттиас испуганно.
- Не имеют, - сказал Калеб. - Но никто из людей, имеющих какой-либо вес, о нас ничего не знает, а кто осмелится донести о нас, с тем быстро разделаются. Несчастные случаи в шахте устраиваются легко. А сейчас ешь те противные куски пищи, что, бросают нам, как собакам!
- Но когда же нам позволят выйти отсюда? - спросил Маттиас, и у него затряслась нижняя губа.
- Наружу? - переспросил Кнут горько. - Я не видел солнца три года! И видишь, как я сейчас выгляжу!
- Но... - Маттиас боролся со слезами. - Я должен заработать деньги на поездку домой к маме. Она сейчас думает, где я? Бедная моя мамочка!
- Забудь о жаловании, - горько произнес Серен. - Радуйся, пока жив! Ведь, несмотря ни на что, тебе тепло и хорошо здесь. Никакой полицейский не доберется до тебя.
- Полицейский? - переспросил Маттиас, широко раскрыв глаза. - Но полицейский же такой добрый человек! Он друг моего дедушки.
- Что? Друзья с полицией? Никто не может быть другом полицейского! Что же ты за подхалим, малыш, а?
- Так, так! - резко воскликнул Калеб. - Ты что, не слышишь, что этот мальчишка из другого сословия? А сейчас давайте спать, парни, завтра снова за работу.
Маттиасу дали подстилку, и он попытался уснуть. Но разодранные ногти болели, кончики пальцев были поранены и кровоточили, а спина, казалось, разламывается пополам. Царапины жгли огнем колени. Лохмотья, прикрывавшие его, были полны вшей или блох, так как все тело зудело. Облегчения не приходило. Волосы же были забиты каменной пылью. Он не мог противостоять этому.
Несколько раз он всхлипнул от жалости к себе. Напрасно пытался он подавить слезы.
Калеб услышал плач и, прихрамывая, подошел к нему.
- Не плачь, малыш, все обойдется. Мы сделаем так, что ты сможешь вернуться домой к родителям.
Маттиас поднял голову.
- Да, но когда? - спросил он, подавляя рыдания.
- Этого я пока не знаю. Но что-нибудь придумаю.
- А ты сам?
- Я был настолько глуп, что слишком молодым ушел служить в люди. Нас, детей, в семье было четырнадцать, понимаешь, и наследником небольшого клочка земли мог стать только один из нас. Один за другим нас выбрасывали из дома. Я ушел раньше, не дожидаясь приказа убираться. И отправился сюда...
- К Нермаркену?
- К этому негодяю! Он сразу же увидел, что я слишком молод, - мне было только тринадцать - был худым и мог пролезать в узкие щели. Он незаконно затолкал меня сюда в подземелье. И вот я здесь. Наверху никому об этом неизвестно.
- Ты здесь уже целых два года?
- Нет, мне еще не исполнилось пятнадцати. Скажем, год с хвостиком. Я потерял счет времени. Для меня это кажется целой жизнью.
- Сейчас лето 1633 года.
- Что? Тогда мне уже пятнадцать! О, боже, так долго!
- Мне кажется, ты хорошо справляешься с ниспосланным тебе испытанием.
- Потому что я сильный и не попадал в аварии. Серен тоже крепок, но он хочет остаться здесь.
- Он преступник? - шепотом спросил Маттиас.
- Да, - усмехнулся Калеб. - Если он поднимется на поверхность, то в лучшем случае окажется у позорного столба, а в худшем...
Калеб провел рукой вокруг шеи.
- Но ведь он ребенок, - взволнованно произнес Маттиас.
- В воровских налетах он убил несколько человек. А возраст преступника ничего не значит.
- О, - слабо произнес Маттиас, - А Кнут?
Калеб только вздохнул.
- Он не убегал от полицейского?
- Нет. Он рос без родителей, и его просто схватили и послали сюда вниз за то, что он убил двух мальчишек. А ты здесь самый маленький. Ужасно, что они схватили тебя. Ты совершенно не пригоден для этой жизни.
- Когда я выйду отсюда, обо всем этом узнает дедушка! - промолвил задумчиво Маттиас. - Он придет и спасет вас.
- И накажет Нермаркена и Хаубера?
- Мне не нравится наказывать, - заявил Маттиас нерешительно. - Дедушка говорит: лучше предупредить, чем подвергать наказаниям. Дедушка всегда прав.
- Кто твой дед?
Маттиас прошептал:
- Мне запретили говорить об этом Нермаркену. Но тебе я могу сказать. Он помощник судьи в Акерсхюсе.
Калеб на мгновение онемел.
- Боже, - прошептал он, - что они наделали? Только никому больше не рассказывай об этом! Иначе попадешь в аварию, будь в этом уверен! Ты для них очень опасен.
- А мужчины, работающие здесь, они добрые?
- Да, но все они думают о работе, Хаубер держит их в руках. Многие из них иностранцы, нашего языка не понимают. Другие - крестьяне, которых направили сюда силой на поденную работу. Несколько забойщиков или горнорабочих - люди хорошие. Ты определишь их сам. Со штейгером Хаубером ты уж знаком. Это сам Дьявол. С обогатителями ты не встретишься, они очищают руду наверху. Поэтому помочь нам они не в силах...
- Калеб, у меня кажется завелись вши!
- Наверняка.
- О, что скажет мама? И бабушка, этого она ужасно не любит.
Калеб сделал глоток.
- Мы попытаемся завтра выстирать твою одежду и помыть тебя, если удастся. (В этом он сильно сомневался).
- Я чувствую себя таким несчастным!
- Можешь выругаться, - улыбнувшись, сказал подросток. - А сейчас давай спать.
- Да... Калеб?
- Что?
- Я не хочу показаться маленьким ребенком и быть тебе в тягость, но ты не подержишь меня за руку? Только ночью?
- С удовольствием.
Маттиас почувствовал, как его маленькая рука утонула в большой сильной ладони, огрубевшей от работы, покрытой рубцами.
Бедное маленькое существо, думал Калеб.

4

Скоро у Маттиаса на руках появились мозоли, кожа на коленях затвердела. Ругаться он не научился, считая это отвратительным, но по возможности стремился слиться с окружающими.
Первое время он каждую ночь плакал во сне. Думал о домашних, о том, как они должны беспокоиться о нем, тосковал и мечтал увидеть снова дневной свет, стать свободным.
Позднее он научился воспринимать все, как есть. Но не смирился. Естественно, пищу им давали, но порции были столь мизерными, что они всегда чувствовали себя полуголодными. Пустой холодный суп или жидкая каша и старые почти заплесневевшие куски хлеба. Горячего они вообще не видели. Но тело вскоре привыкло требовать не много.
Взрослые рабочие не осмеливались разговаривать с мальчиками. Они знали, что мальчишек держат здесь в полной тайне, ибо они были очень ценны для эффективной эксплуатации шахты, и что разговаривать с ними значит подвергать опасности себя.
Но маленький новичок поражал их чрезвычайно. Никогда не слышали они такого ясного и любезного голоса, такого изысканного языка! В шахте было очень темно, смоляные факелы не могли высветить никаких особых черт, и лица мальчиков были черны от каменной пыли. Но глаза малыша вызывали у них сочувствие.
При виде этих глаз в душе взрослых появлялось теплое хорошее чувство. Мальчик всегда находил слова утешения для тех, кто получал травму, а по утрам он так восхитительно приветствовал их.
Как сказал один из рабочих:
- Этот мальчик, я убежден, - чистый безвинный агнец Господа нашего!
Они совали ему в руки куски хлеба или колбасы, которыми он тут же делился со своими товарищами. И всем взрослым его пребывание в подземелье представлялось дикостью. Но сделать что-либо... Нет, у них на это недоставало смелости. Даже дома они не решались упоминать о мальчиках, чтобы не впасть в немилость Хаубера или Нермаркена. Те, с кем встречались мальчики, были иностранцами или простыми забойщиками и не имели влияния. Однажды Маттиас попросил одного из них передать весточку домой в Гростенсхольм, но тот тут же убежал, только пятки засверкали. Штейгер Хаубер со своим пронзительным взглядом присутствовал повсюду. Он был опаснее гадюки.
Из разговора рабочих мальчики поняли, что пришла зима. Но под землей в шахте температура почти не изменилась. Здесь всегда было промозгло. Тепло было только рядом с печью. Но зимой все же становилось холодней - они не знали отчего. То ли ветер дул через штольни, то ли же сама гора покрывалась льдом.
По ночам громко кашлял Кнут, от ревматизма ломило суставы. Маттиас каждый вечер занимался своими уставшими руками и ногами и как мог ухаживал за большими ноющими ранами.
Серен смотрел на это с полным презрением, и говорил, что все это простая трата времени. «Помощи от этого не будет!» Калеб же помогал и поддерживал Маттиаса. Кнут слабел на глазах, выглядел хилым даже по сравнению с остальными. Он уже перестал сопротивляться выпавшему на его долю испытанию.
Мальчики часто строили планы побега, особенно в отсутствие Серена. Хотя он больше не испытывал неодолимого желания прятаться под землей, они ему все же не доверяли. Серен рисковал головой, появись он на поверхности и, если остальные предпримут попытку, он моментально донесет на них. Они знали. Он сам говорил им об этом.
План у мальчиков был, но такой трудный, почти невыполнимый, план укреплявший их мужество и доставлявший радость. Но Серен ничего о нем не знал.
- О, если б я смог выйти на солнышко! - вздохнул Кнут. - Увидеть его сияние, почувствовать его тепло! О большем я и не стал бы просить!
- Мы выберемся отсюда, - говорил Маттиас. - Выйдем, я обещаю тебе.
Но никто, с кем они могли бы поговорить, не приходил к ним. Как только в шахте появлялись проверяющие, мальчиков прятали и помещение запирали на замок, и никогда эти посторонние люди не подходили к ним столь близко, чтобы мальчики криками и стуком в дверь могли привлечь к себе их внимание.
И все же несколько парней относились к мальчикам хорошо. Об этом сообщил Калеб. Он рассказывал ребятам обо всем, что происходит наверху, и о том, где находится Хаубер.
Много раз мальчики думали просто сбежать, когда Хаубера не было на месте. Однажды они даже предприняли такую попытку. Их задержал охранник-иностранец внизу у лестницы, и когда Хаубер вернулся, их так отстегали плетью, что после этого еще долго болели раны. Кнут был очень плох, и они боялись, что он умрет.
Маттиас долгими ночными часами продолжал плакать. Он тосковал о светлом добром Гростенсхольме и Липовой аллее, о всех дорогих и любимых, оставшихся дома. А каждый раз, когда он проникал в узкий проход, чтобы отбить кусочки руды, он ужасно боялся за свою жизнь. Он чувствовал огромную тяжесть горы, царапающей его спину, и ему казалось, что наступило удушье. Он знал, что в каждый момент может отвалиться кусок скалы, он почувствует ужас, боль и наступит конец. Много раз он искусывал губы до крови, чтобы не закричать от страха и отчаяния.
Но мысль о том, что настанет день и он выйдет отсюда, не покидала его.
За все время, пока Маттиаса держали в подземелье, в шахту пришли еще двое мальчиков из самых ужасных слоев. Оба они были слишком нервозными и чрезмерно рьяными. Вскоре они попали в обвал. Никто и никогда не промолвил о них ни слова...
Время от времени, когда забойщики натыкались на водоносный слой, шахту заливало водой. Спасаясь от нее, приходилось забираться повыше на уступы. Помещение с печью, в котором они жили, располагалось довольно высоко, но при таких наводнениях в него всегда проникал влажный воздух.
Снова потеплело. Лето наступило, сообщили им рабочие.
Кнут почти полностью ослеп. Когда-то он кое-что различал в темноте. Теперь же он утратил и эту возможность.
- Побудь со мной, Маттиас, - говорил он часто по вечерам. - У тебя такая теплота в голосе и такие нежные руки.
- А если бы ты еще видел его глаза! - промолвил Калеб.
- Когда рядом Калеб, то тоже хорошо, - говорил Маттиас слепому мальчику.
- Да, это правда. Боже, благодарю тебя за него, - шептал Кнут.
Однажды Калеб и Маттиас набрались храбрости и поговорили с Хаубером.
- Кнута надо отправить наверх, - сказали они. - Он больше не может находиться здесь. Он уже ничего не видит.
- А что ему разглядывать здесь внизу, - процедил Хаубер сквозь зубы.
- Но...
- Это было бы замечательно! Если бы он вышел отсюда! Занимайтесь своим делом, негодяи, а то плетка снова пройдется по вашим спинам!
Поздней осенью произошло несчастье. Каменная глыба обвалилась и придавала одного из забойщиков. Спасти его уже было нельзя. Потребовалось бы несколько дней, чтобы сдвинуть глыбу.
- Позвольте мне поговорить с маленьким Маттиасом, - прошептал бедняга.
Хаубер что-то проворчал. Другие привели Маттиаса.
- Помолись за меня, - попросил несчастный. - За мою грешную душу! И когда ты предстанешь перед Господом нашим, а это будет скоро, малыш, попроси о милости для меня!
Маттиас был несколько удивлен такой просьбой, но сложил руки и стал вместе с потерпевшим, который едва мог говорить, просить Бога о милости. Остальные молча смотрели на них.
Маттиас закончил молитву следующими словами:
- И возьми этого человека к себе, добрый Боже. Он так страдает от боли. Он много работал и всегда хорошо относился к нам.
- Аминь, - сказали окружающие.
Когда забойщик скончался, Калеб закрыл ему глаза, Маттиас безутешно плакал, уткнувшись лицом в куртку Калеба.
- Хватит! - рявкнул Хаубер. Его голос прозвучал резче и выше обычного. - Приступайте к работе! Так и будете продолжать целый день бездельничать, odez was?
Мальчики никогда не забывали о своем грандиозном плане. Даже, не видя никакой возможности его осуществления, они представляли себе ту радость, которая ожидает их, если план удастся.
Несмотря на то, что они, собственно говоря, не верили в план, они продолжали понемногу упорно готовиться к побегу. Калеб и Маттиас, например, в один из дней поинтересовались у забойщика, хорошо относившегося к ним:
- Как там наверху? Мы часто думаем об этом. Мы имеем в виду, куда выходит эта вытяжная труба? Думаем, в центр Конгсберга?
- Нет, - засмеялся забойщик. - Эта труба выходит наружу далеко в лесу.
- Около шахты?
- Нет, нет! Там нет ни одного дома.
Наконец-то они узнали!
Сейчас они почти твердо решили осуществить свой план. Но он требовал огромного мужества. Ужасно, если Серен что-либо обнаружит.
Поэтому они находились в нерешительности.
Но тут одновременно произошли два события.
Кнуту становилось все хуже. Он плевал кровью. Не мог больше стоять на ногах. Но никто ничего не делал для того, чтобы поднять его наверх. Ему разрешили только лежать.
- Дожидаться смерти, - сказал Калеб. - Они не осмеливаются выпустить его, люди тогда узнают о нас.
Он и Маттиас ходили, испытывая страх.
И тут произошло несчастье.
На этот раз жертвой его стал Серен.
Он находился в тесном орте, когда потолок, состоящий в основном из мягких пород, обвалился, и Серен оказался погребенным в земле. Когда его наконец откопали, он был уже мертв.
Это решило дело. В тот же вечер Калеб переговорил с мальчиками.
- Завтра ночью мы должны попытаться. Перед тем, как они не заполучат сюда еще какого-нибудь беднягу-мальчишку. И Кнут должен выбраться отсюда.
- Боже, помоги мне выйти! Любым способом, но только, чтобы я оказался на свежем воздухе, - молил Господа Кнут.
- Я разговаривал с одним забойщиком. Сейчас конец марта, и погода стоит хорошая. Снег почти весь стаял. Ты знаешь, Маттиас, что мы должны сделать?
Мальчик кивнул головой. Он стал старше почти на два года со времени прихода в шахту и научился справляться с невзгодами, даже руки его обрели большую силу. Да ведь в жилах его текла кровь Людей Льда...
- Это поистине ужасно, - произнес он задумчиво. - Необходимо было погибнуть Серену, чтобы мы смогли осуществить наш план.
Остальные согласно кивнули. Все трое испытывали беспомощную скорбь и отчаяние, когда погиб Серен, но вскоре они открыли для себя преимущества этого. Они прекрасно поняли, что имел в виду маленький Маттиас.
Калеб взял себя в руки.
- А ты, Кнут? У тебя хватит мужества?
- Я готов на что угодно, только бы выбраться отсюда. Руками я еще могу работать. Надеюсь.
- Мы пока еще не знаем, удастся ли нам осуществить план, - сказал Калеб. - Но ты, Кнут, будешь продвигаться столько, сколько сможешь, а мы будем подстраховывать тебя. Маттиас вверху, а я внизу.
Кнут согласно кивнул.
- Отдадимся в руки Господа, - сказал он серьезно.
Калеб ничего не ответил на это. Может быть, ему представлялось, что Господу следовало бы подключиться в дело несколько раньше.
Они начали готовиться уже на следующий день сразу после обеда. В большую печь положили лишь несколько мелких щепок, только для отвода глаз, и, когда рабочие после трудового дня покинули шахту, а мальчиков заперли внутри, они полностью погасили огонь.
Потом они сидели и выжидали.
Совсем без дела они не оставались. Из ужасных тряпок, служивших им постелью, они соорудили для Кнута нечто вроде подвесной корзины. Хотя Маттиасу и удалось немного подлечить его раны, все же силы в ногах не было, так он ослабел.
Они попытались считать часы, но из этого у них ничего не получилось. В печи все еще было жарко.
Маттиас после рабочего дня очень устал.
- Пой! - подбодрил его Калеб. - Пой и не заснешь!
И Маттиас пел. Ужасные песни, выученные им в шахте. Смысла их он и сам не понимал. Он пел, а двое других тем временем отбивали такт и смеялись над его наивным детским голосом. Хорошо еще, что его семья в Гростенсхольме не знала ничего об этом репертуаре. Они бы вытаращили глаза! Заткнули бы уши, чтобы не слышать...
Шло время. Мальчики начали нервничать. Для остывания печи потребовалось несколько часов. А чтобы выйти отсюда им нужно было еще много времени. Несмотря на волнение, они поняли наконец, что приближается рассвет.
В скальном помещении стало холодно.
И рабочие могли прийти рано...
- Попробуем, - сказал Калеб. - Иначе мы не успеем уйти.
Маттиас пролез через большую печную дверь.
- Как там? - спросил Калеб.
Голос Маттиаса прозвучал из печи глухо.
- Кирпичная кладка теплая. Вьюшка утянула в стену, но дым весь ушел. Можно рискнуть.
- Наверху видишь что-нибудь? Какой-нибудь просвет?
- Нет. Дай мне факел!
Ему подали.
- Пока я вижу только широкий проход. Но конца его мне не видно. Во всяком случае мы будем совсем черными, - закончил он, легко засмеявшись.
- Этого не избежать, - прозвучал уверенный голос Калеба. - Не так ли?
- Да, - одновременно ответили двое других.
- Мы еще не знаем, удастся ли нам выйти, - сказал Калеб. - Вдруг проход окажется слишком узким, или чересчур широким. Или запертым, или выход чем-нибудь закрыт.
- Или мы упадем вниз, - добавил Маттиас. - У тебя еще много несчастий, которыми ты будешь нас запугивать?
- Нет, - улыбнулся Калеб. - Кнут, ты готов?
- Будь уверен!
После того, как Маттиас, испытав некоторые затруднения, поднялся вверх и крепко схватился за ручку подвесной корзины и Кнут подтянулся на руках, а Калеб смог влезть в печь, начался их изнурительный подъем по трубе. Они сомневались, не стоило ли вперед пропустить Калеба, чтобы он тащил за собой Кнута, но затем решили, что самый сильный из них должен идти внизу. Он сможет поддерживать Кнута и облегчать ему подъем. Да и для младших мальчиков ползти не последними надежнее, чтобы не отстать.
- Как там, Маттиас? - спросил Калеб.
- Пока чувствую себя хорошо, - просвистел тот, тяжело дыша, но с радостью в голосе.
Факела они с собой не брали, от него могла загореться сажа на стенках обложенной камнем трубы. Здесь и там было очень тепло, а запах дыма проникал в легкие, несмотря на то, что огонь погас уже давно. С каждым ползком Маттиас напрягал руки и ноги, упираясь в теплую стену печи. Как справляется Кнут, работая одними лишь руками, он не понимал и спросил.
- Я пользуюсь задом, - рассмеялся Кнут. - Да и Калеб мне помогает.
Слабые силенки Маттиаса, тянувшего за ручку подвесную корзину, приносили не очень большую пользу. Он понимал это и сам. Нагрузка на Калеба должна была быть огромной.
Так продолжали они движение в молчании. Отдыхали, делали вдохи и выдохи, снова тянулись вверх...
Кнут закашлялся.
- Отдохнем! - крикнул Калеб.
Перерыв длился долго, упершись в стенки отдыхали они где-то на полпути к неизвестному, пока Кнута не перестал бить кашель. И снова в путь.
Спустя некоторое время Калеб сказал:
- Ну теперь-то мы вниз уже не опустимся!
- Никогда в жизни! - воскликнул Кнут. - Я лучше умру здесь в подвешенном состоянии.
72
- Что ты видишь впереди, Маттиас?
- Кажется, труба делает небольшой поворот. Точно. Здесь начинается.
- Как она изгибается?
- Пошла немножко по наклонной. Поэтому и не было видно света.
- Она такая же широкая?
- Пока не знаю. Но стало намного легче ползти, она идет наклонно, - пропищал Маттиас, и голос его разнесся громким эхом по трубе.
- Спасибо и на этом, - просипел Кнут. - Я смертельно устал.
- Тогда отдохнем, - решил Калеб.
Маттиас сидел тихо при входе в изогнутый участок дымохода, опираясь на спину, и чувствовал, как он отличается от тех, кто находится сейчас под ним.
- Двигаемся, - скомандовал Калеб. Но когда Маттиас стал пролезать через изгиб трубы, он застонал.
- В чем дело? Ты поранился? - спросил Кнут.
- Нет. Проход очень узкий! Не пролезть!
Вздох разочарования послышался снизу.
- Ты уверен? - крикнул Калеб.
- Сам я проскочу, - ответил Маттиас. - Но что я буду делать на воле без вас?
«Типичный Маттиас», - подумали Кнут и Калеб и улыбнулись, но улыбка получилась горькой.
Все трое прекрасно представляли, что произойдет, если один из них выйдет на волю, а остальные останутся в шахте. Даже если Маттиас со всех ног побежит домой в Гростенсхольм и его дед сделает все для разоблачения преступления против маленьких мальчиков, будет слишком поздно. Когда прибудет комиссия, ни Калеба, ни Кнута в шахте же не будет, во всяком случае, в живых. Хаубер и Нермаркен позаботятся об этом! Значит, уйти должны все трое и обязательно сейчас!
- Если ты пролезешь, то мы тоже, - пообещал Калеб.
- Если ход не станет еще уже, - промолвил Кнут.
Маттиас сжал зубы:
- Я попробую!
- Хорошо, - поддержал его Калеб. - Говори нам все время о том, как обстоят дела!
Больше всего они боялись одной опасности. Наступления утра. И рабочих, которые придут и обнаружат холодную печь и исчезновение детей. А они будут вынуждены сидеть здесь и спускаться вниз или же погибнуть на костре.
Затаив дыхание, Маттиас стал проталкиваться в узкий проход.
- О! - крикнул он радостно. - Тесно только начальное отверстие. Дальше труба опять расширяется.
- Хорошо, мы проскочим. Не так ли, Кнут?
- Конечно!
Но двое других слышали, насколько он был изнурен. В его легких раздавались ужасные звуки.
Маттиас, нашедший лучшую опору ногам, держал и тянул его вверх, а Калеб помогал, расправляя его одежду, чтобы она не очень мешала ему. Как только Кнут протиснул плечи, дальше все пошло довольно гладко. Он содрал кожу на плечах и бедрах, но смог после этого отдохнуть, а это было главным.
Хуже пришлось Калебу. Но после того, как он снял с себя всю одежду, он тоже пролез через отверстие, и все трое оказались выше этого узкого перешейка. Они подождали, пока снова оденется Калеб.
- Ну, теперь обратного пути нет, - сказал Кнут.
- Нет, - тихо подтвердил Калеб.
Маттиас, располагавшийся выше всех, посмотрел вверх.
- О-о! - воскликнул он.
- В чем дело?
- Я вижу слабый свет! Под наклоном вверху! На улице еще ночь.
- Отлично, отлично! Мы видим день, мальчики! Или, вернее, ночь.
- Но...
- Что?
- Я не знаю. Света так мало. И мне кажется, он чем-то закрыт.
- Что ты имеешь в виду?
- Сетка или что-то похожее на нее. Решетка.
- Чтобы в трубу ничего не падало. Понятно. Продолжим путь?
- Да, конечно! Когда мы уже забрались так высоко...
Сейчас, после того, как все они оказались в наклонном дымоходе, дело пошло легче. Труба шла под небольшим наклоном, и они чувствовали себя более уверенно. К тому же после того, как они с таким трудом проползли через ее узкую часть, особенно старшие, им стало легче.
Но вдруг они увидели, что светлое пятно впереди очень мало. Прямоугольное по форме, через которое даже Маттиас не сможет проникнуть!
Они уже стали беспокоиться и ощутили горькое разочарование.
И тут они поняли причину. Труба делала еще один изгиб, и последний ее отрезок шел прямо вверх. То, что они видели, было лишь половиной отверстия.
И все-таки Маттиас оказался прав. Трубу венчала тяжелая решетка. Он попытался сдвинуть ее.
- Сидит прочно, - произнес он с горечью в голосе.
Квадраты решетки оказались слишком маленькими, и пролезть в них не было возможности. Нужно как-то убрать решетку. Двое ожидавших внизу чувствовали холодный ночной ветер, который проникал в трубу. И слушали сильные его порывы, игравшие решеткой и проникавшие с жалобным стоном вниз в бездну, находящуюся под ними. Калеб вздрогнул.
- Попытайся, - сказал он Маттиасу. Маттиас подергал решетку изо всех сил.
- Нет, ничего не выходит. Но думаю снять ее все же можно. Попробуй ты, Калеб!
Тот был готов к этому, но как поменяться местами в этом тесном проходе, с беспомощным, изнуренным Кнутом, висящим между ними?
- Нам нужно спуститься вниз, - решительно произнес Калеб.
- До самого конца? - простонали двое других, измотанные подъемом.
- Нет, нет. Вниз до уклона, до его начала. Там достаточно широко, и мы сможем поменяться без помех.
Ничего иного не оставалось. Горько было расставаться со светом ночи и свежим воздухом, который они впервые вкусили за многие годы, но, не вступая в спор, мальчики спустились ниже.
Спуск, оказывается, был еще более труден. Они боялись упасть, особенно из-за того, что Кнут почти терял сознание. Каждый раз, поднимая руку, он чувствовал ее свинцовую тяжесть, а легкие работали с огромным напряжением.
Но им не пришлось спускаться слишком далеко. Уже на полпути вниз по уклону Калеб посчитал, что они могут обменяться местами.
- Спускайся сначала ты, Маттиас!
Тот повиновался сразу. Разволновавшись, проскользнул, извиваясь, мимо Кнута, который висел на одних руках, поддерживаемый товарищами, а затем мимо сильного Калеба.
- Сейчас на тебя навалится тяжесть Кнута, Маттиас, будь готов к этому.
- Да, - ответил тот в волнении и напряг все свои силы.
«Ой, помогите, Кнут тяжел! Я не должен соскользнуть, не имею права, - думал Маттиас. - Я слишком мал и, может быть, проскочу вниз через узкое горло трубы. А потом прямо в печь. С такой высоты! Снова туда вниз! В ненавистную шахту!»
Нет, нет, он и мысли об этом не допускал!
В этот момент Калеб прополз мимо Кнута и взялся за ручку подвесной корзины, давление уменьшилось. Медленно они снова стали двигаться вверх.
- Я не... могу больше, - прошептал Кнут.
Они отдохнули. Небо так маняще мерцало над ними. Неужели они не доберутся до конца? Никогда, никогда больше?
Все трое сознавали, что это их последняя возможность. Иначе шахта будет для них вечным домом. Каким она стала для Серена.
Бедняга Серен, подумал Маттиас. Это могло случиться и с каждым из нас.
Они снова поползли. И опять оказались у верхней оконечности трубы. Маттиас и Кнут пытались отдохнуть, а Калеб начал расшатывать решетку, стремясь открыть выход.
Снизу было слышно, как он гнул ее изо всех сил. Если бы Маттиас мог помочь, ее бы уже сняли, но он должен находиться подле Кнута.
- Как успехи? - спросил Маттиас.
- Если бы у меня был хоть какой-нибудь инструмент, то...
- Я прихватил с собой маленькую кирку, - произнес Кнут. - Для защиты, если понадобится.
- Кнут, ты ангел, - воскликнул Калеб.
- Нет, но я уже близок к этому, - прошептал Кнут, протягивая другу кирку.
- Ты что делаешь, Калеб?
- Сдираю строительный раствор. Думаю, мы снимем ее, мальчишки! Осторожно, я уронил камень!
Камень угодил в плече Кнуту, но он только издал полуподавленный стон и пропустил камень дальше. Маттиас уклонился от него. Потом они все трое слышали, как камень ударялся о стенки, падая все ниже и ниже, и наконец с глухим звуком приземлился в топке печи.
Они попытались в темноте разглядеть друг друга. Им казалось таким удивительным думать о том, что они несколько лет своей жизни провели там внизу. Мерзли, голодали, страдали от ран, плакали от отчаяния...
И все-таки стали прекрасными друзьями.
Калеб снова принялся за работу.
Казалось, прошла целая вечность, небо светлело, а Калеб дергал решетку изо всех сил. Раздался треск, и на их головы и в глаза посыпалась пыль сухого строительного раствора.
- Путь открыт, - произнес Калеб взволнованным, дрожащим голосом.
Маттиас готов был заплакать от счастья.
- Что там видишь? - спросил он.
- Труба не высокая. Во всяком случае, она не так высока, и мы сможем спрыгнуть на склон холма. Иди, Кнут!
Калеб вылез на край трубы и протянул руку своему товарищу. Маттиас увидел, как Кнут исчез в трубе. Его пальцы крепко ухватились за край каменной кладки. Потом Кнут разжал их и исчез.
Во внешний мир!
Маленький Маттиас почувствовал себя всеми покинутым и брошенным в этой отвратительной дымовой трубе, он готов был громко закричать от страха и испуга.
Калеб снова протянул руку.
- Добро пожаловать, Маттиас!
Прекрасные слова! Он протянул руку к свету и вылез из трубы.
Маттиас дышал ночным воздухом. Делал глубокие вдохи. Склон, как ему показалось, находился страшно далеко внизу. Но он сделал так же, как и Кнут, повис на руках, вытянувшись по трубе.
- Отпускай руки! - скомандовал Калеб.
Маттиас закрыл глаза и разжал пальцы. Падать было высоко, но он приземлился мягко. Калеб на всякий случай положил решетку на место и последовал за ними.
И вот они все трое снова стоят на твердой земле. Кнут лег лицом на землю и вдыхал все запахи, которых он был лишен такое долгое время. Он плакал так, что его больная грудь разрывалась от рыданий.
- Идем, - сказал Калеб. - Мы должны исчезнуть отсюда! Прочь из Конгсберга.
- Но куда? - спросил Кнут. - У меня нет дома.
- Домой ко мне, - тут же воскликнул Маттиас. - Вам обоим будут рады.
- Да, - сказал Калеб задумчиво. - Мой дом похвалы не очень достоин. Там выбрасывают птенцов из гнезда, как только они научатся летать. Да и находится он далеко отсюда. Да, я думаю, что лучше всего сейчас двинуть домой к Маттиасу. Горе в его доме должно быть очень велико.
- Да, и там Кнут получит помощь, - сказал Маттиас. - О, я люблю вас обоих! Вы такие прекрасные, наилучшие друзья, какие у меня когда-либо были!
Калеб положил руку ему на плечо и сжал его с такой силой, что тому стало больно.
- Послушай, Маттиас! Сейчас ты должен выслушать меня. Кнут и я обычные мальчишки, не особо приятные. Но мы брали пример с тебя, понял ли ты это? Даже наш язык ты очистил. Ты обладаешь необычным свойством влиять на людей, с которыми встречаешься, вызывая у них лучшие чувства.
- Я? - воскликнул смущенно Маттиас.
- Да, ты, - подтвердил Кнут. - Даже Серен стал лучше после встречи с тобой. До этого он все время издевался надо мной за то, что я не так силен, как другие. И все рабочие в шахте говорили о тебе так же.
- Но не Хаубер.
- Нет, Хаубер... Он храбр только тогда, когда в руке держит плеть. Но я несколько раз видел у него признаки слабости.
- Я тоже, - заявил Калеб. - И это твоя заслуга, Маттиас. Мы благодарим тебя за приглашение побыть в твоем доме вместе с тобой и, может быть, отдохнем несколько дней.
- Но вы можете остаться! Сколько угодно! Навсегда, если пожелаете.
Калеб улыбнулся:
- Поживем - увидим. Мы не хотим быть кому-нибудь обузой. Ну, а сейчас давайте спешить.
- Да, - присоединился к нему Маттиас. - Домой в Гростенсхольм! Я рад, что вы пойдете со мной! Фруктхавен... Все волнующие места. И хорошая пища!
- Не говори о еде, - простонал Кнут с тоской в голосе. - Я много лет мечтаю о еде!
Они выбрали направление, ориентируясь по деревьям и по первым намекам встающего солнца - предупреждению о наступающем дне - и пустились в путь. Кнут шел между Калебом и Маттиасом.
- День, - сказал Калеб. - Замечательное слово, я не узнал его после нашей вечной ночи.
- Небо, которое мы видим! - рассмеялся Маттиас при блеклом ночном свете. Он был так счастлив, так счастлив!
- Мы должны избегать встреч с людьми, - улыбнулся Калеб. - А когда выйдем к ручью - как можно дальше отсюда - мы устроим хорошую баню.
- В такое время года?
- Ну, хорошо. Просто ополоснемся.
Они снова рассмеялись.
Ночной холод с пронизывающим ветром был необычен для них, но они, свыкшиеся с холодом в горе, не страдали от него.
Небо на востоке становилось светлее и светлее. Вскоре под собой они увидели город Конгсберг и реку Нумедалслоген, через которую им нужно было перейти.
- В городе есть мост, - сказал Калеб. - Но мы по нему не пойдем.
- Вон еще один, - показал рукой Маттиас вверх по течению реки.
- Где мосты, там люди, - заметил Калеб. - Но переходить нам необходимо. И это надо сделать до восхода солнца. Идем туда!
Они тащили Кнута волоком вниз по склону, покрытому галькой, через голые скалы, через ельник и сосновый бор, отдыхали и шли, отдыхали и снова двигались до тех пор, пока не смогли определить, где находятся.
Но тут они услышали шум потока, и Калеб пошел на разведку, на поиски моста.
Маттиас и Кнут ждали его, рука в руке, благоговейно и тихо, очарованные той мощью, которая окружала их.
Калеб вскоре вернулся.
- Не так плохо, - сказал он. - Мы немного уклонились на север.
Никем не замеченные, они пересекли дорогу и шмыгнули в заросли кустарника, росшего на берегу реки вплоть до каменного моста.
Калеб осмелился подняться, чтобы оценить обстановку, остальные сидели у кромки воды и слушали, как она журчала, шумела и бушевала на рассвете. Он скоро вернулся.
- С другого берега подходит крестьянин с повозкой. Наверняка направляется на рынок в Конгсберг. Он сейчас на мосту. Лежите тихо!
Они прижались друг к другу в кустарнике. Маттиас чувствовал сырой запах земли. Вообще же сейчас ранней весной запахов было не так много, но для него воздух был наполнен ими. Он чувствовал гораздо больше, чем те люди, которые ежедневно вдыхали эти запахи.
Спустя некоторое время на мосту раздался скрип телеги и стук копыт лошади.
Еще через несколько минут они осмелились полубегом перебраться через мост. Кнут держался между ними.
- Река широкая, - сказал Калеб, когда они были на середине моста. - В Норвегии весна.
Все трое рассмеялись от счастья. Они продолжали взбираться в горы на восточном берегу реки. Калеб вел их дальше, он хотел отойти на большое расстояние от Конгсберга, где каждый в большей или меньшей степени был втянут в деятельность копей. Им наверняка оказали бы помощь и проявили бы сочувствие в городе, но они не знали к кому обратиться. Поэтому они убегали подальше от этих мест. Кнут остановился.
- Я чувствую... Я чувствую что-то теплое на лице! Становится так светло. Так светло. Это...?
- Солнце. Свет, день. Свободное открытое небо.
- Да это встающее солнце, Кнут, - сказал Калеб, и в его голосе слышался восторг. Свет проникал в непривыкшие к нему глаза Маттиаса.
- Солнце? Это действительно солнце? Правда?
Кнут опустился на колени, остальные последовали его примеру. Так лежали они все, обратившись лицом к солнцу; Маттиас и Кнут сложили руки словно для молитвы.
Все дали свободу слезам, и никто этого не стыдился.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Зловещее наследство

3 Маргит Сандему

5

Когда они забрались дальше, в высокие леса, где еще лежал снег на северных склонах гор, Калеб сказал:
- Долго же мы пробыли там, внизу.
- Да, - воскликнул Кнут. - Маттиас почти два года. Ты, Калеб, четыре, а я пять долгих дьявольских лет. Никто кроме нас так долго не выдерживал. Много мальчуганов приходило и умирало у меня на глазах. Раньше никто оттуда не выходил. Никто, кроме нас.
Они снова засмеялись, но в их смехе слышалась скорбь о всех тех, кто никогда уже не выйдет оттуда.
- Где мы находимся? - поинтересовался Маттиас. Они остановились и осмотрелись. Чего мальчики не знали, так это то, что они ушли далеко на север и что они очутятся в Сигдале, поскольку продолжали двигаться в том же направлении. Никто из них не знал, в какой стороне от Кристиании располагается Конгсберг.
Сигдал и другие населенные пункты очень далеко, и добраться до них трудно.
Но внезапно они увидели кое-что иное.
Калеб воскликнул:
- Ты видишь крышу дома высоко на хребте впереди нас?
- Да.
- Я думаю, что это хижина пастухов. Попытаемся добраться до нее. Ты сможешь, Кнут?
- Сейчас я готов на все.
Калеб и Маттиас явно сомневались в этом. В дороге они часто останавливались, давая ему откашляться, а Маттиас вынужден был непрерывно поправляться повязки на его теле. Ноги кровоточили.
Но Кнут не хотел сдаваться.
Маттиас довольно хорошо пережил существование в шахте. Конечно, у него повсюду на теле были рубцы и раны, несколько раз он болел и даже перенес воспаление легких. Но кровь Людей Льда выручала его. Он унаследовал ее от своего отца Таральда, получившего ее от своей матери Лив, которая в свою очередь получила ее в наследство от самого дорогого из них - Тенгеля Доброго. Он передал в наследство своим потомкам бесценный дар: силу, выносливость, мужество и любовь к людям. Вошедшие в семью «со стороны» предки Маттиаса - как по отцовской, так и по материнской линии - были также сильными людьми. Мать Ирья, дед Даг Мейден и его мать Шарлотта Мейден. И, конечно, мать бабушки Силье!
И можно ли удивляться тому, что Маттиас стал таким прекрасным маленьким мальчиком?
Калеб был необыкновенно силен. Он выдержал четыре года в шахте без большого ущерба. На него падали камни, руки его были все в рубцах, а ногтей почти не осталось, но все это казалось ему мелочью.
Все трое понимали, что они смогли так долго сохранять жизнь в этом сыром, промерзшем, темном аду благодаря своей дружбе и взаимной выручки. Если один из них получал травму или терял радость жизни, они становились особенно внимательными к нему, старались оказать помощь, поддержать. Постоянная предупредительность, забота о том, чтобы другие не забывали об осторожности, были важнейшими в их трудной жизни.
И они еще полностью не осознали счастья своей свободы!
До пастушеской хижины добрались только к вечеру.
- Мы действительно можем войти в нее? - неуверенно спросил Маттиас, пока Калеб сбивал замок.
- Нужда не знает законов, - ответил тот. - Нам необходима крыша для ночлега, и сюда в такое время года никто не приходит. Ты видишь, на снегу нет следов, сеновал пуст, люди увезли отсюда запасы кормов на зиму. И дрова завозят они всегда по санному пути. Сейчас же кругом почти пусто.
Внутри нашлись дрова, а под потолком висело четыре копченых окорока, была там мука и много других припасов.
- Думаю, что хозяева ничего не будут иметь против, если мы немного поедим. При нужде люди обычно заходят в пастушьи избушки.
- А мы можем и заплатить, когда доберемся до дому, - заявил Маттиас, который всегда стремился к справедливости.
- Хорошо, - поддержал его Калеб.
В большом чане он согрел воды, и они помылись. Один за другим мальчики щелочью и березовым веником сняли с себя грязь и, пока их потное тряпье сушилось у огня, завернулись в шкуры, снятые с постелей. Так, завернутые в шкуры, они уселись за стол и основательно поели. Сидели, смотрели друг на друга, смеялись и подтрунивали.
- Ага, вон ты, оказывается, как выглядел под черной грязью, Маттиас, - говорил Калеб. - Я и не знал, что ты рыжий!
Кнут улыбнулся:
- Я постоянно думал, что ты маленький заблудший ангел, Маттиас. Но сейчас я больше так не думаю. Рыжий ангел? Нет, таких не бывает!
- Ты меня видишь? - спросил Маттиас.
- Нет, - ответил Кнут. - Я вижу только, что ты сидишь там. Что ты покачиваешься из стороны в сторону. Больше я не вижу.
- Будет лучше, вот увидишь, - утешил его Маттиас. - Ешь больше сала. Так постоянно говорит Тарье. Это хорошо для глаз. Тарье все знает. Он вылечит тебя полностью, когда мы придем домой.
- И кашель тоже?
- Конечно! Все!
Калеб опустил глаза, чтобы Маттиас не увидел в них тревоги и сочувствия.
- А у тебя такие светлые волосы, Калеб. Право, внизу их невозможно было разглядеть, - рассеялся Маттиас. - Ты же взрослый мужчина!
- Ну, семнадцать лет это еще не так много.
Маттиас с восхищением смотрел на мускулы, игравшие на руках Калеба. Лицо у него было волевым и симпатичным, с изумительными голубыми глазами. Прекрасная светлая бородка покрывала - или со временем покроет - подбородок и верхнюю губу.
Кнут, наоборот, представлял собой скорбное зрелище. У него выпали целые клоки пепельных волос, а лицо было покрыто крупной лишаистой сыпью. Поблекшие глаза, исхудавшее, со впалой грудью тело. Колени распухли от ревматизма, а на руки и ноги смотреть было страшно - все в ранах до самых костей.
«Тарье предстоит трудная работа», - подумал Маттиас.
- Ух, как выглядит наша кожа, - вздохнул он. - Землисто-серая, с черными морщинами. Мы никогда не отмоемся.
- Конечно, если пользоваться такими щелочными растворами, - сказал Калеб.
- Нет, благодарю, - хмыкнул Кнут. - Мы уже достаточно попробовали! Чуть кожа не сошла, так ты тер.
- Клин клином вышибают, - ухмыльнулся Калеб. - Но зато ни одна вошь, ни одна блоха не пережила этого, я гарантирую.
Сытые и счастливые, легли они спать. Маттиас лежал с открытыми глазами, представляя себе, как его встретят дома...
Для Кнута эта ночь была тяжелой. На него сильно подействовало перенапряжение, и никто из них почти не спал в эту ночь. По очереди мальчики дежурили около Кнута. На рассвете он уснул, а когда днем солнце стало греть, товарищи устроили для него сидячую кровать на дворе, положив шкуру на старые сани.
Там ему очень понравилось. Он закрыл свои полуслепые глаза, повернул лицо к солнцу и загорал.
Из-за Кнута они задержались в хижине несколько дней. Тащить его с собой дальше было бы непростительной ошибкой. Но у него, как и у остальных, под весенним солнцем загорело лицо, и казалось, что ему постепенно становится лучше.
Маттиас ни разу не обмолвился о том, сколь тяжела для него эта задержка. Он, наоборот, часто садился на сани рядом с Кнутом, и они фантазировали обо всем, что следует предпринять для поправки здоровья Кнута. Никогда Маттиасу не приходила в голову мысль о том, что они могут отправиться дальше без Кнута!
- Ты уже выглядишь намного лучше, - уверял Маттиас своего товарища, и Кнут с этим был согласен. Он чувствовал себя сильнее, последние ночи не кашлял так сильно, а взгляните на руки! Раны почти зарубцевались, он чувствует это.
Калеб слушал их, но ничего не говорил. Только глаза его становились печальными. Он видел, что болезнь усиливается, видел, как лихорадочно краснеют щеки Кнута...
- Я так счастлив, - вздыхал Кнут. - Никогда не думал, что наша мечта сможет стать явью! Почувствуй солнце, Маттиас! Ощущаешь, как оно греет?
И маленький Маттиас радовался вместе с ним.
Так проходили эти солнечные дни в пастушеской хижине. Они не ведали, что наступила и прошла Пасха, да это их и не интересовало.
- Сейчас можем двигаться дальше, - сказал Калеб. - Еще пару дней и ты, Кнут, пойдешь.
- Конечно, - заверил больной.
На следующий день Калеб заметил:
- Ветер подул. Нам надо Кнута увести в помещение.
- Да, ты слышишь, Калеб, как поет ветер в деревьях? Слышишь, как он вздыхает и плачет?
- Ветер всегда издает такие звуки, - подтвердил Калеб.
Солнце еще продолжало светить, поэтому они разрешили Кнуту остаться пока на улице, хорошо укутав его.
- Сквозь горный лес дует мягкий весенний ветер, - сказал он, и ему хотелось чувствовать это дуновение.
И там на улице под горячими лучами солнца Кнут умер.
Когда они пришли, чтобы унести его в хижину, слепые глаза были повернуты к любимому солнцу, на губах играла спокойная улыбка.
Они похоронили его в лесу на небольшой прогалине и поставили на могиле крест.
- Это несправедливо, - плача, сказал Маттиас, - сейчас, когда он был так близок к спасению!
Калеб положил руку на его плечо.
- Кнут никогда не выздоровел бы, Маттиас, - сказал он, и в глазах его была огромная печаль. - Он умирал уже в шахте. Я знал это.
- И все же взял его с собой?
- А ты бы захотел оставить его, если бы знал это?
- Нет. Если бы знал, еще больше старался вытащить его оттуда.
- И я думал так же. Из-за него надо было спешить. И из-за тебя мы должны были бежать оттуда, тебе в шахте делать нечего. И из-за меня тоже, так как я уже вырос и использовать меня на той же работе, что и раньше, нельзя, а отпустить они меня не смели, ведь я мог бы все рассказать. Так что я был уже в опасности. И кроме того, мне так искренне хотелось еще пожить, думаю ты наверняка меня поймешь.
- Да, - подтвердил Маттиас, полузадохнувшись от торжественности момента. - Ты так прекрасен, Калеб.
- И это говоришь ты, мальчуган, - произнес Калеб и убрал руку с его плеча.
Уже на следующий день они покинули пастушью хижину, после того как Маттиас написал письмо и оставил его на столе. Калеб не умел ни читать, ни писать, а в знаниях Маттиаса были пробелы. Ему было только восемь лет, когда учеба была прервана.
«Дорогой господин владелец. Извини нас за то, что съели окорок, за то, что Калеб из муки испек хлеба, но мы должны были сделать это, умирал Кнут. Он скончался на солнце. Мы похоронили его на поляне в лесу, будь так добр, положи цветы на его могилу, может, пастор прочитает над ней молитву. Мы с удовольствием заплатим вам за все, что сделали, адрес моего папы - имение Гростенсхольм, Гростенхольмский уезд, Акерсхюс. Тысяча благодарностей за все, извини.
Маттиас Мейден».
- Хорошо? - спросил он, прочитав написанное им послание.
- Отлично, - воскликнул Калеб. Они убрали в хижине и закрыли дверь, как сумели.
- Я не знаю, где находится Гростенсхольм, - сказал Калеб. - А Акерсхюс расположен недалеко от Осло, не так ли?
- От Кристиании.
- Да, от Кристиании. - Калеб вздохнул. - Мы можем двигаться только наугад. Думаю, что мы должны продолжать идти в том же направлении, в каком начали. По дороге кого-нибудь спросим. Когда-нибудь мы встретим людей.
- Ты не думаешь, что Хаубер и Нермаркен уже идут по нашим следам?
- Нет, мы слишком далеко от шахты. Но они сейчас сильно перепуганы.
Маттиас кивнул. Он ни разу не сказал слово «бедняги». Ни о Хаубере, ни о Нермаркене. Прощения им не будет за то, что сделали они с Кнутом.
Долго шли они по глухим местам, не встретив ни одного дома. Маттиас начал терять мужество. Словно злая сила мешала ему добраться до дома. Препятствия начали встречать его с того дня, когда он проснулся в лодке один, окруженный лишь морем и неизвестностью. Сейчас он был ближе к возвращению домой, как никогда раньше, но они сбились с пути! Может, они шли по пути, уводящему их от Гростенсхольма? Может, они возвращались к шахте и могли встретить Хаубера за любым следующим гребнем холма?
Эта мысль вызывала в нем панику, которая охватила все его существо.
По ночам они прижимались друг к другу в каком-нибудь укрытом месте в лесу, и просыпались, окоченев от холода. Солнце светило не каждый день. Однажды пошел снег, покрыв холмы тонким слоем. И что было странно, вместе со снегом в лес пришла почти пронзительная тишина и пустота. Но в течение дня снег стаял.
Они не знали, что идут вдоль широкой гряды холмов. Здесь они потеряли много дней.
Наконец, в своих скитаниях по неизвестной местности, вышли они в долину. И там набрели на дома.
Хлеб, испеченный Калебом из муки и воды в пастушьей хижине, давно кончился. Они так проголодались, что были готовы съесть свои ботинки, если бы они у них были. Сейчас ноги их были обернуты тряпками.
Мальчики вошли в ближайший дом и попросили кружку молока или что угодно и тут же попытались узнать, не известно ли хозяевам, где находится Гростенсхольм.
Крестьянка, которая, как правило, не имела обыкновения подавать бродягам-попрошайкам, взглянув им в глаза и услышав прекрасную речь Маттиаса, поняла, что он говорит не так, как простой люд.
И, не говоря ни слова, она принесла молока и каши, накрыла для них стол.
Когда они насытились, она поинтересовалась, почему такой мальчик, как Маттиас, оказался на дороге.
За него ответил Калеб.
- По несчастному случаю он оказался далеко от своей семьи. Мы пытаемся отыскать его дом. Вы не слышали этого названия?
Нет, крестьянка никогда не слышала о Гростенсхольме.
- Но, если это где-то около Кристиании, то...
- Да, там, - воскликнул Маттиас, и глаза его засветились.
- Тогда вам надо спускаться вниз по долине. Вы слишком далеко уклонились на северо-запад. Сейчас вы во Фло в Халлингдале. Вы шли вот так и через западную гряду. Благодарите Бога, что не встретились с медведем! Они, правда, еще пока спят.
На лице Калеба появилась быстрая улыбка:
- Со мной идет ангел-хранитель.
Они поблагодарили и ободренные, снабженные на дорогу небольшим запасом еды, с новыми силами продолжили путь.
Южнее в долине им встречались строения, расположенные на далеком расстоянии друг от друга. Они шли вдоль большой реки, и пока все складывалось хорошо, но внезапно наши странники вынуждены были отойти от нее и очутились в непроходимой местности. Они расстроились, дороги не было. Перед ними снова стеной стоял глухой лес. Каким-то образом они сошли с дороги. Хотя она и не очень нравилась им, все же служила ориентиром.
А сейчас они реки вообще не видели.
Изнуренный Маттиас уселся прямо на землю.
- Где же мы ночевать будем? - спросил он, потеряв всякую надежду.
Калеб видел, как устал и замерз мальчик.
- Мы еще пройдем немного и когда увидим крестьянское подворье, попросимся переночевать на сеновале.
Маттиас согласно кивнул головой и тяжело поднялся. Они давно уже не встречали жилья, и надежды найти что-нибудь для ночлега были малы.
- Мы можем снова выйти к реке, - ободряюще сказал Калеб - Там возможностей побольше.
Они продолжали путь на одеревеневших ногах, и Калеб ничего не сказал, когда Маттиас взял его за руку.
Но в этот вечер удача сопутствовала им. Уже начало смеркаться, когда они снова услышали шум реки и сразу же после этого увидели свет, идущий из дома. Они так устали, что, не спрашивая разрешения, забрались на сеновал и заснули там.
Последними словами Маттиаса в этот вечер были:
- Калеб, что будет, если мы не найдем Гростенсхольма? Мы никогда не попадем домой.
- Найдем.
Впервые он почувствовал, что Маттиас сдается.
Это потрясло его. Маттиас, всегда был лучом света!
О своем будущем Калеб думал не часто. Он выбрался из шахты, и это было главным. Сейчас он прежде всего обязан позаботиться о Маттиасе, доставить его домой. Затем будет возможность позаботиться и о себе. Он молод и силен. Перед ним целая жизнь, открытая и свободная. Настоящий божественный подарок тому, кто был в течение четырех лет заперт в темноте.
Лес, через который им следовало идти на следующий день, был не так велик. Они обнаружили и мост через реку. И вот уже оказались на светлых открытых просторах Рингерике.
От твердой дороги, по которой они шли, у Маттиаса на подошвах появились волдыри. Он не жаловался, но Калеб видел, что каждый шаг для него мучителен. Мужество, как наблюдал Калеб, тоже покидало его. Волдыри оказывали влияние не только на чувствительные ноги...
Так добрались они до большого сельского района.
Калеб спросил встретившегося им крестьянина о Гростенсхольме. Крестьянин почесал затылок. Нет, он не знает, но пусть они спросят у судьи, который сегодня здесь ведет судебное заседание, он из Акерсхюса.
Маттиас рванулся вперед.
- Тогда он должен знать моего дедушку! Где он?
Крестьянин показал на самый большой дом:
- Суд идет в усадьбе пастора. Должен быть разрешен один спор, а стороны между собой сильно враждуют, - усмехнулся он с беззаботным злорадством постороннего.
Они направились к усадьбе пастора. В заседании, видимо, был перерыв, так как в сенях стояло много крестьян, обменивающихся мнениями. Никто не обращал внимания на двух оборванцев, которые тихонько проскочили в дом.
В большой гостиной дома пастора, превращенной в зал заседания суда, сидел помощник судьи и вел серьезную беседу с судебными заседателями. Неподалеку от него находилось несколько человек, которые тихо беседовали.
Дальняя дверь зала открылась, несмотря на протесты охраны, и помощник судьи услышал детский голос, визжащий от радости:
- Дедушка! Это дедушка, Калеб! Иди!
Барон Даг Мейден оглянулся с раздражением. Кто мешает?.. И только тогда понял, что обращаются так радостно к нему.
Дедушка? Сейчас у него только один внук Колгрим. А это не его голос...
Два бедно одетых мальчика мчались через зал. Охрана не могла их остановить. Глаза всех сейчас были направлена на вторгшихся в зал оборванцев. Мальчик постарше, которого скорее можно было назвать подростком, двигался менее решительно за маленьким, несшимся вперед, улыбаясь во весь рот.
- Дедушка!
Даг Мейден почувствовал больные удары в сердце. Этого не может быть...
Нет, он не должен надеяться, чтобы вновь не разочароваться.
Но рыжие волосы - больше не вьющиеся - черты лица, глаза, как у Маттиаса... О Боже! Это он!
- Маттиас! - произнес он слабым голосом. На мгновение комната покачнулась, в глазах потемнело. Затем это прошло.
В следующую минуту мальчик был у него на руках, и крупный судейский чиновник плакал и смеялся, сжимая его в объятиях. Мальчик, не умолкая ни на минуту, что-то непонятное лепетал о копях, Кнуте, Калебе, о дымовых трубах.
Наконец Дагу удалось сосредоточиться. Он сильно высморкался и дрожащим голосом сказал, что это его внук, пропавший два года тому назад, которого все считали погибшим. Потом он приветствовал Калеба, который сильно смутился, когда Маттиас в похвалах вознес его до небес. Дедушка отвел их на кухню, где они поели, сам же он быстрее обычного завершил рассмотрение дела (но весьма справедливо, ибо Даг Мейден дело свое знал).
Затем он уселся в кухне рядом с двумя оборванцами и выслушал связный рассказ обо всем случившемся. Он был так счастлив, что сидит рядом с внуком, глядя на него с удивлением, с внуком, который похудел, но производит впечатление выносливого и сильного, ногти почти содраны, но глаза, как и раньше, такие же теплые и живые. Второй мальчик ему тоже понравился, и Даг понял, какой поддержкой тот был для Маттиаса.
- А у меня мускулы, дедушка! Посмотри!
Малыш задрал тряпку на руке и с необыкновенной гордостью показал маленький, твердый шарик в верхней половине руки. Дедушка удивился этому.
Вдруг Маттиас посерьезнел.
- А Колгрим, дедушка! Что случилось с ним?
- Колгрим? Он чувствует себя хорошо.
Маттиас облегченно вздохнул.
- О, слава Богу, он дома? Я так волновался и беспокоился за него. Боялся, что он утонул. Он так и не увидел, как танцуют рыбы. Жаль.
- Утонул?
Даг услышал и эту историю. Его лицо становилось все более и более напряженным и серьезным.
Итак, все, чего боялись Ирья и Лив, Сесилия и даже Мета, оказалось правдой. Видимо, у женщин интуиция развита больше, чем у мужчин?
Колгрим...
Он причинил деду, который любил и старшего внука, огромную боль.
Даг думал переночевать в усадьбе пастора, но сейчас он не мог задерживаться и поспешил домой. Подумать только, приедет домой с Маттиасом! Да и суд уже завершен, нет причины оставаться здесь. Он усадил обоих мальчиков в свою карету и погнал прямо в Гростенсхольм. Кучер узнал Маттиаса и тайком вытирал слезы, таким волнующим представлялось все это для него. Есть, что рассказать жене. И всем другим. Он хотел быть первым, кто узнал о событии!
Когда они садились в прекрасную карету, Маттиас сказал:
- Мы тщательно помылись сами и выстирали одежду. Я не думаю, что на нас есть насекомые.
- Я вижу, что вы чистые, - согласился Даг. - Не думайте об этом.
- Скажи, - спросил Калеб, находясь уже в карете. - Можно ли что-либо предпринять против Хауберга? И Нермаркена?
- Будь уверен! Но я прежде всего хочу поднять всю проблему в целом, не работают ли дети в шахтах по всей стране. Верь, мне пока это неизвестно!
Калеб кивнул.
- Я часто думал о том, что если когда-нибудь выйду из шахты, сделаю все для улучшения условий труда детей. Но не могу ничего предпринять, безграмотен я.
- Этому можно помочь, - заметил Даг. - Думаю, что преступления против детей совершаются повсюду. Запомни, сначала надо разобраться, кто этим занимается! Моему внуку таких страданий второй раз переносить не придется!
- Но, дедушка, мы должны помочь Олавесу. Он спас мне жизнь.
- Да... я, я понял, - сказал Даг горько. - Только для того, чтобы отправить тебя в шахту, получив за это определенную мзду. Эту каналью, думаю, мы заставим плавать там, где ему положено. У тебя слишком теплое сердце, Маттиас.
На устах Калеба была улыбка, когда он смотрел на деда поверх головы мальчика. С последним ответом он был полностью согласен.

***

В Гростенсхольме Колгрим по-прежнему продолжал следить за Тарье. После той находки на чердаке, его словно подменили. Глаза пылали скрытым нетерпением. Настанет день, и Тарье воспользуется чем-нибудь из того большого клада, который, Колгрим уверен, существует.
Но ничего такого не происходило.
Тарье собрался уезжать. Колгрим потерял всякую надежду. В голову лезли всевозможные дикие мысли.
И вот - за четырнадцать дней до отъезда Дага в Рингерике - родилась идея, которая должна была появится еще много лет назад.
Он же - один из избранных рода Людей Льда. Но до сих пор не воспользовался вложенными в него талантами, за исключением ловкости и злости.
Помеченные проклятием - это ясновидцы. Они обладают искусством колдовства, властью над остальными, умеют читать мысли на расстоянии...
Колгрим пришел в ярость. Почему ему не передали такого таланта? Так думал он. Предпринимал ли он попытки найти сам клад? Нет, он даже не пытался. К сожалению, он сидел и ждал момента, когда все само выплывет наружу.
Его удивляло, что он сам ничего не может сделать!
«Я должен найти клад», - думал он.
Но как?
У него не было возможности с кем-нибудь посоветоваться. До момента, пока помеченные проклятием не научат друг друга. Но ни Колгрим, а до него и Тронд не владели ничем, что могло бы их привести к обладанию кладом. Тенгель покончил жизнь самоубийством, и поэтому Колгрим ничему не мог научиться.
«Если бы у меня хотя бы были колдовские средства, я с их помощью смог бы продвинуться к... К чему? К колдовским чарам?»
Нет, он понял, что мысли его пошли по кругу.
Но если я по настоящему подумаю, то, может, они сами придут ко мне.
Он решил попытаться.
Вечером он у себя в комнате с бившимся сердцем начал первую настоящую попытку колдовского действа.
Его не мучила совесть, когда он смотрел на пустую кровать Маттиаса у противоположной стены. Это несущественно.
Заперев дверь и погасив огонь, Колгрим съежившись, уселся на кровати.
- Приди, - прошептал он. - Приди сам, клад! Иди! - Он не отрывал взгляда от щели в дверях. Словно ожидая, что мрачная тень должна проскочить по лучу лунного света. Клад...
Голос его звучал гипнотически. Целый час он сидел в комнате и, скорчившись на кровати, продолжал твердить с диким взглядом одни и те же слова, как маленький колдун из прошлого.
Было мгновение, когда дверь скрипнула, и он замер. Но больше ничего не произошло.
Разочаровавшись в духах, не пожелавших пойти ему навстречу, и во всем прогнившем мире, он улегся спать.
Во сне он неспокойно ворочался. Слышал, как кто-то произнес шепотом:
- Приди!
Сначала он подумал, что это от его движений, но вдруг в темноте ясно появилось лицо.
Хитрая, смешливая физиономия, готовая разыграть своих добродетельных родственников.
- Приди! - снова произнес голос.
Это была бабушка Колгрима Суль, такой она выглядела на портрете в зале дома Липовой аллеи. Но сейчас у нее двигались губы и глаза.
Она снова пропала.
Но проснувшись, Колгрим ясно вспомнил это видение. Чем больше он думал о нем в течение дня, тем задумчивее становился.
К вечеру пришли гости, все, кто жил в усадьбе Липовая аллея: Аре, Тарье, Бранд, Матильда и маленький Андреас. Вся родня собралась в большом зале.
Колгрим тихонько улизнул.
В зале Липовой аллеи стоял сумрак. Последние лучи солнца, проникавшие через остекленное окно, мистическим светом освещали пол и часть комнаты.
Он внимательно осмотрел висевшие на стенах четыре портрета.
Глаза Суль смотрели на него невыразительно и загадочно.
Но во сне они его звали.
Он осмотрел рамки всех портретов. Они полностью походили одна на другую. Пошел дальше и ощупал холсты картин.
И тут ощутил различие!
Одни холсты при нажиме продавливались до стены, а холст портрета Суль не продавливался совсем.
В возбуждении начал он ощупывать картину вдоль рамки. Пальцы нервно передвигались по ее периметру. Он пока не смел надеяться.
Здесь!
Колгрим нащупал скобу, такую маленькую, что раньше он ее и не заметил.
Он нажал на нее, и она отошла.
Картина сдвигается! Вместе с рамой она сдвинулась вверх по подвескам... и за ней открылась дверца.
«Если она на замке, я умру от разочарования», - подумал Колгрим.
Но замка не было. Довольно легко дверца открылась.
Колгрим перестал дышать.
В зале стоял сумрак, но еще темнее было в пространстве за портретом. Он напряг зрение и смог различить кожаный мешочек, заполненный различными предметами.
Он запустил в него руку и что-то вытащил.
Невольно лицо его исказилось гримасой. Это был высушенный черный интимный орган мужчины - видимо, повешенного преступника. Колгрим быстро положил его обратно.
Но он нашел клад!
Стал владельцем особых, до сих пор нераскрытых, магических способностей. Может, он установил спиритическую связь со своей бабушкой? И она сразу помогла ему.
Мгновенно Колгрим почувствовал себя необыкновенно сильным.
- Я знал это, - прошептал он про себя. - Я знал, что самый великий из всех избранных - это я! Такой, какого еще никогда не видывал мир. И вот он пришел, человечество! И он ужасен!
Колгрим решил сейчас ничего не трогать. Лучше подождать отъезда Тарье. Он может уехать в любой день. Тарье опасен. Никто не знает, на что он способен, что умеет делать.
Иногда Колгрим думал, может, Тарье тоже избранник, но предназначение его иное, в какой-то мере противоположное.
Нет, он не избран. Тарье не владел ничем из всего мистического, которое как бы окутывало всех настоящих наследников Тенгеля Злого.
Таких, каким является сам Колгрим.
Подождите только, люди! Вы пока еще не видели многого!
Осторожно, с нежностью Колгрим закрыл дверь и повесил портрет на место.
Отвесил спокойный поклон своей бабушке, красивой колдунье Суль, и прошептал:
- Все ясно, бабуля!
Теперь принадлежащее ему по праву находилось в его руках!

6

И вот настал памятный день, когда Даг, проезжая мимо церкви в Гростенсхольме, приказал кучеру:
- Труби в трубу! Домой едет пропавший, которого давно ждут!
И кучер затрубил. Веселые звуки фанфар разносились в воздухе.
В Гростенсхольме ужинали. Лив подняла голову.
- Что это? Кажется, наш горн звучит.
- Да, это он, - подтвердил Таральд.
- О Боже, не случилось ли что-нибудь с Дагом.
- Нет, это сигналы веселья, - сказала Ирья. - Смотрите, они несутся во весь опор.
- Но что случилось? Даг сошел с ума?
Они все вместе вышли на крыльцо и наблюдали, как карета неслась к дому под непрерывный звук фанфар.
Во дворе она остановилась.
- Даг, ты сошел с ума? - воскликнула Лив. Он вышел из кареты. Улыбка озаряла его лицо. И таким помолодевшим его уже не видели многие годы.
- Я привез с собой двоих друзей.
- О Боже, что подумают его друзья о нас? - сказала Лив, обращаясь к стоявшим на крыльце.
Из кареты с помощью кучера вылез рослый юноша, а за ним рыжеволосый маленький мальчик, который махал рукой и смеялся. Одеты они были в необыкновенные лохмотья, обвязанные веревками и шпагатами.
Ирья закричала:
- Маттиас!
Таральд был уже внизу и, не говоря ни слова, обнимал своего младшего сына. В горле стоял комок, и он не мог ничего вымолвить. Лив вынуждена была крепко взяться за перила лестницы; у нее сильно закружилась голова.
Со стороны Липовой аллеи бежали люди узнать, что явилось причиной такого шума. Ирья опустилась на крыльцо и сидела, судорожно рыдая, неспособная двигаться. Маттиас присел на корточки и сказал:
- Мамочка, разве ты не рада?
Сбежалась прислуга, и кучер пытался оглушить всех своим рассказом. Какое-то мгновение вокруг царил неописуемый хаос.
Аре смеялся, и слезы радости текли по его щекам.
- А я думал отругать тебя, Даг, за то, что опозорил нас! Кучер, дуй в горн, да так чтобы звуки его разносились по всей Норвегии!
В этот вечер в Гростенсхольме царил веселый шум. Сюда были приглашены все из обеих усадеб и из Эйкебю, хозяева крестьянских подворий и слуги, и радостный слух распространился быстро. Посмотреть на Маттиаса, потрогать его прибежали люди со всей округи. Раньше всех толпились в Гростенсхольме люди из Эйкебю, многочисленные родственники Ирьи, а старый хозяин Эйкебю сам обнял Маттиаса, своего тезку, и вытер слезу. Ведь тот был и его внуком! Богачи и простой люд, бедняки - все перемешались здесь, и каждому было что выпить и закусить.
Только поздно вечером все вздрогнули, услышав вопрос Маттиаса:
- А где Колгрим? Я еще не поприветствовал его!
И только тогда они обнаружили, что того никто не видел после ужина - перед тем, как приехала карета.
Даг пригласил к себе в кабинет всю семью, поручив слугам позаботиться о гостях. Маттиаса отправили спать, и Даг попросил Таральда и Ирью проводить его.
- Предстоит очень серьезный разговор, - сказал он оставшимся. - Из рассказа Маттиаса явствует, что Колгрим виновен в его исчезновении.
И он пересказал все, что сообщил ему ничего не подозревавший Маттиас.
Присутствовавшие пришли в ужас, не знали, что и сказать.
- Не говорите пока ничего Таральду и Ирье, - попросил Даг. - Они и так достаточно страдали.
- Да, - промолвила Лив. - А где же мальчишка? У нас будет еще одна пропажа? Я не думаю, что мы сможем поймать его.
- Ясно, он испугался, - сказал Бранд, присутствовавший на семейном совете один; Матильда ушла укладывать Андреаса в постель. - С возвращением Маттиаса раскрылась правда.
- Вопрос лишь в том, сколько времени он будет отсутствовать, - промолвила Лив. - Мне не нравится, что он ночью где-то спрятался на улице.
- Да, и что мы скажем, когда он вернется? - заметил озабоченно Даг. - Известно, что я привык разговаривать о справедливости и нарушениях законности с преступниками, но в данном случае... Нет, я не думаю, что справлюсь с этим!
В зал вбежала Матильда.
- Тарье, кто-то был в старой части нашего дома. Твой дорожный сундук вскрыт, вокруг валяются лекарства. Одна из картин сорвалась со стены, а за ней пустое пространство. Что хранилось..?
- Пустое? - воскликнул Тарье. - Боже, он нашел!
- Что?
- Клад тайных предписаний Людей Льда и колдовские заклинания. Это опасно для жизни!
- Отца? И Суль? - спросила Лив. - О, нет!
- Мы должны найти его немедленно, - сказал Тарье.
- Подождите, - вмешался Даг. - Только не сейчас в темноте ночи. Мы же не знаем, где его искать.
- Как же ему удалось отыскать это?
- Он, видимо, искал клад уже после того, как Таральд проговорился о нем, два года тому назад, - сказал Даг.
- Да, - подтвердил Тарье. - Абсолютно точно, так как наследовать должен был Маттиас, он решил отделаться от своего маленького брата.
- Мы не должны забывать, Колгрим помечен проклятием, - заметил Бранд. - Я имею в виду, что он способен отыскать клад неизвестными для нас путями.
Лив задумчиво кивнула.
- Он в последнее время вел себя так странно. Таинственно. Все время после... Да, четырнадцать дней тому назад... Он в течение двух дней находился здесь на чердаке и спустился вниз с ужасной торжествующей улыбкой на лице.
- Лив, ты понимаешь, что говоришь о своем внуке? - вмешался Даг.
В ее глазах видна была огромная печаль.
- А ты думаешь мне это неизвестно? Не кажется ли тебе, что я этого внука люблю меньше, чем трех остальных? Но в этом случае...
Она не закончила.
- Постойте! - прервал ее Тарье. - Что ты сказала о чердаке, тетя Лив? Здешний чердак?
- Да.
- Что он там нашел?
- Не знаю.
- Мы не сможем найти его сегодня вечером, - решительно произнес Тарье. - Дайте мне фонарь! Я попытаюсь узнать, что за находка на чердаке так возбудила его.
- Но там очень темно, Тарье, - возразила Лив, - и такой беспорядок, что до утра ты ничего не найдешь.
- Утром может оказаться слишком поздно.
Он взял два фонаря и поднялся в огромное, незнакомое ему помещение под крышей Гростенсхольма. Сначала он взглядом окинул весь чердак. Его окружали многочисленные таинственные тени. Повсюду стояла мебель и валялась домашняя утварь прошлых времен, на вешалках висела одежда и белье, многие вещи выглядели так, что было ясно - повешены они давно. Тарье увидел, что часть мебели красива, старинные, прекрасно отделанные сундуки и многое другое еще пригодно для использования. Ему следует попросить Лив, чтобы она отдала ему кое-что, когда он серьезно осядет на месте.
Мысли его вернулись к Корнелии, грудь сдавила тоска. Маленькая, веселая, невозможная Корнелия, с которой он никогда не смог бы жить вместе, не нанося вреда своей душе, но и жить без нее будет очень трудно. Она, несмотря ни на что, дала ему самые счастливые годы в жизни, какой бы изнуряющей она иногда ни казалась ему.
И маленький Микаел, сын, которого он едва знает.
На мгновение Тарье показалось, что он не скоро сможет попасть домой, к нему. Ощущение того, что ему надо спешить преследовало его. Не заболел ли мальчик? Его малыш, о котором он думал все больше и больше и который согревал его сердце, наполняя душу любовью.
Тарье знал, что в Германии свирепствуют эпидемии. Гражданское население страдает от грабителей, которые волнами передвигаются по стране. Во всех войсках служат наемники, а ими становятся чаще всего примитивные люди, считающие делом своей чести убивать и грабить. Города и деревни превращены в руины, крестьяне прячутся в подвалах своих сожженных домов. Никто не осмеливается днем выходить на улицу. Голод катастрофический, но никто не думает обрабатывать выжженные поля, ибо знают, что скоро придут новые оравы грабителей. Собаки одичали и бродят повсюду огромными стаями, и на них бросаются армии голодных людей. Волки и разбойники кругом.
Мораль пала низко. Вере в Бога нанесли смертельный удар. Нужно пару сотен лет, чтобы население достигло того уровня, который был до войны.
Чума, свирепствовавшая в 1635 году, нанесла еще больший урон общему состоянию. Только черная смерть три века тому назад унесла больше жизней.
Все это Тарье знал. И среди этого опустошения находился его маленький сын. Но Юлиана писала, что все идет хорошо. Ей он верил. Но тосковал. Тосковал и беспокоился за то крошечное существо, за которое он сейчас отвечал.
Он снова сконцентрировал внимание на чердаке.
Мозг Тарье работал логически. Но не нужно было большой работы мысли, чтобы определить, где задержался Колгрим.
В одном из углов кто-то недавно устраивался с удобством. На старом стуле лежал коврик; до сих пор в сиденье стула видна была вмятина. Следы от свечи на столе, стоявшем рядом, также говорили достаточно ясно. Хлебные крошки и кружка с засохшими следами молока на столе...
Здесь сидел Колгрим целых два дня...
Тарье оглянулся, осмотрел все, что находилось вблизи. Угол был захламлен. Всякое старье было нагромождено одно на другое.
Но тут он увидел железную шкатулку, следы на которой показывали, что ее взламывали.
Колгрим не задумывался над тем, что оставит следы. Небрежный, как большинство четырнадцатилетних.
Тарье присел на корточки и открыл крышку. Пододвинул ближе фонарь.
Пораженный, он вытащил из шкатулки старый предмет. Не обращая внимания на свои действия, он уселся на удобный стул Колгрима.
Так он и сидел, забыв об окружающем его мире.
Тарье не потребовалось двух дней, как Колгриму. Тарье соображал быстрее.
Когда утренний свет заставил поблекнуть яркость фонаря, он поднял голову и медленно прошептал:
- Он сумасшедший! Он, наверное, полностью сошел с ума! С этим ему не справиться, неужели он думает, что осилит это?
Когда Тарье с ввалившимися от усталости глазами спустился с чердака, весь дом уже был на ногах, кругом шумело и гудело. Слуги занимались своими делами и кроме того убирали после вчерашнего торжественного празднества. Лив смотрела на значительно убавившиеся запасы еды и как раз, когда появился Тарье, приказывала сварить нового пива.
Не успев даже поздороваться, он сразу сказал ей:
- Нам немедленно следует отправляться в погоню за Колгримом. Я знаю, куда он направляется.
Лив вопросительно посмотрела на него.
- Таральд обнаружил, что лошади Колгрима нет на месте. Ирья и Таральд сейчас организуют его поиски.
- В этом нет необходимости. Я пойду и поговорю с ними. Где Маттиас?
- Все еще спит.
Во дворе усадьбы стояла большая толпа, в основном, мужчины, которые слушали указания Таральда.
- Подожди, Таральд, бесполезно посылать народ по всем направлениям, - сказал Тарье. - Я знаю, куда он поехал.
- Куда? - спросил Таральд. Лицо его было бледно-землистого цвета. Исчезновения сыновей тяжело отразились на нем.
- На север. Дай мне лошадей и двух хороших всадников, и я отправлюсь в погоню.
- Но я хотел...
Тарье остановил его жестом руки.
- Нет, Таральд, только не ты!
- Но он мой сын!
- Именно поэтому тебе не следует участвовать в этом деле. Это сделать должен я, поскольку он забрал с собой инструменты, которые могут стать роковыми в его неопытных и полностью безответственных руках.
Таральд подошел ближе.
- Тарье... Помни, что мы любим его, - сказал он проникновенно. - Несмотря на то, что он сделал с Маттиасом.
Его кузен кивнул.
- Я знаю. И я приведу его домой. Но сейчас вопрос идет о его жизни, если его не остановить вовремя.
- Делай, как знаешь, - прошептал устало и удрученно Таральд.
Никому, кроме Таральда, не выпадало в жизни столько горьких испытаний, подумал Тарье. Хвала Господу, что рядом с ним всегда находилась Ирья!
Но и она сейчас была измучена. Они даже не успели порадоваться возвращению Маттиаса.
Люди занялись подбором хороших лошадей.
- Раньше я ездил верхом довольно хорошо, - сказал Калеб. На нем была чистая одежда, борода побрита, и выглядел он приятно.
- Но ты провел четыре года в шахте, - печально улыбнувшись, произнес Тарье. - У тебя слишком слабая спина для такой поездки! Упаси меня Бог, ведь ты, мальчик, прибыл сюда лишь вчера вечером после такой изнурительной поездки!
- Он сделал больно Маттиасу, не так ли? - сказал Калеб, блеснув темно-голубыми глазами.
- Да, - несколько резко ответил Тарье. - Но мы не должны поддаваться чувству мести. Он еще мальчик.
- Я думал не о мести, а о том, что этот мальчик полностью потерял совесть. И он опасен для других?
- Да, опасен, - подтвердил Тарье.
Про себя он подумал: «Колгрим уже не ребенок. Он хитер, как взрослый. Он не сентиментален, не внимателен к другим».
- Ехать далеко? - поинтересовался осторожно Таральд.
- В Трёнделаг, - ответил Тарье.
- Ты с ума сошел? - воскликнула Ирья.
- Нет. А вот Колгрим, кажется, да. И я уже однажды видел сумасшествие одного несчастного проклятого из рода Людей Льда. Мне достаточно.
- А я родом из Трёнделага, - вмешался в разговор Калеб. - И я сделал то, что должен был сделать, - доставил Маттиаса домой. Сейчас при любых условиях я должен ехать дальше. Может быть, не совсем в родные края, но... дальше. Куда угодно.
Тарье, задумавшись, смотрел на него.
- Где ты жил в Трёнделаге?
- В Хорге. Южнее Трондхейма.
- Хорошо! - согласился Тарье. - Нам может потребоваться человек, знакомый с этой местностью. Но мне хотелось бы иметь еще одного, нет, двух человек. А сейчас мне нужно переговорить с Лив и Дагом.
Лив помнила не очень много, ей было всего три года, когда они уехали из Трёнделага. А Даг начертил схему, которую Тарье спрятал под рубашку.
- Тарье, - попросила Лив. - Он наш внук. И последние годы вел себя хорошо. Нам на него жаловаться нельзя. До того, как узнали, что он натворил...
Она замолчала.
Он кивнул в знак согласия.
- Я буду обращаться с ним осторожно. Но он может оказаться ужасным.
И тут он рассказал им о Тронде, в какое чудовище превратило того проклятие, висящее над Людьми Льда.
Их пробрала дрожь; этого они не знали.
- В таком случае, - сказал Даг, - тебе не следует мешкать. Колгрим сейчас уже не ребенок. Он словно... оборотень в человеческой шкуре. Я прав?
Вспомнив страдания Тронда, Тарье кивнул.
- Да, что-то в этом роде.
- Пусть свершится! Мир нуждается в тебе.
На губах Тарье промелькнула улыбка.
- Я пережил нападение Тронда. Пережил голод в лесах Гарца и чуму здесь, эпидемии в Германии. Я не думаю, что я бессмертен, но выкручусь и на этот раз. Если ничего не случится, вернусь к сыну. Я был в таком ужасном состоянии, когда уехал от него, что не успел по-настоящему сблизиться с этим маленьким существом! О, вы не представляете, как часто я сейчас думаю о моем маленьком Микаеле!
- Да хранит тебя Господь, Тарье, - сказал Даг.
- Спасибо! На моей стороне сила. Ибо знаю, что на душе у Колгрима, читаю его мысли, знаком со злом, заключенным в проклятии. Случай с Трондом застиг меня врасплох, и все же я вышел из положения. Сейчас я подготовлен! Ничего не говорите в Липовой аллее, пока я не уеду! Не хочу, чтобы меня отговаривал отец.
- Аре я возьму на себя, - улыбнулась Лив. - Он мой младший брат, и мне всегда удавалось уговорить его.
Итак, четыре человека отправились в путь. Тарье, Калеб и конюший по имени Борд, для присмотра за лошадьми. Клаус был слишком стар, а Йеспер чересчур ненадежен. Четвертым стал хуторянин, которого звали Бергфинн. Борд и он были высокими, сильными, надежными и относительно молодыми людьми.
Колгрим выехал раньше на полсуток. Но шел дождь, и он в конце ночи где-то должен был задержаться на отдых, поэтому они надеялись настичь его.
Однако они обманулись. Куда бы они ни приезжали, получали один и тот же ответ.
Да, подросток с горящими глазами проезжал здесь или проскакал рысью мимо. Но это было полдня тому назад.
- Он едет быстро, - сказал Борд, конюший. - Но мы скоро его догоним.
Тарье задумался.
- Тот, кто одержим фанатической идеей, до цели добирается быстрее идущих на выполнение трудного задания.
Остальные вопросительно посмотрели на него, но он больше ничего не сказал.
Однажды, когда они остановились на залитом солнцем склоне горы покормить весенней травой лошадей, Калеб сказал:
- Еще в шахте Маттиас упоминал несколько раз о Людях Льда. Каждый раз я при этом вздрагивал, ибо это название мне было знакомо.
- Знакомо? - переспросил Тарье удивленно.
- Да. Но поскольку Маттиас утверждал, что он один из них, я не хотел ничего говорить. Но сейчас я понимаю, что вы все из рода Людей Льда. Я не верил, что такие люди были!
Тарье уселся поудобней. Он был очень заинтересован.
- Расскажи! Где слышал ты это название?
- В Южном Трёнделаге! Но все думали, что это сказка.
- И что же это за сказка?
- В давние времена в горах Утгардсфьелл было селение, где жили ведьмы и тролли. Однажды мужественные воины правителя поднялись в этот район и убили их всех, сожгли их зловещие дома.
На лице Тарье появилась горькая гримаса.
- Мужественные воины! Они казнили невинных, Калеб! Это все правда. Ты можешь спросить Лив и Дага! Только они, мои родители и маленькая Суль избежали такой ужасной участи.
И он рассказал о заклейменных проклятием. О том, как может быть опасен Колгрим. Его слушали и поражались этому фантастическому повествованию.
- Вы понимаете, я намерен попытаться спасти Колгрима. Тенгель, мой дед, в детстве был очень сложным человеком. Но ему удалось все плохое в себе обратить в хорошее. Я попытаюсь воздействовать на Колгрима так, чтобы с ним свершилось то же самое. Чтоб он стал новым Тенгелем.
Тихо он промолвил:
- Дай мне, Господи, удачи! Но для этого мне нужна помощь всех добрых сил неба!
И он упрекнул себя в том, что раньше не попытался повлиять на Колгрима. Но он не мог и предположить, что за услужливым видом этого мальчишки скрывалось такое коварство.
По окончании рассказа Тарье некоторое время все сидели молча. Затем Тарье поднялся первым.
- Найдем ли мы сейчас наших коней? Пора ехать дальше!

Предыдущая страница 3 Следующая страница


Маргит Сандему - Зловещее наследство

Зловещее наследство 4

***

Колгрим сидел на почтовой станции и осматривал окрестности. До Трёнделага было гораздо дальше, чем он предполагал. Путь был бесконечным. Но он должен добраться до места!
Им руководило страстное желание. Он, Колгрим Мейден, избран стать самым великим из всех!
У него не хватило времени осмотреть все, что находилось в мешочке. Это он должен проделать без помех, когда доберется до цели.
Но одну вещь из тщательно уложенных кожаных мешочков и оловянной посуды он взял себе. Он ощупал воротник и улыбнулся.
Там был спрятан их волшебный корень. Он теперь защищен от всего! Ему не страшны никакие раны, он бессмертен! Нет ничего, что бы было не подвластно ему!
Служанка в харчевне обносила посетителей пивом, подавала еду. Колгрим следил за ней. Это была рослая полная женщина с вызывающим взглядом и едва ли работала только служанкой.
Он смотрел на нее с презрением.
Колгрим вступил в тот возраст, когда мальчики начинают интересоваться женскими прелестями. Подобно своей бабушке Суль, которая начала пользоваться искусством обольщения с четырнадцати лет, Колгрим сейчас созрел и готов был испытать все манившие его радости.
Даже если он размышлял не так, как другие...
Истина заключалась в том, что он относился к женщинам так, как тот его предок, которого Суль видела в своих видениях. Невероятно красивый, привлекательный мужчина с ледяной улыбкой на устах и с отрубленной женской головой, которую он держал за волосы, наполовину спрятав за спиной.
Колгриму понравилась эта дорожная бабочка. Она производила впечатление созревшей и опытной, и наверняка хотела завлечь юношу с волчьими глазами в сети любви.
Но не сейчас, подумал он. Сейчас у меня нет времени, надо спешить.
На обратном пути...
Он отдался сладострастным мечтам.
Сначала он позволит ей научить его всему, что она умеет. Он должен получить от нее удовольствие, не давая в обмен никакой нежности. Таково противоречие! Затем он вытащит нож. Немножко ее поцарапает, чтобы она испугалась. А потом он...
Колгрим не знал, что его глаза пылали таким адским огнем, что многие посетители харчевни постепенно покидали ее, а служанка отказалась выходить в пивной зал, пока он не уйдет. Хотя он красивый юноша и, только появившись в харчевне, стал восхвалять ее женственность!
Ей следовало благодарить Бога за то, что она не могла познать все его кровожадные мечты.
Когда Колгрим закончил фантазировать, бросив мысленно останки этой женщины собакам на улице, он вышел из харчевни и направился к лошади.
Владелец постоялого двора вздохнул с облегчением.
Когда же четыре преследователя Колгрима добрались, в свою очередь, до почтовой станции и спросили о нем, то получили однозначный ответ:
- Это не мальчик, а сам Дьявол в образе человека. Глаза у него так горят, словно внутри мальчишки все пылает огнем.
- Это он, - сказал Тарье, который раньше видел глаза своего брата Тронда. - Быстро накормите нас и лошадей, может, мы нагоним его? Сколько времени прошло с момента его отъезда?
- Не более шести часов.
Они посмотрели друг на друга.
- Скоро догоним! - сказал Бергфинн.
- Как называется эта местность?
- Оппдал.
- Далеко до Южного Трёнделага?
- Вы уже приехали.
Тарье глубоко вздохнул.
- Дайте нам быстренько поесть! Сейчас нам нельзя терять его.
Но именно это и случилось. Если до того он оставлял явные следы, то теперь внезапно они исчезли. Кого бы путники ни спрашивали, никто не встречал человека, похожего на Колгрима.
На следующее утро Калеб сказал:
- Вот там Трондхейм. Вокруг него расположены горы, именуемые Утгардскими.
- Хорошо, - произнес Тарье и соскочил с лошади. - Пора вытаскивать схему дяди Дага. Трудность в том, что он прибыл сюда не обычным путем. Этой дороги Даг не знал. Он был еще грудным ребенком, когда Силье и Тенгель увезли малышей тайными путями из долины Людей Льда. Мы должны ехать по другой дороге, по которой он спустился вниз. Это будет невероятно изнурительный переход и брать с собой лошадей нельзя. Они взяли лишь одного коня, но путь оказался таким сложным, что и у них самих и у животного до крови стерлись ноги.
Изучив схему и посоветовавшись с Калебом, они определили свой дальнейший путь.
- А как же Колгрим заберется вверх? - спросил Калеб.
- Не знаю. Однако о том, куда он направляется, у меня нет сомнений. И я знаю, о чем он думает. Этот сумасшедший! Он же ничего не знает о лечебных травах и о тайных инструкциях, которые прихватил с собой. То, что он собирается совершить, - это безумие.
Наконец они достигли долины, откуда Тенгель и Силье с тремя детьми ушли полстолетия тому назад. Наши путники двигались по той же дороге, но в обратном направлении, оставив лошадей в усадьбе, расположенной неподалеку.
Все выше и выше поднимались они по дикой глухой местности. Даг указал несколько ориентиров, которых им следовало придерживаться, и пока схема помогала.
Перед ними со всех сторон вздымались горы с отвесными выветренными склонами. Там в вышине не было слышно человеческого голоса, только в вереске монотонно кричала золотистая ржанка. Холодный ветер сдувал снег с вершин и стонал в ущельях.
Именно эти звуки Маттиас называл стенаниями ветра, подумал Калеб. На душе у него было весьма скверно. Время от времени ветер выл, рассказывая страшные истории о тяжелых страданиях, о злых силах и ужасах.
- Вот и ручей, вдоль которого они шли, - воскликнул Тарье. Голос его прозвучал плоско, безрезонансно. - За вершиной должен быть его исток, берущий начало из большого ледника.
Они шли дальше, подымаясь в гору вдоль ручья, ступая хлюпающими сапогами между листьями морошки и пушицы, пробивавшимися и вьющимися по камням в русле ручья, где летом красиво распускаются золотисто-красные цветы камнеломки. Сейчас здесь виднелись лишь серые растрескавшиеся кочки.
Далеко внизу под ними лежало плато, которое они только что покинули.
Борд посмотрел вверх на покрытые снегом вершины гор и содрогнулся.
- Надеюсь, обратно мы будем спускаться не этой дорогой.
- Не этой, - сказал Тарье. - Доберемся до места, и нам будет легче отыскать правильный путь.
Восхождение с каждым мгновением становилось все более трудными. И, когда они думали, что вышли на новое плато, и предстоит дальнейший подъем, они внезапно оказались у ледника.
Черные стены скал окружали их.
- Забытая богом страна, - промолвил Тарье. - Неужели дедушка и бабушка прошли здесь? С лошадьми и тремя малыми детьми? И четвертым, моим отцом, еще не появившимся на свет? Непостижимо!
Ветер то шелестел, тол выл над огромной плоской поверхностью снега и льда. Они чувствовали себя ничтожными.
- Проход, о котором рассказывал Даг, должен быть выше, по другую сторону ледника, - сказал Тарье. - Мы должны двигаться к нему. Но упаси нас Бог...
- Они могли, сможем и мы, - произнес Бергфинн. - Но доберемся ли мы до него сегодня?
- Нет. Я знаю, что Тенгель и его небольшая семья перебирались ночью. Их вынудили к этому, они спасали свои жизни. Но в ту ночь светила луна. А нам предстоит безлунная ночь, ледник опасен, поэтому нам не следует пытаться идти всю ночь. Но и переночевать на нем мы не сможем. Мы разобьем лагерь здесь. До раннего утра померзнем.
«Да, да, - подумал Калеб, - заворачиваясь в плащ и подставляя ветру спину. - Я тосковал по свежему чистому воздуху и открытым пространствам, когда жил в шахте. Но сейчас не слишком ли много всего этого».
Мысли Тарье были сложнее.
«Мальчишка сошел с ума, - думал он. - Зло Людей Льда проявилось в нем в полной мере. Я обязан спасти его, пока он не навредит сам себе. Вопрос только в том: Действительно ли я хочу этого? Может быть, я желаю только вернуть на место клад?»
- Да, - произнес он громко. - Для его семьи я этого хочу. Для них я должен сделать все, чтобы вернуть его домой целым и невредимым. А его я должен превратить в нового Тенгеля!

7

В это время Колгрим ехал по обычной тайной дороге. Ибо он знал больше Тарье...
Он двигался верхом на лошади по большой равнине, на которой кучер Силье однажды переделал карету в сани для езды по снегу и где убийцы Ханны и Гримара позднее нашли свою смерть.
Тенгель любил эту равнину. За ней открывалась картина горных склонов, покрытых темными, сине-зелеными зарослями можжевельника с островками золотисто-желтой травы. Эта картина всякий раз, когда он ехал домой в долину, очаровывала его.
Колгрим был лишен восприятия прекрасного.
Внутри него все пело.
Он, Колгрим Мейден, один из рода Людей Льда, был на пути к осуществлению предсказания. Должен появиться некто, обладающий гораздо большими сверхъестественными способностями, чем любое человеческое существо на земле.
Но для этого нужна особая сила.
Колгрим намеревался обрести ее.
Он даже подумывал убрать из своего имени фамилию Мейден. И она, и имя Линд слишком сентиментальные. Колгрим Человек Льда! Так он назовет себя. Ни у кого нет большего права на это, только у него. Ведь в нем течет их кровь, как с отцовской, так и с материнской стороны. Его бабушка была ведьмой, а отец другой бабки был колдуном, нет мастером колдовства!
Барон, тьфу! Бароны мягкотелые, вырождающиеся снобы! Он, как известно, никогда не просил этого титула.
Никогда не вернется он в Гростенсхольм. Ему это не нужно. Золотце Маттиас вернулся домой, и все было разрушено. Он больше не желает находиться там, никогда в жизни! Он уже взрослый для того, чтобы завоевать мир. С помощью магической силы он станет властелином всех врагов и недругов. Затем он придет в Гростенсхольм и отомстит...
Он внезапно остановился.
Неосознанно следовал он по старой дороге через равнину, по той, которую не обнаружил никто из непосвященных. Что за сила направляла его шаги, он мог только догадываться. Правда, он знал, как проходила дорога, но мысли его были далеки от тоскливой равнины.
Под огромным ледником раскрыла свою пасть большая дыра.
Это, видимо, тайный вход в долину Людей Льда!
Пятьдесят лет прошло с тех пор, когда здесь жили люди. Тогда ледовый туннель держали открытым и доступ в него был легким. Сейчас природа устроила все по-своему. Кроме того шло весеннее таяние, и река неслась, преодолевая с легкостью препятствия. Шумя, пробивалась она вперед под ледяной крышей.
«Здесь мне не пройти, - с ужасом подумал Колгрим. - Меня, как увядший листок, унесет вода!»
Никто из старшего поколения Людей Льда не осмеливался входить в туннель в такое время года.
Но остатки старой тропинки вдоль мчавшегося потока все еще были видны. Колгрим решился. Впрочем, другого выбора у него и не было, он должен проникнуть внутрь.
И он пройдет!
Колгрим стегнул коня, но тот уперся. Колгрим передохнул и закричал, но в конце концов, несмотря на многочисленные пинки и ругательства, ему пришлось оставить лошадь снаружи на равнине.
Иссиня-зеленый туннель вселял в него страх. Чем дальше он в него углублялся, тем становилось темнее. Тропинки он больше не видел, а поток грохотал, готовый поглотить его, если он подойдет к нему слишком близко. Струи воды, казалось, только ожидали момента увлечь его за собой. В отдельных местах уровень потока становился слишком высоким; чтобы не столкнуться с каскадами воды, приходилось ползти на животе под самой ледяной крышей. Временами по туннелю с грохотом проносились массы из огромных кусков льда, и тогда он стоял, прижимаясь к холодной ледяной стене, ему оставалось только надеяться на удачу.
Невероятно, но он прошел. Когда увидел, что свод становится светлее, и потолок приобретает прозрачный сине-зеленый цвет, он понял, что близок к выходу.
Когда же Колгрим снова вышел на дневной свет и увидел ту же картину, какую наблюдала когда-то Силье, он почувствовал себя непобедимым. «Я велик, - думал он. - Никто, кроме меня, не смог справиться с этим!»
Фанатическая вера в самого себя временами приводит человека к достижению непостижимого, совершенно невозможного.
От водяных брызг он промок насквозь, но решил, что быстро высохнет. Не спеша, двинулся он по старой долине Людей Льда. Осмотрел капитальные стены - свидетелей того, что произошло здесь полвека тому назад. Ветер грозно шумел в засохших горных березах.
Так было только на южном склоне, а на другой стороне озера Одиночества, где лед уже с грохотом ломался, толстым слоем лежал снег.
Колгрим знал, куда ему следует направиться. В дом привратника, точнее, в его руины. Там должен находиться сад Браттенга.
А там... Там жили Ханна и Гримар. Над заросшим травой местом все еще лежала печать колдовства. Мгновение он размышлял, ступить или не ступить на это место, но сильный ветер, забравшийся в кусты подсказал ему отрицательный ответ. Величайший мастер-колдун мира содрогнулся и поспешил дальше.
Колгрим даже не представлял себе, сколь подавляющая, страшная пустота царит здесь!
Не то, чтобы он ожидал встретить людей, нет, дело совершенно не в этом. Кричащая заброшенность места, свидетельства участи людей прошлого подействовали даже на холодное сердце Колгрима.
Затем он перешел к руинам дома Тенгеля и Силье. «Здесь родилась бабушка, - подумал он, когда стоял и смотрел на этот вечный покой. - О ней приятно вспомнить. Какой прекрасной женщиной она стала бы сейчас!»
Лив несправедливо говорила о ней, но Колгрим имел свою точку зрения.
День проходит быстро, у него нет времени на пустые сентиментальные рассуждения.
Что он должен сделать прежде всего? Смешать ужасное ведьмино зелье или отыскать место?
Сердце от возбуждения бешено колотилось. Одному лишь ему во всем мире известно, где...
Нет. Лучше всего сначала исследовать содержимое мешка.
Для этого Колгрим предпочел остаться неуязвимым. Он намеревался все, что находилось в мешке, сложить в котел и добиться желаемого воздействия. Никаких письменных указаний о том, как вызвать Сатану, у него не было. Такими инструкциями обладал лишь Тенгель Злой. Но это не должно привести к неудаче. Я же знаю место, где все произошло!
Колгрим разложил содержание мешка на валу, где еще маленькими детьми играли Даг, Лив и Суль. Пораженный, рассматривал он мистические, а в некоторых случаях вызывающие улыбку, предметы, появлявшиеся друг за другом из мешка. «Все это я уложу в котел, - думал он. - Ничего не сохраню для тех, кто придет после меня. Все это только мое!»
Самым важным ему казалось содержание маленьких кожаных мешочков и коробочек. На каждом из этих предметов были надписи, но понять древние письмена, как и полустертый текст на толстых берестяных свитках, Колгрим не мог.
Если бы у него было время для расшифровки написанного, он мог бы стать колдуном-мастером. «Наплевать! - думал он. - В котел все разом, сильнее подействует!»
Названия на одной или двух деревянных коробочках он знал. Это, кажется, лекарства или порошки, облегчающие душу, приводившие человека в оцепенение?
Он должен их попробовать! Немедленно!
Но сначала следует отыскать место.
Колгрим снова сложил все в большой мешок, а маленькие мешочки с наркотиками сунул за пазуху. Затем забросил мешок на плечо и пустился в путь.
Подъем был долгим. От руин домов он шел наискосок вверх по извивающимся коровьим тропам, протоптанным так глубоко, что время не смогло разгладить их.
Колгрим остановился.
Там вверху под скалой с двумя вершинами, напоминавшей надгробие, должно быть это место...
Сначала - на край обрыва. Да, здесь была тропинка, ведущая туда.
Колгрим вспотел. Не потому, что было слишком жарко; напротив, моросил дождь, а на склонах гор лежал снег. Просто карабкаться вверх по склону было очень тяжело. А он не привык к физическим нагрузкам на свежем воздухе.
Хорошо, что он высушил одежду после прохода через туннель...
Дыхание стало тяжелым и напряженным. Одиночество словно неясный, невидимый туман, окружало его. Издалека со стороны озера раздавались резкие крики пернатых хищников; они отзывались эхом в бесконечной тишине. Неподалеку от него обеспокоенно верещала золотистая ржанка.
Когда Колгрим вышел на край обрыва, ветер с такой силой набросился на него, что его почти отбросило назад. Он забрался на самый верх и бросил взгляд на дно пропасти. Закружилась голова. Внизу образовалась огромная куча из осколков, отделившихся от скалы.
А далеко, далеко внизу лежали руины жилищ Людей Льда. С места, где он находился, можно было ясно увидеть на некоторых черную копоть, оставшуюся после того давнего пожара. Некоторые развалины были едва различимы; от других были видны лишь заросшие бурьяном стены. Во дворе усадьбы Тенгеля Колгрим разглядел качавшееся на ветру голое дерево. Наверное, тунговое, подумал он.
На мгновение у него появилось желание увидеть во всех домах людей. Ведьм и колдунов - таких, как он сам. Не ведая о том, что злосчастный Хеминг Убийца Фогда - виновник всего этого опустошения, был его дедом со стороны матери. Колгрим стоял и жалел себя, оставшегося беспредельно одиноким. Сейчас ему действительно необходимо мужество для осуществления задуманного. Стать сильным, каким был Тенгель Злой. Именно этого он добивался. Впрочем у Тенгеля трудностей не было. В его времена долина была полна людей. Колгрим же был совсем один. И никто не знал, что он здесь. Никто во всем мире.
Однако он не намерен больше таскать с собой мешок. Пусть он полежит около обрыва, пока он будет искать то самое место.
Место, где его предок встречался с самим Сатаной!
Никто, за исключением его, Колгрима, не знает, где оно находится.
Он вздрогнул. Он, который, как известно, ничего не боялся!
Но не каждый же день глотаешь такое.
Если бы он...
Подумать только, если бы он смог добавить себе немного мужества?
В раздумье он взял в руку маленький мешочек. Название ему было знакомо.
В мешочке был порошок - высушенная, истонченная трава. Но как его принимать?
Величайший в истории колдун-мастер не знал этого.
Колгрим оглядел все вокруг. Немного выше него журчал маленький ручеек. Колгрим насыпал на ладонь порошка и с трудом проглотил, запив водой из ручья. Порошок даже застрял в горле, так что Колгрим закашлялся.
Итак, больше ничего не оставалось как направиться к заветному месту...
На мгновение Колгрим остановился. Ему следовало бы уничтожить все следы своих поисков в Гростенсхольме! Так, чтобы никто даже после его смерти...
Он сделает это позднее, когда вернется.
Впрочем, как после его смерти? Он должен стать бессмертным! Жить века. Так и будет. Сейчас в его распоряжении есть такие средства, что он способен на все.
После утомительного похода по дикой и красивой местности, на которую он даже не обратил внимания, Колгрим забрался вверх, и оказался у горы с двумя вершинами.
Моросящий дождь снова намочил его плечи и волосы.
Наверху была ровная открытая площадка.
Как она выглядит сейчас?
Обогнуть выступ скалы и двигаться дальше...
Здесь стояла Силье вместе с Тенгелем и двумя малышами.
И Суль, передвигавшаяся уже самостоятельно, с полными дикого ужаса глазами обежала выступ скалы и закричала: «Опасный человек!»
Суль, не боявшаяся ничего, была перепугана до смерти.
Колгрим сразу понял, что это то самое место! Даже стройные березы продолжали стоять здесь, хотя сейчас и без листвы. Конечно, он принял не совсем точную дозу наркотического порошка, но все-таки порошок подействовал. Колгрим чувствовал, как растет в нем мужество. Тьфу! Теперь уже ничто его не испугает!
Он напряг грудную клетку и глубоко, до самого дна легких, втянул в себя воздух, выдохнул и решительными шагами направился к выступу скалы...

***

Тарье со спутниками удалось перебраться через ледник. Это заняло гораздо больше времени, чем они рассчитывали, так как им приходилось часто обходить широкие трещины во льду. Иногда снежный покров был таким пористым, что ноги по колено уходили в него. Поход отнял много времени.
Но сейчас они находились в каменистом проходе между двумя горными вершинами. Ветер выл, проносясь по тесному коридору, нес с собой твердые крупинки снега, они крутились в воздухе и больно били по лицам.
Сначала они ничего не видели. Но вот снежное марево исчезло, и долина Людей Льда, лежащая в руинах с 1580 годов, открылась перед ними.
Пока они не могли видеть развалины домов, их заслоняли горы, поросшие вереском. Но им уже была видна часть озера и тронутый весною снег на другой стороне.
Тарье на какое-то мгновение остановился, разглядывая открывшийся перед ним вид. Его охватило мучительное волнение.
Вот как выглядит место, известное в народе под названием Долина зла. «Ее правильней было бы назвать Долина страданий», - подумал Тарье.
Внезапно тишину нарушил крик. Он был не громок, шел издалека. Это был продолжительный невнятный зов, наполненный страхом и ужасом. Раздавался он с перерывами, словно тот, кто кричал, бежал.
«Слишком поздно», - подумал Тарье.
И тут они увидели Колгрима, несшегося бегом вниз по склону горы на большом расстоянии от них. Он все время кричал и плакал вне себя от ужаса.
- Бежим, - воскликнул Тарье, и они помчались наискосок вниз, чтобы перехватить его.
Мысли роем кружились в голове Тарье. «Он нашел место, - думал он. - Но что случилось? Сварить зелье он не мог, времени было мало. Возможно, увидел то же самое, что и Суль в тот раз».
Колгрим их не видел. Он мчался, сломя голову, убегая от ужасного видения вниз к скале, где он оставил мешок.
Он должен проглотить больше успокаивающего средства... Должен избавиться от галлюцинаций, стать сильным.
Лихорадочно схватил мешочек, разорвал его и побежал к ручью, набрал в рот порошка и запил водой. Слабый обморок остановил его, и он не успел проглотить все содержимое мешочка.
Он бросился на траву. Так, да...
Замечательно, он снова почувствовал блаженство. Стал равнодушным ко всему. Уверенным в себе...
О, Боже, он непобедим!
Колгрим поднялся и, как на крыльях, понесся к обрыву. Он может летать, он чувствует это!
Сейчас он в состоянии совершить фантастический ритуал. Ничто его больше не пугало.
Мир принадлежит ему. Его охватило неукротимое желание раскинуть руки и подобно птице лететь со скалы.
Колгрим замер.
Голоса?
Здесь? В такой глуши?
Отвратительное существо, которое он видел? Оно преследует меня?
- Колгрим!
Нет, это голос Тарье. Что это? Тарье здесь? Нет, это наверняка порошок вызывает галлюцинации.
Но сверху к нему бегом направляются четыре человека.
Дьявольщина!
Тарье. Конюший Борд и хуторянин Бергфинн. Какого черта им здесь надо?
Молодой блондин, которого он раньше не встречал. Откуда они его выкопали?
Или... минутку! Не тот ли, что прибыл вместе с Маттиасом?
Всегда и везде Маттиас!
Проклятый Маттиас, чертов мальчишка, неужели его тень лежит над этой долиной?
- Колгрим, подожди!
Они были уже внизу.
- Не подходи, - закричал он в ответ. - Вам меня все равно не победить. Вы обыкновенные смертные. Я же встречался с самим Дьяволом!
Тарье, обращаясь к своим спутникам, произнес:
- Он наглотался наркотиков. Подождите меня здесь, я попытаюсь уговорить его. Отойдите немного назад!
На несколько шагов Тарье приблизился к Колгриму, оказавшись на таком расстоянии от остальных, что они не могли его слышать.
- Как выглядит Дьявол, Колгрим?
- Тьфу, черт возьми, - ответил мальчишка. - Он страшнее всех, кого довелось мне видеть!
Тарье не представлял, что маленький скромный Колгрим знает так много ругательств.
- Он намного меньше, чем ты думаешь, - выкрикнул мальчишка, уставившись на Тарье неподвижными, неестественно блестевшими глазами. - Маленький, широкоплечий. С носом, похожим на клюв и колючими едко-желтыми глазами, и... он стоял там на вершине подобно темному силуэту и...
- Колгрим, - спокойно произнес Тарье, - Ты видел не Дьявола. Дьявола вообще нет. Это точное описание Тенгеля Злого, каким его увидела как-то здесь Суль в наркотическом опьянении.
Колгрим недоверчиво уставился на него.
- Откуда тебе это известно? Тебе, обыкновенному смертному!
- Дедушка Тенгель рассказал мне еще тогда, когда он посетил эти места с известным тебе мешком. Суль описала ему свое видение. Суль знала больше тебя.
- Не-ет, - уверенно заявил Колгрим, - я самый сильный, самый великий! Я могу летать. Смотри, сейчас я полечу со скалы!
- Остановись, Колгрим, ты с ума сошел! Это лишь опьянение, понимаешь? Пойдем с нами домой! Это не игра!
Колгрим выглядел удивленным.
- А я и не играю. Я избранник, один-единственный.
- Да, Колгрим, это верно, - произнес серьезно Тарье. - И мне кажется, ты обязан воспользоваться огромными возможностями, которыми располагаешь, и стать новым Тенгелем Добрым. Стань таким же всеми любимым и почитаемым, каким был он.
Колгрим сквозь зубы процедил:
- У меня нет желания стать любимым и почитаемым, ты глуп, Тарье! Зачем мне это нужно, если у меня теперь есть возможность наводить на всех ужас, владеть всем миром, убивать тех, кого хочу, топтать их и хохотать над страхом, который они испытывают, встречаясь со мной? Ты тоже должен трепетать, Тарье. И все наши домашние обязаны ползать передо мной на коленях. Любимый и почитаемый! Какая глупость! Впрочем, что ты здесь делаешь?
- Я тоже был на чердаке в Гростенсхольме, - мягко сказал Тарье. - Нашел то же, что и ты. Знаю и о месте, где Тенгель Злой зарыл котел. И не столь уж удивительно, что ты и Суль увидели Тенгеля! Он может сильно возмутиться, если кто-нибудь откопает клад. Он не желает, чтобы котел был найден и проклятие потеряло силу. Но посмотри, я не отмечен проклятием и не могу встретиться с ним. Я хочу выкопать это несчастье для того, чтобы в будущем в нашем роду царили мир и спокойствие.
- Нет! - прошипел Колгрим, и лицо его почти позеленело. - Ты не сделаешь этого! Мы же утратим силу и мощь!
- Упаси Боже, чтобы это довелось сделать вам, беднягам, отмеченным проклятием!
- Нам, избранным! - поправил Колгрим с достоинством.
- Хватит! Отдай мне мешок и идем домой!
- Клад мой! Ты никогда его не получишь! А я вызову Дьявола. Я не боюсь презренного призрака, я испугался только от неожиданности и поэтому побежал. Он ничего не сделает со мной. Я буду самым великим в мире.
- Колгрим, во имя Господа Бога.
- Не подходи, предупреждаю! Ты, желающий уничтожить нашу силу и могущество, что дал нам сам Сатана! Ты знаешь, что я могу летать? Я могу отделаться от тебя одним махом.
Он попытался спрыгнуть с обрыва.
Тарье схватил его за плечи. Три его спутника бросились на помощь.
Колгрим в отчаянии оглянулся, И, чтобы никто не успел догадаться о его намерении, выхватил нож и вонзил его в живот Тарье.
Тарье в ужасе посмотрел на него, потом согнулся, зажимая рану.
Спутники его, крича, бежали к нему, а Колгрим...
Колгрим, этот сумасшедший мальчишка, властитель мира, взглянул на них дикими глазами и побежал к краю скалы. Ликующе раскинул он руки, уверовав, что это крылья, способные вознести его высоко над землей. Поняв свою ошибку, он отчаянно замахал руками, но дно пропасти неумолимо двигалось ему навстречу. Оставшиеся наверху долго слышали детский испуганный крик, пока он не завершился ужасным глухим ударом.
Итак, предсказание Ханны исполнилось: линия Суль в роду закончилась. Ее единственный ребенок, Суннива, умерла четырнадцать лет тому назад. И здесь лежит ее единственный внук, погибший в возрасте четырнадцати лет.
Все прошло так, как сказала Ханна. Ветвь Суль кончилась тупиком.
Трое мужчин пытались удержать Тарье на ногах. Они чувствовали свою совершенную беспомощность.
- Положите его, - сказал Калеб, много раз наблюдавший, как Маттиас ухаживал за беднягой Кнутом. - Зажмите рану!
Напрасно он пытался остановить кровь, прибегая к различным приемам: сидел и длительное время сжимал рану, побледневший Тарье лежал тихо, напряженно дыша.
Борд жалобно причитал:
- О, нет, нет! Только не господин Тарье! Не он! Что будет с нами всеми в Гростенсхольме и в Липовой аллее?
Бергфинн снизу вверх посмотрел на остальных. В глазах беспомощность, мольба о спасении.
- Нет, нет! Только не господин Тарье! Во имя Бога, только не он! Он же самый лучший среди нас!
Они похоронили Колгрима в долине Людей Льда. Бессмысленно было пытаться нести сильно обезображенный труп домой через половину Норвегии.
И никто из них не обратил внимания, что вместе с Колгримом был погребен и напоминавший фигуру человека корень, который был у него на шее.
Волшебный корень, переходивший по наследству из поколения в поколение как минимум целых четыре столетия.
Приносил ли он своим владельцам счастье? Что случилось со всеми, кто умер давно, никто не знает. Но Ханна? Была ли она счастлива? Не ужасна ли, не жестока ли была ее смерть?
А Суль, следующий владелец? Талисман не защитил и ее. Так же, как и последнего своего владельца, Колгрима, который, даже не став взрослым, погиб столь внезапно.
Тенгель также владел талисманом. Принес ли он ему счастье? Он покончил с собой от горя.
Тарье тоже был его владельцем. Смог ли он предотвратить потерю любимой Корнелии? Мог ли помешать несчастью, случившемуся с ним сейчас?
Нет, погребение талисмана было наилучшим исходом. И, если он, как утверждала Суль, протестуя, вцепится своей когтистой лапой, от него уже не спасешься.
Спутники покидали долину Людей Льда.
Тарье, впавшего в глубокое забытье, положили на самодельные носилки. Боясь, что он перестанет дышать, они почти не осмеливались смотреть на него.
По дороге они на минуту остановились и посмотрели назад.
- Несмотря ни на что, мы не можем осуждать его, - сказал задумчиво Калеб.
- Нет, - согласились остальные. - Не можем. Во всяком случае, не жестоко.
Высоко над ними нависал обрыв. У его подножия теперь была небольшая одинокая могила. В ней нашел свой вечный отдых Колгрим.
Но может быть, он не был здесь одинок? Вдали среди развалин домов было много невидимых могил. В долине Людей Льда было свое кладбище...
Колгрим спал вечным сном среди предков, живших многие сотни лет тому назад.
Подул сильный ветер, снежная пелена закрыла обрыв. Они еще раз оглянулись и продолжали свой трудный поход.

8

Выход из долины Людей Льда они нашли довольно быстро и утром, когда уровень воды был низок, прошли по туннелю. Медленно и осторожно, почти не говоря ни слова, несли они носилки.
Выйдя из туннеля, они увидели лошадь Колгрима. Она облегчила их путь. Молча перешли они большую равнину, немного поблуждали в поисках дороги вниз в долину и, когда добрались до своих лошадей, сделали новые носилки, поместив их между двумя лошадьми, на которых ехали сами.
Так двигались они день за днем обратно по нескончаемой дороге, не зная, жив Тарье или уже скончался. Когда они встречали людей, понимавших и в медицине, и просили их о помощи, они всегда получали в ответ только покачивание головой. Никто ничего не мог сделать.
Никогда они не чувствовали себя столь безнадежно удрученными! Три простолюдина и один опасно раненый, обладающий необыкновенными способностями молодой человек. Спустя много дней, под проливным дождем они прибыли в Липовую аллею Тенгеля и Силье.
Невозможно описать то ошеломление и скорбь, которые встретили их дома. Аре послал за знахарем, а вся его семья, вместе с Лив и Дагом, точно окаменев, сидела возле постели Тарье.
Такого они никогда не могли себе представить! Тарье - их надежда и опора, самый талантливый и известный в семье. Таральд заперся у себя, он не хотел ни с кем разговаривать. И все понимали его. Его сын явился причиной всего, и он тоже сейчас мертв. О его чувствах они могли только догадываться. Ирья верная, как всегда, разрывалась, ухаживая за Маттиасом и стараясь облегчить добровольное затворничество Таральда.
Лив послала письмо Сесилии. О радости от возвращения Маттиаса и о новом горе - исчезновении Колгрима.
Почта на этот раз сработала быстро. И, через двое суток приехала Сесилия вместе со всей своей семьей. Она сказала Александру:
- Сейчас я хочу, чтобы мы были там со всеми, хочу показать наших прекрасных детей. Хочу повидать Маттиаса. Они нуждаются в нас, и в то же время будут оберегать Габриэллу и Танкреда от Колгрима, если он появится вновь.
Подробности они узнали, когда приехали. И были глубоко потрясены ими. Колгрим скончался. Тарье умирает!
Сесилия поспешила к нему. Там были все.
Тарье белый, как мел, лежал в постели. Не говоря ни слова, Сесилия потребовала, чтобы знахарь подвинулся.
Она тут же осмотрела рану.
- Сесилия, ты же не можешь... - произнесла Лив. Ее дочь повернулась к ней. Глаза ее были наполнены слезами.
- Однажды Тарье помог нам. Он спас Александра. Тогда я кое-чему научилась. С Тарье мы всегда были близки.
Несколько дней знахарь и Сесилия боролись за жизнь Тарье.
На пятый день вечером он впервые открыл глаза. Всех взрослых сразу же позвали к его постели.
- Тарье, ты слышишь меня? - спросила Сесилия.
139
Он снова закрыл глаза, но едва заметно кивнул головой.
- Что я могу для тебя сделать? Для твоего выздоровления?
Он снова лишь легко кивнул головой.
- Какое-нибудь лекарство?
Он сморщил брови, видимо, не поняв вопроса.
- Из твоего запаса?
Нет, ничего не нужно. Слабое, едва видимое движение головой означало, что ему абсолютно не нужны лекарства.
Сесилия снова предприняла попытку.
- Ты чего-нибудь хочешь?
Кивок.
- Что-нибудь проглотить? Попить?
Она стала перечислять напитки. Только отрицательные покачивания головой. Наконец она угадала. Сесилия смутилась.
- Обычного самогону? Зачем тебе он?
- Может, он хочет укрепить свои силы? - произнес Александр.
- Конечно, как же я глупа, - сказала Сесилия, почувствовав, как тяжелый комок сдавил ей грудь. В голосе звучала огромная тревога.
Общими усилиями они помогли ему сделать несколько глотков, пока он не дал понять, что этого достаточно.
Он открыл глаза, посмотрел на всех.
- Микаел... пусть получит все... чем я владею, - прошептал он с огромным напряжением.
- Но, Тарье, - простонала Лив.
Он показал головой, требуя, чтоб она помолчала.
- За исключением тайного клада... Людей Льда. Он... пусть достанется... Маттиасу.
Лив закрыла глаза. Лучше всего ничего этого не видеть, она хотела, чтобы вся эта чертовщина исчезла, но можно ли просить Бога о подобном. Лив слишком хорошо знала, что этот дар бесценен.
- Мы слышим тебя, Тарье, - произнес Аре. Уголки рта у этого крупного мужчины опустились горестно вниз. - Ты хочешь, чтобы мы привезли Микаела сюда? Чтобы он жил у нас?
- Нет. Пусть он приезжает только в гости. Следите, как пойдет его жизнь! Юлиана... хочет, чтобы он жил у нее. Она хороший человек. Микаел... единственный потомок... ее брата. Поэтому она хочет...
- Мы понимаем. Будем постоянно поддерживать с ним связь.
- Передайте ему привет... при случае... скажите, что я... люблю его. Очень!
- Обязательно, - заверила Сесилия. - Как только появится возможность, мы поедем в Левенштейн.
- Спасибо! И скажите Маттиасу... чтобы он нашел хорошего наследника.
- Мы знаем, - произнес Даг. - Такого же, как ты.
Тарье улыбнулся.
Спустя два дня он скончался. В возрасте двадцати восьми лет, старше он не станет никогда.
Все были буквально парализованы. Огромная надежда их рода, человек, который мог бы как исследователь стать известным всему миру, ушел из жизни.
Любимый ими Тарье! Он не может умереть! Нет! Только не он.
И все-таки это была неумолимая правда.
Попрощаться с Тарье хотели все, кто жил в ближайших усадьбах. Калеб сказал, что останется дома и позаботится о детях крестьян и прислуги. Предложение было воспринято с благодарностью.
На попечение Калеба оставили целую кучу детей.
В Гростенсхольме было много молодежи. Когда прошла первая робость, они начали играть и носиться вокруг, словно дикие, не обращая внимания на обряд похорон, совершавшийся возле церкви.
Но они слушали Калеба! Он был почти взрослым юношей со спокойным характером и нравился им. Если он видел, что дети слишком шалили или убегали чересчур далеко, ему стоило только повысить голос, как они немедленно слушались.
Дети напоминали стаю цыплят.
Потомками Тенгеля в четвертом поколении были исключительно мальчики: Колгрим, Маттиас, Андреас, Микаел и Танкред. Колгрим уже ушел навеки, а маленький сын Тарье Микаел был далеко в чужой стране.
Единственной девочкой в этом поколении была Габриэлла, сестра-двойняшка Танкреда.
Калеб успел довольно хорошо узнать четверых из этой компании. Один барон, один маркграф, одна маркграфиня и один маленький крестьянин.
Маттиаса он уже знал. Андреас был плотным восьмилетним мальчиком, предпочитавшим играть в одиночестве. Спокойно улыбаться, когда скатывался по перилам лестницы, и с огромным спокойствием посматривать на дикие игры других детей.
Двойняшки весьма отличались друг от друга. Танкред появлялся повсюду, был быстр, мужествен, с явным проблеском юмора в карих глазах и с темными волосами. Изначальный медный оттенок пробивался только, как отблеск в солнечном свете.
Маленькая Габриэлла, которой так же, как и брату, исполнилось семь лет, не отходила от Калеба. У нее была кукла, которую она оставила на лестнице, где сидела сама и уложила ее «спать», укрыв прекрасным кружевным носовым платком. Изредка она бросала взгляд на Калеба, чтобы убедиться, здесь ли он.
Абсолютно гладкие волосы Габриэллы были заплетены в две косички, которые то и дело падали на кровать куклы. Терпеливо она отбрасывала их назад за спину. Волосы были черны, как смоль, а глаза темно-карие, унаследованные от рода Паладинов.
Маттиас уселся в стороне от всех.
- Мама сказала, что о Колгриме никто не произнес ни одного худого слова. И, кажется, на нее это произвело приятное впечатление. Все говорили, что он был человеком, на которого пало больше всего греха в нашем роду. Что он совершенно не мог противиться этому. Я тоже так думаю. Колгрим был хорошим человеком.
Калеб не знал, что сказать в ответ. Поэтому он промямлил что-то невнятное.
Маттиас продолжал:
- И Бранд и Матильда сказали, что последним словом Тарье было «Корнелия», и он улыбнулся счастливой улыбкой. Матильда подумала, что Тарье встретился с Корнелией. Я думаю, это прекрасно. Ты согласен?
Габриэлла посмотрела на Калеба. Она также ждала его ответа. Он попал в оборот; потустороннее было вне его понимания.
Раздавшийся крик и плач спасли его. Споткнулся один из детей прислуги. И сейчас он, сопровождаемый целой свитой, шел, зажав рукой пораненное колено, к Калебу в надежде, что тот ему поможет.
Калеб, Маттиас и Габриэлла тут же пришли на выручку. Маттиас был самым старшим из детей, ему уже было почти одиннадцать. И потом у него появились мускулы.
Втроем они взялись за лечение ободранного колена. Остальные окружили их кольцом.
Калеб обратил внимание, какую мягкую заботу проявляла Габриэлла.
- Какая ты ловкая, - сказал он, покраснев. - Ты должна посвятить себя такому делу.
- Я всегда готова помочь другим, - ответила она серьезно, не обращая внимания на то, что Калеб без должного уважения обращался к маленькой представительнице знатного рода.
- Я тоже, - сказал Калеб.
Мальчик с поцарапанным коленом стащил прекрасное кружевное покрывало с куклы и вытер им нос и слезы. Габриэлла даже глазом не моргнула. Мальчишке оно пригодилось для дела, а это главное.
С потерей Тарье семья по-настоящему смириться не смогла никогда. Глубокая скорбь запала в их сердца. Скорбь, которая не покинет их в течение всей жизни.
Они унесли с собой в могилу и тайну. Тарье и Колгрим. Тайну о том, что хранилось в железной коробке на чердаке в Гростенсхольме.
Спустя день после похорон, Калеб заявил, что он намерен отправиться дальше.
- А куда? - спросил застигнутый врасплох Даг.
Калеб пожал плечами:
- Попытаюсь где-нибудь поступить на учебу.
- А не ты ли хотел сделать что-нибудь для несчастных детей, занятых на тяжелой работе?
- Да, но это была лишь мечта. Я слишком маленький и необразованный человек.
Даг посмотрел на него умными глазами:
- Ты прав, одного желания мало. У тебя должно быть солидное положение. Чтобы тебя услышали, ты должен что-нибудь значить. К сожалению, в нашем обществе дело обстоит так. А сейчас выбор у тебя небольшой. Пастор?
- Нет, - прямо сказал Калеб.
- Так. Денег у тебя нет. Помощником судьи ты быть не можешь, для этого нужны деньги и долгие годы учебы с самого детства. Кроме того, их назначает сам Его Величество король. Сборщиком податей, как думаю, ты и сам не захочешь быть, у них дурная слава. Да, выбор у тебя, действительно, мал! Может быть, я смогу помочь тебе стать писарем у губернатора? Или заседателем в суде, протоколистом или же занять другую должность, подобную им. Как только у тебя появится звание, люди начнут испытывать уважение к тебе. Иногда знание законов может оказаться большим преимуществом, ведь часто попадаешь в сложные ситуации.
Калеб слегка улыбнулся.
- Как я могу стать писарем, если я даже читать не умею?
- Я подумал и об этом, - также с улыбкой произнес Даг. - Почему бы тебе не приступить к учебе здесь у нас? Норвегии нужны люди, которые смогут взять на себя заботу о беззащитных. Моя жена Лив научит тебя читать и писать, я же познакомлю с простейшими законами. Но ты должен знать, на что ты идешь. У тех, кто бьется за справедливость, появляется много врагов. Сильные мира сего хотят обладать правом распоряжаться дешевой рабочей силой, правом обращаться с такими людьми, как со скотом. Хватит ли у тебя смелости, ведь тебя будут ненавидеть сильные мира сего?
- Я знаю, как обращаются с маленькими людьми. И не боюсь.
- Хорошо! Мы поможем тебе. Согласен?
Калеб был подавлен. Когда же удивление от неожиданного предложения прошло, он сердечно поблагодарил Дага. Но настоял на том, что будет работать в усадьбе. Такую работу он получил. Его поселили в одной комнате с Маттиасом, чему тот был очень рад, так что все складывалось прекрасно.
Наступил день, когда Даг решил, взяв с собой мальчиков, поехать в Конгсберг.
Это обеспокоило Лив. Трагические события сильно подействовали на Дага. Он очень ослабел. Часто появлялась одышка - свидетельство сердечной болезни.
- Ты действительно поедешь, Даг?
Он выглядел помолодевшим, был весел.
- Эту проблему я должен разрешить, Лив, ты же знаешь. Она касается и маленького Маттиаса. И многих, многих других подобных ему мальчишек.
Она посмотрела на его воодушевленное лицо и была вынуждена сдаться.
И троица поехала в Конгсберг, где Даг хорошо знал всех судейских чиновников. Судебный процесс был подготовлен искусно. Обвиняемыми стали Нермаркен и Хаубер.
Оба, естественно, отрицали свою вину. Нет, детей в шахте, нет, идите посмотрите сами!
Лучше бы они этого не говорили.
Суд поймал их на слове. Обвиняемые совершенно не боялись, так как хорошо подготовились, пригрозив всем рабочим увольнением и еще более худшим, если они хоть слово вымолвят о мальчишках!
Даг Мейден в Конгсберге не был председателем суда присяжных, но он выступал с обвинением этих двоих. Как дед одного из мальчиков, он был правомочен сделать это. Он присутствовал на судебном процессе все время, и его достоинство сыграло большую роль. Суд безусловно верил каждому его слову. Но доверял ли он мальчикам?
Весь состав суда вместе с Маттиасом и Калебом, после основательного их допроса, спустился в шахту.
Как выглядела шахта? Опишите ее! Опишите помещение, в котором жили! Расскажите, как вам удалось бежать!
Нермаркен и Хаубер утверждали в свою защиту, что кто-то из обозленных рабочих подговорил мальчишек, чтобы приставить начальникам нож к горлу.
Но мальчики исключительно точно описали шахту, даже многие мелкие детали, на которые никто бы раньше не обратил внимания.
Члены спустились в шахту. Конечно, никто из рабочих не осмелился дать свидетельские показания. Но они не опровергали и слов мальчиков. Шахтеры просто отказывались отвечать. А это уже говорило само за себя.
Рассказ мальчиков соответствовал действительности в самых мельчайших деталях. Они смогли даже по именам назвать всех до единого забойщиков. И суд потребовал потушить огонь в печи и послал в трубу маленького худого рабочего, который подтвердил, что этой дорогой можно выйти на улицу. Однако, никто не понимал, как они сумели вытащить смертельно больного Кнута. Решетка, само собой разумеется, вновь была обмазана раствором, но было ясно, что это сделали недавно.
Однако сокрушающим ударом явились свидетельства Калеба. Он показал, где лежали погребенные под обвалами тела Серена и еще несколько мальчиков. Немедленно затребовали лопаты, и преступления Нермаркена и Хауберга были полностью доказаны.
Они пытались свалить вину друг на друга, но это не помогло. Их приговорили к смертной казни, и они были повешены.
Казни мальчики не видели. Не видели и того, что для Нермаркена потребовалась веревка двойной толщины. Под тяжестью его тела виселица задумчиво поскрипывала.
Было доказано, что использование детей на работах в шахтах было необычным явлением. Такое практиковалось только здесь и то только во время правления этих двух потерявших совесть людей.
Однако Даг настоятельно рекомендовал Калебу не отказывать от решения помогать детям. Существовало множество рабочих мест, с которых нужно было их убрать. Детей эксплуатировали повсюду, заставляя напряженно трудиться с раннего утра до позднего вечера. Но труд их, как правило, не оплачивался.
Спустя год после суда в Конгсберге с Дагом случился первый удар. После него он оправился, но принял решение оставить должность помощника судьи и постоянно быть дома. У него появилась возможность больше времени уделять учебе Калеба.
Лив радовалась, что он дома и она может ухаживать за ним.
Но ее и Аре беспокоило и другое. Юлиана Левенштейнская и Шарффенекская овдовела. В ноябре 1635 года умер оберкомендант. Спустя год Юлиана снова вышла замуж за известнейшего шведского полководца Ионаха Банера и некоторое время сопровождала его в походах. Ее дочь Марка Кристиана и маленький Микаел жили в замке Левенштейнов. Интервалы между письмами становились все больше и больше.
- Я не хочу потерять внука, - говорил Аре. - Хочу еще раз увидеть его. Он же сын Тарье! И я думаю рассказать ему о последних словах Тарье на смертном одре.
Лив написала письмо Сесилии. И та, как обычно, предложила свою помощь.
Поэтому в один прекрасный день Аре с абсолютно новым походным сундуком оказался на пристани в Копенгагене, где его встретили Сесилия и Александр. Здоровяк-крестьянин был одет в свою лучшую одежду из домотканого полотна и чувствовал себя весьма беспомощным в огромном мире; он никогда не выезжал дальше Кристиании, в которой побывал всего несколько раз.
Но Сесилия и ее муж встретили его так, что он почувствовал себя как дома. Все трудные для него проблемы они решали сами.
Через несколько дней после приезда Аре все трое отправились в долгий путь в Нижнюю Саксонию.
Они были поражены, увидев, насколько разорена и обнищала Германия. С огромным волнением смотрел Аре вперед, подъезжая к Левенштейну. Он уже даже и не верил, что крепость по-прежнему цела.
Но она стояла невредимой.
Встреча деда и его трехлетнего внука была волнующей. Несмотря на явные языковые трудности, эти двое сразу же сблизились друг с другом. Юлиана чувствовала себя не совсем здоровой от походной тяжелой жизни и приехала домой. До самого отъезда гостей она оставалась с ними.
У Микаела были черные, блестящие и почти гладкие волосы с легким медным оттенком, изогнутые высокой дугой брови, огромные карие серьезные глаза. Он походил на Корнелию, но в лице его было что-то неуловимое, унаследованное от Людей Льда. Сесилия утверждала, что он очень напоминает ей Танкреда в этом возрасте, но Александр считал это преувеличением. Юлиана рассказала несколько историй о мальчике. Они свидетельствовали об острой сообразительности и уравновешенном характере.
Это чудесно, ибо Корнелии последнее было совершенно не присуще.
Было видно, что тринадцатилетняя Марка Кристина и Микаел любят друг друга. Девочка трогательно заботилась о своем маленьком двоюродном брате, который в действительности был сыном ее кузины. Марка Кристина была живым, умным ребенком. Может быть, она и не обладала выдающейся красотой, но была привлекательной во всех отношениях. Аре она понравилась сразу.
В гостях они пробыли три недели. Аре хотел по-настоящему насладиться обществом внука. Возвратиться ему нужно было к уборке урожая, а Александр и Сесилия скучали о своих детях.
Уезжая, Аре долго и нежно обнимал своего внука, и, казалось, что теперь, когда он увиделся с мальчиком, расстояние между ними уже не было таким огромным. Они стали намного ближе друг другу.
А Юлиана обещала скоро приехать в Норвегию с мальчиком, чтобы тот увидел дом своего отца.
Аре возвращался домой в Липовую аллею. Сейчас он мнил себя настоящим путешественником: поездил по миру. Не многие в Гростенсхольмском уезде совершали такие поездки. Он отсутствовал дома целых два месяца. Есть, что рассказать домочадцам. Бран-ду, Матильде, Андреасу.
Едва въехав на аллею, он сразу увидел, что сухой липы не было. Остался лишь гнилой пень.
- Даг! - произнес он громким шепотом. - О, боже, Даг!
Да, Даг ушел из жизни.
- Произошло это быстро, - рассказывала Лив. - У него случился новый удар, после которого он так и не очнулся. Он умер, не приходя в себя.
И это ее несколько утешало.
На следующий день после приезда Аре вместе с Лив пошел на кладбище.
Лив взяла его под руку:
- Теперь мы одиноки - ты и я, маленький братец мой.
Братец, который был на голову выше своей сестры, сказал:
- Да. Потому что мы из рода Людей Льда. Выносливы и сильны. У нас впереди еще многие годы одиночества.
- Отец этого не смог вынести, и выбрал он смерть после кончины своей Силье. Аре кивнул головой.
- Многих мы потеряли, ты и я, - печально заметила Лив. - Детей и внуков. И все это связано с жестоким проклятием. Знаешь, Аре, когда скончался Даг, у меня возникло такое страстное желание последовать за ним.
- Я понимаю. Я чувствовал то же самое, когда умерла Мета. Но мы нужны нашим детям и внукам. Мы их твердая опора.
- Я знаю. Тебе не кажется, что трагедии нашего рода уже достигли своего предела?
- Да. На время все это должно кончиться.
Лив задумалась.
- Ты знаешь, почему, Аре? Многие годы я беспокоилась о Даге. Я знала, что его время истекает. И я уверовала в то, что, когда он умрет, я не выдержу. Но сейчас я спокойнее. Скорбь грызет, а на душе спокойствие. Как ты думаешь, почему это?
- Это естественно.
Она помолчала мгновение, а потом продолжала:
- У нас ведь есть, чему порадоваться, не правда ли?
- Конечно.
Лив осторожно заметила:
- Насколько я поняла, Бранду и Матильде хорошо вместе?
- Все идет гораздо лучше, чем предполагали. Матильда - прекрасная жена. Да и у твоих детей хорошие семьи.
- Конечно! Я в отношении Ирьи всегда испытывала слабость, Александр же для меня был просто хорошим ребенком. Сесилия как-то, рассказывая о жизни, намекнула, что в начале у них были затруднения во взаимоотношениях. Я не поняла, а расспрашивать не хотела. Считаю, родители должны быть тактичными.
Они остановились у семейной гробницы Мейденов. Мысли их снова вернулись к Дагу.
- Давно чувствовала, не миновать этого, - сказала Лив. - Тебе хорошо знакомо такое чувство, Аре.
- Да. Я посмотрел на наши липы. Из восьми их всего осталось две. Стоят свежие и крепкие.
- Благодарю Бога, что мама остановила отца, не дала произнести заклятье над остальными деревьями аллеи.
Внезапно она рассмеялась.
- Удивительно! Я осталась единственной на земле, кто видел долину Людей Льда, когда там еще были дома и жили люди.
- Да. Как дела идут у Калеба?
- Он быстро научился читать, писать и считать. Так что основа уже есть. Даг за эти три года сумел дать ему многое.
- Он будет учиться дальше?
- В школе - нет. Даг уже устроил его на работу в Лагтинге. <Лагтинг - судебный орган в Норвегии.> Конечно, на маленькую должность, но Калеб хочет пробиться сам.
- Парень он хороший.
- Да. Маттиас и он очень дружны. То, что он живет здесь - замечательно для Маттиаса, иначе он чувствовал бы себя довольно одиноким. Иногда к ним из Липовой аллеи приходит Андреас и, можешь мне верить, этим трем мальчишкам хорошо вместе. Ведь Андреас одинок, не правда ли?
- Конечно. Иметь мало детей стало у нас обычаем. Не все поступают так, как Сесилия, родившая сразу двоих. Должен сказать, исключительно практичный способ!
Лив задумалась. Они подошли к могилам Людей Льда.
- Знаешь, я долго думала над...
- Да?
- Гростенсхольм такой большой. А я сейчас осталась одна в нашей с Дагом половине дома. Я решила предложить Калебу переехать со временем к нам - не сейчас, он еще слишком молод, - переехать и открыть приют и школу для детей, которые вынуждены работать.
Аре взглянул вверх. В воздухе уже носился запах осени.
- В Гростенсхольме? Это неожиданно, но... Поживем - увидим.
Они стояли и смотрели на большую надгробную каменную плиту могилы Тенгеля и Силье, на которой было высечено и имя Суль. Несколько в стороне лежал новый камень. Сначала на нем не было надписи, здесь предполагали написать имя Аре, но теперь на нем появилось имя Меты. Под ним - имя Тарье, а внизу - Тронда.
В часовне над склепом Мейденов было высечено и имя Колгрима, хотя ни он, ни Суль, ни Тронд не были похоронены на этом кладбище. Все они умерли злой неожиданной смертью далеко от дома. Все они были отмечены проклятием, отвергнуты обществом. Но их близкие хотели, чтобы их помнили как людей обычных и достойных. Поэтому их имена поместили здесь.
В 1660 году скончалась Юлиана. Ее муж Иохан Банер, женившийся после ее смерти, взял к себе Марку Кристину и маленького Микаеля. Однако, он страдал серьезной болезнью легких, полученной на войне, и жить ему оставалось не много. Своих детей от нового брака и ребятишек Юлианы он доверил шурину.
После смерти Банера Аре и Лив пытались найти маленького сына Тарье. Но они не знали имени шурина Банера, и сколько ни писали и ни запрашивали, им не удавалось отыскать ни шурина, ни вдовы Йохана Банера, имя которой им также было неизвестно. Некоторые отвечали им, что следует поискать в Эстонии, но как можно найти человека в огромной стране, не имея отправной точки?
Они сами допустили ошибку, посчитав, что шурин - это брат жены Банера, хотя это был муж сестры Йохана Банера. Но и знай они правду, это вряд ли помогло бы, поскольку родные Банера были разбросаны по нескольким странам, ведь все они были воинами.
Связь с маленьким Микаелом была утрачена.
Единственным утешением для них было то, что он носил фамилию Линд из рода Людей Льда. И они надеялись на то, что когда-нибудь отыщут мальчика.
А если нет..? Их пугала эта мысль. Ибо в генах его было злое наследство Людей Льда.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Зловещее наследство

5 Маргит Сандему

ЧАСТЬ 2
Габриэлла

9

Габриэлла Паладин крутилась перед зеркалом.
- Мама, я такая плоская, - жаловалась она. - Посмотри! Нет никаких выпуклостей.
Сесилия оторвалась от рукоделия, взглянула на нее и улыбнулась, вспомнив о том, как она сама бывала недовольна собой в молодые годы.
- Все будет, - успокоила она. - Тебе ведь только семнадцать.
- Но фигуры других девушек совсем другие. А мой нос. Он же совсем не смотрится!
- Нос твой в порядке. Ты очаровательна, Габриэлла.
- Ты так говоришь потому, что ты - моя мать. А что скажет Симон?
- Симон с благодарностью воспринял соглашение между его родителями и нами, - сказала Сесилия. - Но вы должны подождать со свадьбой до нового года, когда ему присвоят звание капитана.
- Мне не нравятся такие соглашения, мама. Никогда не узнаешь, с желанием или без него вступает в брак другая сторона.
- Первыми предложение сделали его родители, - напомнила Сесилия. - Были предложения из других семей, которые тоже с удовольствием хотели бы видеть тебя своей невесткой.
- Да, но это еще не доказывает, что я нравлюсь Симону. Я не хочу всю жизнь чувствовать себя нежеланной.
- Чепуха, Габриэлла! Симон давал повод так думать?
- Нет, но как узнаешь?
Габриэлла снова принялась рассматривать свое отражение в зеркале. Она попыталась получше уложить свои блестящие черные волосы, но у нее ничего не получилось.
- Почему у меня волосы не вьются, как у многих в нашей семье? Взгляни на этот конский хвост! Симон изящен, - промолвила она. - Мама, ты уверена, что он любит меня?
- Абсолютно, - заверила Сесилия, решив не упоминать о дошедших до нее слухах о том, что Симон, выбранный ими для Габриэллы после долгих и тщательных поисков, вступил в связь с одной из менее знатных придворных дам. Молодой и довольно легкомысленной женщиной. Слухи глубоко взволновали ее и Александра. Целую ночь они не спали, и вчера Александр пригласил к себе молодого человека и потребовал объяснений.
Симон поклялся офицерской честью, что все это злые сплетни, и что он глубоко и искренне любит их дочь.
Породниться с родом Паладинов - большая честь. Сесилия, когда-то сделавшая рискованное брачное предложение Александру, просто не понимала тогда, сколь велика была такая честь. Знай она это, может, и не решилась бы на риск. От этой мысли ее прошиб холодный пот. Разве могла бы она жить без Александра?
Симон, молодой человек с хорошим будущим, сам принадлежал к знатному роду. Не особо богатому, но для Сесилии и Александра это не имело значения. Главным для них было, что, когда молодой офицер однажды побывал у них, Габриэлле он понравился. Габриэлла после некоторого раздумья согласилась с их предложением стать его супругой.
Родители Симона очень обрадовались! Род Паладинов знатный. И состояние их велико.
Сесилия попыталась взглянуть на дочь глазами других. Это совсем не легко для любящей матери.
Да, фигура плоская, отрицать нельзя. Угловатая. Движения не особо грациозны. Голову держит, слегка наклонив, словно смущается всегда, - такова ее дочь.
Привлекательной с первого взгляда ее не назовешь. Но познакомься с ней поближе, и сразу проявятся ее многие достоинства.
Улыбка Габриэллы появлялась не сразу, как будто источник ее был спрятан глубоко в чудесной душе девушки, и, поэтому необходимо было некоторое время, чтобы эта улыбка вышла наружу. Но тогда она лучиками начинала отражаться в ее темных глазах и появлялась на узком, почти худом личике. Она всегда была приветлива, но приветливость проявлялась неуклюже, беспомощно, словно она все время думала о своей незначительности и врожденных недостатках. «Таково большинство нынешних девушек, - думала Сесилия. - Повзрослеет - все пройдет».
Она воспитывала дочь, проявляя необходимую осмотрительность, так как Габриэлла была чувствительной девушкой. Но в одном Сесилия была особенно тверда: до свадьбы никаких любовных приключений! Когда-то она сама страшно обожглась, испытав необыкновенную страсть, но такого с ее любимой дочерью случиться не должно! Все женщины из рода Людей Льда и Мейденов легко теряли голову, встречаясь с мужчинами, которые им нравились. И это часто приводило к достойным сожаления последствиям. Такого не должно случиться с робкой, легко ранимой Габриэллой. Именно поэтому Сесилия постоянно напоминала дочери о чистоте и высокой морали. Иногда ей самой казалось, что она ведет себя как старая дева, но она так боялась, что ее маленькой девочке придется страдать!
Симон - хороший человек. Мужественный, сильный и будет настоящей защитой, опорой для юной Габриэллы.
Вбежал Танкред. Что-то ему потребовалось взять в комнате. Он спешил на улицу к товарищам.
С ним проблем нет. Всегда весел и подвижен, всегда с веселой шуткой на устах. Он уже пристроен при дворе, носит древний титул пажа. На него, этого «откормленного теленка», возлагают большие надежды.
Танкред оценивается высоко на рынке женихов! Матери молодых девушек ревностно следят за ним. Он - блестящая партия. Выглядит превосходно. Обаятелен. Но Александр и Сесилия не спешат отпускать его от себя.
С женитьбой мальчиков трудностей не возникает. А выдать замуж девушку...
Танкред вернулся из своей комнаты и встал позади сестры, которая с преувеличенной самокритичностью продолжала изучать свое отражение в зеркале.
- Ха, не так уж и плохо, - съязвил Танкред, склонив голову на бок. - Совсем не плохо! Я видел пугала пострашней!
Габриэлла мгновенно вспыхнула и запустила щеткой в след брату, который так стремительно выскочил из комнаты, что от ветра закачались висевшие на окнах шторы.
Щетка угодила в слугу, входившего в этот момент с письмом в комнату. Тот сделал вид, что ничего не случилось.
- Извини, Вильгельмсен, - покаянно сказала и тут же рассмеялась Габриэлла. - Щетка предназначалась брату.
- Я понял, фрекен Габриэлла.
Он отдал письмо Сесилии.
- О, от мамы, - сказала та. - Знаешь, Габриэлла, у меня сердце уходит в пятки каждый раз, когда получаю письмо из дома. Несмотря на то, что там уже много лет все благополучно. Я рада этому. Они заслужили спокойствие после пережитых ими ужасов. Несчастья сыпались на каждого из них. Сейчас даже Таральд несколько успокоился, кажется, и его щадит судьба. И как видно из писем, мама рада и полна оптимизма. Она несгибаема! Весьма надеюсь, что и в этом письме только хорошие вести...
Она с некоторым страхом вскрыла конверт, прочитала письмо, улыбаясь время от времени.
- Ну? Что пишут? - спросила Габриэлла и присела рядом.
- Мама сообщает, что Маттиас на Рождество приедет домой. Он уже почти готовый врач...
- Как быстро время пролетело, - заметила Габриэлла.
- Ты же знаешь, что Маттиас очень добросовестный человек. Учится он очень упорно. Он не обладает талантом Тарье, но достаточно и тех способностей, которые у него есть. Но у него есть дар, который очень ценен для врача: теплое сердце, отражающееся в его глазах. У Тарье тоже была такая душа, но не в столь открытой форме, как у Маттиаса.
- Да, я помню глаза Маттиаса, - сказала Габриэлла. - Они отогревают замерзшие души.
- У тебя, надеюсь, душа не замерзла, - улыбнулась Сесилия, продолжая читать письмо.
- Иногда бывает, - тихо ответила Габриэлла. «Когда я чувствую себя никому не нужной, - подумала она про себя. - Когда я чувствую, что ничего не значу, что живу только для себя. Мы, женщины, играем в обществе не столь уж большую роль, хотя, конечно, в качестве жен мы необходимы, в это я могу поверить».
- Да, - согласилась ее мать, продолжая все еще думать о замерзших душах. - Да, бывает в молодые годы. И Калеб вернулся...
- Калеб? - Габриэлла порылась в памяти. - А, тот, долговязый неуч, мальчишка из простолюдинов. Но по-господски обходительный. Блондин?
- Да. Но он уже не мальчик. Мама о нем больше ничего не пишет.
- Я его не видела уже... Да, мы встречались лет десять назад. Ох, как быстро летит время.
- И это говоришь ты, - улыбнулась Сесилия. - Подожди! С возрастом оно побежит еще быстрее.
- Это не утешение, - заметила Габриэлла.
Как-то за месяц до Рождества они сидели и шили приданое для Габриэллы. Оно было громадным: Александр считал, что располагает средствами, чтобы достойно выдать единственную дочь замуж.
Сесилии казалось, что он портит детей большими подарками. Но он так сильно любил их, что Сесилию иногда охватывал страх.
Что будет, если с ними случится несчастье? Это сломает ему жизнь.
Не говоря уже о ней самой...
Но почему приходят такие мысли сейчас, когда весь дом бурлит от веселых ожиданий?
Они разослали приглашения и побеспокоились о размещении гостей, которых ожидают на свадьбу. Будут и члены королевской семьи. Уже решили, где будут жить молодожены.
- Симон хочет жить недалеко от Офицерского собрания, - заявила Габриэлла. - А я бы предпочла поселиться в сельской местности. Копенгаген - слишком шумный и грязный город. О, мама, я так волнуюсь, боюсь не справлюсь!
- Со свадьбой? Все будет хорошо.
- Нет. Я думаю о дальнейшем. Матерей только и волнует блестящая свадьба, - сказала она как взрослая, не заботясь о справедливости своих слов. - Супружеская жизнь вообще! Я попытаюсь сделать Симона счастливым. Он заслуживает хорошей верной жены.
- Как тебе кажется, он внимателен к тебе?
- О, да! Внимателен и любезен. Мне кажется, он меня уважает, мама.
Смутно в ее голове промелькнула мысль: пожалуй, было бы лучше, если б он меньше меня уважал. Но она прогнала ее. Габриэлла была воспитана для благопристойной жизни и гнала от себя фривольные мысли.
Она восхищенно вздохнула:
- О, я чувствую такое возбуждение! Все во мне напряжено! Только прошла бы поскорей эта окаянная свадьба, и я...
- Но, Габриэлла!
- Извини! Когда я видела его в последний раз, он сказал, что мне идет желтый цвет. Правда? - неуверенно спросила она у матери.
- Абсолютная правда.
В дверях показался Вильгельмсен.
- Его светлость желает видеть маркграфиню в гостиной.
- Хорошо, - сказала Сесилия и поднялась. - Закончи эту монограмму, Габриэлла, а не сиди без дела, предаваясь мечтам. Наволочка уже почти готова. «Р.П.». «Р.» - начальная буква фамилии Симона. А «П.» - Паладин.
- Букву «Р» очень трудно сделать красивой. Неужели ему не могли дать фамилию, которая бы начиналась с буквы «И»? Ой, мама, страшна ли первая брачная ночь?
Сесилия, несколько шокированная вопросом дочери, вспомнила свою первую довольно необычную брачную ночь. С шахматной доской посреди кровати и Александром, устроившим спектакль с кровавым пятном на простыне.
Непроизвольно она улыбнулась:
- Нет. Первая брачная ночь прекрасна.
Габриэлла была шокирована и взглянула на мать удивленно, когда та выходила из комнаты.
В гостиной находился их друг офицер. Лицо его было бледным, как и у Александра. Сесилия никогда не видела мужа таким расстроенным.
- Что случилось? - спросила она.
Нервно, с волнением в голосе Александр ответил:
- Наш друг принес ужасную весть: Симон сбежал в Германию с известной тебе придворной дамой. Не сказав ни слова нам.
Сесилия сначала не поверила своим ушам, словно не осознав произнесенных им слов.
Друг Александра презрительно сказал:
- Он потерял честь и уже лишен всех званий. До сегодняшнего дня мы ничего не знали. Симон доверился лишь одному своему приятелю, который потом и рассказал нам. Я решил, что следует немедленно сообщить вам. Я очень вас уважаю.
- Спасибо, - промолвила Сесилия. Ужасная правда стала медленно доходить до нее. - О, Боже, Габриэлла! Как мы сможем...
- Не нужно, - ответила дочь, стоявшая в дверях. В ее голосе прозвучало абсолютное безразличие. - Я все слышала. Мама и папа, не беспокойтесь. Я никогда по-настоящему ему не верила.
Она намеревалась уйти, когда в комнату вбежал Танкред. Его лицо пылало от возмущения.
- Вы слышали? Две твои подруги рассказали мне, Габриэлла. Они выразили тебе свое сочувствие, а потом засмеялись! Они смеялись над моей чудесной сестрой, папа, и мне пришлось убежать, чтобы не ударить их.
Возмущенный всем этим, он не подумал о том, что сыплет соль на рану Габриэллы, которая, всхлипнув, мгновенно убежала вы свою комнату.
- Танкред! - воскликнула удрученно Сесилия. - Неужели нельзя быть более тактичным?
- Прошу прощения! Я не думал... Я поднимусь к ней.
- Не нужно! Она знает о твоих чувствах, ты это сам видел. Думаю, что сейчас ей лучше побыть одной. Все мы глубоко огорчены случившимся. А может быть, это и к лучшему?
- Я тоже так думаю, - сказал Александр, но лицо его оставалось бледным. - Честно говоря, Симон не тот, кто нужен ей. И она не предназначена ему. Я не могу доверить ее такому человеку. Если бы он просто отказался! У него же было столько возможностей. Уже в самом начале он мог сказать, что любит другую. Но, когда я прямо спросил его, правда ли, что говорят о его связи с придворной дамой, он все отрицал! Выжидал до последнего момента, чтобы как можно сильнее унизить Габриэллу. И сбежал. Избрал самый легкий путь. Самый трусливый. Понять который я просто не могу.
- Пойду и объясню все Габриэлле, - сказал Танкред. - Это необходимо. Думаю, что встреча со мной несколько утешит ее.
Александр посмотрел в окно.
- Моя бедная девочка! Мы все понимаем, как ей тяжело.
Друг, стоявший рядом, кивнул:
- Я сожалею, что мне пришлось сообщить вам эту неприятную новость. Но я не хотел, чтобы вы услышали ее от сплетниц.
- Спасибо, что пришел, - сказала Сесилия. - До главных действующих лиц слухи, как правило, доходят в последнюю очередь. Что же касается Симона, думаю, он скоро поймет, что выход, избранный им, не самый легкий! Скорее наоборот. Танкред, ты сейчас можешь подняться к Габриэлле. Мы подойдем позднее.
Габриэлла после такого удара сникла. Она потеряла веру в себя и долго не могла оправиться. Не осмеливалась появляться в обществе, не помогало ей и то, что семья пыталась поддержать ее, показывая любовь и понимание. Она благодарно улыбалась и пыталась быть веселой, стараясь представить, что ничего страшного не случилось, но улыбка в ее глазах потухла.
Александр очень страдал.
- Что нам делать, Сесилия? Найти для нее нового жениха невозможно. Как ты думаешь?
- Она этого не переживет. Это для нее слишком большой удар. Никогда она больше не поверит в любовь. Нет, мне кажется, ей нужно уехать отсюда. Здесь она чувствует себя обесчещенной.
- Думаешь, следует отправить ее в Норвегию?
- Да, к маме. Лив сейчас одинока, несмотря на милую семью Таральда. Я знаю, что она до сих пор скорбит о папе. Габриэлла и она будут помогать друг другу. Кроме того, там у Габриэллы будет Маттиас и Андреас, одногодки Маттиас может совершать чудеса с людьми.
- Мы спросим ее.
Дочь поблагодарила, но отнеслась к предложению родителей без особого энтузиазма.
- Спросите сначала, согласна ли бабушка? Я не хочу быть для ее обузой.
Габриэлла очень боялась поездки в Гростенсхольм.

***

Время шло к Рождеству, когда Маттиас Мейден на маленьких санках, повесив бубенцы на лошадей, отправился в путь. Он должен был осмотреть одного очень больного старика.
Теперь Маттиас называл себя врачом, последователем Тарье. Он учился в том же университете в Тюбинге, но Тарье больше занимался научной работой и подготовка его была более глубокой.
Маттиас же отдавал предпочтение оказанию конкретной помощи людям.
Сначала все думали, что он будет пастором. Его мягкие глаза успокаивающе действовали на людей и, как казалось многим, говорили о том, что это может стать делом его жизни.
Но Маттиас не испытывал склонности к тому, чтобы быть пастором. Он много думал о том, каким станет его будущее. Сейчас он единственный наследник Гростенсхольма. Сделаться просто владельцем поместья ему тоже не хотелось. Это его отец Таральд был рожден помещиком.
В конце концов Маттиас понял, что став врачом, он сможет сделать больше всего для людей, особенно для изгоев общества. Не потому, что обладал какими-то особыми задатками для работы в медицине, но ведь можно и многое познать.
Кроме того в его распоряжении оказались запасы лекарств Людей Льда, унаследованные от Тарье. Это его также обязывало.
Выучиться на доктора в Норвегии было невозможно. Здесь можно стать только военным костоправом или фельдшером. Если захочешь стать врачом, учиться нужно заграницей. Поэтому он поступил в университет города Тюбинге. И когда там узнали, что он ближайший родственник легендарного Тарье Линда из рода Людей Льда, то помогли быстро пройти учебный курс.
По правде говоря, большую роль в этом также сыграло то хорошее влияние, которое он оказывал на других.
И вот в Гростенсхольм в 1645 году вернулся необыкновенно молодой врач. Ему шел только двадцать второй год. За это время он превратился в не очень высокого, отзывчивого и мягкого молодого мужчину с небесно-голубыми глазами и отливающими медью волосами, концы которых завивались легкими локонами. Улыбка его могла смягчить сердца самых жестоких людей, а холодных - заставить улыбнуться.
Он был действительно замечательным юношей. И его мать Ирья очень гордилась им. Таральда, который раньше старался показать, что он любит Колгрима не меньше, чем младшего сына, перестали мучить угрызения совести, и сейчас он открыто демонстрировал отцовскую любовь к Маттиасу. И тот понимал и уважал отца. Ибо Таральд в самые первые годы относился к Маттиасу очень сдержанно, чтобы Колгрим не чувствовал себя посторонним или обойденным.
Но это не помогло. Колгрим остался таким, каким был на самом деле, - волком в овечьей шкуре. А сбросив ее, он многих повлек за собой в пропасть. Маттиас, Тарье... и нельзя отрицать: здоровье Дага сильно пошатнулось после последних злодеяний Колгрима.
Сколько скорби и горечи принес он им! Особенно тяжело все это было для Таральда, после ужасной кончины Суннивы и долгого загадочного отсутствия Маттиаса.
Пока Маттиас под ритмичный и приглушенный звон бубенцов ехал в санях, он думал о встрече с Калебом. Эта встреча потрясла его.
Калеб стал взрослым, ему уже исполнилось двадцать семь лет. И в нем ничего не осталось от прежнего идеалиста. Маттиаса встретил твердый и ожесточенный человек.
Поработав несколько лет писарем в Лагтинге, Калеб решил попытаться стать самостоятельным, осуществить мечту своей юности. Судьи, едва замечавшие своего писаря, не противились его уходу.
После этого Калеб действительно делал все для освобождения детей с работ, которые были вредны для них. Но всюду он встречал сопротивление. Никто не хотел его слушать, так как люди, обладавшие властью, часто сами использовали детский труд. Выступая против жестоких работодателей, он обретал врагов.
Если бы был жив помощник судьи Даг Мейден!
Была у Калеба и другая мечта, осуществление которой он постоянно откладывал. Еще мальчиком в шахте и после нее он мечтал о том, что встретит хорошую простую, привязанную к земле девушку, на которой женится. Но женщины, с которыми ему приходилось сталкиваться в попытках помочь несчастным детям бедных кварталов, были не таковы, чтобы на них жениться. Калеб далеко обходил их. Разочаровавшись, он создал для себя искаженный образ молодых девушек, не отвечавший его мечтам. Абсолютно!
Конечно, ему удалось спасти несколько детей от рабства. Но для чего? Они теперь бродили по улице без дела, просили милостыню или воровали.
В конце концов все накопленные деньги кончились, а сам он почувствовал себя таким разбитым, что у него возникла потребность снова встретиться с теми людьми, которые его понимали. Он написал Лив, всегда остававшейся его другом, и попросил разрешения приехать повидаться. Она тут же ответила согласием. В Гростенсхольме Калеб буквально свалился от усталости. В первые дни Лив дала ему возможность отдохнуть, и он лишь сидел на стуле.
Он был сильно огорчен тем, что не оправдал их доверие.
- Послушай, - сказала Лив. - Мой муж, Даг, которым ты так восхищался, в молодости так же, как и ты, сражался с ветряными мельницами. Он пытался улучшить условия труда рабочих лесопилок, а добился лишь настоящей бури возмущения. Вынужден был сдаться, ибо был молод и неопытен. Так что не только тебе не повезло.
Калеб промолчал. Он только кивнул головой в знак благодарности. Он стал очень сильным с крупным, почти совершенно чистым лицом под светлыми волосами. В глазах как и раньше был тот же голубой блеск, но их них исчез энтузиазм, искра жизни и желание трудиться. Сейчас они стали узкими щелочками. Каждый будет несчастлив, если ему придется все время сталкиваться с сопротивлением.
Таким был Калеб, когда Маттиас вернулся домой. Молодому врачу было больно, что его друг стал циничным и потерял веру в людей.
Маттиас приехал к старику и, осмотрев, дал ему укрепляющее лекарство. Большого он сделать не мог; старое тело полностью износилось.
Старик хотел что-то сказать.
- Дорогой мой мальчик, - произнес он дрожащим голосом. - Ты, у которого такие добрые глаза, не сможешь ли сделать что-нибудь для моей внучки?
Голос Маттиаса всегда звучал по-дружески участливо, словно молодой врач был полон скрытой радости жизни и любви ко всему живому и к самому бытию.
- А что случилось?
- Маленькая Эли... Она работает у хозяйки Нюгорд. И я думаю, что у нее не все хорошо. Она выглядит такой худой и бледной. А уже несколько дней она не навещала меня. Хотя обычно забегала ко мне узнать о здоровье.
- Я по дороге домой заеду туда.
- Да благословит тебя Бог, - с облегчением произнес старик.
Маттиас знал хозяйку Нюгорд со времен своего детства. Невероятно жадная женщина, которая тащит себе все, что увидит и ни шиллинга не платит за любую вещь. Живет за счет других людей, с которыми ей доводится сталкиваться. Маттиас тоже сомневался, что маленькой неизвестной ему Эли живется хорошо в этом хозяйстве. Его опасения были не напрасны. Но, чтобы так плохо...
Хозяйка овдовела, ее дочери ушли от нее. В доме Маттиас услышал слабый стон, шедший от кровати. А ведь когда входил во двор, он видел женский силуэт в окне!
- Ох, ох, - раздавались стоны, - о, я несчастная женщина!
Он подошел к кровати, где лежала хозяйка Нюгорд, выглядевшая почти умирающей. Однако под одеялом ясно обозначались носки ботинок.
- Что случилось?
- Такое счастье, что молодой доктор зашел! Здесь лежит несчастная женщина, больная и беспомощная, и никакой пользы от ленивой служанки, которая по утрам не хочет вставать, чтобы помочь мне! О, мне так больно, так больно!
- Где больше всего болит? - спросил Маттиас, оглядываясь тем временем. Дверь в коморку около кухни была приоткрыта, и он увидел край кровати, на которой кто-то лежал. Оттуда не слышалось ни единого звука.
- Ох, колет в боку, и...
- Давайте я осмотрю вас?
- Нет, нет, - ужаснувшись, воскликнула женщина, вспомнив, что она полностью одета. - Нет. Больше всего болит голова. В ней стучит, она раскалывается, и такое впечатление, что я вот-вот погибну! Всю ночь сегодня я глаз не сомкнула...
- Я пропишу вам порошки от этого. Но они весьма дорогие, - сказал Маттиас, желая поддразнить ее.
- Нет, о, нет, я не могу пользоваться дорогим лекарством доктора! А нет ли чего-нибудь бесплатного?
- В данный момент нет.
Она вздохнула.
- Нет. Не может ли доктор помочь бедной одинокой женщине найти новую служанку, которая не будет такой эгоисткой, как та, что у меня служит сейчас? Я была бы очень благодарна. Скоро меня, беднягу, выживут из дома, и ест слишком много...
- Я и пришел взглянуть на нее. Ее дед меня прислал.
Маттиас поднялся и пошел в коморку. Женщина крикнула ему вслед:
- Не верь ей, она все врет!
В кровати лежала маленькая девочка. Или, может, лучше сказать куча тряпья? Пара огромных несчастных глаз смотрела на Маттиаса. Она не издавала ни звука.
Девчушка была такой маленькой и худой, что он не мог даже определить ее возраста. Волосы редкие, растрепанные, какого-то непонятного цвета, а на лице видны были одни глаза. Она ничего не понимала, словно только что появившийся на свет теленок.
- Ты Эли? - спросил Маттиас.
- Да, - прошептала она, задыхаясь.
- У тебя что-нибудь болит?
Девчушка тряхнула головой. Маттиас посмотрел на ее руки. Они были красными и потрескавшимися от работы и холода, с кожей такой же твердой, как на мужских кулаках. Было видно, что она постоянно недоедает.
- Пойдем, - произнес Маттиас.
Он взял ее на руки. Легкая, словно птенец. Поскольку на ней была только рубашка, он забрал с собой и ее простую одежду.
- Что это доктор делает, - закричала женщина, усевшись на кровати, забыв о том, что она одета.
- Я забираю девочку с собой, здесь она не останется больше ни одного часа, - мягко ответил Маттиас. А затем добавил любезно: - Вставайте. Здоровому человеку нехорошо валяться на кровати и болтаться без дела.
Затем он вместе с Эли вышел, уложил ее в сани и как следует укутал.
Сначала он поехал к ее деду.
- Я забираю Эли с собой в Гростенсхольм, - сказал он. - Там она побудет, пока не придет в себя. И не отсылайте ее обратно к Нюгорд, там слишком изнурительно.
- Господь благословит тебя, - сказал снова старик.

10

Эли уложили в большую кровать с белой простыней и укрыли легким пуховым одеялом. Ее маленькое тело почти потерялось в этой роскоши. Глаза стали как будто еще больше.
Но сначала Лив вымыла и основательно прополоскала волосы девочки острым щелочным раствором, чтобы она, как выразилась Лив, «лежала в кровати одна». Эли получила большую кружку молока и чашечку мясного бульона.
Некоторое время она лежала и смотрела на белый потолок. Затем заснула, легко вздохнув от облегчения и немного, совсем немного от страха. Она не верила в сказку.
Лив смотрела на нее и чувствовала, как грудь наполняется глубоким теплом после многих лет холодного одиночества. Потому что, несмотря на все, после потери Дага она чувствовала себя одинокой. Ни дети, ни внуки не могли заменить друга жизни.
Но сейчас она обрела нечто другое - поручение, которое следует выполнить.
Она пригласила к себе Маттиаса и Калеба. Ее глаза заблестели от энтузиазма.
- Что скажете, мальчики? Эли станет началом того, о чем мы давно говорили? Началом превращения части Гростенсхольма в приют и школу для несчастных детей?
- Да, бабушка, мы с тобой, - сказал Маттиас с не меньшим энтузиазмом. - Мы трое работаем во имя одного и того же дела.
Калеб не испытывал такой сильной веры в проект. В его голосе чувствовалось упрямство и строптивость, когда он ответил:
- Это ни к чему не приведет. Они уйдут обратно в бедность и убожество.
- Ты каркаешь сейчас, как настоящий зловещий ворон, Калеб, - сказала Лив, - по крайней мере, нам следует попробовать! Или ты хочешь, чтобы мы Эли выбросили вон?
- Нет, само собой, нет! Впрочем, сколько лет этой девчушке?
Лив задумалась.
- Она родилась в тот же год, когда... Дайте подумать... Да, ей сейчас уже семь лет.
- Семь лет? - произнес удрученно Маттиас. - И мы можем только догадываться о том, как хозяйка Нюгорд обращалась с ней.
Калеб задумался:
- Вы, баронесса, намерены организовать здесь приют?
- Я давно уже думала об этом.
- И сколько...
- Не очень много, в противном случае приют для детей будет не родным домом. У меня для начала есть две небольшие комнаты. Одна для мальчиков, другая для девочек. В каждой из них поместится две кровати. Начнем с этого и посмотрим, как пойдет дело. Набирать много пока нет смысла.
Калеб грубовато произнес, словно отказываясь от собственного предложения, или скорее стыдясь своего мягкосердечия:
- В таком случае я знаю двух мальчиков, которых я с удовольствием бы спас. Один выполняет работу взрослого мужчины у торговца углем, он скоро сломает позвоночник под непосильными ношами. Вам следовало бы взглянуть на то, как этот маленький парнишка зигзагами носится по улицам, изнемогая под тяжестью мешков, которые больше него самого! Я вытащил его оттуда, но ему некуда было податься, и, как только я повернулся спиной, угольщик тут же взял его обратно. Ему приблизительно десять лет. У парня хорошая голова, но он полностью подавлен и не позволяет себе ничего, кроме послушания. Родственников у него нет.
- Мы отправимся за ним, - сказал Маттиас. - А другой?
- Он глухонемой, и семья заставляет его зарабатывать им на хлеб. Он круглый год стоит на углу одной улицы в Кристиании с большим плакатом на груди с надписью «ГЛУХОНЕМОЙ». Если приходит домой без денег, его секут розгами. От побоев он весь в желтых пятнах и синяках, а зимой замерзает. Я дал ему пару варежек, но на следующий день он снова стоял с посиневшими от холода руками. Родители продали варежки, и, кроме того, просить милостыню в прекрасных варежках - значит выглядеть не очень бедным.
- Приведите его сюда, - сказала Лив.
Калеб и Маттиас поехали в Кристианию и привезли этих двух мальчиков. Сделать это оказалось нелегко. Торговец углем начал злобно ругаться, а сам мальчик перепугался до смерти и не знал, чью сторону ему принять.
Он колебался между ними своими спасителями и хозяином в зависимости от того, кто высказывался последним. Но улыбка, звание врача, титул барона и банкнота сунутая незаметно в его карман, победили торговца углем.
Родители глухонемого мальчика выкинули номер, заявив, что прибывшие хотят украсть их любимого сына (понимай: их лучший источник доходов!). Но они не стали звать полицию, нет, они ее сами побаивались. И поскольку у них было тринадцать детей, а Маттиас предложил им выкуп за мальчика, они быстро сдались.
На обратном пути Маттиас сказал:
- Ужасно, что родители берут плату за разрешение помочь их ребенку.
- Я больше не питаю иллюзий, думая о людях, - промолвил Калеб.
Они закутали мальчиков в большое санное покрывало. Дети испытывающе посматривали друг на друга. Мальчики были почти одногодки; маленький нищий производил унылое впечатление, а о другом мальчике нельзя было ничего сказать - так он был черен от угольной пыли.
- Как тебя зовут? - спросил разносчик угля.
- Никодемус, - ответил нищий.
- Что? - Воскликнули одновременно Калеб и Маттиас. - Ты говоришь?
- Конечно, - ответил маленький Никодемус. - Но отец с матерью запретили мне рассказывать об этом. Глухонемой зарабатывает больше денег.
Маттиас и Калеб были потрясены.
- Хорошо, что мы увезли его с собой, - заметил Маттиас.
- Да, - согласился Калеб. - До того, как его этическое восприятие окончательно не утрачено.
Обмороженные руки Никодемус спрятал под замечательным покрывалом. Был он ужасно худ, с синяками под глазами. Взгляд второго мальчика был скептическим, почти умершим, такого они еще не встречали у десятилетнего ребенка.
Лив ожила, когда в доме появились молодые люди, она радовалась тому, что может дать им то, чего они никогда не знали: хорошую пищу, уютную комнату и заботу.
Когда с маленького Пера смыли угольную пыль, он оказался худым, жилистым мускулистым парнишкой, с растрепанными, как у пичуги на сильном ветре, волосами и с необыкновенным аппетитом. Между собой они стали называть его Дрозденок. Пока еще не веря во все новое, подавленные незнакомой обстановкой, заползали они трусливо в кровати, благодарные тому, что находятся вместе. В соседней комнате лежала маленькая Эли - тихо, словно мышонок. С момента своего появления в Гростенсхольме она произнесла несколько слов: время от времени шепотом говорила «спасибо» - и все.
Приехала Габриэлла. Кучер встречал ее на пристани в Кристиании. Молча, замкнуто сидела она в санях по дороге в Гростенсхольм, не испытывая радости оттого, что будет гостить у бабушки. Но во всяком случае, она хоть оказалась вдали от Дании.
Она сидела закутанная в меха и чувствовала, как мороз пощипывает щеки. Все последние дни ее терзала мысль о том, что уж лучше бы ей умереть! Для чего жить?
Никто во всем мире не поинтересуется, жива или мертва Габриэлла Паладин.
Полозья тихо скользили по снегу, стук копыт звучал приглушенно. Звук от единственного колокольчика широко разливался в лесной тишине. Ветер пел свою элегию в вершинах деревьев. «Боже мой, как горестно она звучит, - думала девушка, - неужели я больше никогда не испытаю радости?»
Сумерки начали окрашивать воздух в индиго-голубой цвет, когда сани подъехали к крыльцу. Габриэлла не часто посещала Норвегию. Первый раз семилетней девочкой - в год, когда хоронили Тарье, а Маттиас и этот Калеб должны были присматривать за детьми. Затем она приезжала сюда еще два раза. Тогда мальчиков не было дома, а она играла и разговаривала со спокойным Андреасом в Липовой аллее и была безгранично привязана к бабушке Лив.
Сейчас бабушка ничего для нее не значила. Жизнь Габриэллы окончилась, прошла мимо!
По лестнице навстречу ей бежал мальчик. Нет, ей это показалось только потому, что фигура у него была тонкая и стройная. Он был уже взрослым, увидела она, когда тот подошел поближе.
Небесно-голубые глаза, веснушки и мягкая улыбка. Это должно быть Маттиас.
Выглядит мило и хорошо, решила она, почувствовав, как на душе у нее потеплело (чего она совершенно не ждала). Нельзя радоваться чувствам, иначе сразу можно заплакать.
- Добро пожаловать, Габриэлла! Мы с бабушкой, словно дети, стояли у окна и следили за санями. Очень рады снова видеть тебя здесь.
На лице Габриэллы появилась слабая улыбка, когда ей помогали вылезти из саней. Рады ее приезду? Она этому не поверит.
- Как ты прекрасно выглядишь, Габриэлла! - воскликнул Маттиас. - Взрослая дама! Но чересчур худа. Бабушка откормит тебя. Вот и она.
Лив стояла на лестнице и приветственно махала рукой. Удивительно, бабушка совсем не стареет. Габриэлла забыла ее теплую улыбку. Не надо ничего, беззвучно попросила она. Я не хочу сочувствия. Оно разобьет мое сердце. Я хочу, чтобы все оставалось так, как сложилось. Пусть будет по-старому: ужасная боль и одиночество. Не нужно было Маттиасу напоминать мне о том, что я худая, страшная и плоская! Ух, как все запутано! Что я буду здесь делать?
- Добро пожаловать, девочка моя. Какой миленькой ты стала, - приветствовала ее бабушка.
Это она говорит лишь для того, чтобы утешить меня, подумала Габриэлла.
- Так выросла, так много времени убежало с твоего последнего приезда! Можешь поверить, мы пытались угадать, как ты выглядишь! Входи, входи! Таральд с Ирьей тоже здесь. А вот и Калеб, помнишь Калеба?
Габриэлла сначала поздоровалась с крупной, располневшей Ирьей, глаза у которой все еще оставались прекрасными. У Габриэллы появился нежелательный комок в горле. Она представила себе как Ирья в молодые годы должна была страдать оттого, что некрасива. Она была только приятной на вид! Но это не ее вина, и она все же заполучила Таральда. А что есть у Габриэллы?
Таральд в поношенной одежде выглядел как настоящий хозяин поместья.
Ему нравилась такая одежда, ее не надо было беречь. Таральду и Ирье было по сорок четыре года. Когда Габриэлла была моложе, она все время думала, почему Таральд - такой видный мужчина - женился на столь некрасивой и неприятной Ирье, когда он, если бы захотел, мог взять в жены прекраснейшую принцессу, такую же красивую, как он сам. Позднее взгляд ее изменился. Из этой пары Ирья оказалась наиболее сильным, лучшим и верным человеком и, благодаря своим добродушным глазам, - пожалуй, привлекательной! Кроме того, Габриэлла слышала об ужасной истории с Суннивой, первой женой Таральда, которую тот выбрал из-за ее красоты, пока Ирья ходила и страдала.
Габриэлла очнулась от своих мыслей и повернулась к последнему из находившихся в комнате. Боже мой, неужели это Калеб? Этот грубый лоботряс с холодным взглядом!
Габриэлла почувствовала, что у нее сжалось сердце. Она незаметно отпрянула назад. Почему у него такой враждебный вид?
Ей самой непонятны были ее противоречивые мысли. Она не нуждалась в симпатии, но и не хотела быть незваной гостьей.
Не легко оставаться Габриэллой в дни такого чудовищного унижения.
Под холодным взглядом Калеба она быстро опустила глаза.
- Пойдем, поздороваешься с нашими воспитанниками, - сказала Лив. - Мальчики прибыли вчера и...
- Мама, - улыбнулся Таральд. - Не лучше ли сначала предложить Габриэлле раздеться? И немного поесть?
- Фу, еда может подождать. Сними пальто, Габриэлла, и пойдем!
Маттиас и Калеб последовали за ними. Габриэлла старалась выглядеть заинтересованной, но сейчас, когда ей необходим был отдых, получилось так, что она рада присутствию в доме посторонних детей.
Мальчики уже играли вместе старыми игрушками Маттиаса и Калеба и здороваться им было некогда. Габриэлле они показались убогими и тусклыми. Стоит ли тратить силы на эти ужасные отбросы общества? Она не понимала бабушку.
Маленькая девочка встретила безрадостный взгляд Габриэллы с удивлением и страхом. Она попыталась в кровати сделать книксен, но он получился весьма неудачным.
- Почему она лежит? - спросила Габриэлла.
- Ее почти не кормили, - ответила Лив. - Но мне кажется, она сегодня выглядит уже лучше. Не правда ли, мальчики?
- Несомненно.
«Этого я понять не могу», - подумала Габриэлла и тут же забыла об Эли. Равнодушно направилась она к двери.
О, Симон, как ты мог?
Но он мог! Совершенно естественно, что он предпочел веселую легкомысленную женщину скучной Габриэлле. Что она о себе вообразила? Что кому-то она нужна? Никогда состояние Паладинов не соблазняло Симона настолько, чтобы он взял и ее в придачу. Благожелательность милого папочки... Он купил для них дом, дал ей княжеское приданое. Симон отказался от всего. Он не пожелал провести всю свою жизнь с Габриэллой!
Маттиас, двинувшийся вслед за Лив в столовую, сказал через плечо:
- Как видишь, Габриэлла, работы здесь для тебя много.
- Я не думаю, - произнес Калеб, шедший сзади нее.
Она быстро повернулась к нему. Тот холодно сказал:
- Люди, думающие лишь о том, чтобы их любовные огорчения продолжались как можно дольше, нам не нужны.
На глазах Габриэллы появились слезы.
- Вы таких людей будете отдалять от детей? Вы, вообще не понимающий других?
Калеб презрительно посмотрел на нее и даже не подумал ответить.
- Я хочу только умереть, - заявила Габриэлла.
- Мне кажется, Вы этого добьетесь. Такой Вы никому не принесете пользы.
- Да, сейчас я именно такая! - пожаловалась она. - Никому и нигде не нужна!
- Вот как? Вам известно, зачем бабушка пригласила Вас сюда?
- Не она, а мои родители решили отделаться от меня.
- Это меня не удивляет. Я помню Вас милой маленькой девочкой, многое отдавшей другим.
И он отошел от нее.
Габриэлла приглушенным от негодования голосом крикнула ему вслед:
- А я уважаю Вас!
Он даже не повернулся.
После полудня поприветствовать Габриэллу пришли Аре и Бранд с Матильдой и Андреасом, но она ушла в себя и рассеяно, с меланхоличной улыбкой на устах отвечала на их вопросы. Сама же ничего не спросила об их жизни или заботах.
Слова Калеба взволновали ее. Она сознавала, что вела себя глупо, но не собиралась изменяться. Для этого она чувствовала себя слишком разбитой.
Побег Симона словно парализовал ее. И она не могла прийти в себя от этого удара.
Габриэлла не считала предательством то, что он предпочел другую женщину. Чувствами не управляют, и она не захотела бы выйти за него замуж, если бы он остался лишь из уважения к ней, а в мыслях был бы с другой. Нет, ее возмутил способ, к которому он прибегнул. Отвратительная жестокость, трусость. Этого она не могла простить.
Габриэлла едва знала его. Приятно и благовоспитанно беседовали они во время встреч, которые организовывали родители. Она всегда вела себя так, как учила ее мать: держалась на отдалении и была по-женски несколько пугливой. Она мечтала о нем, однако, мечты ее были весьма боязливы, ибо она не могла поверить, что такой интересный офицер может любить ее.
И он этого не пожелал.
Тут она сообразила, что гости собираются домой. А она сидела все это время погруженная в свои мысли!
- Надеюсь, что скоро встретимся, - сказала она любезно, обращаясь к Андреасу, который столь блестяще вписывался в ряд владельцев поместья Липовая аллея. Тенгель в каком-то отношении был самим собой, а его сын Аре, внук Бранд и правнук Андреас привязались к земле, стали дородными, добродушными и покладистыми. Они никогда не шумели, не беспокоились ни о чем. С достоинством они держались в стороне от всяких встрясок, чувствуя за собой крепкую опору.
Андреас был старше Габриэллы на год. Когда они встречались, то говорили только о повседневной жизни. Нервы, пораненные чувства и другое подобное, было вне понимания Андреаса. Об этом можно было говорить с Маттиасом. Но это можно и отложить. Сейчас она хотела бы остаться одна.
Ей предоставили комнату на втором этаже в конце коридора. Комната бабушки была в этом же коридоре, здесь располагались и комнаты трех приемных малышей. Эли спала в комнате рядом с Габриэллой. А Калеб жил рядом с Маттиасом - в той части дома, которая принадлежала Таральду. Габриэлла в беспокойстве улеглась на кровать. Ее охватило слабое волнение. Почему? Понять этого она не могла.
Но оказалось, что нервы расшатались не настолько, чтобы она в первую ночь не могла уснуть, как убитая, хотя и убеждала себя, что, будучи такой несчастной, не сможет заснуть.

11

На следующий день ее решительно и довольно жестко включили в работу с детьми.
- Но мне необходимо отдохнуть, - жаловалась она.
- Чтобы вновь размышлять о Ваших оскорбленных чувствах? - спросил Калеб. - Ну нет, спасибо!
Лив бодро сказала:
- Возьми-ка эту овсяную кашу, Габриэлла, и попытайся покормить Эли!
- Если она не хочет каши, - промолвила Габриэлла, - значит, может обойтись и без нее. Я не хочу потакать ничьим прихотям.
- Дело не в этом, - терпеливо сказала Лив. - Попробуй, будь добра.
Мученически вздохнув, Габриэлла отправилась в комнату маленькой девочки, которая продолжала лежать так же, как и раньше, выставив кончик носа из-под пухового одеяла.
- Вот тебе каша, - сказала Габриэлла, изобразив на лице нечто похожее на улыбку. - Ешь!
Девочка не пошевелилась. Только с испугом смотрела на нее.
- Господи, - воскликнула нетерпеливо Габриэлла, - у меня нет времени стоять здесь целый день. Сядь!
Эли сделала легкое движение головой, пытаясь ее поднять, но та снова упала на подушку.
- Ах, так! - Габриэлла решила поднять ее и схватила за плечи, одной рукой обняла предплечье и тут же остановилась.
- Боже мой! - прошептала она. Руки девочки были тонки, как щепки. Плечи - кожа и кости, а лопатки поднялись будто крылья.
- О, дорогое дитя!
Габриэлла снова положила девочку.
- Так... Но все же мы тебя накормим, вот увидишь. Только лежи спокойно, я все сделаю.
Живя дома под крылышком родителей, Габриэлла никогда не ухаживала за детьми. А сейчас она одной рукой приподняла голову Эли, осторожно вложила ей в рот ложку каши. Девочка послушно, но с большим напряжением проглотила, однако она явно была напугана присутствием Габриэллы.
- Я не ударю тебя, если ты так думаешь, - кротко сказала та. - Но как твоя мама позволила довести тебя до такого состояния?
Эли смотрела на нее своими телячьими глазами.
- У тебя, может, нет мамы?
Девочка слегка покачала головой.
- А отца?
Наконец Эли попыталась что-то сказать.
- Дедушка, - как бы извиняясь, прошептала она.
- Но... он, наверное, старый?
Эли кивнула головой.
- Больной, - прошептала она с сожалением.
- А кто готовит для тебя?
- Я готовлю для... хозяйки Нюгорд, - прошептала девочка. - Но я больше не могла. Как она хотела. Она разозлилась на меня.
Габриэлла, которую мучила совесть, закрыла глаза.
- Отныне никто не будет на тебя злиться, - сказала она. - Прости меня за мое ворчание!
Эли вопросительно посмотрела на нее.
- Неужели у тебя тоже нет никого, кто бы любил тебя?
- Нет, но это ничего, - застенчиво сказала Габриэлла, перед которой в ее несчастье внезапно мелькнул светлый луч. - У меня много друзей. Только один человек отказался от меня.
Маленькая худющая ручонка утешающе пожала ее руку. «Боже мой, - подумала Габриэлла. - Девчушка утешает меня!»
- А сейчас отдыхай и ешь как следует!
- Да, - прошептало маленькое существо. - Очень плохо, когда тебе никто не радуется.
- Конечно! Чувствуешь себя никому не нужной.
Девочка согласно кивнула.
Габриэлла держала ее ручонку в своей, пожимая ее. Перед глазами слабо замерцала картина из прошлого. Лестница. Внешняя лестница здесь в Гростенсхольме. Рослый мальчик произнес несколько теплых слов в ее адрес, когда она оказывала помощь малышу, поранившему колено. Она не помнит сказанного дословно, но он говорил, что у нее есть талант оказывать помощь другим людям, что ей следует посвятить себя этому делу. И оба они поняли, что к оказанию помощи другим относятся одинаково.
Калеб...
Мгновенно она вернулась в горькое настоящее.
- Хозяйка Нюгорд плохо относилась к тебе?
Девчушка сжала губы и, глядя в сторону, кивнула.
- Как ты к ней попала?
- Она пришла к дедушке и сказала, что будет заботиться обо мне. Станет мне матерью.
- А вместо этого заставила тебя работать?
- Да.
- Бесплатная домработница. Тебя там кормили?
- Я не осмеливалась есть, ведь она кричала, что я съела все ее запасы. Но я этого не делала. Я почти ничего не получала. Но и эти крохи я трогать боялась.
Габриэлла подумала о своей роскошной пище, о любви и заботе, которой она была окружена у себя дома...
- Как тебя зовут? - раздался шепот из кровати.
- Габриэлла, - ответила она, позволив себе не обращать внимания на то, что к ней, к маркграфине, обращаются на ты.
Эли о чем-то хотела спросить, но не решалась.
- Да? Что ты хочешь?
Раздался боязливый шепот:
- Ты не можешь пожить здесь? У меня?
Габриэлла была тронута. Посмотрела на короткую детскую кроватку и беспомощно рассмеялась:
- Я здесь не помещусь. Ты боишься темноты?
Маленькое существо виновато кивнуло головой:
- Здесь так одиноко. И комната огромная.
- Скоро здесь будет жить еще одна девочка, Эли.
- Она добрая?
- Я не знаю. Не знакома с ней. А сейчас мне нужно идти, но я постараюсь, чтобы ты не ощущала одиночества. Посмотрим, что мы сможем предпринять. Я скоро приду снова.
Эли долго с мольбой глядела ей во след. Габриэлла ободряюще улыбнулась.
В коридоре она на секунду остановилась, держа в руках поднос.
Впервые за многие недели она забыла о себе. На продолжительное время.
В салоне бабушки она рассказала об одиночестве Эли.
Про себя все отметили, что в глазах Габриэллы появился намек на жизнь.
Маттиас нерешительно сказал:
- Есть у меня на примете девочка... Пастор просил меня позаботиться о десятилетней девчушке, если у нас есть возможность. Но она выпадает из той программы, которую мы определили для себя.
- А в чем дело? - спросила Лив.
- Она из нашего уезда. Но после смерти родителей уехала к сестре в Кристианию. И это оказалось не особенно счастливым исходом.
- Каким образом? - резко спросил Калеб.
- Сестра тянет ее вниз в болото. Дело в том, что этот десятилетний ребенок уже сейчас настолько развращен, что едва ли станет хорошим товарищем для Эли.
- Ты знаешь, где живут сестры?
- Да. Пастор дал мне адрес. Старшая сестра - развратная женщина. Бродит по улицам в поисках мужчин, ворует, мошенничает и делает все для добычи денег. Сейчас она обучает всему этому младшую сестру.
- Конечно, мы должны попытаться помочь этой малышке, - воскликнула Лив. - Давайте будем считать это вызовом нам!
- Поедем вдвоем, - решил Калеб. - Иметь дело с такими девчонками бывает весьма неприятно. Один человек ничего не добьется, может быть нам придется прибегнуть к суровым мерам.
Лив улыбнулась:
- Возьмите с собой и Габриэллу! Она будет для вас классной дамой, и старшая сестра не совратит вас.
Молодые люди фыркнули.
- Во всяком случае не Калеба, - поддразнил Маттиас. - Его идеал - это здоровая, безыскусная девушка, светлая и сильная, с чистым сердцем, стоящая на земле обеими ногами. Не так ли?
- Во всяком случае, я не испытываю никаких чувств к ночным бабочкам или к нервным причудницам, - заявил в ответ Калеб, лицо которого посуровело от бестактных слов Маттиаса.
Лив, улаживая конфликт, сказала:
- Если вы поедете сейчас, то к обеду сможете вернуться.
- Но Эли не сможет жить вместе с таким распущенным подростком, - ужаснувшись, сказала Габриэлла.
- Предоставьте это мне, - улыбнулась Лив. - Если привезете девочку, то...
- Бабушка, я обещала Эли сразу же вернуться к ней. Могу ли...
- Я пойду, - сказала Лив.
Итак, они сели в сани и поехали. Габриэлла расположилась между мужчинами, немного страшась поездки в отвратительные трущобы большого города, но одновременно с облегчением на сердце.
«Забудем, что Симон предал меня! Забудем, что мужчины мной не интересуются, что я не выйду замуж. Что я значу? Ведь, пожалуй, самое прекрасное в том, что человек может сделать что-то хорошее для другого. Забывая о себе самом!»
Эли захотела, чтобы я жила в комнате вместе с ней. Бой мой, как это согрело замерзшее сердце мое.
«Пусть Калеб называет меня нервной и капризной. Те слова его были брошены в мой огород, это я поняла», - думала она.
Маттиас был полон планов и говорил всю дорогу. Калеб был настроен более скептически. Вопреки законам логики, Габриэлле не нравилось его недоверие к людям. То есть то же самое, что не нравилось ей в себе самой. «Пусть будут у него его светлые, прекрасные крестьянки», - думала она.
Адрес, полученный ими от пастора, оказался старым. Отвратительная старуха, встретившая их, закричала, что эту шлюху она уже давно выбросила из дома.
- А где ее можно найти? - поинтересовался Маттиас.
- В последнее время она, эта гадость, жила на лестнице в следующем переулке! Но то, что такие господа хотят связаться с ней, выше моего понимания. Она больна триппером и чесоткой, могу поклясться!
- Мы хотим забрать только ее маленькую сестру, - улыбнулся Маттиас.
- Она таскала с собой детеныша, я видела.
Они получили новый адрес и отправились на поиски.
На лестнице около чердачных дверей лежала куча тряпья. Маттиас наклонился к ней, и из нее показалась небольшая девочка с растрепанными волосами.
Выглядела она неописуемо грязной и измученной. Поразительно взрослой для своих десяти лет...
- Добрый день, - сказал Маттиас. - Мы пришли для того, чтобы спросить тебя: не хочешь ли переехать в новый дом. Хороший дом, где будут кормить тебя досыта каждый день...
- Какого черта, ты что, проповедник, а? - прокаркала малышка таким противным голосом, какого они никогда не слышали. - Убирайся к дьяволу!
Габриэлле хотелось заткнуть уши или убежать отсюда. Таких существ она не встречала ни разу в жизни. От удивления и ужаса у нее почти перехватило дыхание.
В этот момент куча тряпья снова зашевелилась, и из нее вынырнула голова девочки, которая была еще меньше. Растрепанная, широкоскулая, с быстрыми глазами, словно у малыша тролля, освещенная матовым светом, падавшим через щель в стене.
189

Предыдущая страница 5 Следующая страница


Маргит Сандему - Зловещее наследство

Зловещее наследство 6

- Но... - произнес ошеломленный Маттиас. - Кому из вас десять лет?
Они неприязненно уставились на него, затем старшая сказала:
- Какое тебе дело? Если у тебя будет номер, то так и скажи, а не стой и не рассказывай сказки о прекрасном доме. На эту удочку ты меня не поймаешь! И убери свои грязные пальцы от моей сестры, ее я не отдам.
- Сколько тебе лет? - спросила шокированная Габриэлла.
Повзрослевшие, разочарованные детские глаза повернулись в ее сторону:
- А это что за старая карга? Ты что, еще ни разу не пробовала мужчин, раз выглядишь неудовлетворенной? Убирайся отсюда, сестру не отдам!
- Сколько тебе лет? - спросил Калеб более жестко.
Она, глядя на него, бесстыдно и непристойно улыбнулась.
- Баранинки, мальчик мой, хочешь испробовать?
- Нет, благодарю, я хочу ее пробовать свежую, не щупанную разными чесоточными пальцами. Мы говорим не о тебе, а о твоей сестре. Ее мы хотим увезти.
- Ах, вот вы какие, да? Что скажет об этом ножка?
- Не болтай глупостей! Сколько тебе лет?
- Угадай! Вообще то мне пятнадцать, мясцо лакомое, как у ягненка. Попробуй, узнаешь!
Калеб повернулся к остальным.
- Нет ли у кого-нибудь здесь щипцов? Я бы оттащил эту падаль от младшей сестры.
Старшая разъярилась. Ругань, которую она мгновенно вылила на Калеба, так возмутила Габриэллу, что она повернулась и спустилась вниз по лестнице на несколько ступенек, испытывая тошноту.
Без дальнейших разговоров двое мужчин подняли маленькую девочку, которая билась, извивалась, пиналась, кричала. Калеб вынес ее на улицу, а Маттиас тем временем удерживал плюющую и извергающую проклятия старшую сестру.
- Что вы делаете с ней, а? Проклятые похитители детей, я подам на вас в суд, я...
- Нет, ты этого не сделаешь, - казал Маттиас и застонал от боли, когда это чудовище укусило его. - Ты хочешь запретить своей младшей сестре поселиться в настоящем и прекрасном доме, где она получит образование и со временем сможет стать настоящей дамой?
- Дьявол, проклятый дьявольский поп!
- Я не поп, а врач. Тебя саму следовало бы тщательно осмотреть, и оставь ты эту недостойную жизнь.
- Мне и здесь хорошо, не хочу меняться местами ни с кем. Что вы сделаете с Фредой?
- Мы увезем ее в Гростенсхольмскую усадьбу. Там уже живут трое бездомных ребятишек, которым она составит компанию, - выдавливал Маттиас из себя слова, продолжая бороться с фурией, в то время как младшая сестра дико кричала на улице. - Она будет питаться три раза в день, будет окружена заботой и любовью, чего ты не можешь ей дать.
Фурия сдалась.
- Хорошо, в таком случае, забирай ее ты, лицемерный распутный козел! Увези с собой, я хоть освобожусь от ее вечного нытья о еде. Я пыталась только по доброму относиться к ней, но одной мне намного лучше. Намного! Мужчинам не нравится, когда она болтается под ногами.
- Хорошо, - сказал Маттиас. - Отдай только мой кошелек с деньгами.
- Какого черта, ты обвиняешь меня в воровстве, а?
- Да, давай кошелек!
- Я не...
Маттиас силой отнял у нее кошелек.
- Вот тебе монетка; не придется идти сегодня на панель.
Она изо всех сил бросила монету, и та со звоном покатилась вниз по лестнице.
- Я не нуждаюсь в твоих паршивых деньгах, проклятый святоша!
- Как хочешь, - сказал добродушно Маттиас и пошел от нее прочь.
Не успел он спуститься до конца лестницы, как она стрелой пронеслась мимо него и схватила монету. Маттиас на прощание вежливо поклонился. Она ему показала язык.
- Быстрей, - прошипел Калеб, рукой зажав рот Фреды, когда Маттиас подошел к саням. - Мы привлекаем внимание, и я не в силах больше заставить ее молчать.
Они быстро уехали, втроем удерживая десятилетнюю Фреду, которая думала, что ее везут в ад.
- Фреда, послушай нас, - обратилась Габриэлла к девочке. - Мы хотим помочь тебе. Ты больше не будешь спать на холодной лестнице, не будешь голодать, не увидишь непристойностей. Садись и посмотри вокруг! Мы едем домой в Гростенсхольм, ты же родилась в этом уезде.
- Проклятая баба! - закричала Фреда.
Когда они приехали в усадьбу, она уже более или менее успокоилась. Или же не осмеливалась дальше продолжать борьбу.
Путники сняли с себя запачканную одежду, а с Фреды - все ее тряпье и отвели прямо в деревянную ванну, которую подготовила Лив. Все четверо держали и мыли ее, а крики смертельного испуга слышны были даже в Липовой аллее. Спустя мгновение они все были мокры, а на полу стояла лужа, напоминавшая озеро.
Когда они отдраенную начисто Фреду, которая даже не отзывалась на свое имя, отнесли в кровать в комнату большеглазой и испуганной Эли, Габриэлла заявила:
- Я переезжаю на эту ночь к девочкам. Они друг друга не знают. Эли испугана, а Фреда, я думаю, окончательно решила сбежать.
- Хорошо, - сказал Калеб. - Мы перенесем вашу кровать.
Одно его доброе слово очень подбодрило ее.
Габриэлла посмотрела на него, но Калеб уже забыл о ее жаждавшем утешения сердце, отдав предпочтение более практическим делам. Впрочем, и она уже не нуждалась в похвалах этого грубияна.
Но, когда Габриэлла в спешке проходила по коридору за своими ночными принадлежностями, то остальные трое переглядывались между собой и улыбались. Дисциплина начала действовать!
Ночь для Габриэллы оказалась беспокойной. Фреда была возбуждена, скучала о сестре и совершенно не хотела лежать в своей прекрасной кровати. Проклятиями и неукротимым упрямством она приводила в ужас чувствительную Эли.
В конце концов Габриэлла вынуждена была обратиться за помощью.
Лив отправилась за Маттиасом и Калебом, которые уселись подле Фреды, Габриэлла же тем временем держала руку Эли.
- Веди себя тише, Фреда. Эли очень слаба, - объяснял Маттиас.
- Эта соплячка! - крикнула Фреда. - Я не хочу жить вместе с маленькими детьми.
- Тебе здесь будет лучше.
- К черту! Я сама могу справиться где угодно. Денег заработаю за день больше, чем ты за целый год.
- Почему же тогда ты жила на грязной лестнице?
- Я так хотела.
- И тебе не было холодно? Мне пришлось перебинтовать твои ноги, ведь они обморожены.
- Я могу сбросить твои дьявольские повязки.
- Можешь, но мне кажется, это будет глупо. Знаешь, ты будешь здесь свободно гулять. А затем пойдешь в школу.
- В школу, - фыркнула Фреда с безграничным презрением, - учеба нужна только дуракам.
- Наоборот, образование нужно всем, чтобы научиться чему-нибудь, - наставительно произнес Калеб. - И те, у которых в голове что-нибудь есть, учатся чаще всего самостоятельно. Ты же ничему не научилась, поэтому лучше оставить тебя в покое.
- Что ты знаешь о том, чему я научилась? Я намного умнее тебя, вот так!
- Я слышу, - ответил сухо Калеб. - Уже по твоему языку.
Когда взрослые на мгновение умолкли, она требовательно спросила:
- Вы будете сидеть здесь всю ночь?
- Это зависит от тебя.
- От меня? Мне вовсе не нужно ваше присутствие, проклятый старый хрыч!
- Понятно. Но маленькой Эли необходимо поспать. С ней обращались сурово, и она всего боится.
- Такая трусишка!
И после небольшой паузы:
- Как это сурово обращались?
- Били. Не давали есть. Поэтому мы привезли ее сюда. Чтобы ей снова стало хорошо.
Фреда задумалась над этим. Решительно поднялась, встала, и, поскольку она себя вела сейчас спокойнее, они разрешили это.
Она прошлепала к кровати Эли.
- Чем тебя били?
- Палкой.
- Можно посмотреть?
Эли вопросительно взглянула на Габриэллу, та кивнула головой. Лучше оставить их в покое. Они нашли точку соприкосновения.
И Эли показала продолговатые синяки, разбросанные по всему телу.
- Черт возьми! Какая ты худая, - удивилась Фреда. - Ты похожа на скелет! А сейчас увидишь, как меня били цепью.
- О-о! - удивленно пропищала Эли. Взрослые держались в стороне, пока девочки обменивались опытом бессердечного отношения к ним.
- Ты должна была работать на старуху? - спросила Фреда с недоверием, широко открыв свои беличьи глаза. - Работать - самое глупое, что может делать человек.
Ого, пора вмешаться!
- Никто не может существовать без работы, - сказал Калеб. - Но когда такого маленького ребенка, как Эли, заставляют работать за двоих взрослых - это уже слишком.
- Эй ты, со светлой щетиной, - насмешливо произнесла Фреда. - Ты слишком глуп, поэтому заткнись! Понял?
Она снова повернулась к Эли.
Габриэлла скрыла улыбку, а Калеб, наоборот, улыбнулся широко.
- Спасибо, мальчики, - сказала она, обращаясь к ним. - Теперь, думаю, я справлюсь одна. Они нашли друг друга.
Калеб удивил Габриэллу тем, что подошел к Фреде и погладил ее по волосам. Девочка ответила ему шипением.
- Убери свои когтистые пальцы! Держись лучше около вон той худой старой карги, большего ты не стоишь. Да смотри не обрежься об нее!
И она указала на Габриэллу.
Эти слова еще больше подорвали у Габриэллы веру в себя.
- Это несправедливо, Фреда, - спокойно заметил Маттиас. - Мне кажется, Габриэлла милая девушка. Люди не могут быть одинаковыми, понимаешь.
Фреда презрительно фыркнула. Калеб промолчал.

12

Самым трудным для них оказалось наставить Фреду на путь истинный. Малышка Эли день за днем приходила в себя и спустя неделю уже могла сидеть, закутанная в шаль, и присутствовать на уроках вместе с Фредой и мальчиками.
Но на занятиях Фреда ужасно мешала Лив. Она то отказывалась слушаться, то ей необходимо было выйти, то ей казалось все это чепухой. И она втягивала мальчиков в свой бунт против попытки взрослых дать детям полноценную жизнь.
- Тебе хочется обратно на лестницу? - спросил однажды Маттиас.
Вид у Фреды внезапно стал удрученным, беспомощным.
- Ясно, что хочу, - дерзко ответила она, но голос ее звучал жалко.
Попыток к побегу она больше не предпринимала. Габриэлла, на которую возложили ответственность за девочек, вела упорную борьбу за то, чтобы Эли влияла положительно на Фреду, а не наоборот.
Маттиас следил за здоровьем детей. Самой слабой естественно, была Эли, но и другие пострадали от жестокостей, которые преподносила им жизнь.
Маттиас был единственным взрослым человеком, которого Фреда воспринимала. Остальные подозревали, что она испытывает к нему слабость, но сказать об этом не решались. Она дразнила его и называла разными нелепыми кличками, но уже то, что она все время уделяла ему внимание, говорило о многом.
Однажды мужчины намеривались, взяв с собой Эли, навестить ее дедушку. Но в последний момент Маттиаса известили, что ему необходимо приехать в Эйкебю к бабушке, которая стала очень старой. Он немедленно отправился туда.
Поэтому поехать с девочкой вынужден был Калеб. Но Эли, будучи большой почитательницей Габриэллы, настояла на том, чтобы и та также приняла участие в поездке. Габриэлла же была в этот момент подавлена и решительно отказалась от этого.
- Что случилось с Их сиятельством? - спросил раздраженно Калеб.
- Я не думаю, что тебе хочется, чтобы я поехала с тобой, - робко промолвила она.
- Боже мой, - простонал он удрученно. - Что думаю я, не имеет значения! Неужели Вы не можете хоть один раз перестать думать о себе, маркграфиня, и порадовать Эли?
Поняв, что отказаться не может, она стыдливо уселась в сани. Эли обрадовалась, что Габриэлла едет, вся засветилась от восторга.
Они сидели по разные стороны от девочки, и их словно барьер разделяло молчание. Габриэлла считала Калеба исключительно грубым и неотесанным мужланом, с которым не о чем говорить. Она обратила внимание на то, сколь неприятными они должны выглядеть со стороны, взяла Эли за руку и ободряюще пожала ее.
Девочка в ответ благодарно улыбнулась.
- Ваше высокопревосходительство, вы уже способны на многое, стоит только вам захотеть, - коротко бросил Калеб, обращаясь к Габриэлле.
- Это не так легко, когда человек полностью замкнулся в себе, - тихо произнесла она в свою защиту.
- А ваши родители?
- Мои родители?
- Вы никогда не думали о том, как они все это переживают?
Она вопросительно посмотрела на него.
- Их единственная дочь вернется отвергнутой, непригодной для замужества. Можете ли вы представить себя на их месте, в их горе, Ваше сиятельство? Представьте, что у вас самой есть единственная дочь, которая вынуждена пережить то же, что пережили вы!
Габриэлла попыталась представить.
- Они взяли на себя все заботы, не так ли, маркграфиня? - продолжал безжалостно Калеб. - Вы можете страдать и спокойно переживать, а ваша мать должна садиться за стол и написать, может быть, сотни неприятных для нее писем о том, что свадьба не состоится. Ибо жених не пожелал венчаться с ее дочерью, о которой она проявляла такую заботу и, уверен, очень гордилась ею. Ваш отец вынужден отказаться от всего, переделать все, что он организовал для вас двоих. Дом, приданное. Не жалуясь, не правда ли? Вы о них подумали?
Габриэлла проглотила сдавивший горло комок.
- Я напишу домой, поблагодарю их. Расскажу, что мне здесь хорошо и я забыла историю с Симоном.
- Забыли?
Габриэлла ответила, взвешивая каждое слово:
- Я забыла Симона. Но не думаю, что я осмелюсь поверить кому-нибудь снова.
- Не все же такие, как он.
- Нет. Но я осталась той же. Некрасивой, худой, нежеланной. Такое не забывается.
- Значит, когда Вы разговариваете с кем-нибудь, Вы все время думаете о том, как выглядите Вы сами? А если позабыть о своей незначительной персоне и подумать о собеседнике? Поинтересоваться его жизнью и его проблемами?
У нее не нашлось слов для ответа, ничего не смогла она сказать в свою защиту.
Эли вмешалась:
- Тебе не следует так строго относится к Габриэлле! Она такая добрая и так переживает, что никто ее не любит.
- Я хочу только помочь ей выбраться из футляра, в который она сама себя спрятала, Эли, - сказал Калеб и подстегнул лошадь. - Вы уже кое-что можете, Ваше сиятельство! Когда Вы находитесь с детьми, то думаете лишь о том, чтобы им было хорошо, мы это видим. Вы в эти моменты становитесь мягкой и приятной. Почему бы в таком случае Вам не попытаться вести себя так же с мужчинами, когда вернетесь ко двору?
- Обратно, - тихо произнесла Габриэлла и отвернулась. - Мне хочется домой к семье, но ко двору? Пусть они катятся ко всем чертям! Мне хорошо здесь у вас.
- Это уже звучит лучше, - жестко заметил Калеб. - Но Вам предстоит пройти еще долгий, долгий путь. Сейчас мы, например, говорим все время о Вас. Но вы ни разу не поинтересовались моей жизнью или жизнью Эли.
- О, - произнесла Габриэлла, покраснев. - Извини меня, Калеб! Я ничего не знаю о твоей жизни после того, как ты выбрался из шахты. А мне хочется услышать!
- В другой раз. Когда Ваш вопрос не будет таким неожиданным.
Ей отказали. И она это заслужила. Странно, но мысль о несуществующей белокурой крестьянке, которую Калеб мечтает взять в жены очень беспокоила ее.
Но она получила новый заряд мужества, когда они узнали лежащего в постели деда Эли. Габриэлла и Калеб ощутили чувство подъема, слушая, как девочка рассказывает о сказочном замке, где она живет, и о том, как все прекрасно.
Им казалось, что они добились многого.
Как выразился Калеб, их большая попытка к спасению детей не улучшила условия жизни всех страдающих малышей в Норвегии. Но для четверых они все-таки создали возможность жить настоящей человеческой жизнью. Они были довольны этим. Калеб прекратил борьбу с властями. Тогда его удары сотрясали только воздух. Здесь же они, во всяком случае, видели результаты своих усилий: одним нищим да меньше.
Андреас часто заглядывал к ним. Была зима, и в Липовой аллее дел было не так уж много. Когда по вечерам дети ложились спать, молодежь сидела за беседой. Однажды и Лив присоединилась к ним, и никто не обратил внимания на то, что в их круг вошла женщина 62 лет. Душа у Лив всегда оставалась молодой и открытой.
Но в этот день перед самым Рождеством она выглядела чем-то озабоченной, погруженной в собственные мысли. Маттиас поинтересовался:
- В чем дело, бабушка?
Она запнулась.
- Да нет, ничего.
- Нет, скажи! Беспокоишься о детях?
- Нет, нет. Старею. Временами слышу какие-то звуки.
Габриэлла, ежедневно ждавшая с нетерпением этих часов живой болтовни, вздрогнула, услышав слова бабушки.
- Звуки?
- Да. Зловещие. Откуда они идут и что это за звуки - не знаю. Они такие неясные.
- Они звучат мрачно, - улыбнулся Маттиас. - Не привидения ли?
- Нет. Привидений в Гростенсхольме никогда раньше не было.
- Раньше? - спросила Габриэлла. - Какое неприятное маленькое слово!
- Нет, я не то хотела сказать. Давайте кончим этот разговор! Габриэлла, я видела, что ты сегодня рисовала для детей. У тебя хорошие способности. Я этого не знала.
- Спасибо, - улыбнулась радостно Габриэлла и покраснела под удивленным взглядом Калеба.
Однако она не правильно поняла его удивление. Но слова Андреаса кое-что объяснили.
- Габриэлла, у тебя необыкновенно красивая улыбка, - заявил ее молодой родственник из Липовой аллеи. - Она исходит как бы изнутри и лучится так, что ты становишься другой! И это ты, такая кислятина, - закончил он скорее откровенно, чем любезно.
- Она не кислая, Андреас, - поправила его мягко Лив, - правильнее сказать - несчастливая.
Габриэлла смутилась и снова ушла в себя.
- Я тоже видел твои рисунки, - сказал Маттиас. - От кого ты унаследовала такие способности?
- От моей мамы, Силье, - пояснила Лив. - Вы же видели расписанные ею стены. Когда-то и я в молодости немного рисовала, но мой первый муж уничтожил во мне уверенность в себе, и я уже больше никогда не осмеливалась рисовать.
Габриэлла встретилась с ней взглядом. Обе они знали, что значит потерять веру в себя.
Молодые люди попросили показать им хотя бы один рисунок. Лив смущенная, как юная девушка, отправилась на поиски.
- Бабушка так мила, - сказал Маттиас после ее ухода. - Я думаю, что проект с детьми значит для нее бесконечно много.
- Для нас всех, - заметила Габриэлла.
Все согласно кивнули. Увидев акварели Лив, они почти онемели.
- Послушай, мама! - воскликнул Таральд, которого тоже пригласили посмотреть. - Почему ты никогда ничего не говорила? И не рисовала?
- Все произошло так, как я рассказывала, - как бы оправдываясь, ответила Лив, - со мной разделались.
- Это же фантастика, - воскликнула Ирья.
- Можно мне взять их в Липовую аллею и показать папе, маме и дедушке? - спросил Андреас.
- Но дорогие мои, - взволнованно сказала Лив, - это же ерунда!
- Ерунда? - воскликнул Калеб.
- Вот этот лучше всех, - заметила Габриэлла, указав на один из рисунков.
Глаза Лив погрустнели.
- Тебе действительно так кажется? Мне тоже. Именно эту акварель я хотела преподнести первому мужу. А получила оплеуху. Он тогда заявил: «Женщины должны держаться подальше от искусства. Это не женское дело, они должны только исполнять желания мужа».
- Это самое отвратительное из всего, что мне довелось слышать, - возмутился Калеб. - Мужчина и женщина должны быть равноправны в браке. В противном случае брак не имеет значения.
Остальные согласились с ним. Габриэлла задумчиво посмотрела на него.
- Да, сейчас я это знаю, - сказала Лив. - Но тогда я была молода и слишком чувствительна. Поэтому сейчас я понимаю потребность Габриэллы в спокойствии. Она так же легко ранима, как и я в то время. С годами становишься сильнее, девочка моя.
- Я надеюсь, - улыбнулась Габриэлла. - Вообще, интервалы между моментами, когда я вспоминаю Симона, становятся все продолжительнее. Все чаще и чаще обнаруживаю я, что забываю его. О, извини, - прошептала она, взглянув на Калеба.
- Почему ты просишь прощения? - удивился Маттиас.
- Я не получила разрешения от Калеба говорить о самой себе.
- Вы его получите, - фыркнул Калеб. - А среднего пути у Вас нет? Должна же быть альтернатива: или - или.
Она съежилась от его жесткого тона.
Он был раздражен и не выбирал слов.
- Я много лет провел в соседстве с возмутительной нуждой и убожеством среди несчастных большого города. Изучал их проблемы изнутри, заболел и устал от бессилия, ибо не мог им помочь! И вот пришел сюда и должен с пониманием обходиться с небольшим тщеславием! У дамы, которая обладает всем, что можно пожелать в жизни. Которая за один обед съедает больше, чем те бедняги за целую неделю! Нет, благодарю!
Габриэлла склонила голову, подавленная и несчастная.
- Но Габриэлла, - обратился к ней Маттиас, - ты ведь не боишься Калеба? Ты скажешь что-нибудь в свою защиту?
- Я не хочу, чтобы он сердился на меня, - прошептала она и к своему глубокому огорчению заметила, что в любую минуту готова расплакаться. Она, не пролившая ни одной слезы после ужасного случая с Симоном.
- Извините, - произнесла она шепотом и выбежала из комнаты.
- Но я же не... - начал взволнованно Калеб.
- В ее глазах ты злой человек, - сказала спокойно Лив. - Я знаю, ты пытаешься разбудить ее, но, по правде говоря, ты слишком резок! Тебе кажется, что она сейчас чересчур занята собой, не так ли? Я думаю, ты не прав, не понимаешь чувств, владеющих ею после того, как она была так грубо отвергнута женихом. Она не занимается собой, она настолько взволнована, что каждый нерв у нее натянут, она только и ждет, что каждый крикнет ей: «Убирайся прочь!» Поверь мне, я знаю, сама прошла однажды через такое. Была презрением одного человека изничтожена настолько, что мне потребовался огромный промежуток времени и все терпение Дага для того, чтобы прийти в себя. Габриэлла сейчас не в себе. Вообще же она приятный и осторожный человек и занята собой не больше других девушек в ее возрасте. Скорей, наоборот.
- Я сожалею, - сказал мрачно Калеб. - Должен я...
- Нет. Оставь ее сейчас в покое. Не думаю, что ей понравится, если ее увидят плачущей. А вот и она. Она снова контролирует себя.
Затем они разговаривали только на легкие и веселые темы.
В этот вечер Габриэлла сделала открытие: в Гростенсхольме происходят удивительные вещи.
Она уже давно перебралась в свою комнату и после того, как улеглась в постель, услышала шепот и шлепанье ног в коридоре над ней.
Затем раздался осторожный стук в дверь.
- Габриэлла, - раздался шепот из замочной скважины. - Ты не спишь?
Она встала, зажгла огонь и открыла дверь. Четыре пары испуганных глаз отражали свет.
- Мы слышали звуки, - сказал Никодемус.
- Входите, - пригласила Габриэлла. Все вместе они прошлепали в комнату.
- О, как хорошо здесь пахнет, - сказала Эли.
- Ой! - воскликнул Дрозденок Пер, скорчив гримасу. - Пахнет дамой. Духи!
Габриэлла рассмеялась.
- Что вы слышали?
- Кто-то ходит над нашими головами, - ответил Никодемус.
- Тяжелый волочащийся шаг, - сказала драматически Фреда.
- Ой, - воскликнул Пер. - И никакой не тяжелый, а крадущийся, как у несчастного духа.
Габриэлла вздрогнула.
- Мы боимся спать, - прошептала Эли.
- Девочки, забирайтесь в мою постель! Мальчики - в другую.
- Ты не можешь позвать Калеба и Маттиаса? - поинтересовалась Фреда.
- Среди ночи - нет, - быстро ответила Габриэлла, не желая сознаваться, что эта мысль пугает ее. Длинный путь по темным коридорам и лестницам.
Габриэлла бодрствовала, а дети лежали, приглушенно переговариваясь и смеясь.
- Как я услышу что-нибудь, когда вы шумите? - сказала она.
Они мгновенно умолкли.
Ей не нравилась мысль о том, что в Гростенсхольме, возможно, завелось привидение.
Она не бывала на огромном чердаке, один лишь раз заглянула на него несколько лет тому назад. Тогда он ей показался таким страшным.
Как туда забираются? Может где-нибудь имеется лестница.
Дети наконец заснули. Габриэлла, оставшаяся без кровати, съежилась на стуле и попыталась уснуть.
Невозможно было найти хорошее положение. Она крутилась и вертелась, но перебраться в комнату девочек не осмеливалась.
Трусиха, думала она о себе.
Вдруг она вся напряглась. Почувствовала, что запылало лицо.
Кто-то двигался по чердаку.
Звук не был похож на человеческий. Он был таким...
Уф, Габриэлла рассердилась на себя за свои дикие фантазии, но звук продолжался. Было похоже, что какой-то предмет или тело, или что-то еще тяжело перемещалось по полу, двигаясь по направлению к лестнице.
Ужас, паника охватила ее. Дверь?
Заперта ли? Удастся ли ее запереть?
«О, Боже! Что мне делать? - думала она. - Позвать Калеба?»
Почему Калеба? Он самый большой и самый сильный.
Нет, она не осмелится выйти в коридор. Ни за что в жизни!
Что говорила бабушка? Непонятные звуки?
Может быть, она это и слышала?
Так... Звуки как начались внезапно, так и кончились.
На чердаке все затихло. Наступила могильная тишина.
О, неужели она не в силах отбросить эти ужасные мысли.
Габриэлла этой ночью так и не заснула. Утром за завтраком она выглядела как само привидение: бледная, изможденная, со впавшими глазами.
Калеб изучающе посмотрел на нее, но ничего не сказал.
Это сделал Маттиас:
- У тебя такой вид, словно ты всю ночь кутила?
- Можно назвать это и так. У меня в комнате спали все четверо, а я сидела всю ночь на стуле.
Лив посмотрела на нее:
- Ты что-нибудь слышала?
Габриэлла кивнула головой.
- Дети тоже. То, что я слышала звучало жутко.
- До прихода маленьких милых овечек нам следует в этом разобраться, - сказал Калеб. - Что вы слышали?
- Дети слышали шаги. От крадущихся шагов ужасного духа до тяжелых в кандалах, в зависимости от детской фантазии.
- А Вы, маркграфиня?
Она описала то ужасное впечатление, которое произвел на нее звук. Словно кто-то пытался войти в комнату.
- Звучит невесело, - согласился Маттиас. Взгляд его - чист, а в глазах появился блеск возбуждения. - А что вы слышали, бабушка?
- Сегодня ночью я ничего не слышала. Спала. А в прошлую ночь, как я уже говорила, слышен был какой-то весьма нечеткий шум.
- Создается впечатление, что все это происходит на вашей половине чердака, мы-то ничего не слышали. Что там наверху?
- Всякий хлам. Гростенсхольм, как вам известно, довольно старый дом. Он принадлежал роду Мейденов задолго до нашего времени. Мне неизвестно чего... либо... особого...
Ее голос затих, и она углубилась в свои мысли.
- О чем думаешь, бабушка?
- Нет, это глупо.
- Скажи, - попросили все трое.
- Нет, это, само собой разумеется, к делу отношения не имеет, но вы помните год, когда погибли Колгрим и Тарье?
- Десять лет тому назад, - сказал Калеб. - Никто из нас не забудет этого года.
Лив неуверенно продолжала:
- Оба они говорили о какой-то вещи, которую нашли на чердаке. И оба долго были там наверху. Колгрим провел там два дня, а Тарье - целую ночь.
- Что они нашли?
- Не знаю. Никто из них не успел рассказать об этом. Но я думаю... думаю, что здесь есть какая-то связь с Людьми Льда. Вы слышали о таинственном кладе?
Габриэлла обратилась к Маттиасу:
- Где ты хранишь все снадобья?
- Во всяком случае, не на чердаке. Поскольку сейчас нет ничего, что необходимо было бы прятать, я храню все открыто вместе с медицинскими инструментами, правда, все заперто. Там есть смертельные яды, но тайны нет.
- Итак оба, Колгрим и Тарье, были на чердаке? И оба умерли после этого, - сказала Габриэлла. - Я не думаю, что мне захочется подняться туда.
- Не говори глупостей, - произнес Калеб. - Я присутствовал при смерти обоих. Причиной было исключительно то, что Колгрим принял наркотик и потерял способность здраво рассуждать.
- Но это не объясняет загадки чердака, - заметил Маттиас. - Может, поднимемся сейчас и посмотрим?
Он действительно хладнокровен, подумала Габриэлла. Но он ведь не слышал тех ужасных звуков.
- Сейчас мы не можем, - сказала Лив. - Твоя бабушка в Эйкебю снова послала за тобой, Маттиас. А Габриэлла нуждается в отдыхе. Ты можешь занять комнату внизу и будешь спать спокойно. Калеб же и я позаботимся о детях. Мы можем осмотреть чердак после обеда.
Но позднее их пригласили в Липовую аллею на предрождественские торжества.
Затем наступила темная ночь.
Андреас пошел вместе с ними в Гростенсхольм; его обуяло любопытство, и он страстно хотел принять участие в походе на чердак.
Таральд и Ирья остались дома. Они не верили в чердачные мистические звуки. Старый дом с годами начинает сам шуметь и поскрипывать.
Детей уложили в комнате на первом этаже, а следить за ними поручили служанке. Они пока еще не доверяли полностью Фреде. Боялись, что она может плохо повлиять на мальчиков.
Лив хотела быть с молодыми, но не совсем была уверена в том, что у нее появится желание подняться на чердак.
Не испытывала желания идти наверх и Габриэлла, но вслух сказать об этом не осмеливалась. Не хотела снова стать объектом насмешек Калеба.
Время было около полуночи. Никто не раздевался, все сидели на стульях или полулежали на кроватях в комнате Габриэллы, выбрав эту комнату потому, что в ней наиболее ясно были слышны звуки, исходившие с чердака. Громко говорить не решались, боясь, что ничего не услышат. Разговаривали шепотом.
Габриэлла сидела и незаметно поглядывала на Калеба. В свете маленькой свечи он казался ей фантастически сильным и интересным. Мужчина из другого мира. Внезапная дрожь пробежала по ее телу. Инстинктивно она поняла, что это сигнал тревоги, относящийся к тем опасным чувствам или ощущениям, о которых предупреждала ее мама. Послушная Габриэлла, никогда не сознавая почему, держала себя с мужчинами, в том числе и с Симоном, любезно, но сдержанно.
Этот внезапный трепет дал ей понять, в чем заключалась опасность. Она сразу же прозрела.
Андреас сказал:
- Отец рассказывал о каком-то волшебном корне, который якобы должен быть в кладе, но сейчас исчез. Это не он ли...
- Ты имеешь в виду корень в форме фигуры человека, - спросила Лив, - который, как утверждали, может творить чудеса? Думаю, звучит глупо.
Габриэлла была согласна с этим, но промолчала.
- Нет, - сказал Калеб. Его грубый голос казался чудесным и тревожил Габриэллу. - Думаю, амулет был на Колгриме, когда мы похоронили его. Это дошло до нас позднее.
Лив задумчиво произнесла:
- Одна из служанок утверждает, что видела нечто удивительное в кладовой перед кухней.
- А что именно?
- Нет, не видела, а только почувствовала, что она в помещении не одна. За нею из темных углов внимательно следили глаза.
- Ужасно, - прошептала Габриэлла.
- А не мог ли он вернуться? - произнес шепотом Андреас. - Волшебный корень? Как некая месть?
- По правде говоря, я слышал, что амулет живой и у него есть душа, но никогда не мог поверить в это, - произнес Маттиас. - Зачем ему...
Он внезапно замолчал.
Все услышали одновременно.
Слабый неопределенный звук.
- Крысы? - шепотом спросила Габриэлла.
- В Гростенсхольме крыс нет, - ответила Лив. - Могут быть только мыши.
Ответом ей был глухой удар.
- Большая мышь, - сухо произнес Калеб.
- Поднимемся наверх? - прошептал Андреас.
Мужчины встали. Габриэлла вопросительно посмотрела на бабушку, но Лив продолжала сидеть.
- Габриэлла, пойдешь с нами? - поинтересовался Маттиас.
- Ее сиятельство боится, - пробормотал Калеб.
Это для нее было уже слишком!
- Совсем не боюсь, - тихо сказала она и, не успев даже подумать как следует, оказалась в коридоре, а потом вместе со всеми, крадучись, вошла в другой коридор.
Она очень раскаивалась в этом. Но отступать уже было поздно.

13

Лив лежала в постели и слушала завывание ветра. По окнам била снежная крупа. Она задумалась о том, что пряталось на чердаке. Что нашли Тарье и Колгрим. Лив была не в силах понять.
И все же только она должна была знать об этом. Но, то, что она проделывала двадцать восемь лет назад, она полностью забыла.
Четверо молодых людей тем временем поднимались на чердак по лестнице, которую нельзя было назвать узкой и крутой. Они пытались двигаться по возможности беззвучно, боясь, как бы не скрипнули ступени.
Перед Габриэллой уже была поставлена задача. Ей надлежало стоять наверху лестницы с тем, чтобы воспрепятствовать неизвестному существу проскочить этим путем.
Задача, как ей думалось, была не из приятных.
Еще меньше ей понравилось и то, что ей в руку вложили стальное оружие и что все они вооружились, чтобы наброситься на сброд троллей, если это понадобится.
Итак, все они оказались наверху. Перед ними открылся огромный неизвестный чердак.
Никто не знал помещения, даже Маттиас. И свечу они с собой не захватили. Все должно было произойти в условиях исключительной секретности.
Снежный шквал обрушивался на крышу, сквозь щели и под балками на чердаке с воем прорывался ветер.
Он пел жалобную стонущую скорбную песню, заглушая звуки, которые они должны были услышать. Чердак навевал тоскливые думы. Сюда были заброшены некогда любимые вещи, теперь никому ненужные.
Так думала Габриэлла, душой которой овладела мрачная грусть.
Гораздо хуже было чувство неудовлетворенности, почти страха, охватившее каждого на чердаке. Все, что укрывалось здесь, было неизвестным, полным тайн...
А эта ночь была исключительно неприятной.
Ибо они знали, что кто-то находится в этом огромном помещении, тараща на них глаза.
Габриэлла видела, как мальчики удалялись от нее, исчезая в темноте. В панике она схватила чью-то руку и попыталась удержать хотя бы одного из них.
Он сделал шаг назад и быстро успокаивающе обнял ее одной рукой за плечи. По его росту она поняла, что это Калеб.
Но вот исчез и он.
Удивительно, он впервые отнесся к ней приветливо! Эта чудесная мысль настолько завладела Габриэллой, что она даже забыла о страхе. В ее сердце снова появилась теплота. И новое чувство. Не сомнение в том, будет ли ее любить Симон. Это было нечто новое. Это было чувство взрослой женщины. Сильное и чудесное, возбуждающее.
Калеб был также поражен.
Габриэлла никогда не понимала его холодности. Не сознавала, что причиной агрессивности Калеба была она сама. Ему казалось, что девушка относится к нему снисходительно и с презрением, подчеркивая различие в их происхождении. Все его резкие слова вызывались лишь желанием «принизить ее немного».
И вот она внезапно стала искать его руку.
Его руку!
Он не сознавал, что его рука случайно оказалась рядом. Напротив, все существо его наполнилось огромной нежностью, мгновенно он смог глазами Габриэллы увидеть случившееся с ней несчастье. Он уже не считал ее кислятиной, занятой только собой, «высочеством», а видел испуганное, неуверенное, жаждущее утешения маленькое существо, выброшенное в темную пустоту этим дурно воспитанным аристократом.
Калеб подавил в себе страстное желание вернуться и рассказать все это Габриэлле.
В том, что они не понимали друг друга была виновата в некоторой степени Сесилия. Она смертельно боялась, что дочь может случайно оказаться в таком же положении, в какое попала она в молодости, что горячая кровь Людей Льда заведет ее в такую ситуацию, управлять которой она окажется бессильной. Сесилия уступила мужчине, которого не желала. И произошло это только потому, что она изголодалась по любви и сгорала от страстного чувства к мужчине, которого получить не могла. Подобного не должно случиться с Габриэллой. Поэтому Сесилия, не желая того, воспитала дочь существом, сдержанно и строго относящимся к мужчинам.
Калеб ничего этого не знал. Он чувствовал только жгучую боль в груди от тоски или грусти, сознавая, что она аристократка, а он просто Калеб.
Он на мгновение зажмурил глаза и, чтобы сконцентрировать внимание на чердаке, сделал глубокий вдох.
В темноте невозможно было увидеть даже собственную руку. Поэтому он стоял и слушал.
В завываниях снежной бури он слышал осторожные крадущиеся шаги своих товарищей, продвигавшихся вперед дюйм за дюймом. Иногда ноги цеплялись то об один предмет, то о другой, он слышал приглушенные проклятия. Видимо, их произносил Андреас - Маттиас никогда не ругался.
Внезапно все они услышали из-за угла резкий щелчок. Затем тягучий звук.
Габриэлла, чтобы не закричать, закрыла рот рукой.
«Что Колгрим и Тарье нашли здесь? - подумала она. - Какие тайны прошлого Людей Льда скрывались на чердаке?»
Волшебный корень...
Нет, это было бы слишком страшно, так жутко, что просто стало бы смешно.
Но Габриэлла в этот момент совершенно не испытывала желания смеяться. Абсолютно никакого!
Мужчины быстро и беззвучно шмыгнули в угол, из которого раздался звук. Один из них споткнулся о нечто, зазвеневшее как железный ящик. Калеб беззвучно замер.
Под одной ногой он почувствовал что-то мягкое, из ткани. Он немного подвигал ногой и решил, что это, должно быть, стул, обитый ковром.
Затем на фоне оконного пролета он увидел силуэт Маттиаса. Он был черным, а сзади него виднелось ночное небо, заполненное снегом. А Андреас находился справа от него, это он знал.
Габриэлла стоит у лестницы.
Кто же слева от него? В углу...
По спине пробежал холодок.
Задержав почти полностью дыхание, он услышал, как совсем рядом с ним кто-то дышит. Почувствовал тепло живого существа.
Он быстро выбросил вперед руку и схватил ткань, прикрывавшую плечи. Низкое, маленькое создание, которое тут же вырвалось. Калебом на мгновение овладели нелепые мысли. О голосах Тарье и Колгрима в долине Людей Льда. Слова, которые донес до него ветер, слова, предназначавшиеся не ему: Колгрим, рассказывающий о маленьком зловещем создании с носом, напоминающим клюв, и Тарье, объясняющий, что это не Сатана, а Тенгель Злой из рода Людей Льда, который умер 400 лет тому назад.
Эта мысль словно молния проскочила в его голове, но в то же время достаточно медленно, так как в страхе он разжал руку. Что-то как ветер промчалось по чердаку. Все побежали следом. Калеб споткнулся о железный ящик, который словно нарочно оказывался на пути у всех. Он услышал, как тот поехал по полу под комод и глухо ударился о стену. Калеб мгновенно поднялся на ноги, и тут услышал крик Габриэллы.
Он предоставил мальчикам одним преследовать нечто, скатившееся вниз по лестнице, а сам бросился на помощь Габриэлле, которая, плача, лежала на полу.
- Как Вы себя чувствуете? - обеспокоенно спросил он, поднял ее с пола и, утешая, обнял. Она благодарно приникла к нему.
- Сейчас все хорошо, - прошептала она в его волосы.
Все было так прекрасно. Но едва осознав, в каком положении находится, она тут же в смущении отпрянула и прошептала:
- Извини.
Он пришел в себя:
- Не за что, Ваше сиятельство. Идем, мы должны помочь остальным.
Калеб помог ей осторожно спуститься по лестнице, его рука была такой сильной и надежной. Габриэлла чувствовала, как от двойного напряжения сильно бьется ее сердце.
Еще на лестнице они услышали сильный шум внизу в коридоре. Они быстро спустились и тут же оказались вовлечены в настоящую битву. Габриэллу укусили в запястье, и она закричала от боли и испуга. Не зная, с кем бьются, они вели себя несколько сдержанно, а это делало битву еще более продолжительной.
Но наконец им удалось взять этого тролля в плен.
Он шипел и плевался, на их головы посыпались проклятия и грубые ругательства, поток непристойных слов в нелепой смеси.
Они никогда не слышали ничего подобного.
Или слышали? Этот хриплый, шипящий голос...
- Хватит! Успокойся! - холодно произнес Калеб. - И объясни, что ты здесь делаешь?
- У меня такие же права находиться здесь, как и у Фреды. Я хорошо относилась к ней, но она получила возможность хорошо поесть и жить в прекрасном доме. А я что, не человек?
Прибежали Лив и другие обитатели дома, заспанные, в ночных рубашках, со свечами, которые сейчас были так нужны.
- Конечно, человек, - сказала Габриэлла, настроение которой было такое, что она готова была обнять весь мир. - Об этом мы не подумали. Ты же еще просто ребенок. Подымите ее, мальчики!
- Но у нас нет места, - возразил Калеб. - И она окончательно испортит остальных детей. В особенности Фреду.
- Место найдем, - спокойно вмешалась в разговор Лив. - Она может разделить постель со своей сестрой. Как тебя зовут?
- Это тебя не касается, старая карга, - по старой привычке произнесло это любезное существо, но тут же спохватилась, осознав, что ведет себя распущенно. - Олина, - промямлила она. - Проклятое имя, которое навязали мне. Ангелина или Марианна подошли бы мне лучше, и я хотела бы, чтобы меня так звали. Куда вы дели Фреду, черти?
- Фреда сейчас спит, - сказала Лив.
Она отдала приказ служанкам приготовить ванну. Никогда еще в ней не было такой огромной потребности, как сейчас.
- Ты сегодня будешь спать на прекрасной кровати, - пообещал Маттиас. - А завтра утром я осмотрю тебя всю с ног до головы.
- У, бесстыдник! - игриво сказала Олина.
- Ты голодна? - спросила Лив.
- Голодна ли! У вас в кладовке плохой порядок. Все лучшее где-то спрятали, скупердяи!
Мыться она отказывалась категорически! Прижималась спиной к стене и плевалась в каждого, кто к ней приближался.
Лив пыталась ее уговорить.
- Фреда, когда пришла сюда, тоже должна была искупаться. Все дети делают так, это непременное условие, если хочешь остаться у нас. Присутствовать будут только женщины.
- Что? Бабы будут глазеть на меня? Э, нет, благодарю! Во всяком случае не эта соплячка! - Крикнула она, указав на Габриэллу. - Она дьявольски противна, нежна и худа, еще утопится от зависти, увидев, как должна выглядеть девчонка! Не хочу быть причиной ее смерти. Вот так. И пусть она до меня не дотрагивается своими тощими пальцами! Лучше в преисподнюю!
Слезы, которые Габриэлла сдерживала в течение многих недель, сдавили ей грудь. Выбегая из прачечной, она еще успела услышать, как Калеб возмущенный крикнул: «Тебе это было нужно, злая тварь!» - и быстро поднялась в свою комнату. Здесь спряталась она за дверями, прижалась к стене, борясь с давившими ее слезами.
«Все говорят - худая, противная, тощая. Неудивительно, что Симон бросил меня! Но именно сейчас я не хочу этого слышать. Не сейчас, когда я испытала счастливые минуты».
Она почувствовала на своих плечах пару нежных рук.
- Фрекен Габриэлла...
Голос Калеба был так нежен и мягок. Удерживать слезы она уже больше не могла!
- Думаю, Вам надо выплакаться, Ваше сиятельство. Вы еще не плакали? Сдерживать дальше слезы вредно для здоровья.
Она продолжала крепиться.
- Надеюсь, Вы понимаете, что Олина всего лишь маленькая ревнючка? Вы живете здесь, окруженная молодыми мужчинами. Она так понимает жизнь, что посчитала нас всех вашими любовниками.
Габриэлла, все еще всхлипывая, рассмеялась. Чудесное, возбуждающее чувство вспыхнуло в ней при мысли о Калебе...
Нет, ох, о чем она думает?
Но его слова оказали и другое воздействие. Она престала сдерживаться, прильнула к его плечу и расплакалась горькими слезами, которые так долго накапливала в себе.
Калеб оказался внимательнее, чем она думала. Пока вдали раздавались ужасные крики Олины, которую, видимо, затолкали в ванную, он тихо прошептал:
- Любимая, маленькая маркграфиня! Вы принадлежите другому миру, но здесь я ничем не могу помочь. Мне кажется, что Вы самая прекрасная и самая красивая во всем мире. Извините меня, что осмелился произнести эти слова!
Продолжая рыдать, Габриэлла сказала:
- Говори, Калеб. Такое я смогу вытерпеть. Я нуждаюсь в этих словах именно сейчас.
Она перестала плакать и попыталась взглянуть на него, но в темноте ничего не смогла рассмотреть.
- А я была так несчастна, что ты не мог терпеть меня!
- Те же самые несчастные мысли о Вас терзали меня, маркграфиня. Сейчас чувствуете себя лучше?
- Да, спасибо, намного лучше. Помогло, что я поплакала немного. И то, что услышала такие теплые слова.
- Я мало говорил Вам таких слов. Мне стыдно за мое грубое отношение. Но просто я хотел защитить себя от своей собственной нескромной преданности Вам. Я боролся с этим всеми силами, пытался найти в Вас тысячи недостатков. Заставлял себя верить, что Вы высокомерны и заняты лишь своей персоной. Но вы совершенно не такая! Простите меня, если сможете!
Габриэлла горячо кивнула поникшей головой.
- Прекрасно, - произнес он. - Может, пойдем вниз, на помощь? По сдержанным ругательствам, которые сменили крики, мы можем заключить, что Олину, видимо, уже отмыли?
- Да, - улыбнулась Габриэлла и неохотно высвободилась из его приятных объятий. - Калеб, в силах ли мы потягаться с ней?
- Будет ужасно трудно. Но Ваша бабушка полна оптимизма. Мы будем решать проблемы постепенно, по мере их появления.
Габриэлла вздохнула.
- Боюсь, что все они навалятся на нас одновременно.
Так хорошо, так бесконечно прекрасно обсуждать что-то с Калебом, сознавая, что он .ее друг, что они понимают друг друга!
Если и раньше у них были трудности в работе с детьми, то сейчас, с появлением Олины, они удвоились. Своими грубыми выражениями, бесстыдными нападками на мужчин и всеми своими болезнями она постоянно приводила их в отчаяние. Маттиас вынужден был использовать все свои ресурсы, чтобы вылечить ее от ужасной болезни.
Они также нашли объяснение тем тягучим звукам, которые раздавались с чердака. Олина с возмущением рассказала, что там вверху было очень холодно и она была вынуждена вытащить старую кровать и устроиться по возможности удобней.
Самое удивительное, что она проявляла желание к сотрудничеству, правда, в определенной степени. И кое в чем она преуспела. Ирья застала ее в собственном гардеробе за примеркой красивых шелковых юбок. По старой привычке она продолжала красть еду, которую могла свободно получить через несколько минут.
Она воспылала любовью к Андреасу, который стороной обходил это маленькое нахальное существо. От нее сильно пахло дегтем, который Маттиас втирал в нее, как лекарство от чесотки, и она утверждала, что в этом причина нежелания Андреаса дотронуться до нее.
- Дайте мне только избавиться от этой гадости, - говорила она, - он за мной бегать будет...
- Прекрати! - резко сказал Калеб. - Здесь же дамы.
Это колкое замечание Олина пропустила мимо ушей.
Она была старательной на уроках и далеко не глупой, быстро догнала остальных, научившись читать. Счет ей давался трудно, поскольку считать непонятные вещи казалось ей делом нудным, и она грубо отказывалась от уроков. Поэтому Лив позволила ей довольствоваться самым элементарным - считать деньги. Что она будет делать с высшей математикой?
Она уважала мягкие глаза Маттиаса, чувствуя, что ничего не значит для него.
- Он кастрирован, могу поклясться, - фыркала она, утешая себя.
В малый Сочельник, когда весь Гростенсхольм ходил ходуном от суматохи и ожиданий, приехал рождественский гость.
Габриэлла, гулявшая с детьми, услышала голос, когда входила в зал, и лицо ее запылало.
Симон? Здесь?
Все находились в большой гостиной, стояли в официальном строе: Симон, Лив, Маттиас, Калеб, Таральд и Ирья. Габриэлла отправила детей со служанкой. Калеб, как она заметила, был бледен.
Симон направился к ней с распростертыми объятиями.
- Габриэлла, дорогая моя, я только что объяснил всем им, что все это было просто ужасным недоразумением. Как можно было подумать, что я сбежал в Германию с другой женщиной? Меня так спешно призвали к ложу умирающего родственника, что я даже не успел ничего сообщить...
Габриэлла смотрела на этого выхоленного человека, не испытывая никаких чувств.
- А юная дама? Ее тоже пригласили к одру умирающего родственника?
Симон отбросил назад свои прекрасные каштановые с блеском волосы.
- То, что она выехала одновременно со мной, абсолютная случайность. Мы до встречи в карете даже не были знакомы.
Это была совершенно иная версия, отличная от той, которую он доверил своему другу...
Возникла пауза.
- Ты разговаривал с папой и мамой? - Равнодушно спросила Габриэлла.
- Нет еще. От друзей я узнал, что ты уехала в Норвегию, и помчался прямо сюда, чтобы заверить тебя в своей преданности.
- Итак, она прощает вас... а другие? - сухо произнес Калеб.
Симон раздраженно повернулся к нему.
- Я не понимаю, почему вмешиваются посторонние. На такие неслыханные поклепы я отвечать не намерен. Габриэлла, можем мы поговорить в отдельной комнате?
- Этого не требуется, - ответила она, гордо подняв голову. - Ты обесчещен, не правда ли? У тебя отнято офицерское звание, твоя семья отвернулась от тебя, и у тебя больше нег денег. Другими словами, ты потерял всякую надежду. Я не знаю, что ты сделал со своей подругой, но видимо, Калеб прав в своем предположении. Сейчас ты приехал ко мне, потому что я гадкий и глупый утенок, который с благодарностью примет тебя и расскажет всем, как несправедливо они обращались с тобой. Так ты решил, не правда ли? Тебе вернут звание, и ты получишь то огромное приданное, которое мой отец хотел дать нам. Для всего этого есть смысл пожертвовать своей жизнью и получить взамен некрасивую, безобразную жену.
- Но, Габриэлла, - возразил он растерянно. - Как ты могла только подумать такое? Я хочу тебя в жены, и мне больно от того, что ты думаешь обо мне так плохо! Нельзя ли нам поговорить с глазу на глаз? - закончил он, бросив раздраженный взгляд на остальных, которые спокойно продолжали стоять рядом.
Голос Лив был мягкий, но тон жесткий.
- Я не думаю, что Габриэлла желает остаться наедине с Вами, господин граф. Ей не нужны ваши новые попытки соблазнить ее, ваши льстивые слова и знаки внимания. За время после того ужасного унижения, когда вы столь невероятным и трусливым способом предали ее, Габриэлла многое поняла.
Симон раздраженно возразил:
- Повторяю, что никогда не думал унизить ее!
В разговор вмешался Маттиас.
- Вы слишком долго собирались сообщить ей, что это было только недоразумение. Впрочем, Габриэлла уже интересуется другим человеком.
Симон посмотрел на Габриэллу.
- Это правда, - серьезно сказала она. - Мое чувство к тебе было лишь восхищением ребенка. Сейчас я знаю, что значит полюбить.
- Габриэлла! Подумай, что ты со мной делаешь! Выбрасываешь меня в кромешную тьму!
- Об этом ты мог бы подумать раньше. Теперь же я рада, что все получилось так, как получилось. Искренне благодарю тебя за твой позорный поступок! А сейчас можешь идти. Кучер довезет тебя до Кристиании.
Мгновение он молчал. Затем предпринял последнюю отчаянную попытку:
- Ты гонишь прочь рождественского гостя? Это приносит несчастье, ты знаешь.
- И это ты придумал? Нет, я не гоню тебя. Ты можешь пойти к кухонной двери и протянуть руку. Служанка положит в нее хлеба. Прощай, Симон. Дорогу ты найдешь сам.
Она вышла из комнаты и, не оборачиваясь, стала подниматься по лестнице. Но Симон, который наконец увидел возможность остаться с нею глазу на глаз, быстро побежал за ней и схватил ее за руку. В его глазах отразился истерический страх.
- Габриэлла, неужели ты не понимаешь? - прошептал он хриплым голосом. - Мне остается только пустить себе пулю в лоб!
Габриэлла сочувственно взглянула на него и оттолкнула его руку так, как отбрасывают ненужную вещь.
- Ты хочешь вину возложить на меня? - спросила она печально. - Нажать на мою совесть, чтобы я снова благоволила к тебе? Как же низко ты пал?
И она двинулась дальше по лестнице.
Спустя некоторое время Габриэлла услышала уходивший все дальше и дальше по дороге звук колокольчика.
Вошли Лив и Калеб, стали у двери и молча смотрели на Габриэллу, которая, сжав руки, сидела на кровати.
Лив сказала:
- Мы слышали последние слова Симона. Хорошо, что ты не поддалась на такую дешевую уловку.
- А если он застрелится?
- Самоубийцы о таких вещах заранее не кричат. Это была лишь пустая угроза. Тебе известно, что только ты можешь сейчас восстановить его честь.
- Меня не должна мучить совесть, правда?
Бабушка вздохнула.
- Поняла, как он перевернул все? А ты сидишь страдаешь от какого-то чувства вины. После того, как он полностью втоптал тебя в грязь. Радуйся, благодари Бога, что избавилась от такого человека! Или ты все еще питаешь к нему нежные чувства?
- Упаси Боже!
Она выпрямилась.
- Наоборот! Сейчас я поняла, как прекрасно, что освободилась от него.
- Калеб разговаривал со мной, Габриэлла, - тихо произнесла Лив. - Он хотел бы просить твоей руки, если это возможно.
- Почему невозможно? - робко спросила она, забыв о стыде.
Бабушка села рядом с ней.
- Потому что ты Паладин, девочка моя. Даже Симон для тебя был шагом вниз. Твой отец не сможет одобрить брака между тобой и человеком, вообще не имеющим дворянского звания. Ему самому пришлось идти к королю и просить разрешения жениться на твоей матери, Сесилии, хотя она была баронессой. Калеб не просит твоей руки. Он хочет только, чтобы ты знала о его любви к тебе.
Габриэлла посмотрела на него и увидела наполненные любовью глаза. Она вскочила и бросилась в его объятия, спрятала лицо у него на груди.
- Он также любим, - промолвила она и смущенно улыбнулась.
Руки Калеба ласково сжимали девушку в осторожных объятиях, и в это время взгляд ее встретился с умными глазами бабушки, которая произнесла:
- Готовы ли вы бороться за свою любовь? Достаточно ли она крепка, чтобы вы захотели этого?
- Моя - да, - горячо воскликнула Габриэлла. - А Калеб? Может, его намерения несерьезны? Не он ли... не он ли...
Голос ее замер, и она, расстроенная, освободилась от его объятий.
- Не он ли мечтал о здоровой белокурой крестьянке, на которую я совсем не похожа?
- Но фрекен Габриэлла, не верьте этой чепухе, - произнес, смутившись, Калеб. - Это были просто необдуманные слова, которые я сказал в пятнадцать лет, выйдя из шахты, где работал в абсолютной темноте и вообще не видел девушек, а только выдумывал, как они выглядят. Сейчас я знаю: любят не за внешность. Любовь зарождается в самые трудные моменты, такие, как сейчас у нас с Вами.
Габриэлла еще не совсем освободилась от своих навязчивых мыслей.
- Но я такая невезучая, - сказала она.
- Фрекен Габриэлла, никакая Вы ни невезучая! Я люблю Вас такой, какая Вы есть, неужели Вы этого не видите? Я научился любить Вас. Этого недостаточно?
- Достаточно, достаточно, - вспыхнула она. - Бабушка, что вы имели в виду под словами бороться?
- Теперь послушайте, - начала Лив. - Сама я была простого происхождения, когда вышла замуж за барона Дага Мейдена. Сесилия получила в мужья маркграфа Паладин, несмотря на ее простое происхождение. Ирья не была аристократкой, выходя замуж за барона Таральда. Тарье же женился на столбовой дворянке Корнелии. Теперь нам ясно, что Калеб должен попытаться. Мама Габриэллы сразу даст согласие. Все зависит от того, что скажет отец.
Габриэлла кусала губы.
- Папа - самый милый человек на свете, и он все сделает для Танкреда и меня, но он ужасно щепетильно относится к нашему положению в обществе... Как нам следует поступить?
- Во-первых, я хочу дать вам время получше узнать друг друга. Первая вспышка влюбленности может оказаться короткой. Попытайтесь только избежать таких ситуаций, которые могут привести к слишком большим соблазнам! Вы понимаете, что я имею в виду?
Калеб серьезно кивнул головой. Габриэлла энергично сказала:
- Не беспокойтесь, бабушка! Мама постоянно и строго предупреждала меня об этом. Я твердо убеждена, что не наделаю глупостей до замужества.
Лив и Калеб слегка улыбнулись ее словам.
- Прекрасно, - сказала Лив. - Затем мы втроем поедем к тебе домой и поговорим с родителями. Заодно я повидаюсь с родней в Дании. Мы уже давно не встречались.
Это было разумное предложение, и все его одобрили.
Наконец наступило Рождество. За обильный праздничный стол уселись все, взрослые и дети, торжественные и нарядно одетые. Глаза у пятерки ребят блестели, и Габриэлла с волнением вспомнила, как проходили их рождественские вечера в прошлом.
Переполненная искренним чувством Олина после того, как Таральд прочел рождественскую молитву заявила:
- Черт возьми, до чего все прекрасно!
Калеб и Габриэлла сели в сани и поехали раздавать рождественские подарки всем крестьянам и арендаторам Гростенсхольма. Их всюду угощали вином и, несмотря на то, что Габриэлла лишь осторожно смачивала в нем губы, в голове у нее немного зашумело. Все были так приветливы. Было Рождество, и она чувствовала себя такой счастливой. Свободна! Свободна и любима!
Что еще нужно человеку?
Очень скоро она познает это!
По дороге домой она удобно и беззаботно прильнула к Калебу под медвежьей шкурой. Ехали молча, испытывая огромное счастье. Калеб выпил больше нее. И когда они проезжали лесом после визита к последнему арендатору, его рука проникла довольно далеко под ее лифчик. Габриэлла спокойно подвинулась к нему ближе. Он остановил лошадь. Сумерки уже наступили, и на дороге никого не было. Калеб притянул высокородную фрекен Габриэллу к себе и прижался лицом к ее шее. Она легко и радостно вздрогнула: наконец она свободна от всех тех препятствий, которые внушало ей молодое самокритичное отношение к себе. Ее рука почти конвульсивно погрузилась в его волосы.
Губы их сами нашли друг друга. Габриэлле, которую раньше никто так не целовал, показалось, что она плывет по чудесным теплым волнам. Она ответила на его поцелуй со всей искренностью, порожденной легким опьянением и не стала протестовать, когда руки Калеба продвинулись еще дальше. Наоборот.
Первым очнулся он.
- Мы должны ехать, - прошептал он, задыхаясь. - Я поступил нехорошо.
Габриэлла выпрямилась и поправила на себе одежду.
- Да.
Она была потрясена. Боже мой, как легко впасть в соблазн. И так трудно противиться. Если бы Калеб вовремя не очнулся, то все ее принципы, всю ее добродетель сдуло бы словно ветром, и предупреждения ее дорогой мамочки оказались бы совершенно напрасными.
Габриэлла не думала, что ею владеют такие сильные инстинкты.
- И я даже не пропищала ничего против, - тихим голосом невесело сказала она. Калеб легко догадался, какие мысли привели ее к такому искреннему выводу. Он взял ее за руку.
- Я тоже забылся. Ты очень привлекательна, Габриэлла. Знаешь ты об этом?
Она смущенно улыбнулась, прошептав:
- Ты тоже. - И крепко сжала его руку, словно не желая отпускать ее никогда. Сани, скользя по снегу, двигались вперед сквозь начинавшуюся рождественскую ночь.
- Завтра день рождения Маттиаса, - сказала Габриэлла.
- Да. Хороший парень. Самый лучший мой друг. Удивительно, как нужда и несчастья привязывают людей друг к другу. После того ужасного времени в шахте нас с Маттиасом связывают невидимые узы.
- Понимаю, - тихо произнесла Габриэлла.
Калеб немного помолчал, а затем сказал:
- Этот Симон - элегантный мужчина. Ты была сильно влюблена в него?
- Но это я могу искренне ответить: нет, - сказала Габриэлла, совершенно естественно восприняв сейчас его обращение к ней на ты, ведь руки его уже обнимали ее. - Я была одурманена мыслью, что такой мужчина, как Симон, хочет меня. Одновременно была испугана и взволнована, не верила, что смогу справиться с тем, что мне предстоит в браке, и я не испытывала ни капли любви. Даже не знала, что существуют такие чувства.
- Какие?
- Как... Как мое к тебе.
- Почему не «наше»?
Она не ответила.
- Ты до сих пор не веришь, что я способен любить тебя?
- Мне кажется, что это слишком смело с моей стороны. Чересчур самонадеянно.
Калеб помолчал мгновение.
- Ты хочешь, чтобы я также сомневался в твоих чувствах?
- Нет, - тихо ответила она. - Извини меня. - И еще тише добавила: - Моя любовь к тебе безгранично велика, Калеб. Это так прекрасно.
- Повтори громко, - улыбнулся он. - Неужели ты не можешь быть откровенной и сказать именно то, что хочешь сказать?
Она широко улыбнулась:
- Нет, но я могу сделать то, чего я больше всего желаю. - Она обняла его за шею и притянула его лицо вниз к своему. Калеб дал лошади возможность искать дорогу самой без его помощи. Но в этот момент они уже почти въехали во двор.
В Новый год они приехали в Данию. Габриэлла по-прежнему была скромна и в хорошем настроении. К своему удивлению они узнали, что Александр ничего не имеет против этого брака.
- Нет проблем, - заявил он. - Я вижу, что Габриэлла счастлива и спокойна, как никогда ранее. А что Калеб хороший юноша, мы уже знаем давно. В Норвегии дворянства не существует! И нам, видимо, нет необходимости отказывать норвежцу потому, что у него нет дворянского звания? Поскольку молодые хотят поселиться в Норвегии, мы построим для них там поместье, не правда ли, Сесилия? А если тот или иной сноб при дворе спросит, я отвечу только, что моя дочь вышла замуж за норвежского помещика.
Калеб улыбнулся. Он был ошеломлен. А Габриэлла обняла родителей. Они решили еще некоторое время пожить в Гросгенсхольме, чтобы присматривать за детьми. И Маттиас был в полном восторге от того, что его друг Калеб стал членом их семьи.
В уезде перед врачом - Маттиасом - все преклонялись. Он предпочел работать в провинции, хотя мог получить важный пост в государстве, стать, например, придворным врачом, стоило ему только захотеть. Но он пожелал остаться в Гростенсхольме, ибо других наследников у его родителей не было. И он предпочел лечить своих пациентов - простых людей, понимая, что они могут попасть в плохие руки. Они шли к Маттиасу из-за его доброты и мягких глаз издалека так же, как когда-то к Тенгелю. Так приятно было рассказывать о своих мучениях тому, кто понимает...
Мальчиков Никодемуса и Дрозденка отдали в ученики к ремесленнику и следили, чтобы они не испытывали нужды. Хуже обстояло дело с двумя дикими сестрами. Лив и остальные не решались отпускать их от себя, поэтому они остались в Гростенсхольме и работали служанками. Прежде всего Олина. Фреда была еще слишком молода, и ей давали только легкие поручения, чтобы время у нее было занято, и она не болталась бы без дела. Обе девочки с удовольствием жили здесь, так как с прислугой в Гростенсхольме обходились лучше, чем в других поместьях.
Олина, как всегда, устроила бучу, совратила сына кучера, и, чтобы замять скандал, спешно сыграли свадьбу. Но сын кучера и сам по уши влюбился в нее, не замечая недостатков у своей легкомысленной невесты. Олина стала расторопной, темпераментной хозяйкой. Она прикидывалась хорошей женой, но стала злой, несмотря на блестящее воспитание, которое дала ей Лив. Ругательства то и дело раздавались на дворе Гростенсхольма.
Маленькая Эли после того, как умер дедушка, тоже жила здесь. Она стала ловкой маленькой служанкой, искусно выполнявшей в усадьбе швейные и другие подобные работы. Никогда не подымала шума, а пыталась всем услужить быстро и старательно.
Казалось, что у Габриэллы и Калеба детей не будет. Только через три года им улыбнулось счастье. Тогда они и начали строить свой дом недалеко от Гростенсхольма. Деньги на строительство, естественно, дал Александр Паладин, но бабушка Лив помогала. Дом был еще не готов, и поэтому они продолжали жить в Гростенсхольме. Недолго осталось ждать и появления на свет ребенка.
Однажды Лив, Аре и Габриэлла сидели в гостиной и разговаривали. Калеб с пастухами уехал в горы, пора было гнать скот на зиму домой. Маттиас ушел по вызову к больному, а Ирья и Таральд были в Эйкебю. Слуги отправились в церковь на вечерню. Они в доме были одни. Внезапно Габриэлла почувствовала сильные боли.
- О, дорогая, - воскликнула Лив. - Скоро начнутся роды! Нет даже времени позвать повивальную бабку! Это, конечно, чан с бельем, который ты сегодня подняла, глупышка!
Родить Габриэлле еще не пришло время, но все бросились помогать ей. Аре налил в чан воды, а Лив в это время отвела Габриэллу в спальню и уложила свою внучку в постель. Все произошло страшно быстро и мучительно. Лицо Лив стало бледным, когда она осознала, что происходит.
- Аре! На помощь! - крикнула она, обезумев от ужаса. Габриэлла, которая никогда не была сильным человеком, от боли потеряла сознание.
И хорошо, что так случилось.
Лив уставилась на новорожденного, который так неожиданно быстро появился на свет, а затем сомкнула веки.
- Нет! - прошептала она. - Нет, нет, нет!
Когда в комнату вбежал Аре, то увидел, что его сестра неподвижно стоит с закрытыми глазами.
- Лив! Ты с ума сошла. Возьми ребенка и шлепни его по попе! Он же не дышит!
- Аре, - только и сказала она невнятно. Он взглянул на маленькую девочку, лежавшую расслабленной и без признаков жизни.
- О, Боже, - прошептал он. - Вот где проклятие на этот раз нанесло свой удар.
- Это же ведьма Ханна, Аре, - опустошенно промолвила Лив. - Я абсолютно отчетливо вспомнила, как она выглядела. А теперь Калеб и Габриэлла! - со стоном молвила она. - Они так долго ждали, были так рады и полны надежд!
- Нет, они не заслужили этого, - хрипло сказал Аре.
Лив выдавливала из себя слова:
- Ты помнишь, как мы просили, чтобы Колгрим остался жив? Когда отец хотел убить новорожденного мальчика? Мы спасли его. А он пытался отнять жизнь у Маттиаса, убил нашего любимого Тарье и загнал в могилу моего Дага.
Закрыв глаза, она прошептала:
- Не хочу больше, Аре! Не хочу! О, Боже, что мне делать?
Аре посмотрел на неподвижный, ужасный, опасный маленький комочек, лежавший на кровати.
- Она родила слишком рано, не так ли? Выйди, Лив, это дитя твоей внучки, а не моей. Иди, пока Габриэлла не очнулась, я позабочусь обо всем.
Предприняв энергичные усилия, они еще могли бы заставить девочку дышать. Заботливым уходом они могли бы добиться, чтоб она осталась жить...
- Аре... - начала Лив со слезами на глазах, и вышла из комнаты.
Калеб и Габриэлла никогда не увидели дочери. Мертвый ребенок был положен в гроб и погребен на кладбище. А всей семье сообщили, что ребенок родился мертвым и что девочка была отмечена проклятием Людей Льда. Сказать об этом было их долгом. Чтобы поколение Габриэллы могло чувствовать себя уверенным и рожать нормальных, желанных детей.
Габриэлла долго не могла прийти в себя от скорби. В первые дни только Калебу разрешалось быть около нее. Это было их личное горе, и они утешали себя единственной мыслью: «Что произошло - то к лучшему. Могло быть гораздо хуже». Эти слова они повторяли все время.
Когда Габриэлла несколько оправилась, она говорила с ним об этом более открыто.
- Поверь, Калеб, это лучшее из всего, что могло случиться, я знаю, о чем говорю. Отмеченные проклятием не только приносят несчастья другим, но и сами бывают глубоко несчастны. Нашей маленькой девочке сейчас хорошо там, у Бога, который не делает различия между злом и добром.
На этот раз Калеб не стал возмущаться, что Габриэлла доверяется каким-то высшим милосердным силам. А Лив и Аре пошли в церковь, где опустившись на колени, долго, искренне молились. Они вынуждены были сделать нечеловеческий выбор. Сейчас же они будут доживать жизнь, убежденные в правоте содеянного или, вернее, не содеянного. Они могли попытаться вдохнуть жизнь в только что родившуюся девочку. Но они даже не пытались сделать это. И ни с кем, кроме Бога, они не могут говорить об этом? Ибо никто не догадывался, на что они решились в тот вечер...
Они медленно брели по липовой аллее, направляясь домой. Ветер пел реквием в кронах голых деревьев. Аре вздохнул.
- Во всяком случае, будущее поколение будет жить спокойно.
- Да, - сказала Лив, спокойно распрямляя спину. - Думаю, мы должны быть благодарны, что все так произошло. Что мы тогда были одни и никто не узнал.
- Да. Представляю, если бы это случилось при Маттиасе. Проклятие бы снова пало на семью Таральда. А он страдал уже достаточно! Вместо этого несчастье ушло на ветвь Сесилии, а ее оно до сих пор щадило.
- Правда. Это могло бы произойти и с Андреасом, что было бы весьма несправедливо, ибо никто кроме тебя и твоего рода не испытал таких тяжелых ударов проклятия.
Аре кивнул.
- Ребенок, помеченный проклятием, мог родиться и у Танкреда, но хуже всего было бы, если бы он появился у Микаела, который вообще об этом ничего не знает. О, Микаел, внучек мой, сын моего любимого Тарье, где ты теперь? Тебе надо знать многое. О Людях Льда.
Лив вздрогнула.
- Слышишь, как жалуются деревья, Аре? Идет зима.
Он остановился и взглянул вверх на два самых старых дерева.
- Да. А наши деревья еще крепки, сестра.
- Я больше никогда не смотрю на них, - ответила она. - Нет, я больше думаю о другом, о великом проклятии. Когда наша несчастная семья избавится от него?
Аре улыбнулся.
- Согласно легенде проклятие может быть снято тогда, когда будет найдено место, где когда-то в XIII веке Тенгель Злой спрятал ужасный горшок, и он будет выкопан. Если верить всему этому.
- В нашей семье произошло так много удивительных событий, что будешь в это верить, сколь бы невероятным это ни казалось, - заметила Лив. - Но как отыскать это место? Оно может находиться в любом уголке Норвегии.
Они двинулись дальше. Лив и не представляла, что однажды она, немного более четверти века тому назад, держала ответ в своих руках. И положила его в железную шкатулку на чердаке. Колгрим нашел шкатулку и понял. Тарье тоже разобрался. Но оба они мертвы.
А Лив забыла, что положила дневник своей матери в шкатулку, прекрасный, разрисованный дневник, который Силье получила от Бенедикта. В нем она подробно рассказывала о жизни в долине Людей Льда. Там она начертила карту долины и дороги, которая ведет в нее. Силье точно, ничего не подозревая, описала место, где Суль видела «опасного человека». Но Тарье не видел карты потому что крошки пирожного, которое ел Колгрим, склеили страницы... А сейчас железная шкатулка была засунута под громоздкий шкаф.
- Война, наконец, закончилась, - сказал Аре. - Тридцать лет продолжалась она. А для чего? Тысячи убитых, десятки тысяч разрушенных домов. Только кое-кто из правителей, может, и прибавил к своим владениям небольшой кусочек территории. Но он ведь также умрет. Так для чего все это?
- Этот 1648 год запомнится, поверь мне! Мир перемешал государства и границы. Его величество король Кристиан скончался. Он сделал многое для своих двух стран. Были у нас короли и похуже, а может и получше. - И вдруг спросила: - Андреас не собирается жениться?
- Ему сначала надо найти женщину, - улыбнулся Аре. - Твой Маттиас гораздо старше. Он так и останется холостяком?
- Это было бы грешно, - ответила Лив.
Много еще произойдет событий до того, когда Андреас и Маттиас встретят своих женщин, и когда Андреас на пашне усадьбы Липовая аллея обнаружит удивительную вещь... Тот год станет для Андреаса Линда из рода Людей Льда беспокойным и в то же время прекрасным. Но ничего этого не могли даже предположить Лив и Аре, когда медленно шли по двору усадьбы Липовая аллея...
В Гростенсхольме Калеб и Габриэлла позвали к себе маленькую Эли, которая застенчиво и быстро последовала за ними в их комнату. Калеб сел на подоконник и положил руки на ее тщедушные плечи.
- Эли, ты знаешь, что мы потеряли нашу маленькую дочь...
Она по-взрослому кивнула головой.
- И я вовсе не уверена, что у меня будут еще дети, - сказала Габриэлла, стоявшая рядом с ним. Глаза у них немного блестели, и оба они выглядели торжественно. Калеб продолжал:
- Тебе также известно, что скоро будет готов наш новый дом, и мы переедем в него...
- О, я хотела бы, чтобы вы остались здесь! - прошептала она грустно. Они таинственно улыбнулись.
- Эли, - сказал Калеб. - Не можешь ли ты доставить нам радость и переехать вместе с нами? Ты хочешь стать нашей дочерью?
Лицо Эли стало пурпурным.
- Нашей собственной дочерью, - улыбнулась Габриэлла неуверенно. - Мы с удовольствием заберем тебя с собой навсегда. Мы любим тебя, ты знаешь.
Подбородок у Эли задрожал:
- Жить у вас? Постоянно?
- Во всяком случае, до тех пор, пока пожелаешь, - улыбнулся Калеб. - Может быть, ты однажды встретишь мужчину и захочешь переехать к нему.
- О, нет, такого я не захочу никогда! - заверила она, почти не дыша. - Я буду делать все, чтобы стать хорошей дочерью! Я знаю, что не смогу заменить вам вашу настоящую дочь, которую вы потеряли, но я буду делать все, это я обещаю, - произнесла она на одном дыхании.
- Спасибо, Эли, благодарим за то, что ты хочешь поехать с нами, - воскликнула Габриэлла и сжала ее в своих объятиях. Девочка нежно обняла Калеба, а тот в ответ крепко прижал ее к себе. Эли вылетела из комнаты и понеслась вниз по лестнице. В зале она встретила Лив и Аре. Калеб и Габриэлла слышали ее детский голосок, разносившийся по залу:
- Вы слышали? Габриэлла и Калеб берут меня с собой, как свою дочь! У меня будут мама и папа, и я перееду вместе с ними в их дом, буду работать как раб, чтобы они были довольны мной.
Калеб быстро вышел к перилам лестницы.
- Нет, Эли, нет, ты не будешь работать на нас. Ты наша дочь, понимаешь?
Девочка стояла внизу, прижав руки к груди.
- О, я так счастлива, так счастлива, что боюсь не выдержу!
Лив вздохнула:
- Это самое лучшее из всех событий, происходивших здесь! Мы должны это отпраздновать! Мы все заслужили это!
Так для семьи наступил конец продолжительного и трудного периода. Затем, вплоть до 1654 года, последовало шесть спокойных, прекрасных лет. Но это тоже был не плохой год. Даже, если он и начался ужасно.
Так жила семья в Норвегии.
Но и с датской ветвью рода Людей Льда за это время также случилось многое...

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Зловещее наследство

Оглавление

  • ЧАСТЬ 1
    Колгрим     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 4)
    • 8 (Страница 4)
  • ЧАСТЬ 2
    Габриэлла     (Страница 5)
    • 9 (Страница 5)
    • 10 (Страница 5)
    • 11 (Страница 5)
    • 12 (Страница 6)
    • 13 (Страница 6)


Маргит Сандему - Зловещее наследство

Маргит Сандему

Зловещее наследство

Цикл: "Люди Льда" - 6

 Читать книгу

Аннотация

Проклятие Сатаны преследует потомков Тенгеля Злого. Захватывающее напряженное действие происходит в 1650-х годах, в родовом поместье Гростенсхольм разыгрывается драма правнука Тенгеля Доброго - Колгрима и решается судьба дочери Сесилии - Габриэллы.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка, "Сага о людях льда" возможна самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.