Маргит Сандему - Женщина с берега

1 Маргит Сандему

1

Много опасностей подстерегало Людей Льда.
Обширные связи как с реальным, так и с потусторонним миром делали их род весьма уязвимым.
Наибольшая угроза исходила, конечно, от их прародителя, Тенгеля Злого. Но, кроме него, были и другие преследователи, имевшие на то свои причины.
В чаще дремучего леса что-то затаилось в ожидании. Что-то давно уже подкарауливало одного из представителей рода Людей Льда. Вполне определенного представителя.
Год за годом что-то ожидало своего часа в глубине леса. Что-то затаилось, вынашивало месть, похожую на вендетту. Месть за проступок отцов, за непростительную обиду, взывающую к возмездию.
Затянутое тиной, полузаросшее озерцо в чаще леса, вода, пропитанная зловонием, исходящим от того, что скрывалось в глубине…
Казалось просто невероятным, что именно этот потомок Людей Льда мог забрести в чащу, к этой вонючей луже…
Тем не менее, это произошло.
Сто пятнадцать лет прошло с тех пор, как было совершенно неслыханное злодеяние, акт кровавой мести, много-много столетий спустя после первого злостного проступка, положившего всему начало.
Но в самом начале Люди Льда не были впутаны в это. И только случайность сделала одного из представителей рода могущественным мстителем.
И вот теперь, в 1912 году, еще один представитель рода впутался в это – не из-за случайности, а из-за любопытства.
И именно этого человека подстерегало теперь зло!
Андре, сын Бенедикты и Сандера, не принадлежал к числу прилежных учеников из рода Людей Льда и не блистал в школе оценками. Бенедикту это огорчало, и она винила в этом себя, поскольку в роду Сандера было много профессоров.
«Какая чепуха», – обычно возражал ей Сандер. – Среди Людей Льда тоже были ясные умы, и вообще, что особенного в том, что человек интеллектуал? По своему собственному опыту я знаю, что это нередко ведет к снобизму. Андре – прекрасный парень. И если ему нравится возиться с автомобилями и всякими моторами, пусть себе возится! Лично я горжусь им, а ты?»
Она была того же мнения. И, закрыв глаза на отрицательные стороны характера Андре, они позволили ему заниматься тем, чем он хотел.
В 1912 году, когда Андре исполнилось двадцать, в мире было неспокойно. Отношения между пятью великими европейскими державами – Англией, Францией, Россией, Австро-Венгрией и Германией – были напряженными. В Норвегии же было относительно спокойно. Молодое норвежское государство всеми силами пыталось поддерживать в стране порядок. После шестисот лет иностранного господства на устах у всех был вопрос о социальной ответственности перед обществом. Прежде чем решать глобальные вопросы, необходимо было распутать целый клубок социальных связей: промышленность, сельское хозяйство, народные ремесла, находящиеся на краю гибели, политика в отношении алкогольных напитков, женское движение, религия, школьное образование, язык, партийная культура, культура, защита материнства и детства… В массе своей норвежцы отличались патриотической гордостью.
На Липовой аллее тоже по-своему заботились о благоденстаии. Но Люди Льда всегда жили несколько в стороне от других. Родовое наследство, о котором с посторонними никогда не заговаривали, по-своему отгораживало их от окружения. Это происходило вовсе не потому, что они считали самих себя более интересными, чем остальные люди; скорее, они чувствовали себя в определенном смысле несчастными. Очень гордясь своим родом, они в то же время чувствовали, что общество принимает их с некоторой оглядкой. Впрочем, с их стороны это было преувеличением, поскольку о них шла добрая молва, их считали честными и порядочными, но, возможно… немного эксцентричными?
Так они и жили.
Андре часто думал о словах, сказанных Имре. О том, что именно ему предстоит выяснить, кто в его поколении является меченным. Иногда он думал, не он ли сам этот меченный, но каждый раз приходил к выводу, что это исключено. То же самое могло относиться и к Кристе, маленькой дочери Ваньи, которую он, к сожалению, видел очень редко, поскольку Франк руками и ногами держался за свои родительские права. Единственной необычной чертой у нее был слегка раздвоенный язычок, в остальном же она настолько походила на остальных, что никто бы не подумал, что ее отец – демон.
И Франк меньше всего догадывался об этом…
Он очень раздражал Людей Люда, и временами у них появлялось желание охладить его радость отцовства, сказав ему пару слов. Но они не делали этого. Это было бы несправедливо по отношению к Франку.
Им было жаль Франка. Они не могли отрицать того, что он хорошо заботился о девочке.
Предметом пристального внимания Андре стал сын Кристоффера и Марит, Ветле. Ветле было уже десять лет, и этот мальчуган любил попроказничать. Но был ли он меченным или избранным? Нет, не похоже. Андре долго колебался, прежде чем вынести окончательный приговор.
И вот наконец он пошел к своей матери Бенедикте и к своему деду Хеннингу, с мнениями которых считался больше всего.
Они сидели зимним вечером в старинной гостиной на Липовой аллее и зябко поводили плечами, хотя в помещении топилась печка. Промозглая сырость безжалостно проникала снаружи через старые, рассохшиеся рамы. Однако горячий чай и только что испеченные Бенедиктой булочки отлично согревали собравшихся.
– Я пристально изучил всех троих – Ветле, Кристу и себя самого, – сказал Андре. – И даю голову на отсечение, что никто из нас не является ни меченным, ни избранным.
– Кого ты больше всех подозреваешь? – поинтересовалась Бенедикта.
– Ветле. Но я наблюдал за ним много лет, задавал ему коварные вопросы, ставил парапсихологические ловушки, но ничего не обнаружил.
– И к какому же заключению ты пришел? – спросил Хеннинг.
Надкусив намазанную маслом булочку, Андре сказал:
– Наверняка к тому же самому, что и вы. Некоторое время все молчали. Ни у кого не было особого желания зарываться в новые проблемы.
Наконец Бенедикта произнесла:
– Та женщина с берега, которую Ванья встретила около тринадцати лет назад возле Трондхеймского фьорда… Она родила странного ребенка.
– Он был очень похож на отпрыска рода Людей Льда, – заметил Хеннинг. – Я сам много думал об этом. Эта женщина или отец ребенка могли быть из рода Людей Льда.
Все трое переглянулись.
И Бенедикта снова сказала:
– Значит, мы знаем, о ком идет речь.
– О потомках Кристера Грипа… – пробормотал Андре.
– Да, – ответил Хеннинг. – До сего времени мы ничего не слышали ни о нем самом, ни о его потомках.
– Не исключено, что у него может быть множество потомков, – сказала Бенедикта.
– Вряд ли. У Людей Льда никогда не бывало много детей. Обычно ограничивались одним ребенком.
– Давайте-ка прикинем! – подхватила Бенедикта. – Кристеру Грипу было два-три года, когда он исчез в… 1777 году? Примерно в это время. Какой-то богатый человек взял его с собой и увез по стокгольмской дороге. От него до той женщины с берега Трондхеймского фьорда слишком большое пространственно-временное расстояние.
– Если ты хочешь начать поиски, Андре, – сказал Хеннинг, – тебе не следует обращаться ко времени Кристера Грипа. Все мыслимые способы найти его след уже исчерпаны.
Андре кивнул:
– Я начну с женщины с берега. А затем прослежу ее родственные связи, хотя вряд ли мне удастся зайти особенно далеко…
– Боюсь, что это так. Мы знаем только то, что ее звали Петрой и что она была отвергнута всеми. Андре встал.
– Подождите-ка, я сейчас принесу книгу, в которой Ванья описывает этот случай, – сказал он.
– Прекрасно!
Андре вернулся, неся под мышкой одну из толстых книг семейной хроники.
– Сейчас посмотрим, – сказал он и принялся листать. – Вот! Какой изящный почерк у Ваньи.
– Ах, Ванья, – вздохнула Бенедикта. – Моя маленькая сестричка, как мало мы могли для тебя сделать!
– Думаю, теперь у нее все хорошо, – спокойно заметил Хеннинг. – А в тот раз, когда Ванья встретила на берегу Трондхеймского фьорда несчастную Петру, ей было пятнадцать лет. Я имею в виду – Ванье.
– Да, – сказал Андре. – Это было в 1899 году. Тринадцать лет назад. Петре тогда было семнадцать лет.
– Бедняжка… – вздохнула Бенедикта.
Андре прочитал вслух: «Петра была красивой, одинокой, простодушной девушкой. Наивной в лучшем смысле слова. Должно быть, она рано свернула с пути истинного. Первого ребенка у нее отняли. Я точно не поняла, почему. Горожане заклеймили Петру позором, тогда как отец ребенка, человек состоятельный и женатый, любитель невинности, оказался безнаказанным. Один чиновник шепотом сказал мне, что это настоящий ловелас и любимец дам.
Отцом второго ребенка Петры был парень, работавший на городском чугунолитейном заводе. Родители не разрешили ему жениться на девушке с дурной репутацией».
– Господи, – в отчаянии произнесла Бенедикта. – Что понимают в жизни эти моралисты? Андре продолжал читать рассказ Ваньи: «Я мало что узнала о Петре, так же как и о тех, с кем мне потом пришлось иметь дело. Ее звали Петра Ольсдаттер, она была родом из Баккланда, что в Трондхейме. Мать ее происходила из хорошей семьи, но умерла молодой. Отец же совсем спился и бросил своих детей на произвол судьбы. Узнав, что Петра беременна, он выгнал ее из дома. Впоследствии никто о ней не заботился».
– Боже мой, – прошептала Бенедикта. – Боже мой!
– Да, сведений не так уж много, – со вздохом произнес Хеннинг. – Но кое-что все-таки известно. После смерти Петры проводилось кое-какое расследование, так что должен быть судебный протокол или что-то в этом роде, где указаны адреса.
– Да, я как раз подумал об этом, – сказал Андре. – Вы считаете, что я должен съездить туда?
Они посмотрели на него. Андре был элегантным юношей с темно-русыми волосами и прямым, честным взглядом. В детстве он обещал стать красавцем, однако в отрочестве черты его лица загрубели и стали более резкими, так что теперь он стал похож на Бенедикту в той же мере, что и на Сандера. Однако внешность его производила впечатление цельности: густые, темные брови, благородно очерченный рот, вполне подходящий ко всему остальному нос. Ладони у него были большими и крепкими – за них так и хотелось подержаться, во всем его облике чувствовалась какая-то размеренность. Андре вызывал у людей чувство доверия, и вовсе не напрасно. Чего нельзя было сказать о Ветле.
– Поезжай, – сказал Хеннинг Андре.
– Да, мне кажется, так и нужно сделать, – согласилась Бенедикта.
Юноша с облегчением вздохнул. Его манили приключения.
– Ты поедешь поездом? – спросил Хеннинг. Досадуя на самого себя, Андре ответил:
– Я… не знаю. У меня есть немного денег… Его мать поняла, что он имеет в виду.
– Ты хочешь поехать на автомобиле или на биле , как говорят датчане? – спросила она.
– Но это слишком дорого, – торопливо заметил Андре.
Хеннинг и Бенедикта переглянулись.
– А ты смог бы на нем ехать? – спросил Хеннинг. – Ты же знаешь, как они мчатся. Говорят, они достигают скорости многих километров в час.
– Я уже пытался водить автомобиль Кристоффера, – ответил юноша. – В этом нет никакой премудрости. Может быть, мне одолжить его?
– Мне кажется, этого не нужно делать, – ответил Хеннинг. – Кристофферу самому нужен автомобиль, и к тому же это не игрушка. Но у меня есть кое-какие сбережения, да и у твоей матери наверняка водятся деньги. Что скажешь, Бенедикта? Не исполнить ли нам желание мальчика?
– Сначала нужно переговорить с его отцом, – ответила Бенедикта.
– Но Сандер и сам интересуется автомобилями, так что…
Андре переводил взгляд с одного на другого. Улыбка его становилась все более широкой и счастливой.
И вот он едет на своем автомобиле через Южный Трондхейм. В самом начале поездки автомобиль был блестящим и новеньким. Теперь же весь лак с него сошел, и автомобиль скрипел хуже старого церковного органа. Дважды у него заканчивался бензин в дороге – а до ближайшей заправки было далеко – и ему приходилось либо толкать автомобиль впереди себя, либо идти несколько километров пешком.
Но теперь он приближался к своей цели.
Биль – как называл его Андре – был только что сошедшим с конвейера фордиком. Черный, высокий, с раскрывающейся над сиденьем крышей. Внутри он был обит блестящей кожей, сиденья были удобными и элегантными, у него имелись фары и пневматические покрышки, а также рожок, которым Андре охотно пользовался. В особенности, когда на дороге показывались молоденькие девушки…
Он невероятно гордился своим билем. Конечно, они договорились с отцом вместе пользоваться этим сокровищем. Эта поездка была пробной как для биля, так и для Андре. В Норвегии в те времена насчитывалось около пяти сотен автомобилей, и поскольку два из них принадлежали Людям Льда, можно было смело сказать, что они были не из бедных.
Проезжая первые мили, он громко пел, чтобы дать выход своему ликованию. Он чувствовал себя королем, властителем этой дороги!
Впоследствии ему пришлось стать более сдержанным: не всегда продвижение вперед было таким легким. Временами дорога бывала скверной. К этому примешивался постоянный страх нехватки бензина. Однажды у него в дороге возникли неполадки, и тут ему очень пригодились его технические навыки. Находясь в безлюдной местности, недалеко до Довровых гор, он сам отремонтировал машину. Это укрепило его веру в себя.
Ему нравилось привлекать к себе внимание на дороге.
Южный Трондхейм…
Долина Людей Льда.
Нет, конечно, он не собирался ехать туда, у него не было подобных устремлений. В особенности после того, что рассказала Ванья, побывав там. Всем Людям Льда следовало держаться подальше от нее, пока… пока не придет время.
Но, конечно, Андре тоже посматривал на запад! Значит, это находится там?.. Или там?
Он не видел пока что достаточно высоких гор.
Первое, что он сделал в Трондхейме, это устроился в отеле. И поскольку он был обладателем новенького (хотя и запыленного) автомобиля, его, несмотря на юный возраст, приняли с поклонами и заискиванием и отвели ему приличную комнату. За время своей поездки Андре не раз убеждался в том, что иметь автомобиль выгодно – и не только на дороге. Биль означал определенный статус. И то, что Бенедикта позаботилась о его щегольской одежде, тоже производило впечатление. Все остальное делали открытый взгляд и честная натура Андре.
И не было нужды объяснять кому-то, что ему всего двадцать лет.
Приняв ванну – она находилась в конце коридора в помещении с деревянным полом, стояла на ножках в форме львиных лап, и имела водопроводные краны, – он переоделся во все чистое и прекрасно пообедал в полупустой столовой. В углу, на подиуме, играло трио под раскидистой пальмой; они играли венский вальс в сентиментально-медленном темпе, изобразив на лицах грусть. При виде вошедшего Андре, трио решило удовлетворить его юношеский вкус, заиграв залихватский «Александровский Рэгтайм Бэнд». Он никогда не слышал ничего более ничтожного. Особенно – в ритме.
После обеда, удавшегося на славу, он спросил, как пройти в магистратуру города, тем самым начав поиски сведений о Петре Ольсдаттер или ее мертворожденном ребенке.
Обойдя множество чиновников, он нашел наконец того, кто был ему нужен – одетую в черное, с высоким воротом, платье даму с лорнетом. Андре, питавший уважение ко всем дамам, имевшим профессию, обошелся с ней очень почтительно, что ей явно понравилось.
– Я ищу своего дальнего родственника, сказал Андре. – И чтобы найти его, я должен ознакомиться с делом, которое слушалось в Трондхейме в 1899 году.
– Понятно. И о чем же тогда шла речь?
– О том, что одна молодая девушка, Петра Ольсдаттер, покончила жизнь самоубийством 14 июля. Моя троюродная сестра случайно оказалась там и пыталась спасти ее новорожденного ребенка, но это ей не удалось. Юная Петра обмолвилась перед смертью словами, из которых следовало, что либо она сама, либо ее мертворожденный ребенок принадлежали к нашему роду.
Дама, возраст которой было трудно определить, уже рылась в протоколах.
– Но ведь оба они погибли, не так ли?
– Да, но речь идет о наследстве, – соврал Андре. А вообще-то он и не соврал, поскольку речь действительно шла о злом наследстве. – Мне нужно выяснить, нет ли у них еще родственников. Мне нужно выяснить происхождение – ее или ребенка.
Дама нашла нужный протокол, поскольку, едва начав читать, она удивленно уставилась на Андре. На ее лице отчетливо просматривался ход мыслей. Мог ли такой элегантный, культурный молодой человек находиться в родстве с этой падшей Петрой Ольсдаттер?
И Андре ответил на ее не произнесенный вслух вопрос:
– Мы давно уже перестали удивляться нашим судьбам.
– Можно себе представить… – пробормотала она. – Но, возможно, господин сам желает прочитать?
– Да, спасибо.
– Вы можете это сделать за столом в углу, не вынося протоколы из комнаты.
– Спасибо! Могу я сделать кое-какие записи?
– Конечно!
В тишине канцелярии, прерываемой лишь скрипом стальных перьев да отдельными репликами немногочисленных посетителей, Андре прочитал от начала до конца трагическую историю. Ему было странно и печально видеть здесь имя Ваньи – оно упоминалось неоднократно.
Большая часть написанного была ему уже известна, но он жадно схватывал новые детали и подробности.
Он нашел последний адрес Петры. Нашел также адрес ее родного дома. Превосходно! И еще важнее: он узнал теперь имя отца ее последнего ребенка. Эгиль Холмсен. Адрес тоже был указан. Дело сдвинулось с мертвой точки. В протоколе было указано, что Петру раньше уже выгоняли из дома. «Она спуталась с одним из влиятельных людей города», говорилось в протоколе. Андре изобразил на лице гримасу. Разумеется, имя этого влиятельного человека не указывалось. Но это было не важно, это не его ребенок мог быть потенциальным меченным из рода Людей Льда.
Теперь следовало найти отца последнего ребенка, Эгиля Холмсена, а также ее родственников. Возможно, она сама была носительницей этих наследственных признаков.
Если только у нее были какие-то родственники.
Ему предстояло вернуться к 1700-м годам. Перед ним стояла неописуемо сложная задача. Во всяком случае, ему следовало обратиться к началу 1800-х годов, поскольку, если Кристер Грип родился в 1774 году, он наверняка захватил начало следующего столетия.
Андре вздрогнул, услышав голос одетой в черное дамы и обнаружил, что уже несколько минут сидит, уставившись в пространство.
– Извините, – пробормотал он. – Я не расслышал, что…
– Вы что-нибудь нашли? – спросила она.
Несмотря на строгое платье и замкнутое выражение лица, в облике этой дамы было что-то привлекательное и располагающее к себе. Возможно, причиной тому был голос и манера вести себя? Нет, и ее голос, и все ее движения были резкими и неприятными. Он внимательно посмотрел на нее. Сколько же ей было лет? Где-то между сорока и пятьюдесятью. Не исключено, что она не замужем. Светлые с проседью волосы гладко зачесаны назад и стянуты в узел, черты лица невыразительны. Под глазами уже появилась сеть возрастных морщин, возле рта пролегли вертикальные складки. На таких, как она, не заглядываются.
– Да, спасибо, я нашел несколько адресов и теперь собираюсь пойти по ним, – ответил он.
Все таким же отчужденным голосом она произнесла:
– Могу ли я быть чем-то еще для вас полезна?..
– Благодарю, но я не смею злоупотреблять вашим временем.
Она слегка поморщилась.
– Ах, мой рабочий день не слишком напряженный…
Значит, ей тоже не чужды человеческие переживания?
– Ну, раз так… – торопливо улыбнулся он. – Могу ли я задать вам один вопрос?
– Пожалуйста!
Андре показал ей записи, сделанные дома.
– Взгляните, – сказал он, – здесь написано, что первого ее ребенка забрали… Что бы это могло означать?
Женщина тут же поняла, в чем дело.
– Без сомнения, его забрали в приют, – ответила она.
– А что это такое?
– Дом, куда принимаются брошенные дети. Заведение, снискавшее себе сомнительную славу. Не знаю точно, существует ли оно по сей день, ведь разговор шел о том, чтобы его закрыть. Теперь подобное заведение называется домом ребенка, но старое название «приют» прилипло к нему, словно отвратительная, клейкая липучка. Кстати, здесь есть ошибка…
– В самом деле? Какая же?
Проведя указательным пальцем по его домашним записям, она сказала:
– Здесь написано, что Петре Ольсдаттер было семнадцать, когда она умерла.
– Так она сказала моей кузине.
– Но если Вы заглянете в судебный протокол, то увидите, что она родилась в 1880 году. Андре нашел это место и воскликнул:
– В самом деле! Значит, ей было девятнадцать лет. Умирая, она, возможно, говорила неразборчиво. А может быть, у нее просто помутилось в голове. Да, мне кажется, что иметь двоих детей в семнадцать лет – это уж чересчур. Спасибо за вашу наблюдательность! И я обнаружил в протоколе еще кое-что: в ходе расследования кто-то, и возможно, родственник, заявил о розыске медальона, который должен был быть у Петры, но которого не оказалось на месте.
– Интересно, – сказала дама. – Да, медальон куда-то исчез.
– Очень жаль, – сказал Андре. – Он бы мог нам о многом рассказать…
Произнеся слово «нам», он покраснел и торопливо начал спрашивать адрес приюта. Она сказала ему этот адрес.
Поблагодарив ее за все, он покинул канцелярию.
У него оставалось время только на один визит в этот день. И он выбрал, конечно, родной дом Петры в Баккланде.
Идя по улицам Трондхейма и через мост пешком, поскольку автомобилю здесь было тесно – он думал о том, что несколько веков назад здесь бродила Силье. Одинокая, испуганная, замерзшая, бездомная. И в этот момент Шарлотта Мейден шла по лесу со своим новорожденным ребенком. В ту ночь Силье встретила Тенгеля, девочку Суль и Хе-минга – убийцу фогда.
Какой странной была эта ночь!
Это была судьбоносная ночь для Людей Льда, когда закладывалась основа нового рода, призванного бороться на стороне добра вместо того, чтобы идти в услужение к Тенгелю Злому.
Андре подумал о том, как реагировали бы Силье и все остальные, узнав о том, что ожидает со временем Людей Льда, узнав о превратностях их судеб.
Но Тенгель Добрый знал…
Давно он уже не заявлял о себе. После появления на сцене Люцифера предки Людей Льда переложили ответственность за судьбы своего рода на плечи потомков черного ангела: на Марко, и вот теперь на Имре.
Марко сказал, что они поддерживают связь с предками. Так что Тенгелю Доброму все известно.
Андре с болью в сердце думал о Марко. Он очень нуждался в нем. Но Марко не желал больше показываться. Наверное, он теперь уже состарился? Теперь его место занял Имре, светловолосый и приветливый юноша.
Но на Липовой аллее он был всего лишь один раз. В то морозное утро он стоял в дверях, держа на руках малютку Кристу. С тех пор они ничего не слышали о нем.
Их жизнь с тех пор текла спокойно. Они больше не прибегали к помощи сверхъестественных сил.
Андре оказался в квартале трущоб, ему стало не по себе: если отец Петры…
Но дом находился не здесь. Если только адрес оказался правильным, это был небольшой, но относительно благоустроенный домик, по виду не напоминавший трущобы.
Пару раз глубоко вздохнув, он стукнул дверным молотком.
Он слышал, как за забором играли дети и как смолкли их голоса.
Потом послышались торопливые шаги и кто-то с явным трудом отворил ворота.
Пятеро детей с любопытством уставились на него. Одежда у них была не слишком чистой.
– Добрый день, – вежливо произнес он. – Не живет ли здесь человек, которого зовут Ола или Ула?
Дети еще более пристально уставились на него.
В доме открылась дверь и какая-то женщина крикнула:
– В чем дело, дети? Кто там пришел?
Они нехотя пропустили Андре за ворота, и он подошел к двери, возле которой стояла женщина с растрепанными волосами и ведром помоев в руках.
Он вежливо повторил свой вопрос.
– Ола? Здесь нет никакой Олы, – сердито ответила она. – И никакого Уле.
– И здесь никогда не жил человек с таким именем?
Женщина нахмурилась. Несмотря на худобу и бедность, она явно почитала для себя за честь блюсти в доме чистоту, поэтому решительно произнесла:
– Жил, но это было давно.
– Должно быть, это было…
Андре быстро прикинул в уме, когда это могло быть. Когда отец Петры мог выгнать ее из дома? В 1899 году ей было семнадцать, нет, девятнадцать лет. Если она родила первого ребенка двумя годами раньше… Господи, если бы ей было тогда семнадцать, что вполне могло было быть, значит, она родила первого ребенка в пятнадцать лет, а зачала в четырнадцать… Нет, этого не может быть, конечно же, Петре было девятнадцать, когда ее встретила Ванья!
Отбросив все побочные соображения, он приступил прямо к делу.
– Это должно было быть примерно в 1897 году, – сказал он.
– Похоже, что это так, – ответила женщина. – Здесь жил какой-то Уле Кнудсен, но я здесь тогда еще не жила.
– И где… он теперь?
– Он умер.
«Черт возьми!» – подумал Андре, но вслух сказал:
– А его семья?
– Я не знаю. Подождите-ка немного!
Она крикнула кому-то, находящемуся в доме:
– У Уле Кнудсена была семья? Из дома послышался слабый, тоненький голосок. Женщина, стоящая в дверях, «перевела»:
– Моя мать говорит, что у него была одна дочь. Но с ней случилось несчастье.
«Спасибо, мне это известно», – подумал Андре и спросил:
– Она была у него единственным ребенком? Новый вопрос, мгновенный ответ из дома. Повернувшись к Андре, женщина сказала:
– Мать говорит, что у него был еще и сын. Он умер от мыта.
Что это еще за болезнь такая? Андре думал, что мыт бывает только у лошадей.
– Он был уже взрослым?
Последовал новый обмен репликами между дочерью и матерью.
– Нет, бедняге было всего лишь шестнадцать.
Андре никак не осмеливался спросить, были ли у Уле Кнудсена братья и сестры. Его источник информации начинал уже приходить в раздражение. Поэтому он вынул кошелек и дал женщине грош за «бесценные пояснения», как он сам выразился. Теперь он мог спросить у нее что-то еще, поскольку вид у женщины стал более приветливым. Но он решил отложить это напоследок, попросив разрешения вернуться снова, если ему понадобятся еще какие-то сведения. Она подтвердила свое согласие на это кивком головы.
Дети, вертевшиеся вокруг него, наперегонки побежали к воротам, чтобы открыть их. Он дал каждому по мелкой монетке.
В этом дворе он оставил о себе хорошее мнение.
На сегодня с него было достаточно. Вернувшись в отель, он составил список мероприятий на следующий день и пораньше лег спать. Тело его все еще ныло от длительной езды, и он немедленно уснул.
Нетта Микальсруд открыла дверь своей маленькой квартирки. Как всегда, в нос ей ударил спертый воздух. Последние тридцать лет она жила здесь вдвоем с матерью. Но теперь мать умерла, и Нетта осталась одна.
Собственно говоря, ее звали Антонетта, но ей никогда не нравилось это имя. Поэтому когда ее в детстве стали называть Неттой, она была благодарна за это.
Она была красивым и избалованным ребенком. После смерти отца мать настолько оказалась привязанной к своей единственной дочери, что душила все ее мечты о молодых поклонниках.
Материальное положение двух одиноких дам было катастрофическим. Что-то надо было предпринимать, и Нетта нашла себе скромное место посыльной в коммунальном правлении. Мать была, конечно, в истерике: девушка из хорошей семьи не должна была работать, тем более – на такой жалкой должности. И что будет делать она, мать, когда Нетта станет уходить на весь день из дома?
Работать по дому, – решительно ответила молодая девушка. Ведь должен же кто-то этим заниматься. Разве не делала это до сего времени Нетта? Может быть, ее мать пойдет куда-то зарабатывать деньги? Нет, нет, в ужасе отвечала пожилая женщина. Как ей могли придти в голову подобные мысли?
Со временем все наладилось. Нетта была толковой и способной, она была пригодна не только для того, чтобы бегать по мелким поручениям и варить кофе служащим коммунального правления. Она получила повышение по службе, и мать была просто потрясена ее заработками.
Шли годы. Нетта преуспевала. Мать умерла.
И настал день, когда Нетта вдруг обнаружила, какой пустой была ее жизнь.
Она задумчиво сняла шляпу, украшенную гроздью искусственных вишен. Впервые за много лет она внимательно посмотрела на себя в зеркало.
Она выглядела ужасающе старой со своим висящим на шнурке лорнетом! Уж лучше бы она носила его в карманном футляре. А волосы…
Она осторожно распустила их по плечам, высвободила шею из тугого, высокого воротника.
Вид у нее был просто плачевный! Стареющая женщина, совершенно лишенная шарма!
Она торопливо принялась готовить еду, вытирая пыль со стола и с полок в своем маленьком, одиноком жилище.

2

Ему так и не удалось проследить родословную Петры Ольсдаттер, поэтому он занялся поисками Эгиля Холмсена, отца ребенка.
Адрес у него был.
К несчастью, Эгиль Холмсен женился, и ему пришлось беседовать с его молодой женой. За ее подол цеплялись двое маленьких детей, она снова была беременной. Андре было трудно заставить себя бередить такую старую рану, как история с Петрой. Он просто не знал, как к этому подступиться и поэтому сказал, что желает узнать кое-что о своем родственнике от ее мужа. Он дома?
Вид у нее был удивленный и немного напуганный, но она подтвердила, что муж ее работает на чугунолитейном заводе.
«По-прежнему, – подумал Андре. – Да, да, люди теперь цепляются за свою работу изо всех сил, поскольку это единственный источник существования».
– Он работает в должности мастера? – спросил Андре, считая, что за тринадцать лет тот должен был продвинуться по службе.
Женщина робко улыбнулась.
– Мастера? – сказала она. – Разве он может быть мастером? Он, как всегда, стоит у плавильной печи…
Стало быть, никакого прогресса у Эгиля Холмсена не наблюдалось. Нет, и в тот раз, когда Петра ждала от него ребенка, он тоже не проявил особой инициативы. Он просто зачал этого ребенка, и этим все ограничилось. А потом? Склонился перед волей родителей. Стал считать Петру падшей женщиной…
Андре не испытывал теплых чувств к этому неизвестному ему Эгилю.
Лучше всего было бы посетить его на рабочем месте, его молодая жена не должна была страдать из-за его прошлых прегрешений или слабостей.
На чугунолитейном заводе был как раз обеденный перерыв, так что Эгиль Холмсен смог выйти к нему.
Лицо Эгиля Холмсена, покрытое копотью, потом и сажей, было не лишено привлекательности, выдавая вместе с тем человека безответственного и легкомысленного. Казалось, ничто в этом мире не вызывало у него интереса. То, что работа на чугунолитейном заводе не делала человека богатым, Андре понял сразу, увидев дом Холмсена, но ведь можно было что-то сделать…
Нет, он не имел права осуждать других.
Эгиль Холмсен ему явно не нравился.
Поэтому его голос звучал более агрессивно, чем он сам того желал, когда стал излагать цель своего посещения.
Вкратце изложив суть дела, он добавил:
– Ряд признаков свидетельствует о том, что ребенок, которого родила Петра Ольсдаттер, принадлежал к моему роду. Теперь я должен выяснить это, поэтому мне хотелось бы узнать больше о вашем происхождении и о происхождении Петры.
– Зачем вам это? – равнодушно и кисло произнес Эгиль Холмсен.
– Речь идет о наследстве, – сухо ответил Андре. В глазах Эгиля Холмсена зажегся огонек. Это был первый признак жизни, замеченный в нем Андре.
– И что же это за наследство?
– Я пока не имею права говорить об этом. Мне нужно сначала найти наследников.
Он уже понял, что возможность получить деньги располагает людей к разговору.
Теперь литейщик смотрел на него почти с интересом.
– Как вы смогли узнать об этом? Андре заранее предвидел этот вопрос.
– Тело ребенка имело определенные отличительные признаки, – сказал он, – которые встречаются только у представителей нашего рода. Вы позволите мне задать вам несколько вопросов относительно вашего происхождения?
– Да, да, – почти нетерпеливо произнес тот. Держа наготове записную книжку, Андре спросил:
– Как звали ваших родителей и где они жили?
Ответ последовал незамедлительно. Названные имена ничего не говорили Андре, но он все же записал их вместе с адресом. Отец его уже умер, в живых осталась только мать.
– А как звали ваших бабушку и дедушку? Этот вопрос вызвал у литейщика раздражение.
– Я не помню этого, черт возьми! – ответил он. – А впрочем, деда моего звали Гудбранд.
– Возможно, ваша мать знает об этом?
– Возможно. Значит, мы с вами родственники?
– Пока я не могу этого сказать, мне нужно вернуться в прошлое.
– А стоит ли затевать все это? В глубине души Андре горячо желал, чтобы Эгиль не оказался его родственником.
– Стоит ли? – воскликнул он. – Если бы не стоило, я не стал бы предпринимать такое длительное путешествие.
Ответ понравился Эгилю. На его покрытом сажей лице появилась слащавая улыбка.
– Хорошо, спросим мать! Она наверняка знает об этом.
– Спасибо, я так и сделаю. Нет ли у вас братьев и сестер, которые больше знают о своей семье?
– Братьев и сестер? – фыркнул Эгиль. – Целых одиннадцать штук! Но им ничего об этом не известно. Нужно спросить мать!
Одиннадцать?.. И трое собственных детей.
И тут, посреди закопченной и грязной улицы Трондхейма, Андре понял, что Эгиль исключается: потомок Людей Льда не мог иметь одиннадцать детей. Но он решил все-таки поговорить с его матерью.
– Петра говорила что-нибудь о своем роде? О своих родителях или сверстниках?
Эгиль подозрительно взглянул на него. Ему не хотелось иметь соперников.
– Нет, Петра ничего об этом не говорила, – ответил он. – Мы с ней вообще ни о чем не разговаривали.
Андре мог себе это представить. Возможно, Петре и хотелось с ним поговорить, но этот тип был не из тех, кто склонен терять время на подобные пустяки.
Андре был воспитанным молодым человеком, но теперь ему очень хотелось дать этому человеку оплеуху.
Но так поступать не следовало.
Наконец он снова очутился в центре города. Этот несимпатичный Эгиль не мог быть представителем Людей Льда. Все дело было в самой Петре.
Кто мог знать о ней больше?
Ему казалось, что руки хватают воздух, пытаясь нащупать какую-то путеводную нить.
Кто знал Петру раньше?
Ее первый любовник?
Маловероятно, что он мог бы что-то рассказать.
С озабоченным видом Андре явился в контору, где был днем раньше. Дама за конторкой моментально узнала его.
– Ну, как дела? – спросила она.
– Пока никак, – признался он и рассказал ей, что он делал и что узнал.
– Тогда я не вижу иного выхода, кроме как обращения к церковным записям, – сказала она. Андре кивнул.
– Я и сам думал об этом.
– Контора окружного священника сегодня закрыта. Она откроется завтра в одиннадцать утра. Но я сама кое-что разузнала здесь, в канцелярии. Вы, надеюсь, не против?
– Разумеется, нет.
Взглянув на нее, он заметил, что что-то в ней переменилось со вчерашнего дня. Может быть, прическа? Или дело было в платье? Лорнета при ней не было.
– Что же вы обнаружили? – спросил он.
– Я поговорила с человеком, который знал Уле Кнудсена при жизни.
– Отца Петры? Превосходно!
– Несколько его родственников тоже могут вам рассказать о Петре.
В сознании Андре зазвучал предупредительный сигнал: несколько родственников, это уже никуда не годилось.
– Родственников по линии отца или матери Петры?
– По линии отца. Братья и сестры Уле Кнудсена уже умерли, насколько мне известно. Но живы их дети, двоюродные братья и сестры Петры.
Глубоко вздохнув, Андре сказал:
– Тогда нам следует исключить Уле Кнудсона, он не является моим родственником. Она изумленно подняла брови. Он тут же пояснил:
– В нашем роду не заводят много детей. Чаще всего имеют одного ребенка, изредка – двух. И один-единственный раз у одного было трое детей. Такое трудно себе представить!
– Странный у вас род, однако!
– Да, мы тоже так считаем. Но что есть, то есть.
– Значит, вы полагаете, господин Бринк, что если Петра и происходит из того же рода, что и вы, то по материнской линии?
– Именно так!
– Значит, нужно узнать имя жены Уле Кнудсона, – загоревшись возможностью предстоящего поиска, сказала она. – Оно должно быть записано в церковных книгах. Но около пятнадцати лет назад в доме, где располагалась контора приходского священника, произошел пожар. Часть бумаг сгорела. Не знаю, как обстоит дело с церковными книгами. Никто ничего не знает о жене Уле Кнудсона, потому что она умерла рано и была не из этих мест.
– Очень любезно с вашей стороны, что вы тратите свое время на эти хлопоты.
– Не беспокойтесь об этом! А теперь я пойду с вами в церковную контору. Пройдем через задний ход, а то здесь всегда толпятся люди, даже в нерабочее время.
Андре охотно последовал за ней через лабиринты коридоров административного здания.
– Кстати, – сказала она. – Я узнала еще, кто был отцом первого ребенка Петры. Но, может быть, вас это не интересует?
– Собственно говоря, нет, но этот человек, возможно, знает что-то о Петре, а это бы нам пригодилось. Вы просто ангел, фрекен… Да, как ваше имя?
– Микальсруд. Нетта Микальсруд. Остановившись в пустом коридоре, она добавила, понизив голос:
– Его зовут Теодор Брандстедт, это известный политик. Он заведует школьным образованием в городе и метит по меньшей мере в бургомистры. Я хорошо знаю его по работе и он меня просто… удивляет.
– Вы хотите сказать, шокирует?
– Да, – согласилась она. – Именно это я и хотела сказать.
– Кто же является вашим непосредственным начальником?
– О, мой начальник вполне порядочный человек, но его жена жуткая сплетница. От нее-то он и узнает все.
Наконец они пришли в контору приходского священника, где их выслушал молодой чиновник.
Но получилось так, как и ожидал Андре: здесь тоже сработал дьявольский закон бутерброда, падающего маслом на пол. Нужные ему церковные книги сгорели при пожаре. Остались только испорченные переплеты да несколько обгорелых страниц.
И им пришлось уйти ни с чем.
«Странная дама, – думал Андре на обратном пути. – Такая энергичная, чего не скажешь по ее внешнему виду. Ее следовало бы отблагодарить. Подарить ей что-нибудь. Конфеты? Или цветы? Наверняка она не захочет брать деньги, да и у меня нет такого желания, ведь поездка оказалась более дорогостоящей, чем я предполагал».
Когда он вернулся в отель, его ждало толстое письмо. Это было письмо из дома, они заранее договорились в каком отеле он остановится.
В конверте лежала рукопись, довольно длинная и, судя по виду, не новая, а также небольшой пакет. К этому прилагался лист бумаги, исписанный рукой Бенедикты.
«Дорогой сын! Сразу после твоего отъезда я случайно просматривала старинные сокровища Людей Льда и обнаружила эти незнакомые мне записи. Они лежали вместе с вещами Ваньи, так что наверняка они принадлежали ей.
Я прочитала до конца эти записи. Думаю, тебе тоже будет интересно ознакомиться с ними. Может быть, это послужит тебе путеводной нитью в твоих поисках? Посмотрев на второй лист, ты найдешь пометку, сделанную рукой Ваньи».
Андре тут же взглянул на второй лист. Там аккуратным почерком Ваньи было написано:
«Эти вещи были найдены в нищенской каморке Петры Ольсдаттер. Несмотря на то, что двоюродные браться и сестры просто дрались из-за них, я присвоила это себе втихомолку. И я оставила их среди реликвий Людей Льда, обнаружив весьма странное совпадение. Ванья Линд из рода Людей Льда, 6 июня 1900 года».
«Это просто фантастично, – подумал Андре с радостью. – Наконец-то у меня есть нечто осязаемое, вещи, принадлежавшие Петре. Может быть, они наведут меня на след?»
Он распечатал маленький пакет.
Оттуда выпал медальон.
Тот самый, который искали.
Да, для бедняка эта вещица представляла собой ценность.
Он осторожно попробовал открыть довольно большое золотое сердечко. Но старинный медальон не поддавался. Андре приложил силу, но напрасно. В конце концов ему пришлось разъединять обе половинки с помощью перочинного ножа.
В медальоне лежала прядь волос, прекрасных, светлых детских волос.
На внутренней стороне медальона была выгравирована надпись. Поднеся медальон к свету, Андре стал разбирать буквы.
И постепенно он прочитал всю надпись, сделанную витиеватым шрифтом: «Петра Эриксдаттер, Нордладе, 1829».
1829 год? Петра? Разумеется, не эта Петра, ведь она родилась в 1880 году. Но девочкам часто давали имена в честь бабушек.
Владельцем этого медальона в 1829 году должен был быть маленький ребенок, судя по волосам. И он должен был быть из богатой семьи, ведь далеко не все дети разгуливали с такими медальонами. Владельцем медальона должна была быть бабушка Петры, поскольку мать ее, судя по рассказам, происходила из богатой семьи.
А отца бабушки звали Эрик. Эрик Нордладе.
Теперь у него была зацепка для дальнейших поисков. Об этом ему не терпелось сообщить своей добровольной помощнице.
Но Ванья ничего не говорила об этом на Липовой аллее! Конечно, она попросту забыла об этом. Ведь у Ваньи в голове было совсем другое. Теперь они узнали, что все ее помыслы были устремлены к этому демону.
Его мысли вернулись к даме из конторы. В самом деле, она была удивительным человеком. На вид такая строгая и недоступная, а на самом деле такая человечная.
Он был рад, что у него такой соратник. Полезно иметь такого человека, находясь в чужом городе.
Глупо и непростительно было с его стороны сразу не узнать ее имя. Нетта Микальсруд… Ему нужно посоветоваться с ней сегодня же вечером.
Но, разумеется, он не должен вмешиваться в ее частную жизнь.
В этот вечер у него так и не нашлось свободного времени. По окончании дневных дел ему предстояло ознакомиться с историей Петры. Он не придавал этому слишком большого значения, просто его интересовало все, что имело отношение к несчастной Петре. Он знал о ней так мало!
Но перво-наперво он посетил снискавший дурную славу приют.
Нетта Микальсруд сидела в своей конторе в глубокой задумчивости. К счастью, посетителей не было, так что она могла спокойно размышлять.
Перед ней лежал листок бумаги, в руке было перо. Щеки ее пылали, когда она, наконец, принялась писать:
«Уважаемый господин Брандстедт!
Выясняя происхождение Петры Ольсдаттер, я прошу содействия с Вашей стороны.
Дело, разумеется, строго конфиденциально. Поисками занимаюсь я сама. Мой клиент ничего не знает.
Меня интересует, что Петра Ольсдаттер говорила Вам о своем происхождении. Речь идет о получении наследства, и если окажется, что Петра принадлежит к одному состоятельному роду, ее дочь получит значительную сумму денег, о которой я здесь не хочу упоминать.
Прежде чем посетить Ваш дом или Вашу контору, я решила написать Вам. Мне не хотелось бы выглядеть бестактной.
Надеясь на скорый ответ, приношу Вам свое почтение
Антонетта Микальсруд».
Вот так! Здорово получилось.
Немного поколебавшись, Нетта написала письмо сходного содержания отцу второго ребенка, Эгилю Холмсену. Ей почему-то казалось, что тому будет легче высказаться в письменном виде, чем с глазу на глаз с Андре Бринком из рода Людей Льда.
Отправившись на почту, она позаботилась о том, чтобы оба ее письма были доставлены на следующий день.
«Могу же я доставить себе хоть какое-то удовольствие, – с улыбкой на губах подумала она. – И мой клиент будет доволен».
«Мой клиент» – прекрасное выражение. Она использовала его в обоих письмах.
Детский приют выглядел не слишком привлекательно. В пустых, голых помещениях звучали детские голоса, в приемном отделении Андре встретила властного вида дама в белом накрахмаленном переднике. Судя по всему, она не собиралась пускать его дальше.
Он стоял возле обшарпанных дверей, проводя указательным пальцем по царапинам на секретере, стоящем рядом. Царапины эти были сделаны детьми на протяжении многих лет – одинокими, лишенными родителей детьми, вынужденными подчиняться той жесткой дисциплине, которую так ценили взрослые.
И под суровым взглядом надзирательницы Андре сам почувствовал себя брошенным ребенком.
– Дочь Петры Ольсдаттер? Да, я знаю, о ком идет речь. Она была для меня опорой и утешением.
– Вы говорите, была? Девочка умерла? Надзирательница пристально посмотрела ему в глаза и сказала:
– Нет, не умерла! Она живет, чем Бог пошлет, несчастное создание.
Андре был просто шокирован ее словами.
– Но… она же совсем ребенок! Где она теперь?
– Мали вовсе не ребенок. Ей уже восемнадцать лет. Вы найдете ее на улице. Что же касается нас, то мы умываем руки, потому что мы сделали все, чтобы воспитать ее порядочной христианкой, но она не поддается никакому воспитанию.
На Андре свалилось слишком много новых сведений сразу.
– Подождите-ка, – сказал он. – Давайте разберем все по порядку. Вы сказали, что ей теперь восемнадцать лет? Но этого не может быть. Она…
– Петре Ольсдаттер было четырнадцать лет, когда она родила Мали.
Андре онемел. Четырнадцать лет? Бедная девочка!
И его наполнил, словно кипящая лава, гнев против отца первого ребенка Петры, Теодора Брандстедта, а также против Уле Кнудсена, выгнавшего из дома свою четырнадцатилетнюю дочь.
Но хуже всего было то, что теперь дочь Петры ожидала сходная судьба. На улице? Боже мой!
Но возраст ее был назван правильно. В самом деле, Мали должно было теперь быть восемнадцать лет.
Собравшись с мыслями, он сказал:
– Не могли бы вы рассказать мне все, что вы знаете о Мали? Больше всего меня интересует ее происхождение. Не осталось ли каких-то записей о ней?
Надзирательница принялась искать что-то в потемневшем от времени секретере.
– Сейчас я посмотрю в журнале…
Вскоре она нашла то, что было нужно. Там было написано совсем немного, и Андре прочитал:
«Мали, дочь Петры Ольсдаттер. Отец неизвестен. Родилась 1 февраля 1894 года. При поступлении ребенок имел на себе распашонку, рубашечку и пеленки. Девочка была завернута в шерстяное одеяло. Других вещей при ней не было. Ребенка насильно забрали у матери, жившей в дровяном сарае. Мали была здорова и не заражена никакими инфекциями».
Это все.
Не было указано даже ее фамилии…
Вздохнув, Андре поблагодарил надзирательницу. Он хотел расспросить ее о годах, проведенных Мали в приюте, о том, не происходило ли с ней чего-то особенного, не болела ли она, но тут кто-то позвал надзирательницу и у него пропала такая возможность.
На улице! Насильно отнята у матери. Бедная Петра!
Несмотря на то, что Мали мало чем могла быть ему полезна, ему захотелось увидеть ее и поговорить с ней. Если Петра была из рода Людей Льда, то и Мали тоже была из этого рода! И в таком случае его долгом было помочь ей.
Но он вздрагивал при одной мысли об этом. Подумать только, иметь дело с такой отбившейся от рук девушкой!
Ладно, девушка подождет. Сначала ему нужно было пообедать, а потом прочитать историю, которая привлекла внимание Ваньи и Бенедикты.
Собственно говоря, ему следовало бы нанести визит Теодору Брандстедту, но он не решался на это.
В отеле его ждала записка, оставленная Неттой Микальсруд. Коротенькое сообщение: «Мать Петры звали Герд. С дружеским приветом Нетта Микальсруд».
«Спасибо, мой неутомимый помощник, – подумал он. – Так постепенно мы и разгадаем головоломку».
После обеда он направился в свою комнату. Сняв ботинки, удобно улегся на постель. Обложившись со всех сторон подушками, достал рукопись.
Рукопись состояла из нескольких листков, скрепленных голубой шелковой нитью. И сами листки, и эта нитка были на вид далеко не новыми.
Вместо заголовка стояло небольшое пояснение, написанное аккуратным, изысканным почерком:
«Записано Герд Свенсдаттер в году 1875 со слов ее матери, Петры Эриксдаттер».
Герд… Мать младшей Петры. Та, что, согласно молве, происходила из богатой и культурной семьи. Да, почерк явно свидетельствует об этом.
И еще Петра Эриксдаттер Нордладе. Бабушка. Та, которой принадлежал медальон.
Начинала просматриваться родственная линия. Но была ли это та самая линия? Вела ли эта линия к Кристеру Грипу?
Трудно определить.
Начав читать, Андре вскоре обнаружил, что писательница была высокообразованной, не лишенной поэтического дарования.
Но почему же тогда она вышла замуж за этого пьяницу Уле Кнудсена?
Возможно, в юности он был элегантным, очаровательным и симпатичным. Но в зрелом возрасте он выгнал из дома собственную дочь, чего Андре никогда не смог бы ему простить.
Он прочел пометку Ваньи на другой стороне листа: «И я оставила их среди реликвий Людей Льда, обнаружив весьма странное совпадение. Ванья Линд из рода Людей Льда, 6 июня 1900 года».
Сам же Андре пока не понимал, каким образом связаны медальон и эта рукопись с родом Людей Льда.
Но ведь он еще не прочитал рукописи.
И он принялся читать.

1 Следующая страница


Маргит Сандему - Женщина с берега

Женщина с берега 2

3

«Долина эта начинается там, где кончаются лес и луга, и представляет собой совершенно дикое место. Если ты попытаешься проникнуть туда, душа твоя потеряет всякую связь с миром людей и солнечного света.
Дорога, по которой ты собираешься пойти, распадается на узкие тропинки, манящие тебя игрой света и тени и ведущие в тупик. Они заведут тебя к скалам и к болотам, готовым поглотить тебя своей черной трясиной. Они приведут тебя к обрывам и пропастям, поджидающим неосторожных детей, пасущих скот или собирающих мох и лишайник. Возможно, да, возможно, одна из этих тропинок приведет тебя в самую чащу дремучего леса в то самое место, о котором говорят шепотом поздней осенью возле печки?
Все жители окрестных долин знают эти предания. Каждый может рассказать тебе, что происходило в чаще леса, среди молчаливых елей. Много времени прошло с тех пор, как это произошло, но и по сей день в хижинах и домах зимними вечерами рассказывают предание о девственницах Варгабю.
Никто больше не знает, где расположен Варгабю. А те, кто знал, либо умерли, либо позабыли все.
Но однажды – думаю, тогда в Швеции правил король Густав Третий или Четвертый – через лесные деревни Эльвдалена проезжали трое всадников. Все трое очень устали, к тому же шел дождь, им следовало подумать о ночлеге.
– Давайте переночуем в какой-нибудь усадьбе, – предложил один из них, высокий человек с властным взглядом. У него было воинственное имя – Дидерик Сверд <"Дидерик (Дидерих) – имя древнегерманского воина. «Сверд» по-шведски означает «меч»">, все его интересы сводились к битвам и женщинам и, возможно, к выпивке в теплом трактире.
Второй был маленьким и худощавым, в глубоко сидящих глазах которого горело лицемерие и жажда плотского греха. Он недавно стал священником и теперь горел желанием выполнить свое предназначение. Тщедушные и низкорослые люди выбирают себе, как правило, профессию, дающую власть над другими людьми. Никто не знал, каково его настоящее имя, все называли его Натаном. И, подобно библейскому Натану, он угрожал всем и каждому геенной огненной.
В ответ он коротко кивнул первому, ведь Господь не предназначил священников для того, чтобы самостоятельно разнюхивать что-то. Это был удел собак, а не божьих людей.
Третий был юноша, закутанный в плащ с капюшоном, из-под которого видны были только глаза. Он сказал им, что его зовут Хавгрим. Больше ничего они от него не добились.
Ближайший двор оказался зажиточным, манившим возможностью хорошенько поесть и выспаться. Они поскакали прямо туда и были радушно приняты, их лошадей поставили в конюшни, а самих путников пригласили в теплую гостиную.
– Мир вам Божий, – сказал в качестве приветствия Натан.
– И вам мир Божий, – пробормотал в ответ крестьянин, а его жена молча кивнула. – Что заставило вас отправиться в путь в такую дождливую погоду?
Священник ответил:
– Я призван нести службу Господу в языческих пустошах Херьедалена. Мой путь лежит в Свег.
– А я направляюсь в Трондхейм с королевским поручением, – сказал Дидерик Сверд. – Упрямые норвежцы опять взбунтовались и не хотят слышать о датском правлении, считая, что могут справиться сами. Король Густав попросил меня разведать, каковы настроения среди трондхеймских крестьян, .раз уж я оказался в этих краях. Мы с господином Натаном встретились в Мооре и решили ехать дальше вместе, раз уж нам по пути».
Подняв от рукописи глаза, Андре задумался. Странная это была рукопись. Что за предание собиралась описать Герд, мать Петры? Вначале повествование шло в упругом ритме, но постепенно сила слога сходила на нет, словно писательница не осмеливалась излагать свои мысли дальше. Ему запомнилась написанная ею фраза: «Те, кто знал об этом, либо умерли, либо позабыли все». Откуда тогда ей все это стало известно? Было ли это выдумкой или же она записала все со слов матери?
Андре, разумеется, искал то, о чем упоминали Ванья и Бенедикта: связь с родом Людей Льда. Но он не находил этого – пока, хотя речь шла о Трондхейме. Имел ли какое-то отношение к роду Петры Дидерик Сверд, направлявшийся в Тренделаг?
И Андре принялся читать дальше.
«Крестьянин вопросительно посмотрел на третьего из них.
– А этот, – игриво заметил Дидерик Сверд, – приблудился к нам по дороге. Беспутный вояка, служивший наемником где-то в Европе. Теперь он мой телохранитель, ведь одному небезопасно странствовать в безлюдной местности.
Эльвдальский крестьянин встал и произнес на своем почти непонятном диалекте:
– Господа, если вам нужно в Свег и в Трондхейм, возвращайтесь назад в Моору, а оттуда следуйте на север! Здесь же вы поедете наугад, по пустошам и окружным путям.
– Нам известно, что лучше всего ехать на север, – кивнул Дидерик. – Но мне хотелось бы проехать по этой долине. Мои предки родом из эльвдаленских деревень, и два дня я уже пытаюсь найти следы их пребывания здесь, но бесполезно.
– Я же хочу воспользоваться этой поездкой, чтобы донести слово Божье до одичавших душ, живущих в этих пустошах, – сказал священник Натан. – Однако все мои проповеди до сего дня не доходили до их ушей. Люди не хотят внимать угрозам Господа, ниспосланным ожесточившимся душам. Они слышать не хотят о муках ада, ссылаясь на то, что земная жизнь – настоящий ад.
– Почему бы в таком случае не говорить им о Божьей милости, ниспосланной тем, кто следует его заветам? – предложил крестьянин.
– Этого они не заслужили, – огрызнулся священник. – Только после того, как они падут передо мною ниц, страшась гнева Господня и будут умолять меня об отпущении грехов, только тогда я смогу заговорить с ними о рае.
Крестьянин ничего на это не ответил, но его раздувающиеся ноздри явно свидетельствовали о его помыслах. И снова он бросил взгляд на третьего, сидящего в темном углу, подальше от печки. Теперь этот человек снял с себя плащ и шляпу, его темные волосы обрамляли маловыразительное лицо. Он не был стар, скорее, он слишком молод для того, чтобы воевать на кровавых полях сражений в Европе, но вид у него был достаточно суровый, хотя на лице его невозможно было прочесть никаких мыслей и чувств. Это был статный молодой мужчина с такими густыми и темными бровями, что его зелено-карие глаза казались светлыми.
Дидерик Сверд был лет на десять старше остальных, волосы у него были пепельно-русые, губы красиво очерченные. Он был одет, как и подобает придворному, в сапоги с отворотами, в бархатную куртку с кружевами на вороте и на рукавах».
Андре снова отложил рукопись. Откуда все это было известно писательнице? Тем более, то, что они говорили! Нет, наверняка она все это выдумала: с такими подробностями предания не рассказывают.
Но было трудно сказать, что было старинным преданием, а что – выдумкой самой Герд.
Во время чтения у него созрела одна мысль: та, что написала все это, любила писать. И многие в роду Людей Льда обладали таким даром.
Не являлось ли это первым признаком того, что в ее жилах текла кровь Людей Льда?
Это была лишь туманная и необоснованная гипотеза. Но мысль эта понравилась Андре. У него возникло желание читать дальше.
«– И как же вы думаете проехать из долины Эстердала в Свег? – спросил крестьянин.
– Мы поедем напрямик.
– Нет, нет, – сказал крестьянин, качая предупредительно головой. – Мы никогда не ездим этим путем, это очень опасно. Возвращайтесь в Мору, пока еще не поздно, и не думайте поехать через лес, тянущийся от нас к Херьедалену! Вы никогда не выберетесь оттуда.
– Детские сказки! Двое воинов и священник! Думаешь, мы испугаемся волков? Или медведей? В разговор вмешалась жена крестьянина.
– В этих лесах следует опасаться другого, господа, – сказала она.
– Разбойников?
– Речь идет не о них.
– Если ты хочешь запугать нас ведьмами и водяными, ничего не получится! Мы не суеверны. А в случае чего нам поможет священник.
Слова, сказанные славным Дидериком Свердом, свидетельствовали о том, что он не чужд был мифических представлений о действительности.
– Священник может вам пригодиться, – согласилась жена крестьянина. – Но ведьмы не любят, когда их тревожат.
– Ну хорошо, тогда скажи нам, чего мы должны опасаться. Не можем же мы ходить вслепую.
– Вы можете заблудиться, – сухо заметил крестьянин.
– Это нас не пугает. Мы не дети.
Но крестьянин упрямо настаивал, на своем эльвдальском диалекте, стараясь говорить как можно более внятно:
– Тропы там заколдованные. Мы сами никогда не ходим в тот лес. Ведь даже если человек думает, что знает, куда ведут эти тропинки, неведомые силы все равно поведут его по той тропе, на которую не следует ступать людям.
– Мы будем ориентироваться по солнцу и по деревьям.
– Солнца в чаще не видно, и ветры туда не долетают, так что на стволах деревьев нет никаких следов. Его жена встала и, обращаясь к своему мужу, произнесла на диалекте, который никто из присутствующих толком не понимал, ведь это был один из самых трудных диалектов в Швеции:
– Снова начался дождь, пойду-ка я схожу в хлев.
Муж кивнул, и она ушла. Никто из приезжих не понял ни слова.
После ее ухода на некоторое время воцарилось молчание. Дидерик Сверд потянулся, сидя за столом. Его ноги высохли и согрелись возле печки и снова обрели чувствительность. Ступни ног у него были мозолистыми и костистыми, и к тому же грязными. Но эти ноги всегда выручали его в долгих походах, в битвах и на ночном дежурстве.
Дидерика клонило в сон от резкого, брюзгливого голоса священника, звучавшего у него над ухом.
– Так какая же опасность подстерегает там людей? – спросил тот.
Крестьянин внимательно посмотрел на него и сказал:
– Разве вы никогда не слышали о девственницах Варгабю?
– Нет, а что это такое? – с усмешкой спросил Дидерик Сверд. – Слово «девственница» меня очень привлекает, надо сказать. Они молоденькие и хорошенькие?
– Если вам дорога жизнь, вам следует держаться подальше от этих дев. Они не предназначены для земных мужчин.
– Стало быть, они годятся лишь для троллей и леших?
– Возможно. А может быть и нет. Варгабю существует и поныне, а стало быть – и эти девы. Но ни один разумный человек добровольно не отправится туда.
Священник недоверчиво засопел носом.
– Нет, на сегодня хватит! Давайте-ка поговорим начистоту. Есть ли в чаще леса селение или нет?
– Кое-где видны горные пастбища, – уклончиво произнес крестьянин. – Возможно, там есть и селение…
– Ты бывал там? – спросил королевский посланник.
– Я видел его. Оно очень красиво. Со всех сторон лес…
– Оно большое?
– Нет, восемь-десять дворов всего лишь.
– Наверняка дома там скверные. Ты знаешь кого-нибудь из тех жителей?
– Нет. Услышав наш диалект, вы должны были понять, что деревни здесь совершенно изолированы одна от другой.
– Хорошо, и что же, в таком случае, тут дурного?
Крестьянин не спеша уселся на скамью. Пламя печки освещало время от времени красивый резной шкаф местной работы, деревянные лари и деревянные ведра с крышками, стоящие вдоль стен, спальные скамьи по углам. Дом зажиточного крестьянина.
– Это всего лишь предание, – неторопливо начал он. – Но мы относимся к нему с почтением.
– Давайте послушаем, – сказал Дидерик Сверд, и презрительная усмешка в его голосе не скрылась от крестьянина.
Чуть поодаль, в полутьме, сидел их молчаливый спутник. Его молчание подчеркивало его подчиненное положение; а еще больше – презрительное отношение к нему со стороны Дидерика Сверда.
Крестьянин начал:
– Это случилось, когда жителей местных долин стали обращать в христианство. Надо вам сказать, что крестьяне добровольно не шли на это. Вера в языческих богов по-прежнему процветала в глухих деревушках.
– Могу себе представить, – с презрительной гримасой заметил священник».
Андре задумался: в этом предании содержалось еще одно предание! И оно уходило вглубь времен. Интересно, чем все это закончится. Андре уже начало разбирать любопытство по поводу этого Варгабю.
«– И вот посланники Господа прибыли в Варгабю, – продолжал крестьянин, – где язычество процветало, как нигде.
Вошедшая жена крестьянина услышала последние слова и, отвернувшись, сказала:
– Уфф, и охота вам говорить об этом, святой отец?
– Мы должны разобраться во всем, – сухо ответил священник. – Это должно быть происходило в 1100 – 1200-х годах, насколько я понимаю. Мне известно, что такие глухие места, как Даларна и Херьедален, долго сопротивлялись введению христианства. Тупоголовые язычники!
– Что было, то было, – миролюбиво заметил крестьянин. – Во всяком случае, здесь процветало что-то вроде феодального права: одному крестьянину принадлежала почти вся деревня, а остальные подчинялись ему, словно рабы. Звали того крестьянина Врет Йоар Йонссон. Он был могущественным человеком. Его суровое, словно выточенное из камня лицо обрамляли торчащие во все стороны волосы и густая борода. Врет Йоар Йонссон имел один порок – или страсть: он любил девственниц.
– Кто же их не любит? – усмехнулся Дидерик.
– Но Врет Йоар любил их по-своему. Он приносил их в жертву языческим богам. Фрейе, богине плодородия, или же Фрею.
– Что-что? Приносил в жертву?
– Это так же верно, как и то, что я сижу здесь! Ежегодно он приносил на алтарь жертву, ежегодно погибала какая-нибудь девственница.
– Но это же ужасно! – воскликнул священник.
– Еще бы! Сам он не способен был обладать женщиной, поэтому и приносил богам жертвы, чтобы те вернули ему утраченную мужскую силу».
«И это писала женщина в 1800-х годах! – подумал Андре. – Она должна была быть сильной личностью, эта Герд, мать Петры!»
Он зажег свечу и продолжал читать в сумерках.
«– Этого не может быть, селянин, – сказал священник. – Такое происходило в бронзовом веке, но не в наше время.
– Вы слышали наш язык и с трудом его понимаете. А ведь мы живем по берегам реки и имеем друг с другом какой-то контакт. Что же говорить тогда о затерянных в лесах деревушках, изолированных друг от друга целые столетия? Современные обычаи и вера с большим трудом проникают в леса и долины Эльвдалена. Деревушки отрезаны друг от друга. И вряд ли их население знает, что где-то за дремучими лесами существует другой мир. Они не знают даже, кто их ближайший сосед. И даже сегодня, в 1700-х годах, Варгабю и другие маленькие деревушки в лесной глуши отрезаны от человеческого сообщества. И на почве этой отгороженности от мира процветают всякие злодейские ритуалы.
Дидерик задумчиво произнес:
– Все это можно понять. Но ведь деревушка-то была такой маленькой? Откуда же у Врета Йоара появлялось столько девственниц?
– О, их не так уж и много. Он устраивал свои жертвоприношения в течение каких-то четырех-пяти лет, и все это очень плохо кончилось.
– И чем же это кончилось?
– Нужно ли говорить, что Врета Йоара Йонссона все ненавидели? Ненавидели, но еще больше – боялись. Когда он был еще в состоянии обладать женщиной, у него родился сын, унаследовавший от него его склонности. Каждая девственница, появлявшаяся в деревне, должна была приноситься в жертву…
Но злодей был наказан! Он получил по заслугам. Он не мог спать по ночам. Мертвые девственницы преследовали во сне своего мучителя. Каждую ночь они являлись ему.
– Его мучили угрызения совести, – кивнул священник.
– Все было гораздо хуже. Говорили, что девы действительно являлись ему. Они стали привидениями и набрасывались все вместе на несчастного. Но поскольку они были всего лишь духами, они не могли целиком овладеть им. Они хотели убить его, как он убил их в свое время, но не могли сделать это. Поэтому они мучили его, как умели, во сне. Он клялся, что просыпался среди ночи и воочию видел их.
– Лично я предпочел бы мучения смерти, – сказал Дидерик. – Скажи… Каким образом эти женщины приносились в жертву? Сжигались на костре?
– Нет, нет. Согласно поверью, бог Фрей обитал в лесном озерце. Так что девственниц топили, загоняя их в воду копьями.
У священника вырвался вздох.
– Не проще ли было заколоть этими копьями самого Врета Йоара? – спросил Дидерик.
– Они были безоружны, тогда как он был окружен телохранителями. При нем всегда были верные люди, желавшие услужить ему.
– История вечно повторяется… – пробормотал Дидерик.
– Да, так оно и есть. Разумеется, копья на несчастных девственниц направляли его помощники. Но их было не так уж и много. К участию в жертвоприношениях принуждались друзья и родственники той или иной девственницы, которые сами не прочь были овладеть ею. Не забывайте о том, что вера в старых богов была очень сильной, а сведения об окружающем мире не доходили в эту глухую деревушку. Многие вообще считали, что кроме Варгабю на свете ничего не существует. Что же им оставалось делать? И вот во времена, когда служители Господа все дальше и дальше проникали в лесную глухомань, случилось так, что один из помощников Врета Йоара влюбился в девушку, предназначенную в том году для жертвоприношения. В силу юношеского недомыслия он восхищался могущественным Вретом Йоаром и всячески старался услужить ему. И вот теперь он начал горько раскаиваться в этом. Он пытался совершить побег с этой девушкой, которая уже не была девственницей, но его поймали. Ей же, напротив, удалось скрыться, и она бродила где-то в дремучих лесах. В конце концов она пришла в Эльвдален и родила сына. Сама она прожила после этого всего лишь восемь лет. Ребенок ее, разумеется, бедствовал и влачил жалкое существование. Вскоре он исчез из деревни. Думаю, он просто погиб от голода.
– А тот парень? Ее любовник?
– Ах, с ним разговор был коротким. Остальные помощники вместе с сыном тирана, Вретом Маттсом, окружили его и проткнули насквозь копьями.
Слушатели задрожали от этих слов.
– У девушки было еще две сестры. Одну из них уже принесли в жертву годом раньше. Но последняя из них была необычайно сильной личностью. Она знала, что очередь за ней. Но не это явилось главной причиной того, что она решила убить тирана. Скорбь о погибших сестрах и мысль о подрастающих в деревне девочках решили дело. Она знала, что вслед за ней настанет их черед. Маленькие, невинные создания…
Огонь в печи угасал, и жена крестьянина подбросила еще веток, которые тут же загорелись и затрещали. И когда вспыхнуло пламя, она обернулась и посмотрела на лица приезжих: цинично улыбающегося Дидерика Сверда, фанатика Натана и непостижимого третьего гостя».
«Опять эта Герд фантазирует, – подумал Андре с улыбкой. – Надо же написать такое…»
Неужели она была замужем за Уле Кнудсеном, когда писала все это? Вряд ли. Эта Герд чем-то напоминала ему сестер Бронте, замкнутых, отчужденных от мира, но обладающих непоколебимой творческой силой.
Герд была прирожденной писательницей, она могла из ничего состряпать настоящий рассказ, вкладывая реплики в уста действующих лиц, описывая внешность этих людей и их окружение.
Но во всех поэтических фантазиях есть, бесспорно, какое-то реальное ядро. И то, о чем она писала, не было чистой выдумкой. Девственницы из Варгабю в самом деле существовали, во всяком случае, существовала легенда о них.
А уж ее творческое воображение добавило всякие подробности. Андре думал, не собиралась ли она написать об этом целую книгу. Но рукопись, которую он держал в руке, была не слишком объемистой, чтобы из нее могла получиться книга. Хотя, возможно, это было лишь начало?
Может быть, она посылала эту рукопись в какое-то издательство? Может быть, рукопись была отклонена? Нет, он не думал, что у нее хватило бы на это смелости.
«Подождав, пока жена растопит печь, крестьянин продолжал:
– Майт, так звали девушку, удалось заманить Врета Йоара Йонссона к лесному озерцу, сказав ему, что бог Фрей сам явился к ней и выразил желание поговорить с Вретом Йоаром с глазу на глаз.
Понизив голос, крестьянин добавил:
– Говорили, что вырубленная из дерева фигура бога Фрея стала влажной в одном месте…
– Святой отец! – сурово произнесла жена крестьянина. Вам не подобает слушать о таких вещах!
– Ничего, послушаем, – ответил за него Дидерик, придвигаясь к крестьянину с многозначительной, похотливой улыбкой.
– Ладно, – сказал крестьянин, не зная, кого ему слушать. – Ладно, ведь господа знают о мужских достоинствах Фрея, бога плодородия. И на деревянной скульптуре, изображающей Фрея, эти достоинства были такого размера, что… ладно, ладно, молчу! И вот когда Врет Йоар Йонссон пришел к озерцу, без оружия, из леса выскочила Майт с большим ножом в руке, намереваясь убить деревенского злодея. Но она неправильно повела себя, решив предварительно прочитать ему мораль, сказав ему, какой он негодяй и мерзавец. Разумеется, он тут же удрал в лес, поняв, что с разъяренной и вооруженной Майт шутки плохи. Она погналась за ним и, будучи моложе и проворнее, нагнала его, но тут как раз по лесу проходили слуги Господа, направляясь к озерцу.
Врет Йоар Йонссон слышал уже о новой вере, распространявшейся в стране. Он не был от нее в восторге, но теперь увидел в ней свое спасение. И он принялся громко вопить, что ведьма хочет заколдовать его. Он знал, что всякого рода колдовство преследуется носителями новой веры. Священник подал своим людям знак и, прежде чем Майт поняла, что происходит, они зарубили «колдунью» во имя Господа.
Врет Йоар повел своих спасателей в Варгабю, уверяя их, что он сторонник новой веры. Но очень скоро слуги Божьи узнали о его страшных грехах: о человеческих жертвоприношениях! И носители новой веры прогнали в леса Врета Йоара Ионссона и его сына Врета Маттса Ионссона, перебив перед этим всех его помощников. Расправа была жестокой и кровавой. Но двоим, отцу и сыну, все же удалось скрыться от преследований. Врет Йоар не выдержал бегства через лес и скончался на руках у сына на берегу Сильяна. Маттс впоследствии стал бродягой и пьяницей; он умер молодым от голода и блуда.
– А Варгабю?
– Священники пытались железной рукой насадить среди жителей христианство. И когда им это не удалось, они сожгли несколько домов на «языческом костре», так что жителям пришлось их отстраивать заново. Покинув непокорную деревню, носители новой веры отправились дальше по горным дорогам Херьедалена.
Все молчали.
– И там по-прежнему живут люди? – спросил Дидерик.
– Да, живут. Некоторые из них раз в год появляются в церкви. Они сторонятся людей и молча возвращаются в свои заповедные селенья.
– Но… ты еще не сказал нам: какая же опасность подстерегает путников в этом лесу? Посмотрев на них, крестьянин сказал:
– Разве вы сами не поняли? Там по-прежнему обитают девственницы из Варгабю. Жители деревни спокойно ходят по лесу, не встречая никаких привидений. Но если в лес войдет кто-то чужой… Они приведут его по скрытой от глаз тропинке прямо в Варгабю.
– Почему же? – с оттенком презрения спросил Дидерик.
– Потому что девственницы по-прежнему ищут Врета Йоара Ионссона, а также его сына. Но прежде всего – Йоара. Разве могут духи знать, что человек этот умер несколько столетий назад? Они продолжают искать его. Они преисполнены жаждой мести. Особенно жестока Майт, а также ее сестры. Да и остальные девушки, принесенные в жертву, тоже никак не могут обрести покой. Больше об этом говорить не стоит.
– Но ведь они же не могут убивать живого человека?
– Нет, они не убивают людей, они только сводят их с ума, так что те уже не могут выбраться из леса.
– И такие случаи уже были? Кто-нибудь пропадал в лесу?
– Не знаю. Все это только предание. Но мы, во всяком случае, туда не ходим.
Вздохнув, господин Натан сказал:
– Должен сказать, это очень уж подробное и прозаическое предание. Откуда могут быть известны все эти детали? В особенности, если человек там никогда не бывал. Или если никто не возвращался оттуда живым.
– Да, – раздраженно ответил крестьянин. – Следует исходить из того, что на протяжении столетий предание это обрастало всякими подробностями.
– Наверняка, – кисло заметил Дидерик. – Ну, что, мои попутчики? Вы очень напуганы тем, что услышали?
– Лично я – нет, – сказал священник. – Со мною мой Бог.
– А ты, Хавгрим? Что молчишь? Молодой человек покачал головой.
– Прекрасно, – сказал Дидерик Сверд. – Спасибо за приятную беседу, дорогой селянин! Ты отменный рассказчик! Но мы не станем возвращаться назад в Моору. Рано утром мы отправимся напрямик в Херьедален.
Крестьянин вздохнул.
– Я понимаю, что не могу удерживать вас. Ладно, наша пастушка покажет вам дорогу на первом отрезке пути. Никто не знает лес лучше нее, и она никогда не бывала заколдованной. Мать, приведи-ка ее!
– Пастушка? Маленькая девочка? – с восторгом произнес Дидерик. – Хорошее общество для полного жизненных сил мужчины!
Крестьянин ничего на это не ответил, ожидая, когда жена приведет пастушку.
И когда Дидерик Сверд увидел ее, у него отвисла челюсть. Это было вовсе не то, что требовалось мужчине его калибра! Ей было уже под шестьдесят. Костлявая, морщинистая, изможденная постоянными заботами о скотине в кишащих дикими зверями лесах.
– Это Барбро, – сказал крестьянин. – Я понимаю, что вы ожидали увидеть молоденькую пастушку, но Барбро всю жизнь звали пастушкой, потому что она выросла без родителей и так и осталась одинокой с тех самых пор, как поселилась во дворе у моего отца. Ты уверена в том, что можешь провести этих господ на безопасном расстоянии мимо Варгабю, чтобы они дальше пошли напрямик к Лилльхердалу и Свегу, Барбро?
– Конечно, – кивнула старуха и залопотала что-то на непонятном им языке.
– Нет, постой, – сказал Дидерик, вставая во весь свой рост. – Нам нужен проводник, которого бы мы понимали!
– Извините, господа, – спохватилась Барбро. – В молодости я целый год служила у сестры помещика, когда она вышла замуж и переехала в Гагнеф. И я до сих пор помню их язык, такой странный…
Этот язык был странным для нее, но понятным для них. Конечно, она говорила не на чистом шведском языке, но они ее вполне понимали.
– Ну, ладно, – согласился Дидерик, хотя в голосе его чувствовалось презрительное превосходство. – Нам остается теперь пожелать всем спокойной ночи и идти спать. Я мог бы, конечно, предложить кому-то из служанок нагреть мне постель, но сейчас я что-то устал. На рассвете мы тронемся в путь.
Крестьянин кивнул. Он проводил взглядом приезжих, когда они встали и вместе с Дидериком направились на ночлег в другой дом, находящийся в усадьбе. Когда они проходили мимо крестьянина, он посмотрел в глаза третьему. Взгляд незнакомца был преисполнен симпатии и внимания. Этот человек очень хорошо понимал, у кого из присутствующих были возвышенные помыслы и человеколюбивый склад характера.
Крестьянин был ему благодарен за это».
В коридоре, возле комнаты Андре, шумели вновь прибывшие. Отложив рукопись и закрыв глаза, он ждал, пока все успокоится и затихнет.
Луна освещала комнату холодным сиянием. Андре встал и задернул шторы.
Через полчаса все снова стало тихо, и он продолжал чтение.

4

«Маленькая Кайса выгнала животных на пастбище, уселась на склоне холма и стала смотреть за ними. Коровы всегда паслись поблизости, но с овцами было много хлопот, им хотелось уйти подальше. Но теперь все они лежали и пережевывали жвачку. Это был для нее час долгожданного покоя.
Рядом с ней лежала палка, чтобы отпугивать диких зверей, а также рожок, в который она могла дуть в случае опасности. Она вся была пропитана страхом с тех пор, как ее в первый раз послали одну на пастбище. Тогда ей было семь лет. Теперь ей было восемнадцать, хотя она этого не знала точно, поскольку в Варгабю не очень-то следили за ходом времени. Дни и годы протекали в непрерывном труде, да и кто будет вести счет дням, когда нужно прежде всего прогнать со двора голод, холод и нужду?
Взгляд у нее был мечтательным, особенно это стало заметно в последнее время.
Многие усадьбы стояли пустыми уже пять лет, после эпидемии чумы. Впрочем, вряд ли это была чума, скорее всего это была какая-то инфекционная болезнь, унесшая более половины населения деревни. Дом Нильса Эрса готов был развалиться, теперь на этом месте бродили козы. В хлеву Олы Бранта поселились совы, страшно кричавшие по ночам.
В деревне не оставалось ни одного молодого парня.
Сначала Кайса не понимала причины своей тоски, которая становилась все сильнее и сильнее, разрывая ее на части. В таких случаях она стояла над обрывом и смотрела вниз, где протекала река. «Возьми меня с собой, – без слов умоляла она. – Унеси меня к тому, что маячит вдалеке и манит к себе…»
Она попросила разрешения уехать из Варгабю. Ей хотелось взглянуть на людей, узнать что-то новое.
Теперь она кое-что уже знала.
На прошлое Рождество она ходила к заутрене в эльвдаленскую церковь. Там она видела молодых мужчин и парней, и она поняла, чего ей так не хватало.
Ей не хватало другого человека, друга. Того, кто удовлетворил бы ее потребность дарить и получать взамен нежность. Того, кто заключил бы ее в объятия – и кого она могла бы обнять. Того, кто мог бы затушить огонь в ее теле, разгорающийся с каждым годом все сильнее.
Пару раз она, словно лунатик, сама убегала из Варгабю в другую деревню. Но ее возвращали назад, жестоко за это наказывая.
И вот теперь она смирилась.
Кайса знала, что она не одинока в этой своей тоске. Например, Кьерстин из соседнего двора, самая красивая и милая девушка в деревне, тоже тосковала. Она была на несколько лет старше Кайсы, и по утрам глаза ее были частенько красными и припухшими. Но Кьерстин никогда не осмеливалась покидать Варгабю, у не даже в мыслях такого не было. Она считала, что мир за пределами ее деревни жесток и опасен. Кьерстин боялась всего на свете, следуя неписаным законам, которым подчинялись местные жители на протяжении столетий. Ни Кайса и ни Кьерстин не понимали, что среди этих законов есть весьма удивительные, поскольку обе девушки не знали иной жизни. Полагалось, к примеру, ежегодно бросать в лесное озерцо всякую еду, чтобы осенью получить обильный урожай и достаток во всем. И никто не знал, зачем это нужно делать – все делали это, не рассуждая. Или, например, полагалось читать заклинания по вечерам, когда запирали на ночь скот, а также плевать на дверной засов, чтобы в хлев не забралась всякая нечисть. Каждое действие в повседневной работе сопровождалось определенным ритуалом. Новорожденных детей клали на некоторое время в дупло дерева, росшего возле реки…
О, так много нужно было всего знать! Но для девушек все это было совершенно естественным делом, они были уверены в том, что все люди так поступают.
Мир был таким огромным! Стоило только подняться на Большую гору, чтобы убедиться в этом. До самого горизонта виднелись холмы, покрытые голубоватой дымкой. И где-то далеко-далеко поблескивало на солнце озеро. Старики называли его озером Орса. Но никто никогда не бывал там.
Кайса часто думала о том, живут ли в этих глухих лесах люди. Будучи ребенком, она даже не верила, что кто-то живет в Эльвдалене, но потом сама убедилась в этом. В детстве весь ее мир ограничивался пределами Варгабю. Теперь она знала, что это не так. Может быть, в долинах, расположенных ниже, есть еще деревни? Нет, она не могла поверить в это, в мире не могло быть столько людей!
Старый Эрик Ольс говорил, что в далеком далеке тоже живут люди. Но, конечно, он просто врал, ведь не могли же жить люди за пределами мира! И он хотел, чтобы она поверила ему? Не такая уж она дура!
Кайса вздрогнула. Кто-то сердито позвал ее.
Она вскочила на ноги. Это была Бритта, живущая возле самого леса. Бритта была примерно такого же возраста, что и она, может быть, чуть моложе. Но Бритта была импульсивной, подвижной, своевольной. И не такой мечтательной, как она.
– Как ты пасешь скотину, Кайса! – сердито спросила Бритта. – Смотри, телята сами пошли домой!
Кайса в замешательстве посмотрела на животных. Овцы куда-то разбежались, телята тоже. Только коровы остались поблизости.
– Идем же, соберем в кучу овец, – все также сердито произнесла Бритта.
Пока они ходили по лесу и кричали, зовя разбежавшееся стадо, Кайса думала о Бритте. Она думала, не тоскует ли та. Да, в ее глазах было какое-то беспокойство. Но Бритта знала, чего хочет. Она была на голову выше Кайсы, с блестящими темными волосами и почти агрессивным взглядом. Смотреть на нее было просто загляденье: движения уверенные и ловкие, грудь высокая, а талия тонкая. Лицо ее не было таким красивым, как, к примеру, у Кьерстин. Но она и так была хороша собой.
Кайса же была светловолосая с двумя косами, голубыми глазами и застенчивой улыбкой. Мать говорила ей, что она красивая девушка. Но матери всегда говорят так своим детям.
Мама… Теперь ее уже нет в живых. Отца тоже. Они умерли во время эпидемии. И теперь Кайса жила у своей тетки. Та хорошо к ней относилась, но все-таки она частенько тосковала по своим родителям.
Бритта шла быстро, решительным шагом впереди нее. Кайса виновато тащилась следом.
Разумеется, они были родственницами, как и все в Варгабю. Но Нильс Эре ввел порядок – кому на ком жениться. Раньше было множество кровосмешений, что приводило к ужасающим результатам. Теперь же, благодаря ему, этого не происходило. Но Нильс Эре умер. И для всех трех девушек не было подходящей пары, так что этот вопрос потерял для них всякий смысл.
При мысли об этом Кайсе становилось не по себе.
Она была чем-то средним между стеснительной, испуганной Кьерстин, апатично принимавшей свою горькую судьбу и не смевшей думать ни о чем другом, и волевой, решительной Бриттой. Кайса была мечтательницей. Она не уставала надеяться на то, что кто-нибудь решит проблему своего одиночества, но не предпринимала для этого никаких шагов, если не считать попыток бегства».
Услышав доносившиеся с улицы звуки, Андре встал и посмотрел в окно, раздвинув шторы.
На улице было темно, горели фонари.
Прямо под окном стояло двое пьяных. Они шумели до тех пор, пока не вышел из отеля портье и не прогнал их. Какая-то девушка в сверхэлегантном платье проскочила мимо портье, делая вид, что не замечает его и направилась прямо к ним. Судя по их виду, они принадлежали к числу обеспеченных людей. Они с восхищением устремились к ней, еле держась на ногах. Один из них не удержался и, поскольку девушка тут же отскочила в сторону – шлепнулся прямо на мостовую, что вызвало у остальных непристойный смех. Девушка тут же исчезла вместе с тем, кто был менее пьян.
Андре стало не по себе. Что, если это была Мали, дочь Петры? Но она действовала так решительно, она казалась такой опытной, что он решил оставить все как есть. Пусть делает то, что хочет, у него нет на нее времени.
Он снова вернулся к своей постели и немедленно погрузился в чтение. Он мысленно перенесся в дремучие леса Варгабю…
«Бритта шла быстрым шагом. Она приказала Кайсе не тащиться за ней по пятам, а пойти в другую сторону и поискать там. Ведь они слышали голоса друг друга!
И Кайса покорно пошла в другую сторону.
День был пасмурным. Облака плыли так низко, что касались верхушек елей. В лесу было холодно, воздух был сырым, на деревьях хрипло каркали вороны.
Кайса слышала раздраженный голос Бритты, пытавшейся собрать разбежавшихся овец. Она и сама время от времени нехотя звала их. Она охотно бросила бы это занятие, но тогда вся деревня стала бы допытываться у нее, нет ли поблизости диких зверей. И ей пришлось бы туго!
Она ступала по мягкому мху, идя среди сосен. Она шла осторожно, внимательно глядя по сторонам, но овец в сосняке не, оказалось. Она повернула обратно и вернулась в темный еловый лес.
Стоило ли им ждать, пока в деревне подрастут четверо мальчишек, чтобы выйти за них замуж? Теперь им было от шести до десяти лет. У Кайсы не было такого желания, да и у остальных девушек тоже. Сама мысль об этих худеньких, маленьких мальчиках, играющих в свои детские игры, казалась ей пугающе-смехотворной. Нет уж, такие женишки ей не нужны!
Но был ли у нее выбор? Оставалась еще пара престарелых вдовцов – и все.
Ситуация была настолько безнадежной, что ей хотелось плакать.
Лес казался ей в этот день каким-то странным, чужим. Разумеется, Кайса знала предание о девственницах из Варгабю, но никто в деревне никогда не видел их, никто больше не верил в их существование. То, что путников заманивали в чащу давным-давно умершие девы, было явной ложью. Возможно, ложью преднамеренной, чтобы никто из жителей деревни не уходил из родных мест.
Однако в этот день лес и в самом деле был каким-то странным. В нем было что-то такое, чего она раньше не замечала, – какое-то напряженное, ищущее беспокойство. С озера доносился жалобный крик гагары, но к этому пастушки давно уже привыкли.
Она остановилась и прислушалась. Издали доносился голос Бритты, зовущей овец, только слышно было, как на верхушке дерева обломилась веточка и упала, прошелестев среди еловой хвои. Внезапно ее охватила такая всепоглощающая грусть, какая могла быть только у почивших много столетий назад дев. Словно они собрались теперь вокруг нее, одинокие, отчаявшиеся, несчастные.
Девственницы из Варгабю?
Нет, что за чушь, ведь теперь был день, просто на нее действовал этот темный, меланхоличный лес и собственное одиночество.
Но ведь она давно уже привыкла к этому…
Она услышала сердитый крик Бритты:
– Кайса! Они здесь! Я нашла овец! Чары мгновенно рассеялись. И Кайса с облегчением побежала на крик подруги.
На полпути она встретила красавицу Кьерстин.
– Мать беспокоится за вас, – сказала Кьерстин. – Бритта давно уже ушла из дома…
– Да, это все из-за меня, – ответила Кайса. – Я растеряла всех овец.
– И телят. Они уже пришли домой.
– Я знаю, – сказала Кайса, испытывая угрызения совести. – Ты видела коров?
– Да, они лежат на поляне. Но их нельзя оставлять так долго одних.
– Не пойдешь ли ты туда, чтобы присмотреть за ними?
– Ладно, схожу.
Остановившись, Кьерстин добавила:
– Знаешь, Кайса, у меня такое ощущение… такое странное ощущение, будто в лесу есть люди. Или… Она замолчала, и Кайса докончила ее мысль:
– Или это вовсе не люди, ты хочешь сказать?
– Вот именно! Это я и имела в виду. Мне страшно, Кайса. Я не знаю, смогу ли я остаться одна с коровами.
– Ладно, ступай к Бритте, я сама присмотрю за коровами. Она сейчас на склоне холма, я только что слышала ее голос. Не думаю, чтобы она теперь была слишком расположена ко мне, так что я с удовольствием поменяюсь с тобой местами.
Кьерстин улыбнулась, но это была испуганная, дрожащая улыбка. И они разошлись в разные стороны.
Вскоре Кайса опять остановилась. Снова у нее возникло такое же чувство, и оно было таким сильным, что ей чуть не стало дурно.
«Что случилось с лесом? – испуганно подумала она. – Это непонятное раздражение, этот гнев!»
С трудом стряхнув с себя это наваждение, она побежала к коровам.
Они скакали от Рота по направлению к Клиттену, и перед ними расстилались сплошные дремучие леса. Изредка им попадались и пастбища, но они были пустыми и безлюдными, поскольку здесь недавно свирепствовала эпидемия.
Они скакали среди величественных сосен. Лес был светлым, хорошо просматривалась дорога, сплошь покрытая белым оленьим мхом.
Поскольку Дидерик Сверд и господин Натан считали для себя унизительным везти старуху, Хавгрим посадил ее к себе на коня. Дидерик решил, что они очень подходят друг другу – эти простачки низкого происхождения.
Барбро была костлявой и угловатой, но Хавгрим, как обычно, не сказал ни слова.
Они ехали впереди, поскольку Барбро указывала всем дорогу. Она делала это совершенно непринужденно и уверенно: вела их мимо отвратительных болот и обрывов, через ручьи и непроходимую чащу леса. Они видели огромные утесы с одинокими соснами на вершине, выжженные пожаром склоны, на которых остались только пни… В самом деле, природа к северу от Эстердала была весьма разнообразной.
Но среди дня, уже приближаясь к Херьедалену, старуха стала проявлять беспокойство. Они скакали теперь по поляне, заросшей кустарником, и дневной свет вдруг стал каким-то тусклым, словно набежали облака или по земле пополз туман, заволакивая все вокруг.
– В чем дело, женщина? – более сурово, чем ему самому хотелось бы, спросил Дидерик, – мы заблудились?
– Нет, Господь тому свидетель, – сердито ответила она. – Я много раз ходила по этой дороге, когда пасла скот. Эта дорога ведет туда, куда вам не следует ходить.
– Не следует? – сказал Дидерик. – Это не мы боимся ее, это твой хозяин отговаривал нас ехать по ней.
– И правильно делал. Я знаю об этом больше, чем он, несмотря на то, что «те самые» никогда не приставали ко мне.
Священник фыркнул.
– Хорошо, так что же в таком случае беспокоит тебя? – спросил Дидерик у женщины.
– Я веду вас по верному пути, я это знаю, да иначе и быть не может, потому что на много миль в округе здесь нет других тропинок. Но я не узнаю эту местность! Вон того большого камня здесь раньше не было. А тропинка, по которой мы ехали все это время, что от нее осталось? Она куда-то подевалась!
– Она раздвоилась примерно три четверти часа назад, – сказал Хавгрим.
Она изумленно посмотрела на него.
– Раздвоилась? – спросила она. – Я этого не заметила. Этого не может быть. Я знаю, что она расходится совсем не в этом месте!
– Но это так, – констатировал Дидерик. – И ты выбрала неверный путь. Нам следует повернуть назад.
Барбро огляделась по сторонам.
– Думаю, вам следует прочесть теперь молитву, отец Натан, – сказала она. – Молитву за нас всех…
– Не будь суеверной, женщина! Просто у тебя плохая память, вот и все, ты стала стареть и все забывать.
Глаза ее загорелись от возмущения.
– Да будет известно господам, что никто не может похвастаться такой хорошей памятью, как я! – сказала она. – Здесь дело в чем-то другом.
– Не может этого быть, – сказал Дидерик. – Нет ничего проще вернуться на то место, где тропинка раздвоилась…
– Тише! – сказал господин Натан. – Что это? Все прислушались. Серо-белый клубок пролетел над их головами и скрылся на верхушке дерева.
– Гагара, – сказал Хавгрим. – Чернозобая гагара. Сидевшей рядом с ним Барбро показался странным его чистый шведский язык.
– Нет, – сказал Дидерик. – Это крик человека.
– Гагары часто кричат так, – успокоила его Барбро. – Это просто птица.
– Мне тоже показалось, что это человеческий голос, – неуверенно произнес священник.
Дидерик заволновался. Его лицо, обрамленное аккуратно подстриженной светлой бородой, покраснело.
– Нет, разве вы не слышите? Женский голос зовет кого-то по имени. Скорее! Едем туда!
– Мы не проедем туда на конях, – сказал священник обычным своим брюзгливым тоном, словно у него было несварение желудка. – Там сплошные камни. Поедем дальше, нам не следует терять время на эту чепуху, это всего лишь крики птиц.
Но Дидерик Сверд уже соскочил с коня.
– Мы оставим лошадей здесь. Барбро присмотрит за ними.
– Я тоже останусь, – сказал Хавгрим. – Мы не можем оставить женщину одну с лошадьми без охраны в этих местах, изобилующих медведями.
– Ладно, мы с господином Натаном пойдем одни. Мы скоро вернемся.
Когда они ушли, стало совершенно тихо. Оставшиеся же не были особенно разговорчивыми.
В конце концов Барбро сказала:
– Что-то не нравится мне сегодня лес.
– Мне тоже, – согласился Хавгрим. – Здесь какая-то тягостная, гнетущая тишина.
Она поняла, что он имеет в виду, несмотря на то, что до них еще доносились голоса господина Натана и Дидерика Сверда, уходивших все дальше и дальше. А гагара продолжала издавать свои душераздирающие крики: сначала краткий возглас, потом долгий, протяжный вопль и наконец какой-то писк.
– Не понимаю, как можно принять это за женский крик, – пробормотала Барбро. – Да, он ведь так и сказал: «женский голос».
– Я слышал, – сухо заметил Хавгрим.
– Откуда вы прибыли, господин? – поинтересовалась она.
– Не называй меня господином, – с горечью усмехнулся он. – Я пришел со стокгольмской стороны. Но я бродил по стокгольмским дорогам давным-давно, а вообще-то я объездил весь мир…
На вид он был слишком юным для такого длительного путешествия.
– И что же заставило вас так долго странствовать?
– Я искал. В моем роду есть такая черта: неугасимое желание поиска.
– Страшно подумать!
– Нет, я просто неудачно выразился. Это желание не является неугасимым. Рано или поздно мы находим то, что ищем. Я обязан этим моему отцу, за все то, что он сделал для меня».
В этом месте Бенедикта сделала пометку, Андре узнал ее чернила. И ему оставалось только догадываться о том, что означает ее вопросительный знак.
«Барбро кивнула, так и не поняв, что, собственно, искал Хавгрим. Возможно, он искал счастье?
Она поежилась от холода.
– Что-то они задерживаются, – сказала она. – Я намеревалась вернуться домой засветло.
– Обратный путь долог, – сказал он.
– Я к этому привыкла. Но у меня нет желания встретиться с Властительницей Тьмы. Хавгрим усмехнулся.
– Да, я слышал, что ты пробыла целый год в Гагнефе. Когда мы проезжали мимо, мы тоже слышали разговоры о Властительнице Тьмы. Значит ты об этом знаешь?
Властительница Тьмы была не существом, а символом таинственных созданий, ведущих ночной образ жизни. Определенного обличия Властительница Тьмы не имела, каждый человек представлял ее себе по-своему.
Барбро была рада встретить человека, понимавшего ее страхи.
– Я позабочусь о том, чтобы ты вовремя отправилась домой, – пообещал он.
Она почувствовала себя спокойнее.
– Слышишь, – сказала она. – Птица замолкла…
– Наверняка они пришли туда и убедилась в том, что это просто гагара.
– Значит, они скоро вернутся. У нас нет времени на подобные остановки.
Он огляделся по сторонам. Облака нависли над самыми макушками елей, образуя над головами путников что-то вроде рыхлой, серой крыши.
– Где мы, собственно говоря, находимся? – спросил он.
– Если бы я знала! Я не узнаю эту дорогу! Поэтому меня не удивит, если…
Она замолчала на полуслове. И ей вовсе не нужно было доводить свою мысль до конца, Хавгрим и так понимал, что она хотела сказать.
Двое мужчин продирались через лес. Повсюду была отвратительная сырость, и им не терпелось вернуться на спины лошадей.
Дидерик Сверд остановился.
– Слышите? – сказал он. – Она снова кричит! Слышите, как она произносит чье-то имя?
Священник был бледен и растерян. Он кивнул.
– Да, я слышу, – сказал он. – Господи, не дай нам сбиться с пути!
Дидерик Сверд стоял, как вкопанный, совершенно околдованный звучанием голоса. Он слышал жалобный, печальный зов: «Врет Йоар! Врет Йо-о-оар!»
– Нет! – прошептал он. – Это просто галлюцинации!
Священник тоже явственно слышал жалобный зов: «Господин Натан! Господин На-а-а-атан!»
– Может быть, нам не следует ходить туда? – предложил Дидерик.
Набравшись смелости, господин Натан заявил:
– Нас не испугают сатанинские наваждения! Мы выясним, в чем там дело!
И смело направился туда, откуда доносились голоса. Дидерику ничего не оставалось, как последовать за ним. Внезапно оба остановились. Голоса затихли.
Они снова пошли вперед, хотя сапоги и штаны у них насквозь промокли. И вот в тумане показалась печальная картина: редкие, хилые деревца окружали лесное озерцо, похожее на заплаканный, слепой глаз. Они увидели перед собой тропинку, это была не просто тропинка, это была настоящая дорога, не слишком наезжая, зато широкая.
По озеру плавали три птицы. Когда под ногами священника затрещала ветка, они немедленно нырнули в воду.
– Это гагары, насколько я понимаю, – пробормотал Дидерик. – Значит, мы все-таки ошиблись.
– Судя по всему, это так.
У обоих мурашки бежали по спине, но никто из них не хотел признаваться в своих ощущениях: это место было жутким. И дело было не только в навевающем грусть пейзаже. Они чувствовали здесь присутствие чего-то страшного. Им казалось, что стоит повернуть голову, и они встретят обращенный на них взгляд, увидят того или тех, кто издавал эти крики. Но они ничего не говорили друг другу, шли вперед, уставясь прямо перед собой, думая только о том, как им выбраться. Обоим очень хотелось заткнуть уши, зажмурить глаза и бежать со всех ног обратно к лошадям – если это отступление было еще возможно.
– Что там такое? – спросил священник.
– У нас нет времени рассматривать все это, нам нужно поскорее вернуться к остальным, – ответил Дидерик.
Но господин Натан не в силах был повернуться обратно, чувствуя, что «они» идут за ним следом и гонят его вперед. Он хотел выиграть время, собраться с духом.
– Пойду-ка посмотрю, – сказал он.
Они отошли в сторону. Там возвышалась бесформенная, заросшая мхом и травой куча явно не природного происхождения. Скорее всего, ее насыпали люди.
Господин Натан наклонился и осторожно прикоснулся к земляным комьям своей холеной, изнеженной рукой.
Дидерик Сверд, нетерпеливо наблюдавший за его девическими уловками, в конце концов пнул кучу ногой, так что на землю упал большой кусок дерна.
В лесу было совершенно тихо. Не было больше ощущения того, что кто-то находится рядом. Казалось, лес затаил дыхание.
Там, где Дидерик отковырнул дерн, показался кусок обструганного дерева, почерневшего от времени, но хорошо сохранившегося под слоем земли. Дидерик отковырнул еще несколько кусков дерна.
– Во имя Отца и Сына и Святого Духа! – растерянно прошептал священник. – Это же изображение божества! Вырубленное из дерева и разломанное на куски! Какая мерзость! Языческий алтарь!
– Значит, все это правда, – побледнев, прошептал Дидерик. – Во всяком случае, это не выдумка. Потом, позднее, появились всякие предрассудки, не имеющие отношения к действительности.
Изображение языческого божества вернуло им трезвость мышления. В самом деле, это был Фрей! Грубо вырезанное лицо было невыразительным и тупым, к тому же время сгладило его черты, так что лицо это могло принадлежать кому угодно, но среди обломков скульптуры имелась та самая часть тела, которая могла принадлежать только одному богу плодородия. Господин Натан отвернулся с гримасой отвращения.
Дидерик Сверд, не отличавшийся подобной чувствительностью, грубо захохотал и схватил пресловутую часть божественного тела.
– Неплохая штуковина! – сказал он. Господин Натан резко обернулся к нему и предостерегающе воскликнул:
– Не прикасайтесь к скульптуре! Она вся пропитана мерзостью и чертовщиной! Разве вы не понимаете, что изображение этого божества было проклято?
Дидерик тут же выпустил из рук кусок дерева, словно обжегшись. И они пошли обратно. Теперь они не могли понять, почему вдруг поддались панике.
Молчание нарушил господин Натан.
– Мне следовало бы прочитать молитвы благословения на этом месте и проклясть этот ужасный алтарь и то, что ввело меня самого в заблуждение, но, как вы изволили заметить, господин Дидерик, мы не можем терять на это время. Нам нужно спешить, пока не стало темно.
Дидерик был совершенно согласен с ним.
– Бедной старушке тоже пора домой, – сказал он.
– Вот именно.
Оба избегали смотреть друг другу в глаза. Никто их этих гордецов не хотел показывать свою растерянность».
Андре перевел дух, только теперь заметив, что давно уже читает, затаив дыхание, Он уже забыл, для чего ему понадобилось читать эту старинную рукопись. Он горел желанием узнать, к тому ли самому озерцу они пришли.
Да, к тому. Теперь он знал это наверняка.
Была уже ночь. Андре разделся и лег под одеяло.
Он посмотрел на часы. Да, он читал уже не один час, разбирая вычурный почерк. Но он решил дочитать все до конца, ему нужно было узнать, почему Ванью и Бенедикту это заинтересовало.
Что-то скрывалось за всем этим, и Андре разбирало любопытство.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Женщина с берега

3 Маргит Сандему

5

«– Они должны уже прийти, – сказала Барбро, поеживаясь от холода.
Хавгрим с сочувствием смотрел на ее худые руки и изможденную фигуру. Весь ее облик свидетельствовал о жизни в бедности и нужде, в тоске и одиночестве.
Подняв голову, он сказал:
– Слышишь? Это не птицы. И не люди… Прислушавшись, Барбро ответила:
– Это девушки созывают разбежавшихся овец, судя по голосам. Овец и свиней они созывают по-разному.
Хавгрим кивнул.
– Вот уж не думал встретить здесь людей, – пробормотал он.
– В самом деле? – спросила она, глядя на него. – И даже когда услышали эти голоса? Глубоко вздохнув, он ответил:
– Да. Нам ведь обоим известно, где мы находимся, не так ли?
– Да, это так. Но это не опасно, «они» никогда не причиняли мне вреда. А жители деревни – приветливые и работящие. Они и мухи не обидят.
– Ты говоришь, что «они» никогда не причиняли тебе вреда. Но ты ведь беззащитная женщина с чистой совестью. Мы же мужчины. Как обстоит дело с нами?
Она пожала плечами.
– Думаю, что это не имеет никакого значения. Не стоит верить старым предрассудкам. Это всего лишь болтовня, страшная история, чтобы пугать детей.
Она говорила все это так, будто старалась убедить в этом саму себя.
Крики девушек становились ближе. Это были молодые, радостные, насквозь земные голоса, гонящие прочь страх и мрак.
– Они идут сюда, – сказал Хавгрим.
На склоне холма появились светлые пятна, покатившиеся, словно жемчуг, по каменистому откосу. Это были овцы, подгоняемые девушками.
Увидев стоящих внизу людей, девушки остановились и взялись за руки, словно ища друг у друга поддержку.
– Это же просто… – начал Дидерик, но, вспомнив о присутствии священника, осекся. – Вон та, с сияющими глазами… Какая хорошенькая!
Он имел в виду Кьерстин, смирную и стыдливую. Взгляд его выражал теперь тот восторг, который Хавгрим научился распознавать быстро.
Послышался звон колокольчиков и показались идущие вперевалку коровы, которых подгоняла третья девушка, тоже очень привлекательная на вид.
– Похоже, в этом Варгабю все девственницы просто красавицы, – сказал Дидерик, больше уже не сомневаясь в том, где они находятся.
Господин Натан вздрогнул, услышав его слова, и Дидерик понял, что неудачно выразился. Но эти три девственницы были вполне земными. С румянцем на щеках после беготни по лесу, с сосновыми иголками и травинками в волосах, с приятно вздымающейся от жаркого дыханья грудью.
Прошло довольно много времени, прежде чем кто-то из них заговорил. Самый разговорчивый из всех, Дидерик Сверд, был восхищен всеми тремя. Разумеется, он знал, кого бы он предпочел в первую очередь, но и две другие были тоже недурны. Вот эта, с челкой и светлыми косами, с мечтательным, преисполненным томления взглядом… Она будет легкой добычей. И эта, горделивая, чуть повыше ростом… Она наверняка моложе, но зато смело смотрит ему в глаза. С этой девушкой будет сладить труднее. Но он был уверен в себе, его вдохновляла стоящая перед ним задача. К чему так спешить в Херьедален и в Норвегию? Почему бы не остановиться здесь и не воспользоваться тем, что само идет в руки?
У Кайсы голова пошла кругом при виде путников. Люди здесь, в этих лесах? Старуха, священник – она узнала его по воротнику и черной сутане, такой же, как и у священника в эльвдаленской церкви – и еще двое мужчин, совсем еще молодых. Один из них явно весельчак, глаза его так и сверкают, к тому же он статен, светловолос и светлобород. Другой, совсем еще молодой, почему-то вызвал в ней страх. Его непроницаемое лицо, казалось, скрывало какие-то тайные замыслы. Но внешне он был очень привлекательным – с темными волосами и светлыми глазами. Хотя взгляд его был совершенно отчужденным.
Старушка на вид была доброй. И все трое мужчин были на конях. Подумать только, какими богатыми могут быть люди!
Не повернуть ли ей и не побежать ли домой? Не увести ли отсюда остальных девушек? Ноги ее готовы уже были к бешеному бегу. Да, она чувствовала, что здесь оставаться опасно. Но что-то удерживало ее, хотя сердце и наполнялось новым, неведомым ей прежде страхом.
Нет, вовсе не новым и не неведомым. Тот же самый страх она испытывала еще утром. Ведь ей казалось, что лес заколдован, что все в нем стало иным, пугающе-незнакомым.
Ей казалось, что они стоят так и смотрят друг на друга уже несколько часов, тогда как в действительности прошла всего лишь минута с того момента, как Кьерстин побежала прочь, испуганно вскрикнув. Вид чужих людей перепугал девушку, которая не осмеливалась даже спускаться в долину, в эльвдаленскую церковь, и видела в своей жизни только Варгабю да окрестные леса. Выразительные взгляды, которые бросал на нее Дидерик, тоже напугали ее. Она не понимала, что означают его взгляды, зная только, что все это опасно.
Бегство Кьерстин побудило к действию и Кайсу: не задумываясь, она бросилась вслед за подругой. И обе помчались, слбвно перепуганные звери, вверх по склону холма.
– Эй, остановитесь! – услышали они властный мужской голос. Но в голосе этом им послышалась угроза, и они побежали еще быстрее.
Бритта стояла в нерешительности.
– Что вы натворили! – с упреком произнесла она, обращаясь к путникам. – Посмотрите-ка за скотиной, а я попробую привести назад девушек!
И она тоже исчезла в тумане, плотной пеленой покрывающем склон.
– Ну и диалект! – сказал Дидерик. – Однако мы его понимаем. Пойдемте, ребята, сейчас мы успокоим этих девчонок.
Он вскочил на коня, священник последовал его примеру. Хавгрим медлил.
– Ты тоже иди, – сказала Барбро. – Этим девушкам может понадобиться присутствие порядочного человека.
– Но ведь там будет господин Натан. А ты останешься одна со всеми этими животными.
– Все дикие звери уже разбежались по своим норам, – сказала она. – Иди, ты им пригодишься.
Он кивнул и сел на коня.
Барбро смотрела им вслед, но они быстро исчезали в тумане. Она с горечью покачала головой.
– Тебе следовало бы остаться дома, Барбро, – сказала она самой себе. – Ведь тебе хорошо известно это предание, известно, чем все это закончится. Тебе следовало бы быть умнее!
Выпрямив свою сгорбленную спину, она подумала: «Если я не ошибаюсь, кое-кто еще знает продолжение этой истории…»
Трое мужчин разошлись в разные стороны в густом тумане.
Дидерик Сверд направил своего коня вверх по склону холма, но так и не встретил девушек. Проклятие, они знали этот лес вдоль и поперек! Но он должен был найти их! Ему хотелось их увидеть. Эту красотку, убежавшую первой, застенчивую, как лань. И эту малютку с развевающимися на ветру косами…
Вскоре он остановил коня, увидев что-то впереди себя. Что-то двигалось в тумане.
Он спустился вниз по пологому скату в долину, покрытую оленьим мхом и заросшую стройными соснами. Туман – или низко опустившиеся облака – окутывал его со всех сторон, перемещаясь между сосен в виде странных, расплывчатых пятен.
Что-то там такое было… Там справа от него. Но туман мешал ему разглядеть, что именно там было. Животное? Девушки?
Нет, одежда девушек не была похожа на эти расплывчатые пятна. Платья у них были ярких расцветок, фартуки были вышитыми, на плечах лежали платки.
Но то, что маячило перед его взором, было одето в коричнево-серую шкуру и имело совершенно дикий вид из-за торчащих во все стороны волос…
Или все это ему просто померещилось? Он тряхнул головой, протер глаза. Теперь он ничего больше не видел. Должно быть, там просто было кряжистое дерево.
Закричала гагара. Разве он был рядом с озером? Нет, это невозможно, озеро совсем в другой стороне. И снова он услышал какое-то имя. Он вздохнул. Если это и была птица, то та же самая. Он мог побиться об заклад, что слышал женский голос, кричавший: «Врет Йо-о-оар!»
Внезапно лес наполнился какими-то булькающими звуками, так что и сам Дидерик, и его конь отпрянули назад. Это тоже был птичий крик, но он напоминал чем-то злорадный смех.
Потом опять все стало тихо.
Но в тумане опять что-то задвигалось. А жалобные крики доносились теперь откуда-то издалека, словно эхо.
Если бы рядом с ним был теперь господин Натан!
Дидерик резко повернул коня и поскакал напрямик к условленному месту встречи.
Господин Натан был уже там. Он был бледен, рот его был плотно сжат, у него явно не было желания разговаривать.
Девушек нашел Хавгрим. Двое из них пытались успокоить Кьерстин, которая сидела, скорчившись, на земле и плакала. Когда Хавгрим подъехал, она опять хотела убежать, но девушки удержали ее.
Соскочив с коня, он сказал:
– Не бойтесь, мы не причиним вам зла.
Во взгляде его не было никакой враждебности, да ее и раньше не было, просто он прятал от людей взгляд, не желая, чтобы каждый заглядывал ему в душу.
– Пойдемте со мной обратно, там остались ваши овцы и коровы, – продолжал он. – Девушка, у которой такой усталый вид, может сесть на моего коня, а я поведу его.
Взглянув на него заплаканными глазами, Кьерстин сразу уверилась в его честности. Он помог ей сесть на коня, и они направились обратно. При этом Кайса и Бритта старались держаться поближе к нему, окончательно проникшись к нему доверием.
– Собственно говоря, не такие уж мы дуры, какими могли показаться, – непринужденно заявила Бритта. – Но сегодня все кажется таким странным. Я и сама-то напугалась!
Кто бы мог подумать, что Бритта не боится ни темноты, ни нечистой силы!
– Я понимаю, что ты имеешь в виду, – сказал Хавгрим своим низким голосом. – Мы как раз говорили об этом по дороге.
– Да, нам казалось, что мы не одни в лесу. Так и оказалось на самом деле! – со смехом добавила она.
Хавгрим тоже улыбнулся. Кайса ничего не сказала. Она легко семенила рядом с ним, с удовольствием глядя на его сапоги, такие огромные по сравнению с ее босыми ногами. Время от времени она смущенно посматривала на него, замечая, что и он внимательно смотрит на нее.
– Не встречались ли мы раньше? – спросил он, когда Бритта, наконец, замолчала.
– Встречались, если Вы были в эльвдаленской церкви на прошлое Рождество, – незамедлительно ответила Кайса.
– Нет, там я не был, – медленно произнес он. – Я никогда раньше не бывал в этих краях.
– Странно, а мне кажется, что я… что…
– Мне тоже, – спокойно ответил он.
Кайса подумала, ответил ли бы он так же, если бы знал, что она хотела сказать: «Мне кажется, что я была… дома».
Она взглянула на его руку, поддерживающую Кьерстин, взглянула на Кьерстин, смотревшую на него сверху вниз своими большими, удивленными и голодными глазами, и почувствовала нечто совершенно ей незнакомое: жгучую ревность!
Собственно говоря, ревность – очень сложное чувство. Оно может включать в себя массу других чувств: скорбь, беспокойство, ярость, унижение, уязвленное самолюбие, жажду власти, бессилие, чувство неполноценности, стыд, отчаяние, ненависть, жажду мести… Можно привести еще массу всяких вставных чувств, начиная от великодушия и кончая самыми примитивными из человеческих чувств.
Так что ревность Кайсы была всего лишь причудой, потому что она знала этого человека всего несколько минут, а Кьерстин она знала всю жизнь. Поэтому ей удалось быстро погасить в себе это недостойное чувство и почти позволить Кьерстин радоваться, когда Хавгрим взял ее за руку.
Бритта же болтала всю дорогу, стараясь произвести на него впечатление неиссякаемым потоком слов. Она говорила о том, что он должен пойти к ним домой и познакомиться со всеми, о скверной погоде и о том, как в этих краях бывает красиво. Она втиснулась между Кайсой и Хавгримом, но Кайсу это не задело, потому что она испытывала что-то вроде спокойного возбуждения, идя рядом с мужчиной, если только был возможен подобный парадокс. Этот мужчина с горящими, меланхоличными глазами и чувственным ртом, держащий в своей сильной руке руку другой девушки, но иногда посматривающий на Кайсу, настолько возбуждал ее, что ей трудно было дышать.
Наконец они встретились с остальными, и Бритта низко поклонилась двум знатным господам, священнику и красивому бородатому мужчине. Кайса и Кьерстин тут же сделали то же самое.
«Странно, – подумала Кайса. – Самая младшая из нас – самая находчивая, а самая старшая – такая неуверенная в себе. Я же нечто среднее. Посредственность».
Но именно в этот момент ей совершенно не хотелось быть посредственностью. Ей хотелось, чтобы на нее обращали внимание. Ей хотелось, чтобы ею восхищались, хорошо о ней думали. Но она не была такой красивой, как Кьерстин, и такой толковой, как Бритта. Что же ей оставалось делать?
Ей нужно было вести себя иначе, чем они, но она была слишком неопытной, чтобы это понять.
Лицо статного мужчины просияло в приветливой улыбке.
– Милости просим, дорогие дамы! – воскликнул он. – Хорошо, что вы пришли, а то мы немного сбились с пути. Тропинка завела нас совсем не туда.
Священник, Хавгрим и Барбро тут же обратили внимание на его слова: он говорил почти как в том предании.
Строго посмотрев на девушек, священник спросил, крещеные ли они. Кайса не была уверена в этом, но Бритта немедленно заявила, что все трое крещены во имя Иисуса Христа.
Бритта всегда говорила к месту.
Кайса обратила внимание на то, каким агрессивным тоном говорила она со священником. Казалось, он был ей просто ненавистен. И священник, плотно сжав рот, сурово посмотрел на Бритту.
Кьерстин, напротив, не могла глаз оторвать от этого могущественного человека. «Можешь пялиться на него сколько угодно, – несколько недружелюбно подумала Кайса. – Но ты не должна держаться за руку „моего“ путника, в этом теперь нет необходимости. Ты, что, все себе хочешь захватить?»
Кайса заметила, что настроение у нее не из лучших. Она чувствовала отвращение к двум другим мужчинам, священнику и тому, знатному, хотя на это не было никаких причин. Совершенно никаких причин!
Бритта повторила свое предложение, пригласив путников в деревню. Ведь был уже вечер, а они не могли скакать в темноте. На одного старика из деревни напал медведь, это было всего в нескольких милях отсюда, и ему чудом удалось остаться в живых.
Быстро переглянувшись с товарищами, Дидерик ответил согласием. Старая Барбро тоже обрадовалась такому решению. Теперь она могла избежать встречи с Властительницей Тьмы. К тому же деревня Варгабю никогда ее не пугала.
Когда они направились вереницей через лес – девушки впереди, а всадники и животные сзади – Кайса снова ощутила присутствие чего-то незримого. В верхушках деревьев ей слышались глухие, болезненные стоны, ей казалось, что покрытая мхом земля вздрагивает под копытами лошадей, стараясь уйти у них из-под ног. Сама же она была приятно возбуждена тем, что сзади нее ехал человек, предложивший ей сесть впереди него на коня, (но она по какой-то неизвестной ей самой причине отказалась).
Лес расступился, и они оказались на необычайно красивой поляне, покрытой ковром летних цветов, которые теперь закрылись и поникли от дождя. Неподалеку, на вершине круглой горы, лежала деревня Варгабю, представлявшая собой небольшую группу тесно стоящих домов.
Она сожалела о том, что путники не увидели деревню в солнечном свете, поскольку сама очень гордилась видом родной деревни. Она считала, что лучшего места на свете не найти. И Кайса была права, хотя сама она не видела ничего, кроме Рота и Эльвдалена. Варгабю была необычайно красивой – просто сказочно красивой! – деревней.
Мужчины остановили коней.
– Вот это да! – восхищенно прошептал Дидерик.
Кайса была просто счастлива, что деревня ему так понравилась, сердце ее стучало, глаза сияли. Но тут она встретила задумчивый взгляд Хавгрима и опустила глаза. «Не уезжай, – подумала она. – Останься здесь, дай моей жизни смысл и содержание! Что будет со мной, когда вы поедете дальше? Жизнь покажется мне такой пустой!»
Мысль об этом была для нее невыносимой.
Ей казалось, что все горести мира внезапно навалились на ее плечи.
Когда удивление и изумление в деревне улеглось, путников угостили сливками и ватрушками с овечьим сыром и маслом. Кьерстин стояла смущенно в дверях отцовской гостиной, где сидели на скамейках гости.
Теперь, после того, как многие мужчины умерли во время эпидемии, ее отец верховодил в деревне.
Дидерик наслаждался теплом и покоем. «Как их мало здесь, – думал он. – Человек двадцать, не больше. Но какие девушки!»
Прежнее желание обладать девственницей снова проснулось в нем. В последнее время ему попадались только солдатские шлюхи, да опытные, распущенные служанки. И вот теперь он мог наверстать упущенное!
Он бросил на Кьерстин взгляд, в выразительности которого не усомнилось бы большинство женщин. Но Кьерстин была совершенно неопытной. Она восприняла это как проявление нежности и преданности. И именно об этом она тосковала в своем одиночестве. Покраснев от радости и смущения, она выбежала наружу. Кайса и Бритта озабоченно переглянулись.
Обратившись к хозяину дома, Дидерик сказал:
– Красивая у вас деревня.
На что отец Кьерстин ответил:
– Мы ведем постоянную борьбу с лесом и будем всегда вести. Он теснит нас со всех сторон, если бы не наши усилия, он бы давно уже поглотил Варгабю.
В дверях снова появилась Кьерстин.
– Ваш конь хромает, господин, – продолжал ее отец.
– Да, я заметил это, – ответил Дидерик. – Наверняка ему нужен отдых.
И взгляд его снова обратился к Кьерстин.
– У нас достаточно свободных комнат, если вы надумаете остаться здесь на несколько дней.
– Мы не откажемся, – ответил Дидерик не без лукавства. – Мы воспользуемся этим шансом. Нас предостерегали против девственниц Варгабю, но лично мне они кажутся необычайно привлекательными.
Крестьянин нахмурился.
– Ах, да, это предание принесло нам немало вреда. Все это так несправедливо! Мы же обычные, порядочные, работящие крестьяне, не желающие никому зла. Но люди боятся нас, как чумы. Без всякой на то причины!
Дидерик понял, что проявил бестактность, и попытался загладить свою оплошность потоком похвал, чем еще больше навредил делу.
Священник резко оборвал его.
– Кстати, о порядочности, – сказал он. – У вас здесь нет церкви. Почему?..
– Надеюсь, господин Натан, вы не станете требовать от них, чтобы они построили здесь церковь? – вмешался Дидерик.
– Господин Натан? – удивленно произнес отец Кьерстин. – Это просто поразительно! Это ваше настоящее имя, святой отец?
– Что же в этом поразительного? – кисло спросил священник.
– Священник, пришедший сюда и положивший конец жертвоприношениям девственниц, а затем сжегший деревню, называл себя Натаном или Натаниэлем.
– Ну и ну, – с усмешкой заметил Дидерик.
– Это совпадение легко объяснить, – сурово ответил священник. – Натан был великим церковником, с которого нам следует брать пример. А вам я скажу вот что: всем вам не мешало бы послушать проповедь! Если все соберутся, я могу прочитать ее хоть сейчас.
– Мы будем вам только благодарны.
Кайса испытывала сердечные муки. Ее темноволосый незнакомец слишком часто бросал взгляды на Кьерстин, стоящую в дверях. «Да, этого и следовало ожидать, – удрученно подумала она. – Кьерстин ведь такая красавица. Она добра и мила, и она старше меня. Она больше заслуживает его внимания, чем я».
Временами трудно бывает сохранять благородство.
Вместе с Бриттой они побежали звать тех кто сидел теперь дома и тайком посматривал через окно на приезжих. На обратном пути они встретили вышедшего из дома Хавгрима. Когда Кайса поняла, что он вышел встретить именно их, сердце у нее заколотилось так, что в ушах зазвенело.
Бритта остановилась в ожидании.
– Будьте любезны, присмотрите за своей подружкой, – тихо и торопливо произнес он. – Мой попутчик и господин положил на нее глаз, а его репутация не из лучших. Мне не хотелось бы, чтобы он причинял зло бедной девушке. Вы, с вашей наблюдательностью и сообразительностью, должны проследить за тем, чтобы ему не удалось увести ее из дома.
Кайса не знала, что и думать. Наблюдательность и сообразительность? У Бритты да. Но у нее?.. Было ли это комплиментом или же… И что означает его забота о Кьерстин? Он делает это просто ради ее блага? Или он хочет сам завладеть ею?
Они обещали не спускать с нее глаз; взгляд Бритты при этом был преисполнен решимости.
Господин Натан задал настоящую трепку дрожащим от страха жителям деревни. Кайса, считавшая окружного священника из Эльвдалена строгим, но в глубине души справедливым и добрым, была просто возмущена фанатизмом господина Натана.
Почему он изливал на них всю свою желчь? Почему он так ненавидел их?
Деревня Варгабю была проклятой, с угрозой напоминал он. Это был оплот сатанизма и языческих нравов. Разве он сам не видел скульптуру, изображающую Фрея, на берегу озера? Разве его самого не манили за собой демоны в лесу? Все больше и больше распаляясь, он невольно выдавал самого себя. Он кричал о том, что еле видимые в тумане фигуры хотели похитить его душу, но его спасла сила его веры. Он видел женщину-демона с распущенными волосами и в грубой одежде, лежащую на склоне холма, со следами ран на теле. Вот оно, наваждение! Сатанинское наваждение! Суеверные люди из Эльвдалена пытались убедить его в том, что какой-то священник несколько веков назад приказал зарубить одну колдунью. Без сомнения, именно ее образ и заставил его увидеть дьявол, пытавшийся завлечь его в свои сети, пытавшийся заставить его поверить в реальность этой картины, чтобы он, в своем милосердии, бросился ей на помощь, а тем самым оказался бы во власти злых сил. Но господин Натан раскусил все эти уловки. Он поднял свой крест, прочел заклинание, и видение исчезло.
– Мы никогда не видели ничего подобного, – произнесла Бритта своим ясным голосом.
– Тише, девушки, – пробормотал отец Кьерстин. – Вы должны верить словам священника!
– Да, но мы никогда такого сами не видели! Он не имеет права портить наш лес своими собственными темными домыслами!
Бритта была одной из тех женщин, которые добиваются многого, если им дать возможность учиться. Но об этом она не имела никакого понятия.
Священник уставился на нее.
– Вы никогда не видели окружавшей вас мерзости потому, что вы сами являетесь неотъемлемой частью зла, царящего в этих местах. Будь это в моей власти, я бы сжег дотла эту деревню!
– Это уже было сделано однажды, – заметила Бритта. Это был злодейский поступок, и из-за этого теперь происходит то, на что вы, путники, жалуетесь.
Кайса слышала плач в голосе подруги. Ее пугала смелость Бритты, и в то же время она восхищалась ею.
Господин Натан поднял руку, словно собираясь ударить Бритту или, в лучшем случае, проклясть ее. Но он ограничился обычной угрозой:
– Горе вам! – воскликнул он. – Горе вам всем, говорю я! Ведь на Судном дне вы окажетесь среди падших! Господь низвергнет вас всех в адское пламя!
Какая-то старушка заплакала.
Бритта встала и направилась к дверям.
– Если бы все священники проповедовали так, как вы, никто не верил бы в Бога, – заявила она. – Окружной же священник из Эльвдалена говорит о прощении и милосердии Господнем. Вы же, господин Натан, любите только себя и свою власть над нами. Вас совсем не интересует Всевышний.
– Распутница, – сказал господин Натан с тем ледяным спокойствием, пугающе-бесстрастным голосом, которым обращался обычно к грешникам. – Вернись сейчас же!
Даже не повернувшись, она сказала:
– Я не верю вам, я верю в Бога.
– Я и есть Бог.
И тут она медленно повернулась к нему.
– Я слышала, как вы сказали это, – произнесла она, явно подразумевая нечто большее, и вышла из комнаты.
Лицо господина Натана побагровело.
– Я имел в виду, наместник Бога на земле! – крикнул он ей вслед.
Но Бритта больше не оглядывалась.
Потеряв над собой контроль, он бросился за ней во двор.
– Сейчас ты пойдешь в дом, признаешь свою вину и публично попросишь у меня прошения! – пригрозил он. – Иначе я вынесу тебе приговор за святотатство, колдунья!
Бритта холодно посмотрела на него, хотя вот-вот готова была расплакаться.
– И согласно вашему приговору колдунью зарубят, как и в тот раз? – спросила она.
Тут господин Натан совершенно потерял голову. Предание! Руки у него дрожали. Войдя обратно в дом, он уже не был настроен так агрессивно, вид у него был растерянный, но это куда больше понравилось его маленькому приходу, чем прежние его выпады.
Когда проповедь закончилась, все разошлись по домам. Девушки отвели гостей в пустой, благоустроенный дом, Барбро устроилась в комнате для прислуги, а мужчины – в спальне.
На полях уже лежал густой туман, когда девушки возвращались обратно, окутанные мистическим светом летней ночи. Кайса чувствовала себя совершенно разбитой. Кьерстин была такой красивой, Бритта была по-настоящему сильной личностью, она же была по сравнению с ними полным ничтожеством. И ей хотелось кричать в отчаянии: «Я существую! Взгляни на меня! Я ничего из себя не представляю, я ни на что не способна, но я существую! У меня горячее сердце, полное сочувствия ко всему живому, во мне столько нерастраченной нежности и преданности!»
Последнее было не в меньшей мере свойственно Кьерстин и Бритте.
Это было, конечно, случайностью, но Хавгрим почти до самого дома шагал рядом с Кайсой и они не сказали друг другу ни слова. Кайсу настолько переполняло очарование этого вечера, что у нее просто перехватывало дух.
Как бы там ни было, но в полутемной гостиной, чудесно пахнущей сухим деревом и можжевельником, они разговорились, и девушкам никак не хотелось уходить. Они уселись на скамью и принялись рассказывать о своей жизни. Такого девушки раньше не переживали! Они были так взволнованы, что готовы были расплакаться. С озера послышался крик гагары. Они даже не обратили на это внимания, но их удивил страх в глазах гостей. Стоило ли пугаться какой-то там гагары!»
Рукопись выпала из рук Андре, его клонило в сон, он с трудом заставлял себя держать глаза открытыми. Наконец он решил погасить свечу и лечь спать. Но сначала он посмотрел на часы. Было уже четыре!
А ему предстояло днем сделать столько всяких дел!
Он все еще не понимал, какое отношение к Людям Льда имеет повествование о девственницах из Варгабю. Но если бы он прочитал еще одну страничку, он бы понял, в чем дело, по крайней мере, у него появились бы какие-то догадки.

6

Андре проснулся рано, словно тело само приказало ему: «Довольно спать, тебе нужно дочитать все до конца, прежде чем отправляться на дальнейшие поиски».
И поскольку до завтрака еще оставалось время, Андре оделся и удобно устроился за столом возле окна. До него доносился с улицы стук копыт по мостовой, визг трамваев, голоса дворников. Это были звуки раннего городского утра. На улице был туман, так что соседние дома казались просто расплывчатыми пятнами.
Взяв рукопись, он снова принялся читать. Ему пришлось немного вернуться назад, потому что накануне его уставший мозг был не способен воспринимать все подробности.
И вот он подошел к тому месту, на котором остановился ночью:
«Всем так хотелось поговорить. Только господин Натан был молчалив. Он уселся в самом углу, чтобы быть как можно дальше от Бритты.
Возможно, в глубине души он понимал, что вполне мог бы добиться для нее наказания в виде избиения камнями у позорного столба, изгнания или даже костра – но завоевать ее и покорить он был не в силах. Кроме того, его собственная богобоязненность была открыто подвергнута сомнению, что уязвило его в самое сердце.
Это явилось горьким уроком для того, кто считал самого себя слугой Господа.
Дидерик же совершенно случайно положил руку на скамью позади Кьерстин. Его большой палец двигался взад-вперед по ее бедру, что приводило ее в совершенное замешательство. И он сказал:
– Барбро, ты сказала, что знаешь предание лучше своего хозяина?
– Многие знают его лучше, чем я, – отчетливо произнесла она.
И после некоторой паузы, когда все ожидали, что кто-нибудь подтвердит ее слова, но так и не дождались, Дидерик сказал:
– Так расскажи же нам!
– Может быть, не стоит теперь говорить об этом…
– Нет, расскажи!
Кайса покосилась на Хавгрима и встретила в темноте его взгляд. Была ли на его лице улыбка? Она не осмеливалась в это верить. Рядом с ним сидела Бритта, но Кайсу это не смущало. Бритта была слишком юной, чтобы питать к Хавгриму иные чувства, кроме гордости по поводу того, что он назвал ее сообразительной и наблюдательной.
Или она не была слишком юной? Нет, Кайсе не следовало быть такой неуверенной!
Но какое это имело значение? Ведь утром они уедут…
Уедут? О, какая грусть и пустота ее ожидали! «Нет, не уезжайте! Не оставляйте меня одну с этим воспоминанием, с этой мечтой о летнем вечере моей юности!»
Барбро медленно произнесла:
– Я знаю только, что произошло с сыном охранника и средней из сестер.
Вспомнив рассказ крестьянина, Дидерик сказал с оттенком иронии:
– Да, это ей удалось спуститься в долину, а охранника убили. Но что же случилось с их маленьким сыном?
– Как вам известно, ему было восемь лет, когда умерла его мать. И все эти годы она внушала ему мысль о возмездии. Вы же знаете, какой след в сознании ребенка оставляют внушаемые с детства мысли.
– Да, это остается у него на всю жизнь, – заметил Дидерик. – Продолжай!
– И вот мальчик вырос и покинул Эльвдален. Он знал, что Врет Йоар Йонссон умер в Сильяне и что его сын по-прежнему жив. Он так и не добрался до Врета Маттса Йонссона. Но у него появились собственные дети. И его старший сын с рождения знал, какое страшное преступление род Врета совершил против его рода…
– Все ясно, теперь я понял, – кивнул Дидерик. – Это стало наследственным долгом, кровной местью, делом чести. Или, если пользоваться итальянским словом, это превратилось в вендетту. И чем же это все закончилось?
– Это заняло много времени, – сказала Барбро. – Но в конце концов его потомки добрались до потомков Врета Йоара. Но я думаю вот о чем: не послушать ли нам вашу историю, господин Дидерик? Вы же сказали, что ваш род происходит из этих мест…
– Да, я интересовался своим происхождением. Мне хотелось побольше узнать о своих предках, поскольку я думаю, что среди них должны быть полководцы или даже короли, если судить по тем врожденным склонностям властвовать над другими, которые я нахожу в себе. И я занялся поисками. Благодаря расспросам, документам и записям в церковных книгах мне удалось восстановить семейную хронику: вплоть до 1370 года, когда в Уппсале появился торговец кожей Кнут Пер Олссон. Его имя ясно свидетельствует о том, что он выходец из Даларны, и в старинных купеческих книгах есть сведения о том, что он, возможно, жил в Рэттвике. Я узнал также – если речь шла о нем – что его дед был выходцем из Оксберга, что в окрестностях Эльвдалена. На этом я и остановился.
Барбро кивнула.
– А ты, Хавгрим? Кстати, откуда у тебя такое необычное имя?
Хавгрим улыбнулся. Кайса с трудом удерживалась от желания подойти к нему и сесть рядом. «Это просто смешно, – подумала она. – Влюбиться в первого же встретившегося мне мужчину!»
Но в Хавгриме было что-то особенное.
– Мой отец окрестил меня так, – сказал он и посмотрел на Кайсу. – Да, он посмотрел на нее! Какое счастье, ее сердце готово было выскочить из груди от радости!
Хавгрим продолжал:
– Он приплыл из Рюгена в Швецию, проведя много лет за границей. Когда он вернулся домой, мне было три года, и он окрестил меня Хавгримом, потому что очень любил море <"«хав» по-норвежски означает «море»">, а также потому, что я показался ему уродцем, совершенно не похожим на него. Ведь слово «грим» означает «мерзкий».
В этом месте Бенедикта или Ванья поставили несколько восклицательных знаков на полях. И мелким почерком было написано: «Окрестил трехлетнего ребенка?».
В голове Андре шевельнулись какие-то воспоминания, но он принялся читать дальше, не обратив на это внимания.
«– Ты – уродец? – Удивленно и в то же время серьезно произнесла Барбро, и все рассмеялись. – В таком случае ты очень изменился с тех пор!
Один лишь священник не смеялся, он по-прежнему сидел в углу, нахмурив брови, невольно испытывая угрызения совести. Верно ли он понимал предназначение священника?
Проклятая девчонка! Проклятая деревушка! Ему хотелось немедленно покинуть ее.
– Были ли в вашем роду воины? – спросил Дидерик Хавгрима.
– Нет. Мой отец был торговцем, он нажил за границей целое состояние. Нет, мы искатели. Дидерик презрительно усмехнулся.
– И что же вы ищете? – спросил он. – Богатство? Или так называемое счастье?
– Мы ищем преступника.
– В самом деле?
Барбро торопливо спросила:
– Скажи мне… как вы трое нашли друг друга и стали попутчиками? Это Вы, господин Дидерик, нашли…
– Нет, – оборвал ее Дидерик. – Хавгрим сам напросился ко мне на службу. В одном трактире, вскоре после того, как я покинул гольмский замок. Мы разговорились, и он сказал, что был наемным солдатом и что теперь он ходит без дела. Мне показалось, что он слишком молод для наемника, но… Не помню уже, от кого исходило это предложение, но я взял его себе в телохранители…
Немного подумав, Дидерик продолжал:
– Ведь одному опасно ехать через эти безлюдные места в Норвегию.
Некоторое время все сидели молча.
– А господина Натана? Где Вы встретили его? – спросила Барбро.
– В Мооре, как я уже говорил. Он стоял на площади и читал обличительную проповедь против всякого рода грешников. При этом он так превозносил свои добродетели, что я подумал, что у него вот-вот извергнется семя! У Хавгрима появилась идея взять его с собой, и нам обоим эта мысль понравилась.
Побагровев и придя в ярость оттого, что его уличили в переживании оргазма, священник сказал:
– И это Хавгрим предложил мне взять имя Натана, в честь библейского пророка. Тогда я согласился с ним, но теперь…
Дидерик угрожающе поднялся.
– Послушай, ты, Хавгрим… – начал он, но тут дверь открылась и вошел отец Кьерстин.
– Вы сидите в мужской спальне, девчонки? – в гневе произнес он.
– Все происходит благопристойно, – сказала Барбро. – Я присматриваю за девушками.
Дидерик же торопливо убрал руку, обвивавшую талию Кьерстин.
– Да, но так делать не полагается. Идемте домой, немедленно!
Девушки покорно встали. Хавгрим вышел их проводить и, пользуясь тем, что отец отошел с двумя остальными девушками в сторону, шепнул в темноте Кайсе, у которой от этих слов перехватило дух:
– Мне хотелось бы, чтобы мы получше узнали друг друга.
В мистическом, колдовском освещении ночи она могла различить только контуры его лица. Наморщив лоб, она произнесла:
– В самом деле, мне кажется, что я встречала тебя раньше!
– Наверняка, встречала! Дидерик Сверд думает остаться здесь до тех пор, пока его конь не перестанет хромать. Увидимся завтра?
– О, да, – восхищенно прошептала Кайса. И когда он осторожно коснулся кончиками пальцев ее лица, она задрожала всем телом. И тут же побежала догонять остальных. Возле дома своей тетки она остановилась и прислушалась. Из-за домов доносился голос Бритты. Но лес был подозрительно тихим, словно в нем таилась какая-то загадка».
Теперь Андре знал почти наверняка, что так привлекло внимание Бенедикты и Ваньи. Это была просто головокружительная мысль… Но чтобы быть до конца уверенным в этом, ему следовало дочитать все до конца.
Город уже просыпался. Он спустился в столовую, но ему так не терпелось узнать, прав ли он в своих догадках, что он прихватил с собой рукопись, положив ее рядом с тарелкой. Он то и дело попадал ложкой мимо тарелки, стыдливо косясь при этом на остальных посетителей, которые могли заметить его промахи.
Он читал во время завтрака, читал, поднимаясь по лестнице, потому что времени у него было мало, ему предстояло сделать множество дел в этот день.
Он сел в своей комнате за стол, и когда пришла горничная, чтобы навести порядок, он попросил ее немного подождать, сказав, что скоро уйдет, и комната будет в ее распоряжении.
Поскольку Андре был очень привлекательным молодым человеком, горничная кивнула, улыбнулась и сказала, что все будет в порядке.
«Дидерик Сверд решил поговорить всерьез со своим загадочным попутчиком о его поведении по отношению к священнику. О его предложении взять с собой священника и называть его именно Натаном, о поисках Хавгримом какого-то преступника…
Но Дидерик слишком устал. Мысли его путались и разбегались. К тому же он был раздражен тем, что ему помешали довести до конца знакомство с красавицей Кьерстин, так удачно начатое. Впрочем, этим вечером все равно ничего бы не получилось. Лучше всего было подождать до следующего дня. Отважный Дидерик Сверд погас, как свеча, едва коснувшись головой подушки и растянувшись на соломенном тюфяке.
Он плохо спал в эту ночь, хотя ни разу и не просыпался. Нет, ему снились бесконечные, изнуряющие сны. Но снились ему вовсе не девственницы из Варгабю, как можно было бы подумать. Ему снилось множество молодых, невинных девушек, которых он соблазнил, неотступно преследующих его. И они были страшны, неумолимы и жестоки в своих преследованиях. «Но почему? – думал Дидерик во сне, беспокойно ворочаясь с боку на бок.
– Я же делал им только приятное! Или я делал приятное самому себе? В таком случае, это весьма сомнительная радость! Как же мне теперь освободиться от них?»
Но он ничего не мог поделать.
На лесном озере душераздирающе кричала гагара.
Или ему снится этот крик? Разве кричат гагары по ночам?
Он плохо знал птиц и не мог ответить на этот вопрос.
Проклятые птицы!
Выслушав множество нареканий по поводу того, как нужно пасти скот, Кайса отправилась утром на пастбище. Было еще рано, на склоне холма лежал туман, траву покрыла роса.
На этот раз она не ушла далеко от деревни, на случай, если она вдруг кому-то понадобится…
Кайса была немного напугана поведением этого загадочного Хавгрима. Что-то устрашающее было в нем. Другие в разговоре тоже намекали… Кто он собственно, такой? Разве она видела его раньше? Она не знала этого наверняка, хотя лицо его показалось ей знакомым и она сразу почувствовала доверие к нему.
А этот разговор о девственницах из Варгабю?
Она вздрогнула, услышав позади себя чьи-то шаги. «Это он… – подумала она, и тело ее напряглось, как тетива лука, на щеках появился румянец. – Что же мне делать? Что сказать ему?»
Но это оказалась старая Барбро. Кайса так и не поняла, что она испытывает – облегчение или разочарование. Скорее всего и то, и другое.
Барбро объяснила, что хочет посмотреть за пастушкой, подобно тому, как господин Натан – с неохотой, надо сказать – согласился присмотреть за Кьерстин. Ведь теперь, когда в деревне остановились эти мужланы, молодым девушкам небезопасно ходить одним в лес. Эти слова немного рассердили Кайсу, поскольку она вовсе не считала Хавгрима мужланом.
Они с Барбро уселись на поваленную ветром березу и принялись болтать. Они говорили о тоске и одиночестве. В девушке эта тоска только что пробудилась, а в старухе уже угасла. И Барбро в глубине души умоляла девушку: «Не делай так, как я, не губи свою жизнь, тебе достанется в результате только одиночество!» Но сказать это вслух она не могла, не желая тем самым подталкивать девушку на сомнительную авантюру с незнакомцем…
Кайса вдруг заметила, что кто-то стоит неподалеку и смотрит на нее. Она поделилась своими подозрениями с Барбро.
– Да, он приходил сюда, – ответила та. – Но был явно разочарован тем, что я оказалась здесь. Хочешь, чтобы я ушла? Мне все равно пора уже возвращаться домой.
Кайса схватила ее за руку.
– Нет, нет, не уходи!
Она не осмеливалась оглядываться назад, когда услышала за спиной голос Хавгрима.
– Похоже, вам здесь очень хорошо. Не позволите ли мне присесть с вами?
Они были не против, и он сел совсем рядом с Кайсой. Он сделал это спокойно и естественно, словно так было заведено между ними. Она же дрожала от потока нахлынувших на нее разнообразных чувств.
Сначала они не знали, о чем говорить. Кайса совершенно потеряла дар речи, как это бывало с ней и раньше в его присутствии. Все трое просто сидели молча, глядя по сторонам.
Солнечный свет казался тусклым и болезненным из-за пелены облаков. Над каменистыми осыпями, местами покрытыми морошкой, неслись, словно танцующие эльфы, клочья облаков. Черные скалы и серо-желтый туман выглядели в это утро какими-то странными, загадочными, искусственными, и Кайсе казалось, что в лесу властвует какая-то злая сила, присутствует что-то чуждое.
То, что по обе стороны от нее сидели Барбро и Хавгрим, придавало ей теперь уверенность в себе. Она невольно нащупала его руку, но тут же испугалась собственной вольности и отпустила ее. Зато он спокойно взял ее за руку и не отпускал больше. Встретив на миг его взгляд, она тут же опустила глаза. В его взгляде она увидела симпатию и понимание.
Они так и не осмелились начать разговор, пока в лесу кто-то не крикнул: «Ау!» – взволнованно и испуганно.
– Это отец Кьерстин, – сказала Кайса и встала. – Ау! Мы здесь!
Затрещали ветки, из-за деревьев показался крестьянин. На лице его была написана озабоченность.
– Вы не видели Кьерстин? – спросил он. – Она ушла в лес с этим… с этим…
– Что случилось? – спросил Хавгрим. – Священник присматривает за ней, чтобы с ней ничего не случилось…
– Священник, – фыркнул крестьянин. – Он затащил маленькую Бритту в отдельную комнату и пытался вбить в нее почтение к своей персоне.
– Во всяком случае, мне известно, где должен быть теперь Дидерик Сверд, – сказал Хавгрим. – Но девушку я не видел.
– И где же он?
– На сеновале возле…
– Идемте! – перебил его отец Кьерстин, и все последовали за ним. По словам крестьянина это было совсем рядом, так что они оставили животных одних, надеясь скоро вернуться.
– Лес какой-то колдовской сегодня, – пробормотал крестьянин, шагая впереди.
– Да, – согласился Хавгрим. – Но здесь так красиво!
– Красота человеку не помощница, – ответил крестьянин. – И с нас хватит теперь этих красот: мы решили спуститься в долину до наступления зимы, нашим девушкам нужны женихи.
Кайса об этом не знала. Она догадывалась, что появление путников имеет к этому какое-то отношение. Ведь до этого взрослые мало обращали внимания на одиночество девушек.
Но это не было, конечно, единственной причиной такого решения. Суровая жизнь в безлюдной местности становилась уже просто невыносимой для немногочисленного населения деревни.
Покинуть Варгабю? Хотелось ли ей этого?
Они подошли к сеновалу, находящемуся на маленькой лужайке. Крестьянин позвал дочь, в сене что-то зашуршало, но потом затихло. Казалось, там происходит какая-то возня.
Хавгрим и крестьянин шагнули к сараю, но тут из него выскочила Кьерстин с растрепанными волосами, в помятой одежде, с выражением страха на лице. Подбежав к отцу, она прижалась к его груди.
– Я хочу домой, – пропищала она.
Из сарая вышел Дидерик и, сделав предостерегающий жест рукой, сказал с присущей ему любезностью:
– Спокойно, спокойно, ничего плохого не случилось. Ведь я же рыцарь. Даже если женщины подчас проявляют горячность, я никогда не опускаюсь до того, чтобы воспользоваться ситуацией.
– Дьявол! – взревел отец девушки. – Что ты сделал с ней? Ты думаешь, я не видел, как ты заправлял в штаны рубашку?
– Ничего не случилось, – прошептала Кьерстин. – Но только потому, что вы пришли!
Хавгрим был в такой ярости, что с трудом мог говорить.
– Разве рыцарь сваливает всю вину на невинную девушку? – воскликнул он. – Поверьте, я не был слепым с тех самых пор, как мы выехали из Стокгольма!
Смущение Дидерика немедленно обернулось яростью.
– Ты, выскочка, ты думаешь, я не знаю, кто ты такой? – воскликнул он. – Ищешь преступника? Притащил сюда ни в чем не повинного священника и называешь его тем же самым именем, которое было у того святого отца, сжегшего деревню? Не найдя потомка Врета Йоара Йонссона, которому ты хотел отомстить, ты втягиваешь бедного священника…
– Я нашел его.
– Потомка Врета Йоара? – недоверчиво спросил Дидерик.
– Да.
– Я понял, что ты и есть последний, самый молодой потомок мстителя. Но я не понимаю, как можно заниматься такой ерундой в течение столетий! Надо быть просто больным!
– Принесение в жертву девственниц вовсе не ерунда. Кстати, сейчас чуть было не произошло такое жертвоприношение.
– Не болтай чепухи!
– Вы думаете, Кьерстин захотела бы жить дальше, если бы вы вволю натешились ею, а потом, как ни в чем не бывало, продолжили бы свой путь? Вы готовы были пожертвовать жизнью Кьерстин – ради своих мимолетных радостей.
Солнце совсем скрылось за облаками, пейзаж казался теперь мрачным, на озере душераздирающе кричали гагары.
– Слышите? – прошептал Дидерик, и все увидели, как он вздрогнул. – Снова эта женщина кричит! Разве вы не слышите, как она зовет: «Врет Йоар»?
– Мы слышим, как на озере кричит гагара, и больше ничего, – ответил крестьянин. Хавгрим задумчиво произнес:
– Наконец-то я нашел потомка Врета Йоара Йонссона. Моему отцу удалось довольно далеко продвинуться в изучении их родословной. Мы узнали, что его потомком является какой-то воин, поэтому я и был послан на войну, но не нашел его там.
– Как же вам удалось напасть на его след? – тихо спросила Барбро.
Повернувшись к ней, Хавгрим ответил:
– Все эти годы мы тщательно прослеживали их родословную: Врет Маттс Йоарссон, его сын, внук и так далее. Но родословная эта прерывалась в одном и том же месте: все следы исчезали вместе с одним человеком из Рэттвика. Он уехал куда-то из своей деревни, и отец потерял нить поиска.
– Из Рэттвика? – подозрительно спросил Дидерик. – И тебе известно, как его звали?
– Да. Его звали Кнут Пер Олссон.
У Дидерика все поплыло перед глазами. Ведь он сам недавно выяснил, что род его восходит к торговцу кожей и мехами по имени Кнут Пер Олссон, который приехал в Уппсалу из Рэттвика.
– И ты выяснил, что родословная его начинается с …?
– Да, с Врета Йоара Йонссона. Это и есть ваш «королевский» предок.
– Будь ты проклят… – начал он, подходя вплотную к Хавгриму. – Это ты заманил нас сюда. Это ты притащил сюда священника…
– Да, я уже говорил, что эта идея пришла мне в голову неожиданно. Он, проповедовавший в Мооре, показался мне слепым фанатиком, напоминающим того священника Натана, который в свое время осудил на смерть Майт, объявив ее колдуньей. Он сделал это потому, что она оказалась смелее остальных женщин.
– Господи, – тревожно прошептала Барбро. – Что, если священник тоже убьет Бритту?
– Не думаю, – сказал Хавгрим. – Она преподнесла ему вчера вечером хороший урок. Но он попытается духовно поработить ее.
– Это ему не удастся, – уверенно произнесла Кайса. – Бритту не поработишь!
– Да, я тоже так думаю, – улыбнулся отец Кьерстин.
– Но почему ты привел нас сюда? – не унимался Дидерик.
– Потому что я не насильник, – ответил Хавгрим. – Будучи ребенком, я свято поклялся отцу – в качестве благодарности за все то, что он сделал для меня – попытаться отомстить тому или иному потомку Врета Йоара. Их, конечно, много, тогда как род бывшего охранника Врета Йоара вымер после смерти моего отца».
В этом месте на полях стояло несколько восклицательных знаков. И Андре понимающе кивнул.
«Хавгрим продолжал:
– Став взрослым, я понял, как все это глупо. Я считал, что потомки его ни в чем не виноваты. Но потом я встретил лично вас, господин Дидерик. Да, мы следили за вами несколько лет и хорошо изучили ваш характер. Он немногим лучше, чем у Врета Йоара. Поэтому прошлым летом я и поскакал в Даларну. Я нашел Варгабю. И неподалеку от деревни я увидел пастушку, спящую в тени, в то время как овцы разбрелись в разные стороны. Я согнал их в кучу и, не желая будить ее, наклонился над ней, чтобы полюбоваться ее прелестным личиком. И тут она открыла глаза и посмотрела на меня, но я не думаю, что она тогда окончательно проснулась. Да, вот почему ты узнала меня, Кайса. Не кажется ли тебе, что мы с тобой чем-то напоминаем ту пару, охранника Врета Йоара и среднюю из сестер?
– Боюсь, что это так, – смущенно улыбнулась Кайса. – А Бритта похожа на младшую сестру, Майт, убитую по приказу священника Натана.
– А Кьерстин напоминает старшую из сестер, принесенную в жертву ради того, чтобы к Врету Йоару вернулась его мужская сила, – добавил Хавгрим, посмотрев на Дидерика, который при этом только фыркнул. – Но я не хотел, чтобы меня кто-то видел в Варгабю, поэтому поскакал назад. И когда я узнал, что Вы, Дидерик Сверд, собираетесь в Трондхейм, я понял, что пора действовать. Да, это я постарался сделать так, что мы направились в Эльвдален. Это я направлял наших коней в Варгабю, вынуждая Барбро думать, что она выбрала неправильный путь, и это я напугал вас, господин Дидерик, когда вы оказались один среди тумана. Я был здесь в прошлом году и знал, что в лесу нет никаких привидений, что это все предрассудки и суеверия. Но кое до чего я сам додумался. Вы ведь видели какие-то расплывчатые фигуры, не так ли?
– Зачем было это делать? – сердито спросил Дидерик.
– Я обещал своему отцу отомстить, и я не мог не сдержать своей клятвы. Но я хотел положить конец этой бессмысленной охоте, ведущейся на протяжение многих поколений. Вы же не умерли от испуга, господин Дидерик! Но я надеялся, что это заставит вас подумать о вашем образе жизни.
Присутствующие понимали Хавгрима. И, зная Дидерика Сверда всего лишь одни сутки, все поняли, что его образ жизни на редкость примитивен, а характер его просто отвратителен.
– Ты просто сумасшедший! – сказал Дидерик и пнул ногой кочку, словно ребенок, получивший нагоняй. – Что за смехотворная идея – отомстить!
– Да, я признаю, что это устаревшая идея. Но мой отец крепко держался за традиции. Он был последним в роду бывшего охранника, и по состоянию здоровья не мог сам осуществить акт мести. Поэтому он так держался за меня, внушая мне мысль о мести с самого начала».
На полях в этом месте было множество восклицательных знаков, поставленных, судя по почерку, как Бенедиктой, так и Ваньей. Андре был очень возбужден чтением рукописи.
Ему уже пора было выходить, но оставалось дочитать совсем немного, и он решил довести дело до конца.
«– Но теперь вы свободны, – сказал Хавгрим Дидерику. – У вас больше не будет никаких неприятностей, ведь я, как я уже говорил, не насильник. И я не поеду с вами в Норвегию. Я решил остаться здесь и получше узнать жителей – или вполне определенного жителя – Варгабю. В противоположность вам, я не начну это знакомство с постели, чтобы потом неожиданно его прервать. Думаю, что сначала обе стороны должны проникнуться доверием друг к другу.
Дидерик презрительно отвернулся.
– Значит, ты решил изменить мне, предоставив мне в одиночку скакать по этим лесам, ради какой-то там деревенской девчонки? Ну и черт с тобой! Не нужны мне такие фальшивые телохранители, как ты! Со мной останется священник.
– Прекрасно, – спокойно ответил Хавгрим. – Вы оба принадлежите к высшему кругу. Мы же ничего собой не представляем.
Когда он произносил эти слова, многие скептически смотрели на него. Был ли на самом деле Хавгрим таким простолюдином, каким хотел казаться в их глазах? Во всем его существе чувствовалось какое-то врожденное благородство.
Видя их удивление, он торопливо улыбнулся.
Потом все пошли обратно в деревню через луг, заросший высокой травой. Бедная Кьерстин ощущала в груди какую-то пустоту. Она сделала неправильный выбор – если она вообще делала этот выбор. Хавгрим никогда больше не посмотрит в ее сторону».
Теперь Андре был уверен в том, кто такой Хавгрим. Но где были доказательства этого? Их по-прежнему не хватало.
Найдет ли он их на двух последних оставшихся страничках?
Одно он знал наверняка: Герд, записавшая все это со слов своей матери… Да, она писала историю своего рода. Возможно, ее мать узнала это от своей матери и так далее…
И у Андре постепенно вырисовывался в голове план дальнейших действий.
Но сначала он должен был дочитать рукопись до конца.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Женщина с берега

Женщина с берега 4

7

«Решив перебраться в Эльвдален, жители Варгабю не могли достаточно быстро сняться с места. Они считали, что это нужно делать быстро, чтобы печаль по родным местам и привязанность к дому не помешали этому. Все прекрасно понимали, что не смогут прожить еще одну зиму в этой безлюдной местности, поскольку теперь их было очень мало. Многие усадьбы в Эльвдалене стояли теперь пустые и готовы были развалиться, после того, как там пять лет назад свирепствовала эпидемия. И Барбро знала, что люди в долине будут только рады, если кто-то займет эти усадьбы.
Поэтому было решено спуститься вниз вместе с нею и с Хавгримом.
Спешно упаковывали вещи. Никто не давал себе времени на размышления. Уже несколько лет в деревне велись разговоры о том, чтобы покинуть эти места, но ни у кого не хватало смелости сделать первый шаг, и переезд откладывали из года в год. Ведь, несмотря на голод, нужду, холодные зимы и неизлечимые болезни, все они любили свою деревеньку.
Хавгрим помог Кайсе погрузить ее вещи на спину его коня. Спуск вниз предстоял нелегкий, наезженной дороги здесь не было и в помине. Большинство жителей несло поклажу в руках, самые тяжелые вещи погрузили на коров.
Они пошли во двор, чтобы собрать кое-какие инструменты. Кайса остановилась около маленькой клумбы с простыми цветами вокруг молодого деревца. Эта клумба относилась к соседнему двору, который теперь пустовал. Ее родной дом.
– Отец посадил это деревце незадолго до смерти, – прошептала она. – А мать посадила эти цветы. Я… не могу покинуть это!
Он заранее опасался такого момента, когда она приостановит сборы и задумается.
– Ты сможешь приезжать сюда летом, – мягко произнес он. – Варгабю находится совсем рядом. У нее потекли из глаз слезы.
– Приходить на это брошенное всеми место? Пустые дома, двор, заросший травой, наступающий со всех сторон лес… Нет, это было бы хуже всего.
Он обнял ее и сказал:
– У нас будет новая жизнь в долине, Кайса. Я знаю, что первое время будет трудно. Всегда трудно покидать обжитое место, кажется, что оставляешь там частицу себя самого. Почти все люди рано или поздно переживают это. Но это можно пережить.
Как чудесно было в его объятиях! Забыв свою печаль, Кайса вдыхала его запах, добрый, теплый запах мужчины.
– Нам будет хорошо там, Кайса, – прошептал он. – Давай сядем на траву, у нас есть еще время и никто нас здесь не видит.
И они сели на лужайку, покрытую одуванчиками, синими колокольчиками, клевером, мятой, и Хавгрим прижал ее к себе.
– Тебе, возможно, показалось слишком поспешным мое желание получше узнать тебя? Но ты должна помнить о том, что я видел тебя еще в прошлом году, и с тех пор я постоянно думал о тебе. И даже если бы не эта глупая история с Дидериком Свердом, я все равно пришел бы сюда этим летом, чтобы снова встретить тебя.
Кайса слушала его с благоговением. Но ей показалось, что она должна внести некоторые уточнения.
– Но ведь Кьерстин так красива, – сказала она. – А Бритта так умна и уверена в себе.
– Зато ты – Кайса, – с улыбкой произнес Хавгрим, погладив ее косы. – Этого для меня достаточно.
Кайса, не привыкшая к тому, чтобы за ней ухаживали, раскраснелась, на лице ее появилась улыбка до ушей. Руки Хавгрима, ласкавшие ее лицо, просто сводили ее с ума, и чтобы окончательно не потерять голову, она торопливо произнесла:
– Ты сказал, что в лесу нет никаких привидений, и я согласна с тобой. Но почему же тогда священник увидел на камнях женщину с ранами на теле?
Он улыбнулся.
– Разве ты не заметила, что наш добрый пастор охотно выдумывает всякие небылицы? Он просто питает слабость к преувеличениям, драматизирует все подряд.
– Я не знала, что священники могут быть такими, – сказала она.
– А они вовсе и не такие. Просто мы живем в такое время, когда духовенство взяло на себя роль наставника людей. Неудивительно, что к нему постоянно примазываются такие личности, как господин Натан. Быть священником означает быть самым возвышенным человеком в округе и только при этом условии человек получает право судить других. Жалкие и ничтожные личности используют свое положение для того, чтобы дать понять остальным, что они лучше них.
Положив ее на спину, он наклонился над ней, глядя ей в глаза.
Сердце Кайсы отчаянно билось, она смотрела в его глаза, словно он был удавом, а она – птенцом.
– Ты не сказала мне, как ты относишься ко мне, Кайса, – прошептал он. – Я пришел и ворвался в твою жизнь, а ты просто терпишь все это?
– Терплю? – возмутилась она. – Ты думаешь, я позволила бы господину Дидерику сделать нечто подобное? Я всегда мечтала о человеке, которому я позволила бы все, но теперь я понимаю, что этим человеком может быть не каждый. Им может быть только совершенно особенный, который… который может…
– Ну, говори, что ты хочешь сказать! Отвернувшись, она сказала:
– Который может погасить мою пламенную тоску, разорвать тенеты одиночества, который удовлетворит все мои потребности, многочисленные и разнообразные. Таким человеком не может быть первый встречный.
– А я могу, как ты думаешь? Ей не хотелось отвечать.
– Кайса, ты же знаешь, что ты для меня дороже жизни. Ответь мне: я могу быть таким человеком?
Она кивнула, ужасно смутившись.
И тогда он поцеловал ее. Это был долгий, чувственный поцелуй.
Затаив дыханье, Кайса сказала:
– И все-таки меня неотступно преследует один и тот же сон…
– Меня тоже… – испуганно сказал Хавгрим. – Но пойдем поможем остальным, они еще не упаковали вещи!
Они быстро встали, глядя друг на друга новыми глазами. И внезапно они оба рассмеялись. Прежде чем подойти к остальным, они обнялись.
Но в их помощи никто не нуждался, каждый без труда мог справиться сам.
– Мне хотелось бы взглянуть на озеро, – сказал Хавгрим, видя, что им больше нечего делать.
– А стоит ли… – неохотно ответила Кайса.
– Господин Натан рассказывал о какой-то находке, – сказал он. – О старинном изображении божества.
Наморщив лоб, Кайса сказала:
– Хотелось бы взглянуть.
Взявшись за руки, они направились через лес.
– Я рада, что ты не стал мстить господину Дидерику, – сказала она.
– Это не моя месть, – ответил он. – Это не моя родовая вражда.
– Что ты хочешь этим сказать?
– Мой отец был приверженцем этого, – ответил Хавгрим, перешагивая через обнаженные корни деревьев. Лес был густым и темным, солнечные лучи не проникали на тропинку. – Ты же знаешь, мой отец был последним представителем своего рода. А детей у него не было. Поэтому он взял меня к себе. Собственно говоря, ему досталась девочка, но он решил, что женщина не годится в мстители. Поэтому он тайно поменял меня с моей сестрой. Он сказал мне об этом на смертном одре. Он сказал также, что я, возможно, был из состоятельной семьи, потому что я был хорошо одет, когда он нашел нас на обочине дороги. Наша мать была убита бандитами.
– Какой ужас, – произнесла в страхе Кайса».
«Вот! Вот мы и дошли до этого места!» – с триумфом подумал Андре.
«Они были правы, Ванья и Бенедикта!»
Теперь уже не было никаких сомнений. Хавгрим был Кристером Грипом, пропавшим без вести – потомком Людей Льда! И не случайно Петра родила уродливого ребенка, имевшего характерный признак меченого из рода Людей Льда – ужасно широкие, острые плечи. Но все это по-прежнему не имело под собой никаких доказательств.
И ему нужно было найти эти доказательства. И еще важнее: он должен был найти потомков Хавгрима, если только они были. Ведь ветвь Петры вымерла… Нет это было не так! У Петры был еще один ребенок. Мили.
Но могли быть также и другие, потомки более поздних поколений, происходивших от Кристера-Хавгрима. И долгом Андре было найти их… И чтобы найти их, ему предстоял только один путь: в Эльвдален.
Но как же ему осуществить эту затею? Бензин был таким дорогим, и он рассчитывал только на поездку в Трондхейм и обратно.
Вот незадача!
Он принялся в растерянности читать последние странички рукописи.
«Они подошли к маленькому, черному лесному озерцу.
– Смотри, – сказала Кайса. – Кто-то был здесь и разворошил курган.
– Должно быть, это и есть изображение божества, Фрея, – сказал Хавгрим. Они подошли ближе.
– Какой он отвратительный, – сказала Кайса.
– Это всего лишь скульптура, – успокоил он ее. – Но в давние времена люди верили в могущество этого бога. Знаешь, не нравится мне это место, – добавил он, оглядываясь по сторонам. – Кажется, что кто-то притаился и ждет…
Кайса рассеянно подняла один из осколков скульптуры.
Не задумываясь, Хавгрим воскликнул:
– Не прикасался к ним! Господин Натан сказал, что они подверглись проклятию. Это очень опасно!
Она тут же бросила на землю кусок дерева и испуганно уставилась на него.
А он, как бы оправдываясь, сказал:
– Разумеется, это всего лишь предрассудки. Просто на меня подействовала гнетущая атмосфера вокруг. Извини!
Кайса неохотно призналась:
– Сегодня здесь и в самом деле неприятно. Ты совершенно прав, кажется, что кто-то затаился здесь в ожидании… Но чего же здесь можно ожидать?
– Я не знаю… – неохотно ответил Хавгрим. – Лучше, уйдем отсюда!
И, уходя, они услышали позади шорох и увидели, как три гагары сели на воду.
– Они здесь живут, – сказала Кайса.
Хавгрим ничего не сказал. Он думал о птицах и их жалобных криках.
Наконец все были готовы тронуться в путь вместе с Дидериком и священником, которым тоже нужно было на север. Все знали, что господину Натану так и не удалось укротить Бритту, судя по тем ледяным взглядам, которыми они обменивались.
– Как я рад, что покидаю это Богом забытое место, – со своей обычной непримиримостью сказал священник.
Отец Кьерстин умоляюще произнес:
– Мы уже много раз просили вас… Не могли бы вы быть так любезны благословить нашу любимую деревню и, в особенности, лесное озеро? Мы знаем, что ничего дурного здесь больше не происходит, но нам известно также, что многие девочки обрели там свою могилу. Им никогда не вкусить благодати Божьей. Вы согласны, господин Натан?
Священник поджал губы и произнес:
– Стану я осквернять слово Божье, адресуя его этому исчадию язычества? Никогда в жизни! Пусть это место остается проклятым!
Господин Натан ни за что не признался бы в том, что боится этого озера и поскорее хочет убраться из деревни.
– Но ведь девственницы были невинны, – попытался снова уговорить его крестьянин.
– Невинные? Разве они не были язычницами? Разве не вожделели они к похотливым мужчинам?
– Тогда благословите деревню.
– Была бы у меня власть, я бы сжег дотла это омерзительное место. И это было бы богоугодным делом! И даже у вас, живущих здесь теперь, я не нахожу должной богобоязненности. А теперь прощайте! Я говорил вам о ваших грехах, но вы не захотели прислушиваться к моим словам, тупоголовые упрямцы!
Склонив голову, отец Кьерстин подал всем знак трогаться с места. И вся процессия медленно покинула Варгабю. Бритта не произнесла ни слова. Она уже выразила свое мнение о священнике Натане.
Двое мужчин остались стоять на тропинке между домами.
– Поедем дальше? – спросил священник.
– Подождите, – ответил Дидерик. – Они не могли забрать с собой все, это просто невозможно. Наверняка мы найдем в домах вещи, которые нам пригодятся!
– Вы правы. То, что осталось, принадлежит нам.
Они принялись искать, и в конце концов на дороге появилась целая куча вещей.
Находясь каждый в своем доме, оба заметили, что царит какая-то странная тишина.
«Будет сильный ветер, – подумал Дидерик. – Так тихо бывает только перед бурей».
Обшарив весь дом, господин Натан что-то сердито пробормотал себе под нос. Его слова относились к Бритте, к жителям деревни, к язычеству.
– Всю эту мерзость надо сжечь! – воскликнул он, все больше и больше распаляясь. – И я это сделаю!
Взяв из печи пригоршню тлеющих углей, он вышел наружу.
– Я подожгу все дома! – возбужденно кричал он Дидерику, который тоже вышел из дома с мелкой домашней утварью в руках. – Как это однажды пытался сделать священник Натан!
Подложив пригоршню углей под угол деревянного дома, он добавил:
– А теперь идем! Скорее соберем вещи и поскачем прочь!
И тут подул ураганный ветер. Собранные в кучу вещи разлетелись в разные стороны, огонь моментально охватил весь угол дома. Кони заржали и бешено понеслись прочь из деревни, догоняя тех, которые были уже далеко внизу, на пути к Эльвдалену, и не могли видеть то, что происходило в деревне. Утихомирив сорвавшихся с привязи коней, жители взяли их с собой, в надежде, что за ними придут хозяева.
Но у Дидерика Сверда не было теперь времени думать о лошадях.
Он бежал со всех ног в лес на север, крича что-то на ходу. Господин Натан запутался на бегу в своей сутане, споткнулся и упал. Поднявшись, он к своему ужасу увидел, что вокруг свирепствует ураганный смерч, запаливший все дома вокруг него. Пламя высоко поднималось к небу, но луга предохраняли лес от пожара.
Господин Натан метался из стороны в сторону и кричал, но никто не слышал его. Крики его перешли в полузадушенный кашель, а потом – в хрип. Наконец все затихло.
Дидерик Сверд перевел дух. Он совсем обессилел от бега. Но пожара в лесу не было. Он был спасен, спасен! И, будучи вооружённым, он мог защититься от диких зверей. Коня, разумеется, было жалко, но в Лилльхердале он купит себе нового.
А вот и тропинка, теперь все в порядке.
Каким странным казался ему лес! Он был полон какого-то затаенного раздражения, находиться в нем теперь было неприятно. Впрочем, Дидерик не привык бродить по лесу один.
Но разве не слышался из леса какой-то шепот? Разве не издавали деревья и трава какие-то звуки? Разве не доносились до него какие-то тихие голоса, произносившие непонятные слова?
Это просто смешно! Неужели он даст себя увлечь этим историям о девах из Варгабю? Ведь Хавгрим сказал, что все эти так называемые призраки были его рук делом. И к тому же теперь Дидерик находится далеко от Варгабю. Так далеко не может простираться их власть, и тропинка, по которой он идет, широкая и прямая.
Но почему же и здесь чувствуется запах дыма? Не становится ли он сильнее?
Внезапно Дидерик остановился. Проклятые гагары! Опять они кричат? Он был готов побиться об заклад, что они кричали: «Врет Йоар!»
Этот лес… День был не таким пасмурным, как предыдущий, но все вокруг покрывала пелена дыма. Наверняка этот дым был принесен сюда ветром. Наконец он вышел на поляну…
Дидерик задрожал: он стоял возле озера.
Многое было связано, с этим озером. Но еще больше – с мистической, заросшей травой и мхом, кучей земли, под которой скрывалось нечто… Изображение божества.
Это озеро ждало несколько столетий. Ждало определенного человека. Убийцу девственниц. Врета Йоара Йонссона. Ни это озеро, ни души умерших не знали, что люди умирают и на их месте появляются новые. И вот появился новый человек, в жилах которого текла кровь Врета Йоара. Та же самая кровь, тот же самый жестокий нрав. Запах той же крови…
«Но я не мог оказаться здесь, – думал он. – Это просто немыслимо, я же шел по тропинке!»
«Тропинка, заводящая путника в тупик…»
Со страхом и яростью он пошел напрямик через лес, на этот раз по направлению к Эльвдалену. Норвегия могла подождать.
Он шел несколько часов подряд и совершенно выбился из сил. Когда он, наконец, увидел тропу, ведущую в Эльвдален, он вздохнул с облегчением.
Но тут он снова услышал крики: «Врет Йо-о-оар!» И снова он оказался возле озера.
С яростной бранью и стонами он снова пошел через волнующийся, беспокойный лес. Шорохи превратились в настоящий гул, время от времени до него доносился характерный, злорадный смех, от которого душа уходила в пятки, но ему удалось убедить себя в том, что это кричала птица. Он шел и шел дальше, хотя уже начало темнеть и приближалась ночь.
Спотыкаясь и шатаясь, Дидерик Сверд двигался вперед в темноте. «Я должен победить! Я должен, должен! Теперь я далеко от этого проклятого места. Я спасен, спасен!»
Под ногами у него была трясина. Взмахнув руками, он упал в густую илистую грязь. «Лесное озеро, лесное озеро! – мелькнула у него мысль. – О, Господи, этого не может быть!» И в бессильной ярости он воскликнул:
– Ты поплатишься за это, Хавгрим! Вражда еще не закончена! Я…
Голос превратился в бульканье, его быстро засасывала трясина. Он попытался вынырнуть на поверхность, но густая жижа медленно тянула его вниз, все глубже и глубже, несмотря на все его усилия выбраться на поверхность.
Наконец на воде остались только круги.
И над озером воцарилась тишина. Несколько гагар поднялись с воды и улетели куда-то.
В лесу было совершенно тихо. Это был безмерный покой после нескольких столетий мук.
Девственницы Варгабю обрели мир.
В Эльвдалене все были хорошо приняты хозяином Барбро и устроены временно в его усадьбе.
Смертельно уставшая Кайса сидела на скамье в одном из домов, прислонившись спиной к бревенчатой стене и склонив голову на грудь Хавгрима.
– Как чудесно осознавать, что слухи о девственницах Варгабю оказались пустыми, – сказала она. – Я так рада, что тебе удалось покончить с этими глупыми предрассудками!
Улыбнувшись, Хавгрим прижал ее к себе. Потом осторожно поцеловал в чистый лоб. В улыбке его была какая-то грусть.
Ему привиделась горящая посреди леса деревня и жестокая гибель господина Натана.
Он угадывал также еще более страшную судьбу господина Дидерика. Он видел его через лес, видел озеро, птиц…
Дрожь прошла по телу Хавгрима. Уже не в первый раз его посещали такие видения. И уже в который раз он задумывался над тем, кто же он, собственно, такой. Найденыш из состоятельной семьи? Его приемный отец не хотел ему ничего рассказывать. Может быть, он и сам ничего не знал?
Кайса и Хавгрим прожили в Эльвдалене много счастливых лет. Они рассказывали эту историю своей дочери Доротее, вышедшей потом замуж за норвежца. Он торговал в Эльвдалене, его звали Эрик Нордладе. В преклонном возрасте Кайса и Хавгрим обзавелись еще сыном, но из этого не вышло ничего хорошего.
Дочь Эрика Нордладе, Петра Эриксдаттер, была моей матерью. И это она рассказала мне предание о девственницах из Варгабю. Я посчитала своим долгом записать все это для потомков. Я человек не слишком образованный и к тому же еще женщина, так что мне не подобает строить из себя писателя, но больше нет никого, кто мог бы записать эту старинную историю. Я собираюсь оставить ее в наследство своей дочери Петре, чтобы она смогла рассказать ее своим детям.
Жаль только, что женщины моей семьи имеют так мало детей.
Надеюсь, что моя дочь и мой сын не будут так обделены, как мы.
Ноябрь, 1882, Трондхейм.
Герд Свенсдаттер».
Андре глубоко вздохнул. Теперь ему была совершенно ясна эта линия рода, и он начертил ее.
Кристер Грип – Доротея + Эрик Нордладе – Петра Эриксдаттер – Свен Нордладе – Герд Свенсдаттер – Уле Кнудсен – Петра Ольсдаттер – Мали – Мертворожденный.
Теперь у него был ориентир. Но его схема могла иметь пробелы. У сына Кайсы могли быть потомки. У Доротеи Хавгримсдаттер могли быть и другие дети, не отмеченные здесь, так же как и у Петры Эриксдаттер, прядь волос которой хранилась в медальоне.
Этот медальон… Как он попал сюда? Это не мешало бы узнать.
Значит история о Варгабю была подлинной! И участниками ее были бабушка и дедушка Герд Свенсдаттер, Кайса и Хавгрим-Кристер. Поэтому не было ничего удивительного в том, что Герд так хорошо знала подробности, в том числе и реплики говорящих.
Она не выдумала все это. Это предание передалось ей по наследству.
Но у него больше не было времени сидеть в отеле. Его ждали в городе дела.
И прежде всего он должен был навестить свою приятельницу из городской управы.

8

Нетта Микальсруд с беспокойством посмотрела на часы, и с каждой минутой тяжесть в груди становилась все более болезненной.
Рабочий день почти подошел к концу, а он все не показывался.
Неужели он не придет? А ведь у нее было столько новостей для него! И ей самой было интересно, что нового ему удалось узнать.
Ее воскресная блуза с рядами белых кружев выглядела уже довольно поношенной. Фрекен Сильвестерсен, сидящая с ней рядом в конторе, язвительно заметила, что вид у Нетты сегодня хуже некуда. Не собирается ли она после работы на похороны? И эта ее новая прическа слишком кокетлива для старой девы!
Отпивая из чашки кофе, Нетта вразумительно на это не ответила. Фрекен Сильвестерсен следовало бы придержать язык, она понятия не имела о той растерянности, которая охватывает человека в момент нетерпеливого ожидания.
Это была абсолютно бессмысленная, глупая растерянность! И Нетта оказалась совершенно беспомощной перед ней. Она одновременно чувствовала себя побитой собакой и вся трепетала от несказанной радости. Впервые в своей одинокой жизни она почувствовала, что живет. Она готова была сделать все для своего нового друга. Но об этом он, разумеется, не должен был знать!
И если бы он узнал об этом, она просто не знала бы, как ей быть. Что бы он подумал о ней? Что сказал бы? Возможно, он бы молча уставился на нее, а потом, пробормотав ничего не значащие, вежливые слова, ушел.
Нет, никогда, никогда!
Но как рада она была помочь ему, что-то значить для него, быть его другом. Она хотела бы стать самым лучшим его другом!
Время шло, а он не появлялся.
Он больше не придет. Она для него совершенно ничего не значит. Он уже забыл о ее существовании.
Но за полчаса до окончания рабочего дня он явился, и руки Нетты невольно задрожали, она с трудом смогла скрыть счастливую улыбку, щеки ее так пылали, что ей пришлось нагнуть голову, думая при этом, в порядке ли прическа, не запачкалась ли блуза.
Андре радостно улыбнулся ей.
– Как хорошо, что вы еще здесь, фрекен Микальсруд! – сказал он. – Я был занят чтением одной очень важной рукописи.
«Он спешил, он боялся опоздать, боялся что я уже ушла! И он явно рад тому, что здесь нет фрекен Сильвестерсен!
Хоть бы фрекен Сильвестерсен пришла и увидела моего чудесного друга! Да, это мой друг, это мне он улыбнулся, да, я знаю, что он на двадцать пять лет моложе меня, но я вовсе не волочусь за ним. Просто я хочу показать ему мою… мою…»
Нетта не осмеливалась довести свою мысль до конца. Слово «любовь» сюда явно не подходило.
– Я тоже кое-что нашла, – озабоченно произнесла она.
– В самом деле? Прекрасно! И мне так много нужно вам рассказать! Не доставите ли вы удовольствие пообедать со мной в отеле?
У Нетты слегка закружилась голова. Пообедать? С ним? Он приглашает ее на обед в отель! Поползут слухи. Начнутся пересуды. Мысль об этом была ей одновременно приятной и неприятной. Ведь не все комментарии будут, мягко говоря, восторженными. Старая дева бегает за мальчишкой! С другой стороны, такое возрастное сочетание совершенно безопасно. Большинству не покажется странным то, что двадцатилетний мужчина и сорокапятилетняя женщина дружески болтают о чем-то.
Размышляя так, она сама не заметила, как сказала: «Да, спасибо», и он тут же улыбнулся ей и быстро сказал:
– Прекрасно! Значит, я зайду за вами в семь вечера.
Она была на работе в своей воскресной блузе. Что же ей теперь надеть?
Он зайдет к ней домой. Что скажут соседи? Они просто прилипнут к окнам, они будут наблюдать за ней через дверные щели…
– Спасибо, – с трудом выдавила она из себя. – Как я уже сказала, я сделала кое-какие наблюдения.
– Прекрасно. И какие же?
– Прежде всего я написала двум людям, которые могут дать кое-какие пояснения…
Он удовлетворенно кивнул, ожидая продолжения.
– И я узнала имя Нордладе.
– Откуда происходит это имя? – с явным интересом спросил он. – Из Трондхейма?
– Нет, но один человек сказал мне, что так называется имение где-то в Гаульдалене.
Андре задумался.
– Если отсюда ехать в Швецию… – сказал он, – то придется ехать через Гаульдален?
– Все зависит от того, куда именно в Швеции человеку нужно.
– В Эльвдален… Подумав, Нетта сказал:
– Эльвдален находится в Даларне, не так ли?
– Да, это так.
– Тогда нужно ехать через Гаульдален. Но я не уверена, что дороги там хорошие. Вы напали на какой-то след?
– На верный след! Это как раз та рукопись, о которой я говорил. Но плохо, что у меня нет денег на бензин и ночлег для предстоящей поездки. Так что ее придется отложить до следующего раза. А жаль, ведь теперь я так близко и…
– Вы можете одолжить деньги у меня, – тут же предложила она.
Он строго взглянул на нее.
– Даже и не думайте об этом! – сказал он.
– Но почему нет? Вы заразили меня вашей охотой на родственников! У меня есть сбережения. Они предназначены прежде всего на приличные похороны. Но в данный момент я не собираюсь умирать, – с несколько нервозным смехом добавила она.
– Нет, помилуй Боже, вам еще жить много лет!
И Андре с жалостью подумал о том, как много одиноких людей при жизни во всем отказывают себе, чтобы их потом достойно похоронили. Но он мог их понять, потому что он видел, что представляют собой похороны, устроенные на средства официальных властей – похороны бедняков. Это было жалкое, печальное, унизительное мероприятие.
Она выжидающе смотрела на него. В ее взгляде он видел стремление помочь ближнему, быть чем-то полезной для других. Он не мог лишить ее такой радости.
– Хорошо, мне придется согласиться, – торопливо улыбнулся он, и она просияла, пообещав уладить все в банке по дороге домой.
Андре сказал ей свое имя и домашний адрес. Когда, наконец, все было обговорено, он сообщил ей:
– Я тоже узнал, как зовут дочь Петры.
– Значит, Вы были в детском приюте? Вы видели ее?
– Нет, там ее больше нет. К сожалению оказалось, что она…
Понизив голос до шепота, он закончил свою мысль:
– … что она шляется по улицам.
– Ах, какая жалость!
Ее сочувствие было для него утешением.
– Мне нужно найти ее и сказать ей, что она моя родственница, – продолжал он. – И попытаться как-то исправить ее жизнь, если это еще возможно.
– Это было бы прекрасно. Значит, вы уверены в том, что она ваша родственница?
– Я совершенно убежден в этом. И я должен попытаться отыскать других своих родственников, если только они есть – для нашего рода это имеет большое значение – но в данный момент именно она интересна мне больше других.
– Как ее зовут? – тихо спросила Нетта, и в голосе ее слышалась симпатия к молодой падшей девушке.
– Мали. Думаю, фамилия ее Кнудсен, по отцу Петры… А что?
Нетта удивленно посмотрела на него.
– Мали? Какое необычное имя! Тем более – Мали Кнудсен! Но в таком случае мне кажется, что я знаю ее. Ее часто забирают в полицию.
– Могу себе представить! Она, вероятно, просто потаскушка!
В голосе Нетты послышался смех, когда она сказала:
– Она любит погулять, но в несколько ином плане, чем вы думаете. Мали Кнудсен бродит по улицам, но она не ночная бабочка, а как раз наоборот!
– Ничего не понимаю!
Приблизив к нему свое лицо, Нетта прошептала ему на ухо, задорно сверкая глазами:
– Она отдает предпочтение женщинам. Эмансипация – ее идеал.
– О, Господи, – вырвалось у Андре.
Такие, как она, отчаянно боролись за избирательное право для женщин и нередко использовали весьма крутые меры для того, чтобы их услышали. Что-то подсказывало ему, что с юной Мали общаться будет нелегко.
Но… у него стало легче на душе оттого, что она не шлюха. Это было бы гораздо хуже.
Такое было не свойственно потомкам Людей Льда.
– Думаю, что Норвегия является передовой страной по части борьбы за права женщин, – осторожно заметил он.
– Только в некоторых коммунах. Но избирательное право нам необходимо. Остается только надеяться, что в Стортинге у мужчин хватит здравого смысла…
Андре покосился на нее. Неужели перед ним тоже была эмансипированная женщина? В таком случае, она вела себя достаточно скромно.
Не желая быть навязчивой, Нетта добавила смущенно:
– Я закончу работу через пару минут. И если вы хотите, я могу показать вам, где бывает обычно Мали Кнудсен. Я не знаю, где она живет, но часто вижу ее на улицах и площадях.
– Благодарю, это было бы очень любезно с вашей стороны.
– Не стоит благодарности.
Андре вдруг начал ни с того ни с сего смеяться. Она удивленно посмотрела на него.
– Я подумал о том, каким отменным кавалером я являюсь, – сказал он. – Сначала вежливо приглашаю на обед, а потом занимаю деньги у своей дамы.
«Своей дамы»! Как чудесно было слышать это!
– Но на обед денег у меня хватит! – со смехом добавил он.
Нетта улыбнулась, чувствуя, что они становятся настоящими друзьями.
Он поспешно рассказал ей о медальоне и рукописи, которые получил из дома.
– Этот рассказ написан матерью Петры, Герд. У вас, конечно, нет времени, чтобы прочитать его целиком, но мне хотелось бы, чтобы вы ознакомились с рукописью. Особенно обратите внимание на конец. Вечером я вам все разъясню.
Она с благоговением взяла рукопись у него из рук и обещала бережно обращаться с ней. Он подождал, пока она наводила порядок на своем столе и на конторке, и они вышли вместе на улицу. Фрекен Сильвестерсен столкнулась с ними в дверях и пошла за ними следом вниз по лестнице. Нетта продолжала непринужденно болтать с Андре, чувствуя ледяной взгляд фрекен Сильвестерсен за своей спиной.
Идущая за ней следом сплетница наверняка думала теперь о блузе и прическе Нетты, но та не придавала этому никакого значения. Пусть думает, что хочет.
Внезапно Нетте стало жаль фрекен Сильвестерсен. Ведь та была просто одинокой женщиной, достойной сочувствия. Нетта знала это по себе. Фактически она желала своей сварливой соседке обзавестись таким же другом, как Андре – или вообще каким-нибудь мужчиной. Ей хотелось поделиться с другими своим новообретенным счастьем.
Она готова была отдать кому-то все, ничего не требуя взамен.
Душа ее ликовала.
На площади стояло несколько женщин весьма воинственного вида, держащих плакаты. Андре сразу определил, кто из них Мали, по юному виду и резкому, грубоватому голосу, хрипло выкрикивающему бранные слова в адрес угнетателей женщин.
– Это она, – сказала Нетта. – Та, что так бедно одета.
– Я уже понял, – ответил он. – Не будете ли вы так любезны представить меня ей? Иначе она подумает, что я явился сюда с каким-то низменным предложением.
Мали агрессивно посмотрела на них, когда они подошли ближе. Весь ее вид выражал готовность к обороне. Но было похоже, что она узнала Нетту.
– Добрый день, Мали, – сказала та. – Я хочу представить тебе господина Андре Бринка. Возможно, он твой родственник и хочет поэтому поговорить с тобой.
– Мой родственник? Нет у меня никаких родственников, – резко ответила девушка.
Она была недурна собой. За ее враждебностью и угрюмостью скрывалось нечто такое, что сразу понравилось Андре – и этому не помешало ее нищенское платье. Лицо у нее было приятным, сложена она была хорошо, но волосы были растрепаны, а в глазах таилась неуверенность и беспомощность, несмотря на суровые, грубоватые манеры.
Не дав ему ответить, девушка продолжала:
– Только не говори, что ты мой брат или что-то в этом роде!
– Нет, нет, – улыбнулся Андре. – Но я думаю, что у меня есть доказательства того, что твоя умершая мать и я относимся к одному роду. Мне бы очень хотелось поговорить с тобой, если ты не возражаешь.
Она не знала, что ответить, и стояла, опустив взгляд на свои рваные башмаки.
– Как хотите, – сказала она. – Но только я не отношусь к вашему кругу…
– Не говори мне «Вы», мы ведь с тобой почти ровесники.
Неуверенно взглянув на него, она сказала:
– Мы могли бы пойти в парк, что возле церкви… Там есть скамейки.
– Может быть, нам перекусить? Бросив взгляд на свое платье, она неестественно громко рассмеялась.
– Где ты, собственно, живешь? – спросила Нетта.
– Какое тебе дело?
– Я вовсе не желаю тебе зла, так что ты могла бы ответить повежливее.
С лица Мали исчезло воинственное выражение.
– Я ночую в порту, в ящике из-под грузов, – ответила она.
– Это мы уладим, – сказал Андре. – Но сначала нам нужно поговорить.
– Тогда я вас покину, – сказала Нетта. – Увидимся в семь, да?
Андре кивнул, и она ушла.
– Неужели тебе не стыдно идти по улице с такой, как я? – с вызовом спросила Мали, когда они пересекли площадь и направились к церкви.
– Почему мне должно быть стыдно? – спокойно спросил Андре. При этом ему хотелось добавить: «Здесь все равно никто не знает меня», но вовремя сдержался.
Мали только фыркнула. Они нашли скамейку под высокими, раскидистыми деревьями.
– Нет, серьезно, ты голодна? – спросил он.
– Я всегда голодна. Я к этому привыкла. Заметив вывеску булочной на другой стороне улицы, он сказал:
– Обещай подождать меня здесь. Я тоже голоден.
Он не был на самом деле голоден, но у них появилось бы некоторое ощущение общности во время еды.
Принеся булки и молоко, он сразу увидел насколько голодна она была. Закончив есть она сурово спросила:
– Ну, что тебе нужно от меня? У меня нет времени на то, чтобы сидеть тут с тобой целый день, а то остальные девушки подумают, что я изменяю им.
Он с трудом представлял себе ее роль в женском движении, но теперь у него не было времени расспрашивать ее об идеалах и целях этого движения.
– Многое свидетельствует о том, – начал он, – что твоя мать, а тем самым, ты, принадлежите к весьма специфическому роду. И для нас очень важно, чтобы представители нашего рода держались вместе.
Мы с большой охотой принимаем к себе новых представителей рода – таких, как ты.
– Я совершенно ничего не понимаю.
– На это я и не рассчитывал, но твоя мать…
– Не говори мне о моей матери! Она совершенно не заботилась обо мне.
– Да, я знаю об этом. Ей было четырнадцать лет, когда она родила тебя, отец выгнал ее из дома, и она жила с тобой в дровяном сарае. Пришлось вырывать тебя из ее рук, чтобы отнести в сухой и теплый дом. Впоследствии ей запретили навещать тебя.
Мали отвернулась. Вся ее хрупкая фигура выражала недоверие.
– Спустя пять лет она родила еще одного ребенка. Моя троюродная сестра оказалась случайно поблизости, когда твоя мать, Петра, решила покончить с собой. Моя сестра попыталась спасти еще не рожденного ребенка, но он был уже мертв. Это был совершенно уродливый ребенок, и строение его тела было таким же, как у определенных представителей моего рода. Это произошло неподалеку отсюда, на берегу Трондхеймского фьорда тринадцать лет назад. И я решил найти доказательства того, что Петра была из рода Людей Льда. Думаю, мне это удалось. И ты тоже принадлежишь к нашему роду.
Снова повернувшись к нему, она спросила:
– Как ты назвал этот род?
– Род Людей Льда.
– Что это еще за люди такие?
– Это длинная история. Если хочешь, я как-нибудь расскажу тебе об этом. Но только не сегодня, потому что я уже пригласил фрекен Микальсруд на обед. Она помогает мне в поисках остальных моих родственников.
– Почему же для нас так важно держаться вместе? – спросила она.
Его несказанно обрадовало это «мы». Она оттаивала!
– Необходимость этого вытекает из самой нашей истории. Но завтра у меня тоже не будет времени, мне нужно съездить в Эльвдален.
– В Эльвдален? В Швецию? Как же ты собираешься добраться туда?
– У меня есть автомобиль.
– Что?
Мали от изумления вытаращила глаза.
– Значит, вы, Люди Льда, состоятельны? Он пожал плечами.
– Всякое бывает, – ответил он. – Но мы обеспечиваем себя.
– Вообще-то мне плевать на деньги, – сказала она – Когда во что-то веришь, деньги несущественны.
– Я тоже так считаю. Ты борешься за женское избирательное право?
– О, мне нужно гораздо больше. Я хочу быть заступницей женщин, и это у меня получится! Я видела столько несправедливостей по отношению к женщинам и девушкам! Ты бы не поверил мне, если бы узнал все это.
– Я верю тебе, Мали! Не все мужчины так слепы по отношению к несправедливостям, совершаемых против женщин. Но, прежде чем заниматься чем-либо, нужно иметь крышу над головой и теплую одежду…
– Нет, я хочу узнать все о Людях Льда прямо сейчас! Ты сказал, что этот род имеет какую-то особенность. Какую же? И как ты узнал, что мертворожденный ребенок принадлежал к этому роду?
– Ты понимаешь, что это был твой брат или твоя сестра. Так вот, в каждом поколении рождается ребенок, имеющий отличительные признаки. Кстати, таких признаков может быть несколько, и одним из них являются широкие заостренные плечи, убивающие во время родов мать.
– Боже мой! – вырвалось у нее. – И у того ребенка были такие же плечи?
– Да. Поэтому мы и решили, что этот ребенок, твоя мать и ты сама происходите от одного потомка Людей Льда, пропавшего в 1777 году, когда он был еще маленьким мальчиком.
– Но, может быть, это отец ребенка происходил из рода Людей Льда? – тут же спросила она.
Андре сразу же похвалил ее за сообразительность, и она очень обрадовалась этому. Он заметил, что она начала принимать его всерьез, несмотря на то, что он принадлежал к сомнительному мужскому полу.
– Я интересовался родственниками отца ребенка, – ответил он. – Он не мог принадлежать к этому роду, потому что у Людей Льда всегда было мало детей. У него же целых одиннадцать сестер и братьев.
Мали усмехнулась.
– В этом еще одна особенность Людей Льда? – спросила она.
– Да. Еще одной особенностью является то, что меченые, как мы их называем, обладают особыми способностями. Сверхъестественными, – добавил он, видя, что она не понимает, о чем речь.
Она просияла.
– Вот бы мне такие способности! – воскликнула она.
Он осторожно спросил:
– Ты никогда не замечала за собой ничего подобного? Ведь иногда и обычные представители рода являются более чувствительными, чем простые люди. Подумав, Мали сказала:
– Да, черт возьми, я всегда чувствовала заранее приход надзирательницы и предупреждала об этом остальных девчонок.
– Вот видишь, – кивнул Андре. – Все дело в том, что в моем поколении мы не обнаружили ни одного меченого, поэтому мы и решили побольше узнать о той женщине с берега, выяснить, не был ли меченым ее ребенок. И оказалось, что так оно и было. Теперь я должен найти доказательства этого в Эльвдалене.
– Не мог бы ты взять меня с собой? – вдруг вырвалось у нее. – Не из-за автомобиля… а потому, что я тоже из рода Людей Льда. Да, я уверена, что я из этого рода.
– Я тоже, – улыбнулся Андре. При этом он ни слова не сказал о ее внешнем виде и о том, насколько нелепо она будет выглядеть в его шикарном автомобиле. – Поскольку тебе все равно негде жить, ты вполне можешь поехать со мной.
– О, спасибо! – воскликнула она и обняла его за шею. Андре испуганно покосился на ее волосы, коснувшиеся его плеча и щеки: что, если у нее вши?..
Ему не очень-то хотелось брать ее с собой, но он не мог лишить ее этой радости.
Нетта взяла в банке такую большую сумму, что кассир удивленно и даже подозрительно уставился на нее. Но она решила, что лучше взять побольше, а остаток принести обратно, чем являться к Андре с ничтожной суммой. Ведь не должен же он бедствовать в пути!
Потом она стала выбирать вечернее платье. Парадная блуза уже не была свежей, а висевшие в гардеробе платья были изношенными, вышедшими из моды, унылыми на вид. Поколебавшись немного, она направилась в магазин одежды на улицу Биспе.
Пробыв там довольно долго, она вышла, наконец, держа подмышкой пакет. Она вся была переполнена радостным возбуждением. Подумать только, она купила себе новое платье! Раньше она никогда этого не делала, она шила все сама – себе и матери. Но сегодня у нее был великий день.
Проходя мимо церкви, она заметила сидевшую под деревьями парочку. Она тут же остановилась, не желая, чтобы они заметили пакет, красноречиво свидетельствующий о ее приготовлениях к вечеру. Но поворачивать обратно было неудобно, это бросилось бы им в глаза. И она смело пошла вперед.
– Вы все еще сидите тут? – с приветливой улыбкой спросила она.
Андре тут же встал и сказал:
– Не найдете ли вы времени посидеть с нами немного, фрекен Микальсруд?
Собственно говоря, времени у нее не было, и, согласно приличиям, она должна была ответить отказом, но она согласилась и села на скамейку.
Андре рассказал ей о своих планах и о том, что Мали поедет с ним в Эльвдален. Нетта была явно разочарована, однако сказала с присущей ей приветливостью:
– В таком случае, тебе понадобится дорожное платье, девушка.
– Благодарю, – сурово ответила Мали. – И где же мне взять его?
– Я предлагаю тебе пойти со мной сейчас в магазин, где я только что была, – спокойно ответила Нетта, – мы выберем там что-нибудь для тебя. Если мы пойдем прямо сейчас, мы успеем, иначе магазин закроется.
Мали уставилась на нее.
– Ты в своем уме? У меня нет ни гроша!
– Я одолжу тебе денег. Я знаю, что ты вернешь их мне, когда у тебя появится такая возможность.
– Боже мой! – по привычке воскликнула Мали. – Тогда идем! Ясное дело, я верну деньги!
– И еще тебе нужно устроиться куда-то на ночлег, – сказал Андре.
– Может быть, в пансион? – предложила Нетта. – Комнаты там дешевые, но вполне опрятные…
– Да, зато я такая неряха, – неуверенно улыбнулась Мали.
Подумав, Нетта сказала:
– Если ты хочешь привести себя в порядок после обитания в порту, искупаться, вымыть голову, переодеться во все чистое, прежде чем отправиться в пансион, ты можешь сделать это у меня дома. Согласна?
– Боже мой, есть же на земле ангелы! Ясное дело, мне охота вымыться! И продрать свои завшивевшие волосы. Нет, извиняюсь, вшей у меня нет, можешь быть в этом уверена!
Андре перехватил вопросительный взгляд Нетты. «Она тоже придет вечером обедать в отель?» Взгляд ее был испуганным.
И он решительно произнес:
– Тогда поступим так: ты, Мали, пойдешь сейчас с фрекен Микальсруд, а потом отправишься в пансион. Нам с фрекен Микальсруд нужно поговорить вечером, а завтра утром мы с тобой встретимся. Я заеду за тобой в восемь часов. Не слишком ли это рано для тебя?
– Я сама могу подойти к отелю к восьми утра. Но можно выехать и еще раньше…
– Думаю, раньше восьми еще не будет готов завтрак, – улыбнулся Андре. – Прекрасно, значит, встретимся в восемь. Во время поездки я расскажу тебе о Людях Льда. Пока!
Обе женщины, совершенно не похожие одна на другую, но уже успевшие подружиться, ушли. «Благословенная фрекен Микальсруд!» – подумал он. Лучшего товарища он вряд ли нашел бы!
А Мали была красива, словно неотшлифованный алмаз.
И ему хотелось увидеть, как выглядит этот алмаз в отшлифованном виде.
Возвращаясь обратно в отель, Андре думал о том, что его поиски потомков Кристера Грипа превзошли все ожидания.
И он даже не представлял себе, какие опасности ожидают его обеих приятельниц.
Поиски потомков Кристера Грипа не могли пройти для него безнаказанно.

9

Сидя на своем старом любимом диване, Нетта печально смотрела на Мали, только что искупавшуюся, вымывшую волосы и теперь вертящуюся перед зеркалом. Сама же Нетта не нашла еще время, чтобы примерить новое платье – а его следовало в некоторых местах ушить, а также просмотреть рукопись, доверенную ей Андре.
– Мы сделали хороший выбор, не правда ли? – восхищенно спросила Мали, глядя на свое простое, накрахмаленное хлопчатобумажное платье в мелкий цветочек на голубом фоне.
– Да, – улыбнулась Нетта. – Оно очень идет такой молоденькой девушке, как ты. Расцветка свежая и веселая, но не надоедливая.
– Да, оно очень пригодится мне в ненастную погоду. Ведь не каждую же ночь мне удастся проводить в пансионе!
– Господин Бринк из рода Людей Льда что-нибудь придумает для тебя, если он убедится в том, что ты и в самом деле из рода Людей Льда.
– Ты думаешь? А он хорош собой, как ты считаешь? – сказала Мали, пристально глядя на себя в зеркало.
Нетту эти слова неприятно задели, но она ответила:
– Да, он и в самом деле «хорош собой». Очень симпатичный молодой человек.
Повернувшись к ней, Мали спросила:
– Вы с ним встречаетесь вечером, да?
– Да. Он пригласил меня на обед в отеле. Помимо ее воли в голосе ее звучала гордость.
– Обед в отеле! Господи, как тебе повезло! Что ты наденешь?
Торопливо встав, Нетта сказала:
– Я сегодня купила вот это. Хочешь посмотреть?
– Конечно!
Осторожно распаковав сверток и с благоговением сняв тонкую, шелковистую бумагу, она вынула очень красивое, цвета слоновой кости платье из шуршащего шелка, с буфами и кружевами.
– Вот это да… – потрясенно произнесла Мали. – В таком платье можно хоть на бал!
– Может, оно слишком пышное? – неуверенно произнесла Нетта. – Значит, мне не придется…
– Тебе нужно надеть именно это платье! – убежденно произнесла Мали, которая была вовсе не глупа, хотя и необразованна. Ей известны были вкусы мужчин. – Лучшего платья для обеда в ресторане нельзя выбрать! Примерь-ка его, я посмотрю!
– Сначала я вымоюсь и приведу себя в порядок.
– Да, конечно, я задерживаю тебя, я думаю только о себе…
– Я так вовсе не думаю. Хочешь, я помогу тебе сделать прическу?
– Нет, это я сама умею делать, – сказала Мали, приподнимая свои длинные, темные, густые волосы. Обернув их несколько раз вокруг руки, она достала шпильки и уложила волосы в красивый узел на затылке.
– Как ловко у тебя это получается, – засмеялась Нетта. – Но грех прятать такие прекрасные волосы.
– Иначе меня заберут полицейские, приняв за шлюху, – сухо заметила Мали. – А ведь я не шлюха! Что бы там обо мне ни думали, я никогда не была уличной девкой!
– Думаю, никто тебя в этом не обвиняет, – спокойно ответила Нетта.
– Если бы! Надзирательница в приюте постоянно рылась в моих вещах, ища что-то подозрительное. Деньги в чулках, недозволенное нижнее белье и тому подобное. Теперь я пойду, а ты приводи себя в порядок. Черт возьми, как же я завидую тебе!
«Но я тоже завидую тебе, – подумала Нетта, давая девушке деньги на ночлег. – Думаешь, мне не хочется поехать в Эльвдален?
А твоя юность!.. Ах, девушка, как бы мне хотелось быть на твоем месте…»
Когда за ней зашел Андре, все соседи оказались возле своих дверей. Он сделал комплимент ее платью и прическе, и она немного досадовала на то, что шляпа у нее уже старая и поношенная, а новую она купить не решилась. Ей нужно было экономить деньги на его поездку. Он приехал за ней на автомобиле, и Нетте Микальсруд, одинокой женщине, показалось просто фантастичным сесть в машину на глазах у всех соседей.
Во время езды она тактично передала ему конверт, где лежали все ее деньги, за исключением той небольшой суммы, которую она оставила в банке, чтобы сохранить счет. Покупка платьев значительно уменьшила эту сумму, но денег было еще достаточно, чтобы, в случае необходимости, дважды съездить в Стокгольм и вернуться обратно.
Он смущенно поблагодарил ее, пообещав вернуть деньги при первой же возможности.
О, какой удивительный вечер был у Нетты! Вежливые кельнеры выполняли малейшее их желание, вино приятно ударило ей в голову, еда была изысканной, а Андре просто благоденствовал в ее обществе! Они легко и непринужденно болтали, рассказывали друг другу забавные истории из своей жизни и, наконец, стали обсуждать его дела в Трондхейме.
И тут они, к великой радости Нетты, перешли на «ты».
– Ты сказала, что тоже кое-что узнала? – спросил Андре.
– Да, я послала пару писем тем двум мужчинам, которые должны что-то знать о Петре Ольсдаттер. И еще я узнала кое-что о фамилии Нордладе и… фактически, больше ничего. А ты?
– Я получил медальон, который передам завтра утром Мали, теперь он, разумеется, принадлежит ей. И еще я получил эту рукопись. Ты просмотрела ее?
Она опустила голову.
– К сожалению, я просмотрела только конец. Ведь у меня была Мали.
– Да, верно.
– Наверняка ты возьмешь рукопись с собой в Эльвдален.
Подумав, он сказал:
– Да, возьму. Но ты можешь почитать это сегодня вечером, а завтра с утра я заеду к тебе. Мне очень хочется, чтобы ты прочитала все это.
– Спасибо, я с удовольствием прочитаю, – обрадовалась она. – Из того немногого, что мне удалось прочитать, я поняла, что этот… его звали Хавгрим?.. Этот человек из вашего рода…
– Он точно из нашего рода, – сказал Андре. – Что же касается всех остальных, то здесь нужны доказательства. Поэтому мне нужно теперь найти эти доказательства и выяснить, нет ли у нас еще каких-то родственников.
– Понятно. Я вижу, что все это очень важно для тебя.
– Да. Дело в том, что наш род живет под постоянной угрозой, и я теперь не могу рассказать тебе об этом, поскольку это потребовало бы несколько дней. Но главное то, что мы все должны держаться вместе. Однажды в 1700-х годах исчез один из представителей рода Людей Льда. Неожиданно я напал на след его потомков, и об этом я должен рассказать Мали завтра утром в автомобиле, ведь она наверняка принадлежит к нашему роду. Рассказ об этом займет всю поездку, это длинная история, и непосвященному трудно поверить в ее правдивость.
Его слова задели Нетту за живое: непосвященной была она, тогда как Мали была своей.
Одиночество окутывало ее, словно туман. Ей пора было уже привыкнуть к нему. Но в последние дни она ощущала его особенно болезненно.
Этот чудесный вечер подходил к концу. И она сама прервала их встречу, сказав, что Андре предстоит длительная поездка и что поэтому ему нужно отдохнуть. Хотя она могла бы всю ночь просидеть с ним в ресторане или в салоне отеля, куда они вернулись после обеда.
Но сказочный вечер прошел. Андре, разумеется, подвез ее домой, пожал ей руку и поблагодарил за приятную встречу.
Нетта совершенно не помнила, о чем они говорили, она пребывала в экзальтированном состоянии, и все мысли ее разбежались в разные стороны.
Когда он уехал, она, все еще мечтая о чем-то, поднялась по лестнице наверх. Вынула ключ, стала искать в темноте замочную скважину, улыбаясь чему-то. На лестничной клетке было необычно темно. Наверняка перегорела электрическая лампочка.
Наконец ей удалось открыть дверь. И тут она краем глаза заметила какое-то движение.
Кто-то проскользнул мимо?
Ход ее мыслей прервала вспышка света, мгновенно сменившаяся тьмой.
Кто-то втащил Нетту в ее же квартиру и оставил лежать за дверью. Ключ у нее забрали и заперли дверь снаружи.
Потом кто-то быстро спустился по лестнице.
Выйдя в восемь часов утра на улицу, Андре увидел Мали. Чистая, аккуратная, причесанная, одетая в голубое платье с цветочками, она перебросила через руку дорожный жакет. Выглядела Мали бесподобно свежей и юной! И настырной. Упрямство, обретенное ею в борьбе с окружающим обществом, невозможно было смыть с помощью воды и мыла.
– Привет, – сказала она со смущенной улыбкой.
– Привет, весенний цветочек, – с улыбкой произнес Андре. – Ну? Ты хорошо выспалась?
– Разве может мое привыкшее к суровым жизненным условиям тело заснуть на мягкой, декадентской перине? Я то и дело вскакивала, словно петух в курятнике.
Это сравнение показалось Андре весьма странным, но такова была Мали.
– Как прошел обед? – спросила она своим хрипловатым голосом.
– Это был очень приятный вечер, – ответил он. – Нетта Микальсруд действительно очень симпатична.
– Единственное человеческое существо во всем этом продажном коммунальном хозяйстве, – сухо заметила Мали и, внезапно остановившись, воскликнула: – Неужели это и есть твой автомобиль?
Автомобиль был только что вымыт. Подрабатывающий в отеле мальчишка целый день провозился с ним.
– Он самый, – ответил Андре, нисколько не пытаясь скрыть свою гордость. – Этот автомобиль принадлежит мне и отцу. Мы с ним совладельцы: мне принадлежит верхняя часть, а ему – нижняя.
– Но ведь нижняя часть в автомобиле тоже важна, – рассеянно ответила Мали, не замечая, что он шутит, поскольку все ее внимание привлекала теперь машина. – Знаешь, мне хотелось бы принадлежать к вашему роду!
– А ты и принадлежишь. Но мы вовсе не миллионеры.
Она сурово посмотрела на него.
– Мне нет никакого дела до денег! Как залезть в эту машину?
Он усадил ее на переднее сиденье.
– О Боже мой! – восхищенно шептала Мали. – Как удобно, какой вид! Весь мир у моих ног!
И она громко завопила от радости, разбудив при этом весь отель.
Андре включил мотор и они тронулись с места.
На поворотах Мали залихватски посвистывала.
– Сначала нам нужно заехать в контору Нетты, – стараясь перекричать этот индейский свист, сообщил Андре. – Мне нужно взять у нее кое-какие бумаги.
Но Нетты в конторе не оказалось. Никто не знал причину ее отсутствия. За все время работы фрекен Микальсруд отсутствовала два дня, когда хоронила свою мать.
– Она много выпила вчера? – сурово спросила Мали, когда они спускались по лестнице.
– Нет, Нетта почти ничего не пила.
– Значит, она еще спит.
– Я не думаю, что она из тех, кто может проспать.
– Но она и не из тех, кто привык посещать рестораны, – сказала Мали. – Это слишком утомило ее. Тебе нужно взять бумаги?
Андре вдруг стало не по себе.
– Вообще-то я уже знаю содержание этих бумаг, – сказал он. – Кстати, они принадлежат тебе, так же, как и медальон твоей матери. Нет, бумаги мне в данный момент не нужны. Но…
Он замялся.
– Тебе не хочется уезжать, не поговорив с ней, да?
– Да, именно так. Не заехать ли нам к ней домой?
– Давай, – согласилась Мали. – Жми!
И Андре подумал, что ему придется отучить ее от таких вульгарных выражений.
Но вряд ли это было его делом…
Но, с другой стороны: если это не его дело, то чье же? Мали была совершенно одинока в этом мире.
– Что скажешь на то, чтобы слушаться своего родственника? – дружелюбно спросил он. Она разразилась грубым смехом.
– Сначала мне не мешало бы узнать своих родичей поближе! – ответила она. – А вот и ее дом! Поднявшись по лестнице, они постучали. Никто им не открыл. Они переглянулись.
– Неужели ее нет дома? – растерянно произнес Андре.
– Похоже, что так.
– Но она должна быть дома! Может быть, она заболела?
Он снова постучал в дверь, на этот раз более настойчиво.
Мали позвала ее. На нижнем этаже приоткрылась какая-то дверь. И Мали тут же крикнула, глядя вниз:
– Убери свой длинный нос обратно, дьявольская гадюка, тебе здесь ловить нечего!
Андре был просто шокирован ее словами.
– Но, Мали… – начал было он.
– Терпеть не могу этих чертовых сплетниц, они крутятся повсюду, – сказала она.
Дверь внизу с треском захлопнулась.
Андре надавил на дверь, но она была заперта.
– Что же нам делать? – растерянно произнес он.
– Наверняка она вышла по делам, – попыталась успокоить его Мали.
– Да, ты права. Нам пора идти, ведь впереди долгая поездка.
Но, сам не зная почему, он не мог просто так уйти.
– Смотри, – сказала Мали, наклонившись. – Ты уверен, что она не была пьяной?
На полу, зацепившись за щепку, валялся клочок материи цвета слоновой кости.
Высвободив клочок, Андре поднес его к окну, чтобы рассмотреть на свету.
– Это кусок материи от ее платья. Но почему же?..
– Я сбегаю за вахтмейстером, – сказала Мали. – Это доходный дом, поэтому…
Не договорив, она убежала.
Ожидая ее – и попутно прогнав обратно в свои квартиры пару любопытных – он размышлял о том, что же могло произойти. Он был очень озабочен происходящим, но ничего не мог понять. Все казалось ему таким загадочным.
Наконец он услышал пронзительный голос Мали на лестнице и торопливые шаги по ступеням. Она привела молчаливого, меланхоличного человека, который без всякого выражения кивнул Андре и вставил ключ в замочную скважину.
В прихожей никого не было, но они обнаружили на полу пятно крови. Андре позвал ее, и им показалось, что они услышали слабый ответ. Они пошли дальше, через аккуратно прибранную, а иного и нельзя было ожидать в доме Нетты – гостиную. Заглянули в кухню, но там никого не было. Потом подошли к закрытой двери.
– Войди туда, Мали, – сказал Андре. Постучав, она осторожно открыла дверь.
– Она здесь, – сообщила Мали. – Идемте!
Нетта лежала на постели, по-прежнему одетая в вечернее платье. Лицо ее было бледным, она прижимала к затылку полотенце. На полотенце была кровь.
– Я… не могу… – с трудом произнесла она.
– Лежи спокойно, – сказал Андре и быстро подошел к постели. – Что случилось? Прикрыв рукой лицо, она ответила:
– Я не знаю. Вчера вечером… кто-то вышел из прихожей. Напал на меня… Я очнулась ночью на полу в прихожей… Перебралась сюда. Я не могу…
– Мы все поняли, – торопливо сказал Андре. – Я приведу врача.
– Нет, мне уже лучше. Мне уже хорошо.
– Нет, тебе вовсе не хорошо. Повернувшись к вахтмейстеру, он спросил:
– Есть ли тут поблизости врач?
– Да, в соседнем доме.
– Немедленно приведите его сюда! А ты, Мали, помоги Нетте снять платье. Но осторожно, наверняка у Нетты сотрясение мозга. А я подожду в соседней комнате.
Мали кивнула, и Андре вышел.
«Вот тебе и поездка, – с горечью подумал он. – Хорошо еще, что нас никто не ждет!»
Когда вахтмейстер вернулся вместе с врачом и полицейским, которого позвал по своей инициативе, Нетта была уже одета в домашнее платье, и Мали помогла ей лечь в постель и навела порядок в комнате. Молодой девушке хотелось оправдать оказанное ей доверие.
Доктор осмотрел Нетту, а полицейский задал несколько вопросов. Андре и Мали могли, конечно, уже уехать, но они остались, желая выяснить все до конца.
Нет, врагов у Нетты не было. Никаких вещей не пропало. Нет, просто она видела, как кто-то проскользнул мимо. И ключ у нее пропал.
Вахтмейстер сказал, что в это утро кто-то из детей принес ему найденный ключ. Он валялся на полу, возле входной двери. Нетта получила свой ключ обратно.
Полицейский все это записывал. Доктор сказал, что она должна быть освобождена от работы на несколько дней.
– Но я не могу, – запротестовала Нетта. – Я никогда…
– Незаменимых работников нет, – резко перебил ее доктор. – Сотрясения мозга у вас, судя по всему, нет. Скорее всего, это просто шоковое состояние, и проблема состоит в том, как вас вывести из него. Но я все же порекомендую вам покой некоторое время.
– Значит, мне придется лежать здесь и думать о происходящем? Нет, этого я не хочу. В разговор вмешался Андре.
– Мне не хочется, чтобы фрекен Микальсруд лежала здесь одна. Мы не знаем, почему на нее было совершено нападение, поэтому мы не можем быть уверены в том, что это не повторится.
– Это верно, – согласился полицейский.
– Мы с Мали должны сейчас уехать и поэтому не можем присматривать за фрекен Микальсруд. Вместе с тем мне не хотелось бы оставлять ее здесь одну. Что, если фрекен Микальсруд совершит с нами длительную поездку на автомобиле? Или же езда повредит ей?
Врач пристально посмотрел на него.
– Это ваш автомобиль стоит возле дома? – спросил он.
– Да.
– На вид он довольно комфортабельный. И, как я уже сказал: удар пришелся слишком низко, чтобы вызвать сотрясение мозга. Но что на это скажет сама фрекен Микальсруд?
– Я с удовольствием поеду.
– Ты можешь сесть на заднее сиденье и обложиться подушками, – радостно улыбнулся Андре. – Не будет ли это лучше всего? – спросил он, обращаясь к врачу и полицейскому.
Оба они кивнули.
– Это даже лучше, что фрекен Микальсруд исчезнет на время из опасной зоны, – сказал полицейский. – А мы тем временем займемся поисками.
Нетта устало улыбнулась.
Мали ничего не сказала. «Во всяком случае, я буду сидеть на переднем сиденье», – утешала она саму себя.
Они приехали в Гаульдален.
Погода была как нельзя лучше. Но они выехали из Трондхейма поздновато: Андре понимал, что они не доберутся за день до Эльвдалена.
Возник вопрос о том, где переночевать? Пограничные дороги проходили среди лесов, где изредка встречались маленькие деревушки. Он не знал этой местности, его попутчицы тоже.
Дорога идиллически петляла среди цветущих лугов и зарослей кустарника, и вдоль дороги тянулись побелевшие от времени деревянные изгороди, чуть ниже протекала река Гаула.
Дорога не была слишком уж ровной, зато пейзаж был прекрасным.
Мали без устали восхищалась им.
Нетта не была в таком восторге от езды: на заднем сиденье трясло, и у нее разболелась голова, но она не жаловалась. Ей позволили поехать, и, несмотря на то, что она, слыша болтовню Мали и веселые ответы Андре, чувствовала себя здесь лишней, она была уверена в том, что он беспокоился о ней.
Возле дома, стоящего у дороги, Андре затормозил.
– Не спросить ли нам, как проехать в Нордладе? Это предложение понравилось. Он вышел из машины и направился к дому.
Повернувшись назад, Мали спросила:
– Тебе удобно сидеть?
– Да, спасибо, – со слабой улыбкой ответила Нетта. – Но, несмотря на все эти подушки, меня изрядно протрясло.
– Меня тоже. Я собираюсь сбегать в кустики возле реки. Пойдешь со мной? .
«Слава Богу, что девушка такая непосредственная», – подумала Нетта, которой давно уже не терпелось сделать это.
И обе женщины уселись на берегу речки.
«Но хуже всего то, что она такая симпатичная, – подумала Нетта, когда они возвращались обратно. – Я могла бы испытывать к ней неприязнь, быть ревнивой, но этого не происходит. Единственное, что я чувствую, так это гнетущую печаль. У нее есть возможность завоевать его. У меня же такой возможности нет.
Но я могу многое сделать для него. Я могу быть для него другом. Помогать ему во всем. Собственно говоря, дружба – нечто более ценное, чем влюбленность, более долговечное».
Но такого рода утешения все равно не помогали. На душе у нее по-прежнему было тяжело.
Андре вернулся к машине одновременно с ними.
– Мы уже проехали мимо Нордладе, – сообщил он. – Это примерно в миле отсюда. Как вы считаете, нам следует повернуть обратно или ехать по главной дороге дальше?
Посмотрев на солнце, Нетта сказала:
– День уже на исходе.
– Да, – сказала Мали. – Едем дальше!
– Мне тоже так кажется, – улыбнулся Андре. – Но если вы подождете меня немного, я последую вашему примеру.
И он спустился к реке.
Когда он вернулся, все сели в машину.
– Если все уже помочились, мы снова можем продолжать эту рискованную поездку, – сказала Мали.
– Как ты можешь, Мали! – укоризненно произнесла Нетта, но все тут же рассмеялись.
Мали была в хорошем настроении и пела всю дорогу. Выбор ее песен был весьма сомнительным, и Андре пришлось прервать концерт.
И тут Нетта вспомнила:
– Я еще не нашла время, чтобы прочитать твои бумаги! Мне постоянно что-то мешало.
– А я обещал Мали рассказать ей во время поездки о Людях Льда, – сказал Андре. – И я буду теперь рассказывать вам обеим, но это долгая история.
– Поездка тоже будет долгой, – ввернула Мали. – И поскольку вам не нравится мой песенный репертуар, послушаем тебя.
Они опять засмеялись. В своей вульгарной речи Мали использовала выражения, свидетельствующие и о чувстве юмора, и, одновременно, о способности схватывать на лету изысканные слова.
– Да, было бы прекрасно, Андре, если бы ты рассказал нам об этом, – сказала Нетта, с удовольствием произнося его имя. – Кстати, вы не обратили внимание на то, что по дороге мы не встретили ни одного автомобиля?
– Да, и в этом нет ничего странного, здесь же такая глушь! – сказал Андре. – Ведь даже на пути из Кристиании в Трондхейм я встретил всего несколько машин, зато… здесь очень много повозок, запряженных лошадьми.
– Заметно, – констатировала Мали.
Эти повозки были для них большой проблемой, вернее, это их автомобиль был большой проблемой для возчиков, в особенности, когда автомобиль проезжал мимо них. Приходилось долго потом успокаивать лошадь. Дороги не были еще приспособлены для езды на автомобиле. Часто приходилось тащиться позади какой-нибудь телеги или кареты до тех пор, пока дорога не становилась шире и не появлялась возможность объехать перепуганную лошадь и сердитого крестьянина.
Андре начал рассказывать. Он начал с истории Людей Льда. Он полагал, что Нетта тоже заслуживает того, чтобы узнать эту историю, хотя сама она и не имела отношения к их роду.
Он думал, что обе дамы будут скептически смеяться, услышав о вещах сверхъестественных, но ошибся. Возможно, здесь сыграло роль то уважение, которое обе испытывали к нему, во всяком случае, обе слушали очень внимательно, сопровождая наиболее драматические места возбужденными возгласами.
Несколько раз Мали перебивала его вопросом:
– Неужели я тоже из рода Людей Льда? А Нетте оставалось только сожалеть о том, что она не относится к числу этих людей.
– Теперь я начинаю понимать необходимость найти потомков Кристера Грипа, – сказала Нетта, когда Андре подошел уже к концу этой длинной истории.
– Да, – согласился он и добавил: – Смотрите, как здесь красиво!
Они ехали теперь по лесной дороге, поднимающейся по склону холма.
Андре продолжал:
– С одной стороны, мы должны быть готовы к появлению на свет меченых и избранных, а с другой – собраться воедино, в случае если проснется Тенгель Злой. Но Людей Льда поджидает множество других опасностей!
Говоря это, он даже не подозревал, насколько он был прав.
– А теперь я расскажу о рукописи, написанной бабушкой Мали, Герд Свенсдаттер, – сказал он. – Хотите послушать об этом?
– Да, – разом ответили они.
При каждом движении Нетта ощущала боль в затылке, голова у нее болела так, что в глазах темнело. Но она не хотела ничего пропускать.
Андре пересказал им, насколько он сам запомнил, историю о девственницах из Варгабю.
– Жаль, что вы сами не прочитали это, ведь я рассказываю так сухо, – по ходу дела заметил он. – Вам не мешало бы как-нибудь взглянуть на этот рассказ, в особенности тебе, Мали.
«Ах, это „как-нибудь“ ко мне уже не относится, – печально подумала Нетта. – Я для них чужая, да и поездка скоро подойдет к концу…»
Но обе они внимательно слушали предание о девах. И когда Андре закончил, они некоторое время молчали, пытаясь разобраться во всем, понять смысл этого предания. Начинало уже темнеть, лес становился мрачным.
Картины прошлых времен вызвали у всех печальное настроение.
Тем не менее Нетта помалкивала о своей головной боли, а Андре ни словом не обмолвился о том, что голоден.
Первая высказала свое недовольство Мали:
– Когда же мы приедем, наконец, куда-нибудь? Я ведь первая в мире обжора и голодна, как волк.
– Мы все проголодались, – пробормотал в ответ Андре. – Я сам не против остановиться где-нибудь. Да и бензин скоро кончится.
– Нечего сказать, удовольствие, – поморщившись, произнесла Мали. – Сидеть в темном лесу всю ночь без бензина! А потом тащиться куда-то пешком!
– Мне кажется, дома стали попадаться чаще, – через некоторое время произнесла Нетта.
Так оно и было, и вскоре они въехали в какой-то маленький городок.
– Ура! – воскликнул Андре. – Но куда же мы приехали?
Они спросили у прохожих, оказалось, что это Рёрос.
– Я здесь уже был! – сказал Андре.
– Не мешало бы иметь карту, а? – спросила Нетта.
– У меня есть карта, мы немного удалились на восток, – ответил он. – Нужно теперь найти отель, а потом спросить дорогу.
Они нашли очень приличный, хотя и не роскошный отель, и женщины добровольно решили ночевать в одной комнате, чтобы избавить Андре от лишних расходов. Вернее, Нетту. Но она должна была получить обратно все до единого эре!
На обед им подали огромные порции картофельного рагу с мясом и лепешки. К этому не мешало бы подать бутылку вина, но еда и без того была вкусной. Пиво домашнего приготовления ничуть не уступало вину.
– Нетта, ты ужасно бледная, – озабоченно произнес Андре.
– Ах, ничего. Небольшая головная боль…
– Головная боль? Я же спрашивал тебя в пути, как ты себя чувствуешь, но ты отвечала только «спасибо, хорошо»! Я же вижу, как скверно ты себя чувствуешь, ты просто не можешь повернуть головы! Мали, принеси-ка мою аптечку, она лежит во внешнем кармане чемодана. Там лежит еще небольшой пакет, прихвати и его! В нем ключ от моей комнаты.
Мали тут же побежала выполнять его поручение, гордая тем, что может чем-то помочь Нетте, а также доверием, оказанным ей, бездомной девушке, Андре.
Как только она ушла, Андре взял Нетту за обе руки и сказал:
– Я оказался таким невнимательным.
– Ты очень добр… – пыталась протестовать она.
– Нет, я больше обращал внимание на дорогу, чем на тебя. Нам с тобой есть о чем поговорить, когда дело касается Эльвдалена и Мали. Я должен держать тебя в курсе всего этого.
На сердце у Нетты сразу потеплело. Она что-то значила для него, он в ней нуждался!
Но больше им разговаривать не пришлось, поскольку в дверях появилась Мали, держа в руках принесенные ею вещи.
– Я бежала со всех ног, – разом выдохнула она и с ходу плюхнулась на стул. – А то ты мог бы подумать, что я роюсь в твоих вещах.
– Мне никогда не приходила в голову мысль об этом, – сказал Андре.
– Зато другим такая мысль приходила в голову все эти годы, – фыркнула Мали. – Детей в приюте доверием не балуют.
Андре и Нетта сочувственно переглянулись.
– Знаешь, что, Андре, – сказала Мали и с такой силой шлепнула его по плечу, что он невольно попятился назад. – Ты первый из мужиков, которому я доверяю. Но это только потому, что ты мой родственник.
Ему не хотелось напоминать этой воительнице, отстаивающей права женщин, что родство их весьма отдаленное. Чтобы найти общего предка, им пришлось бы вернуться к Танкреду Паладину.
В более тесном родстве Мали находилась с Ветле. Они были… Он быстро прикинул в уме: они были родственниками в шестом колене. Даже они не были особенно близкими родственниками.
Но и Андре, и Мали были из рода Людей Льда! Это было самое главное.
Если только он был прав в своих рассуждениях относительно Хавгрима Кристера Грипа. Доказательства пока у него отсутствовали. У него были только довольно ясные ориентиры.
– Ах, – удовлетворенно вздохнула Мали. – Мне никогда в жизни не было так хорошо! Это можно было понять.
– Мы ведь продолжим нашу поездку, а?
Андре засмеялся, протягивая при этом Нетте порошок от головной боли, который она тут же приняла.
– Ты имеешь в виду, продолжим поездку? – спросил он. – Это начинает быть утомительным. Что же касается нашего знакомства, то я с удовольствием продолжу его… Нетта, ты уже получила ответ от тех двух людей, которым написала? Узнала что-нибудь о Петре?
– Нет еще.
– Ты знаешь этих людей?
– И да и нет. Это отцы ее детей. Они должны знать кое-что о Петре, ведь кому, как ни своим возлюбленным люди доверяют больше всего!
– Мой отец? – вытаращив глаза, спросила Мали. – Ты знаешь, кто он?
– В коммунальном правлении хорошо умеют хранить тайны. Но я думала, что ты знаешь, кто он, Мали!
– Я? Если бы надзирательнице или кому-то еще в приюте было это известно, я бы тоже узнала об этом, можешь быть уверенной. Но никто ничего не знал об этом.
– Вот это да! – удивленно произнесла Нетта. – Когда я спросила моего начальника о том, кто твой отец, он был, разумеется, очень сдержан и дал мне сведения в строго конфиденциальной форме. Но я всегда считала, что источником этих сведений является его падкая до сплетен жена. Но оказалось, что это все же не так. Потому что если бы она знала об этом, весь город тоже был бы в курсе. Возможно, только двое человек в коммунальном правлении знали имя твоего отца. Но об этом я почему-то не подумала.
– И кто же он такой? – нетерпеливо спросила Мали.
Все сделали вид, что не слышат ее вопроса.
– Ты говорила мне об этом, – нахмурив брови, сказал Андре Нетте. – В записях Ваньи из Трондхейма об этом ничего не говорится. Она отмечает лишь то, что он любил поволочиться за женщинами. Об этом тайком сообщил ей один чиновник… Так значит, ты отправила ему накануне письмо? А другое письмо ты отправила… Эгилю Холмсену, не так ли? Отцу мертворожденного ребенка.
– Да, имя его есть в отчетах, найти его оказалось нетрудно.
– Письмо с динамитом… – задумчиво произнес Андре. – И после этого ты гадаешь, кто бы это мог тебя ударить вчера вечером!
Нетта побледнела еще больше.
– И ты считаешь, что… это один из них?
– Разумеется! Для кого-то из них является совершенно нежелательным напоминание о его прегрешениях с Петрой Ольсдаттер!
– Ты считаешь меня прегрешением? – фыркнула Мали.
– Нет, нет, извини, я имел в виду только отцов этих детей. Ведь оба они женаты.
– Да. А отец Мали очень знаменит и женат на богатой.
– Что? – сердито воскликнула Мали. – Вы хотите сказать, что я дочь этого… убийцы? Ведь он же почти убил Нетту!
– Успокойся, Мали, – сказал Андре. – Это мог быть и другой, Эгиль Холмсен. Судя по его виду, он на все способен. Но, думаю, нам лучше уйти отсюда, а то один из нас – не буду называть имени – начинает говорить слишком громко! Пойдемте в мою комнату и продолжим разговор там!
И когда они расселись по местам в его тесной комнате – Нетта на стуле, Андре на кровати и Мали на полу, он продолжал:
– Слава Богу, что ты поехала с нами, Нетта. Неужели ты не понимаешь, что посылать такие письма было рискованно?
Ей было очень неловко получать выговор именно от него.
– Я написала, что обещаю сохранить все это в строжайшей тайне, – сказала она.
– Тем хуже! Об этом письме знала только ты и тем самым подставляла себя под удар. Мали жалобно попросила:
– Скажите же мне кто-нибудь, кто мой отец!
– И когда мы вернемся, ты пойдешь к нему домой и как следует обругаешь его? – холодно заметил Андре. Можешь быть спокойна, ты узнаешь об этом, всему свое время.
Мали фыркнула, но смирилась. Она понимала, что именно так и поступила бы: отправилась бы к нему домой и, возможно, разбила бы семью.
Протянув ей маленький пакет, Андре сказал:
– Мали, это принадлежит тебе. Этот медальон перешел по наследству твоей матери от ее бабушки. А теперь, я думаю, нам нужно оставить в покое отцов и перестать возмущаться.
Мали с благоговением вытащила из пакета медальон.
– Какой красивый! – сказала она, держа его на цепочке. – Но… он похож на настоящий!
– Да, это настоящее золото, – сказал Андре. – Ведь Нордладе были крупными помещиками. И я не думаю, что мать твоей бабушки получила его в наследство от своей родни. Ведь мать твоей бабушки, Доротея, происходила из Эльвдалена и была дочерью Хавгрима и Кайсы из Варгабю. А они вряд ли были богаты.
Нетта озабоченно произнесла:
– Я помню, мы проезжали мимо деревни еще до остановки. Там должен был находиться дом Нордладе. И эта деревенька не производила впечатление особенно зажиточной!
– Я тоже помню ее, – сказала Мали. – Маленькие, полуразрушенные хижины вдоль реки… на поросшем травой склоне.
Не сумев открыть пальцами медальон, Мали сделала это при помощи ножа, который взяла у Андре. Наклонив голову, она принялась рассматривать прядь волос.
– Мать моей бабушки была гораздо светлее меня.
И здесь написано: «Петра Эриксдаттер Нордладе, 1829». Значит, теперь этот медальон принадлежит мне.
– Да, он твой, – сказала Нетта. – И он на редкость красив!
Мали снова взяла нож и слегка ковырнула им край медальона.
– Похоже, что… там есть еще одно дно… прямо под прядью волос.
– Дай-ка я посмотрю! – живо произнес Андре.
Все трое склонились над медальоном. Нетта почти ничего не видела, но им об этом ничего не говорила – ей совершенно не хотелось пользоваться теперь лорнетом.
– Да, – сказал он. – Прядь волос занимает только половину внутренней части медальона.
Донышко медальона приподнялось, и они увидели вторую половину, расположенную под ним.
– Что это? – сказала Мали. – Что это там такое?
Прищурившись, Нетта сказала:
– Маленький кусочек… корня?
В крошечной точеной коробочке из темно-коричневого дерева лежал маленький, волосатый корешок.
Андре порывисто схватил медальон, выражение лица у него было крайне взволнованным. Положив медальон на стол, он встал и торопливо сказал:
– Не трогайте его! Подождите немного, не берите медальон в руки!
Порывшись в своем чемодане, он достал большой пакет.
– Моя мать сказала, что я должен взять это с собой, – сообщил он. – Тогда я смеялся над этим, но слава Богу, что послушал ее.
И он осторожно вынул из пакета какую-то странную вещь.
– Что это еще за штуковина такая? – с гримасой на лице произнесла Мали.
– Мандрагора, – сказал Андре. – Она всегда оберегала Людей Льда, как я уже рассказывал.
– Что? Ты носишь ее при себе? Ты не говорил об этом!
Он поднес мандрагору к медальону, медленно наклонил медальон набок…
– Боже мой! – воскликнула Мали. – Кусочек корня точно подходит! Значит, он был просто отрезан! С облегчением вздохнув, Андре сказал:
– Твоя прабабушка унаследовала этот медальон от своего деда Хавгрима. От Кристера Грипа! И доказательство этого – на столе! Добро пожаловать к Людям Льда, Мали!

Предыдущая страница 4 Следующая страница


Маргит Сандему - Женщина с берега

5 Маргит Сандему

10

На следующее утро, подходя к автомобилю, Мали сказала:
– Теперь, когда ты нашел требуемые доказательства, уже нет необходимости ехать в Эльвдален?
– Теперь это важнее для нас, чем когда-либо. Я должен отыскать других предполагаемых потомков Кристера Грипа. Тебе хочется вернуться домой?
– Куда мне возвращаться? Нет уж, поедем в Эльвдален.
– А ты, Нетта?
– Конечно, я тоже поеду, это так интересно!
– Мне тоже так кажется. Как твоя голова?
– Спасибо, превосходно!
Нетта ничего не сказала о том, что она долго-долго лежала без сна и плакала, от чего голова разболелась еще сильнее. Она оплакивала свою судьбу, потому что ее преданность этому молодому человеку усиливалась с каждым часом. Ситуация становилась для нее совершенно невыносимой, поскольку у нее не оставалось больше никаких надежд.
Она не испытывала к нему эротического влечения. Нет, ее чувство было более тонким. Сердечность, которую можно было назвать любовью, потребность доставить ему радость, сделать для него что-то.
И она могла это делать, пока он был свободен. Но если бы он влюбился в какую-нибудь девушку – например, в Мали – Нетта сразу бы почувствовала себя лишней и ненужной.
Поэтому ее и мучила бессонница.
Тем не менее, в это утро она чувствовала себя бодрой. Реакция могла наступить позже, среди дня, но тогда она будет просто дремать, как старуха, на заднем сиденье и клевать носом, не слыша, о чем болтают молодые.
Но Андре удивил ее, сказав:
– Мне кажется, если ты хорошо себя чувствуешь, Нетта, твоя очередь сидеть впереди. Что ты скажешь на это, Мали?
– Я не против, – усмехнулась девушка. – Первые две мили до остановки, а потом мы поменяемся.
– Еще чего, – ответил Андре.
– Нет, я просто пошутила, – тут же сказала она. – Пусть Нетта сядет впереди, я готова пойти на такую великую жертву!
– Не строй из себя мученицу, – засмеялся Андре. – Ты все равно никого этим не разжалобишь!
И они тронулись в путь.
День был таким же солнечным, как и предыдущий, но дорога на границе Норвегии и Швеции была просто ужасной. Им не раз хотелось повернуть обратно, и каждый раз, справляясь с трудностями, они чувствовали, что сжигают позади себя мосты.
Когда им пришлось однажды всем вместе толкать застрявший на бездорожье автомобиль, Мали сказала:
– Не забывай о том, что нам придется возвращаться той же дорогой!
– Это напоминание очень подбадривает! – пробормотал Андре, пытаясь почистить брюки и ботинки.
Но, невзирая на все препятствия, во второй половине дня они были в Эльвдалене. Найдя себе место для ночлега и пообедав, они отправились на поиски. Пошли в разные стороны в надежде узнать что-то о Хавгриме и Кайсе из Варгабю.
В конце концов они снова встретились в гостинице и сели обсуждать новости в комнате Мали.
– Ну? – спросил Андре. – Что вам удалось разузнать?
Оказалось, что все трое пришли к одному и тому же результату: в Эльвдалене не было больше потомков Хавгрима и Кайсы. И единственным человеком, знающим что-то о Варгабю, была старуха по имени Бритта-Стина. Она была внучкой той самой молодой Бритты из Варгабю. Но в данный момент она находилась на горном пастбище, а идти туда было далеко.
– Мы сделаем это завтра, – сказал Андре. – Если тебе трудно, Нетта, оставайся здесь.
– Нет, я тоже пойду, – поспешно сказала она. – Я вам не помешаю?
Он понимающе улыбнулся ей, тем самым согрев ей сердце. К тому же он ласково погладил ее по щеке.
В этот вечер она была так возбуждена, что вообще не смогла сомкнуть глаз. Но ее усталое тело требовало отдыха, и сон, наконец, уже под утро, пришел к ней.
«Разве может человеческая жизнь так круто измениться? – подумала она, засыпая. – Ведь я была счастлива в своем одиночестве. Но тут явился юнец, у которого еще молоко на губах не обсохло, и все разрушил! Разве не могу я, по крайней мере, найти себе кого-нибудь моего возраста? Но вместо этого я пребываю в мечтах, от которых завтра же ничего не останется!»
Лежа в своей постели, Мали тоже думала о том великом перевороте, который вызвал Андре в ее убогой жизни. Только бы все это не прекратилось! Ей казалось, что теперь у нее есть все. Ведь всего за несколько дней она избавилась от забот о ночлеге и о пропитании. Она была вымыта и причесана – о, как это было замечательно! Она была прилично одета, у нее были новые, хорошие друзья – оба такие прекрасные люди! И самое главное: она не была больше безродной!
Люди Льда…
Мали слушала рассказы о них, о своих родственниках, с жадным интересом. Как это увлекательно, как невероятно! Сверхъестественные события, демоны, черные ангелы, источники зла и добра, водяные, призраки, привидения…
Меченые и избранные. Ее собственный мертворожденный брат – или сестра – был меченым.
Может быть, у нее самой тоже были какие-то сверхъестественные способности?
Она размышляла об этом, пытаясь вспомнить свое детство.
Нет, в ее жизни не было каких-то особенных переживаний, если не считать некоторых случайностей. Может быть, она была лишь немного чувствительнее остальных?
Но самым важным для нее в рассказе Андре было непостижимое единение Людей Льда.
И вот теперь она тоже была из их числа!
Сама не замечая этого, она смахнула с ресниц слезы. Это были слезы несказанной радости и слезы скорби о судьбе матери. Мали даже не знала Петру! Она ненавидела ее, считая себя покинутой, никому не нужной, нелюбимой.
Теперь она знала, в чем дело.
Ее мать тоже должна была узнать, что она из рода Людей Льда, но так никогда и не узнала.
Мали размышляла о судьбе Петры. Одинокая, отверженная, жаждущая хоть какой-то поддержки. Невольная жертва бессердечных мужчин, не желавших ничего понять.
Мали была не такой, как ее мать. Мали была суровой, к мужчинам симпатии не питала, считая, что они способны только на дурные поступки.
Андре…
Он представлял собой совершенно новый для нее тип мужчины. Это был культурный, мягкий, приветливый и понимающий человек.
Усилием воли она оборвала ход собственных мыслей. Андре скоро исчезнет из ее жизни, ей не следует питать к нему какие-то чувства.
Мали всегда была самостоятельной. Одинокой и сильной. Прочие девушки из Женской лиги всецело полагались на нее. Конечно, временами она бывала груба, но внушала им уважение, несмотря на свою молодость. Она ничего на свете не боялась. И она вела себя просто бесстыдно по отношению к коммунальным бюрократам и глупым чиновникам из профсоюзных контор.
Поэтому ей казалось странным, что она путешествует теперь с одним из тех, с кем до этого сражалась. Но Нетта Микальсруд была очень доброй. Она всегда реально смотрела на вещи. Возможно, она была противником идей Мали как представитель власти, но как человек она внушала уважение.
Теперь они были подругами, и ей радостно было сознавать это.
Андре заснул сразу: его сердце было чистым и невинным, беспокоил его только завтрашний день и поиски Бритты-Стины, которая могла знать что-то о потомках Хавгрима.
Он считал, что у него хорошие попутчицы, а больше его ничего не интересовало. Андре был совершенно наивным молодым человеком.
Значит, Арв Грип дал своим детям по кусочку мандрагоры в качестве защитного амулета. Но это не очень-то им помогло. Андре думал о нападении бандитов на его жену Вибеке и двух маленьких детей. Вибеке и няня были убиты, а дети остались одни на обочине дороги. Девочка попала в Бергквару и нашла там своего отца. А мальчика взял какой-то богатый человек.
Этот человек был преисполнен низменной жажды мести по отношению к потомкам Врета Йоара Йонссона. Мальчик Кристер Грип, которого приемный отец окрестил Хавгримом, впоследствии, будучи уже взрослым, нашел потомка Врета – Дидерика Сверда. И они вместе отправились в Варгабю, первоначальное место вендетты. Но Кристер-Хавгрим не был насильником и убийцей. Дидерик «погиб по собственной вине»: девственницы из Варгабю отомстили ему и его спутнику, священнику Натану.
В конце концов Кристер обрел свое счастье вместе с Кайсой из Варгабю. Может быть, кусочек мандрагоры все-таки принес ему удачу?
Однако Петра, последняя владелица кусочка мандрагоры, оказалась несчастной. Андре было интересно, принесла ли мандрагора удачу остальным, к примеру, Герд, матери Петры. Да, Герд тоже не была счастливой. Талантливая писательница вышла замуж за мерзавца и умерла совсем молодой.
Что же касается матери Герд, Петры Эриксдаттер Нордладе, и ее матери, Доротеи, дочери Хавгрима… Но тут Андре заснул. Ответ на его вопрос готовил ему грядущий день.
Утро было таким же ясным, как и предыдущие.
Но когда все трое отправились на горное пастбище, подул свежий ветер. Дорога туда была намного лучше, чем во времена Варгабю, но им вскоре пришлось свернуть на старую тропинку, ведущую прямо на пастбище Бритты-Стины. Они получили в Эльвдалене точные разъяснения и не могли сбиться с пути по мнению тех, кто давал им эти разъяснения. Однако путь оказался более длинным, чем они думали.
Новые туфли Мали очень скоро стали натирать ей ноги. А Нетта жалела о том, что у нее нет при себе спортивной одежды и даже дорожного платья. Конечно, это хорошо, что она купила себе такое красивое вечернее платье, предназначенное для обеда в ресторане Трондхейма, но кто бы мог подумать, что ее ожидают такие утомительные походы! Ей было жарко в длинной черной юбке и тесной блузе; к тому же на ней был еще и плащ! Бродить по лесу в такой одежде было не слишком приятно.
– Вы уверены, что мы не сбились с пути? – спросила Мали, когда солнце начало уже клониться к закату. – Мы давно должны были уже придти туда.
– Не забывай о том, что это долгий путь, – сказал Андре.
Они вспотели, устали, проголодались. Взятые в дорогу бутерброды были давно съедены.
Мали мрачно заметила:
– Мне кажется, это напоминает путешествие тех троих мужчин вместе с Барбро. Они тоже не знали, куда идут.
– Чепуха, – ответил Андре. – Мы находимся в стороне от Варгабю.
– Откуда ты знаешь? Ты, что, знаешь, где находилась деревня Варгабю?
– Может быть, это немного восточнее?.. – неуверенно произнес он.
– Я вижу дом! – крикнула Нетта. – Там пастбище!
– Наконец-то! – с облегчением произнес Андре. – Надеюсь, что там есть люди. И если это пастбище не Бритты-Стины, то там наверняка знают, где ее можно найти.
Они попали туда, куда нужно: на пастбище были только пожилая женщина и молоденькая девушка. Они с радостью приняли путников. Девушка сразу поставила на стол все лучшее, что было на пастбище. И Бритта-Стина, сидя в углу и держа в беззубом рту трубку, ничего не имела против того, чтобы рассказать им обо всем. Она не помнила, куда клала свой табак и где стояла пепельница, но что касалось прошлого, то здесь память ее была чистой, как кристалл.
– Да, конечно, я помню Хавгрима! – прокудахтала она с добродушной улыбкой. – Когда я была девчонкой, он был совсем стар, но по-прежнему хорош собой, ничего не скажешь! Жаль, что он так рано овдовел.
«Но в преклонном возрасте у Кайсы и Хавгрима родился сын, и из этого ничего хорошего не вышло».
– Овдовел? – удивился Андре. – Это было до вашего появления на свет, матушка Бритта-Стина?
– Да, это было в 1820 году, а я родилась в 1828 году. Об этом много говорили тогда. Моя бабушка Бритта была родом из Варгабю, поэтому мы хорошо знали их.
Андре осмелился высказать предположение:
– Она умерла… в родах? Я имею в виду Кайсу. Старуха изумленно посмотрела на него.
– Да, это так! – сказала она. – Говорили, что это были жуткие роды. Она родила мальчика. Но он отнял у нее жизнь, поскольку был неправильно сложен.
– У него были широкие, острые плечи, не так ли? – спросил Андре.
– Говорили, что это так. Но откуда тебе это известно?
– Видите ли, матушка Бритта-Стина, я принадлежу к тому же роду, что и Хавгрим. И мы несем на себе родовое проклятье, состоящее в том, что некоторые дети рождаются такими, при этом губя своих несчастных матерей. Вот, к примеру, Мали… У ее матери родился ребенок, столь же неправильно сложенный. Но что же произошло с этим уродливым мальчиком?
Опустив глаза, старуха сказала:
– Говорили, что акушерка тут же убила его. Все решили, что это уродец, подложенный троллями вместо младенца.
– Вы уверены в том, что ребенок этот погиб, матушка Бритта-Стина?
Старуха совершенно потеряла связь с современностью, она вся была погружена в свои воспоминания и не слушала, что ей говорят.
– Моя бабушка постоянно говорила, что у них все сложится плохо. У Кайсы и Хавгрима должно было быть все плохо, потому что они прикоснулись к изображению божества.
– К скульптуре возле озера? – спросил Андре, пытаясь вернуть Бритту-Стину к их разговору. – К изображению бога Фрея?
– Изображение божества было проклято, – сказала она, словно в ответ на свои собственные мысли. – Они прикоснулись к нему. Кайса прикоснулась. И за это последовало наказание. Она родила уродливого ребенка и погибла сама. Она погибла страшной смертью. Это была месть Бога!
– Это вовсе не так, – попробовал переубедить ее Андре. – Как я уже говорил, это наша наследственная черта. Злое наследство.
Но старуха не слушала его. Она старательно сосала свою трубку и думала о прошлом, взгляд ее был печальным и мечтательным.
Нетта и Мали чувствовали себя здесь лишними. Нетта утешала себя мыслью о том, что автомобиль стоит возле самых холмов, недалеко от Лилльхердала, хотя дальше проехать было невозможно. Ее утешала мысль об ожидающем ее автомобиле, о том, что им не придется идти пешком до самого Эльвдалена.
Мали с любопытством осматривала маленькую горную хижину. Все для нее было новым и интересным. Ведь она видела в своей жизни только детский приют да равнодушные улицы Трондхейма. И вот теперь все казалось ей просто сказкой! Она находилась в чужой стране, в совершенно безлюдной глуши! До этого она никогда не была среди нетронутой природы.
И она не обращала внимания на усталость, на ссадины от туфель…
Андре не унимался:
– Вы уверены в том, что ребенок этот погиб, матушка?
Старуха, наконец, очнулась от своих грез и обнаружила его присутствие. Ее прищуренные глаза живо смотрели на него.
– Я уверена в этом так же, как и в том, что сижу здесь, – сказала она. – Потому что акушерка предстала перед судом за детоубийство, но ее отпустили, узнав, что это был за ребенок.
«Значит, у этого сына нет никаких наследников», – печально подумал Андре, зная, что Кайсе из Варгабю было тогда чуть более сорока лет.
– А вдовец, Хавгрим, – сказал он. – Он не женился еще раз?
– Нет, он так и не женился.
– Значит, у него не было детей, кроме его дочери Доротеи?
– Не было. И она вскоре покинула Эльвдален.
– Вышла замуж за норвежца, не так ли? За Эрика Нордладе из Тренделага?
– Ты на редкость сведущ во всем этом!
– Но ведь речь идет о моем роде.
– Да, я понимаю. В самом деле, Доротея уехала в Норвегию.
– А вы не знаете, куда именно?
– Слухи иногда доходят и до нас. Насколько я помню, однажды она приезжала сюда, чтобы навестить отца. С нею были двое ее дочерей.
Андре вскочил с места, чуть не опрокинув табуретку.
– Как? Двое дочерей?
«Горе мне, горе! – подумал он. – Придется продолжить поиски! Кровь Людей Льда течет в жилах кого-то еще…»
– Я помню, как звали этих девочек, – сказала она. – Обе они были красавицы. Старшую звали Эмма, вторая же была на несколько лет моложе и звали ее Петрой.
О Петре Эриксдаттер Нордладе он уже знал. Но имя Эмма было для него новым. Мали вопросительно уставилась на него.
– Нам нужно посетить усадьбу Нордладе, – сказал он. – Вы не знаете, матушка Бритта-Стина, эта усадьба находится в Гаульдалене?
– Кажется, я слышала о чем-то подобном. Но потом старый Хавгрим умер, и его дочь Доротея больше не приезжала. Никого из его родни не осталось в Эльвдалене…
В маленькой, темной хижине стало тихо. Приятно пахло хлебом, молоком, сыром, можжевельником и сухим деревом. Прекрасное место для того, чтобы отдохнуть и набраться сил. Отрезанное от окружающего мира многими милями дремучих лесов, это место было несказанно спокойным. Здесь царил ни с чем не сравнимый мир.
– У меня остался к вам только один вопрос, – сказал Андре. – О Варгабю…
Лицо старухи озарилось печальной улыбкой.
– Этой деревни больше нет. Ее поглотил лес.
– Далеко отсюда она находилась?
– О, да! Но не спрашивайте меня, где она находилась, потому что я не знаю этого. Моя бабушка и еще кто-то однажды ездили туда, через несколько лет после того, как покинули это место. И они увидели только обгоревшие останки домов, заросшие травой и молодой порослью деревьев. Должно быть, там когда-то был пожар.
– Да, это так, – кивнул Андре.
– Да, Хавгрим утверждал, что чувствовал, когда это произошло, у него были какие-то особые способности… Ему приснилось, что какой-то священник поджег дома и сам сгорел среди них. Ему приснилось также, что злой человек по имени Сверд утонул в озере. Сон был так похож на явь, что он готов был поклясться, что так оно на самом деле и было. И ведь деревня в самом деле сгорела.
– Да, Хавгрим мог вполне переживать сон как реальность, ведь он был из рода людей с повышенной чувствительностью. Значит, нет никакой опасности в том, чтобы посетить Варгабю сейчас?
– Нет больше Варгабю! Но и опасности никакой тоже нет.
– Да, я знаю. Девственницы из Варгабю обрели покой.
– Вот именно. Это старое предание всего лишь, не стоит обращать на него внимание.
Им хотелось вернуться обратно до наступления темноты, поэтому они горячо поблагодарили старуху за гостеприимство и подробные пояснения. На предложение старухи переночевать у нее они ответили вежливым отказом. В хижине было очень тесно, и им нужно было как можно скорее вернуться обратно в Норвегию.
День подходил к концу, им хотелось спуститься в Эльвдален до наступления темноты.
И они распрощались со старухой.
Снаружи дул сильный ветер. Но среди высоких сосен было спокойнее, чем в лиственном лесу. Мали прижала к ушам руки, а Нетта повязала на голову косынку. Она понимала, что это некрасиво, зато в уши не дуло.
– Да, мы теперь узнали кое-что, – сказала Мали.
– Эмма Эриксдаттер Нордладе… – озабоченно произнес Андре. – Придется отправляться на поиски еще одной женщины из рода Людей Льда.
– Наверняка ты узнаешь о ней в Нордладе, – попыталась утешить его Нетта. – Она родилась в 1825 году, с тех пор не прошло и ста лет, так что кто-нибудь должен знать о ней.
– Да, если у нее были дети… – мрачно добавил Андре. – У которых тоже были дети, у которых, в свою очередь…
– Перестань, – сурово перебила его Мали. – Люди Льда ведь не кролики. И нам просто повезло, что у них так мало детей!
– В данном случае, да. Значит, мы переночуем в Эльвдалене, а рано утром отправимся в путь, не так ли?
– Да, – ответила Нетта. – А потом остановимся в Гаульдалене и найдем усадьбу Нордладе.
– Не хватало только, чтобы усадьба эта была разрушена и снесена, – мрачно заметил Андре.
– И что же дальше? – невозмутимо спросила Мали.
Он продолжал:
– «Тропинка, по которой ты пойдешь, распадается на узкие стежки… и все они ведут в тупик. Возможно, одна из них заведет тебя в чащу леса, туда, где…» Нет, мне что-то не хочется продолжать!
– Продолжать что: цитировать или идти? – спросила Мали.
Идя впереди других, она сообщила:
– Снова появилась тропа! И они неохотно пошли по ней.
– Та деревня находилась далеко отсюда, – тихо произнесла Нетта, словно боясь, что ей ответит эхо на каменистах склонах.
– «Никто не знает больше, где она находится…» – снова процитировал Андре. – Даже старая Бритта-Стина не знает этого. Никто из ныне живущих никогда не бывал там.
– Ее больше не существует, – сказала Мали. – Мы можем пройти через эту бывшую деревню, даже не заметив этого.
– Во всяком случае, сейчас мы не проходим через нее, – вставила Нетта. – Давайте пойдем на юг, так мы рано или поздно придем к реке Эстердал, а там недалеко и до Эльвдалена, к тому же там живут люди и… Что это там такое?
– Филин, – ответил Андре. – Крики его жуткие, но он совершенно не опасен.
Свернув с подозрительной тропинки, заросшей травой, которая ничуть не была похожа на наезженную дорогу, они направились прямо на юг. Они считали, что теперь уже не собьются с пути.
И не заметили, как произошли перемены. Они вдруг стали ступать осторожно, идти чуть ли не на цыпочках, прислушиваясь к чему-то, но ничего не слыша, и все-таки понимая, что что-то не так.
– Ты ужасно оптимистичен и деятелен, – сказала Мали, и он, наконец, улыбнулся.
Мали тоже было на что пожаловаться: ноги у нее были натерты и болели. Молча страдать было не в ее натуре. Этого нельзя было сказать о Нетте. Последствия нападения все еще давали о себе знать. Каждый шаг причинял ей боль, особенно в затылке, тем более, что она не привыкла к таким длительным пешим прогулкам на лоне природы. Но она не жаловалась. Она старалась не отставать, несмотря на то, что ей хотелось просто кричать от усталости и боли.
Оглядевшись по сторонам, Андре растерянно спросил:
– Разве мы не должны были оказаться теперь на главной, идущей с севера на юг, дороге?
– Давно уже пора, – недовольно произнесла Мали.
– Мне кажется, мы слишком удалились на восток, – озабоченно произнесла Нетта. – Хотя сначала мы двигались по наезженной дороге…
– Просто мы не правильно рассчитали время, – решил Андре и пошел дальше. Теперь он шел быстрее, поскольку уже начинало темнеть.
Лес становился более густым. Это был смешанный лес, в котором было не так светло, как среди высоких сосен. У всех мурашки бежали по спине, настолько тревожным казался этот сумрачный лес. Над головами у них завывал ветер, под ногами была густая трава.
Мали остановилась.
– Какого черта?.. – начала она. – Куда подевалась тропинка?
Они посмотрели на землю. Андре тихо прошептал:
– «Там, где начинается лес, тропа теряется. Если ты попытаешься идти дальше, душа твоя потеряет всякую связь…» Нет!
Они увидели впереди что-то вроде поляны. Впрочем, слово «поляна» здесь не подходило: это было похоже на круглую вершину горы, возвышавшуюся среди леса и покрытую молодой порослью. Прекрасный пейзаж, одновременно привлекательный и отталкивающий.
– Думаю, мы пришли именно туда… – пробормотала Мали.
– Каким образом мы могли оказаться здесь? – с негодованием произнес Андре.
– А почему бы и нет? Ведь никто не знает…
– Да, да, – нетерпеливо перебил он ее. – Во всяком случае, нам нужно поскорее миновать это…
И они направились прямо к молодой поросли, среди которой возвышались редкие деревья. Когда они оказались в самом центре этого открытого места, Нетта остановилась и посмотрела себе под ноги. Остальные подошли к ней. Было почти совсем темно.
– Это, случайно, не фундамент? – спросила она.
– В те времена дома в Даларне не строили на фундаменте, – пояснил Андре. – Дома стояли на четырех деревянных столбах, это позволяло избавиться от грызунов.
Пнув ногой ком земли, Мали лаконично произнесла:
– Обугленная головешка. Ты можешь говорить все, что угодно, Андре, но я, по крайней мере, нахожусь в самом центре Варгабю!

11

Запах крови.
Запах той самой крови, того самого рода.
Ожидание. Ожидание, ожидание, щедро вознагражденное. Ненавистный, вожделенный запах именно этой крови!
Столько лет терпеливого ожидания. Уверенность в том, что однажды кто-то из них придет. И вот это время настало.
Запах. Запах той самой крови…
Варгабю?
У них мурашки побежали по спине при мысли об этом. Ветер сбивал с ног.
Андре огляделся по сторонам, вокруг был дремучий, гудевший от ветра лес. Небо приобрело уже вечерний цвет, на землю упала тьма.
Когда-то цветущие луга заросли теперь кустарником и молодой порослью.
У Андре защемило сердце при мысли о том, что здесь когда то жили люди, а теперь от них осталась лишь тень разрозненных воспоминаний.
– Здесь довольно красиво, – сказал он. – Именно эти слова Кайса сказала когда-то Хавгриму. – Думаю, ты права, Мали. Это и есть Варгабю! Это место не может быть ничем иным.
– Но как же мы могли, черт возьми, попасть сюда? – спросила она.
– Будь добра, хоть здесь не ругайся, – попросила Нетта, невольно рассердившись.
– Но здесь нет покойников, – запротестовала Мали.
– Здесь покоятся мечты и надежды многих поколений людей, – сказал Андре. – А также тот сумасшедший священник.
– Да, верно, он погиб здесь. Все-таки это место жуткое, хотя и красивое.
– Это в сумерках так кажется, – вставила Нетта.
Запах крови. Ненавистной крови.
Такое долгое ожидание…
Такое долгое…
Оно подошло к концу.
– Что же нам делать теперь? – спросила Мали.
– Поторапливаться домой, – ответил Андре. – В Эльвдален, где бы он там ни был… Но как мы попали сюда?
Вид у Нетты был озабоченный.
– Я не суеверна, – сказала она. – Но у меня такое чувство, что все это было предопределено заранее. Наши ноги сами привели нас сюда.
– Или, повинуясь чьей-то воле, – пробормотал Андре. – Тропинка, ведущая в тупик…
– Чепуха, – убежденно сказала Мали. – Это девственницы из Варгабю заманивали сюда людей. Но теперь они успокоились, отомстив за себя.
– Да, конечно, – согласилась Нетта. – То, что мы оказались здесь, просто случайность. Давайте же уйдем отсюда! И как можно скорее, а то уже стемнело!
Все были согласны с ней. Обсудив, в какую сторону им направиться, они пошли.
Стали торопливо спускаться по склону холма, к югу, по направлению к Эльвдалену. Стемнело. Ветер так шумел в кронах деревьев, что люди едва слышали голоса друг друга.
Но вскоре они опять сбавили темп.
– Здесь слишком темно.
– И растительность слишком густая.
– И так сыро!
– Когда-то здесь была тропинка, – сказал Андре. – Прямо под деревьями… Черт возьми, как же здесь темно!
– Стойте! – сказала Нетта и сама остановилась. – Почва заболоченная. Мы можем оказаться в трясине.
– Это не болото, – ледяным голосом произнес Андре. – Это почти полностью заросшее озеро!
– Ой! – воскликнула Мали. – Это же то самое озеро!
– Но гагар уже нет, – приглушенным голосом произнесла Нетта. – Смотрите, а вот та самая куча, о которой сказано в рукописи! Это должно быть…
– Изображение божества, – подсказала Мали. – Фрея. Мне хотелось бы взглянуть на него. В самом ли деле он такой…
– Не надо, не подходи, – попросил ее Андре. Повернувшись к нему, Мали спросила:
– Неужели ты суеверен?
– Конечно, нет! Но у нас нет на это времени.
– Мы все равно должны пройти мимо него. Идем!
Нетта по-прежнему стояла на месте.
– Подожди, Мали, мне кажется… – сказала она. Посмотрев на нее через плечо, Мали спросила:
– Что тебе кажется?
– Что нам нельзя туда ходить, – ответила Нетта.
– И что еще тебе кажется?
– Взгляни на воду…
– На воду? – фыркнула Мали. – Озеро настолько заросло, что поверхность воды видна лишь посередине.
– Темная, вонючая жижа, – сказал Андре. – Так что же ты увидела, Нетта?
– Ничего. Может быть, какое-то движение, среди водорослей и тины.
– Не подходи слишком близко к берегу, – предупредил Андре. – Наверняка ты увидела какую-то лягушку…
– В таком случае, это очень большая лягушка, – сердито ответила Нетта и внезапно крикнула: – Мали!
Андре тоже испуганно воскликнул:
– Осторожнее, Мали, не ходи туда! Вернись!
Девушка стояла между земляной кучей и озером. Повернувшись на их испуганные крики, она тоже закричала.
В воде что-то было. В самой глубине, среди переплетавшихся стеблей водяных лилий, что-то двигалось, направляясь к поверхности, как раз туда, где стояла Мали.
Сбросив с плеча сумку, Андре побежал к Мали, чтобы оттащить ее в сторону. Девушка подалась назад, но она была настолько парализована страхом, что не могла сделать ни шагу в сторону. Нетта же с ужасом смотрела на то, что медленно двигалось к поверхности воды – зелено-коричневое, облепленное тиной, омерзительное.
Чья-то полуразложившаяся рука потянулась к ноге Мали и, прежде чем все смогли понять, в чем дело, рука эта ухватила ее за щиколотку и потащила к себе.
Мали с криком упала навзничь и моментально исчезла бы под водой, если бы в ту же секунду Андре не схватил ее за руку. Его самого потащило за ней, но ему удалось крепко уцепиться за молодое деревцо.
Мали дико кричала, и то жуткое, что вылезло теперь на поверхность, рычало и вопило, пытаясь схватить ее за вторую ногу.
Парализованная страхом, Нетта не могла оторвать глаз от чудовища, высунувшегося уже по плечи из трясины. Раньше это был человек с длинными, светлыми волосами, которые теперь клочьями висели вокруг омерзительного лица, наполовину разложившегося. Глаза его свирепо и ненавистно смотрели на Мали, у которой было мало шансов на спасение. Тонкий ствол молодого деревца не мог долго выдерживать такое напряжение, накренившись к поверхности воды, да и Андре, судя по всему, терял под ногами опору. Они оба были на краю гибели.
– Нетта! – крикнул он, стараясь перекричать вопли Мали и рев чудовища. – Там моя сумка! Найди мандрагору! Приблизь ее к этому привидению! Скорее!
Трясущимися руками Нетта вытащила из пакета мандрагору. Душераздирающие крики призрака отдавались эхом в лесу, когда она лихорадочно метнулась обратно, держа в руке странный корень.
– Что я должна сделать? Что должна сказать? – крикнула она Андре. – Поднести его к богу Фрею?
– Нет, нет, тебе нужно только…
– Это Врет Йоар, я помню, как его зовут…
– Нет, это Дидерик Сверд. Он охотится за… О Господи, я потерял опору!.. Он охотится за потомками Хавгрима. Приблизь к нему мандрагору и прикажи ему убраться в свое царство мертвых или куда-нибудь еще! И поскорее!
Нетта пыталась взять себя в руки. «О Господи, – думала она. – Это происходит не на самом деле, это только сон, вот сейчас я повернусь на другой бок и…»
Мысли ее оборвал вопль Мали. Чудовище выбралось на заболоченный берег и ползло к девушке. Мали изо всех сил вцепилась в руку Андре, тогда как другая его рука… медленно скользила по стволу тонкого деревца, пальцы постепенно разжимались.
Глубоко вздохнув, чтобы не лишиться чувств, Нетта подняла мандрагору и направила ее в сторону вылезшего из тины чудовища. Руки ее, державшие похожий на человечка корень, тряслись, когда она произносила молитву своему Богу, Иисусу Христу, единственной святой власти, которая была ей известна.
Чудовище, казалось, ослабло, но незначительно. Мали удалось крепче ухватиться за руку Андре, который, в свою очередь, крепко ухватился свободной рукой за тонкий ствол дерева. Что это было за деревце, Нетта так и не узнала, но это было и не важно, главное – это была та спасительная соломинка, которая выручила Мали и вместе с ней Андре.
Ведь он ни за что не бросил бы девушку на произвол судьбы. И в случае необходимости мог бы последовать за ней в трясину, чтобы попытаться спасти ее.
С бьющимся сердцем, похолодев от страха, Нетта наклонилась над страшилищем, притаившимся в тине, и принялась читать «Отче наш», повернув к воде мандрагору.
Утопленник замер в трясине.
И тут Андре крикнул:
– Мандрагора, сопровождавшая нас все эти годы!.. Ты знаешь, что ни я, ни Мали не являемся избранными. Но все-таки, помоги нам!
Нетте показалось странным, что он обращается к мандрагоре так, словно она была живым существом, но она сама была настолько взволнована, что была способна на все.
– О, если бы я умел колдовать! – жалобно произнес Андре.
Нетта тем более не умела колдовать. Она вообще ничего не умела, она была непосвященной. Единственное, что ей оставалось, так это держать в руках странный корень и молиться.
Было совершенно ясно, что мандрагора умерила прыть чудовища – и только. Но его жуткие, пронзительные вопли отдавались эхом в лесу, ему вовсе не хотелось упускать из рук добычу. Да и Нетта не могла стоять так вечно, с мандрагорой в руках.
Андре сделал еще одну попытку:
– Мандрагора! Наши предки не являются к нам, ведь мы не меченые и не избранные. Но Мали из рода Людей Льда, я недавно нашел ее, не дай ей погибнуть в лапах этого призрака, будь милосердна, позови к ней на помощь наших предков!
Нетта была настолько удивлена его словам, что на миг отвлеклась и посмотрела на Андре. И в тот же миг чудовище, когда-то бывшее человеком, ответило на зов Андре и невнимание Нетты тем, что наполовину вылезло на твердую почву. Мали снова закричала.
И, стоя на берегу озера с мандрагорой в руке, Нетта к своему изумлению увидела, как из ничего, у самого края воды, появились три фигуры.
Три странные фигуры из давно ушедших времен стояли перед ней в темноте. Она увидела огромного, устрашающего вида мужчину с монгольскими чертами лица и небольшого роста женщину рядом с ним, поразительно красивую, внешность которой несла на себе отпечаток одновременно северной и монгольской крови. Она увидела, как мужчина поднял руку и обратил ее ладонью к озеру, где барахтался утопленник. И мужчина начал произносить странные, певучие заклинания.
Да, Нетта сразу поняла, что это заклинания.
Третьей фигурой, возникшей из ничего, была молодая женщина, отличавшаяся какой-то колдовской красотой и дьявольским блеском в глазах. Подойдя прямо к чудовищу, она игриво пнула его ногой.
– Послушай, ты, мерзкий крикун, – сказала она. – Map превратит тебя своими заклинаниями в ничто, понимаешь? И ты никогда больше не выберешься из своего вонючего болота!
На отвратительном, полуразложившемся лице чудовища, вцепившегося в ногу Мали, появилось беспомощное глупое выражение. Отпустив ногу Мали, он стал медленно погружаться в зеленую трясину.
– О, нет! – воскликнула запальчиво женщина. – Так легко ты не отделаешься!
Она сделала движение рукой, и монстр замер, словно парализованный, будучи наполовину на суше. Мали удалось наконец отползти в сторону, и Андре, сев на корточки, обнял ее, во все глаза глядя на происходящее. Нетта невольно попятилась назад, не спуская глаз с озера.
Читающий заклинания мужчина подошел поближе. Его монотонный голос был подобен теперь раскату грома, и они увидели, как кожа, волосы и все тело утопленника стали растворяться в воде, пока не остался один голый скелет. Тогда подошла вторая женщина, капнула на него одну-единственную каплю из бутылки – и скелет тоже превратился в ничто.
Повернувшись ко всем троим, лукавая женщина сказала:
– Вендетта окончена. В его роду больше никого не осталось. Ты можешь быть спокойна, Мали.
Женщина с бутылкой подошла к озеру и капнула туда одну каплю – в стоячую, заросшую тиной воду. И тут, как по мановению волшебной палочки, вода очистилась от тины, болезненная растительность на берегу исчезла.
Озеро снова превратилось в ясный и сверкающий глаз леса.
Нетта прерывисто вздохнула.
Трое пришельцев не прикоснулись к людям, но веселая молодая женщина сказала:
– Добро пожаловать к Людям Льда, Мали! Указав рукой в сторону своих спутников, она добавила:
– Смотри, это твои ближайшие родственники среди плеяды бодрствующих предков. Шира и Map из далекого Таран-гая. Сама же я, как вы уже догадались – несгибаемая Суль. Я всегда не прочь подразнить привидений.
Поднявшись на ноги, Андре и Мали почтительно поклонились ей.
– Но ведь Тула – еще более близкая родственница Мали, чем Шира и Map. Почему же ее нет с вами? – спросил Андре.
– Тула не входит в воинство Тенгеля Доброго, – ответила Суль.
– Надеюсь, Тула теперь благоденствует?
– Да, это так. Но она идет своими путями, которых мы не знаем.
– Да, конечно, демоны… – пробормотал Андре. Тула сошлась с четырьмя демонами из Гростенсхольма и бесследно исчезла вместе с ними.
– Но теперь вам надо уходить, – сказала Суль.
– Мы так и сделаем, – ответил Андре. – Вот только не знаем, куда идти.
Суль таинственно улыбнулась.
– Думаю, у вас будет теперь провожатый, – сказала она.
Они повернулись туда, куда был направлен ее взгляд, и увидели идущего вдоль берега озера человека.
Узнав его, Андре просиял.
– Имре! – радостно крикнул он. – Как долго ты не появлялся!
Светловолосый, неописуемо красивый человек улыбнулся ему в ответ. Все трое заметили с удивлением, что духи приветствуют его с величайшим почтением. Суль присела в глубоком поклоне, двое же остальных приложили пальцы ко лбу, а потом к земле, что свидетельствовало об их глубочайшей признательности.
Имре с особой почтительностью поклонился Шире, которая, очевидно, была равной ему по рангу. Потом он повернулся к Нетте.
Его мягкий голос был просто бальзамом для ее ушей.
– Спасибо за твою помощь! – сказал он. – Мы этого не забудем. А теперь следуйте за мной, ночь уже наступила!
Андре повернулся, чтобы попрощаться с остальными, но они уже исчезли, растворились в воздухе. Сбитые с толку, они начали собирать свои вещи, валявшиеся повсюду, и Андре ласково погладил мандрагору, прежде чем положить ее в пакет. После этого они поспешили вслед за Имре, который шагал впереди по тропинке.
В самом деле, уже наступила ночь. Но несмотря на то, что шел он очень быстро, они не теряли его из виду, потому что фигура его излучала слабое сияние, словно он был окружен какой-то аурой.
Забыв об усталости, натертых ногах, натруженных мышцах и страхе, они упорно шли за ним. Они быстро и без всякого труда нашли ведущую вверх тропинку, миновав заболоченные места и бывшее пожарище.
Андре вдруг остановился.
– Я больше не вижу его, – испуганно произнес он.
– Я тоже, – сказала Мали. – Но этого и не нужно. Посмотри туда, наверх! Что ты там видишь?
– Автомобиль! – разом воскликнули Андре и Нетта и бросились к нему со всех ног.
– Ах, дорогой мой биль! Ты никогда не был так любим мною, как сейчас! – с восторгом воскликнул Андре.
– Но мы же не поблагодарили нашего чудесного проводника, – сказала Нетта, оглядываясь по сторонам.
– Мы никогда не спрашиваем о том, откуда Имре появляется и куда исчезает, – пояснил Андре. – Он и так знает, что мы благодарны ему.
Нетта задумалась. Он сказал ей: «Мы этого не забудем». И еще он сказал: «Спасибо за помощь!»
– Садитесь, девушки! – весело сказал Андре. – Нам пора возвращаться в мир людей!
Во время езды они молчали, пытаясь разобраться в том, что произошло. И совершенно не замечали дорожной тряски после всех тех потрясений, которые выпали на их долю.
– Подумать только, я принадлежу к роду Людей Льда, – со вздохом произнесла Мали. – Я верила тому, что ты рассказывал, Андре, но я не предполагала, что они такие… особенные!
– Я и сам этого не ожидал, – признался он. – Видишь ли, такие обычные представители рода, как мы с тобой, Мали, не имеют контакта с предками. Думаю, такое случалось за все время лишь пару раз. Что же касается посторонних, то им вообще не свойственно видеть наших прародителей. Но ты видела их, Нетта, не так ли?
– Да, я их видела, – убежденно произнесла она, побледнев при мысли об этом. – Они такие… красивые. И необычные.
– Да. Лично я не ожидал, что увижу их. Но как хорошо, что они появились!
– Что бы мы делали без них! – согласилась Мали. И тут она разрыдалась. А к ней присоединилась Нетта, у которой давно уже стоял комок в горле. Андре остановил машину и сказал:
– Ну, ну, девушки, я вас понимаю. Я и сам не прочь расплакаться. Уж слишком много мы пережили.
– Да, – всхлипывала Мали. – Я только и думала о том, чтобы меня кто-нибудь спас. Но теперь…
– Вот именно, это реакция на пережитое. Она наступает с той же необходимостью, что и окончание мессы в церкви. Посмотри на мои руки!
Руки его мелко дрожали.
Высморкавшись, Нетта невнятно произнесла:
– Это просто невероятно! Невероятно! Я… не могу поверить в то, что видела все это! Мне все это приснилось! Скажите же, что мне все это приснилось!
– В таком случае, мы все втроем видели один и тот же сон, – всхлипнула, в свою очередь, Мали. – И я даже не нашла время поблагодарить вас. Спасибо вам обоим!
– И всем вашим четырем предкам, – добавила Нетта.
– Имре не является нашим предком, – пояснил Андре. – Он живет в настоящее время.
– Но откуда же, он появился? Он такой… светящийся!
– Имре происходит из рода черных ангелов.
– Но он такой белокурый!
– Цвет волос не имеет никакого значения. И мы не спрашиваем Имре, почему и откуда он приходит. Черные ангелы – самые могущественные союзники Людей Льда. Имре является потомком Люцифера и земной женщины, нашей Саги из рода Людей Льда. Но мы так мало знаем об этих ангелах света, низвергнутых с небес.
Мали взяла у Андре носовой платок. Он снова сел за руль.
– Я видела, что духи приветствовали его с великим почтением, – сказала она.
– Я тоже это видела, – сказала Нетта. – Но он, в свою очередь, с наибольшим почтением приветствовал ту маленькую, экзотического вида женщину.
– Это Шира, – сказал Андре. – Она занимает среди наших предков особое положение. Насколько я понимаю, это злейший враг Тенгеля Злого.
– Мне кажется, что Тенгеля Злого никто больше не поддерживает? – спросила Мали.
– Вовсе нет! Он сгруппировал вокруг себя почти все силы зла! И мы ничего не знаем о том, как обстоит дело со злыми мечеными из рода Людей Льда. Они могут присоединиться к нему, когда ему это понадобится.
– Но мне кажется, ты говорил, что силы зла предпочитают держаться от него на расстоянии.
– Они боятся его, а это совсем другое дело. Ведь он представляет собой само зло – первозданную злую силу. Он испил из темного источника, поэтому стал сильнее и могущественнее всех остальных. И то, что они держатся от него на расстоянии, вовсе не означает, что они не будут подчиняться ему, когда он позовет их.
– И ночные демоны тоже? – спросила Мали.
– Нет, они не будут ему подчиняться. Имре рассказал нам, что благодаря Ванье и Тамлину, а также черным ангелам, демоны ночи вышли из-под власти Тенгеля Злого. Теперь они находятся под защитой Люцифера и неуязвимы.
– А демоны шторма?
– Они ненавидят и презирают Тенгеля Злого. Но нам не известно, смогут ли они устоять против нашего злобного предка, если он проснется.
Нетта нервозно рассмеялась.
– Хуже всего то, что я верю твоим рассказам, – сказала она. – И я много дала бы за то, чтобы принадлежать к роду Людей Льда.
– Ты можешь выйти замуж за одного из представителей рода, – добродушно улыбнулся Андре. – Но в данный момент свободных мужчин нет.
«Есть, – подумала она. – Это ты. Но когда речь идет обо мне, ты не считаешь себя за мужчину!»
Она посмотрела на вечернее небо: на горизонте появилась слабая желто-оранжевая полоска. Ветер по-прежнему качал высокие деревья.
Пейзаж казался холодным и бесприютным.
– Мне пора возвращаться к моим конторским протоколам, – уныло пробормотала она.

12

Обратный путь был тяжелый – под проливным дождем и по ухабистой дороге. Даже в сухую погоду эта дорога никуда не годилась.
На следующий день они подъехали к усадьбе Нордладе в Гаульдалене, расположенной на склонах холма. Усадьба не очень понравилась им, но из труб шел дымок, там жили люди.
– Стоит ли подниматься туда? – спросила Мали. – В такой проливной дождь?
– Мы должны туда сходить, – ответил Андре. – Неужели после того, что произошло в Варгабю, ты стала бояться даже обычных живых людей?
– Мне повсюду мерещатся привидения, – мрачно ответила она.
– Да, я понял это в отеле сегодня утром, когда ты с такой подозрительностью смотрела на сидящую за соседним столиком даму, словно она вот-вот должна была взлететь и закукарекать!
– Да, но согласись, что лицо у нее было смертельно бледным!
– Какая чепуха! И будь добра, не называй наших предков привидениями!
– Лично я никогда их не считала привидениями, – вставила Нетта.
– Я тоже, – сказала Мали. – Я имела в виду то отвратительное существо, которое выползло из трясины. Почему он вцепился именно в меня? Почему он не тронул тебя, Андре? Связано ли это с тем, что я прикоснулась к изображению божества?
– Совершенно не связано, это всего лишь старые деревяшки. (К счастью для Андре его не слышали музейные работники!) Нет, он уцепился за твою ногу только потому, что ты родственница Хавгрима, тогда как я не являюсь его потомком. Но мне была уготована та же судьба, если бы не ты, Нетта, ведь ты все время держала в руках мандрагору, вместо того чтобы убежать.
– Такая мысль даже не приходила мне в голову.
– Мы представляем собой прекрасный триумвират, – сказала Мали, взяв за руки остальных на пути к дому.
– Ты всегда удивляешь меня, Мали, своим знакомством с необычными словами, – со вздохом произнес Андре.
– Человек не становится идиотом только потому, что его поместили в детский приют, – ответила она. – Я схватываю все на лету. Мне нравится узнавать что-то новое. Так что мужчины пусть говорят что угодно о куриных мозгах, годящихся только для постели! Это свидетельствует только об их ограниченности.
– Прошу прощения, – с нарочитым смирением произнес Андре. – Прошу прощения за то, что я всего лишь мужчина!
– То-то же! – с самодовольной усмешкой произнесла Мали.
Они подошли к двери. Стучать им не пришлось. На пороге стоял крестьянин в нижнем белье и мятых штанах, небритый, жирный, малопривлекательный на вид.
– Этот тип не является моим родственником, – негромко, но решительно произнесла Мали.
Он и не был ее родственником, хотя и носил фамилию Нордладе. В этой деревне несколько семей носили эту фамилию, и в этом не было ничего удивительного.
– Эрик Нордладе? – сказал он. – Это было очень давно… Им пришлось покинуть усадьбу, и мой дед купил ее. Таким образом, я представляю уже третье поколение.
Он явно гордился своей усадьбой, хотя она была запущена и неухожена.
– Нам хотелось бы узнать, были ли у Эрика Нордладе родственники, – сказал Андре. Глаза крестьянина загорелись.
– Мы приобрели усадьбу честным путем, – сказал он. – Здесь не может быть никакого наследственного права или прочих условий. Мы владеем усадьбой на протяжении трех поколений.
– Усадьба меня не интересует. Нас интересуют только люди. Разве у него не было двух дочерей?
– У Эрика Нордладе?
– Да, – ответил Андре, уже начиная терять терпение.
Крестьянин почесал в затылке, так что на плечи посыпалась, словно снег, перхоть.
– Почему же не было? – сказал он. – Но как их звали? Это была Доротея…
– Нет, так звали его жену.
– В самом деле. Так, так, дочери…
Может быть, кто-то еще знает его семью лучше? Крестьянин был явно задет этим вопросом. Ни у кого не было такой прекрасной памяти, как у него!
– Это была Эмма! И Петра!
– Похоже, что так оно и было, – осторожно заметил Андре, не желая больше раздражать крестьянина. – Вы знали их?
– Нет, они уехали из деревни. Петра вышла замуж за горожанина. Он был из Трондхейма. Думаю, его звали Свен. А Эмма…
– И что же? – спросил Андре, видя, что крестьянин затрудняется ответить. Всем не терпелось поскорее узнать об этом. Вспомнит ли он какие-то имена или нет? Если нет, то им будет очень трудно найти след этой неизвестной им Эммы и ее возможных потомков.
– Эмма, да… – наконец произнес он. – Она тоже вышла замуж. Муж ее был хорошим малым, тоже из города.
– У нее были дети?
– У Эммы?
– Да.
Немного подумав, он сказал:
– Нет, этого я не помню. Тогда я сам был еще ребенком.
– А не помните ли Вы имя того, за кого Эмма вышла замуж?
– Да, и у той, и у другой был ребенок.
У них получался диалог по принципу: «Добрый день – старый пень». Андре понял, что крестьянин ответил на его предыдущий вопрос.
– Значит, у Петры и Эммы было по ребенку?
– Да. Я слышал, что у каждой из них только по одному ребенку. Странно, правда? У нас, например, тринадцать детей!
– И… имена этих детей Вы, конечно, не помните? Ведь прошло так много времени…
Крестьянин воспринял это как вызов. Он выпрямился, переступил с ноги на ногу, пошире приоткрыл дверь.
– Конечно же я помню это! – сказал он. – У Петры родилась девочка, которую назвали Герд. А у Эммы… Да, ее мальчика звали Кнут!
Вот так-то! А то они уже подумали, что у него память хромает!
– Великолепно! – с восхищением произнес Андре, и дамы, стоящие под дождем, одобрительно пробормотали что-то. Крестьянин даже не пригласил их войти. Возможно, в доме было грязно и неприбрано. Но и у них не было особого желания входить туда, им хотелось поскорее услышать его ответы и вернуться в Трондхейм.
– А как звали их мужей?
Крестьянин изумленно уставился на него. Когда же они, наконец, отстанут от него, эти проходимцы, застрявшие возле его дома?
– Но я ведь уже сказал: его звали Свеном.
– Это муж Петры. А мужа Эммы? Отца Кнута? Крестьянин сдвинул брови, задумался, потом сказал:
– Имя у него было странное. Его звали Бромсом. Да, Бромс! Шорник.
– Большое спасибо, Вы оказали нам неоценимую помощь! Если бы еще знать его фамилию, было бы совсем замечательно.
Крестьянин опять нахмурился.
– Но я ведь уже сказал: его звали Свен! Заметив, что он опять отвечает не на тот вопрос, Андре спросил:
– Значит, мужа Петры звали Свен Бромс?
– Да, – ответил крестьянин таким тоном, словно имел дело с идиотом.
Андре уже боялся у него что-то спрашивать, но ему все же пришлось это сделать.
– А как звали мужа Эммы? У вас такая замечательная память!
– Мужа Эммы?.. Да, как же его звали? Мальчика звали Кнут… А мужа… Да! Скогсруд! Эрлинг Скогсруд!
– Сердечно вам благодарен, – искренне произнес Андре.
Достав кошелек, он порылся в нем.
– Вы оказали нам такую неоценимую помощь, что мы… с удовольствием…
– Нет, мне ничего не нужно за это, – сказал крестьянин, держа, тем не менее, руку наготове. Андре положил ему в ладонь монету, поблагодарил его, и они пошли под дождем обратно к автомобилю.
Андре предложил женщинам снять мокрую одежду и сам заботливо укутал Нетту в дорожный плед. Она была одновременно тронута этим и чувствовала себя дряхлой старухой. Сняв с себя косынку, она вытерла ею волосы Андре – в качестве компенсации (или в качестве мести).
У Мали же вид был юным и свежим, несколько капель дождя ей ничуть не повредили.
Но, укутывая Нетту, Андре случайно коснулся ее затылка, и она не смогла удержаться от стона. Замерев на месте, он спросил:
– Нетта, что с твоей головой?
– «С больной головой, но с добрым сердцем», – процитировала она Рунеберга. – Нет? Если говорить серьезно, мне стало лучше. Голова больше не кружится, у меня просто шишка на затылке.
Пожав ее руку с торопливой, нежной улыбкой, он сказал:
– Мы знаем, что у тебя доброе сердце, Нетта.
Эти слова согревали ей душу во время всей поездки под дождем в Трондхейм.
Решив больше не ночевать в дороге, они поздно вечером въехали в затихший Трондхейм. Мали решила переночевать у Нетты, поскольку одной оставаться ей было небезопасно, нападение могло повториться.
– Думаю, что завтра я пойду на работу, – сказала она, когда они расставались. – Я чувствую себя достаточно сильной, и у меня нет желания лишиться службы.
– Тогда я зайду к тебе в контору завтра утром, – сказал Андре.
– Я тоже, – сказала Мали. – Часов в десять? И мы продолжим поиски остальных представителей рода Людей Льда.
– Договорились, – сказал Андре. – Спасибо за участие в поездке!
– И тебе спасибо! – поблагодарили его женщины и отправились домой.
Андре поехал в отель, напряженно обдумывая что-то. У него были свои заботы.
Что он должен был делать с бездомной Мали?
То, что всегда делали Люди Льда? Ведь они брали несчастных к себе домой, на Липовую аллею!
Он размышлял об этом.
А что делать с Неттой? Собственно говоря, он не имел никакого отношения к ее жизни, но она была такой… одинокой, такой покинутой…
Нет, мысли его шли явно не туда. Проезжая мимо часовой мастерской, он взглянул на большие, выставленные в витрине часы. Уже половина четвертого! Что подумает о нем портье?
И Андре решил, что пусть портье думает, что хочет.
Ему очень хотелось завалиться на кровать в одежде и в ботинках, но он все же заставил себя раздеться. Поездка была такой утомительной! Он сидел за рулем целых девятнадцать часов!
Он проспал встречу с Неттой в ее конторе. Но, хотя и с опозданием, он все же пришел – и там его уже ждала Мали.
– Ну и вид у тебя, – сказала она. – По-моему, ты не успел ни как следует одеться, ни даже выпить кофе.
– Так оно и есть, – улыбнулся он. – Я проспал.
– Это можно простить, – сказала Нетта. – А мы тем временем провели кое-какие расследования.
Он почувствовал себя чуть ли не обиженным оттого, что его обошли. Как будто дело касалось только его самого! Ведь в той же мере это касалось и Мали. Да и Нетта испытала столько передряг, что с полным правом могла теперь вести расследование самостоятельно.
– И что же вы обнаружили? – с несколько напряженной улыбкой произнес он.
– Оказалось, что многие по-прежнему помнят мастерскую шорника Бромса, – сказала Нетта. – Она находилась неподалеку отсюда. И у него в самом деле была одна дочь, Герд.
– Моя бабушка, – с гордостью произнесла Мали. – И у нее было двое детей, один из них рано умер, а у ее дочери родилась я, если не считать того мертворожденного ребенка.
– Прекрасно, – заключил Андре. – Значит, все стало на свои места по твоей линии, Мали. Теперь осталось только восстановить линию Эммы. Она вышла замуж за Эрлинга Скогсруда. Он был из Трондхейма. Их сына звали Кнут. Остальное нам придется выяснить.
– Контора окружного священника сегодня открыта, – сообщила Нетта. – Поэтому туда можно сходить и все разузнать.
– Нет, теперь моя очередь делать открытия, – не без зависти произнес он. – А вы оставайтесь здесь. И ты, Мали, тоже!
«Мое поведение просто смехотворно, – думал он, уходя. – Я похож на обиженного мальчика!»
В конторе окружного священника его приняли очень любезно, но результат оказался удручающим.
В самом деле, Эрлинг Скогсруд и его жена, Эмма Эриксдаттер Нордладе, жили в Трондхейме. У них был сын, Кнут Скогсруд. Эрлинг умер в 1876 году, а Эмма – в 1880 году. Сын их родился в 1850 году и покинул Трондхейм в 1870 году.
Куда же он уехал?
Он уехал на юг, в Кристианию, но его местожительство осталось неизвестно. Адрес его родителей в Трондхейме тоже был неизвестен.
След его потерялся. Он покинул Трондхейм в двадцатилетнем возрасте, никаких сведений о его женитьбе не имелось.
Так что сведения о нем повисали в воздухе: Кнут Скогсруд, в последний раз о нем слышали в 1870 году, проживает в Южной Норвегии, предположительно в Кристиании.
И он был из рода Людей Льда.
Вернувшись, Андре рассказал об этом дамам. Поиски откладывались на неопределенное время.
Они удрученно смотрели друг на друга.
– Но это совсем другое дело, – сказал Андре.
Обе дамы вопросительно уставились на него, и не успел он объяснить им, в чем дело, как вошел полицейский, уже знакомый им, и прервал их беседу.
– Я вижу, фрекен Микальсруд уже на работе, – проворчал он. – Как прошла поездка?
– Спасибо, превосходно, – ответила Нетта, и это было правдой.
– И вы оба тоже здесь, – продолжал полицейский. – Тогда мы сразу приступим к делу. Мы изучали обстоятельства нападения на фрекен Микальсруд и не нашли никаких следов. У Вас есть какие-нибудь враги?
Бросив взгляд на Мали, Нетта подумала: рассказать или нет?
Но тут вмешался Андре:
– Фактически я собирался сам поговорить с дамами об этом нападении, но тут вошли Вы. Мы обсуждали это во время нашей поездки и пришли кое к какому результату.
– Вот как? Хотелось бы послушать! Помедлив, Андре пояснил:
– Но это строго конфиденциально…
– Понимаю. Здесь нас могут услышать. Фрекен Микальсруд, где мы могли бы поговорить без помех?
– Там есть небольшая внутренняя комната, – сказала она, – но там очень тесно.
– Гм… Не спуститься ли нам в полицейский участок?
– Я сейчас отпрошусь. Они прекрасно справятся и без меня, если понадобится.
Последнее время Нетта Микальсруд стала очень легкомысленной. А ведь она была самой исполнительной во всей конторе!
Вскоре все трое сидели в полицейском участке. Шеф полиции был хорошим парнем, здоровяком от природы. Он с пониманием относился к человеческим слабостям. Но когда дело касалось злостных правонарушений, он бывал суров.
– Ну?
После некоторой паузы Мали сказала:
– Собственно говоря, все это произошло из-за меня.
– Меня это не удивляет, – пробормотал полицейский. – Мы уже не раз встречались с тобой.
– На этот раз речь идет не об уличных беспорядках и демонстрациях, – сказала Мали. – Речь идет о моем происхождении.
Откинувшись на стуле, полицейский выжидающе, с оттенком агрессивности, смотрел на нее. Видно было, что он привык ожидать от Мали всего чего угодно.
Но тут в разговор вмешался Андре.
– Вся эта история начиналась с меня, – сказал он. – Я искал своих родственников и нашел Мали или, вернее, ее младшего брата или сестру. И мне захотелось узнать, кто родители ребенка.
– Я понимаю, – сказал полицейский, хотя, судя по его виду, он ничего не понимал.
– Я знал, что матерью ребенка является Петра Ольсдаттер. Дело в том, что второй ее ребенок, мертворожденный брат или сестра Мали, был из нашего рода. Об этом свидетельствовали определенные приметы. И для нас очень важно знать обо всех наших родственниках, которых, кстати, очень мало.
– Речь идет о наследстве?
– Можно сказать и так… Кстати, мы ездили в Эльвдален как раз затем, чтобы найти дальних родственников Петры.
– И вы нашли их?
– Да, – сухо ответил Андре. – Но перед тем, как мы уехали, Нетта Микальсруд отправила пару писем – отцам обоих детей Петры.
Полицейский наморщил лоб.
– Подождите-ка немного! Я помню эту историю о Петре Ольсдаттер, которая покончила с собой на берегу много лет назад. Это твоя мать, Мали?
– Наверняка, – ответила она. – И все об этом знают!
– Не думаю, – сердито ответил полицейский, и в голосе его послышалась издевка. – Ты стала известной персоной только в последние месяцы.
– Да, ведь до этого я была всего лишь анонимным ребенком из приюта, – с горечью произнесла она. Андре продолжал:
– Моя троюродная сестра нашла Петру на берегу и попыталась спасти ее и ребенка. Таким образом и было обнаружено сходство между мертвым ребенком и представителями нашего рода. Речь идет о некоторых отличительных особенностях.
Глядя в окно, полицейский сказал:
– Да, это была необычайно красивая девушка… Ее звали Таня?
– Ванья. И она умерла много лет назад.
– Жаль, – вздохнул полицейский. – Но почему вы именно сейчас решили найти своих родственников?
– Мы обнаружили пару вещиц среди вещей, оставленных Ваньей, и это из-за них я приехал сюда, а потом в Эльвдален.
– Ясно. Ну так на чем же мы остановились? Фрекен Микальсруд послала письма обоим отцам. Насколько я понял, речь идет об отцах мертворожденного ребенка и Мали?
– Именно так.
– Но какое отношение ко всему этому имеет отец Мали? Он ведь не может быть в числе исконных родственников?
В разговор вступила Нетта:
– Да, но в тот момент мы ничего не знали о происхождении Петры. И мне хотелось узнать, не рассказывала ли она этим мужчинам о себе. Это было, конечно, глупо с моей стороны, но…
– Но вы-то сами как влипли в эту историю? Вместо нее ответил Андре:
– Я обратился к фрекен Микальсруд. И она пришла мне на помощь. Она оказала мне крайне ценные услуги (Нетта покраснела. Сердце ее сжалось от непонятной печали). Благодаря ей я нашел Мали…
– Я тоже из рода Людей Льда, – с гордостью вставила Мали. – Моя мать происходит из этого рода.
– Из рода Людей Льда? – спросил полицейский, пристально глядя на обоих.
– Да, наш род называется так, – как бы извиняясь, ответил Андре.
– Но где же я встречал это название: Люди Льда?..
– В течение нескольких столетий они жили в Южном Тренделаге.
– Конечно! – просиял он. – Я встречал это название в старинных протоколах!
– Там о нас тоже упоминается, – согласился Андре.
– Я читал одну историю о человеке, предавшем вас.
– О Хеминге, убийце Фогда?
– Да, кажется, его так звали. Историю о том, как кнехты убили вас всех.
– Всех, за исключением одной маленькой семьи. Это и были мои прародители.
Полицейский весело сверкнул глазами и спросил:
– Разве все они не были ведьмами и колдунами?
– Не все. Но видели бы вы мою мать! – с ядовитой усмешкой добавил Андре. – Она кое-что унаследовала от них!
– Во всяком случае, в наши дни ей не грозит сожжение на костре, – заметил полицейский. – Но что же, фрекен Микальсруд, вы написали в своих письмах?
Порывшись в своей сумочке, она сказала:
– Кажется, у меня остался… Да, нашла! Черновик. Вот, пожалуйста!
Взяв небольшой листок из блокнота, полицейский прочитал:
– «Занимаясь расследованием происхождения Петры Ольсдаттер, прошу вас оказать мне в этом посильное содействие. Дело это сохранится, разумеется, в тайне, расследование веду я сама. Мой клиент ничего об этом не знает…»
Полицейский вопросительно посмотрел на нее. Нетта торопливо сказала:
– Андре… я имею в виду господина Бринка, не знал о том, что я написала эти письма, и мне казалось, что так надежнее. Для получателей писем.
– Надежнее? – пробормотал полицейский. – Да, конечно, для получателей так надежнее! Но для Вас, фрекен Микальсруд, это просто взрывоопасно.
– Да, господин Бринк сказал мне то же самое. Полицейский стал читать дальше:
– «Мне хотелось бы знать все то, что Петра Ольсдаттер могла рассказывать вам о своем происхождении. Речь идет о наследстве и…»
Он торопливо прочитал дальше, комкая слова и перескакивая через строчки. Потом снова принялся читать вслух с оттенком тревоги в голосе:
– «Прежде чем навестить вас в конторе или дома, я предпочитаю написать вам. Тактичность для меня – дело чести. Надеюсь на скорый ответ. С почтением Антонетта Микальсруд». Как же это глупо! – воскликнул он чистосердечно. – Вы сами напросились на покушение!
Видя подавленность Нетты, он спросил уже несколько более сдержанно:
– И вот вы нашли обоих отцов. Кто же из них мог оказаться бандитом?
Пытаясь снова принять облик сдержанной, корректной служащей конторы, она ответила:
– Отец нерожденного ребенка известен. Другой же, отец Мали… О нем говорить трудно. Я узнала, кто он такой, от тех немногих, кому известно было его имя.
Полицейский тут же взял ручку и приготовился
писать.
– Могу я узнать его имя? – спросил он.
– Отца нерожденного ребенка звали Эгиль Холмсен.
Полицейский записал.
– Да, это имя я уже слышал. Возможно, в связи с делом о смерти Петры. Как же зовут другого? Нетта медлила с ответом. Наклонившись вперед, Мали сказала:
– Мне бы тоже хотелось узнать это! Полицейский быстро посмотрел на Мали, потом на Нетту.
– Не знаю, следует ли мне говорить это… – тихо произнесла Нетта.
– Давайте лучше я скажу, – предложил Андре. – Это избавит фрекен Микальсруд от опасности поплатиться за свой язык. Его имя Теодор Брандстендт.
– Что? – воскликнул полицейский и выронил перо.
– Что ты сказал? – вырвалось у Мали. – Этот надменный хлыщ? И он мой отец? Этот грязный юбочник!
– Ну, ну, – властно перебил ее полицейский, но по выражению его лица было видно, что он, в принципе, согласен с ней.
– Брандстедт? – продолжал он. – Наш будущий бургомистр? Вы его имеете в виду?
Вид у Нетты был жалкий.
Взявшись рукой за подбородок, полицейский сказал:
– Да, в свое время он был известным обольстителем женщин. Но потом его прелестная жена запустила в него когти и выдрессировала его как следует. Но если речь идет о четырнадцатилетней девочке… Это же… преступление! За это полагается наказание. И после этого он еще женился!
– Это будет стоить ему должности бургомистра, – лаконично заметил Андре. Полицейский кивнул.
– Но что же с Эгилем Холмсеном? – спросил он.
– Его следует расспросить обо всем, – сказал Андре. – Но он боится, что его жена узнает об этой истории.
– Ммм. Придется мне вызвать его на допрос… Но, скорее всего, мне придется заняться Брандстедтом. Подумать только, что скажет его жена, узнав об этом! А должность бургомистра… Прелюбодеяние…
Он погрузился в тягостные мысли.
– Мне не хочется иметь в качестве отца убийцу, – чуть не плача, произнесла Мали. – Может катиться ко всем чертям, я не собираюсь иметь с ним никакого дела! Проклятый старый боров!
На этот раз никто ее не перебивал.
– Где можно застать Брандстедта? – неохотно спросил полицейский.
– Скорее всего, он теперь в своей конторе, – сказала Нетта. – Сегодня у него присутственный день. Полицейский вздохнул.
– Если бы я мог послать к нему кого-то другого! – сказал он. – Но они с полицмейстером партнеры по бриджу. Он никогда не пойдет на это!
– Разве вы не можете позвать этого дьявольского выродка сюда? – едва сдерживая плач, сказала Мали. – Пусть узнает, кто он такой!
– Да, это было бы занятно! А что если он невиновен? И тогда все узнают об одном полицейском, который распускает вздорные слухи, а также об одной конторской служащей.
– Вряд ли, – сказал Нетта.
Опершись на письменный стол, он тяжело поднялся. Казалось, на его плечи навалилась вся тяжесть мира.
– Идемте! Прямо в ратушу! А по дороге обдумаем, что нам делать. Может быть, нам следует начать все-таки с Эгиля Холмсена? – с надеждой спросил он.
И они поспешили в здание административного совета. По дороге они встретили Эгиля Холмсена. Лицо у него было мрачнее тучи.
Увидев их, он помахал Нетте письмом.
– Наконец-то я вас увидел! – воскликнул он. – Я хожу сюда каждый день. Это вы послали мне письмо? А это тот самый «клиент», если я не ошибаюсь?
Он свирепо посмотрел на Андре.
Все в ожидании остановились.
– Да, – ответила Нетта, стараясь сохранить самообладание, но, судя по ее дрожи, ей это не удавалось.
– В таком случае я должен сказать вам, чтобы вы впредь не посылали мне домой таких писем! К счастью, мне удалось перехватить его раньше, чем оно попало в руки моей жены. Хотя она и знает о Петре, все равно это было бы ей неприятно. А этого она не заслужила!
Немного успокоившись, он обратился к Андре:
– Ну, как обстоит дело с наследством? Что мне причитается?
– К сожалению, ничего, – ответил Андре, ничуть не сожалея об этом. – Наследницей является Петра, нам удалось проследить родственные связи.
Эгиль Холмсен рассердился.
– Так я и поверил! – воскликнул он. – Все это сплошное надувательство! Зачем же вам тогда понадобилось это письмо? Проклятые снобы!
С этими словами он ушел, и никто не задерживал его.
– Да, во всяком случае, он не налетчик, – констатировал полицейский. – Он играет в открытую.
Теперь оставался только Теодор Брандстедт. И полицейский еще не знал, как ему быть в сложившейся ситуации.
Вид у него был подавленный.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Женщина с берега

Женщина с берега 6

13

Они растерянно стояли в зале административного здания, боясь действовать дальше.
– Мы поднимемся наверх, все четверо, – решил Андре.
– Вряд ли это будет тактично, – озабоченно произнесла Нетта.
– Плевать на это, – заявил полицейский, которому не хотелось говорить с глазу на глаз с «власть имущим». – Вы все в этом замешаны. И лучше всего было бы явиться к нему домой. Но идемте наверх!
Они стали медленно подниматься по лестнице. Никто не пылал энтузиазмом – и прежде всего Мали.
У Брандстедта был секретарь, который сообщил им, что «великий» сможет принять их минут через десять.
Время ожидания прошло в полном молчании. Трое сидели, Андре стоял, прислонившись к стене.
Ему приходили в голову мысли о том, чтобы как-то избежать трудностей. Полицейского, должно быть, мучили угрызения совести, раз он решил не проводить дознание в одиночку и притащил с собой частных лиц. Но ведь он боялся Брандстедта, как и многие другие в Трондхейме.
Полицейскому хотелось домой, в свое удобное кресло, он тосковал по вкусному обеду, который готовила его сестра…
Наконец «великий» вышел из кабинета вместе с другим мужчиной, которого дружески похлопывал по плечу. Увидев посетителей, он улыбнулся им дежурной улыбкой кандидата в бургомистры.
– Я вижу, здесь собралось целое общество, – заметил он. – Чем могу быть полезен? Пройдемте в мой маленький кабинет!
Его «маленький кабинет» своими размерами напоминал бальный зал. Мали исподлобья, агрессивно смотрела на него. Он был по-прежнему очень видным мужчиной, с седеющими бакенбардами и победоносной улыбкой. У него были смелые карие глаза под густыми бровями. Он был, конечно же, прекрасно одет и ухожен.
– Так по какому же делу вы пришли?
Он сел за свой письменный стол, К полицейскому и Нетте он относился как к своим подчиненным, Мали он совершенно игнорировал, зная о ее уличных проделках и не желая иметь дело с подобными людишками. Об Андре он не знал, что думать, но даже если юноша и был хорошо одет и с виду культурен, он был слишком молод, чтобы с ним следовало считаться.
Он понимал, что держит всех собравшихся под контролем.
Приложив пальцы к козырьку, полицейский сказал:
– Это весьма неприятное дело, господин Брандстедт…
– Неужели? У кого-то из вас неприятности? У молодой Мали Кнудсен, как обычно?
– Нет, речь идет о другом… Господин Брандстедт, вы ведь получали письмо, не так ли?
Человек за письменным столом нахмурился.
– Я получаю массу писем, – сказал он.
– Да, но это особое письмо. Фрекен Микальсруд послала вам письмо, в котором задает вам ряд вопросов.
Нахмурившись еще больше, он ответил:
– Что-то не припомню. Что же это за вопросы? Глотнув слюну, полицейский сказал:
– О… Петре Ольсдаттер.
Лицо господина Брандстедта порозовело.
– О чем?
В его голосе слышались угрожающие нотки. Следовало быть начеку!
Набравшись смелости, Нетта выпалила одним духом:
– Нам нужны сведения относительно происхождения Петры Ольсдаттер, о ее родственных связях. И больше нет никого, кто мог бы дать нам такие сведения. Поэтому мы и обратились к вам.
На виске у Брандстедта забилась жилка.
– И что же я, по-вашему, должен знать о этой… Петре Ольсдаттер?
– Все дело в том, – пояснил полицейский, – что в свое время она была связана с вами. И эта связь имела последствия.
Сначала он хотел было протестовать, но потом понял, что перевес на их стороне, и непринужденно рассмеялся:
– Да, вы же знаете, как это бывает в юности… У всякого из нас могут быть похождения…
– Вряд ли вы были тогда очень уж молоды, господин Брандстедт. Вам ведь недавно исполнилось пятьдесят, не так ли? А Мали теперь восемнадцать.
Услышав это, «великий» сморщился так, будто ему насильно всунули в рот ломтик лимона, и с ужасом уставился на молодую девушку.
– Мали? Мали Кнудсен? Нет, знаете ли!.. Вы хотите убедить меня в том, что… Нет, это уж слишком, я не желаю знаться с простонародьем!
– То же самое я скажу о тебе, дьявольский старикашка, – вспылила Мали. – Я не хочу иметь в качестве отца насильника над детьми и убийцу! Я не желаю тебя знать, запомни это! Я считала, что мой отец умер, будучи прекрасным человеком! А ты просто старый боров!
Все испугались, что у Теодора Брандстедта будет апоплексический удар: лицо его приняло фиолетовый оттенок.
– Это уж слишком! – воскликнул он. – Этого я не потерплю! Убийца! Могу ли я спросить, кого я убивал?
– Мали выразилась слишком резко, – извиняющимся тоном заметил полицейский. – Но факт остается фактом: на фрекен Микальсруд было совершено нападение по причине отправленных ею писем.
– Писем?
– Да, она написала еще одно письмо. Второму любовнику Петры, который появился у нее пять лет спустя.
– Значит, это сделал он!
– Нет, он по собственной инициативе показал нам письмо. Он сам нашел нас.
– Но я не получал подобных писем! Сюда не приходило такое письмо.
– Я послала его на ваш домашний адрес, господин Брандстедт, – испуганно произнесла Нетта. – Мне показалось это более тактичным.
Он напоминал теперь разъяренного быка.
– Вся эта история так дурно пахнет, что вам придется, фрекен Микальсруд, подыскать себе другую работу. Вы уволены с сегодняшнего дня! Почему я должен убивать кого-то из-за какой-то старой, давно забытой юношеской истории?
– В тот раз вам было за тридцать, господин Брандстедт, – спокойно возразил полицейский. – А Петре Ольсдаттер всего четырнадцать.
Лицо его то краснело, то бледнело, как это бывает у женщин в переходном возрасте.
А в это время дверь открылась и вошла на редкость элегантная дама. Она бросила через плечо секретарю:
– Ничего, я только скажу пару слов моему мужу. Попрошу денег, как всегда!
Рассмеявшись, она повернулась к своему мужу.
– Теодор, – сказала она, – я была в городе и увидела удивительные…
Заметив четырех посетителей, она замолчала. Она переводила взгляд с полицейского на Нетту, потом на Андре и Мали, и обратно на Нетту.
Ее реакция бросилась всем в глаза. Вцепившись в край стола, она закатила глаза, словно собираясь упасть в обморок, но все-таки успела взять себя в руки.
– Я не знала, что у тебя посетители, – с натянутой улыбкой произнесла она.
Ее муж обошел письменный стол, чтобы поддержать ее, но Андре опередил его. Она оттолкнула их обоих.
– Это просто недомогание, – непринужденно заметила она. – Теодор, я вернусь, когда ты закончишь… с этими…
Но она никак не могла уйти, руки ее по-прежнему упирались в поверхность стола.
– Подождите немного, фру Брандстедт, – спокойно произнес полицейский. – Мне нужно задать вам один вопрос.
– Вопрос? Моей жене? – сказал Брандстедт, и все поняли, что он очень боится, что она узнает о его «интрижке» с Петрой Ольсдаттер.
– Да, ей, – все с тем же угрожающим спокойствием произнес полицейский. – Господин Брандстедт, вы настаиваете на том, что не получали никакого письма от фрекен Микальсруд?
– Могу поклясться в этом.
– Письмо это было послано вам домой. Скажите, имеете ли вы обыкновение читать письма других членов вашей семьи, фру Брандстедт?
– Конечно, нет, – возмущенно произнесла фру Брандстедт, а ее муж в это время начал:
– У нас нет друг от друга тайн… Но он тут же замолчал, уставившись на свою жену, словно у него внезапно возникли какие-то подозрения. Полицейский холодно произнес:
– Чтение чужих писем, фру Брандстедт, иногда влечет за собой наказание. Но при любых обстоятельствах, это низменное и подлое занятие!
Она вздрогнула при слове «подлое», словно ее ударили кнутом.
– Но, Арна, – начал Брандстедт.
– Замолчи! – огрызнулась она. – Тебе не в чем меня упрекнуть! Я пыталась спасти тебя.
– И вас саму, фру Брандстедт, – заметил полицейский. – Вы оба пойдете со мной сейчас в участок. Один из вас подозревается в попытке убийства, а другой – в прелюбодеянии с несовершеннолетней.
Протестующие вопли супружеской пары заглушил голос Мали:
– Слава Богу, что я не дочь убийцы! Он всего-навсего блудливый кот, что, впрочем, не менее гадко!
Подойдя к Теодору Брандстедту, она со всей силы пнула его ногой и сказала:
– Вот тебе за мою мать!
Она вышла со слезами на глазах, а он согнулся пополам от боли.
Андре и Нетта поспешили за ней.
Разумеется, в городе разразился великий скандал. С жадным вниманием люди читали сообщения в газетах, все радовались тому, что у тех, кто богат и удачлив, тоже есть в жизни большие неприятности.
Андре позвонил домой по телефону.
– Привет, мама, – сказал он Бенедикте. – Поручение выполнено.
Ему приходилось кричать во весь голос, потому что слышимость была отвратительной: казалось, что на линии грохочет Верингский водопад.
– Неужели? И что же ты обнаружил? – доносился до него издалека голос Бенедикты.
– Это был Кристер Грип! И, мама… можно я привезу домой одну нашу родственницу?
– Объясни, в чем дело!
– Она последняя в своей ветви. Ей негде жить, у нее нет семьи, нет ничего!
– Сколько ей лет?
– Восемнадцать.
– Ага… – сказала Бенедикта. – Все понятно! Пытаясь пересилить раздражение, Андре сказал:
– Никаких «ага», мама! Мы с ней подружились. Можно ей приехать? Она же бездомная!
Он сам не понимал, почему сказал именно это, ведь слово «бездомный» обычно не применяется по отношению к молоденьким девушкам. Но с Мали было все по-другому. Она была, мягко говоря, неотесанной.
– Да, конечно, – ответила Бенедикта. – Места у нас достаточно.
– Прекрасно! Большое тебе спасибо! И… мама, мне пришлось на прошлой неделе занять денег, чтобы съездить в Эльвдален.
– Ты и там побывал? И много ты занял?
Андре назвал сумму и быстро рассказал ей о Нетте, которая так помогла ему.
– Я расскажу все по порядку, когда вернусь домой! – кричал он в трубку. – А то среди этого водопада ничего не слышно!
– Водопада?
– Да, по телефону. Передай всем привет! Мы приедем домой через несколько дней, Мали и я.
Он положил трубку с удовлетворенной улыбкой. Как чудесно было снова услышать мамин голос! Как давно он его не слышал!
На самом деле он не слышал голос матери всего несколько дней.
Странно! Как много произошло за эти дни!
Мали теперь жила в том же отеле, что и он, это были ее последние дни в Трондхейме. Она весьма сдержанно приняла известие о том, что ее ждут на Липовой аллее. Ведь человек не чувствует себя на высоте, живя у чужих людей в чужом месте. Но Андре уверил ее в том, что все будет прекрасно. Ведь он будет рядом с ней, разве этого не достаточно?
Да, это так, но… Улыбка у нее была застывшей.
– Так что же, Мали? Что тебя останавливает? Вечером, накануне отъезда, она стояла возле его машины и водила ногой по земле взад-вперед.
– Я… хотела бы навестить могилу Петры Ольсдаттер перед тем, как покинуть Трондхейм.
– Конечно! – мягко произнес Андре. – И тогда у нас будет повод навестить Нетту в ее конторе. Мы спросим у нее, где находится эта могила.
Когда они пришли туда, там был полицейский, собиравший сведения о Брандстедте и его жене. Увидев их, Нетта просияла, как солнце.
Могила? Ее найти будет нелегко. Поскольку у нее нет близких родственников, могилу могли уже снести.
– Я ее близкая родственница, решительно заявила Мали. – И тебе придется найти эту могилу, Нетта, чего бы это ни стоило!
– Это звучит устрашающе, – улыбнулась Нетта. – Подождите немного, я сейчас наведу справки, узнаю, кто занимается могилами и всем прочим.
Никто точно не знал, что означает это «и прочим», но это было неважно.
– Значит, Вы покидаете Трондхейм, господин Бринк, – сказал полицейский. – Да, да, можно смело сказать, вы наделали здесь шума!
– Посмотрели бы Вы, что мы натворили в чаще шведских лесов!
– С меня и этого предостаточно, – сухо заметил полицейский.
Вернулась Нетта, узнавшая, где похоронена Петра. Они взяли с собой план кладбища и адрес того человека, который знал расположение могил.
Помолчав некоторое время, Андре сказал, обращаясь к Нетте:
– Завтра рано утром мы уезжаем, так что сегодня нам нужно пораньше лечь спать. Придется теперь же попрощаться.
Она опустила глаза, не найдя, что ему ответить.
Он улыбнулся.
– Во что я втянул вас, милые женщины! – сказал он. – На одну было совершено нападение, другую чуть не утащило в трясину привидение! Что вы теперь подумаете обо мне?
Когда Нетта наконец подняла на него глаза, он, к своему удивлению заметил, что она плачет. Сделав шаг вперед, он обнял ее. И они долго стояли молча.
Наконец он пробормотал, склонив голову ей на плечо:
– Ты мой самый лучший друг! Желаю тебе всего самого хорошего, Нетта! И я верну тебе деньги сразу после возвращения домой!
«Не нужны мне эти деньги», – хотелось крикнуть ей, но она не издала ни звука.
– Я напишу тебе, – пообещал он. «Нет, нет, нет, не делай этого! Не береди мои раны! Дай мне одолеть эту скорбь!»
– И мне бы очень хотелось, чтобы ты тоже написала мне, – продолжал он, отходя от нее. – Мне хочется знать, как сложится твоя жизнь. Обещаешь?
– Да… – еле слышно произнесла она. Мали быстро и горячо обняла ее, поблагодарив за все то хорошее, что было между ними. И они ушли. Глубоко вздохнув, Нетта спросила у полицейского:
– Так что же вы хотели узнать?
Мали хотела пойти сразу на кладбище, но Андре сначала зашел в цветочный магазин и купил букет и маленькую вазу.
После этого они, прихватив с собой карту, стали искать нужную могилу.
– Это должно быть где-то здесь…
Они переходили от одной могилы к другой, читая надписи.
Между двумя могилами они обнаружили полоску травы.
– Вот здесь, – упавшим голосом произнесла Мали. – Никакого надгробья, никаких цветов, ничего. Одинокая в жизни, всеми забытая в жизни, всеми забытая в смерти…
У Андре комок подступил к горлу.
– Если хочешь, можно заказать надгробье, – сказал он.
Она быстро обернулась к нему.
– Да! Да, спасибо, я этого как раз и хочу! У меня теперь нет денег, но я потом верну их…
Он кивнул, взял вазу и пошел налить воды. Когда он вернулся обратно, Мали по-прежнему стояла, склонившись над могилой.
Она рассеянно взяла вазу и поставила туда цветы. Андре насыпал небольшой холмик земли.
Андре было странно видеть Мали такой. Он слышал ее тихие слова,
– Спасибо, мама! Спасибо тебе за то, что ты дала мне жизнь! Ты жила не напрасно. Я буду бороться дальше, ты так и знай. Они получат от меня по заслугам, эти важные господа!
Не поворачивая к Андре головы, она сказала:
– Я знаю, какую надпись нужно сделать на камне: «Здесь покоится Петра Ольсдаттер из рода Людей Льда».
– Превосходно, Мали, – сказал Андре. «Женщина с берега» обрела теперь свое подлинное имя!
Наступил вечер. Нетта сидела на кровати в своем одиноком жилище, на спинке шкафа висело ее новое платье…
«Он сказал, что напишет… Я не хочу, чтобы ты написал мне, но я буду ждать твоих писем каждый день, каждый час… И, не получая их, я буду умирать с каждым днем…»
Она встала и сняла со шкафа платье, с грустью погладила мягкую ткань. Как много было радости… Какой замечательный был вечер… Как чудесно им было разговаривать! Он тогда назвал ее своим лучшим другом. Она и была его лучшим другом.
Оторванный клок материи, пятно… Это платье было для нее также и символом насилия, физической и душевной боли. Какой-то человек был зол на нее, ненавидел ее настолько, что желал ей смерти…
– Кому нужно, чтобы я жила? – произнесла она в тишине своей комнаты.
И, несмотря на врожденную аккуратность, Нетта повесила платье в шкаф, так и не постирав его и не зашив.
Пусть себе висит, оно ей больше не понадобится.
Она задумчиво вынула лорнет и положила его на стол, собираясь взять завтра на работу. Он не особенно украшал ее, но без него было неудобно.
В этот вечер ее молитва была весьма специфической:
– Господи, – шептала она в темноте, сложив руки, как ее учили в детстве. – Помоги мне пережить все это! Помоги мне вернуться к моей прежней… пустоте!
Через неделю она решила обратиться к врачу, к тому самому врачу, который осматривал ее после нападения.
– Я… плохо сплю по ночам, – сказала она. – Не дадите ли вы мне какое-нибудь снотворное?
Врач посмотрел на ее покрасневшие, обведенные синевой глаза и сказал:
– Я вижу это. Конечно же, это последствия нападения. Думаю, вам нужно принять что-нибудь успокаивающее нервы, фрекен Микальсруд. Но порошки эти сильнодействующие, так что принимайте на ночь только по одному!
Нетта кивнула. Сердце ее взволнованно билось. Это куда лучше, чем снотворное!

14

Путешествие Андре и Мали подходило к концу. Оно прошло превосходно, хотя и не без препирательств, поскольку Мали рьяно отстаивала свои мнения, порой пуская в ход кулаки.
Но теперь она была полна планами на будущее.
– Кристиания! Какие возможности, Андре! Я смогу встретить там настоящих великих эмансипаток…
– Что это еще за словечки такие? – спросил он, передразнив ее.
– А как же их еще называть?
– Борцами за женские права.
– Если тебе кажется это название короче, – обиженно ответила она, – то пожалуйста, я могу называть их и так!
– Ты по-прежнему настроена воинственно?
– Я не могу изменить делу, запомни это, только потому, что случайно встретила порядочного мужчину.
– Благодарю!
– И еще я подумала о нашем милом полицейском, – язвительно заметила она, и они принялись смеяться так, что чуть не заехали в канаву.
– Такие ворчуны, как он, никогда не женятся, – пояснил Андре, когда они немного успокоились и машина выровняла свой курс.
– Фи, – сказала Мали. – Можно подумать, что о таких, как он, мечтают молоденькие девушки! Такие, как он, настолько самонадеянны, что от них просто тошнит.
Мали вдруг сказала серьезно:
– Лично я думаю, что никогда не выйду замуж.
– Это ты сейчас так говоришь. Но внезапно грянет гром.
– Еще чего! Я видела столько неудачных браков, что у меня нет желания пробовать все это самой. Я предъявляю к браку очень высокие требования.
– Я тоже, – сказал Андре. – Брак должен быть прочным, иначе это не брак. И супружеская верность – самое главное, как мне кажется. А ты, наверняка, делаешь ставку на свободные отношения?
При этих его словах она вспыхнула, глаза ее загорелись, и она разразилась потоком слов.
– Как ты мог такое подумать! Я не признаю любовных связей вне брака!
– Наверняка, думая об этом, ты две секунды назад сказала, что собираешься умереть девственницей?
Обнаружив свою непоследовательность, она потрепала его по волосам.
– Знал бы, не сажал бы эту амазонку в автомобиль, – со вздохом произнес он. – Я весь в синяках.
– Ха, – произнесла Мали, что, вероятно, означало извинение.
– Я так и понял, – сказал он. – Стало быть, тебя еще никто не опробовал?
– Этот вопрос недостоин тебя, – пробормотала она.
– Согласен. Я беру свои слова обратно.
Мали искоса посмотрела на него. Хотела ли она этого? Хотела ли, чтобы он не задавал ей таких вопросов?
И она сердито забилась в угол кабины.
– Тьфу ты! – в сердцах произнесла она.
Нетта получила посылку: деньги, одолженные у нее Андре и Мали, и письмо.
«Дорогой друг!
Большое спасибо за все, было так чудесно познакомиться с таким замечательным человеком, как ты, Нетта. Посылаем тебе деньги, огромное спасибо за них, надеемся, что не заставили тебя слишком долго ждать.
Мали передает тебе огромный привет, ей у нас живется хорошо. Мы все осторожно пытаемся сгладить у нее острые углы. Но большую часть своего времени она проводит в общении с моим десятилетним родственником Ветле. Они оба одинаково упрямые и непослушные. Кажется, что они одногодки.
Я понял, что мне действительно нравится Мали, Нетта. Может быть, у меня к ней более сильные чувства, чем я думаю? Я доверяюсь тебе в этом, мой друг, мне всегда было так легко общаться с тобой. Ты, как никто другой, понимаешь меня. И, разумеется, Мали ничего об этом не знает, потому что я хочу сначала увериться в ее чувствах. Тем более что она выливает на меня весь свой арсенал ругательств и издевок только потому, что я мужчина!»
«Неужели он не заметил, как интересуется им эта девушка? – подумала Нетта, ощутив в груди боль и пустоту. – Почему он написал мне? Почему он рассказывает мне о ней? Неужели он ничего не понял?»
Мали была права: мужчины – олухи.
Нетта печально и равнодушно вынула из пакета пачку денег, словно это была газетная бумага.
Ей казалось, что боль в груди сейчас разорвет ее на части. И она медленно приблизилась к зеркалу.
«Как ужасно я выгляжу! – подумала она. – Я такая старая! Мои сорок пять лет написаны у меня на лице, на волосах, в каждом движении. А эти морщины вокруг глаз! Не удивительно, что фрекен Сильвестерсен высказала в мой адрес такие язвительные замечания! Наверняка она заметила, что я страдаю от любовной тоски… „Знай, чеботарь, свое кривое голенище“, – сказала она тогда. И с какой злобой! Неужели она думает, что меня влечет эта совершенно безнадежная связь?»
Взяв письмо, она принялась читать дальше:
«Мы, конечно, предприняли активные поиски Скогсруда. Но это оказалось делом безнадежным. Мы обнаружили только одного Кнута Скогсруда, который сорок два года назад прибыл в Кристианию. Мы просмотрели все церковные книги, но безрезультатно. Он мог быть просто коробейником или имел какие-то иные причины для того, чтобы не приписываться ни к одному месту. Нам осталось только продолжать эти поиски».
Письмо заканчивалось массой дружеских пожеланий в ее адрес и надеждой на скорый ответ.
Да, разумеется, она должна подтвердить, что получила деньги.
И она села, чтобы написать ответ. Ведь она же была его лучшим другом! Лучшим другом! Это прекрасно, это большое утешение, ведь он выбрал именно ее…
Нет!
Она отложила в сторону перо. В данный момент она не могла писать, она не в состоянии была написать имя Мали. Это была непомерно тяжелая задача, ведь девушка вовсе не виновата в том, что ей нравится Андре – он нравился всем, кто находился вблизи него, и у нее было право завоевывать его. У Нетты же не было такого права, она просто выставляла себя на посмешище!
Подойдя к окну, она прижала руки к груди, пытаясь унять плач, но слезы лились сами собой, как это было каждый день после его отъезда.
Она почувствовала вдруг непомерную усталость. Подойдя к тумбочке, стоявшей возле кровати, она выдвинула ящик, вынула коробочку с таблетками, разложила их в ряд на поверхности тумбочки. Этой ночью? Сделать это ночью?
«Нет, матушка Хансина просила меня завтра помочь ей уладить кое-какие дела. Придется подождать еще один день…
О Господи, Ты управляешь чувствами людей. Почему Ты так поступил со мной? Неужели ты не видишь, что мне уже сорок пять лет? А он совсем молодой парень? Зачем Ты так мучаешь меня?
Я ведь не хочу испытывать к нему такие чувства! Почему же я все-таки их испытываю – эти немыслимые, смехотворные чувства, над которыми все бы только посмеялись, если бы узнали о них?! Нет! Я больше не могу!»
На следующий день она привела в порядок дела матушки Хансины. Она делала это старательно, она была приветливой со всеми, но мысли ее были далеко. Боль в душе становилась просто нестерпимой. Неужели этому не будет конца? Нет, не будет, она знала это. Тот, на кого однажды упал магический свет Андре Бринка, никогда не будет свободен. Это своего рода проклятие, заключающееся в том, чтобы приносить горечь другим. Но он, конечно, не подозревает о том, что фрекен Антонетта Микальсруд тоже больна им. И он не должен знать об этом!
В эту ночь ей приснился Имре. Его глаза сияли, глядя на нее. «Мы не забываем о тебе, – сказал он ей. – Все будет хорошо!»
По пути домой она встретила полицейского, который им так помог. Они часто встречались теперь на улице, обмениваясь при этом вежливыми приветствиями и словами о погоде.
На этот раз он остановил ее.
– Фрекен Микальсруд, – сказал он, – я долго размышлял о вашей поездке в Швецию. Что там, собственно, произошло?
Помедлив, Нетта сказала:
– О, так много событий! Так много неприятного.
– Мой отчет будет неполным без упоминания об этой поездке в Швецию, – сказал он с какой-то странной неуверенностью. – Вы… не могли бы вы рассказать мне об этом?
– Э-э-э… видите ли… Да, конечно, могу. Но, как я уже сказала, все это похоже скорее на сказку.
– Ничего, послушаем. Не могли бы вы рассказать мне об этом прямо сейчас?
– Здесь? На улице?
– Нет, нет. Если Вы еще не обедали, мы можем пойти в нашу столовую и перекусить. Плачу, разумеется я!
Дома ее никто не ждал, и она согласилась.
Столовая эта была гораздо проще того ресторана, где она обедала с Андре. Сначала ей стало не по себе при виде пьющих пиво мужчин, но вскоре она поняла, что они совершенно безобидны. К тому же еда была вкусной и обильной. Здесь готовили по-деревенски, основательно.
Полицейский предложил ей пиво, но она отказалась, зато выпила вина.
И когда она принялась рассказывать, он вынул свой блокнот и стал записывать.
– Для отчета, – пояснил он.
Но вскоре он отложил перо и с недоверием уставился на нее. Неужели фрекен Микальсруд подшучивала над ним? Нет, похоже, что она не шутила.
– Это Люди Льда, понимаете ли, Альфред (они называли друг друга по имени, не переходя на «ты», что казалось ей слишком интимным). Люди из этого рода способны воспринимать то, чего не улавливают другие. Ничего более удивительного я никогда не видела!
– «Сборище ведьм и колдунов», – процитировал Альфред глубокомысленно. – Молодой господин Бринк сам признался в том, что его мать… в некотором смысле колдунья.
Услышав имя Андре, Нетта снова почувствовала боль в груди. Она надеялась, что по ее глазам этого нельзя было заметить, хотя боль эта пронизывала ее насквозь.
– Да, я верю тому, что вы говорите, Нетта, – сердито произнес полицейский. – Вы ведь не станете шутить с полицией.
– Конечно, нет, – возмущенно ответила она. Она принялась рассказывать дальше, и он больше ничего уже не записывал. Нетта стала понимать, что дело тут вовсе не в отчете. Или, возможно, он не решался отразить в своем отчете то, что она ему говорила про всех этих девственниц и привидений?
Они давно уже поели, со стола было убрано, и они говорили теперь о себе. Альфред сказал, что он вдовец; его сестра, живущая в том же доме, ведет его хозяйство. У него двое взрослых детей и один внук, о котором он ухитрился проговорить целых двадцать минут. После смерти жены он целиком посвятил себя работе в полиции.
Нетте рассказывать было особенно нечего. Она тщательно избегала разговора о последних событиях, хотя вот-вот готова была расплакаться. Поэтому она старалась говорить только о вещах повседневных. Величайшими событиями в ее жизни была болезнь и смерть матери, а также устройство на работу в конторе через год после того, как вышел закон, позволяющий женщинам занимать государственные посты, за исключением, разумеется, военных, церковных и дипломатических. Кстати, это Фредрикка Мария Квам из Трондхейма содействовала такому прогрессу.
При этом Нетта вспомнила не без сочувствия о юной Мали, боровшейся на улицах неизвестно с чем.
Но ее собственная жизнь была плачевно пустой, и она призналась в этом.
Поблагодарив друг друга за приятно проведенный вечер, они разошлись по домам.
– Встретимся, как обычно, на улице, – сказал на прощание Альфред.
Придя к себе домой, Нетта медленно сняла плащ.
«Что за манеры, – рассеянно думала она. – Полное отсутствие всякой культуры!»
Он был добрым одиноким человеком, но он думал, что Брамс – это название грудных капель, после еды ковырял в зубах и в остальном тоже не отличался салонным воспитанием.
Но Нетту это не волновало.
Ее интересовал только Андре.
Ах, опять она почувствовала боль!
Целых двадцать минут говорить о своем внуке!
Он хорошо и опрятно одет, но он собирает с тарелки соус кусочком хлеба!
Надо же, какой варвар!
Начатое письмо к Андре лежало на столе, вызывая у нее угрызения совести. Она все равно не сможет сейчас дописать его до конца.
Прочитав его письмо еще раз, а также утреннюю газету от первой полосы до последней, она решила, что день прожит – вернее, выстрадан.
Сидя на постели в ночной фланелевой рубашке, она снова погрузилась в свои мысли…
Открыв жестяную коробочку, она выложила на тумбочку все таблетки, одна за другой, медленно и методично.
Идеи Мали о борьбе женщин казались Бенедикте просто ужасными.
И однажды она взяла девушку с собой в Кристианию, где проходила встреча Норвежского Женского Национального совета.
– Ты ведь понимаешь, Мали, там находится центр норвежского женского движения, – сказала она на ходу. – Думаю, нам нужно попытаться пристроить тебя туда, да и я с удовольствием сама послушаю все эти выступления.
– Значит, ты тоже веришь в это?
– Конечно! Но у нас дома никогда не было с этим никаких проблем. Мужчины и женщины у нас всегда считались равноправными. И если я встречаю недостойное поведение со стороны мужчин, я просто отношу это на счет их собственной глупости – а это приятно осознавать. Но, конечно, я понимаю, что тысячи женщин страдают из-за этого. Страдают жестоко. Поэтому я совершенно согласна с тобой. Кстати, мне полезно было бы пообщаться с людьми, поближе узнать происходящее. Ты же знаешь, что мы, Люди Льда, имеем склонность пребывать между реальным миром и миром теней.
– Мне кажется, что жизнь Людей Льда на редкость интересна, – сказала Мали.
– И твоя жизнь тоже, – ответила Бенедикта. – Ведь ты – одна из нас.
Мали с благоговением вздохнула.
Услышав выступления умнейших в стране женщин, она захотела познакомиться с ними. Председателем Норвежского Национального совета женщин была по-прежнему Джина Крог, теперь уже пожилая женщина. Заместителем председателя была Фредрикка Мария Квам, родившаяся в Трондхейме. Мали стояла и долго слушала эту темпераментную даму. Ах, как много она знала!
На обратном пути домой она была молчалива.
Наконец, сказала:
– А ведь все они замужем!
– Да, а почему им не нужно быть замужем?
– В нашей уличной группе все были незамужними. Нашим первым принципом была ненависть к мужчинам.
Бенедикта не знала, как ей лучше подойти к этому вопросу.
– Ты… попала там в плохую компанию, Мали, – сказала она. – Есть такие агрессивные женщины, которые разрушают все то, что строят другие. Они терпеть не могут мужчин.
– Что ты имеешь в виду? Говори!
– Они… любят женщин.
– Что? Ты полагаешь, что я была в одной компании с такими?
– Их не стоит осуждать за это, у каждого свои наклонности. Но ведь из-за этого не следует ненавидеть мужчин!
Мали молчала.
– Какой же дурой я была, – призналась она наконец.
– Вовсе нет!
– Да. Здесь, у вас, я научилась хоть какой-то мягкости, и теперь мне вовсе не хочется лупить мужчин по голове.
И ни с того, ни с сего добавила:
– Я просто глупо вела себя с Андре. Бенедикта не решалась ничего у нее спрашивать. Это касалось только ее сына.
– Андре такой прекрасный человек, – продолжала свой монолог Мали, прерывая его длинными паузами.
– Думая об этом…
Они ехали в поезде, прислушиваясь к стуку колес.
– Он был таким милым, – улыбнулась Мали. Бенедикта тоже попыталась улыбнуться.
– Он погладил меня по волосам и сказал… На глазах у девушки появились слезы.
– …что он хотел бы заботиться обо мне. Всю жизнь.
И тут слезы потекли из ее глаз бурным потоком.
– Но я…
Она всхлипнула.
– Но я оттолкнула его и сказала, что обо мне нечего заботиться. Сказала, что мне не нравится, когда обо мне заботятся!
Торопливо вытерев слезы, она нетерпеливо произнесла:
– Как же медленно тащится этот чертов поезд! Мне бы теперь ехать в автомобиле вместе с Андре! И она крикнула проходящему мимо кондуктору:
– Скажи этому канительщику там, впереди, чтобы он подбросил побольше угля и поддал пара!
Бенедикта вздохнула. Алмаз – штука твердая. Много понадобится времени, чтобы огранить его.
Каждый день, идя на работу и обратно, Нетта проходила мимо отеля, и каждый раз у нее возникало чувство скорби и потери при мысли о прекрасном лице Андре, о его сияющей улыбке и излучающих тепло глазах. Он улыбался ей так, словно она значила для него в мире больше, чем кто-либо.
Нельзя забыть такого человека, несмотря на то, что он теперь совершенно вне поля ее досягаемости – в смысле расстояния, своего положения в обществе и, прежде всего, возраста.
Ей удалось закончить свое первое письмо к Андре, полное лживых и наигранных фраз о том, какие теплые воспоминания остались у нее об их совместном времяпрепровождении. Но она все еще не осмеливалась написать имя Мали, называя ее просто «наша подруга».
Впоследствии ей стало легче писать ему письма. Письма приходили довольно часто, им было о чем рассказать друг другу.
Андре писал, что открыл авторемонтную мастерскую и что дела у него идут хорошо, поскольку число автомобилей постоянно растет. Он использовал для мастерской старую кузницу на Липовой аллее и, конечно, он сам чинит машины и ходит грязный с ног до головы.
Нетте было трудно представить себе изысканно одетого Андре лежащим под автомобилем. Но… почему бы и нет? У него это вполне могло получиться, он любил свой биль, а снобом он никогда не был.
Сама не замечая этого, она стала все чаще и чаще употреблять в своих письмах имя Альфреда. Андре же писал, что ему было бы любопытно снова собраться вместе и поболтать.
Да, она очень часто теперь встречала Альфреда по дороге домой. И каждый раз они обменивались парой – или множеством – слов, в зависимости от того, было ли у нее время. Фрекен Сильвестерсен имела кислый вид и называла ее теперь не иначе, как «помешанной на мужчинах бабой» и «старым, дряхлым пугалом». Но Нетта похорошела. Она снова пользовалась лорнетом, потому что Альфред тоже не видел мелкий шрифт, но одеваться она стала намного современнее. Теперь ей было уже не так мучительно проходить мимо отеля или видеть молодые пары.
Она время от времени посещала кладбище и позаботилась о том, чтобы на могиле Петры Ольсдаттер поставили надгробный камень. Каждый раз она приносила туда цветы и даже посадила маленький кустик. Андре писал ей, что Мали очень благодарна ей за это. Он написал также, что рукопись Герд послана в одно издательство, но ее вернули. На рукописи стояла пометка: слишком преувеличено и неправдоподобно. Издатель не знал еще продолжения этой истории…
Однажды Нетта и Альфред сидели в осеннем парке возле церкви и разговаривали о превратностях жизни – и она впервые почувствовала в нем верного, надежного друга. Отчет о поездке в Швецию он так и не написал и никогда больше не спрашивал ее об этом. И вот она, к своему изумлению, пригласила его к себе домой на чашечку кофе в следующее воскресенье, когда у него был выходной. Она пояснила, что это благодарность за его приглашение на обед. Нетта сомневалась в том, что он посещает церковь, но от кофе он не отказался.
Ей пришлось кое-что испечь. Миндальное печенье?
Нет, оно было слишком жирным, и к тому же он наверняка будет собирать со стола крошки. Можно испечь, к примеру, сахарные хлебцы. У нее есть немного ликера. Пьет он ликер?
И тут внезапно пришло письмо от Андре. В конверте лежала пригласительная открытка.
«Профессор Сандер Бринк и его жена Бенедикта считают для себя честью пригласить фрекен Антонетту Микальсруд на свадьбу нашего сына Андре Бринка из рода Людей Льда и Мали Кнудсен из рода Людей Льда».
И так далее.
Рядом была приписка, сделанная рукой Андре: «Надень то новое платье, в котором ты была в отеле, оно так идет тебе, Нетта! И если ты по-прежнему общаешься с Альфредом, то мы сердечно просим приехать и его, ведь он тогда был „на нашей стороне“. Надеюсь, что ты приедешь!»
Нетта долго стояла в задумчивости.
Все-таки она почувствовала какую-то боль в груди! Зачем ей подвергать себя мукам? Не лучше ли все сразу оборвать?
На следующий день она показала приглашение Альфреду.
– Не знаю, смогу ли я… – неуверенно произнесла она. – Наверное я буду в этот день работать. Это такая длительная поездка. И такая дорогостоящая. Лучше я останусь дома.
Альфред пристально посмотрел на нее, но взгляд ее был устремлен в пространство.
– А я бы поехал, – сказал он, понимая, что ей хочется поехать, но не хочется самой принимать решений по этому поводу. – Но без тебя это выглядело бы не совсем прилично…
Она просияла, улыбнулась ему и сказала:
– Значит, поедем вместе!
Дома она вынула из шкафа платье. Да, его следовало починить и хорошенько выстирать. Можно было приколоть к нему подходящего цвета бант, повязать пояс или придумать что-то еще. Но вряд ли она сможет конкурировать с одетой в белое невестой!
Свадьба была на редкость красивой. Никто не ожидал от Мали, что она сможет быть такой нежной и женственной! И она с таким смущением смотрела на своего Андре, что никто не верил своим глазам.
Нетта плакала в церкви, но никто не обратил на это внимания, потому что другие тоже плакали.
«Успокойся, мое глупое сердце, – мысленно убеждала она себя. – Андре останется твоим другом. И к тому же тебя ждет приятное путешествие в обществе Альфреда».
Хотя со времени ее обеда с Андре общество другого мужчины вряд ли могло показаться ей особенно приятным.
И когда Мали, уже после венчания, сердечно обняла ее, она пожелала девушке счастья почти чистосердечно. Не беда, что на глазах у нее были слезы.
1913 год был решающим в жизни Мали.
В Норвегии было введено женское избирательное право, страна стала первым в мире государством, где женщины могли заниматься политикой. Это было незабываемым событием! И Мали была среди борцов за права женщин.
Из Трондхейма пришло приглашение на скромную свадьбу Нетты и Альфреда. Андре поехал, но Мали не смогла, она была на седьмом месяце беременности. Вместо нее поехала Бенедикта, которая подружилась с Неттой на свадьбе сына. Она считала, что ей не мешает развеяться, и Нетта была рада видеть ее в такой торжественный для себя день.
Фрекен Сильвестерсен отказалась придти, хотя все в конторе были приглашены. «Бесстыдница! – говорила она. – Вышла замуж на старости лет, как блудливая сучка!» Нетта приняла близко к сердцу слова приятельницы, но все в конторе поддержали ее, и свадьба удалась на славу.
И как Нетта ухаживала за Альфредом! Готовила для него самую вкусную еду, держала в превосходном состоянии его одежду, водила его на концерты, где он засыпал, была для него прекрасной женой. Его дети только радовались этому, и Нетта благодарила в своих молитвах Бога за то, что он так все хорошо устроил. Или это устроили Имре и предки Людей Льда?
О любви – если иметь в виду страсть – у них не было и речи. У Нетты не было ни малейшего желания снова переживать эти муки. Но ведь нежность, преданность, товарищество и взаимопонимание – не такая уж плохая основа для счастливого брака. А у Нетты с Альфредом этого было предостаточно.
Андре и Бенедикта вовремя вернулись обратно, до того, как Мали отправилась в новую женскую клинику, которую сама выбрала для родов.
И у них родился сын Рикард, здоровый и красивый мальчик, в жилах которого текла кровь Людей Льда как с отцовской, так и с материнской стороны.
Этот год казался Мали и всему семейству просто сказочным.
Но потом наступил 1914 год и принес с собой абсолютный хаос.
Перед полной катастрофой стояли не только Люди Льда, но и все человечество.
И один из представителей рода Людей Льда прошел через подлинное испытание огнем.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Женщина с берега

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 5)
  • 13 (Страница 6)
  • 14 (Страница 6)


Маргит Сандему - Женщина с берега

Маргит Сандему

Женщина с берега

Цикл: "Люди Льда" - 34

 Читать книгу

Аннотация

Роман продолжает Сагу о Людях Льда современной норвежской писательницы. Действие происходит в начале XX века. Люди Льда внезапно обнаруживают, что у них есть таинственные родственники на севере Норвегии…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.