Маргит Сандему - Затишье перед штормом

1 Маргит Сандему

1

Звали его Мораган. Ирландец по происхождению, Мораган жил в Ливерпуле. Внимательно вслушивался в слова врача, и все никак не мог взять в толк о чем, собственно, идет речь:
– Мораган, как долго Вам пришлось работать с асбестом?
– С четырнадцати лет.
– Сейчас Вам тридцать. Получается шестнадцать.
В лаборатории стало тихо.
«Какая жалость», – думал врач, внимательно разглядывая пациента. Такой привлекательный мужчина. Не слишком высок, хорошего телосложения. Сильные руки. Темные блестящие глаза, черные волосы. Небольшое, слегка квадратное лицо. Весь образ мужчины говорил о большой силе и внутренней энергии. Но… Черты лица обострились. Морагана мучил кашель. Щеки впали. Нездоровый блеск в глазах, лицо приобрело пергаментный оттенок.
– Может, попробуем облучение? – мягко проговорил врач.
– Чтобы еще больше обострить боли? Облысеть и потерять силы? Не кажется ли Вам, что все это напрасно?
Врач предпочел не отвечать на вопрос прямо:
– Знаете, в последние годы у нас было много подобных случаев. Мы уже давно бьем тревогу, только руководство предприятия не обращает на это никакого внимания. Они зарабатывают хорошие деньги. Простые рабочие для них ничего не значат. Да и разве может асбест быть вреден для здоровья? Ерунда какая! С асбестом работают уже много лет. Так почему же теперь вдруг начинают заболевать раком?
«Вся причина именно в нем», – заключил врач про себя. «Асбест разрушает организм постепенно. Поэтому на случаи заболевания раком стали обращать внимание совсем недавно. Неужели они этого не понимают?!»
Он взглянул Морагану в глаза и увидел хорошо знакомое выражение. Врач знал, о чем сейчас думал больной, – вот он, первый шаг к концу. И думал больной, скорее всего, вот о чем: «Ничего. Я не умру. Доктор несет чушь. Я просто не могу умереть. Небольшое расстройство здоровья, ничего страшного. Болезнь меня не сломит. Я выживу…»
– Операция?
Врач покачал головой:
– Болезнь зашла слишком далеко. Поздно.
В кабинете слышалось только напряженное дыхание Морагана. Дышал он отрывисто, с трудом. Именно потому и пришел на прием к врачу. На боль старался не обращать внимания. Только теперь больной понял, что ждал непростительно долго.
Как же не хотелось умирать! Нет, он выживет!
Не успев как следует все осмыслить, он уже спрашивал:
– Сколько же мне осталось?
Врач только вздохнул:
– На такой вопрос ответить очень сложно.
– Год?
– Вряд ли. Считанные месяцы. Но не недели.
– Я понял. Смогу ли я уехать? Выдержу ли?
– Все зависит от того, куда и насколько Вы планируете уехать.
Домой, в Ирландию? В нищий рабочий квартал Дублина? С этим городом его больше ничего не связывало. Отчий дом Мораган покинул еще подростком, уехав искать счастья в Англию. В Англии, однако, его ожидало то же самое. Родители умерли, братья и сестры разъехались кто куда.
Неожиданно для самого себя, сказал:
– Я хотел съездить на родину матери, в Норвегию Она много рассказывала о том, насколько красива эта страна. Думаю, она бы обрадовалась, если бы узнала, что я решил съездить на ее родину. Так я выдержу поездку?
– Такая поездка не пройдет бесследно. Вы будете все время слабеть… Когда вернетесь, я определю Вас в одно место. В больницу или, если хотите, в пансионат.
«Как мне знакомо это спокойствие», – опять подумал врач. – «Он не смирился, смертный приговор пока ничего для него не значит. И все же ему придется пройти все стадии болезни. А жаль! Такой симпатичный парень! И так не похож на остальных… Сильный, уверенный в себе… Просто непостижимо!»
– До свидания! – Мораган был уже у двери.
«А взгляд несколько торжествующий. – Мы еще увидимся, доктор! И как же Вы удивитесь, когда я приеду совершенно здоровым!»
– До свидания, – вежливо попрощался доктор.
Мораган упаковывал вещи в только что купленный чемодан. Не из самых дорогих, но весьма элегантный на вид. Вещи после прачечной выглядели как новые. Свитер, ведь в Норвегии должно быть холодно. Во всяком случае, так говорят. Чуть не забыл купить пижаму, так как никогда ее не носил.
Уходя с завода, Мораган так и не получил никаких дополнительных выплат. Однако за годы работы парню удалось скопить некоторую сумму, которую он решил израсходовать на поездку. «Расходы на похороны придется взять на себя другим», – с горечью подумал он. С мыслью о смерти Мораган так и не смирился. И о похоронах думал отстраненно – так, словно речь шла не о нем, Яне Морагане, а о совершенно чужом, незнакомом человеке. Ян Мораган… Нет, этот умирающий ему незнаком. Какой-то неизвестный. Лично он собирался выздороветь, победить. Тут и обсуждать нечего.
Врач верно почувствовал состояние пациента.
Ян отложил старое письмо.
Письмо предназначалось матери, было написано ее сестрой, живущей в Норвегии. Верно, в этой стране у него масса родственников. Однако Ян был вовсе не уверен в том, что хочет их увидеть. Сидеть и с искусственным воодушевлением обсуждать блюда, подаваемые кузену Яну… Или как они теперь будут его называть?
Ему надо было побыть одному. Собраться с силами, победить болезнь.
Мораган снова вышел в город. Миновал бар, в котором обычно собирались ирландцы. Видеть никого не хотелось.
Как странно! У него совсем не щемило сердце, когда он в последний раз проходил по знакомым улицам. Нет, он не будет скучать. Да и не было у него такого чувства, словно все это в «последний раз». Хорошо ли ему здесь? Работал он на совесть. Хотя, конечно, про него могли сказать, что он зря разбазаривал время. Да и чего он добился в жизни? В школе учился плохо. А ведь позже еще можно было все исправить. Но свободное время утекало, да он и не пытался себя чем-либо занять.
Однако, если подумать о сегодняшнем положении… Наверно, Мораган поступил правильно, не тратя время на бесполезное образование.
Решение поехать в Норвегию пришло не случайно: мать всегда разговаривала с детьми на родном языке, и Ян думал, что еще не забыл его. Ведь все, выученное в детском возрасте, запоминается намного тверже. Стоит только заставить себя вспомнить.
Мораган вздохнул так, что в груди защемило. Да, он готов к поездке.
Странник сказал правду: Тенгель Злой постепенно просыпался. Чисто физически он не мог этого сделать, так как его скованное тело все еще находилось в Богом забытой пещере в лесах Харца, в такой непроглядной глуши, что даже лиса и барсук не всегда находили туда дорогу. А если и оказывались там, то морщили морды и старались побыстрее убраться – такая ужасающая вонь шла из пещеры Тенгеля.
Однако мыслить Тенгель мог. И мысли крутились, вертелись…
В долине Людей Льда тишина. Разве что забредет какой-нибудь турист. Тогда Тенгель гнал его из долины, воздействуя на мысли человека.
Иногда в долину наведывались и другие гости. Тенгель не мог понять, кто они и откуда, но он сразу же невзлюбил их. Временами над его долиной пролетали птицы – молодые, еще не успевшие как следует опериться. Они были огромны, и так ужасно галдели, что у Тенгеля начинала кружиться голова, и стоял звон в ушах. А однажды он увидел человека – там, внутри механического монстра. Этого Тенгель понять не мог. И это раздражало его больше всего.
В ту ночь, последнюю ночь апреля, и одновременно первую майскую ночь 1960 года, Тенгель находился в особом возбуждении. И вовсе не из-за этих глупых «птиц», а совсем по другой причине. Он, как и обычные люди, называл глупым то, чего сам не понимал.
Проклятие! Проклятие! Он совершенно не может пошевелиться. Пусть проклят будет тот день, когда он дал себя усыпить. А как давно это было! В 1200-х годах. И проклят будь волшебный корень, что так вероломно внушил ему, Тенгелю, что время его еще не наступило. Проклята будь церковь! Ведь именно из-за нее он колебался. Будь проклят Таргенур и Ловец крыс, обманувшие его с помощью флейты! Будь проклят Таргенур, вторично усыпивший Тенгеля!
Больше всего Тенгеля удручало то, что он перестал чувствовать опасность. Странствуя по земле так и не смог взять власть в свои руки. Ладно, пусть религия была сильна. Но Злой Тенгель обладал большей властью.
Если б только волшебный корень ему не препятствовал!
В ту ночь… В ту ночь… Он шел по Линде-аллее – просто так, чтобы проверить, все ли в порядке.
Что-то было не так. Скорее всего это что-то произошло еще до их отъезда, или что-то около того.
Мысль работала напряженно. Теперь он мыслями в Волденсе. Никого. Кроме той придурковатой супружеской пары, пребывающей в глубоком сне.
Тенгель двинулся дальше. Проверил все места, где имели обыкновение селиться или путешествовать эти отвратительные потомки Людей Льда.
Никого. Ни души! Всюду пусто! Тенгель не мог ощутить никаких следов присутствия строптивых предков!
Ладно, нечего даже думать об этих проклятых перебежчиках! Отмеченных, изменивших самим себе.
Все вокруг мертво. И тихо как в могиле. Словно на земле не осталось ни одного врага.
А может, они решили перехитрить его? Верно, так оно и есть. Значит, снова обрели веру. Но кто мог перехитрить его, злого духа Тан-гиля, властителя мира?! Ах, только бы захватить власть.
Теперь уже недолго. Каждой клеточкой тела, всем своим существом Тенгель ощущал, как приходит его время. Однако время пробуждения еще не наступило. Но в этот раз его время придет окончательно и бесповоротно. Его ничто не сможет остановить. Этой проклятой, усыпляющей флейты больше не существует. Больше он ни за что не даст усыпить себя снова, больше он не погрузится в эту унизительную дрему.
Так дрожи, земля! Не просто дрожи, а дрожи и трясись от страха и ужаса. Берегитесь и вы, дерзкие потомки Людей Льда. Берегитесь! Вы не подчинились моему приказу тогда, много сотен лет тому назад, когда я еще обитал в долине Людей Льда!
Но где же они?
Тенгель искал их глазами, взгляд его проникал сквозь ночную тьму и густой туман, пронизывал время и пространство. Он должен, просто обязан найти их! И уничтожить!
Но где же они? Где? Где укрылись его восставшие потомки?
В большом зале Горы Демона, там, куда не мог проникнуть взгляд Тенгеля. Там собрались его потомки. Все, кто решился на борьбу. Они пришли к Туле и ее четырем демонам. Приходили группами, парами. Живые вместе с уже умершими.
Не пришли только те, кто последовал по стопам Злого Тенгеля. Пришли и Таран-гаи, представители закабаленного народа. Марко и его черные ангелы. Фигуры остальных скрывались в тени. Все – союзники открытых и честных представителей рода Людей Льда. Но… В то же время опасные, коварные, никому не известные…
Внимание всех собравшихся было обращено к одному человеку, стоявшему на возвышении. Однако каждым владели разные чувства. На возвышении стоял тот, кого звали Руне.
Многие были удивлены. Да, они слышали о Руне, товарище Йонатана по подпольной работе во время Второй мировой войны. Да, он оказал помощь Карине, во всем поддерживал Йонатана, даже пожертвовал жизнью. Однако мало кто знал Руне. Жизнь его была так коротка, что воспринималась многими не более как трагический эпизод в истории рода.
… И вот Руне снова с ними.
Небольшая группа, собравшаяся около возвышения, то плакала, то смеялась. Тут были Хейке, Хеннинг, Дида и Таргенур. А также Ингрид, Суль, Маттиас, Даниель, Бенедикте и Андре. Даже Натаниель.
– Может, кто-нибудь объяснит, в чем дело? – послышался голос из зала.
Собравшиеся стояли полукругом, так, что Руне, Тула и Дида остались на возвышении одни.
Темные волосы практически полностью скрывали некрасивое, вырубленное, словно из дерева, лицо Руне. Руки и ноги напоминали грубо обтесанные куски дерева. Пальцы на руках обрублены. Когда Руне двигался, создавалось впечатление, будто у него болят ноги. На нем были грубые коричневые ботинки, сильно поношенная одежда. На куртке и свитере виднелся след от пули, что оборвала его жизнь в концентрационном лагере, пробив грудь навылет.
Карине взглянула Руне в глаза. Она не забыла, как они сияли тогда, в грузовике. Или, может, это было в купе поезда? Скорее всего, и там, и там. Она помнила, как он утешал ее, в купе вагона, крепко прижав к себе. И как это было странно и необычно…
И только теперь Карине поняла. Она уже в то время почувствовала, кем Руне был на самом деле.
А вот Мари так ничего и не поняла. Она решила, что Руне появился снова для того, чтобы наказать ее за то, как она с ним обошлась, что отвернулась от него с отвращением.
На самом деле Руне такие мысли даже в голову не приходили.
Все в зале находились под впечатлением сказанного Тулой:
«За то, что Руне сегодня с нами, мы должны благодарить Черных Ангелов. Руне старше вас всех вместе взятых. Он старше Адама и Евы… Но Руне с первого дня решил следовать за Людьми Льда, помогать нам в борьбе со злым роком – прародителем рода, Злым Тенгелем».
Габриель только теперь понял, кем на самом деле был Руне. Руне был не кем иным как волшебным корнем мандрагоры. А Черные Ангелы подарили ему человеческое обличье… У Габриеля закружилась голова. Маленький корень… Как он смог превратиться в человека?
Скоро Габриель смирился с этой мыслью; на сердце стало тепло и спокойно. И все же при виде убогой фигуры, стоявшей на возвышенности, комок застревал в горле. И тем не менее парень был горд, что именно представители его рода смогли вдохнуть жизнь в корень.
– Что ж, Руне, нам бы хотелось услышать твой рассказ, – мягко произнесла Дида.
– Да, – поддакнула Тула. – Где ты появился на свет? На Голгофе?
– Нет, – попытка улыбнуться далась Руне нелегко. Говорили, что ему трудно растягивать рот в улыбку. Во-первых, потому, что сделан-то он был из дерева. И потом, рассказ о себе причинял боль.
– Я еще старше. Я – первый, настоящий волшебный корень мандрагоры.
Слушатели затаили дыхание.
Увидев, что Руне тяжело стоять, Дида пододвинула к нему высокий «трон». Благодарно кивнув, Руне сел.
– Нет, обычный корень мандрагоры никогда не смог бы сделать того, что сделал я, – он говорил медленно, удивительно чистым голосом. – Корень мандрагоры – могущественный талисман, но ни один из них не может самостоятельно передвигаться, видеть, слышать или мыслить. Я же обладал этими возможностями, еще будучи корнем. Сейчас я обрел человеческий образ, а вместе с ним и речь. Я с удовольствием расскажу о себе. Ведь вы все мои друзья.
Габриель заметил, как корень бросил быстрый взгляд наверх. Во взгляде не было страха, он был, скорее, несколько лукав. Там, наверху, стояла такая же тишина, что и в зале. Все приготовились внимательно слушать.
Руне начал свой рассказ:
– Я был большим и красивым растением. Вырос я в далекой восточной стране, в красивом лесу. Этот лес или, скорее, рощу, прозвали Эдемским садом. В этом саду росли чудесные растения и деревья. Водились там также и разные звери. Там было просто чудесно! Думаю, другого такого места в мире не найти.
– А правда ли что ты до сих пор скучаешь по Райской земле? – не удержался Габриель.
– Да, Габриель, это правда.
«Надо же, он знает мое имя», – пронеслось в голове у мальчика. – Но где же находится Рай? Где он, этот Эдемский сад?
Руне печально улыбнулся:
– Не знаю, дружок. Кто-то говорит, что на Цейлоне, другие же утверждают, что это совсем недалеко от Персии. Никто точно не знает его местонахождения.
– Что ж, я съезжу на Цейлон и привезу оттуда немного земли для тебя.
– Спасибо тебе, Габриель.
Руне вернулся к прерванному рассказу: – Сторожем в этом чудном саду был назначен сам светлый ангел Люцифер. В то время я, конечно же, ничего этого не знал, ведь я был всего-навсего растением. Я мог чувствовать, но все же главным тогда для меня были солнце, почва и вода.
Темные глаза Руне смотрели задумчиво:
– И я не знал, что у Люцифера был свой начальник. Но в один прекрасный день… В сад пришел некто.
И тогда тот, кому поклонялись все звери и растения, спрятался под деревом, словно искал что-то. И напряженно думал. «Он решил сотворить нечто новое», – прошептало Древо Познания. «Нас ему уже недостаточно. Он хочет сотворить высшее существо, которое бы стало жить в нашем саду».
Высокий господин взял в руку камни и мелких животных. Подержав, отложил в сторону одного за другим. Пошарив руками в буйной растительности, он нашел меня. «Именно так», – сказал Его голос. – «Из этого растения Я сотворю того, кого пожелаю».
Он вырвал меня из земли. Руки его мяли меня до тех пор, пока я не стал походить на Него самого. Он долго вертел меня в руках, что-то подправляя… Я весь дрожал в его руках, чувствуя, что меня предназначили для чего-то великого. И тогда я поклялся, что буду этого достоин. Я почувствовал, что начинаю понимать и ощущать больше чем когда-либо. Великий вобрал в себя воздух, готовясь вдохнуть в меня жизнь…
Тут лицо Руне словно погасло.
– И тут Он опустил руку. «А может… Может, лучше создать себе подобного из воды и песка? Или глины?» – сказал Он сам себе. И положил меня на землю. Я остался растением, и в то же время получил способность рассуждать, у меня вдруг появились чувства и мысли. Великий покинул меня. А через некоторое время я встретил в саду новое создание. Высокое, двуногое, точное Его подобие. И Господь остался очень доволен своим творением и назвал новое существо Адамом.
Он долго работал над Адамом, испытывая от этого удовлетворение. В моем же пробудившемся сознании росла боль оттого, что про меня забыли. Наконец Высокий вспомнил про меня, а вспомнив… Отбросил прочь. И я остался один, никому не нужный и всеми забытый. Мое новое тело, созданное по Его подобию, тяжко страдало под ярким солнцем. Тело мое постепенно иссыхало и просилось обратно в почву.
Однажды меня нашел Люцифер. Нашел он меня в тот день, когда впал в немилость. А все оттого, что ослушался Адама, сотворенного из куска глины. Люцифер был создан из огня, а потому считал себя выше людей. Этот день не принес Эдему ничего хорошего. Так вот, Люцифер нашел меня и поднял с земли. Он был страшно зол на своего господина, – я чувствовал его злость. В Люцифере все так и кипело, как в паровом котле. Взяв меня в руку, он понес меня к Эдемским воротам. «Ты ничем не заслужил таких страданий», – сказал светлый ангел. – «В тебе заключена большая сила, и люди будут страстно мечтать о том, чтобы обладать тобой. Человек будет вырывать из земли тебе подобных, уничтожая, тем самым, остальные корни. Я помогу твоим родственникам выжить. Они станут маленькими и незаметными, так что их будет нелегко найти в траве». Господь услышал его. И вот что Он сказал Светлому Ангелу: «Будь проклят, Люцифер! Проклято будет все, чего бы ты ни коснулся. Растение же, которое ты сделал мелким и незаметным, постигнет тяжкая участь. Оно будет произрастать только на месте гибели грешников, к стыду и позору. Ни на кого Я еще не гневался так, как на тебя, Люцифер, Мой первый ангел, ты осмелился противопоставить Меня себе, попытался стать Мне подобным. А потому ты будешь низвергнут в самые глубины ада, а все обладатели этого растения потеряют свои души…»
Сказав это, Всемогущий выбросил меня из сада. Я упал за оградой Эдема в сухой песок пустыни. Тут было уготовано место для людей… Что произошло с Люцифером и его сподвижниками, мне так и не удалось узнать. Эдем был для меня потерян навеки.
Руне помолчал. Присутствующие в зале сочувствовали ему.
Тут по лицу Руне скользнула улыбка. Он продолжал:
– Позже меня нашло дитя человеческое и сжалилось над несчастным корнем. Звали его Каином. Он оставил меня у себя, сообразив, что тут можно извлечь некоторую пользу. Но он совершил тяжкое преступление и потому был выслан в суровый горный край на востоке, где никто не желал жить. Каин посчитал, что во всем виноват я, что я околдовал его и потому он убил брата своего. Состарившись, Каин попытался меня продать. В то время на земле появилось много людей. Увидев, что я могу, многие захотели обладать мною. Каин назначил за меня высокую цену. Люди узнали от Господа, что обладание мной означает потерю души, если они не успеют избавиться от меня до наступления своего смертного часа. Мой новый хозяин хорошо пользовался мною. Почувствовав приближение смерти, поспешил продать меня. За меня он смог получить в два раза меньше, чем заплатил Каину. И так бесконечно. Все жаждали обладать мною, но стремились избавиться от меня, чувствуя приближение последнего часа. Мною владели многие. И все желали одного – богатства и счастья.
Так я и переходил из одних рук в другие, все время, проживая на Востоке. Я знал, что у меня много родственников.
Но по какой-то странной случайности корень мандрагоры распространялся на запад, пока не остановился, дойдя до стран Средиземноморья. Там корень растет до сих пор. Размеры его, понятно, много меньше моих. Я же продвигался все дальше на восток, пока не достиг страны восходящего солнца…
– Японии, – перебил Андре. – Но, Руне, ты многое пропустил. Ты, верно, многое пережил, пока добрался туда. Расскажи об этом времени хоть чуть-чуть…
Руне рассмеялся. Это смех был похож на воронье карканье:
– Рассказ займет много времени. Однако… Хорошо, немного расскажу. Однажды меня очень дешево купил королевский сын у одного финикийского купца. Было это в городе под названием Анурадхапура.
В некоторых людях я мог вызывать доверие, облегчать им жизнь. Да, я был всего-навсего корнем, однако обладал большой силой. Теперь и вы об этом знаете.
Слушатели улыбнулись.
– Купец был неплохим человеком. Он знал, что обладание мной пробуждает дьявольские силы. От меня невозможно отделаться. Потому что я всегда возвращаюсь.
Так вот. Купец продал меня королевскому сыну, Кассапу. Кассап был плохим человеком. Чтобы очистить дорогу к трону, он велел заживо замуровать своего отца в скале. Опасаясь мести брата, Кассап бежал. На неприступной скале Кассап построил город Сигирилью, в котором прожил восемнадцать лет. Наконец брат напал на след Кассапа, и осадил прекрасный город. Осада продолжалась до тех пор, пока Кассап не сдался. Он был тут же убит. А поскольку королевский сын не успел продать меня перед смертью, то, думаю, его душе приходится теперь несладко…
– Погоди, – прервал Руне Йонатан. – Это же история Цейлона! Значит, ты все же побывал там?
– Да, – кивнул Руне. – Тогда, конечно, Цейлон назывался Синхала, Королевство Львов. Был я и в Персии, или, как она тогда называлась, Королевство Партера. А также в Месопотамии, Ассирии… В Китае, во время правления династии Хана… Впрочем, это неважно. В то время я и подозревать не мог, что Рай находится совсем недалеко от тех мест, куда меня бросала судьба. Узнал об этом я совсем недавно.
– Ну, а когда Кассап умер, так и не успев продать тебя, что случилось потом? Ты стал свободным?
– Свободным? – горько усмехнулся Руне. – Я не мог существовать без хозяев. Я обладал силой, только имея хозяев.
Овладев Сигирильей, войска начали грабить прекрасную крепость. А я, вместе с другими вещами, представлявшими хоть какую-то ценность, оказался в сокровищнице брата Кассапа. Меня перевезли в Анурадхапуру, где я хранился в огромной дагобе (помещении для хранения ценностей).
– Руванвели-дагоба, – пояснил Йонатан, много путешествовавший по миру. – Я бы советовал вам съездить на Цейлон и посетить Сигирилью. Это скала, вырастающая посреди джунглей. Невозможно объяснить, как там вообще можно было построить город. Говорят, что постройка стоила жизни многим тысячам рабов. Руванвели-дагоба – нечто потрясающее. Дагоба – это помещение для хранения реликвий. Сокровища находятся внутри большого купола. Сам купол – тоже сокровище. Он окружен сотнями высеченных из камня слонов. Причем в натуральную величину. А фундамент дагобы выложен двадцатисантиметровым слоем рубинов, потом двадцатисантиметровым слоем хрусталя, и такими же слоями меди и серебра. А еще я скажу вам, что до центра дагобы надо идти двадцать минут. Теперь вы, вероятно, понимаете, какие в ней собраны ценности. Да, но это отступление от темы. Извини, Руне, за то, что прервал тебя.
– Ничего страшного, – отвечал Руне. – Итак, я долго пролежал среди сокровищ в Анурадхапуру. Никто не знал, что я есть на самом деле. Несколько сот лет спустя в эти места попал торговец шелками. Он приехал с запада и должен был продолжить свой путь дальше на восток, по так называемому Шелковому пути. Около Цейлона его корабль сел на мель. Торговцу оказали необходимую помощь. Ему даже позволили взглянуть на сокровища, хранившиеся в Анурадхапуру. Может, купец что-нибудь купит? Поглядев на меня, он решил среди прочих вещей приобрести и меня. Он знал, что я такое, а потому хотел заплатить за меня намного меньше той цены, за которую меня когда-то купили. Но ту цену никто не знал.
Купец назвал смехотворно низкую цену, с которой тотчас же согласились. Ведь никто в той стране не знал, что такое корень мандрагоры.
Так я добрался до Китая, потом до Силлы…
– До Кореи, – пояснил Андре.
По лицу Руне снова скользнула горькая усмешка.
– В тех краях обо мне знали все. Меня покупали, чтобы получить богатство, честь или завоевать любовь. И продавали – дешево, стараясь избавиться от меня до наступления смертного часа. Из Силлы я попал в Японию…
– И там впервые повстречался со Злым Тенгелем, – констатировал Натаниель.
– М-м-м… Нет, не сразу. Сначала я познакомился с его отцом, Тейносуке. Он бежал с континента в Маньчжурские степи, будучи еще совсем молодым. Ему повезло – он купил меня. Не могу сказать, чтобы мне было с ним хорошо.
– Расскажи сначала о нем, – попросила Дида.
– Да, это важно. Натаниель обнаружил, что отец Тенгеля был злым колдуном еще в молодости. Многие из его родни обладали этим искусством; колдовство было, как говорится, в крови у Тейносуке. А у Тенгеля эти качества развились еще больше.
Руне немного помолчал. Было видно, что ему неприятно вспоминать о том времени:
– Я был с ним во время его путешествия на восток, через пустынные степи. Тенойсуке пришлось нелегко, смерть не раз заглядывала ему в глаза. Тогда я ему помогал, причем совершенно добровольно. Мне совсем не хотелось вековать век рядом с чьими-то побелевшими костями. Помогал я ему и в драках с другими – а такое случалось совсем нередко. Никто ведь не знал, что я такое. Они бы просто убили Тейносуке, бросив меня на произвол судьбы. Как я уже сказал, Тейносуке был плохим человеком. И помогал я ему только из корыстных интересов. С этим человеком мне было очень плохо, и я мечтал о смене хозяина.
Терпеть, однако, пришлось долго. Тейносуке годами пользовался моей силой, обстряпывая свои грязные делишки. Я, созданный Высшим, и получивший благословение Второго по величине, страдал ужасно. Между прочим, Натаниель, я все еще принадлежал ему тогда, когда ты видел его на постоялом дворе. Помнишь, там еще было много торговцев. Я был с ним и тогда, когда он присоединился к небольшой группе кочевников.
В то время Тейносуке уже многому научился, стал опытным колдуном. Его боялись и уважали. А все потому, что он знал, как меня использовать.
Среди кочевников жила одна женщина-шаманка. С ней-то и объединился Тейносуке. И ты совершенно прав, Натаниель, эта женщина обладала злыми силами. Ей нравилось сеять раздор и дьявольщину.
Итак, Тейносуке стал с ней жить. Они решили зачать ребенка, который вобрал бы в себе все злые силы. В то время они даже и предполагать не могли, насколько удачен оказался их замысел. Сына Тейносуке и этой женщины назвали Катом. Так звали злого бога кочевников. В ночь, когда родился Тан-гиль, оба родителя принесли жертву богу Кату. Мне не хотелось бы говорить о том, что именно они принесли в жертву богу. Такая жертва не имеет цены. Подействовало другое. Они решили использовать меня, всего меня для приготовления дьявольского напитка для этой женщины. Тогда мне удалось обмануть их. Приложив огромные усилия, я сумел отвести их внимание от меня. Они так и не нашли корень. Ведь я знал, что стоило бы им использовать корень, то есть меня, при приготовлении напитка для злой колдуньи, то Тан-гиль смог бы управлять мной как хотел. И, кроме того, мне не хотелось быть сваренным в котле. Благословляя меня, Люцифер сказал, что меня никто не может уничтожить. Ему было очень жаль меня, ведь Высший проявил ко мне милость, начав создавать меня, а потом просто бросил как бесполезную вещь. Гнев Люцифера на подручных Всевышнего защитил меня. Люцифер взял меня под свою опеку, за что я ему бесконечно благодарен.
Помолчав, Руне продолжил:
– Я несколько отвлекся от темы… Вы, вероятно, знаете, что для приготовления колдовского питья всегда используется немного корня мандрагоры, так как он обладает безграничной силой. Однако меня не было в напитке, выпитом Тенгелем Злым и его женой перед зачатием. Поэтому их наследник не смог обладать мной в полной мере. Без помощи Люцифера я ничего бы не смог сделать. Люцифер был Светлым Ангелом и желал всем только добра; веру в добро он внушил и мне. Остальные же корни мандрагоры двойственны по своей натуре, они вызывают как добрые, так и злые силы. Владеть ими очень опасно. Для Тенгеля Злого я был достаточно опасен. Но не об этом сейчас речь.
Рожденный в ночь после дня черного солнца с самого рождения был исчадием зла. И это несмотря на то, что дети, как правило, бывают добры. Злые силы пробуждаются в человеке по мере взросления, и на их развитие оказывает влияние окружающая среда. Хотя, конечно, некоторые плохие черты характера человек приобретает со дня своего рождения. Мальчик Тан-гиль унаследовал злую силу от своих родителей. Помогли, конечно, и магические ритуалы, которые родители соблюдали как при зачатии, так и при рождении ребенка.
– Бедный, бедный ребенок, – прошептала Криста.
– Я тоже об этом думал, – вторил ей Натаниель. Руне бросил на последнего взгляд, значение которого было трудно понять.
Корень продолжил: – Тейносуке и его жена-шаманка были в ярости оттого, что я не желал им помогать. Они не могли простить мне моего исчезновения в ночь зачатия. Ведь из-за этого ребенок не мог обладать всеми злыми силами в полной мере. Для формирования его характера кое-чего не хватало…
– Чего именно? – спросил Натаниель.
– Откуда мне знать, – поспешил с ответом Руне. Слушатели поняли, что корень что-то скрывает. Значит, знать это им было не положено. Но почему? В этом было что-то непонятное.
Руне не стал дожидаться дальнейших вопросов:
– Тейносуке возненавидел меня за «непослушание» и вскоре продал другому. С новым хозяином мне жилось довольно сносно, однако я потерял возможность наблюдать за развитием Тан-гиля. И только сейчас мне удалось узнать об этом более подробно, а все благодаря Натаниелю. Натаниель явился свидетелем очень важного события в биографии Тан-гиля. Я только слышал, как мой хозяин в страхе упомянул о смерти Тейносуке. С тем случилось что-то ужасное, но никто толком не знал что именно. Жена Тейносуке рыдала день и ночь, посыпав голову пеплом. Она казалась сильно испуганной, и за несколько месяцев не проронила ни слова. Теперь мы знаем почему. Она опасалась за собственную жизнь.
Натаниель в одном из своих видений увидел, как Тан-гиль убивает собственного отца. Теперь понятно, почему мать пребывала в таком глубоком отчаянии, страхе и скорби!
После убийства отца Тан-гиль обрел свободу, и его способности к злым деяниям развивались быстрыми темпами. Он перестал слушать мать, делая только то, что ему хотелось. Тан-гиль стал злым роком, живя с кочевниками в зимнем лагере, и следуя за ними на летние пастбища. Однако не надо забывать, что род кочевников был известен злыми колдунами задолго до появления Тан-гиля. Кочевники держались в стороне от остальных. Тотемом рода служили рога яка. Люди настолько боялись их, что стремились поскорее оказаться подальше от тех мест, где появлялся символ этого рода. Все боялись Тан-гиля. Парень убивал тех, кто ему не нравился. Поскольку Тан-гиль убил очень многих, люди пытались поквитаться с ним. Но парень был ужасно изворотлив и подозрителен, как человек, страдающий манией преследования. Его так и не удалось поймать. Но если кто попадал в поле зрения Тан-гиля, того парень тотчас же убивал.
Время было страшное, даже вспоминать не хочется. Когда Тан-гиль вырос, он убил и свою мать. Просто и безжалостно. Вождем рода был в то время мой хозяин. Вождем Тан-гиль быть не хотел – слишком много ответственности, забот о других. Он держался обособленно и, тем не менее, власть в клане принадлежала ему. Подчинялись ему все. Многих парней брал он на свои грязные делишки, учил их шаманству. А мать научила его всему, что знала сама. Шаман, однако, должен творить и добрые дела. Тан-гиль не нуждался в этих знаниях, он презирал добрые дела. Потому и учеников своих обучал только плохому. Зло среди кочевников множилось. Я был бессилен, – Руне глубоко задумался. Внимательно вглядываясь в его лицо, слушатель заметили, насколько велико его сходство с корнем мандрагоры. А корень, как известно, никогда не отличался особой красотой. Лицо, форма головы были просто отталкивающими. Да, красивым Руне назвать было нельзя.
– Я не был собственностью рода Тан-гиля, – снова послышался напряженный, скрипучий голос корня. – Я не в силах был что-то предпринять, мог только наблюдать, как постепенно в этом роду вырождалось все человеческое. Наконец слухи об этом страшном роде дошли до властей. Власти послали в эту пустынную, почти необитаемую местность конный отряд. Отряд должен был покончить с ужасным родом, со всеми слухами о шаманах, колдунах и злодействах. Был получен приказ об уничтожении всего рода.
Благодаря моим способностям я почувствовал приближение чего-то ужасного. И я стал настраивать моего хозяина на уход из этих мест. Род решился на переселение буквально в последний момент. Тем не менее уйти удалось всем. Род направился на северо-запад. Переход был настолько тяжел, что мне не хочется даже вспоминать. Людям пришлось пожертвовать всем. Все боялись страшного Тан-гиля, который шел с нами. Избавиться от него так и не удалось. В то время он был уже взрослым парнем, полным злобы и хитрости. Однако, надо отдать ему должное – я никогда не встречал никого красивее него. И он был лидером от природы.
Тан-гиль был наблюдателен и со временем понял, что мой хозяин может извлекать из меня определенную пользу. И тогда он решил завладеть мной. Мой хозяин не хотел продавать меня. А стать обладателем корня можно только купив его. Во время тяжкого перехода в семье моего хозяина никто не погиб, да и жилось этой семье совсем неплохо. Тан-гиль не раз пытался убить моего хозяина, но я всегда защищал его. Да и потом, меня не имело смысла красть. В конце концов Тан-гиль отступился и стал ждать смерти хозяина – ведь тогда тот все равно должен был продать меня.
В это время Тан-гиль нашел одну удивительную вещь.
– Именно так, – перебил Натаниель, – источники.
– Да, – подтвердил Руне. – И сейчас я расскажу вам об источниках.

2

– Остатки рода дошли до так называемой «Страны Красного Снега», – продолжал рассказывать Руне. Остальные благоговейно внимали:
– Эта горная местность, словно специально была создана для рода, пришедшего с востока. На первый взгляд – дикая и неприветливая страна. Но сосны защищали ее от непогоды и штормов.
– Я хорошо помню этот лес, – послышался голос Венделя Грипа.
– Но ведь там уже жили люди, край был совсем не безлюден, когда туда пришли кочевники, – вставил Даниель.
– Все верно. Но об этом пусть лучше расскажет Шира, – улыбнулся Руне.
Шира поднялась со своего места.
– Об этом я услышала от АгинахарийаРа, когда добралась до последних ворот, преграждавших путь к Источнику Чистой Воды. АгинахарийаР и его команда добрались туда морским путем с запада. Им пришлось тяжело. Там где они жили, не было ни одного дерева, местность была пустынна, совершенно без растительности. В один прекрасный день в тот край пришло племя кочевников с востока. Задолго до твоего появления там, Руне. У племени были свои боги. Семеро богов облюбовали «Гору Четырех Ветров», небольшой остров в море. Для утешения людей боги сотворили грот, что вел к Источнику Жизни. На этом морском острове жил другой бог, Шама, или Дух Камня. Он заставил богов сотворить и другой источник, Источник Зла.
АгинахарийаР сумел пробраться к Источнику Жизни, или источнику Добра, как его еще называют. С помощью воды из источника он вырастил лес, оживил скупую природу этого края. АгинахарийаР и Текин Хан рассказывали об остатках того рода, что владел Руне. На сегодняшний день в стране почти не осталось их потомков. Вновь пришедшие, позднее прозванные Людьми Льда, сохранили старую веру, не забыли семерых богов, Шаму и духов.
– Спасибо тебе, Шира! – снова взял слово Руне.
– Люди Льда – теперь я так и буду их называть, несколько лет прожили в той стране. Тан-гилю едва исполнилось четырнадцать, а у него уже родился сын. Позже родились остальные. Вы знаете так же хорошо как и я, что дети, рожденные Тан-гилем до того, как он достиг Источника, не являются представителями нашего рода.
Когда Тан-гилю исполнилось тридцать пять, с ним произошел один случай, о котором никто из вас не слышал. Сначала я был очень рад случившемуся, но, как потом оказалось, этот случай привел к тяжелым последствиям как для меня лично, так и для рода Людей Льда. Да, впрочем, и для всего мира.
Тут Руне помолчал:
– Мой хозяин допустил ту же ошибку, что и ты, Таргенур. Купаясь в лесном озерце жарким летним днем, он снял с себя корень – помнишь, Таргенур, ты допустил такую же ошибку.
– Да, тогда я допустил самую большую ошибку в моей жизни, – кивнул Таргенур.
– Так вот. Мой хозяин тоже снял корень. К несчастью, как раз в это время Тан-гиль был в лесу. Он охотился в сосновом лесу, за дикой скалой Таран-гая.
Увидев моего хозяина, купающегося в озерце, Тан-гиль сразу понял, как ему повезло. Тан-гиль нашел меня и унес с собой.
Тан-гиль ликовал. Крадучись, пробрался в свое жилище отшельника. Тан-гиль практически ни с кем не общался.
От своей матери-колдуньи Тан-гиль многому научился. Впрочем, он постоянно совершенствовал свое мастерство. Парень хорошо знал мне цену, знал, что даже маленький кусочек корня многое может. Не знаю зачем, но он отрезал от корня большой кусок – как раз то место, где у меня как бы была нога. Отрезал вместе с кончиками корней, которые на самом деле были пальцами на ногах. Руне снял ботинок и показал изуродованную ногу.
– Смотри-ка, дружок! А у нас, оказывается, есть что-то общее! – воскликнул Ульвхедин.
– Я знаю, – дружески улыбнулся рассказчик, – и потому, верно, всегда тебя понимал.
– Боже, как мне стыдно, – всхлипнула Ингрид. – Я, да и остальные тоже, часто отрывали по кусочку, когда нуждались в твоей помощи.
– Спасибо и на этом, – еще раз улыбнулся Руне. – Со мной это случалось очень часто, еще задолго до вас. Я благодарен за то, что хотя бы не потерял рук и ног.
Тан-гиль приготовил колдовской напиток из кусочков корня и всякой всячины. Он не знал, насколько я могущественен. В отрезанный им кусочек корня я вложил смертельный яд…
Напиток подействовал. У Тан-гиля начались страшные спазмы, он готов был распроститься с жизнью. Он изрыгал страшные проклятия. Я же хладнокровно наблюдал за концом того, на ком лежало проклятие. Тан-гиль был смертным.
Но тут, к несчастью, случилось непредвиденное. Появился Шама!
– Так вот в чем дело! Значит, Тан-гиль встретился с Шамой только благодаря тебе! – прошептала Шира.
– Да. Триумф не состоялся. Шама забрал Тан-гиля в пустое пространство. Ты, Шира, тоже там побывала. Пространство это – словно небольшое мгновение при переходе из одного состояния в другое. В нем стоит полная тишина. Тан-гиль с ним разговаривал. Как и ты. Ставил свои условия. Говорил о своих желаниях.
– Ты попал туда вместе с Тан-гилем? – поинтересовался Хеннинг.
– Ага. Вряд ли Тан-гиль заметил мое присутствие. Он был околдован Шамой.
– О чем это ты?
– Сначала, конечно, Тан-гиль просто окаменел. Но умирать ему не хотелось. Жить хочется всем, люди боятся смерти. Лишать жизни другого – совсем другое дело. Пошел торг. Духи Смерти и Камня откровенно забавлялись. Сначала со своим обычным высокомерным презрением, помнишь ведь, Шира? Я так и думал, что ты не забыла. А потом Шама стал слушать со все возрастающим интересом… Ведь Тан-гиль предложил последнему свои услуги, – а именно: убийство тысячи человек за спасение своей жизни. Шама навострил уши. Его мягкий, вкрадчивый голос до сих пор звучит у меня в ушах: «Так ты предлагаешь мне тысячу мертвецов? На что они мне? Рано или поздно, все вы будете в моей власти. Вот если б ты мог…» Шама задумался. Тан-гиль вопросил с готовностью: «Да, да… Если б я мог что..?» «Какой же злой силой ты обладаешь, тварь человеческая? Насколько ненавидишь род человеческий?» – поинтересовался Шама. Тан-гиль поспешил заверить, что более хладнокровного человека свет еще не видел.
Тогда Шама рассказал об Источниках, в том числе и об Источнике Зла, до которого еще никому не удавалось добраться. Ни одному живому существу. А пытались многие. Вода этого источника давала власть и вечную жизнь – а кому не хочется получить и то и другое? Глаза Тан-гиля стали размером с чайное блюдце. Он даже сделал вид, что не расслышал, как его обозвали тварью. Назови его так кто-нибудь другой – недолго бы осталось жить несчастному. Тан-гиль чуть не на колени встал перед Шамой, когда услышал об открывающихся возможностях.
Мне же стало нехорошо. «Так что, – заключил Шама, – если тебе удастся добраться до источника, я сделаю тебя своим помощником. А уже тогда позаботишься о том, чтобы в моем черном саду не переводились мертвецы. Ты и твои потомки будете нести людям мучительную и внезапную смерть – эти твари послужат украшением моему саду».
Тан-гиль был готов на все. Только бы Шама показал ему дорогу к Источнику. Шама презрительно рассмеялся. «Я покажу грот, который ведет к Источнику. Но этот путь тебе придется пройти самому». Тут в глазах искусителя загорелся хитрый огонек. «Я покажу тебе дорогу. Но обещай мне не брать с собой того, что висит на стене». Он указал на меня. «С ним ты никогда не доберешься дотуда».
Тан-гиль только фыркнул: «Зачем я буду брать его с собой? От него нет никакой пользы». – «Я желаю тебе добраться до Источника Зла. Я чувствую, у тебя может получиться. Может… Но неизвестно, удастся тебе это или нет. Тебя ждет немало испытаний. Если в тебе есть хоть немного человечности, умрешь мгновенно. Пожалуй… Я тебе немного помогу». Тан-гиль был весь внимание. Глаза его так и горели. Он мечтал о власти. «Ага», – шепнул он пересохшими губами. Шама достал небольшую флейту: «Когда почувствуешь, что одному тебе не справиться, что у тебя больше нет сил и смерть уже близка, собери последние силы и заиграй на флейте. Флейта обладает способностью воскрешать к жизни засыпающих и умирающих».
– Ага! Вот тогда появилась флейта!
– Да, – подтвердил корень – Флейту дал Шама.
– А Тан-гиль играл на ней? Я имею в виду там, в гроте? – спросила Шира.
– Да. Дорога к Источнику была для Тан-гиля более тяжелой, чем для тебя. Но подробностей я не знаю, ведь я там не был. В это время я целиком сосредоточился на том, чтобы дать знать своему прежнему хозяину о моем местонахождении. И пока Тан-гиль искал Источник у Горы Четырех Ветров, мой хозяин проник в ужасное жилище Тан-гиля. В хижине было полным-полно разных дьявольских предметов. К этому месту никто не осмеливался приближаться. Моему хозяину пришлось собрать все свое мужество. Найдя меня, он облегченно вздохнул. Он, однако, страшился мести Тан-гиля. Но я позаботился о нем.
При этих словах со своего места поднялся Ину, старейший из таран-гаев.
– Позволит ли уважаемое собрание сказать вашему смиренному слуге Ину несколько слов?
Уважаемое собрание позволило – сгорая от нетерпения.
Сначала Ину низко поклонился Руне.
– Великий Мастер! Я много слышал о Вас, когда жил в Таран-гае. Вы уже тогда стали легендой, и мы постарались отправить Вас с теми, кто ехал дальше на запад.
– Спасибо на добром слове, Ину. Но тогда я был для вас только корнем, обладающим волшебной силой.
– Да, господин. Но и этого было достаточно. Слышали мы и о Вашем тогдашнем хозяине. Хороший был человек. Однако я хотел сказать о другом.
– Продолжай, Ину! Мы внимательно тебя слушаем.
– Кое-что в Вашем рассказе оказалось очень интересным. Вы только что упомянули, что Шама – да пусть он не услышит, как я упомянул его имя – сказал Тан-гилю, что он сам и его потомки будут причиной неожиданной и мучительной смерти многих людей. И это совершенная правда, Ваше Высочество. Мы, потомки Тан-гиля, имели несчастье быть подручными Шамы и собирать «цветы» для его черного сада.
– Теперь вы и сами убедились, как опасно недооценивать влияние Шамы.
– И все же это не совсем так, – возразил Хейке – Ты согласен, Ину? Разве вы были причиной внезапной смерти?
– Мы нет. Но наши сердца не были переполнены злобой. А вот сын, правнук и праправнук Тан-гиля Винтерсорг, Кар и Кат-гиль, делали все для того, чтобы выполнить обещание. Я знаю также, что они специально ездили по округе и уничтожали целые рода. Ах, какие они были злобные! Но, насколько мне известно, после их смерти наступило избавление.
– Рожденный у двери, ну-ка, поведай нам, как на самом деле обстояли дела. Ты ведь родился двести лет спустя, – громко потребовала Тула.
Обладатель длинного имени, которым оказался человечек небольшого роста, поспешно встал и торжественно произнес:
– Уважаемое собрание! Насколько мне известно, больше никто из моего рода не собирал цветов для сада Шамы.
– Рады слышать. Спасибо за ответ. Ину, ты хочешь нам поведать что-нибудь еще?
– Нет. Я сказал все, что хотел.
– Что ж, спасибо, – снова взял слово Руне. – Тогда позвольте я продолжу. Когда Тан-гиль достиг Источника Зла, я почувствовал, как сотряслась земля. Раздался ужасный шум и крики. Но в тот момент я не понял что это было. Не забывайте, что я все же не был полноценным человеком. Я обладал способностью чувствовать, но чувства мои оставались внутри меня. Надеюсь, вы поняли, что я имею в виду. Я мог лишь чувствовать, но не обладал способностью видеть, говорить и осязать.
– Мы все поняли, – ответил за всех Тенгель Добрый. – Но ты же мог мыслить?
Руне немного подумал:
– Скорее всего да. Хотя некоторые ученые назвали бы это инстинктом. Считается, что животные не могут думать.
– Но ты и не был животным, – возразила Мари.
– Нет. Но если б меня так назвали, я бы не стал стыдиться.
Раздались аплодисменты. Люди Льда, как известно, очень любили братьев меньших.
– Так, значит, ты ничего не знаешь о путешествии Тан-гиля? – уточнила Мари. – И о том, что произошло у Источника Зла?
Руне лукаво взглянул на нее:
– А вот сейчас я перейду именно к этому моменту. Собравшиеся стали слушать более внимательно. Руне обратился к Шире:
– В ночь твоего рождения твою бабку Ировар посетили четыре духа, предсказавшие, что именно ты, Шира, предназначена для борьбы с Тварью Человеческой.
– Да, бабушка рассказывала мне об этом.
– Видишь ли, духи приходили и ко мне, – деревянное лицо Руне осветилось широкой улыбкой.
– Что ты говоришь?
– Ага. Вспомни, что произошло во время отсутствия Тан-гиля. Таран-гаи рассказывали о том, что слышали далекие отзвуки гонга. В ту ночь они повторялись не менее одиннадцати раз. Так говорили. Но это не совсем верно. Их можно было слышать в течение нескольких дней и ночей…
– Знаю, – согласилась Шира. – У меня, например, дорога к источнику заняла несколько дней.
– Тан-гилю понадобилось не меньше. Во время последнего сражения и были слышны эти отзвуки. Гора Четырех Ветров содрогнулась до самого своего основания, взбунтовалось море… И раздался крик существа, находящегося в крайней степени отчаяния. Крик эхом пронесся над водой, стоном ушел под землю и вздохом расстелился под ногами.
Шира согласно кивнула.
– Таран-гаи все были потрясены и взволнованы, почувствовав сотрясение земли и увидев взбунтовавшиеся волны. Люди сбились в кучу. Мой владелец был в это время у соседа, я был один в юрте. Я висел на стене и радовался, что, наконец, снова попал домой, что сумел выбраться из зловонной норы Тан-гиля. Надо сказать, что в его жилище было полным-полно разных отвратительных колдовских предметов, приготовленного зелья. Настоящий дом Зла… Больше я никогда не вернусь туда, решил я. И украсть себя больше не дам.
В этот момент я ощутил, как в юрте появились четыре силуэта. Они горели ярче огня и были прозрачнее воздуха, какого-то голубовато-зеленого цвета, напоминавшего море, и в то же время темно-коричневые как земля. Приблизившись ко мне, они ощупали и осмотрели меня со всех сторон. И, казалось, были очень удивлены. Видимо, почувствовав ко мне доверие, заговорили со мной. Голоса их звучали властно, они словно хотели скрыть свою неуверенность. «Шама вышел из повиновения богов», – сказала мне Земля. «Он соблазнил тварь человеческую пойти в Грот Зла», – добавил Воздух. «И ведь ему удалось! – воскликнул Огонь. – Трудно поверить, что нашелся такой злой человек, что он смог дойти до Источника. „Кроме как к тебе, нам не к кому обратиться, – продолжала Вода. – Ты должен его одолеть. Не дай ему овладеть миром!“
В то время я еще не мог говорить, тем не менее они поняли мой вопрос. Они словно читали мои мысли.
«Во время путешествия по Гроту твари человеческой пришлось нелегко, – ответила Земля. – Ему помогло только страстное, неуемное желание получить власть и вечную жизнь. Только это его и спасло. Да еще флейта, что он получил от проклятого Шамы. Два раза тварь чуть не погибла, была на волоске от смерти. И все же ему удалось поднести флейту к губам и вновь пробудиться к жизни…»
– Минутку, – перебил Хейке, – а как Тан-гиль узнал, какую именно мелодию надо играть? Ты выучил ее наизусть, пока Шама был под землей?
– Простите, я совсем забыл добавить, что флейта сама играет нужную мелодию.
– Вот, оказывается, в чем дело, – по спине Хейке пробежала дрожь. – Слава Богу, что вы тогда крепко привязали меня к березе и не дали поиграть на этой флейте! Помните, тогда, в Эльдафьорде. Продолжай, Руне.
– Так, на чем мы остановились? Да… Духи знали, что путь Тан-гиля через гроты будет очень непрост, так как с ним не было факелоносца, и некому было указывать путь. Ему пришлось идти одному. Духи рассказали обо всем, что им было известно. Я попробую воспроизвести все настолько точно, насколько смогу. Однако я вряд ли помню все дословно. Дух Воды объяснил, что «первый зал, через который должен будет пройти Тан-гиль – Зал Скромности».
– Ага, все верно. Я же сначала попала в Зал Тщеславия, то есть в прямо противоположный зал, – воскликнула Шира.
Руне кивнул:
– Так и должно было быть. Потому что в тебе нет надменности или высокомерия. Он же не должен был обладать такими чертами характера как скромность или смирение. Он быстро миновал Зал Скромности. Всего Тан-гиль должен был пройти одиннадцать залов – своеобразный тест на наличие человечности. Шира, помоги мне, ты ведь была там и можешь рассказать лучше меня…
Шира тотчас поднялась на возвышение. Габриель отметил про себя, каким понимающим взглядом обменялись эти двое, и у него потеплело на сердце. «Какие же мы хорошие друзья, – подумал он, наверно уже в сотый раз за эту ночь. – Разве есть что-либо дороже дружбы?»
– Какой зал ты прошла вторым, Шира?
– Зал Силы моей душевной сопротивляемости. Меня пытались соблазнить отведать воды из фальшивого источника; потом мне предстояла встреча с любовью. Они хорошо знали, что если что-то сможет сбить меня с пути, так это любовь.
– Так. Дух Воды рассказывал мне, что Тан-гиля тоже пытались попотчевать водой из фальшивого источника. Но около того источника стоял сундук с несметными богатствами. Тут Тан-гиль чуть было не попался в ловушку, опомнился он буквально в последний момент. Следующий зал?
– О, этот зал я хорошо запомнила! Там была мельница с огромными жерновами. Там я прошла испытание на мудрость и находчивость.
– Угу, – подтвердил Руне. – Тан-гиль переоценил свои возможности. Дух Воздуха говорил так: «У него не было времени для раздумий, он считал, что непобедим и достаточно мудр. И его чуть не размололо в порошок. Догадливости и мудрости ему явно не хватает. В тот раз он спасся только благодаря флейте. И тем не менее Тан-гиль задержался в этом гроте целых два дня, так как никак не мог найти выход. Выйдя из грота, он едва мог стоять на ногах».
– Потом я подошла к Мосту Зла, – с готовностью продолжила Шира. – Там меня ждали невоздержанность, злоба, нетерпение, жажда мести и много другого. И на этом тонком как проволока мосту я повстречала всех, кого сознательно обидела.
– А у Тан-гиля все, естественно, было наоборот. Он был на мосту Добра, увидев всех, кому когда-либо сделал добро. Этот мост он миновал легко и просто, потому как никому не делал добра. Потом… Куда он попал потом?
– Потом я попала в Грот Преступлений. Горяченько там было! – Шира увлеклась воспоминаниями. Когда все позади, когда ты выдержал все испытания, рассказывать легко. А вот пережить такое взаправду – совсем другое дело. – Далее шел Зал Лжи и Сплетен.
– Тан-гиль же попал в Зал Честности, Порядочности, Тактичности и Кротости. Его никак нельзя было назвать честным и порядочным, а о кротости просто умолчим. Но вот с тактичностью у него были некоторые сложности. Ведь Тан-гиль ни разу не раскрыл секрета, никогда не сплетничал. Он так презирал людей, что даже не снисходил до общения с ними. Видно, презрение и спасло его.
– А потом я попала в зал, пройти через который оказалось необыкновенно сложно, – Шира даже вздрогнула. – Зал этот назывался «Лес Зависти, Жадности и Ревности». Я вся искололась о колючки! Фу!
– Куда же попал Тан-гиль? Ах да, в Лес Неуверенности, Радости делиться с другими и Понимания. Его он прошел легко и быстро. Впрочем, и все остальные залы он прошел с легкостью. Впрочем, легкость, пожалуй, неверное слово. Ему были незнакомы такие понятия как любовь, преданность, восхищение. Не знал он ничего и об энтузиазме. А вот последнее испытание, Шира, было для вас одинаковым.
– Что ты говоришь? Подожди-ка, дай вспомнить… Физическая сила и выносливость!
– Верно. Тан-гиль обладал этими качествами.
– Понятное дело. Во время этого испытания я должна была бороться с Шамой. С кем же сражался Тан-гиль?
– С четырьмя духами. Духи должны были преградить ему дорогу к Источнику Зла так же, как Шама пытался не пустить тебя к источнику Добра.
– Ему пришлось нелегко! Один против четырех!
– Конечно. Тут он задержался надолго. И все же, с помощью воров и мерзавцев ему удалось преодолеть и это препятствие. Потом он нашел вход…
– Но как? У меня-то был факел Мара, освещающий путь в кромешной тьме.
– Ползая и ощупывая стены. В конце концов Тан-гиль устал, его дыхание походило на хрип. И все же нашел вход!
– Минуту! – вмешался Натаниель. – Ты упомянул, что Тан-гиль стоял на пороге смерти два раза. Когда же это случилось во второй раз?
– Какие еще у него были слабости? Ведь он играл на флейте два раза! – добавила Дида.
– Я спрашивал духов. И Дух Огня ответил: «В последнем гроте. Но мы сами не знаем, что там случилось». Я переспросил, но они так ничего и не объяснили. Я знаю одно – в полном бессилии он свалился в снег, но, собравшись с силами, поднес флейту к губам.
Свое последнее испытание Шира вспоминала с содроганием. Ей предстояло встретиться с теми, кого она обидела, сама не подозревая об этом. Это было испытание ее душевной силы, силы разума. Она долго не могла прийти в себя, настолько тяжелым оказалось испытание. Почувствовала себя лучше только после того, как Map дал ей глоток Чистой Воды. Map спас ее душу. Однако Шира потеряла чувствительность и с тех пор не могла принимать участие в поисках того места, где Тан-гиль зарыл Черную Воду. В поисках принимали участие многие представители Людей Льда, так как воду необходимо было обезвредить. Шира стала обычным человеком. Может, она была даже рада такому повороту событий. К тому же Map полюбил ее…
Шира глубоко задумалась. Очнувшись, не сразу поняла, где находится.
Снова повторила:
– Я встретилась с тем, кого обидела, не желая того. А Тан-гиль?
– С теми, кому случайно сделал добро.
– И много их было?
– Ни одного!
– Да почему же он чуть не погиб? – не вытерпел Габриель.
– Духи не поняли. Не смогли найти никакой причины.
– Ладно. Давайте слушать дальше. Что произошло потом? Достиг он источника? – спросил Тенгель.
– Да. Но духи многого не знали, потому что к самому источнику мог попасть только Шама. Духи слышали, как страшно измученный Тан-гиль брел в темноте, спотыкаясь и страшно злясь. Как и ты, Шира, он порвал в клочья одежду; после Грота с мельничными жерновами волосы его сильно поредели. Тело горело от ран. Духи слышали, как он кричал, плакал и стонал. Потеряв все человеческое, он тыкался во все стороны. Тан-гиль был не один. Духи слышали другой голос. Скорее всего, с ним разговаривал сам Шама. Тан-гилю были обещаны все сокровища мира, бессмертие, безграничная власть над людьми. Условие – отведать воды из источника.
– Неужели Шама обладал такой властью, что мог проникнуть к источнику? И обещать так много? – Тенгель был настроен скептически.
– Ты прав. Духам это тоже показалось странным, ведь даже они не могли туда проникнуть. Они сомневались в том, что это был Шама. Но кто же тогда?! Разве что… – Руне запнулся.
– И? Они предложили то, о чем я сейчас подумал? Руне кивнул:
– Да, они предполагали, что говорил… Источник. Или Зло, что само по себе одно и то же. Никто из духов не бывал у источника. Никогда. Неизвестная сила, заключенная в источнике, допускала к себе не всех. И Тан-гиль должен был дать обещание… Отдать по меньшей мере одного своего потомка из каждого поколения этой злой силе. Тан-гиль, конечно же, не колебался. Да и что ему было беспокоиться о внуках и правнуках! Ему бы только удовлетворить себя самого! И… Договор скрепили печатью. Тогда только Тан-гиль смог выпить воды из источника.
– Боже, какие ужасные последствия! – запричитала Дида. – Сначала для него самого, потом для нас. Знаете, он мне нравится все меньше и меньше!
– Тут духи покинули меня, попросив не упускать ненавистного Тан-гиля из виду. Я пообещал. Но много ли я мог?
И вот Тан-гиль вернулся с Горы Четырех Ветров. Он был настолько истощен, что безвылазно просидел в своей норе несколько месяцев. Я слышал, как мой хозяин говорил об этом с другими. Путешествие по гроту далось нелегко. Хотя я думаю, что сломался Тан-гиль от Воды Зла.
– И я того же мнения, – поддержала Шира. – У меня осталось страшное воспоминание от встречи с водой из источника. Разве с Тан-гилем должно было быть иначе? Верно, Вода Зла ранит сильнее.
Руне продолжил:
– Когда Тан-гиль снова появился на людях, все были потрясены. Его никто не узнавал. Он страшно состарился, и от былой красоты не осталось и следа. А когда увидел его вблизи… Правду сказать, я никогда больше не видел ничего более отталкивающего. Зло начало действовать… А потом стало еще хуже…
Пока Тан-гиль болел и не выползал из своей норы, мой хозяин понял, что за кражу корня его ждет страшное наказание. Он тайно продал меня собственному сыну за одну только раковину улитки. Он поступил глупо, ведь я мог защитить его. Теперь же он остался без защитника. Я не мог помогать ему на расстоянии. Наказан мой хозяин был страшно. Тан-гиль забил его насмерть, напав из засады.
– Как жаль! Он был хороший человек! – пробормотала Дида.
– Да. Мне было жаль его. Мой новый хозяин, сын первого, должен был постоянно прятать меня. Тан-гиль уже тогда был ужасен.
– Мы верим тебе, – сказал Андре.
– Тан-гиль не желал жить в таком унылом месте. Ему была обещана безграничная власть, богатство и вечная жизнь. Эти обещания не давали ему усидеть на месте. Он хотел завоевать весь мир. Случилось так, что большинство рода решило двинуться дальше на запад. Таран-гаев постепенно начали теснить другие племена. Люди Льда надеялись избавиться от Тан-гиля на более плодородных землях. Но не тут-то было. Тан-гиль не хотел отпускать их, пока они могли ему пригодиться.
Четыре женщины сразу же решили остаться на старом месте. С маленькими детьми им не хотелось двигаться с насиженного места. Кроме того, одна из них была на сносях – она ждала ребенка от Тан-гиля! Несчастная! Рожденного ею, отверженного и проклятого до рождения, назвали Винтерсоргом.
И все же большинство рода ушло на запад. С ними ушел и Тан-гиль. И я. Теперь у меня был новый хозяин.
Начался долгий переход.
Слушатели стали устраиваться поудобнее. Начинался новый период в истории рода Людей Льда.

1 Следующая страница


Маргит Сандему - Затишье перед штормом

Затишье перед штормом 2

3

– Дойти пешком от Ледовитого океана до Тренделага в Норвегии – дело совсем нелегкое, – Руне снова овладели воспоминания. – Род не знал куда идет и когда найдет подходящий край. Просто шли и шли в поисках места для поселения. Мне было не на что жаловаться, весь путь я проделал на теплой груди хозяина. За это я оберегал его. О, Тан-гиль постоянно искал меня. И, естественно, нашел. Причем довольно быстро. Пытался обмануть моего хозяина, даже нанимал убийц. Я же все время был на страже и вовремя отводил опасность. Причем я не знал тогда, зачем нужен Тан-гилю. Я чуть не послужил причиной его смерти, может, он хотел отомстить? Или по-прежнему считал, что сможет командовать мной? Ему следовало быть более осмотрительным. Его отец достаточно плохо обращался со мной. А Тан-гиль был в тысячу раз злобнее Тейносуке.
– Так ты был корнем добра? – спросила Суль.
– Да, – задумчиво проронил Руне. – Не совсем, наверно. Во всяком случае не с самого начала. Но под воздействием сил добра я стал достаточно добродушным существом…
Слушатели согласно закивали. Руне продолжил повествование о переселении рода:
– Прошел не один год, пока мы добрались до Тренделага. Многие умирали, рождались новые. Кто-то оседал по пути. К таран-гаям присоединялись представители других родов. Надо сказать, не всегда их лучшие представители.
Жили в постоянном напряжении. Наступали холодные зимы, холод пронизывал до костей. Приходилось останавливаться. Иногда преодолевать большие реки и озера. Гостеприимные финны и квены* <"Норвежские финны (Прим. перев. )."> принимали нас радушно. Однако, узнав, кто «сидит у нас в телеге», прогоняли. В конце концов, люди устали нести этот крест: Тан-гиль всем отравлял жизнь. Вообще-то у нас был свой вождь, но настоящим господином был Тан-гиль, он ведь был властелином всего мира. Невозможно описать каких жертв он требовал от кочевников. Он всей душой ненавидел безлюдный и пустынный край, по которому нам пришлось идти. И над кем, скажите на милость, можно господствовать в таком краю?
Но не забывайте, Тан-гиль не видел в своей жизни ничего, кроме пустынных степей, тундры да унылой природы. Он никогда не слышал о европейских городах, не видел людских толп, красивых построек и предметов искусства. Не знал и никогда не слышал обо всем об этом. Не имел представления о том, что такое роскошь. Именно поэтому он так долго сидел в Долине Людей Льда. Из больших поселений он побывал только в Нидаросе* <"Современный город Трондхейм в Норвегии.">, который произвел на Тан-гиля неизгладимое впечатление. Он смог получить небольшое представление о том, что такое остальной мир. Тан-гиль вовсе не был просвещенным человеком. Мыслил он крайне примитивно. Не забывайте об этом и теперь, когда вам предстоит борьба с ним.
Итак, из страны лопарей…
– Саамов* <"Саам – то же, что и лопарь (Прим. перев. ).">, – поправил Андре.
– …Мы попали в Тренделаг. Мы практически ничего не знали, думая, что важно все время идти вдоль побережья Ледовитого океана. И потому наше переселение так затянулось. Постепенно мы приблизились к обитаемым землям. Таран-гаи впервые увидели большие усадьбы с огромным количеством земель. Глаза у таран-гаев стали круглыми от удивления. Тан-гиль решил захватить первую попавшуюся нам усадьбу. Он полагал, что мы уже достигли края света, что больше этой усадьбы нам не найти. По счастью, мы послали вперед лазутчиков. Постепенно и Тан-гиль понял, что нужно идти дальше. Мы пошли дальше, и пришли в Нидарос, и увидели собор, при виде которого закружилась голова. В то время он только еще строился. До сих пор мы не видели «юрты» такой величины. И кто же там мог жить, а?
Взгляд Тан-гиля изменился, стал хитрым и коварным. Эта юрта должна была принадлежать властителю мира. В ночной тьме он прокрался к воротам. Во время строительных работ попасть в собор было несложно.
Но… Фу! Как противно! Тан-гиль плевался во все стороны. Об этом я могу рассказать подробно, так как злой колдун взял с собой моего хозяина. Тан-гиль постоянно прикрывался теми, кто вынужден был защищать его. В этот раз выбор пал на моего господина.
Пятясь, Тан-гиль вышел из собора. Насколько мне известно, он больше никогда не заходил в подобные места. В тот раз состоялась его первая встреча с религией, которую он потом возненавидел всей душой. Я сразу заметил эту его слабость, которую потом неоднократно использовал в Долине Людей Льда. Мне удалось убедить его во всемогуществе церкви и в том, что ее не так-то легко победить.
Но я предвосхищаю события. В Нидаросе мы пробыли довольно долго. Тан-гилю пришлось прятаться, так как никто из жителей не выносил его вида. Слишком уж тот был безобразен.
Мне неизвестно скольких «бесполых тварей» (так он называл людей) Тан-гиль лишил жизни. Однако ему тоже пришлось нелегко. По городу бродила чума, из-за тесноты многие болели. Не миновала эта участь и моего хозяина. Болел он долго. Я оберегал своего господина, как мог, но в городе разражалась одна эпидемия за другой.
Земля горела под ногами Тан-гиля. В Нидаросе было полно кнехтов. Был получен приказ отловить и предать смерти страшилище, что изредка появлялось на людях и несло с собой несчастье. Тогда Тан-гиль собрал остатки рода и приказал двигаться дальше. Многим было хорошо в городе, они не хотели идти дальше. Но Тан-гиль желал, чтобы за ним последовали все. «Мы создадим новое общество», – провозгласил он. В том, что вождем нового общества станет Тан-гиль, не сомневался никто.
В одну из темных ночей мы покинули Нидарос и двинулись дальше, на юг. Решение было принято вовремя, иначе бы нас просто изгнали из города. Таран-гаи мало походили на высоких норвежцев, да и овал лица у них был другой. А чужих всегда гонят прочь. Так уж повелось и среди людей, и среди животных. Добродушные, но низкорослые таран-гаи стали козлами отпущения. Им пришлось спасать свои жизни бегством. Больше всего жители города опасались только одного из нас.
В то время я часто задумывался над тем, почему Тан-гиль пребывал в такой растерянности и не использовал свои возможности, почему не взял власть в свои руки. Видимо, его подавило обилие впечатлений.
Города, толпы людей, чужая, незнакомая культура… Была, однако, еще одна причина, – тут Руне широко улыбнулся, – я, как мог, старался сдержать обещание, данное четырем духам. Сделать я мог совсем немного, ведь Тан-гиль не был моим хозяином, но я внушал ему чувство растерянности и нерешительности. Проникая в его мысли, сбивал с толку, сеял страх.
Мы двигались в направлении Южного Тренделага. Вскоре после того, как мы покинули Нидарос, случилось то, чего я больше всего боялся: моему хозяину стало не по силам двигаться дальше.
Тан-гиль отдал приказ остановиться на отдых. Все страшно удивились – милосердие не входило в число добродетелей Тан-гиля. Но последний знал, что делает. Ему нужен был корень. Корень можно было, однако, только купить, иначе от него было мало толку. Оставшись наедине с моим хозяином, Тан-гиль тормошил, мучил, угрожал, шипел… Ему надо было знать, сколько за меня заплатили. В конце концов, мой хозяин назначил цену: раковина улитки.
Тан-гиль лихорадочно озирался. Вокруг – только пыльная дорога. Увидев колокольчик, рванул цветок так, что вырвал с корнем, чуть не оторвав при этом головку от усердия. Мой хозяин был скорее мертв, чем жив. «Вот! Спасай свою душу, продавай корень! Этого тебе хватит?» – он протягивал цветок. У моего хозяина едва хватило сил кивнуть. Схватив корень, Тан-гиль бросил моего хозяина умирать в одиночестве.
Так я стал собственностью Тан-гиля.
Даниель, – повернулся Руне в сторону зала, – ты знаешь, что я могу при желании стать словно неживым?
Да, Даниель хорошо помнил тот случай, когда передал корень сыну Сельве. Сын утверждал, что корень неживой, окаменелый. Даниель убедился в этом сам. Он почувствовал, что корень будто отвергает его. Корень словно чего-то ждал.
Теперь, по прошествии времени, стало ясно чего – появления Хейке, сына Сельве.
– Именно, – подтвердил Руне, когда Даниель закончил. – Когда я захочу, могу прикинуться мертвым. Тан-гиль не смог пробудить меня к жизни, как не старался. Я старался препятствовать ему, как мог. Я старался убедить его в том, что надо подождать, надо подождать… Его время еще не пришло, церковь слишком сильна… И Тан-гиля все больше и больше мучили сомнения. Его нерешительность чуть было не стоила жизни всем остальным. Кнехты следовали за нами по пятам. Конечно, Тан-гиль легко мог расправиться с ними со всеми, стоило только применить силу и свое колдовское искусство. Я затуманил его мозги, и он решил бежать – в леса, к горам.
– В горы Утгард, – пробормотала Силье.
– Да. Добирались долго. Совершенно случайно нашли вход в долину. Проход у ледяных ворот был довольно широк, стояло позднее лето. Люди втащили все небогатые пожитки и загнали скотину…
Так мы пришли в Долину Людей Льда.
Я блуждал в потемках, наугад пробуя то или иное средство, пытаясь противостоять Тан-гилю. Делал я это только потому, что пообещал духам. Тан-гиль практически не мог носить меня, так как постоянно чувствовал боль и неудобство. Я становился тяжелым как свинец, царапал его. Вскоре он снял меня с шеи и, страшно бранясь, повесил на стене. Но я и оттуда преследовал его. Пока он владел мной, я следил за тем, чтобы он не нанес миру большого вреда. Приятно вспомнить.
– Видимо, ты обладаешь большей силой, чем мы думали, – подытожила Суль.
Руне гордо улыбнулся.
– Иногда Тан-гиль покидал долину. Он не мог забыть Нидарос со всей его роскошью… Но и кнехты о нем не забыли. Совершая небольшие вылазки, он должен был защищаться от их «комариных укусов». Но усадьб он порушил немало. Крушил все, что попадалось на пути. В то время его прозвали «злым колдуном с гор». Тенгелем Злым его назвали позднее.
Он всегда брал меня с собой, спрятав в узелке. Вешать корень на шею больше не смел. Каждый раз, совершая низость, акт вандализма, убивая, он убеждал себя, что это все благодаря корню. Как же это было несправедливо! Благодаря мне удалось спасти многих, равно как и избежать катастроф!
О, Тан-гиль старался как мог! Ведь он знал, что я мог выполнить все его желания. Но я противился. Он так и не смог понять, почему не приобрел ту власть, богатства и честь, что ему было обещано у источника. Он думал, что только я в силах дать ему все. Я же не хотел помогать. Затемнял ему мозги. Только так я мог остановить злыдня.
– Очень мудро с твоей стороны. Физически ты, конечно, не мог остановить его. Ты мог только сбивать его с толку. Лучшего союзника нам нельзя было и желать.
– Спасибо тебе, Добрый Тенгель. А теперь пойдем дальше. Состарившись, Тан-гиль решил найти преемника. Ему надо было основать род и передать злое наследство потомкам. Женщину для продолжения своего рода он выбирал крайне цинично. Несчастная была замужем, но Тан-гиля это обстоятельство ничуть не смутило. Она была молода и сильна, только-только родила сына, так что в этом смысле на нее можно было положиться. К сожалению, я был свидетелем того, как Тан-гиль заманил ее к себе и изнасиловал. Отвратительное зрелище.
– Бедная женщина, – посочувствовала Дида. – Как я ее понимаю!
– Да… Она была не его рода. Но стыд и позор не стали от этого меньше. Муж с презрением отвернулся от нее, ушел и забрал сына. Больше она его не видела. Рожать ей пришлось в лесу, в полном одиночестве. Тан-гиль окрестил отмеченного Гилем. Там же в лесу женщина умерла от потери крови. По приказу Тан-гиля родители женщины вынуждены были растить Гиля. Ребенок был ужасен. Когда он вырос, ему дали прозвище Гиль Ужасный. Рассказывать обо всех его тяжких преступлениях и насилии ни к чему – так что оставим эту тему.
– Да-да, – поддержал Бенедикт.
– Сам Тан-гиль никогда никого не любил. В молодости он иногда увлекался женщинами. После посещения источника он уже не чувствовал ни любви, ни страсти. Женщин он использовал в своих целях. Один раз – в Таран-гае, для продолжения рода. Тогда родился Винтерсорг. Два раза – в Долине Людей Льда. Сначала – для обзаведения потомством, потом – чтобы получить раба, сопровождавшего его во всех набегах. Второй раз он набросился на собственную внучку – для гарантии качества, так сказать. Не буду больше бередить твои раны, Дида. Не будем вспоминать о его гнусных поступках по отношению к тебе.
– Спасибо, – прошептала страшно бледная Дида.
– Дида уже рассказала нам обо всех бедах и несчастьях, свалившихся на нее и ее брата Крестиерна. Если вы не против, я остановлюсь на том, что случилось некоторое время спустя. Наступил такой день, когда Тан-гиль понял, что ему не удастся извлечь из меня никакой пользы, а вреда много. Он держал меня так долго только потому, что я не давал ему думать.
Естественно, он решил уничтожить меня – сжечь, разрубить на мелкие куски, похоронить, утопить… Ну и так далее. Ничего у него не вышло! Рожденных в Эдеме нельзя уничтожить таким образом. Меня вообще нельзя убить. Создавая Адама, первого человека на земле, Творец и думать забыл обо мне.
Наконец, устав от бесчисленных попыток, Тан-гиль в ярости забросил меня в горный ручей.
– Я, конечно, все равно вернулся бы к нему, ведь он был моим хозяином. Но тут случилось нечто неожиданное.
Подпрыгивая на волнах, я несся к морю. И вдруг я ощутил добро. И близость крови Тан-гиля. Так я нашел Тиили, Маленький Цветок. Она просто стояла на берегу. Я опустился у ее ног. Мне страшно надоел Тан-гиль и я только и мечтал, что о новом хозяине. И в то же время я не забыл обещание, данное четырем духам.
Так вот я очутился у дочери Тан-гиля. Между отцом и дочерью не было никакого сходства.
– Погоди, – Хеннинг думал и реагировал медленнее других. – Ты сказал, что Тан-гиль хотел изрубить тебя на мелкие кусочки. Но ведь мы, по незнанию, правда, отрезали от тебя небольшие кусочки. Почему же Тан-гиль не смог?
– Потому что вы использовали меня для получения магической силы. Я ничего не имел против. Полному же уничтожению я противился изо всех сил. Я становился тверже камня и гибче кожи.
Тут со своего места поднялась сконфуженная Мали:
– Руне, милый, знаешь ли ты, что я ношу в медальоне? Маленький кусочек твоей плоти. Он передавался в нашем роду из поколения в поколения – от семьи Грипа, Хавгриму и Петре старшей, потом достался мне. Я мечтала передать его моему сыну Рикарду, который бы передал кусочек своей дочке Тове! Но, может, лучше отдать его тебе? Откуда он отрезан?
Руне смущенно засмеялся:
– Я знаю, что он у тебя. Это один из отростков корня. Сын Арва Грипа получил его в подарок от отца. А Арву он достался от Даниеля Ингридссонна. Отрезала его Ингрид. Это, Мали, среднее звено пальца ноги. Первого тогда уже не было. Оставь его себе, мне он вряд ли теперь поможет.
– Спасибо. А теперь расскажи о Тиили. Нам очень хочется побольше узнать о ее судьбе.
– Я остался у Тиили, Диды и Таргенура. И почувствовал себя свободным. Я больше никому не должен был принадлежать. Мне было очень хорошо у этих троих. До сих пор жизнь меня не особенно баловала. А тут я впервые почувствовал себя счастливым. Тут-то и началась моя настоящая битва с Тан-гилем. Мне было за что бороться. Для Диды, Таргенура и Маленького Цветка я был готов на все что угодно. Они олицетворяли добро, которое я так редко встречал в мире. Позже я старался помогать тем потомкам Людей Льда, что боролись против зла.
– Ты был для нас очень важным и сильным союзником, – кивнул Хейке. – А поняли мы это только сегодня ночью.
Руне в знак благодарности слегка наклонил голову:
– Вы должны извинить меня за краткость. Если б я уже в то время был человеком, то рассказал бы вам об окружающей природе, о восточных степях…
О диких, неплодородных и все же замечательных краях Таран-гая. О несчастливой долине Людей Льда. Я мог бы больше поведать о людях, красочнее описать происходящие события… Но я был всего-навсего корнем. Все, происходящее вокруг меня я видел словно через полупрозрачную дымку; звуки доносились до меня приглушенно, словно из-под одеяла. Да, у меня были «чувствительные» пальцы – настолько, насколько может чувствовать корень. Людей я воспринимал больше благодаря инстинкту, чем чувствам. Надеюсь, вы меня понимаете.
– Не только прекрасно понимаем, но и восхищаемся тем, что ты в состоянии описать все, что с тобой происходило, – ответила за всех Суль. – У тебя просто здорово получается. Пожалуйста, продолжай. Что же случилось с Тан-гилем дальше, после того как ты его покинул?
– После лет, проведенных в доме Диды, я стал значительно сильнее. Теперь уже Тан-гиль не мог приблизиться ко мне, иначе ему становилось плохо.
Пока мной обладала Тиили, Тан-гиль не мог подойти к ней. Тогда, по его внушению, дети украли у Тиили любимую «куклу», то есть меня. Надеюсь, что вы это поняли еще тогда. Вам тогда немало пришлось пережить. Тан-гилю для исполнения своих ритуалов в пустыне, для того, чтобы спрятать сосуд с водой из Источника Зла нужна была девственница. Для исполнения этих замыслов ему как нельзя более подходила Тиили, его собственная дочь! Злодею приходилось терпеть, пока она находилась под моей защитой. Он же просто кипел от злости и нетерпения. Наконец ему удалось подговорить детей – и они украли меня. Теперь Тиили была беззащитна. Злой колдун утащил ее в горы, и с тех пор девушку больше никто не видел.
– Что с ней случилось? – послышался дрожащий голос Диды.
– Это мне неизвестно, равно как и то, чем он занимался в горах, – в голосе Руне послышалась неприкрытая грусть.
– Потом я перешел к Таргенуру. Тот носил меня на шее. Мы прекрасно дополняли друг друга. Тан-гиль встретился нам лишь однажды, на пустынной тропинке. Злыдень хотел убить Таргенура, но в тот раз я защитил его. Тан-гиль был ужасно хитер.
Надо сказать, что у Тан-гиля была помощница Гиро, отверженная из того же рода. Как-то она поведала о Роттефангере из Хамельна, Тан-гиль готов был отдать все на свете за встречу! Гиро была послана к Таргенуру. Она должна была любой ценой завладеть корнем. Тан-гиль еще не забыл, как выманил корень у одного из моих прежних хозяев в Таран-гае. Помните, во время купания в лесном озере. Гиро попросила помочь ей достать утонувшие рыболовные снасти. Меня оставили дома. А на берегу уже поджидал Тан-гиль – хотя теперь он уже назывался Тенгелем. Тут Таргенуру пришел конец. Злой Тенгель обрел власть над душой последнего. Тот отказался от меня.
– Мы знаем о его дальнейшей судьбе, – вставил Хейке. – Расскажи лучше о себе.
Некрасивое лицо Руне приняло печальное выражение:
– Пока была жива Дида, я все время был при ней. С ней мне было хорошо. Конечно, я разделял ее печаль, ее постоянное беспокойство за судьбу детей. Как же мне было больно, что я ничем не мог ей помочь, утешить ее! Состарившись, она передала меня по наследству Сиглейку. Ей не хотелось, чтобы я снова попал в злые руки. Меня не было у смертного одра Диды, однако я слышал, как Сиглейк рассказывал о том, что, уже умирая, она нашла в себе силы улыбнуться и прошептать «Таргенур».
– Так оно и было, – подтвердила Дида. – Я говорила вам, что видела Таргенура, присевшего на краешек моей постели. Именно он перенес меня сюда, где нам, несчастным потомкам Людей Льда, живется лучше, чем на земле.
– У Сиглейка мне тоже было совсем неплохо. И у его сына Скрима, хоть тот и запрятал меня в шкаф вместе с другими драгоценностями.
– Откуда ж мне было знать, кто ты такой. Не забывай, я ведь не принадлежал к отмеченным, – извиняющимся тоном проговорил Скрим.
– Ничего страшного. Хуже всего было то, что ты отдал меня одной из самых страшных отверженных – Халкатле.
При этих словах светлая кудрявая голова низко склонилась. Руне тепло улыбнулся:
– Халкатла, тебе нечего переживать! Не так уж много зла ты мне сделала. Естественно, ты использовала меня не в благих целях. И в этом было мало радости. Я не знал, как бы мне избавиться от твоей злой силы, потому как в то время в долине не было больше никого из нашего рода. И я решился остаться с тобой – ты была так одинока… И, кроме того, мне так хотелось внушить тебе добро…
– И, как мне кажется, это тебе удалось. Верно потому Тове удалось убедить меня в том, что я жила не так как надо.
– Я всегда в это верила, – серьезно произнесла Тове.
– И я. Ты действительно оказал на нее большое влияние, – эхом отозвался Тенгель Добрый.
– Я помню, что когда меня схватили, я крепко сжимала в кулаке корень. А что со мной произошло потом, Руне? Ну, когда я умерла?
– Тогда наступила сумятица. Никто не знал истинной цены сокровища, которым ты обладала. И невежды решили было сжечь «мусор». Но одна мудрая женщина вспомнила про отца Халкатлы, что жил в Трондхейме. Она обещала передать вещи Ивару. Но, придя домой, сунула их в шкаф да и забыла про них.
Некоторое время спустя в долину вернулся брат Халкатлы, Халвард со своими тремя детьми. Тут женщина вспомнила про узел и передала его по назначению. Халвард тоже ничего не знал, а потому не понял ценности сокровища. Один из сыновей Халварда, отмеченный Паул, из-за которого, собственно, Халварду пришлось вернуться в долину, прекрасно понимал что это богатство. Он с легкостью заполучил узел. Так я, в который уже раз, попал в недобрые руки.
С Паулом пришлось нелегко. Результат налицо – мои искалеченные руки и ноги. Это было очень злобное создание. Об этом, впрочем, сегодня уже не раз говорилось. Дух Паула словно управлял Тенгелем Злым. Эта история должна быть хорошо знакома Эскилю. Он слышал ее от работника, и было это недалеко от Эльдафьорда.
– Работник был глубоким стариком, а Паулу в то время исполнилось не более шестнадцати! – возразил Эскиль.
– Паул знал, что ты скорее выслушаешь старика, чем мальчишку. Потому он изменил свою внешность. Когда тебе помогает Злой Тенгель, все становится очень просто! Помните, что вытворял призрак в Фергеусере – ну тот, паромщик! Когда ему было надо, он превращался в невинного Ливора.
– Угу, – подтвердил Бенедикт.
– Паул прожил не так долго. Иначе я бы лишился и рук и ног.
После нескольких лет передышки у ничего не знающей дочери Халварда, я попал к детям, Йахасу и Эстрид.
Тут Руне весело улыбнулся:
– Тогда мне было не до отдыха. Эти двое знали, как использовать меня в своих любовных делах. Они отрезали от меня крохотные кусочки для приготовления любовного зелья. А потом поили друг друга. Интересно, знал ли об этом кто-нибудь еще? Йахас и Эстрид смущенно хихикнули.
– Однако они занимались вещами и похуже. Используя при этом не только меня, но и другие снадобья из сундука… Хотя, вообще говоря, они были довольно добродушные создания, а потому я снисходительно относился к их экспериментам. Кроме, пожалуй, одного раза: они здорово рассердились на своего вечно чем-то недовольного соседа и с помощью колдовства сделали так, что соседский навоз взметнулся в воздух и накрыл весь дом. Вот тогда я, вдоволь насмеявшись, по – настоящему рассердился. И наказал проказников.
– Так это все из-за тебя? – выдохнул Йахас. – Из-за тебя мы столько дней мучились от красных пузырей на всем теле, думая, что умираем?! Так это был ты, негодяй!
– Я только дал вам вкусить вашего же лекарства. Просто кожа у вас стала сверхчувствительной.
Эстрид только фыркнула:
– Прости нас, Руне, за то, что мы отрезали от тебя куски!
– Ничего. Вы отрезали совсем по чуть-чуть. А вот с моим следующим хозяином мне действительно пришлось нелегко.
– А, ведьма Тобба? – спросила Илва, дочь Эстрид и Йахаса. – Как я была глупа! Ведь я была уверена, что сокровище принадлежало ей!
– Так оно и было. И тем не менее, было крайне неразумно передавать сокровище Тоббе.
– Когда я это поняла, было уже поздно. Я ведь только потом увидела, как она летает по воздуху.
– В тот раз она отрезала от меня приличный кусок, – Руне показал изуродованную левую руку. – Ей ведь нужно было попасть на Блоксберг!
– Значит, это и вправду была она? И я ее видела?
– Нет, не так. Суль же объяснила: она, то есть тело ее лежало в своей кровати, летала ее душа. И, тем не менее, все ощущения были совершенно реальными, словно она пережила все на самом деле.
– А я думала, что она полетела, к Злому Тенгелю! – произнесла Илва.
– Нет, она хотела попасть на Блоксберг, чтобы встретиться с самим Сатаной. Тобба была очень, просто очень красивой ведьмой! Тебе не зря казалось, Илва, что она заманивала мужчин, а потом творила над ними зло. Она была словно паук – самка, которые убивают возлюбленных после акта любви. А потому я хочу еще раз предостеречь всех мужчин из рода Людей Льда. Будьте осторожны! Не поддайтесь чарам Тоббы! Я совсем не удивлюсь, если Злой Тенгель напустит на вас эту прекрасную ведьму! За того, кого ей удастся заманить в свои сети, я и гроша ломаного не дам!
Предостережение звучало не очень-то приятно. Това бросила оценивающий взгляд на Марко с Натаниелем. Смогут ли они противостоять чарам Тоббы? В глубине души Това очень надеялась, что им не придется бороться с Тоббой.
– Когда Тобба умерла, вокруг меня разгорелась ожесточенная борьба. Мною хотели завладеть сразу две ведьмы – одна – Вега, «женщина с моря», и вторая – всем вам известная Ханна.
– Ханна! Самая хорошая из всех, когда-либо живших на этом свете! – вздохнула Суль.
– Ой, ли? – сухо ответствовал Руне.

4

– А что же Ханна? – послышался мягкий голос Силье. – Неужели она была только злой?
По лицу Руне нельзя было понять, о чем он думает, но голос корня звучал твердо:
– Ханна была самой мерзкой ведьмой из числа тех, что когда-либо встречались в мире. Прожив у нее в доме много лет, я хорошо узнал ее. До того, как я к ней попал, ей пришлось побороться за меня с Вегой.
Тобба умерла в 1540 году, оставив дьявольское завещание о том, что сокровище сможет получить только самая искусная ведьма. Другая же получит корень мандрагоры. Конечно, такое соревнование не привело бы ни к чему хорошему, ведь и Вега и Ханна были настоящими ведьмами! Но случилось так, что Туре, брат Ханны, решил держать сокровища у себя до тех пор, пока они не договорятся.
Вы встречались с Туре и знаете, что он был далеко не самым добрым на свете человеком. Только его одного не пригласили сегодня. Сначала ведьмы вели себя довольно хорошо. Каждая изо всех сил старалась доказать Туре, что именно она достойна сокровища. В это время потихоньку подрастал Добрый Тенгель. Он дружил с Туре и Злым Гримаром. Эти двое попытались подговорить Тенгеля к убийству маленького мальчика. А время в ту пору было голодное. Как вы знаете, Тенгель отказался наотрез. А вскоре после этого прекратилась и наигранная дружба двух ведьм. Туре умер, пора было делить сокровища. Всего я не знаю, так как постоянно находился дома у Ханны и Гримара. Дом их стоял в точности на том месте, где когда-то был дом Тенгеля Злого. Им казалось, что так они получат больше магической силы. А место было, прямо скажем, ужасное.
Как-то к ним приходила Вега. Я больше никогда не видел таких сцен, как та, что разыгралась в тот раз между ними. Даже Гримар, искусник по части магии, и тот стоял, открыв рот, совершенно потеряв дар речи. Сначала они обменивались колкостями типа: «Да ты даже не сможешь заставить служивого нассать на своего командира! Только на кошку и можешь повлиять!» «Я не могу? А кто помог тебе распутать твои же собственные колдовские узлы?» «Ложь! Наглая ложь! И было мне в то время всего пять лет!» И так далее, в том же примитивном духе.
Затем пошли друг на друга с кулаками. Вега пустила в ход свои волшебные когти, а Ханна – Ханна защищалась кочергой. Вега метнулась к двери. Они долго еще насылали друг на дружку колдовство, пока полумертвые от усталости не свалились на кровать.
Веге удалось завладеть сокровищем. Кроме той его части, что Туре припрятал для четвертого отмеченного, жившего в то же время, а именно для Тенгеля Доброго. После смерти деда вещи перешли к Тенгелю. Их было совсем немного, да и отложил их Туре всего лишь для того, чтобы поддразнить ведьм. Туре ни к кому не питал теплых чувств, внуки платили ему тем же. Туре при малейшей возможности делал гадости. Странно, но ведьмы не проявили никакого интереса к той части сокровищ, которая перешла к Тенгелю. Думаю, они глубоко уважали парня.
– Да, – кивнула Силье. – Хоть Ханна и проклинала Тенгеля на каждом углу и обзывала его трусом, в глубине души она боялась Тенгеля.
– Никто не знал его местонахождения. Ведьмы полагали, что он где-то спрятался, не желая пользоваться своей могучей силой.
После того, как Веге удалось завладеть всем сокровищем, Ханна находилась в состоянии постоянного напряжения. Она призвала на помощь Гримара. А двое всегда сильнее против одного. Веге пришлось сдаться, и сокровище перешло Ханне с Гримаром, в том числе и я. Вега страшно обиделась и решила удалиться от мира, поселившись в небольшом домике у моря. С тех пор про нее никто ничего не слышал.
С Ханной и Гримаром мне приходилось непросто. Ханна была словно одержима – ей обязательно надо было попробовать хоть каплю воды из зарытого сосуда Злого Тенгеля. Она не знала, где спрятана вода, каждый раз, когда она пыталась найти сосуд, путь ей преграждала мысленная энергия Тенгеля Злого. Ханна пыталась найти воду с моей помощью. Но когда она стала было отрезать от меня огромные куски, я воспротивился. С меня хватало того, что мной пользовались с дурными намерениями, и я совсем не хотел способствовать тому, чтобы в мире было еще больше зла. Ведь, если бы Ханне удалось попробовать хоть одну каплю воды…
Потом-то мы узнали, что это было невозможно… Того, кто сам не прошел через грот, даже от одной капли воды ждет смерть…
Ханна передала сокровище Суль. Нельзя сказать, что меня это очень обрадовало. Еще одна ведьма – не слишком ли много для бедного корня мандрагоры?
Сначала Эстрид с Йахасом, потом Тобба, Вега, Ханна!
Пока Суль подрастала, я жил у Доброго Тенгеля. Тенгель оставил меня в покое, так что об этом периоде мне нечего рассказать.
Между прочим, Суль, разве ты не почувствовала, когда одела меня на шею, как тебя что-то кусает? А, тебе показалось, что это щекотка! Так я выражал свое неудовольствие тем, что опять попал к ведьме. В тебе я ошибся. Мы стали друзьями, и нам жилось хорошо.
Однажды я здорово испугался – помнишь, когда ты решила было отдать меня Хемингу Убийце Фогда? А потом…
Потом произошла катастрофа.
– Знаю, – быстро проговорила Суль, – у Колгрима. И по моей вине. Он просил меня помочь найти сокровище. И я… Тело мое уже давно лежало в земле, и я подумала, что нет большого греха помочь единственному внуку, тем более что ему приходилось нелегко. Я помогла ему найти сокровище. И горько пожалела об этом! История рода Людей Льда могла бы быть совсем другой, мирной, по-человечески нормальной, если б я не помогла тогда этому несчастному. Ведь он убил Тарье Избранного!
– Давайте не будем забывать, что сокровище перешло к Колгриму по праву, – примирительно произнес Тенгель Добрый. – Тебя, Суль, никто не осуждает. Да и кто из нас не помог бы своему внуку! Хотя, конечно, он и натворил много зла с помощью корня.
– Увидев его в первый раз, когда он забирал сокровища из тайника на аллее Линде, я сильно испугался. Колгрим был точной копией Улава, сына Крестиерна, – того, кто отрубал женщинам головы. У Колгрима были те же наклонности…
Колгрим прожил недолго, но, тем не менее, успел испортить мне жизнь… Случилось то, чего я больше всего боялся.
– Ты говоришь о том, как тебя похоронили вместе с Колгримом. В пустынной местности, куда редко кто забредал, – проявила осведомленность Ингрид.
– Об этом тоже. Но еще до похорон Колгрима со мной случилось нечто, вам всем неизвестное.
– Расскажешь?
– Колгрим совсем обезумел, решив посетить то место, где Злой Тенгель встретился с Сатаной. Тогда мы все думали, что Тенгель Злой действительно продал душу Сатане. Теперь-то мы знаем, что он посетил Источник Зла, начало всего зла на земле, и что он спрятал сосуд с черной водой высоко в горах. Но безумный Колгрим вычислил место на карте вместе с Силье. Я тоже там был, Колгрим взял меня с собой, повесив на шею.
– Так ты был там! Расскажи же! – воскликнул Андре.
– Я и рассказываю, – улыбнулся Руне. – Конечно, до места мы так и не добрались, но дошли почти дотуда, куда в свое время добралась Суль. Дальше мы не прошли – потому что того не желал Злой Тенгель. Злые силы решили уничтожить Колгрима, посчитав его недостойным. И это несмотря на то, что Злой Тенгель возлагал на мальчика большие надежды, считая его своим приемником. Никто не имел права достать сосуд с водой Зла. Я видел, как ненавистный простирал свою когтистую лапу, намереваясь уничтожить Колгрима, но остановился, учуяв мое присутствие. Яростно фыркнув, отступил назад. Но и этого было достаточно. Очнувшись, Колгрим кубарем скатился вниз.
– Так ты спас ему жизнь. А он отблагодарил тебя тем, что взял с собой в могилу, – задумчиво протянул Натаниель.
– Я пролежал в земле более ста лет, не оставляя бесплодные попытки выбраться оттуда. Я стремился к людям, в род Людей Льда, который я всегда считал своим.
Но до долины Людей Льда было далеко – даже если просто спуститься вниз с горы. Потом надо было перейти долину, затем предстоял долгий путь по тракту. А до Линде-аллеи и Гростенсхольма еще дальше. За эти сто лет я только и смог, что выбраться из могилы да проползти пару локтей.
Когда меня нашли Ингрид с Даном и Ульвхедином – я разрыдался. Вы не могли видеть моих слез…
Тогда я впервые узнал, что такое слезы – я, одинокое существо, изгнанное из Рая.
В зале стояла глубокая тишина. Все сострадали Руне.
– А вы первым делом отрезали от меня по кусочку для приготовления какого-то мерзкого отвара… Но я вам простил. Ульвхедин хотел с моей помощью найти черную воду. Но у него ничего не вышло. Так я говорю, Ульвхедин?
– Я никогда не совершал ничего более глупого, – горько усмехнулся тот.
– А Ингрид с Даном занялись приготовлением любовного зелья, не забыв отрезать кусочек корня. Я решил не мешать им. А дитя, зачатое в ту ночь любви, взял под свою опеку. Ведь в нем была и моя «кровь».
– Ты здорово обо мне заботился, – улыбнулся Даниель.
– Да, мы с тобой многое повидали. Помнишь путешествие в Таран-гай?! Белого медведя?! И так далее… Но потом мне было плохо. Так, верно, и должно было быть.
– Я что-то не понял.
– Даниель, ты отдал меня своему сыну Сельве Несчастнорожденному. Впрочем, я не имел ничего против. Но когда ты и Сельве одевали меня на шею, я был словно мертвый. Но я знал, что скоро в роду Людей Льда появится исключительная личность. Ему-то я и хотел служить.
– Ты говоришь про Хейке, сыне Сельве, – воскликнула Винга.
– Ты служил мне так хорошо, что я так до конца и не понял, кто же из нас был слугой, а кто истинным господином.
– Зато я никогда не сомневалась в том, что ты, Хейке, был недостоин даже завязать шнурки на ботинках Руне, – ответила Винга.
– У корня мандрагоры нет башмаков, – вмешалась Суль. – Мы все прекрасно понимаем, что Руне выше любого из нас.
Руне попытался скрыть улыбку, качнув головой: – И тем не менее я мог только прислуживать!
– Можно быть слугой и господином одновременно, – серьезно подытожил Тенгель Добрый.
– Я не знаю, Руне, кто ты на самом деле – мужчина или женщина. Надеюсь, ты простишь меня, мне почему-то всегда казалось, что ты мужского рода, – продолжил разговор Хейке.
Руне не знал, что ответить.
«Надо же! Он смутился! – удивленно подумала Това. – Неужели творец забыл наделить его чувством любви и… Нет, что-то не похоже. Руне тосковал по Раю. А любовь и тоска – вещи нераздельные. Бедный мальчик!» Това вспомнила других возможных представителей мужского рода, Марко и Таргенура – Черного Ангела и недавно умершего короля. Если они были наделены половыми признаками, почему бы их ни иметь и корню мандрагоры?
Руне продолжил свое повествование, перескакивая с одного на другое:
– После Хейке я попал в руки Саги… И тогда я снова повстречал своего Господина – Люцифера!
– В Лесах Финна? – удивленно спросил Андре.
– Именно. Сегодня Саги нет с нами, да она и не знала, что Марсель, а, иначе говоря, Люцифер, беседовал со мной. Случилось это во время ночевки на берегу отдаленного лесного озера.
Великий Люцифер был рад встрече со мной. Не получая от меня известий, Господин мой боялся, что я так и остался лежать в песке у входа в Эдемский сад. Ему понравилась Сага, и он просил меня заботиться о ней, когда не сможет сам. Он должен был возвращаться в свои темные залы.
Люцифер пообещал щедро вознаградить меня за исполнение этого поручения.
Встреча с Господином, перед которым я преклоняюсь, произвела на меня неизгладимое впечатление. Я обещал ему как следует позаботиться о маленькой Саге. И вовсе не из-за обещанной награды. Прежде всего, я думал о вас. Она была прекрасным представителем моих горячо любимых Людей Льда.
Габриель заметил, как Анна Мария потихоньку вытирает непрошеную слезу. Габриель понимал, как той хочется услышать побольше о судьбе единственной дочери.
Сага была одной из немногих отсутствующих сегодня. Но она, избранница Люцифера, Королева Черных Залов, конечно же, не могла прийти.
– И вот Сага осталась одна. Я отправился с ней в Гростенсхольм и помог освободить усадьбу от серых человечков и устроить все на Линде-аллее. Род начал процветать. Потом Вильяр и Белинда уехали туда, куда им предназначала судьба, оставив Сагу с сыном. Тогда нам пришлось нелегко. Небось не забыл еще, Хеннинг? Я помогал вам изо всех сил, но маленькому корню было совсем нелегко справиться со всеми сложностями.
– Ты делал что мог, был нашей единственной опорой и поддержкой в те нелегкие месяцы. Надо сказать, Сага часто тебя вспоминала, – взволнованно отвечал Хеннинг.
– Спасибо тебе на добром слове, Хеннинг! В тот вечер, когда у Саги родились близнецы, Марко и Ульвар, я был занят выполнением одного очень важного поручения. Я встретился с одним из черных ангелов – тем, кто когда-то был светлым ангелом в Эдеме, но решил последовать в изгнание вместе с Люцифером. Они-то и отдали меня тебе, Хеннинг. Ты должен был заменить Сагу на ее месте, стать избранником после окончания земной жизни Саги. Ангелы еще раз заверили меня, что Сатана не забыл о своем обещании щедро вознаградить меня, когда придет время. Я так ни разу и не поинтересовался в чем, собственно, оно будет состоять. Я не ожидаю никакой платы за услуги роду, к которому так крепко привязался. Для меня радость служить вам.
Мне было хорошо с тобой, Хеннинг. Ты вел себя как настоящий мужчина. Потом нам стала помогать чудесная Малин. То, что она сделала для трех малюток, переоценить невозможно.
– Ну что вы, – покраснела довольная Малин.
– Ничто не могло спасти Ульвара. Путь его был определен с самого рождения. Я оставался у Хеннинга до тех пор, пока он не передал меня своей дочери Бенедикте. Она до сих пор жива. Вот мы и добрались до сегодняшнего дня…
Руне улыбнулся Бенедикте. Пожилая женщина была прекрасна в своем самом лучшем выходном платье. Так, во всяком случае, считал Габриель. Недалекие люди могли бы назвать ее пугалом или посмешищем; разве могли они понять каким прекрасным человеком была Бенедикта!
– Но у Фергеусета мне пришлось нелегко. А все из-за тебя, Бенедикта! Помнишь, когда ты стала защищаться мной от нападавшего привидения – паромщика, языческого священника. Должен сказать, то было одним из самых тяжких испытаний. Не считая разве что той встречи с привидением у лесного озера Варгаби. Нет ничего сложнее, как отправить такое привидение восвояси. Оба раза справиться с привидениями мне помогали – сначала Марко, потом Шира.
– Мы были слишком требовательны к маленькому корню мандрагоры, – заключил Хейке, пользовавшийся услугами Руне больше других.
– Я уже не раз говорил, что люблю помогать. Но давайте вернемся к Фергеусету. Мне нечего было противопоставить колоссальной злой энергии Нертус-Тура. Если бы мне не помог Марко. В противном случае у Тенгеля Злого появился бы могущественный союзник в лице Нертус-Тура. Тенгель до сих пор злится на тебя, Марко.
Принц Черных Залов спросил: – Руне, ты думаешь, он знает, кто я такой?
– Кто ты есть на самом деле, он не знает. Но после той фатальной встречи над Дан-по-ура, в Японии, он примерно знает как ты выглядишь. Он видел тебя смутно, и все равно это опасно.
– Спасибо, я буду настороже.
– Итак, мы с Андре направились к Варгаби. Натаниель получил сокровища Людей Льда, включая меня, в трехлетнем возрасте. Как же хорошо мне было с тобой, Натаниель! Хоть лет тебе тогда было немного. Ты укладывал меня в мягкую постель, кормил и поил меня, и никогда не подавал виду, когда на следующее утро видел, что еда осталась нетронутой.
Вы все любили меня и заботились обо мне, кто как мог, особенно ты, Хейке. Но никто не любил меня больше малыша Натаниеля. И, тем не менее, именно тогда я был вынужден покинуть вас.
– Ты никогда не покидал нас, – тихо возразил Йонатан.
– Нет. Я не покинул вас. Но пришло время получать вознаграждение. Когда мальчику исполнилось четыре, в его комнату пришли Черные Ангелы. Я был в комнате один, но Натаниель слышал шум, видел сверкающие молнии, всегда сопровождающие появление ангелов. Вбежав в комнату, он увидел, как меня забирают Черные Ангелы. Ребенок был в отчаянии.
– Мы слышали, как он закричал. Я буквально похолодела от страха. Путь в его комнату преграждали огромные волки, – продолжила Криста.
– Натаниель все видел, но Черные Ангелы позаботились о том, чтобы мальчик забыл увиденное. Ангелы положили меня в коробку, ласково разговаривали со мной.
– Сколько же их было? – поинтересовался Рикард.
– Всего двое. За дверями комнаты сторожили еще два ангела в образе волков. Ангелы объяснили мне, что наступило время получить награду за мою долгую и верную службу Людям Льда. И Люцифер отдал соответствующий приказ ангелам.
Я тоже был испуган, так как не знал, что будет дальше. Меня осторожно положили на пол. Натаниель успел войти в комнату до появления волков у двери. Ангелы усадили его в уголок.
Тут я почувствовал ангельское тепло. Потом меня пронзила острая, нестерпимая боль. «За что?» – только и успел подумать я. Во мне словно что-то изменилось. Я стал выше, предметы в комнате словно придвинулись ближе. Я почти ничего не видел, только Черные Ангелы были ярко освещены вспышками молний. Я уже говорил вам, что никогда не обладал нормальным зрением, видел только очертания предметов. Теперь же увидел все, и стал нормального человеческого роста.
Гремел гром, сверкали молнии, я корчился от боли. Кричать я не мог, так как голоса у меня не было.
В теле все трещало и ломалось, я становился все более и более похожим на человека. Я уже мог двигать появившимися руками, стал обладать способностью думать и анализировать, различать запахи. Раньше я не ощущал боли…
Из глаз моих полились слезы радости. И я только сейчас осознал, что до прихода ангелов был словно в тумане, ничего не понимал. Представляете?! Из глаз потекли слезы, я ощущал свое лицо, волосы, мог шевелить «пальцами», то есть моими жалкими обрубками!
Вдруг в комнате наступила тишина. Исчезли молнии. «Добро пожаловать в мир людей, Корень Мандрагоры!» – услышал я, и Черный Ангел тепло улыбнулся мне.
Натаниель горько плакал, забившись в угол. Я слышал, как ангелы говорили мальчику, что возьмут корень с собой, тот же отчаянно мотал головой в знак протеста. Тогда один из ангелов провел рукой по лицу ребенка, стирая все воспоминания об этом дне.
Подхватив меня с собой, ангелы вылетели через окно. Последнее, что я увидел, были волки, следовавшие за нами. Натаниель остался один…
Один из волков пересадил меня к себе на спину. «Зачем вы это сделали?» – вскричал я.
«Ты не рад полученной награде?» – услышал я в ответ.
«Рад, конечно, только не понимаю…»
«Так надо. Вскоре на пути Тенгеля Злого встанет один из Людей Льда. Неотмеченный. У него нет защиты. Ты последуешь за ним, и будешь охранять этого человека. Речь идет не о спасении его души, а о нем самом!
– Все верно. Во время войны ты был с Йонатаном, – кивнул Андре.
– Угу. Злой Тенгель принял тогда образ рикскомиссара Хейдрика. Черные Ангелы знали об этом уже тогда.
– Мне бы не удалось выжить, если б не ты, Руне! Теперь я понимаю, почему тогда Хейдрик в страхе попятился от меня. Я помню, как он кричал: «Пристрелить его!»…
Хотя погоди… Руне, они же убили тебя на моих глазах…
Руне криво усмехнулся:
– Меня нельзя убить, Йонатан. Я бессмертен. Бессмертие я приобрел еще в Эдемском саду. И если они думали, что убили меня на самом деле, то сильно ошиблись. Я недолго оставался один. Черные Ангелы унесли меня с собой.
– Руне, когда ты обнял меня в поезде, меня поразила одна вещь, – Карина встала со своего места.
– Что же?
– Я не услышала биения твоего сердца!
Руне отвернулся. У него не было никакого желания отвечать на этот вопрос. На помост вышел один из Черных Ангелов.
– Все верно, Карина. Если б у Руне было сердце, он стал бы самым обычным смертным! Так рисковать мы не могли.
Тут в разговор вмешалась Това, спросив со слезами в голосе:
– Разве нельзя сопереживать, не имея сердца в теле?
Улыбнувшись, Руне кивнул. Черный Ангел продолжал:
– Разве кто-нибудь имел повод сомневаться в том, что Корень Мандрагоры не имеет способности сопереживать?
– Руне, но где ж ты пропадал все это время? После того, как ты «умер» и появился уже в качестве Руне? – поинтересовался Натаниель.
– А вот таких вопросов, дружок, лучше не задавать.
– Могу я хотя бы предположить, что там ты часто встречался с Марко?
– Гадать никто не запрещает!
Больше из Руне было не вытянуть. Тут на сцену вышла Тула:
– Итак, мы прослушали всю историю рода Людей Льда. От начала и до конца. Но точку ставить пока рано…
Она оглядела темные ряды лавок. Габриель тяжело вздохнул. Он знал, что последует за этими словами.

5

– Одну минуту, – проговорила Дида, подходя к возвышению. – Заслушавшись рассказом Руне, я совсем забыла кое-что добавить о флейте, которую наш чудовищный предок получил от Шамы.
– Что-то важное? – поинтересовалась Тула.
– Во время моего пребывания в долине Людей Льда я никак не могла вспомнить нечто очень важное. И вдруг сегодня ночью я вспомнила: флейта обладает даром пробуждения к жизни! Подумайте только, что мы бы могли сделать, вспомни я об этом тогда, в долине! Я могла бы вернуть своих детей… Любой из нас, поиграв на флейте, смог бы вернуть к жизни горячо любимых родных, ушедших из жизни!
– Все это, конечно, хорошо, – прервал Тенгель Добрый. – Но об одном ты не подумала – во-первых, флейта принадлежала Тенгелю Злому, а его к жизни пробуждать совершенно ни к чему. Сыграв на флейте, мы, скорее всего, разбудили бы именно этого злодея. Во-вторых, флейта исчезла в Эльдафьорде, когда ты была еще маленькая. И, наконец, в-третьих, не всегда разумно будить мертвых. Лично я считаю, что Шира поступила правильно, разломав флейту по дороге домой из Эльдафьорда.
– Мы даже не знаем, скольких эта флейта могла разбудить, сыграй мы на ней хотя бы один раз. И могли бы наделать массу ошибок, – поддержал Тенгеля Хейке.
– Вот можно было бы позабавиться! – смеющаяся Суль потирала руки.
– Я рад, что ты так ни разу и не смогла прикоснуться к флейте, – сухо проговорил Тенгель.
– Да, глупо, конечно, – уступила Суль. В зале снова стало тихо…
– Сегодня в этом зале присутствуют не только представители рода Людей Льда. У нас много гостей, других участников, которые уже долго ждут своей очереди, – прервала затянувшееся молчание Тула.
«Долго ждут?» – удивился Габриель. Для него время пролетело незаметно. Если б его спросили, сколько времени продолжается встреча в Горах Демона, он бы ответил, что не более часа.
– Высший Совет вызывает на сцену Черных Залов Тамлина, представителя Демонов Ночи и рода Демонов Бури, – громким голосом провозгласила Тула.
Габриель возбужденно следил за развитием событий.
На сцену поднялся очень красивый, привлекательный мужчина. В нем практически не было ничего демонического, он больше походил на обычного человека. Но Габриель знал, что вообще-то этот демон ярко-зеленого цвета, с хвостом, когтями и змеиным языком.
Волосы демона отливали зеленым, кожа тоже казалась слегка зеленоватой. Черты лица, удлиненные глаза, свидетельствовали о том, что это далеко не обычный представитель рода людского. Уши были необычной формы, торчали над волосами. Габриель заметил, как Тула торопливо пригладила волосы. У Тулы были троллиные уши, но об этом мало кто знал (кроме членов семьи, разумеется), так как густые кудряшки скрывали их от глаз любопытных.
Завороженная Криста поднялась на подиум вслед за демоном. Она не могла оторвать от него глаз.
– Я так долго ждала, – невыразительным голосом начала Криста, – так долго мечтала…
Тамлин сделал шаг ей навстречу. На подиум поднялась Ванья, второй раз за этот вечер.
– Я не представляла, что ты так красив. Знаешь, кто я? – спросила Криста.
– Конечно, – улыбнулся Тамлин. – Я тоже долго ждал этого момента. Твоя мама…
Он протянул руку Ванье. И они тепло обняли Кристу, свое единственное дитя. Дитя, которое выглядело намного старше своих родителей; потому как родители были бессмертны.
– Боже мой, отец, – разрыдалась Криста. – Наконец-то я встретила того, кого могу назвать отцом! Отец!
– Милая Криста! К сожалению, мы не могли сопровождать тебя в земной жизни, но всегда думали о тебе. Марко заверял нас, что у тебя все хорошо. Давай попросим твоего сына тоже подняться на подиум.
– Дед, а ведь мы с тобой уже встречались! Только при других обстоятельствах, – горько произнес Натаниель, быстро поднимаясь на подиум.
– Да, над Дан-но-ура, – улыбнулся Тамлин. – Тогда тебе пришлось нелегко. Так ты понял, что я уселся позади тебя? Но как ты догадался?
– Я видел твои руки. Ярко-зеленого цвета. Догадаться было несложно. Спасибо за помощь!
Вместо ответа Тамлин крепко прижал внука к груди:
– Мы с Ваньей гордимся тобой!
– Я этого совсем не заслужил!
– Что ты об этом знаешь?!
– Теперь, после такой теплой семейной встречи можно, наверно, продолжить? – вмешалась в разговор Тула.
– Тамлин, мы считаем тебя членом нашего рода, равного всем тем, кто породнился с нами. Что вы с Ваньей делали после окончания вашей земной жизни?
Тамлин улыбнулся. Обаятельнейший человек!
– Ждали этого момента. Готовились к борьбе с Тенгелем Злым. Ему должно воздастся за все, что он проделывал с вами, с Демонами Ночи, со мной! Меня он превратил в своего раба и однажды пытался уничтожить меня во время нашего пребывания в долине Людей Льда. А потом мне пришлось немало времени провести в ссылке, в Большом пространстве. Так что в моем лице вы видите горячего союзника.
– Твоя помощь может нам пригодиться!
– Остальное время я провел с Ваньей в Черных Залах. Марко был мне как брат.
– Прекрасно! Мы все одна семья, Тамлин!
Тула повернулась лицом к залу:
– Не знаю, пересчитывали ли вы Черных Ангелов. Здесь присутствуют десять из них, плюс еще десять в образе волков. Высший Совет пригласил также двадцать демонов Бури, как для участия в нашей сегодняшней встрече, так и для дальнейшей борьбы. Совет вызывает Тифона, отца Тамлина, представителя рода Демонов Бури и его девятнадцать избранников!
Сердце Габриеля забилось так быстро, что стало трудно дышать. На него кто-то внимательно смотрел. Габриель сначала не понял, кто бы это мог быть.
Демоны скорее напоминали столбы, состоящие из завихрений воздуха. Вокруг все свистело и завывало. Когда демоны поднялись на помост, их стало видно намного лучше, и благодаря яркому освещению Габриель стал видеть лучше. Демоны представляли собой более плотное вещество, чем казалось, можно было различить их формы, даже выражения лиц. Вокруг них бушевали спиралеобразные воздушные потоки.
Выглядели демоны устрашающе – горящие глаза, развевающиеся волосы. Они были огромных размеров. Наверняка из всех Демонов Бури были отобраны самые сильные и могущественные.
На подиум демоны вышли в сопровождении Тифона, который заговорил первым. Голос его напоминал завывание бури:
– Мы приветствуем вас и благодарим за приглашение! Я очень рад видеть своего сына, особенно признателен за то, что он был взят сюда, в Черные Залы. Для демона нет большей чести!
Отец с сыном переглянулись. Тифон продолжал:
– Для нас всегда было большой честью бороться с низменными тварями человеческими, ищущими Источник Зла. Чего нельзя сказать о…
– Ну-ну, – предостерегла Тула.
– Чего нельзя сказать об ордах демонов, помогавших ему, – быстро нашелся Тифон.
Многие вздохнули с облегчением. История Людей Льда гласила, что черные демоны далеко не всегда стояли на страже интересов рода.
– Тифон, представитель рода Демонов Бури! Я надеюсь, ты поможешь нам разгадать одну загадку, над которой мы долго ломаем головы. Кто помогает Тенгелю Злому? – встав со своего места, спросил Тенгель Добрый. Тифон был явно польщен: – Я знаю некоторых, но далеко не всех. Думаю, не стоит пугать собравшихся, тем более, что бороться с Тенгелем предстоит далеко не всем.
– Что ж, разумно, – согласился Тенгель Добрый. – Спасибо тебе, Тифон! Ты передвигаешься по земле быстрее, чем может уследить глаз. А потому знаешь многое, что недоступно для других.
Тифон и не думал отрицать.
– Скажи нам, есть ли среди собравшихся в зале хоть один, кто может противостоять злой силе? Кого она может уничтожить?
Демон Бури оглядел зал:
– Живых! Только их! Наш молодой князь Черных Залов Марко наполовину человек, а потому тоже живой. В этом его слабость. Предки Людей Льда тоже плохо защищены. Вас злая сила может вернуть туда, откуда вы появились – в мир мертвых. Может, злая сила способна даже обратить вас на свою сторону, но об этом мне ничего неизвестно.
А вот нас, демонов, злая сила легко может подчинить своей воле. Если, конечно, очень постарается. Черных Ангелов труднее склонить к сотрудничеству, но такая опасность существует. Нельзя забывать, что зло вообще, а злая сила в частности, обладает огромной властью. Один из самых могущественных среди нас, зовущийся Руне, или корень мандрагоры, один может бороться со злой силой. Но не уверен, что корень может защищаться, не нанося вреда самому себе. Только один из нас достаточно могущественен, только одного из нас Тенгель Злой боится по-настоящему – Ширу. Но Шира не может бороться с ним сама, а только с помощью живого представителя рода Людей Льда. А живые, как известно, весьма уязвимы.
И помните, что злые силы, союзники Тан-гиля могут проявляться тоже только с помощью живых! Во всяком случае, большинство из них. Хотя могут быть и исключения.
– Спасибо за крайне важные сведения. Мы хорошенько запомнили все сказанное, – заверил Таргенур.
Демон Бури и не думал скрывать своего удовольствия. Свита вернулась на свои места.
На подиум снова вышла Тула. Набрав побольше воздуха в легкие, она крикнула:
– Высший Совет вызывает… – и поперхнулась. Габриель удивился. Он никогда еще не видел, чтобы Тула так волновалась.
Наконец Тула справилась с волнением:
– Высший Совет вызывает Лилит, представительницу рода Демонов Ночи. Если, конечно, Лилит простила своего сына и хочет его видеть.
Из темноты послышался глубокий, мощный голос:
– Стоит глубокая ночь. Лилит из рода Демонов Ночи желает выйти и говорить с вами.
К подиуму шла великолепная женщина, не из рода людского. Шла медленно, не торопясь. Глаза переливались всеми цветами радуги, движения были мягкими и гибкими. На женщине была бархатная накидка, только подчеркивающая совершенство линий.
Лилит, первая жена Адама. Прародительница всех сверхъестественных существ. Повелительница Демонов Ночи.
Движением руки она приказала демонам отойти назад. Повелительница хотела быть на подиуме одна.
Тамлин низко склонился перед Лилит; королева же удостоила его холодного взгляда. Но обратилась к нему учтиво:
– Раз Светлый Ангел, мой сын, приветствует меня, то и я отнесусь к нему со всем почтением!
То ли обнимая, то ли давая сыну легкую пощечину, прошептала:
– Я горжусь тобой, безумец!
Обернулась к Руне, сидевшему недалеко от подиума. Тот тотчас же вскочил на ноги. Произнесла с горькой улыбкой:
– Похоже, Люди Льда переманили к себе половину населения Эдемского сада! Меня, сына Светлого Ангела, а также того, из которого пытались сделать первого человека! Я-то тебя отлично помню, корень мандрагоры. А помнишь ли ты меня?
– Я, к несчастью, почти ничего не видел в то время – дипломатично отвечал Руне. Ему совсем не хотелось рассказывать о том, как на смену Лилит пришла очаровательная Ева. Да и, кроме того, одна из легенд гласила, что именно по просьбе Лилит змей поменял их местами, и что причиной грехопадения явилась сама Лилит, отомстившая, таким образом, Еве. Но мало ли что говорят…
Лилит недобро рассмеялась:
– Вы не находите странным, однако, что здесь собрались только изгнанные из Эдема?! Черные Ангелы, например? Да, позвольте мне представить тех девятнадцать ночных демонов, что я дала себе удовольствие выбрать. Они все полны решимости бороться, каждого по-своему можно использовать.
Габриель крепко уцепился за ручки кресла, многие отпрянули. В зале резко похолодало, пополз туман.
Около подиума столпились настолько невероятные существа, что Габриелю пришлось ущипнуть себя за руку. «Безумие какое-то, наваждение! Кошмар» – подумал парень. Но, с другой стороны, разве ночные демоны не есть кошмар и наваждение?!
Тут Габриель несколько ошибался. Ванья уже сталкивалась с Демонами Ночи и знала, что существа, олицетворяющие ночные кошмары, подчиняются демонам. И все же нельзя было отрицать, что эти существа очень похожи друг на друга.
«Не могу себе представить таких ночных кошмаров», – думал Габриель, с отвращением наблюдая за тем, как змееподобные существа ползли по лестнице. Существа были огромных размеров – с хорошее дерево, и имели настолько отталкивающий вид, что Габриель прикрыл глаза. Появились и другие – с головой зверя и человеческим телом и наоборот. Острые кожаные крылья, когти, копыта, рога, клыки, острые языки… Одежды не было ни на одном из них. Тела либо покрыты густой шерстью, либо гладкие и скользкие, как у змей. Целый набор самых отвратительных гадов, которых только смогла представить себе человеческая фантазия. Это были настоящие демоны! По сравнению с ними все Люди Льда были просто красавцами, если не сказать больше – если не примерными детьми из воскресной школы!
Лилит указала на них с нескрываемой гордостью:
– Эти могут все! Не прося взамен никакой награды. И весьма эффективно. Главное для них – одержать победу над врагом!
– Нет ли опасности, что они могут зайти слишком далеко? – осторожно поинтересовался Хейке.
– В борьбе с Тенгелем Злым и его подручными?
– С ними они могут делать, что хотят. Но не пострадают ли от их усердия невинные?
– Мы же говорили сегодня о том, что человечество ничего не должно знать о предстоящей борьбе.
– Да, верно. Прости меня, Лилит. Мы признательны Демонам Ночи за помощь.
– Не забудьте же вызвать нас!
– Не беспокойтесь. Натаниель одной с вами крови, он не побоится потревожить родственников.
Родственники Натаниеля? Вот эти чудовища? Нет, Габриель положительно ничего не понимал.
– Я буду помогать моему правнуку, чем смогу. Я горжусь им! Красавец! Достойный представитель своего рода! – произнесла Лилит.
«Да уж, Тамлин и Лилит выглядят совсем иначе, ни капельки не похожи на Демонов Ночи!» – пронеслось в голове у Габриеля.
Во время представления Демонов Ночи в зале стояла полная, почти гнетущая тишина. Габриель обернулся… Восемь его кузин и двоюродных братьев – одногодков лежали в глубоком обмороке. Тетушка Мария выглядела не намного лучше молодежи, и даже мама Карина выглядела не лучшим образом.
И правду сказать – вид демонов превзошел все ожидания – по всему залу разносилось громкое хрюканье, пыхтение, рычание, топот. В темноте демоны были видны не особенно хорошо, но их мечущиеся темные силуэты с горящими глазами и огромными ярко блестящими клыками, как у вампиров, производили устрашающее впечатление.
Ни один демон не походил на другого – видимо, каждый из них обладал своими способностями в той или иной области.
Когда Габриель увидел Демонов Ночных Кошмаров, он почти уверился в том, что это просто дурной сон, начиная с того момента, как его разбудила мать, и он увидел Ульвхедина, похожего на выходца из Бездны. Кошмарный сон… Иногда, правда, нелишенный приятности и временами захватывающий, но… Сейчас Габриель был точно уверен, что спит и видит дурной сон. Может, кто-то поднес ему наркотического зелья?!
Чудища вернулись на свои места. Дида попросила Лилит пока остаться на подиуме, что Лилит явно понравилось.
«Две королевы. Чем-то неуловимо похожие друг на друга. Потрясающе красивые. Только одна – сама доброта, а другая… Другая просто дьяволица!
Но, слава богу, парад союзников кончился» – подумалось Габриелю. Но тут он ошибся.
Тула вызывала на подиум демонов Людей Льда!
Своих четырех демонов, вечно мешающих живущим в Гростенсхольме, она уже представила вниманию собравшихся, и среди них Астарота, зеленоволосого герцога из Бездны. Имя демона многих сбивало с толку, так как походило на имя женской богини Вавилона. Имя ее писалось почти так же: Астарта. По слухам, демон Астарот был еще и князем Правящих Тронов.
Но не нашелся еще тот смельчак, кто бы спросил об этом у самого Астарота.
Вторым по счету шел Ребо, обладатель больших, изогнутых бычьих рогов, потом Лупус с огромными, прижатыми к затылку ушами. Лупус был Демоном Болезней. И, наконец, Апполион, князь Бездны. Уши Апполиона были огромны. А лицо… Лицо его могло принимать такое устрашающее выражение, что увидевшие его умирали от разрыва сердца. Смотреть на демона было неприятно даже сейчас.
Эта четверка дала Туле свое согласие на сотрудничество в борьбе против Тенгеля Злого.
И, тем не менее, все присутствующие в зале хорошо знали, как легко Тенгелю Злому подчинить демонов своей власти. А все потому, что по природе своей демоны были порождением злой силы.
Вызвались помогать Людям Льда в большинстве своем одни демоны. И это наводило на раздумья. Где же все добрые силы? Ау!
С другой стороны, всем было понятно, почему демоны держались ближе остальных к роду Людей Льда и искали у них защиты – кто еще, как ни одинокий, отверженный род осмелился бы противостоять ужасному и могущественному Тан-гилю?
Тула вызвала еще восемь демонов.
При их виде Силье сжалась в комок. Уловив движение Силье, Тула ободряюще улыбнулась девушке:
– А теперь мы познакомимся со знакомыми тебе существами – Демонами Бездны из Вечерней Страны. Ты видела однажды, как они парили над горами Утгарда.
Приземлившись на подиуме, демоны изящно убрали крылья. Они тут же увидели смущенную Силье. От их зоркого взгляда не укрывалось ничего. Облетая зал, один из них слегка пощекотал девушку крылом. И Силье поняла, наконец, что демоны облетали зал в ее честь. Она снова вспомнила свой позор…
Зал разразился аплодисментами, приветствуя восьмерых демонов.
«Неужели только я не испытываю благодарности?» – Силье удивленно оглядела зал. Все, и особенно таран-гаи и норвежская ветвь рода Людей Льда, с большим воодушевлением приветствовали появление Демонов Бездны из Вечерней Страны. Суль, Ингрид и даже Тула визжали от восторга, а Това даже присвистывала.
«Неужто у них совсем нет стыда? А, Мари спрятала лицо в ладони… Но не для того ли, чтобы скрыть улыбку? Да и Габриель вроде смутился». Силье снова обернулась к сцене.
«Ее» демоны не сильно отличались от тулиных. Высокие, безобразные и в то же время крайне привлекательные, с козлиными, оленьими, антилопьими рогами, рогами газели и буйвола. Тула знала их всех по именам. Они тоже были когда-то Светлыми Ангелами, пока не отвернулись от Рая: Азариель, Азиель, Азарадель, Азаруель, Габариель, Дабриель, Кириель и Эргодиель.
Габриель попробовал было записывать имена, но быстро запутался. Да и запомнить такие похожие имена было практически невозможно.
Силье готова была провалиться сквозь землю, но тут к ней подошел Тенгель Добрый и, взяв девушку за руку, повел на сцену. Ей ничего не оставалось делать, как поздороваться с каждым. Демоны отнеслись к ней с полным уважением.
Тенгель отвел Силье на место, а демоны, снова облетев зал, заняли свои места.
Тула никак не могла угомониться:
– Ингрид! Твоя очередь! Выходи и поздоровайся со старыми знакомыми!
Подчиняясь движению ее руки, на сцену неуклюже взобрались пятеро существ. У существ были мягкие звериные лапы.
В отличие от Силье Ингрид ни капельки не смутилась. Взбежав на сцену, тепло обняла каждого.
– Надо же! А я-то думала, что это были всего лишь галлюцинации! – счастливо смеялась она. – Думала, что во всем повинно зелье! Никак не могла поверить, что березы могут превращаться в демонов!
– Ты могла видеть нас воочию только благодаря отвару. Собравшись на краю утеса, мы замаскировались под березы, чтобы поглядеть на ваше совокупление с Даном.
Габриель густо залился румянцем.
– Мы смотрели с удовольствием. Ведь мы по натуре своей еще и Демоны Плодородия. А потому вид берез принять было совсем не сложно. Все растущее находится под нашим покровительством. А зовут нас: Табрис, Такритан, Тараб, Захун и Зарен.
При желании Тула, знающая про демонов абсолютно все, могла бы добавить, что этим демонам подчиняются добрая воля, готическая магия, шантаж, скандалы и месть.
У демонов были странные лица, чем-то напоминавшие лисьи морды. Смотреть на них можно было без отвращения. Да, но обратите внимание на хитрый взгляд и быстро бегающие руки.
– Они нам могут здорово пригодиться, легко обведя вокруг пальца всех наших врагов, – пробормотал Натаниель, обращаясь к Габриелю.
В этом Габриель не сомневался. Демоны могли превратиться в кого угодно, не только в березы.
Однако, как ласково эти демоны гладят плечи Ингрид своими длинными узкими руками! И ей, похоже, нравится! Демонам это тоже доставляло удовольствие.
Никто, кроме Габриеля не обращал внимания на такие вещи.
Что за ночь, полная мистики!
На подиум опять вышла Тула:
– Мы приближаемся к концу нашей продолжительной встречи. На повестке дня осталось только три вопроса. Первый: не имеющие хозяев. Пожалуйста! Приглашаю вас на помост. Не знаю только, предпочтете ли вы идти ногами или лететь.
«Кто бы это мог быть? Не имеющие хозяев?» – недоумевал Габриель. «Впрочем, все ясно».
На подиуме появлялись демоны, летавшие вокруг гор во время появления Людей Льда.
Демоны толпились на подиуме. Их было великое множество и ни один не походил на другого.
– Это бездомные, как бы лишние демоны, – объясняла Тула. – Они попросили убежища в Горах Демона. Эти существа крайне недисциплинированны, их трудно держать под контролем. Но среди Людей Льда есть много служивых, даже командиров, так что, надеюсь, им удастся навести порядок.
Габриель почувствовал, как у Тулы с языка чуть не сорвалось слово «сброд», но она вовремя прикусила язык.
– Таргенур, Тронд, Доминик и Map! Вы назначаетесь командирами эскадрона…
– Взвода, милая Тула, взвода, – поправил ее Йонатан. Александр Паладин кивнул.
– Ладно, пусть взвод, – не стала спорить Тула. – Можете распоряжаться ими, но сначала я бы посоветовала провести заседание штаба. Кто не будет принимать непосредственного участия в борьбе, поможет добрым советом. Вы можете выделить во дворце комнату для заседаний.
Сейчас я хочу пригласить Александра, Танкреда и Тристана Паладинов, Дана Линда из рода Людей Льда, Венделя Грипа, Йонатана Волдена и Рикарда Брика, Сармика Ульвена и его сыновей Орина и Вассара из рода таран-гаев на первое заседание штаба. Вас проводят демоны лошадей.
А теперь вернемся к нашему разговору… Прежде чем перейдем к последним вопросам, хочу сообщить, что Тун-ши попросила предоставить ей слово. Я думаю, нам небезынтересно будет послушать рассказ всеми уважаемой шаманки. Сейчас…
Тула заметно волновалась. Побледневшие губы вытянулись узкой полоской:
– Мы, кажется, кое о чем забыли.
Туле никто не ответил, и она продолжила:
– Мы забыли о женщинах-демонах! Пока здесь присутствует только одна из них, Лилит. Лилит, конечно, одна из самых главных представительниц…
Тула смешалась. Было видно, что ей никак не удается взять себя в руки:
– Борьба будет не простой. И пользоваться придется не только чисто мужской физической силой. И… Будьте внимательны и осторожны, Люди Льда! Сейчас я представлю вам тех, кто может быть смертельно опасен. Поверьте, это не пустые слова.
В зале словно потемнело, хотя свечи продолжали гореть так же ярко, как и прежде. Всех будто окутало могильным холодом, особенно холодно стало на подиуме. Перед подиумом как бы натянули черный креп. Зал уменьшился в размерах, стал более уютным.
Бесшумно, угрожающе тихо на сцену поднялись семь существ.
Сам не зная почему, Габриель страшно испугался. Все застыли в ужасе. Поднявшиеся на сцену женщины вовсе не были страшными или отталкивающими.
Три первых, красивые и высокие, были закутаны в черные шали. Привлекательные лица, мягкие черты лица. Передвигались легко, словно вообще не касаясь пола. Казалось, это духи воздуха.
«В таких мужчины влюбляются без памяти», – потрясенно подумал Габриель.
Четверо остальных были еще красивее, тоже закутаны в черные шали; они казались совсем прозрачными. Они устроились ближе к стене, так что лиц было почти не видно. Они были скорее высокими, колышущимися тенями, похожими на водоросли под почти неподвижной водой.
Речь Тулы стала отрывистой:
– Для нас большая честь… Что вы согласились… Принять наше приглашение. Хочется надеяться… Вы не посчитали нас нахальными… Демоны Гибели… Нам кажется, что вы также… Не любите Тенгеля Злого – или Тан-гиля…
Четыре женщины у стены застенали и заплакали, горестно ломая руки.
Трое первых презрительно усмехнулись.
– Цель у нас одна, – мягким голосом проговорила одна из них.
– Я, однако, надеюсь, что вы были достаточно умны для того, чтобы назначить нам командира?
– Нам это и в голову не пришло, – почти по слогам отвечала Тула.
– Великолепно! Мы всегда действуем по собственному усмотрению. Но вы можете обратиться к нам в критический момент, – милостиво закончила она.
– С-с-с-спасибо! Желаете ли вы представиться сами или я могу это сделать вместо вас?
Тьма на подиуме стала еще непрогляднее; виделись только покачивающиеся тени.
Тула казалось невзрачным серым пятном. Неутихающие стоны и стенания действовали Габриелю на нервы. Четыре фигуры у стены вздымали в отчаянии руки…
Говорившая сделала знак Туле говорить. Габриель видел, как нервно вздохнула его прабабка. Указав на первую женщину, проговорила:
– Эту женщину-демона зовут Совратительница. Неустоявшие перед ее чарами попадают в Вечное Проклятие.
При этих словах многие почувствовали себя неуютно. Теперь присутствующие начали понимать, как опасны такие союзницы.
– Эта женщина, такая же прекрасная как и Совратительница, зовется Обманутыми Ожиданиями. Она несет с собой Смерть, это ее оборотная сторона. – При этих словах женщина повернулась спиной, и все увидели смерть.
– Третья зовется Манящей Страстью. Того, кто полюбит ее по-настоящему, ждет Полное Уничтожение. Теперь вы поняли, почему наши союзницы могут быть крайне опасны для врага?
Три прелестницы уступили место четырем остальным, продолжавшим стонать и цепляться за стену.
Тула не стала просить их подойти ближе, начала представлять их одну за другой:
– Вот Одиночество, Демон Тоски. Вторая – Вечный Траур, третья – Тоска, и, наконец, четвертая – Кручина, Глубочайшая Покорность.
«Чем же они так опасны?» Такие мысли можно простить Габриелю, не испытавшему еще настоящего горя. «Чего они так убиваются?»
Тула прервала размышления Габриеля:
– Запомните! Эти женщины могут уничтожить вас без следа. Вы будете чахнуть от тоски и печали, вашу душевную муку не сможет излечить никто. Вы опустите руки и пропадете. Прежде, чем иметь с ними дело, найдите средство, которое сможет ранить или уничтожить их!
«Зачем же тогда Высший Совет позвал их на помощь?» Габриель еще не успел додумать мысль до конца, как уже ощутил на себе острый взгляд Проклятия. «О, прости меня, прости! Но вы стоите так высоко над нами…»
Демон холодно улыбнулся Габриелю. «Ты еще ребенок! Где тебе понять…», – говорила улыбка.
Ой-ой-ой! Совсем не помешает быть осторожным.
Тула, в свою очередь, не осмелилась попросить женщин покинуть сцену. Обижать их было смертельно опасно. Одна из трех красавиц улыбнулась залу. От этой улыбки все похолодели.
– Сегодня ночью мы долго наблюдали за вами. И пришли к выводу, что нам еще никогда не приходилось видеть столько красивых мужчин!
В зале царила мертвая тишина. Мужчины боялись пошевелиться.
Больше так продолжаться не могло. Но когда со своего места стал подниматься Марко, Тула попыталась заставить его сесть обратно. Марко, однако, не обратил никакого внимания на предостережение.
– Мы тоже никогда еще не видели таких красивых женщин, – склонился он в галантном поклоне.
Вполне дипломатичный ответ, из которого невозможно было понять, о каких женщинах говорит Марко – о сидящих в зале или только о присутствующих на сцене. Габриель считал, например, что Лилит ничуть не хуже. После слов Марко (Тула до сих пор боялась за возможные последствия) женщины покинули сцену, кокетливо наклонив головы.
По залу пронесся вздох облегчения.
– Вот и все наши союзники. Настала очередь… Тун-ши! – провозгласила Тула.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Затишье перед штормом

3 Маргит Сандему

6

И вот Мораган уже в Норвегии. Ему пришлось довольствоваться гостиницей подешевле, так как кошелек был явно пустоват.
От полета на самолете он почти не устал. И, тем не менее, войдя в номер, только и смог, что скинуть ботинки и упасть на кровать.
«Неужто я и в самом деле так плох?» – Ян прислушался к своему прерывистому дыханию. Сколько б он не вдыхал воздух, легкие будто отвергали его. Дышать он мог только верхушками легких. «Если бы у вас было поражено только одно легкое, – сказал врач. – Тогда мы смогли бы сделать операцию… Но в данной ситуации это невозможно. Кроме того, у вас поражены и другие органы».
Находясь в чужой стране, где не имел ни одного знакомого, Ян вдруг растерялся. Боже, насколько же он одинок! И не только в Норвегии! В Англии, например, у него были друзья по работе. Но… С ними можно было разве что вместе попить пива да посмотреть телевизор.
Девушки… Последняя девушка ушла из его жизни в незапамятные времена, да и не встретил он такую, с которой захотел бы остаться. С братьями и сестрами он и вовсе не поддерживал отношения.
Так кто же о нем позаботится? Великий Боже, кому я нужен?!
Мораган, как и все ирландцы, был католиком. Но верил ли он? За последние пятнадцать лет ни разу не зашел в церковь. Он воззвал к Богу, но ответом ему было молчание.
Религия не соска, к которой прибегаешь как к спасению от смерти.
Мораган делал отчаянные попытки хоть как-то прилепиться к жизни, но он был одинок, страшно одинок… Вообще-то Ян был душевно сильным человеком, но в такой исключительной ситуации…
Зачем он приехал сюда? До приезда в его воображении рисовались горы со снежными вершинами, пустынные долины… А Осло? Холодный, промозглый, негостеприимный город… В Англии уже давно весна, а тут… Серый городишко. Но ведь Дублин или Ливерпуль почти такие же.
Родственники матери жили в Нурланде. Так, по крайней мере, сказал водитель такси, отвечая на расспросы Яна о том, где находится Санднесшоен. Там, верно, очень красиво. Вот только добраться туда будет непросто. Водитель такси, везший Яна из аэропорта Форнебю в гостиницу, был родом из Осло, а потому все, что находится севернее Трондхейма, казалось ему далеким.
Промышленный поселок на островах. Да разве для этого он приехал в Норвегию? Посмотреть на то, от чего устал дома?!
Мать постоянно рассказывала о красотах природы, о чистоте… Но ведь она сама покинула Норвегию в молодом возрасте. Промышленность развивается так же быстро, как и водоросли в тихой заводи.
Но теперь Мораган хотя бы знал, что до Санднесшоен путь предстоит неблизкий. Вряд ли он сможет выдержать еще одну продолжительную поездку. Хотелось спать. Спать… Отдохнуть, забыться, освободиться от преследовавших его сильных болей.
Вдруг страшно захотелось написать кому-нибудь письмо. Рассказать о поездке. О болях, страхе и одиночестве.
Но писать было некому.
Ян, Ян! На что же ушла твоя жизнь?
Нельзя сказать, чтобы Мораган особенно тяготился одиночеством. А теперь вдруг понял, как тяжело одному.
Его стало подташнивать. Он так устал, так устал…
А в это время Тенгель Злой, находящийся в своем вынужденном заключении, вдруг начал различать черты своего ужасающего лица.
Что-то произошло.
Да, не просто так он стал таким беспокойным в последнее время. Причем это что-то не имело никакой связи с проклятым родом Людей Льда. Причина была в другом.
Кто-то снова заиграл его мелодию! Снова заговорила флейта, его флейта, а не какая-то там волынка как двадцать лет назад.
Двадцать лет назад…
Может, наконец, пришел его час? Но ведь, сколько разочарований уже пережито в прошлом. Что за люди! И, прежде всего, эти… Ух, как же он был зол на этих людишек! Прямо-таки задыхался от злобы.
Ведь его предали свои, те, на кого он так надеялся, в кого вложил все что мог. Он продал их Злой Силе в обмен на власть, богатство, честь и вечную жизнь. Разве можно было желать большего?
Но если чувства его не обманывают, если, если, если… Кто-то действительно заиграл его мелодию, и наступило время пробуждения, он отомстит! Отомстит каждому из неверных! Покой наступит только тогда, когда он сотрет всех в порошок!
Нет! Этого явно недостаточно! Ведь этих «фальшивых отмеченных» мало упрятать в землю. Они будут преследовать его и после своей смерти, причем еще ожесточеннее. А ведь его потомки должны были быть послушным орудием в руках Тенгеля Злого! Он знал их всех наперечет. Или почти всех. Нет никого хуже собственного сына, Таргенура, и его бесстыжей матери Диды. Да и остальные: Тенгель Добрый, например. Вечно действует наперекор. И еще эта ведьма Суль… А ведь какие Тенгель возлагал на нее надежды!
Потом еще Тронд, которого почти удалось заманить в свои сети. И тот предал. Был убит до того, как по-настоящему понял кто его истинный хозяин.
Ульвхедин… Тула… Какая жалость! Интересно, что с ней случилось?! Map! В нем Тенгель Злой никогда не сомневался. Потом еще эта… Как ее… Фу! Даже имя не хочется вспоминать! Как она преследовала Мара, вассала Тенгеля! Не говоря уже о других ее пакостях…
Тенгеля Злого тошнило от одного воспоминания о Шире. Да и боялся он ее до смерти. Но ведь она только дух! Сама Шира не могла бороться с Тенгелем. Ей обязательно нужен был кто-то из живых. А Тенгель страстно мечтал об уничтожении всего живого.
Злодей продолжал вспоминать своих проклятых потомков.
Вот из Хейке, например, мог бы получиться отличный помощник. Но он всегда был трусом.
Ну как же их много! Они должны, просто обязаны были по-рабски служить ему, Тенгелю! А в результате отвернулись от него.
Сиглейк. Йахас и Эстрид, эти идиотские клоуны. Ингрид… И масса разной мелочи в Таран-гае. О них даже вспоминать нечего.
Хуже всего дело обстояло с живыми. Эта проклятая Бенедикте… И еще трое.
Тенгель Злой тяжело вздохнул. Густая вонючая пыль, поднявшаяся от этого вздоха, заполнила весь овраг. Несчастная сойка замертво упала на землю, со ствола ели обвалилась кора…
Эти трое…
Люди Льда надежно упрятали эту троицу с глаз Тенгеля. Одну из них, Тову, Тенгель чуть было не схватил. Ей удалось улизнуть в последний момент. А ведь сначала она во всем поддерживала Тенгеля Злого. Но презренным удалось заболтать ее, и она перешла в лагерь врагов. Чертова баба!
Тан-гиль никогда не выбирал выражений. И никогда не пытался быть вежливым.
Да, еще двое…
На одного из них Люди Льда ставили больше всех. Тенгель даже как-то видел его. Как, бишь, звали того мерзавца? Натаниель!
Этого бояться нечего. Трус. Испугался показаться на глаза.
А вот второй… Тенгель даже вздрогнул. Второй был намного хуже. К своей жесточайшей досаде Тенгель ничего не знал об этом втором кроме того, что это мужчина. Все виделось как в тумане. Может, их даже двое или трое? Вряд ли. Скорее всего, один.
Этот последний смог так надежно укрыться от глаз Тенгеля, что последний только чувствовал присутствие врага. В тот раз, когда он встретил Тову и мельком видел Натаниеля в небе над Японией, в тот раз Тенгель почувствовал, что поблизости есть кто-то еще. Что-то неясное привиделось ему тогда в тумане. Но кто или что это было, Тенгелю так и не удалось узнать.
Нет. Вряд ли тот, неизвестный, был один. Их должно было быть несколько. Ни один живой не мог бы прожить более ста лет и до сих пор не умереть! Их должно быть несколько. Может, сын или внук.
Впрочем, не так важно кто он. Важно, что он опасен. На протяжении последнего столетия он не один раз вставал на пути Тенгеля. И разрушал то, что Тенгель считал нерушимым. Как, скажем, Нертус-Тур. Лучше союзника Тенгелю было не найти. Или… Стыд и позор: Хейдрик, в образе которого появлялся Тенгель. Даже в образе Хейдрика Тенгелю ни разу не удавалось увидеть своего нового противника. А в существовании последнего не было никакого сомнения. В бессильной ярости Тан-гиль заскрипел зубами. Хотя зубов-то почти не осталось. Рот напоминал, скорее, беззубый зев.
Звери в страхе бежали от грота, в котором нашел пристанище Тенгель. Инстинкт подсказывал им, что лучше держаться подальше от этого места.
Тенгель решил думать о чем-нибудь более приятном. Надо было успокоиться.
И он стал вспоминать своих помощников. И злобно рассмеялся. Знали бы они, кто ему помогает! Несчастные, трусливые Люди Льда! Если б они только знали! Ну, во-первых, верные и преданные помощники из числа отмеченных. А их не так уж и мало!
Начать хотя бы с таран-гаев. Хоть они и не особенно сильны, но ведь есть и среди них бесценные экземпляры!
Винтерсорг* <"В переводе с норвежского – зимняя грусть.">, например. Собственный сын! Какое смешное имя для такого отменного негодяя! Кроме того, Винтерсорг был красив. Может, он ненастоящий сын Тенгеля?! Но под красивой внешностью скрывалась душа, от которой Тенгель Злой приходил в восторг. Подумать только – воровать чужих жен, забавляться с ними, а потом кончать их в лунном свете… М-м-м! Вот это настоящий сын! И как много Тенгель смог узнать о таран-гаях благодаря Винтерсоргу! Ничего. Скоро они с Винтерсоргом позабавятся.
Потом Кар и Кат-гиль, общающиеся с духами Шамы, приносящими жестокую, неожиданную смерть, разрушающие чужие надежды. Кроме того, эти двое знали массу чудных песен троллей. Они еще как пригодятся Тенгелю в его борьбе с Людьми Льда.
И Скреккен, приносящий в жертву своим богам и духам маленьких детей! Что за человек! И, наконец, Глаз Зла. Самый ценный помощник. Ну и, конечно же, Map. Хотя этот подлец пожертвовал всем ради какой-то чертовой девицы… Нет, не надо об этом думать. Сейчас вспоминаем только хорошее, Тенгель.
Да, у него масса хороших помощников по всей Норвегии. Разумные люди, знающие, в чем их собственная выгода. Вот, скажем, Гиль Ужасный. Он, как и другие смертные, помощники Тенгеля, почил во зле. Вызовут его только на судный день Тенгеля Злого.
Тенгелю было чем гордиться.
Да, чуть не забыл про Олава Кристиернссона. Что за парень! Его надо будет вызвать в первую очередь, когда настанет время раздавить этих дерзких и нахальных Людей Льда. А ведь есть еще и женщины – Гиро, Ингегьерд. Верные, злобные, но не особенно интересные.
О, Халкатла! Тенгель всегда испытывал особую симпатию к этой одинокой ведьме. Как она пригодится! Она обладала поистине колоссальными знаниями в области колдовства и магии. А еще она умела сводить с ума и губить очарованных ею мужчин. Она могла бы, к примеру, совратить и этого глупца Натаниеля.
О, Тенгель был заранее рад предстоящей встрече с Халкатлой.
В Пауле также не приходилось сомневаться. Молод еще, конечно, всего семнадцать. Но продувная бестия!
Три любимые ведьмы: красавица Тобба, убивающая своих любовников после утех. Вега, «женщина с моря», Ханна.
Да вот и еще один любимчик – Колгрим. Как жаль, что он умер всего четырнадцати лет от роду! Он был так хорош. Да, но зато он успел умертвить Избранника, которому предстояло освободить род Людей Льда от Тан-гиля.
Тенгель снова засмеялся. Какие приятные воспоминания!
Сельве был тоже совсем неплох. Но он случайно оказался у этих суеверных южан. Нехорошо!
Ульвар… Ну почему, почему лучших из лучших подстерегает такая скорая смерть?! Как они все неосторожны. Ульвар так бы пригодился на земле. Однако… Злой дух Ульвар тоже не теряет времени даром!
Эрлинг Скугсрюд. Ныне живущий. Тугодум, конечно, но зато верен. И почти неуязвим.
Если б не предательство Товы, у Тенгеля был бы еще один помощник среди живых.
Ух, как он силен! А Люди Льда даже не подозревают об этом! Невидимые помощники Тенгеля обладают огромной силой!
Да, у этих несчастных нет ни одного шанса против меня.
Все злые силы мира, властью над которыми Тан-гиль обладал или будет обладать, когда наступит решающий час, будут ему помогать. О чем вообще думают эти Люди Льда? Что он зря провел все эти годы в одинокой проклятой долине? На самом деле он, втайне от всех, собирал злые силы на борьбу. Кали, Ариман, Баа – все это его рабы. Пусть Молок умер. Но на смену ему пришли Ибис и сам Сатана. Они будут помогать Тенгелю до тех пор, пока эти глупые людишки верят в их существование! И, кроме того, Шама и четыре духа Таран-гая, находящиеся в его полном распоряжении. Шама, или пять составляющих – Огонь, Вода, Воздух, Земля и Камень. Что и говорить! Людям Льда придется нелегко!
А сколько всего могла наделать эта пятерка Мало того, что они включали в себя все известные составляющие! Они обладали безграничными возможностями.
Прошлой зимой Тенгель отправлял своих шпионов, да, шпионов. Следить за Людьми Льда. А те не только не знали об этом, но даже и подозревать не могли. Последние полгода Тенгель пристально следил за Линде-аллеей, как, впрочем, и за другими местами проживания своих потомков. Шпионы сидели в засаде и исправно доносили.
Самыми лучшими были, пожалуй, духи Таран-гая.
Довольно ухмыльнувшись, Тенгель Злой снова провалился в дрему.
Что ж, флейта! Играй! Я готов!
В Горе Демона готовились к последнему, завершающему заседание событию.
Тун-ши, женщина-шаманка Таран-гая и Нурь всходили на подиум уже второй раз за эту ночь. Голос женщины звучал уважительно:
– Сегодня мы уже говорили о богах и духах Таран-гая. Было сказано, что они больше не существуют, так как люди, верившие в них, давно умерли. Было также сказано, что если они еще и существуют, то неизвестно на чьей стороне выступят и подчиняются ли они по-прежнему Тан-гилю. Мы, считаем неразумным вызывать сюда Духа Камня, так на его слова все равно нельзя положиться ни при каких обстоятельствах. А боги наши еще в мое время стали «каменеть», так как люди все больше и больше верили в духов.
Но эти четыре духа… Если они все еще существуют, то представляют большую ценность. Во всяком случае, для нас, таран-гаев. Не забывайте, что они – властелины Огня, Земли, Воды и Воздуха!
– А можно ли им доверять? – засомневался Хейке.
– Было бы разумнее попытаться привлечь их на свою сторону. Если не мы, так Тан-гиль сделает это обязательно.
– Ты права, Тун-ши.
– В таком случае я прошу согласия уважаемого собрания на то, чтобы сейчас же вызвать духов. Как вам известно, я шаманка из Таран-гая. Я знаю, как это можно сделать. Но в моей земной жизни я ни разу не осмелилась потревожить духов. Однако сегодня ситуация иная. Сегодня этим духам Таран-гая не поклоняется никто.
Проголосовали. Тула подсчитала голоса. Все были «за». Усталости никто не чувствовал, да и расходиться никому не хотелось.
– Вот и чудесно. Я думаю, всем нам порядком надоел этот зал. И потом, Тун-ши будет легче вызвать духов на свежем воздухе.
– Без сомнения. Кроме того, я бы хотела воспользоваться помощью моих старших коллег.
– Ты сама решишь, кого взять в помощники, – улыбнулась Тула. – Пойдемте на террасу! Она как нельзя лучше подойдет для вызова духов.
Тун-ши остановила Тулу легким движением руки. Кочевница вела себя уважительно, да и Тула оказывала ей всевозможные знаки внимания.
– Я надеюсь, вы меня простите, но я боюсь, что четыре духа Таран-гая не захотят показываться такому большому скоплению незнакомцев.
– Ты хочешь говорить с ними одна?
– Нет. Я хочу взять с собой тех, кто будет бороться с Тан-гилем.
– Ты потрясающе мудрая женщина, Тун-ши. Кого ты возьмешь с собой?
Шаманка подумала:
– Пять избранных. (Габриель перевел дыхание). И семерых самых сильных из Людей Льда. Но Марко и Натаниель входят и в первую и во вторую группу одновременно, так что нас будет десять. И по одному представителю от каждой группы. Пойдет?
– Великолепно! Спасибо тебе!
– И еще один… – весело продолжала Тун-ши.
– Кто же?
– Ты, Тула. Если хочешь, конечно.
– Я даже и надеется не могла, – слегка кокетливо произнесла Тула. Эти двое чудесно понимали друг друга. – Я надеюсь, что остальные не очень расстроятся. Кроме того, мы можем вам кое-что предложить. Вас проведут в Рыцарский Зал, и вы сможете пообщаться друг с другом. А демоны, не имеющие хозяев, теперь будет правильнее сказать демоны, имеющие хозяев, наверно хотели бы вернуться в горы. Вы можете быть свободны, дорогу вам покажут.
Милая Тула! Она помнила обо всем и обо всех!
– Встретимся за великолепным ужином! – громко произнесла Тула.
– А как насчет наших замечательных хозяев, демонов лошадей. Будут ли они принимать участие в нашей борьбе? – поинтересовался Тенгель Добрый.
– Нет, – отвечала Тула. – Мы решили освободить их от такого испытания. Они представляют зверей и животных, и мы решили, что им не стоит принимать участия в борьбе.
– Разумно.
– Да, еще одно. Хочу предупредить всех вас – если вдруг вам станет трудно, вы всегда сможете укрыться тут. Обратитесь к Бенедикте или к одному из пяти избранных, они свяжутся со мной, и мы все уладим.
Это сообщение пришлось по душе всем. Только тут, пожалуй, они чувствовали себя в полной безопасности.
Собравшиеся, не спеша, покидали зал. Габриель не знал, что больше никогда не придет сюда.
Он держался поближе к Тове, Эллен, Натаниелю и Марко. С ними он чувствовал себя в безопасности. Мать ободряюще кивнула Габриелю. Он радостно ответил. «Не бойся за меня, мама. Все будет хорошо», – говорил его взгляд.
Суль подошла к Тове и обняла ее за плечи:
– Знаешь, что мне импонирует в тебе больше всего?
– Нет, – взволнованно откликнулась Това.
– Ты очень похожа на Ханну. Това тяжело вздохнула:
– Я, видно, должна считать это комплиментом…
– А как же, – Суль засмеялась и отошла. Бедная Това была совсем сбита с толку.
Они расстались в зале с фонтанами и стенами, блестящими так, словно были выложены из драгоценных камней. Всех участников встречи разделили на «пшеницу» и «мякину». Мимо Габриеля прошествовала большая толпа демонов, бывших прежде без хозяина. Они шли к выходу. Никто из них не чувствовал себя обиженным или изгнанным. Демоны хорошо провели время, им теперь хотелось летать.
Габриель больше не боялся. И был рад, что демоны покидают собрание. Хотя в глубине души считал, что с ними обошлись не совсем справедливо. Тула, однако, знала демонов намного лучше остальных. Кроме того, она сообщила демонам, что их скоро вызовут опять.
Габриель почувствовал себя уверенней. Но когда один из демонов, протискиваясь в толпе, слегка задел парня, тот аж подпрыгнул от неожиданности. Да и потом демон посмотрел на него таким злобным взглядом… Любой беспризорник показался бы паинькой по сравнению с ним. Нет, с демонами шутки плохи. Да и язык лучше держать за зубами, чтобы не сболтнуть лишнего.
Полная чудес, ночь прошла безвозвратно. И Габриелю больше не придется встречаться с этими существами.
Черные Ангелы расправили крылья, и зал сразу стал крошечным. «Но как же они красивы!» – подумал Габриель. Один из ангелов отделился от группы и направился в направлении террасы. Верно, избран представителем… Габриель находился в непосредственной близости от Черного Ангела. Ему так захотелось потрогать крылья, но он не решился.
Мимо пронеслись Демоны Бури, и Габриеля отбросило воздушным потоком.
А вот и еще одна группа – Демоны Ночи. К ним подошла Лилит, заговорила с Натаниелем, своим прямым потомком.
По телу Габриеля пробежала холодная дрожь. Сзади него стоял один из Демонов Гибели. Красивая, смертельно опасная дама. Габриель не помнил точно как ее зовут. Но, увидев ее вблизи, покрылся холодным потом.
Выбрали своего представителя и демоны, ранее не имевшие хозяина. Мерзкий, голубоватый демон нагло улыбнулся Габриелю. Парень выдавил из себя кривую улыбку.
С ними был и Тенгель Добрый, Суль, Руне. Подошли Таргенур с Широй. Как же она красива!
Тула повела всех на террасу.
«И меня с собой взяли! – Габриель был горд. – Мама и бабушка Ветле, дядя Йонатан и тетушка Мари, все мои двоюродные братья и сестры идут со всеми в зал. А я избран! А ведь даже моего защитника и покровителя Ульвхедина не позвали!»
Габриелю было немного одиноко. Надо держаться около Товы. Мальчик хорошо знал Натаниеля, но тот был постоянно около Эллен. А Това и Габриель были сверстниками.
Как же хорошо было на свежем воздухе! Терраса больше походила на полугрот, находящийся на вершине утеса. Совсем рядом были видны острые вершины гор, скалы почти отвесно уходили вниз. Ступеньки лестницы, прорубленной в стене, вели к порталу.
Заходящее солнце освещало долину и голубоватые вершины гор. Свет становился более приглушенным. Видимо, в стране демонов наступала ночь. Обретшие хозяев демоны постепенно улетали восвояси.
Воздух был мягок. Стояла теплая ночь, совсем как на юге. Габриель с удовольствием потянулся, потом присел около Товы на скамейку совсем недалеко от стены.
Терраса была небольших размеров, полукруглая. Тут было по-домашнему уютно. Мозаичный пол светился в полутьме, мраморные скамьи располагались полукругом вокруг центра террасы. Все было освещено, только стены тонули в темноте.
Собравшиеся представляли собой ядро. Группа была настолько разношерстна, что вряд ли кто мог удержаться от возгласа удивления. Габриель старался не показать вида и держался так, словно сидеть рядом с преображенным корнем с одной стороны и могущественным Черным Ангелом с другой, разговаривать с демоном с оленьими рогами, было для него привычным делом. Взгляд мальчика отдыхал при виде Эллен, сидящей неподалеку. Она выглядела до неправдоподобия обычной.
Тун-ши облачилась в шаманьи одежды, взяла в руки магический барабан. Видно такой ее видел когда-то Вендель Грип. Тула пояснила, что демоны лошадей помогли раздобыть шаманьи одежды и облачиться в них, так как Ировара здесь не было, и помочь Тун-ши было некому. Вендель, помнится, рассказывал, сколько времени занимает подготовка к такого рода сеансу.
На полу разместилась большая группа таран-гаев, одетых в похожие одежды. Да, демонам лошадей пришлось немало поработать.
Собрались все бывшие шаманы Таран-гая. Их уже представляли собравшимся.
Никто даже не подозревал, что в этом роду так много шаманов!
– Теперь понятно, кто научил Мара всем заклинаниям, – не удержалась Суль. – Милые таран-гаи! Я бы хотела с вами поговорить – потом, после сеанса. Мне бы очень хотелось кое-чему у вас научиться.
Маленькие, облаченные в черное шаманы, просто светились от радости.
Лица шаманов, скрытые под причудливыми масками, разглядеть было почти невозможно. Костюмы передавались, вероятнее всего, по наследству. Все в черном, с кисточками и лентами, шаманы приступили к священнодействию.
Стояла мертвая тишина. Усевшись в кружок на полу, шаманы положили барабаны на скрещенные ноги. Габриель видел магические знаки, нанесенные на туго натянутую кожу барабанов. Барабаны были стары, знаки различались с трудом.
Зрители видели, что шаманы вкладывали в игру всю душу.
Ритмичные звуки сопровождались протяжной, пронзительной песней. Песня звучала монотонно. Габриель было подумал, что поют они просто так, для создания нужного эффекта. Время шло, песня не кончалась. Габриель чувствовал, как песня словно гипнотизирует его. Он погрузился в полудрему, мысли путались…
Ритмичные звуки звучали все громче и громче. Они оглушали, дрожал пол… Глаза Габриеля закрылись, и он погрузился в небытие. Он словно перенесся на много веков назад, в первобытный мир, очутился в какой-то неведомой долине. Ландшафт полностью изменился. Вдруг он очутился в юрте, стены которой были сшиты из оленьей кожи; в нос ударил кислый дым от разожженного в середине юрты костра.
Стены словно смыкались, места становилось все меньше и меньше, а песнь звучала все громче, все мощнее.
Перед взором проплывали тотемы, столбы, погребальные холмы, статуи, какие-то талисманы… В дыму появлялись и исчезали какие-то существа, гротескные лица, похожие на монгольские. Дым сменился пламенем. Появился Бог. Оленьи рога блестели золотом. Габриель мало что понимал, он слышал крики и бормотанье, в ушах звучала непонятная речь…
Барабаны смолкли.
И парень снова очутился на террасе Горы Демона. Похоже было на то, что остальным привиделось то же самое. Все выглядели немного сонными. Шаманы опустили руки в полном изнеможении, головы склонились на грудь.
– Они дали ответ, – пробормотала Тун-ши. От усталости шаманка еле ворочала языком.
– Кто? – удивился Габриель. Он уже забыл, зачем все собрались на террасе.
Послышался шепот Суль:
– Смотри! Это они?
Все посмотрели вниз, в пропасть. Сначала были заметны лишь небольшие черные точки. Эти четыре точки стремительно приближались, становясь все больше и больше.
– Это они, – сказала Тун-ши, и повернулась к собравшимся. – Прошу вас выказывать максимальное почтение. Шира и Map в курсе.
Map, обладающий возможностями таран-гаев, согласно кивнул:
– Помните, они представляют саму Землю!
– Все прошло успешно. Спасибо вам, мои дорогие помощники. Мы смогли! – Тун-ши не смогла скрыть гордости и торжества.
Будто у нее были причины сомневаться в своем могуществе.
Габриель еще раз взглянул вниз и задрожал.

7

Присутствовавшим казалось, что время остановилось, и они попали в безвременное пространство. Но это было не совсем так.
Время шло, ночь убывала, но участники ничего не замечали. В эту ночь минута для них длилась, словно целый час. Да и как иначе можно было столько успеть за одну короткую весеннюю ночь.
А за пределами Горы Демона время шло своим чередом. Близкие Людей Льда забылись в эту ночь тяжелым, без сновидений, сном. Ведь им не дано было знать, чем их родные занимались этой ночью.
Пес Габриеля шевелил лапами. Ему снилась погоня за кошкой. Пес слегка повизгивал, лапы двигались в такт бегу. Чертовой кошке удалось спастись, взобравшись на дерево. Пес был обманут. Что за глупый сон!
Абель Гард громко храпел в огромной двуспальной кровати, думая, что Криста находится рядом.
Семь братьев Натаниеля, разбросанные по всему миру, сладко сопели, не представляя, что творится в этом мире.
Великолепный дом на Линде-аллее пустовал. Обитатели дома были в эту Вальпургиеву ночь там, где им и надлежало быть, а обычные смертные сладко спали. Спали крепким спокойным сном, не подозревая, что дома и усадьбы давно уже находятся под неусыпным наблюдением. А наблюдение продолжалось, между прочим, всю зиму.
Они стояли, скрывшись в тени деревьев Гростенсхольма. На Линде-аллее – тихая ночь….
– Нашли их?
– Никаких следов!
– Странно. Они словно сквозь землю провалились. Все!
– Шеф беспокоится. Мне страшно.
– А что мы можем поделать, если они спрятались!
– Он должен быть доволен. Мы всю зиму не спускали с них глаз. В эти-то холода! Поганая работенка!
– Я совсем окоченел.
– И я.
– И я. Давайте бастовать.
– Попробуй только! Один умник уже пробовал. И что с ним сталось! Его даже инфицировать не удалось!
– Идентифицировать!
– Заткнись, дурья башка! Сам-то и двух слов связать не можешь.
– Сам дерьмо. Ишь, какой умник нашелся. Что ты корчишь из себя? Подумаешь, аттестат получил. А чем ты лучше нас?
– Ладно болтать! Помните, чо он нам посулил? Неуязвимость!
– Ага. В меня вот стрелял полицай, стрелял, а пули только отскакивали. Чертовски приятно! – послышался еще один голос.
– Ну. Но обещано-то только нам, тринадцати. Остальные, кто поглупее, работают в глубинке. Им это не светит.
Темные фигуры сблизили головы:
– Вы его когда видели?
– Номера первого?
– Не-а.
– Да я не про него. Про шефа.
Самый «умный» значительно произнес:
– Думаю, шефа никто не видел. А вот номера первого я видел. Я-то сам номер два…
– Видел? Ну и как он?
– Не знаю, – с сомнением произнес первый. – Он мне не понравился. Отвратителен. Вот только не могу объяснить почему.
– Как он хоть выглядит?
– Ну-у-у… Как ты и я. Жутко бледен. Говорит так странно. Будто с усилием. Страшно хладнокровен. Одним словом, берегитесь.
– А нанимал нас он?
– Не. То был другой голос, – ответил «умник». – Знаете, чо я думаю? Он сам шеф и есть.
– Самый главный?
Второй номер медленно и многозначительно кивнул.
Все помолчали. Говорить расхотелось. Голос, что однажды услышал каждый из них, обсуждать не было желания. Он словно прозвучал в голове. Как призыв. Или приказ. Разбить лед молчания не смел никто.
Этот голос…
Никто из них не мог забыть тот ужасный миг, когда прозвучал приказ. Они знали, что не подчиниться невозможно. Они обязаны были во всем слушаться номера второго, который получал приказы от мистического, холодного как лед номера первого. А тот, в свою очередь… Слушался голоса!
Правду говоря, подчинялись они с удовольствием. Тот низкий, слегка шепелявый голос, услышанный лишь однажды, очаровал их, подчинил своей власти… Обещал так много… Исполнить все их желания… Богатство, славу, превосходство над прочими тварями, успех у женщин и мужчин… (Среди этих тринадцати были и те и другие), роскошь и избыток.
Что по сравнению с такими обещаниями значили небольшие неудобства, как, например, эти долгие и изнурительные дежурства?!
Скоро, совсем скоро придет конец шпионажу и слежке. Ждать осталось недолго. А потом просто покончить с этими людишками, которых шеф терпеть не мог, и все.
Сейчас они всерьез забеспокоились. Если вовремя не обнаружить тех, за кем поставлены были следить, Великий Незнакомец строго накажет за потерю бдительности!
И хоть знали они немного, но подозревали, что кара будет ужасной!
Габриель не мог дышать. На террасе перед собравшимися появились четыре фигуры. Парень стоял несколько в стороне, а потому видел их только в профиль. Ближе всего к Габриелю стоял человек в коричневой рясе, почти полностью скрывавшей лицо. За ним стоял другой, в огненно-красном облачении. Казалось, что он объят пламенем. Третьей была женщина в почти прозрачном светло-голубом плаще. Плащ четвертого переливался всеми цветами радуги – от серого, до зеленого и голубого цветов, по нему словно пробегали волны.
Эти четверо обращались только к Тун-ши. Голоса их звучали властно и повелительно. Тем не менее, Габриель чувствовал, что эти четверо не так уверены в себе, как им самим того хотелось. Разве могли они…
На коричневом плаще Земли зияли большие дыры. А плащи Воды и Воздуха были далеко не первой свежести…
Но времени для раздумий не было.
Дух Огня строго вопросил Тун-ши:
– По какой причине вы осмелились потревожить нас?
В ответ Тун-ши низко поклонилась:
– Благодарим вас, великие духи Таран-гая, за то, что вы проявили милость и явились на наш зов. Мы просим вас проявить милость и поддержать нас в борьбе с Тварью человеческой.
– Мы на его стороне. Кроме него о нас никто не вспоминает.
Так вот почему духи соизволили прийти! Более двух сотен лет прошло с тех пор, как о них вспомнили в последний раз! Таран-гай опустел. И духи просто-напросто боялись за свое дальнейшее существование!
– Мы нижайше просим Вас, Великие, – низко поклонилась Тун-ши.
– Вы мертвы, – резко возразил Земля. – Жива только Тварь человеческая. Он – последний представитель рода Таран-гаев. Все же остальные – неверующие псы!
– Но среди нас есть и живые! Из рода Людей Льда. Они – прямые потомки тех, кто восемьсот лет назад покинул Таран-гай, пустившись искать счастья на восток. Может быть, они…
«Господи, надеюсь Тун-ши не хочет сказать, что мы должны стать поклонниками старой веры! – в страхе подумал Габриель. – Прадед Абель ни за что не простит!»
Духи оглядели каждого. Сначала взгляды их обратились на Мара.
– Вот ты где, самый отвратительный подручный Шамы! – горько рассмеялся Дух Воды. – Очень интересно!
– Можно ведь и передумать.
– Прекрасно!
В это время остальные духи увидели Ширу и словно окаменели. Она низко поклонилась. К ней духи отнеслись с большим уважением.
На Таргенура, Тенгеля и Суль они почти не обратили внимания.
Задержали внимание на Марко и Черном Ангеле. И эти двое склонились в низком поклоне.
– Чужая вера, – констатировал Дух Воздуха. – Но за ними великая сила.
К каждому демону духи отнеслись по-разному.
– Вот этих я что-то не пойму. За вами тоже стоят злые силы? – спросил Огонь.
Тамлин, пришедший вместе с матерью, Лилит, отвечал: – Мы берем тех, кто хочет. Многие демоны боятся и ненавидят Тан-гиля.
– Тебе виднее. Ты сам наполовину демон, – проговорил Огонь.
Черный Ангел положил руку на плечо Тамлина: – Верно. Тем он и могуч. Мой господин взял его под свое крыло.
«Как верно сказано», – развеселился Габриель, слишком взволнованный, чтобы рассмеяться.
Подойдя к Руне, духи резко изменили свое поведение. Все низко склонились перед ним. Осторожно прикоснулись к корню мандрагоры.
– Что это? – резко вопросил Земля. – Ни дух, ни человек! Если б не было так ясно видно, можно было бы предположить, что это дерево!
– Мною некогда владел Тан-гиль, – с улыбкой отвечал Руне. – Помните маленький корень, обладавший магической силой?! Корень мандрагоры!
Указав на Марко и Черного Ангела, Руне продолжал:
– Вот они превратили меня в человека. Так, как и предполагалось с самого начала.
– Мы помним корень, – согласился Земля. – Он действительно обладал огромной магической силой. Тан-гиль долго охотился за ним. И однажды он чуть было не оказался в нашей власти. Молодой Даниель из далекой страны обладал им, проходя испытание Ширы, Девы Источника Чистой Воды. Да, на вашей стороне мощные союзники в борьбе против Твари человеческой!
– Именно. И, может быть, вам подумать о том, чтобы перейти на нашу сторону? – несколько язвительно спросила Това. Габриель пихнул ее, желая предостеречь. Но, к счастью, духи сделали вид, что не расслышали замечания.
Дух с играющими глазами, Вода, заметила:
– Видите ли, мы никогда не стремились служить Твари человеческой. Как раз наоборот! Но он единственный представитель нашей веры, а потому мы не можем не прислуживать ему.
– И… Вы смогли бы нам помочь? – очень, очень осторожно спросила Тун-ши.
Духи помедлили с ответом. Больше всего их интересовали живые: Эллен, Габриель, Това и Натаниель.
– Кто из этих четверых? Пятый не в счет, он принадлежит одновременно двум мирам, – спросила прекрасная Воздух, показывая на Марко.
– Мы не можем поколебать веру в других духов. А потому остаются только трое: вот эти две женщины и подросток, – продолжала Воздух.
«Так вот в чем дело! Марко и Натаниель были слишком близкими потомками первых христиан. Как странно! Нет, я решительно ничего не понимаю! Если б только мои одноклассники могли быть тут!» – сдался Габриель.
Но в следующую секунду он почувствовал, как все внимание духов переместилось на него и на женщин.
– Среди нас много и других живых, – добавила Това. – В общей сложности нас двадцать два человека. Остальные тоже тут, в горе.
– Забудьте про них, – вмешался Тенгель Добрый. – Они не могут принять участие в борьбе.
Духи продолжали разглядывать троих живых. Габриелю показалось, что на их лицах появилась отчаянная надежда.
– Если вы хотите, чтобы мы перешли на вашу сторону, вы должны верить в нас, – проникновенно произнесла Земля.
– Мы верим в вас. Иначе бы не смогли вас вызвать, – нашлась Това.
– Нет, этого недостаточно. Вы должны верить всем сердцем, и не только потому, что нуждаетесь в нашей помощи.
Това еле слышно прошептала:
– А вы в нас!
«Хоть бы никто не услышал! Но как на все на это будет реагировать дедушка Абель? Если вдруг собственный сын, Натаниель, вместе со своей возлюбленной Эллен и в придачу внук Габриель обратятся в иную веру, в язычество? Дед этого не переживет! Разве не правы духи: Вера заключается только в необходимости помощи?» – так думал Габриель.
Ситуацию помогла спасти Эллен:
– Нам вовсе нетрудно поверить в вас и служить вам, духи Таран-гая! Ведь вы же представляете собой основу основ – землю, воздух, огонь и воду. Нам, людям, стоит больше заботиться о сохранении этих составляющих, а не уничтожать их.
– Разрушение идет полным ходом, – удивленно отвечал Земля. – Мой плащ покрыт дырами, тело изранено. А я все никак не мог понять почему. Так твари человеческие и взаправду..?
Дух Воды прервала Землю:
– Мой плащ давно потерял свою свежесть! Кто-то запачкал его!
– И мой, – добавил Воздух.
– Будет еще хуже, – тихо добавил Черный Ангел.
– Мне кажется, что хуже всех приходится Воздуху и Воде. Но вряд ли Тан-гиль сможет остановить этот процесс, результатом которого будет смерть Земли. Он, скорее всего, лишь убыстрит ход дела, – продолжала Эллен.
Духи в страхе переглянулись:
– Зачем люди так поступают? Ведь они сами себе копают могилу.
Натаниель тяжко вздохнул:
– Каждое поколение думает только о себе. Не хочет думать о будущем. Люди думают либо о деньгах, либо об удобствах. Человек желает быстроты и удобства, а потому мало задумывается о том, какими опасными веществами пользуется.
– Например, быстродействующие стиральные порошки. Или опрыскиватели. Туалетная бумага с разными там сердечками и дедами морозами… На человеческой глупости можно хорошо нажиться, – резко проговорила Това.
– Люди всегда обладали способностью разрушать, – более мягко продолжил Натаниель. – Причем, нередко сознавая к каким последствиям могут привести наши действия. Потому что не придумали ничего лучше. А иногда просто от глупости или нежелания думать.
– В наше время люди начинают думать обо всем об этом, – продолжила Эллен. – И потому я, Това, Габриель – мы просто обязаны что-то предпринять.
– А можем ли? – Габриель все думал о деде. – Разве можно смешивать две разные религии? Разве можно верить и в то и другое одновременно?
– Что ж, если тебя больше устраивает не знать, а верить.… То одна вера так же хороша, как и другая. Не вижу в этом никаких проблем, – остро отреагировала Това.
– Когда люди увидят, к чему приводит их деятельность, они могут перейти в другую веру и служить вам, вне зависимости от своего вероисповедания, – мягко отвечала Эллен.
Духи слушали ее со все возрастающим вниманием. Удовлетворенные последним ответом, закивали.
– Но, – уточнила Земля, – вы не начнете поклоняться Шаме?
– Сделаем оговорку, – пробормотала Това. – Нет, – уже громче произнесла она, – будем соблюдать договор.
– Мы согласны. Ваше предложение устраивает нас больше, – теперь духи снова обращались к одной только Тун-ши.
Все облегченно вздохнули.
– Но… Не тревожьте нас. Пока мы будем держаться в стороне и наблюдать… Но сначала…
Духи величественно приблизились к трем живым. Словно Ировар, поочередно коснулись лба каждого. В свое время они видели, что так Ировар поступал с новорожденными.
– Ничто, рожденное землей, не сможет причинить вам вреда, – торжественно произнес дух Земли.
– Вода будет держать вас и не даст утонуть, – произнесла дух с блестящими глазами.
– Потоки воздуха облегчат вам путь, – продолжил третий.
– Огонь согреет, но не обожжет вас, – сказал мужчина в огненном плаще.
– Помните, камень не обеспечит вашу защиту, – предупредил Воздух. – Камень и металл принадлежат царству Шамы.
– Пули и порох, кинжал и булава, – пробормотала Това.
Габриель промолчал. Он полностью обессилел после того, как заглянул в глаза духам и ощутил их прикосновение. Он чувствовал себя так, словно побывал в пламени и бушующих волнах, в бесконечном пространстве и подземных глубинах.
Вдруг все пропало. Духи исчезли.
– М-да, – медленно и задумчиво протянула Тун-ши.
Бледный свет ночи сменился яркими красками утра. Ночь растаяла.
После долгого, продолжительного молчания, пока все собирались с мыслями и заново переживали происшедшее, послышался странно бесцветный голос Товы:
– Вот и все. Осталось только завершить церемонию. Пойдемте! Следуйте за мной!
Свет зари проник и в зал. Было тихо. Слышались только приглушенные шаги демонов лошадей. Тула обняла Габриеля:
– Вот и все, мой мальчик. Короткая церемония прощания, и потом ты можешь отправляться домой к матери.
Габриель устал, слишком много пришлось ему пережить за эту ночь.
Но тут мальчик воспротивился:
– Нет, я останусь. Я должен увидеть и пережить все. Не гони меня прочь словно малое дитя. Я один из избранных, и считаю это большой честью!
– Отлично, Габриель. Это мне нравится. Ты действительно достойный представитель нашего рода! Но, вообще говоря, все уже почти закончилось. Тебе надо вернуться домой пока никто не проснулся. Ты ведь помнишь, никто не должен знать о том, где ты был нынешней ночью.
Маленькие, веселые таран-гаи собрались в большом банкетном зале. Впрочем, в зале собрались практически все.
Таргенур, Руне, Тенгель, Суль, Шира, Марко, Натаниель, Эллен и Това, Тула с Габриелем прошли в небольшой зал, плотно прикрыв за собой дверь. В этом зале все было черного цвета – стены, пол и потолок. В помещении стоял стол с очень толстой столешницей. Габриель еще не успел рассмотреть предметы, лежащие на столе, как Таргенур и Руне подошли ближе.
Каждый занял свое место, сев на старинный стул с высокой резной спинкой. Избранным были отведены места в первом ряду.
В комнате собрались одиннадцать членов рода Людей Льда. Руне был двенадцатым.
– В качестве единственного короля нашего рода, я буду руководить церемонией, – начал Таргенур. – Все, происходящее здесь, должно содержаться в строгой тайне. Многие желали бы попасть сюда сегодня ночью, если б знали, что тут происходит!
Таргенур взял в руки огромный меч, некогда полученный от Тан-гиля:
– Марко, Натаниель, Эллен, Това и Габриель! Подойдите сюда. На колени!
Словно, посвящая всех в рыцари, коснулся поочередно мечом плеча каждого, произнося при этом непонятные слова, слова из другого мира. И странно было, что никто не понял Таргенура, так как в эту чудную ночь все прекрасно понимали друг друга, даже не зная, кто и на каком языке говорит.
Габриелю подумалось что это, верно, одно из заклинаний предков. Мальчик понял, что это церемония посвящения.
Меч снова занял свое место в ножнах. Присутствующие сели.
Слово взяла Тула:
– Друзья! Избранники! Только что мы получили защиту от четырех духов Таран-гая: Земли, Воздуха, Огня и Воды. Вы слышали, что вам следует остерегаться минералов и металлов. Шама, над которым мы не имеем власти, советовал нам то же самое. Люди Льда и их сторонники получили защиту от многих опасностей и неожиданностей, что могут подстерегать нас во время борьбы. Но ни наша собственная защита, ни защита, обещанная духами, не может оградить от всего.
Она подняла небольшую чашу: – В эту чашу каждая группа положила самое ценное, что у нее есть. Сила вашего сопротивления станет крепче стали. Духи Людей Льда наградили вас любовью к родичам, которая поможет вам и поддержит в самый трудный момент, когда уже не будет сил, и вы будете готовы сдаться. Таран-гайские шаманы наградили вас способностью видеть скрытое. Черные Ангелы – выносливостью, которую вы обретете, израсходовав все силы, стоя на пороге смерти. Ночные демоны – способностью видеть в темноте, Демоны Бури дарят вам скорость. Демоны Людей Льда – решительность, мужество и чувство юмора, которое пригодится вам тогда, когда бы готовы будете бежать. Демоны без хозяина будут подчиняться тому, кто отведает этого зелья. А Демоны Гибели награждают вас способностью убивать – при необходимости. Это качество может вам пригодиться, ведь все мы против убийств.
Тула попросила Руне подойти. И протянула ему чашу.
– Това Бринк из рода Людей Льда, – высоким чистым голосом проговорила Тула. – Выйди и прими этот напиток из рук самого лучшего и верного друга рода Людей Льда!
– Я – первая? – ошеломленно пробормотала Това. Руне взял чашу в свои изуродованные руки и протянул ей. Придерживая чашу одной рукой, Това сделала глоток.
Габриелю хотелось спросить, какой вкус имеет напиток. Но церемония происходила в такой торжественной обстановке, что он не решился открыть рот.
– Эллен Скугсрюд из рода Людей Льда! Повторилась та же церемония. У Габриеля комок застрял в горле. «Боже! Как же все это красиво!»
– Габриель Гард из рода Людей Льда! Габриель крупно сглотнул и страшно закашлялся. О ужас, он испортил все торжество! Парень готов был провалиться сквозь землю от стыда.

8

Однако никто не думал ругать Габриеля. Ему заботливо похлопали по спине. Наконец он смог выйти вперед.
«Только бы не споткнуться! Не пролить драгоценный напиток!»
Все прошло благополучно. Руки Руне крепко держали чашу. Напиток имел странный, горьковатый вкус.
Уже идя назад, к своему месту, Габриель ощутил неожиданную ясность мысли и легкость тела. Он в ужасе взглянул на руки – нет, вроде все в порядке. Руки как руки.
Помещение освещали яркие свечи. Атмосфера была напряженная, видимо потому, что каждый ощущал торжественность момента.
Собравшихся ждал еще один сюрприз…
– Марко из рода Людей Льда, сын Светлого Ангела, властителя Черных Залов! – произнесла Тула.
Марко сделал шаг вперед. Теперь Тула обращалась ко всем сразу:
– Возможно, вы удивитесь, но Марко тоже надо выпить этого снадобья.
– Да, мы удивлены, – отвечала Това. – За сегодняшнюю ночь я многое узнала про Марко. Он может передвигаться по свету, невзирая на время и пространство. Почему бы ему не перенестись в Долину Людей Льда и не устранить все препятствия?
Тула кивнула:
– Не одна ты так думаешь. Но подумайте сами…
Было бы все так просто… Вспомните, наследство Саги, матери Марко, делает его весьма уязвимым. Во-вторых, самое главное: как Черный Ангел он не может принять участие в данном мероприятии.
– Почему нет? – тихо произнес Натаниель.
Марко, так еще и не отведавший напитка, повернулся к собравшимся лицом. Това буквально пожирала его глазами. Боже! На него даже больно смотреть! Настолько Марко был красив и совершенен.
– Почему нет? – повторила Тула. – Потому, что Источники Жизни рассчитаны только на людей, но никак не на ангелов или духов. Поэтому в этом полном опасностей путешествии Марко будет только человеком.
– Что ты такое говоришь? – в ужасе воскликнула Эллен. – А как же его способности? Мы так на них надеялись! Он что же, потеряет их?
– Да. Марко не имеет право брать с собой то, что досталось ему от Черных Ангелов бесплатно. А потому в борьбу с Тенгелем Злым вступил человек Марко.
– Мы же теряем самую выигрышную карту, – ахнула Това.
– Не совсем, – не согласилась Тула. – Марко долго прожил на свете и за сто лет многому научился. Не забывай, люди обладают огромными резервами и возможностями! Что сегодня знает наука о нервных центрах и железах? Кажется, что их больше чем надо. А что известно о чакре человека? Почти ничего, поверьте мне! А Марко имеет незаурядное человеческое образование. Так что он окажется незаменимым помощником в этом опасном путешествии. В качестве Черного Ангела он оказался бы совершенно бесполезным там, в Долине Людей Льда! Только живые могут найти сосуд с Водой Зла. Пей, Марко!
«Как он выразителен. Как величественен», – подумал Габриель. «Мягкие каштановые кудри, ниспадающие на плечи. Стройный, широкоплечий… Просто великолепен!»
Около Габриеля послышался тяжелый вздох. Да, Това явно думала о том же.
Марко склонил голову над чашей и глазами встретился с Руне. Какой контраст! Однако Марко любил смотреть на Руне. Загадка красоты… Находишь всегда там, где меньше всего ожидаешь.
Сила притяжения. Какой-то внутренний свет. Нет, это не обаяние. Обаяние нечто совсем другое.
Габриель не уставал удивляться феномену, называемому вкус и привычка.
Марко тепло улыбнулся мальчику.
– На этом мы завершаем нашу церемонию посвящения. И теперь…
– А что же Натаниель? – оборвала Тулу на полуслове Эллен.
– Про Натаниеля никак нельзя забывать, – поддержала Това. Габриель согласно кивнул. Как же они могли забыть?
Тут вперед вышел Тенгель Добрый.
– Натаниель не будет пить из чаши.
– Как это..?
– Вот так. Не будет.
Такой жесткий ответ должен был бы остановить лавину вопросов. Натаниель был печален и разочарован.
Но у Товы, конечно, не достало ума промолчать:
– Но Натаниель ведь такой слабый! Ему надо…
– Натаниель совсем не так слаб, как тебе кажется, – оборвал ее Тенгель. – Он справится. Он унаследовал достаточно.
Да, Габриель слышал скучную и длинную историю о появлении на свет Натаниеля. Тот с рождения обладал пятью качествами: Избранный Людей Льда. Рода Черных Ангелов. В нем течет кровь Демонов Ночи и Демонов Бури. Плюс ко всему он седьмой сын седьмого сына!
И вправду достаточно!
И все же почему и ему не отведать из чаши?
Тенгель Добрый заговорил о другом:
– Я, как вы знаете, начальник над всеми предками Людей Льда. Когда вам понадобится помощь, зовите меня.
Суль встала рядом с Тенгелем:
– А если вам понадобится защита от наших ведьм, зовите меня.
– Вам придется бороться в одиночку, – добавил Тенгель. – Мы не сможем вмешиваться в события прямо, а только через вас.
– А потому не дергайте нас каждую минуту, – с кривой улыбкой проговорила Суль. – Не забудьте про мальчика, который все время кричал «волки, волки…» Вы можете оказаться беззащитны именно тогда, когда вам больше всего понадобится наша помощь.
– Черных Ангелов имеют право звать на помощь только Марко и Натаниель! И помните: Черные Ангелы смогут помогать только этим двоим, никому другому. Вопрос о вмешательстве демонов будем решать мы с Тулой. Это не ваше дело. Наш так называемый генеральный штаб уже занялся разработкой плана. И у них достаточно работы со всеми демонами, – закончил Тенгель.
Пришла очередь Марко. От его слов четверо живых страшно побледнели.
Марко говорил очень серьезно:
– Пожалуй, настало время рассказать вам о том, что может случиться, если вы не будете проявлять достаточно осторожности. Демон Бури Тифон рассказал вам, какими разрушительными способностями обладает Злой Тенгель. Может, например, отправить прародителей Людей Льда в мир мертвых, может заставить служить себе. Но в последнем мы не уверены. И все демоны могут перейти на сторону Тенгеля Злого, стоит тому только захотеть. А живые так уязвимы! Но даже Тифон не знает всего. Существует еще более страшная опасность, даже две…
– Какие? – негромко спросил Тенгель Добрый.
– Тамлин, если захочет, поведает об одной из них. Тан-гиль может отправить вас в безграничное пространство – туда, где Тамлин провел достаточно много времени. Ванья нашла то чертово место на холме у Гростенсхольма. Хейке с Вингой тоже в свое время открыли этот путь. Но безграничное пространство еще не самое страшное…
Все напряженно замерли.
– Тан-гиль приготовил для нас еще один сюрприз. Вы, наверно, слышали об Огромной Бездне…
– Да, звучит не очень приятно. Что это? – спросил Таргенур.
– Мы и сами не знаем. Что-то связанное с Черными Ангелами. Слух идет о Большой Дыре или об Огромной Бездне, но никто точно не знает что это такое. Известно только то, что это место связано с Тенгелем Злым. Когда он хочет избавиться от того или иного демона либо надоевшего духа, отправляет их прямо туда. Я прошу вас быть осторожными и не подвергать демонов опасности. Они наши союзники и ничем не заслужили такого конца.
– Конечно, мы отнесемся к ним самым лучшим образом, – заверил Натаниель, остальные кивнули.
Габриель только поежился. Ему вовсе не нравились разговоры о всяких там Больших Дырах. Пусть сами туда отправляются. Что скажут мама с папой? А любимый пес Пейк?
– Только одна Шира может не бояться Тенгеля Злого. Так говорил Тифон. Когда можно будет обратиться к ней за помощью? – спросила Эллен.
– У Ширы есть свое задание. Ей надо будет разлить воду над тьмой, обезвредив ее. Так что Ширу звать вы не имеете права. Ей надо беречь силы для решающего момента.
– Тогда борьба, наконец, закончится, – высказал предположение Натаниель.
– Будем надеяться. Шира! Твоя очередь продолжать…
Вперед выступила невысокая женщина с восточными чертами лица. Низко поклонилась пятерым.
– Мне было позволено оставить себе немного воды из Источника, – пропела женщина своим мелодичным голосом. – Как вам хорошо известно, я несколько раз пользовалась этой водой. Брызгала ею на злые флейты, на привидений, помогала больным людям. Мой сосуд опустел. Не осталось больше ни капли. Вода же из большой амфоры, полученная мной у Источника, будет использована для достижения главной цели: для обезвреживания воды Тенгеля. Для этого мне придется вылить Чистую Воду в сосуд с Водой из Источника Зла. Доставить Чистую Воду в Долину Людей Льда – ваша задача. Я смогу вам помочь только тогда, когда вы доберетесь до места, где укрывается Злой Тенгель. Но не подходите близко к воде Зла, она вас уничтожит. Приблизиться к ней могу только я. Вот тогда вы меня можете позвать. Но не раньше!
Все благоговейно закивали.
С помощью Тулы Шира достала четыре небольших сосуда с водой, тщательно и с любовью упакованных в плотный материал.
– Вас пятеро, но Габриель пойдет только на правах наблюдателя. Если кому-то из вас не удастся дойти до цели, его заменят остальные.
– И спрячьте их как можно лучше, – скомандовала Шира. – Никогда не забывайте про эти сосуды, всегда носите с собой.
– Конечно. Будем хранить их как зеницу ока.
– Скорее всего, вы все доберетесь до места. Но если вам покажется более разумным разделиться, пусть каждый выберет свой путь.
– Я стараюсь подсказать вам удобный вариант, – продолжал Тенгель. – Но мои слова вовсе не руководство к действию. Потом вы пойдете на заседание генерального штаба, и вас посвятят в разработанный план. Тебе, Габриель, идти туда не придется.
Мальчик не протестовал. Слова типа «генеральный штаб», «разработать план» мало его интересовали.
– Если вам нужно будет разделиться, то Това пойдет с Марко…
Това боялась дышать. Она и Марко! О, какое великое блаженство! Вдвоем пробираться в Тренделаг, в горы! Таргенур быстро рассеял иллюзии Товы:
– Габриель тоже пойдет с Марко. Так надежнее. Да и Руне будет сопровождать вас некоторую часть пути.
«Вот почему-то всегда так!» – уныло подумала Това. И тут же пожалела об этом. Руне и Габриель были отличными парнями. И разве Руне не занял в ее сердце совсем особое место?
– Как это хорошо, Руне! Но почему ты не пойдешь с нами всю дорогу? Почему только часть пути?
– Руне свободен в своих передвижениях, приходит и уходит когда захочет. Потому как не починяется человеческим законам. Когда Руне понадобится, он сам появится.
– А ты нам всегда нужен, – улыбнулась Това.
Улыбнувшись в ответ, Руне быстро отвернулся, словно не мог больше смотреть на девушку. «Я, наверно, что-то не так сказала, и Руне подумал, что я хочу посмеяться над ним!» – печально подумала девушка. – Но я вовсе не имела ничего такого в виду. Разве можно винить в чем-то других, когда сам поступаешь не лучше!»
Таргенур заговорил снова:
– Итак, ваша задача добраться до места, где спрятан сосуд. Вы должны подобраться к нему как можно ближе, а потом уже вызывать Ширу. Если же Тенгель Злой вдруг проснется, или дыхание его станет для вас нестерпимым, зовите на помощь Натаниеля с Эллен – они отвлекут внимание Тенгеля на себя.
Эллен начала было протестовать:
– Мы с Натаниелем не пойдем вдвоем, нет, это просто невозможно! Мы любим друг друга, а в таких случаях любовь может означать верную смерть.
Натаниель думал о другом:
– А если мы не увидим Тенгеля Злого, даже если он нападет на нас? Я имею в виду настоящего Тан-гиля, не его дух. Что тогда?
– Вряд ли он так легко забудется.
– Да, но в прошлый раз – вспомни, когда он принял облик Хейдрика, – напомнил Руне.
– В тот раз мы еще не знали на что он способен. В этот раз подготовимся лучше.
– Погоди-ка. Мне кажется, что Халкатла обещала нам помочь. Сдержит ли она свою клятву?
– Не забывай, Това, что Халкатла ведьма, дух, – терпеливо напомнила Суль. – И вызвать ее можно только через меня, да и то я не уверена, что вы ее увидите. Просто сегодня такая особая, колдовская ночь!
– Но ведь мы с Марко видим вас время от времени!
– Да, но только потому, что вы оба отмеченные. На самом же деле мы не знаем, кого поддержит Халкатла.
– Она добрая, – быстро проговорила Това. Суль улыбнулась:
– Скорее всего что да. Ладно, по дороге поэкспериментируем. Посмотрим, где она сможет вам пригодиться. Но и она не сможет быть с вами все время, ведь она тоже не обычный человек!
– Почему нет?
– Потому что для появления на людях нам требуется очень много энергии, – объяснил Тенгель Добрый.
– Ах, я не знала. Вы никогда об этом не говорили. Вы устали?
– Сегодня нет. Ведь это особая ночь, и мы снова стали простыми обычными людьми.
Това снова задумалась:
– Меня мучит одна мысль… Давайте представим себе, что нам удалось разделаться со Злым Тенгелем. Или наоборот, он нас одолел, и мы все ушли под землю. Ваша «служба» кончится в любом случае? Тогда мне никогда не удастся стать вашим членом.
– Я не знаю, что будет потом. Вот, может, Марко нам поможет, – Суль наморщила лоб.
Красавец мужчина рассмеялся:
– Давайте-ка поговорим об этом как-нибудь в другой раз.
– Если нам еще представится такая возможность, – возразила Това.
– Знаешь, Това, проблем, по-моему, и так достаточно. Нужно решить что делать. Скоро мы с вами отправимся на заседание генштаба. Штабом руководит Александр Паладин. На заседании познакомимся с дневником Силье. Маленький Габриель скоро нас покинет. Поэтому самые важные страницы надо будет прочитать сейчас, пока мы все вместе.
На стол выложили огромную, потускневшую от времени книгу. Уголки страниц загнулись и пообтрепались от времени, но все еще можно было различить рисунок, оставленный Силье по краю листа. Девушка была талантлива.
Добрый Тенгель благоговейно касался страниц. На одной странице была нарисована карта. Следы, оставленные бутербродом Колгрима, так и не стерлись от времени. В тех местах, где жир попал на страницы, бумага стала полупрозрачной.
Рисунок можно было различить достаточно четко. Место встречи Суль со Злым Тенгелем было отмечено жирным крестом.
«Сегодня Суль встретила опасного человека».
Тенгель так и не научился хорошо читать, поэтому Суль пришлось помогать ему. Габриель, ближе всех стоявший к книге, никак не мог понять, как это Суль разбирает полустершиеся от времени, непохожие на сегодняшние, буквы.
«В тот день мы поднялись выше обычного», – смешно читала Суль. – «Подойдя к обрыву, долго смотрели на долину. Под нами – большая груда камней…»
– Колгрим, наверно, бросился именно с этого обрыва. Я плохо помню происходившее. В то время я была еще очень мала.
«Потом мы пошли вдоль ручья, налево. Мы так и не нашли места, откуда начинался ручей. Просто карабкались наверх. Нам так хотелось добраться до скалистых утесов. Там мы еще никогда не бывали».
– Эти скалы я хорошо помню. О них не раз говорилось в хрониках, – отметил Тенгель.
Суль читала дальше: «Вскоре мы устали. Подниматься было совсем нелегко. На самом верху виден был огромный камень. И все же мы взобрались на плато под „могильными плитами“, которые вблизи оказались еще более величественными, чем на расстоянии».
Книга была написана очень старым, архаичным стилем. Читая, Суль быстро переводила текст на современный язык.
«Открытое, красивое плато. Отсюда поднималась скала, рядом притулился небольшой холмик с березками. Я никогда не видела берез, растущих так высоко. Тут, скорее всего, подветренная полоса и много солнечного света. Суль как всегда бежала далеко впереди, и вскоре скрылась за утесом. Не успели мы подойти ближе, как она вылетела из-за утеса бледная как смерть, с криком „Опасный человек!“ Нам было категорически запрещено приближаться к утесу. Мы послушались ее и повернули назад. Суль всю дорогу оборачивалась, постоянно торопила нас. Мы бежали все быстрее и быстрее».
– Все ясно. То же случилось и с Колгримом, и с Тарье. Но Суннива-то ведь рассказывала про два места?
– Да, – подтвердил Марко. – Мы отметили то место на большой карте. Суннива указывает на место несколько левее. Но она наблюдала происходящее из долины. Пожалуй, мы возьмем с собой обе карты.
Собрав все свое мужество, Габриель открыл рот:
– Но для того, чтобы рассказывать обо всем происходящем, мне надо быть рядом с Натаниелем и Эллен?
Таргенур улыбнулся:
– Если вы разделитесь, ты не сможешь находиться одновременно в двух местах. В таком случае тебе лучше держаться Марко, Натаниель может столкнуться с самой злой силой.
Габриель со значением кивнул. В глубине души его пугали оба варианта. И все же он решился пойти со всеми.
Помещение опустело. Габриель шел рядом с Натаниелем, с восхищением разглядывая стройную фигуру шедшего впереди Марко.
– И все же я не совсем понимаю, дядя Натаниель.
– Габриель, ты уже достаточно взрослый. Перестань звать меня дядей. Что тебе непонятно?
– Почему Марко созвал всех только сегодня? Разве надо было дожидаться пробуждения Тенгеля? Ведь он того и гляди покинет свою берлогу. Людям Льда было бы лучше начать борьбу, пока злой колдун лежал в дреме.
– Я думал об этом, – признался Натаниель. – И пришел к выводу, что у Марко были на этот счет свои соображения. Вряд ли Марко ожидал, что Злой Тенгель проснется именно сейчас. Видимо, существует какой-то неизвестный нам график развития событий. К несчастью, что-то произошло и события стали развиваться быстрее.
– Понимаю. Но если он – сам знаешь кто – проснется, нам придется туго. Будет война?
– Да, с ним. Но, видишь ли, Габриель, он бы все равно не пустил нас в долину просто так. У него много союзников. Да и с его духом, обитающим в Долине Людей Льда, шутить не приходится.
Тут их пути разошлись. Натаниель пошел на заседание, а Габриеля проводили в Рыцарский Зал.
Зал был полон звуков. Невозможно было вставить ни словечка. Все по-дружески разговаривали друг с другом. Веселые, счастливые лица. Демоны держались слегка в стороне, но это совсем не бросалось в глаза. В другом конце громадного зала был накрыт роскошный стол.
Габриель почувствовал, что уже можно расходиться. Он отыскал в толпе мать. Та крепко обняла мальчика. Ему стало хорошо и спокойно.
Мораган сильно устал, но уснуть не мог. Мысли вихрем кружились в голове, и как бы он старался не думать… Не мог он не думать об этом. Ян старательно гнал от себя эти мысли. Он чувствовал, как наступает душевный кризис.
Страх, впервые посетивший его в этом гостиничном номере, не уходил.
Пока готовился к поездке, голова была занята. Руки все время были чем-то заняты, голова работала напряженно. А теперь подступила пустота.
Мораган слышал свое тяжелое, прерывистое дыхание.
Нет, так нельзя!
Болеутоляющее? Может взять целую горсть, да и заснуть… Навсегда.
Пока рано. Он должен был сдержать клятву, данную матери. Он поклялся обязательно посетить родные для матери места. Ей самой так и не удалось. Теперь за нее это должен был сделать Мораган. Самое малое, что можно было сделать для матери. Ей так хотелось, чтобы дети посетили родину.
Ян поднял руку, протянул к окну. Рука как рука. Но скоро эти руки перестанут существовать.
Мораган любил своих единственных друзей – руки.
Нельзя так, нельзя! Он съежился, изо всех сил сжал губы. Изо рта рвался крик.
Его охватило чувство протеста. Ах, если б можно было разбить стену кулаками! И выть, выть, кричать криком…
Но Мораган не мог позволить себе ни того, ни другого. Гостиница была маленькой, с тонкими стенами.
За стеной слышались голоса из соседнего номера. Нет, надо держать себя в руках.
Ян никак не мог унять дрожь в теле. Подтянул колени к подбородку, прикусил пальцы…
Боже мой, Ян Мораган, ну куда тебя понесло? Тебе бы сидеть дома да слушаться врачей.
От одной только мысли о рабочем квартале Ливерпуля стало не по себе. Сидеть и ждать конца? Скрывать все от друзей – или, может, собрать их вместе, да и рассказать… И наблюдать за тем, как от тебя отворачиваются? Или еще хуже: увидеть сочувствующие взгляды, услышать слова утешения. Быть окруженным приторной заботой их жен… Да и не было у него близких друзей.
Вздохнув, во весь рост вытянулся на кровати.
Нет, так не годится. Он привык всегда заботиться о себе сам. Он силен своим одиночеством.
Все обойдется. Только бы уснуть.
Однако было совершенно ясно: поездку в Тренделаг придется отложить на пару дней. Надо собраться с силами.
Вот так. Теперь он спокоен. Надо принимать решение.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Затишье перед штормом

Затишье перед штормом 4

9

Гора Демона купалась в лучах восходящего солнца. Стоя на лестнице, Тула прощалась со своими четырьмя демонами. Все были несколько возбуждены после такой чудесной ночи.
– Увидимся, когда борьба будет окончена, – крикнула Тула. – Если проиграем, то, значит, видимся в последний раз. Место встречи то же – Линде-аллея. Вы все об этом знаете. Линде-аллея снова стала для нас и домом и местом встречи. А ведь сколько лет прошло! Сколько приходилось скрываться от Злого Тенгеля! Теперь нам нет нужды скрываться – объявлена беспощадная война. Линде-аллея будет надежно защищена, не сомневайтесь! Бывшие бесхозными демоны, целая рота… Ой, извините, взвод, получили наказ Тронда об охране и защиты поместья. У каждого живого есть теперь свой защитник.
– Очень обнадеживает, – старая Бенедикте дружески улыбнулась полчищу солдат Тронда, стороживших ворота. В ответ демоны не улыбнулись, но и не зафыркали. А это уже хороший знак.
Ульвхедин, которого Габриель почти совсем не видел этой ночью, поманил мальчика за собой. Мама Карине и Никлас были готовы отправляться в путь.
Этим тихим, ясным утром участники собрания, пережившие немало волшебных приключений и реальных событий, проходили через ворота. Стражи с черными, паучьими лапами, без слов приветствовали участников собрания.
Все скрылось в тумане.
Сначала шли молча. Андре заговорил первым: – Да, густо замешан оказался суп! Я до сих пор сыт.
– Угу, – согласился Рикард. – И вино попалось хорошее. Легкое, но вкусное. И опьянения никакого.
– А вы обратили внимание, как легко прошло прощание? – спросила Мали. – Казалось, слезы должны были течь рекой, а все были в таком хорошем настроении. «До встречи», говорили все при прощании.
– Да, так оно и было, – промямлил Йонатан.
Габриель не проронил ни слова. Он еще не отошел от этой ночи. Да и полученное задание… Надо будет запастись бумагой и карандашами…
– А все же, как приятно встретиться со всеми, – продолжала щебетать Мали. – Какая интересная встреча родственников!
– Да, еще никому не приходилось испытать нечто подобное. И хоть мое родство с Людьми Льда иногда щекочет нервы, все же здорово было!
– Мы уникальны, и мы находимся в привилегированном положении, – назидательно проговорила Бенедикте.
Все были с ней согласны.
– Что ж, пора прощаться с Габриелем и его матерью, – напомнил Таргенур, помощник и руководитель Ветлы. – До встречи!
Компания исчезла в тумане.
– Как же горько прощаться, – заговорил, наконец, Габриель. Он остался с Никласом, Ульвхедином и Кариной.
– А я вот все думаю, скольких жизней будет нам стоить эта борьба, – задумчиво произнесла Карине.
– Надо верить в лучшее, – старался подбодрить Ульвхедин.
– Может, Марко знает.
– Что знает Марко, знает один только Марко, – подчеркнул Никлас.
Карине промолчала. Ее заботила судьба собственного сына. Почему выбор пал именно на него? Он никогда не принадлежал к избранным. И он еще так мал! Теперь ему придется пройти долгий и опасный путь до Долины Людей Льда.
Наседкой тоже быть не хотелось. О мальчике позаботятся, она это знала – и Ульвхедин, и Марко, и Руне. Вот только от Товы вряд ли дождешься толка.
«Габриель, Габриель! Сынок ты мой единственный, солнышко ты мое! Что-то тебя ждет?! И как мне жить теперь?»
Вдруг туман рассеялся.
Никлас и Ульвхедин куда-то пропали. А они стояли прямо перед домом.
Заскрипел под ногами гравий.
Как хорошо выйти на улицу с утра пораньше! Только полшестого. Габриель редко когда вставал так рано. Где-то вдали кудахтали куры, птицы пели как оглашенные.
Вот вдоль опушки леса пробежала лиса, пробивалась новая травка.
– Уф, надо убирать за Пейком, – совсем по-будничному проговорила Карине. – Снег сходит и вся грязь обнажается. Давай войдем потихоньку, чтобы не будить Йоакима.
– Так Пейк ведь залает.
– А ты постарайся, чтоб не залаял.
«Легче сказать, чем сделать. Иногда мама говорит совершеннейшие глупости», – вздохнул Габриель.
И снова потекла обычная размеренная жизнь. Когда вошли в дом, Йоаким только перевернулся на другой бок.
– Была там? – пробормотал в полусне.
– Да, чудное утро для купания. – Йоаким поежился.
– А по мне так от тебя веет холодом.
– Я только постояла на лестнице. Утро больно хорошее.
– Хм, – промычал Йоаким, засыпая.
И вот они снова на Линде-аллее.
– Вижу. Надо позвонить первому. Отчитаться. Лучше выложить все сразу, чтоб он не так сердился.
Говоривший боязливо поежился. Словно первый стоял где-то тут и все слышал.
– Ну чо? Все пришли? – он попытался скрыть страх за развязностью.
– Волд вернулся, – послышался голос второго.
– И Брике с Гардсом, – отвечал третий. – Понять не могу, куда они вчера вечером подевались. Все… Словно сквозь землю провалились… А ты, второй, понимаешь чего-нибудь?
Второй никогда не признавал своего поражения. – Ну, ускользнули как-то. Хватит рассиживаться да попивать кофеек. Надо все выяснить. За работу! Шеф ненавидит слюнтяев.
Парни поднялись. Ножки стульев заскребли по полу.
– Шеф? Ты, первый, уж, не про того ли что… Стоит над всеми?
По коже пробежали мурашки.
– Нам хватит и первого, – сказал второй. – Дальше развивать эту мысль не советую.
– А мне чо…
Небольшая группа лениво, не торопясь, покидала кафе.
И кафе сразу опустело.
– Я еще никогда в жизни не переживала ничего более захватывающего, – прошепелявила одна из девок. – Надо же, выполняем задание! А так кому мы нужны! Тут же при деле, как все полноценные.
Хоть к говорившей и относились с презрением, в глубине души каждый член группы был согласен с ее словами.
Поручение, конечно, сомнительное, но этим подходило прекрасно.
– Как думаете, позволят нам их пристрелить? Или пощекотать ножичком?
– Первый сказал, ждать осталось недолго.
– А чо ждать-то?
– Откуда мне знать, – раздраженно бросил второй. Он ненавидел вопросы, на которые не мог ответить. Власть его над группой была неограниченной. Он был вторым, и к нему относились с уважением: – Ну, прибавить ходу!
Габриель еще раз оглядел свои вещи. Все поместилось в небольшой рюкзак. Да и не нужны в горах вещи. Йоакиму Карине сказала, что сын отправляется в лагерь.
Для экономии времени в Трондхейм решили лететь на самолете. Габриель был взволнован. Как же, ведь он еще никогда не летал! В сотый раз задавал Карине один и тот же вопрос – а положил ли я эту вещь, взял ли ту.
Това должна была заехать за Габриелем по дороге в аэропорт. До аэропорта их подвезет отец Товы, Рикард. А там уже будут ждать Натаниель с Эллен.
Все годы Марко удавалось успешно скрываться от Злого Тенгеля. «Больше не удастся», – думал Габриель. Когда и при каких обстоятельствах произойдет встреча с Марко, мальчик не знал. Марко всегда ходил своим путем и появлялся там, где его меньше всего ждали.
Габриель подпрыгнул в кровати. «Все ли я взял с собой? Смогу ли выполнить поручение?»
– Да успокойся же ты, Габриель! Выезжать вам только послезавтра! Нельзя же так! – пыталась мать успокоить сына.
Злой Тенгель получил, наконец, отчет. «Идиоты! Я-то знаю, что они вернулись! Чувства мои обострились до крайности. Я знаю, что пробуждаюсь! Помощники подобрались отличные – послушные, исполнительные.
Все они, эти людишки, будут мне покорны! Ждать осталось совсем немного. Я ощущаю приближение этого времени каждым нервом, каждой клеточкой. Кто-то работает над моей мелодией. Я знаю, Великий Тан-гиль чувствует, что флейта вот-вот заиграет!»
Безобразное лицо исказилось от беспокойства. Забегали туда-сюда глаза…
«Что это? Что там такое происходит?»
Всевидящим взглядом Тенгель осмотрел землю. В нем бился сигнал тревоги: «Опасность! Опасность!»
Дыхание стало легче. В Долине Людей Льда стояла тишина.
Но что-то угрожающее надвигалось на Тенгеля из долины. Кто ему грозит?
От кого исходит угроза?
Мысли разлетались в разные стороны, искали, вопрошали и… Ничего не находили.
Линде-аллея?
Там только трое стариков на лавочке у ворот. Шпионы донесли, что из неведомого путешествия вернулись абсолютно все.
О чем они говорили?
Тан-гиль навострил всеслышащее ухо. Он пролежал в тяжелом полусне с тех пор, как проклятый Странник погрузил его в состояние полудремы. И Тенгель, конечно, не прислушивался ко всему происходящему на земле. Область его интересов была достаточно ограничена. Его интересовал только он сам, Тан-гиль, да собственные потребности. Ему важно было знать, где находятся Люди Льда и что замышляют.
Ах, с каким нетерпением он ждал сигнала к пробуждению! Кто-то писал для него мелодию заново. Великолепно! Впервые за все время кому-то удалось изобразить нечто похожее.
Так… А теперь слушать, внимательно слушать все, о чем говорится на Линде-аллее.
«Они должны взять с собой сосуд», – сказал кто-то из мужчин. Как там его? Андре?
Сосуд? Сосуд! Какой сосуд? Что-то мне это не нравится. Не тот же сосуд? Или все же тот, которого Тенгель страшился больше всего».
«Каждый взял с собой по бутылочке», – прокудахтала старая отвратительная карга Бенедикте. – «Так что уж один из них точно доберется».
Каждый взял по бутылке? Ну, ничего страшного. Мало ли о чем могла идти речь.
Тенгель застонал. Он все еще был в полусне. А если все же эта та проклятая бутылка?! Воистину пришло время пробуждения.
Где вы там, моя рать? Слушать новый приказ!
А что там у Волдена?
Мысль активно заработала… Нет, ничего. Какое-то ожидание, возбуждение… Нет, Тенгель этого не любил. А больше ничего.
Бринк?
Ага! Голубчик готовится к отъезду! Тут Тенгель взволновался не на шутку.
А та некрасивая девица, немного похожая на Ханну… Девица, что находилась во власти Тан-гиля. Потом ее сманили эти идиоты. И как позорно она бежала! Как ее зовут? Това? Что-то в этом роде. В свое время она отправилась в опасное и запретное путешествие в прошлое. Тенгель чуть было не поймал ее в свои сети. Та уже тогда настроилась на предательство. Ее, однако, спасли. Те, над кем Тенгель не имел власти. Но кое-кого ему удалось опознать. Из рода Гердов…
Надо проверить его. Вдруг он тоже что-то затевает…
Дух Тенгеля понесся дальше. Отвратительные, длинные щупальца отыскали на белом свете дом Абеля Гарда.
Вот он. Вот это омерзительное существо по имени Натаниель. Шпионы донесли верно.
«Но как это ему удавалось так долго скрываться? И зачем его прятать, этого труса? Что он мог против Тан-гиля? Просто смешно. Чего они там о себе возомнили? Если кроме Натаниеля им некого больше противопоставить Тенгелю, бояться их нечего!»
Натаниель не мог никуда собираться. А страшилище Това должна была, видимо, отбыть по своим делам. Парень отдыхал на кровати, что-то рассматривая.
В книгах Тенгель мало что смыслил. Конечно, в течение столетий он видел не одну книгу, но так никогда и не мог понять, зачем они нужны.
Проверил на всякий случай дома всех Людей Льда. Ничего особенного. Только повсюду царит возбуждение.
Наконец Тенгель добрался до одного совсем маленького домишки, в котором жили мать, отец и сын.
Чем, интересно, занят сын? Собирается в путь! Да нет, не может быть. Слишком он еще мал. Его никогда не отпустят в Долину Людей Льда!
Тут Тенгель обнаружил еще один дом, в котором собирались в дорогу. Здесь жили наследники его раба Эрлинга Скугсрюда. Девушка складывала вещи.
Но из этих трех, отправляющихся в путь – Товы, Габриеля и Скугсрюд, бояться было некого. Несмотря на то, что Тенгель был не совсем в курсе дел. Да и черт с ними, пусть отправляются куда хотят!
И Тенгель погрузился в размышления. Он планировал свои земные деяния. Только бы поскорее выбраться из этой дыры!
Ждать осталось недолго, совсем недолго…
В мыслях он все время возвращался к Людям Льда. Где они были? Почему в таком возбуждении? Куда собираются эти трое? Что за бутылки собираются взять с собой?
Узнать, положим, несложно. Надо только…
Скоро, уже совсем скоро…
Два дня спустя Това и Габриель сидели в машине Рикарда Бринка и возбужденно переговаривались. Из-за волнения разговор выходил какой-то несуразный.
– Мне так и не досталось бутылки, – преувеличенно печальным тоном произнес Габриель.
– А мне дали. Я прикрепила ее к поясу под одеждой. Теперь ее никто не украдет!
– А зато я взял с собой целых двадцать ручек! И уже начал писать дневник, – гордо сообщил Габриель.
– Ну-ка, ну-ка!
Мальчик вытащил из кармана записную книжку. «Сегодня встал в 5:15. Умылся, почистил зубы, сходил в туалет. Потом поел…» – Нет, глупо как-то получается.
– Продолжай в том же духе. Отмечай, когда сходил в туалет. Ты очень ответственный человек! – с переднего сиденья отозвался Рикард: – Думаю, тебе не стоит так часто упоминать про бутылку, Това. Чем меньше народа о ней знает, тем лучше.
– Ну, Габриель – это и так и так знает! Ладно, придержу язык. Господи, где ж эта пресловутая «зеленая волна»? Ведь опоздаем. Отец, включай сирену!
– Ты что! У вас еще будет целых два часа в аэропорту Форнебю. Еще успеете устать от ожидания.
– В аэропорту? Да никогда в жизни. Това Бринк выходит в свет, станет всемирной известностью.
– Было б это так легко, у нас развелось бы полным-полно светских дам. Я бы предпочел, чтоб ты осталась дитем природы.
– Спасибо. Отец, я ничего подобного не слышала от тебя со времен конфирмации.
– Надо же было сказать тебе что-то ободряющее. Никогда еще не видел человека, который бы так не желал конфирмоваться как ты.
– Мать заставила меня пройти через весь этот шум и гам. Она тоже не сразу решилась. Она даже сказала священнику, что дети будут конфирмоваться по достижении семнадцати лет, так как они должны осознавать серьезность своих поступков. Знаете, что ей ответил священник? Что ж это за церковь, что не смеет…
Тут Рикард оборвал девушку: – Това, хватит болтать. Можно подумать, что ты нервничаешь.
– Я? – возмутилась Това, откидываясь на спинку сиденья.
Наконец, добрались до аэропорта. Това счастливо вздохнула:
– О-о-о! Ты только посмотри на остальных, как они хлопочут у своего багажа. А чемоданы так прямо оттягивают руки! В каком все напряжении! О-о-о!
В динамики слышалось что-то неразборчивое. Наверняка объявляют о посадке на самолет.
– Потрясающе!
Това озиралась по сторонам, открыв рот.
В это время Рикард нашел стойку регистрации, однако регистрация еще не началась – они приехали слишком рано.
Пройдя в кафетерий, решили съесть по бутерброду. Но впихнуть в себя еду подростки так и не смогли. Габриель сидел молча, лицо словно окаменело – ему срочно надо было в туалет.
Время от времени он с умным видом что-то писал в записной книжке. «Женщина за соседним столом, кусая бутерброд, каждый раз поднимает вуаль на шляпке. Выглядит подозрительно». Или: «Това к нашей поездке относится спокойно. Я же, как в лихорадке» (насчет Товы, положим, Габриель ошибался). «Хотел бы и я говорить так уверенно, как она». «Наконец-то я нашел туалет…» Това только подсмеивалась над его писаниной.
А вот и Эллен с Натаниелем. Това страшно обрадовалась их появлению.
Натаниель напомнил ей скучным голосом:
– Това, не забывай, что мы не в туристической поездке.
– Я уже объяснял им, – ответил Рикард. Рикард с Натаниелем были большими друзьями. Даже имели одинаковые политические взгляды.
– Разве вы не чувствуете несгибаемого мужества и решительности, как и я? – спросила их Това. – Меня ничто теперь не сможет остановить!
Эллен с Габриелем утвердительно кивнули.
– Все верно, – глаза Эллен светились от радости. Вообще-то Эллен была жизнерадостной и несколько легкомысленной девушкой, но рядом с Товой она старалась держать себя в руках. Натаниель тоже чувствовал, что ему приходится думать и отвечать за всех.
– Я чувствую в себе такую уверенность, что мог бы завоевать весь мир, – произнес, в свою очередь, Натаниель. – Я ничуть не сомневаюсь в том, что вы чувствуете в себе такие силы и мужество благодаря выпитому вами напитку. Не забывайте, что я не пил колдовского зелья, и, верно, потому, не испытываю никакой радости.
– Ты о чем? – негромко спросил Рикард. Он хорошо понимал Натаниеля.
Натаниель посмотрел по сторонам.
Ага, так вот в чем дело! Габриель заметил даму с вуалью, но не подал вида. Казалось, что дядюшку совсем не интересует эта женщина.
– А, все ерунда. Просто нервы. Габриель, если ты не хочешь доедать бутерброд, пойдем зарегистрируемся и сдадим багаж, – продолжил Натаниель.
Путешественники старались брать с собой поменьше багажа, но, тем не менее, у каждого собралось по рюкзаку. Лишние вещи лучше сдать в багаж.
– А как же Марко?
– Да не волнуйся ты. Марко появится, когда придет пора. Ты же знаешь, он не любит показываться на людях.
«А сама-то я чуть шею не свернула, стараясь первой увидеть Марко. Натаниель прав. Марко слишком красив и привлек бы к себе всеобщее внимание. И все же было бы здорово, если б Марко тоже летел с нами! Зато со мной Габриель. Маленький, добрый и верный Габриель!»
– Что ж, Натаниель! Передаю бразды правления в твои руки! Мне пора на работу. Берегите себя! – стал прощаться Рикард, стараясь не показать, как он волнуется за отъезжающих. Прощался недолго, крепче других обняв дочку Тову.
– Не волнуйся, отец, мы легко справимся с заданием, – беспечно произнесла Това. Но подрагивающий голос выдал волнение.
Рикард быстро ушел.
У стойки регистрации собралась очередь. Габриель озабоченно взглянул на часы. «Успеем ли?» Времени было предостаточно.
Натаниель был взволнован. Эллен, так хорошо знавшая его, чувствовала, что он обеспокоен совсем по другой причине.
– Что случилось? – прошептала девушка.
– Не знаю, Эллен. Но чувствую, что тут что-то не так.
– Нам угрожает какая-то опасность? – Да.
«А ведь он все время чувствовал, что надвигается беда. Еще заезжая за мной».
«Но как же хорошо рядом с Натаниелем! Не беда, что ему все время чудятся какие-то опасности и привидения».
Однако дело было вовсе не в привидениях, по крайней мере, сегодня. Взгляд Натаниеля скользил по очереди, выстроившейся у стойки регистрации. Вряд ли в очереди могло стоять привидение!
Това возбужденно переговаривалась с Габриелем. Эллен так и подмывало цыкнуть на них, так как Натаниель никак не мог сосредоточиться. Но ей не хотелось смешно выглядеть перед этой молодежью или, точнее говоря, еще детьми. Хоть Това и была почти на год старше Эллен, выглядела и вела себя она совсем по-детски.
В очереди перед группой путешественников стояла семья – мать, отец и двое детей. Совершенно безобидные. Из тех, что каждый день проветривают постельное белье и ругаются по пустякам.
За ними?
За ними в очереди стояла великосветская дама, пара бизнесменов с четкой стрелкой на брюках, еще одна семья с новорожденным, группа галдящих школьников. Очередь шла быстро, регистрацию уже проходила семья, стоявшая перед ними.
Тут к стойке подошел молодой парень. Он спросил разрешения послать чемодан своему сыну в Трондхейм. Женщина у стойки регистрации вежливо указала на другую стойку.
Натаниель смотрел на парня и никак не мог сосредоточиться. Парень оформил чемодан у другой стойки и, взяв квитанцию, стал торопливо пробираться к выходу. Това разглядывала парня. Парень как парень, одет хорошо, таких встречаешь на улице сотнями…
Тут подошла их очередь. Габриель поставил свой рюкзак на весы, а Эллен только открыла рот, как Натаниель дернулся к выходу, крикнув Тове:
– Беги скорее к выходу, может Рикард еще не уехал! Пусть идет сюда!
Това отреагировала моментально.
– Разве мы не… – начала Эллен.
– Нет, мы не полетим.
Натаниель обратился к женщине за стойкой регистрации:
– Может, я веду себя, как дурак, но, тем не менее, я уверен в том, что в чемодане, что только что был сдан в багаж у соседней стойки, спрятана бомба.
Женщина не сразу поняла о чем речь, а поняв, тут же нажала на кнопку тревоги. Попросив очередь подождать, побежала в служебное помещение.
– Нам пора. Они сами разберутся. Поедем в Трондхейм на моей машине, – стал торопить Натаниель.
Габриель был сильно разочарован. Он был весь в предвкушении полета. Натаниелю, однако, виднее. Совсем сбитый с толку, парень взял рюкзак и пошел к выходу.
Навстречу ему направлялся Рикард. Това каким-то чутьем поняла, о чем идет речь, и хотя о бомбе не было сказано ни слова, Рикард уже знал, в чем дело.
– Где? – выдохнул он.
– Тот парень… – пустился было Натаниель в объяснения.
– Това сказала…
Представители контроля по безопасности полетов уже направлялись к стойке регистрации. Женщина, зарегистрировавшая чемодан, была в шоке.
– Где Това? – закричал Натаниель.
– На улице, идет сюда. Но Товы нигде не было…

10

Рикард не успел уехать из-за пробки на стоянке. А все потому, что пожилой мужчина, заехавший на стоянку, никак не мог припарковать машину, и перегородил дорогу Рикарду, застряв между машиной последнего и шикарным, крайне небрежно припаркованным автомобилем.
В Рикарде заговорил полицейский. Записав номер шикарной машины, поспешил на помощь пожилому мужчине. Припарковав машину мужчины, Рикард поджидал тройку молодых людей, что уже подходили к стоянке. Шикарная машина явно принадлежала одному из них. Он хотел как следует отругать молодежь, но тут к нему подбежала Това.
Рикард мгновенно сообразил, в чем дело и, отдав ключи от машины дочери, поспешил в здание аэропорта.
– Закрой машину, – крикнул он на ходу. Подходящие парни вызывали в нем мало симпатии. Они внимательно наблюдали за отцом и дочерью.
Това была так взволнована, что никак не могла попасть ключом в замок.
Она услышала только звук шагов… И все погрузилось в темноту от сильного удара по голове. Девушка только и успела подумать: «Что такое? Почему?»
Рикард ничего этого не видел. В это время он входил в зал вылета.
Очнулась Това в какой-то старой и грязной машине. Она лежала на полу, под ногами парней, развалившихся на заднем сиденье. Ботинок одного из них больно упирался в ребро.
«Нельзя подавать виду, что я пришла в себя».
С переднего сиденья слышался женский голос, говоривший на ярко выраженном восточно-норвежском диалекте. Девушка явно не выбирала выражений:
– Ты точно знаешь, что он там?
– Ага – отозвался шофер. – Как там у вас, на заднем сиденье?
– Никаких признаков жизни. Может, лучше бросить ее в море да и дело с концом, – говоривший пошевелил ногой, Тове стало еще больнее.
– Тебе разве разрешили думать самому? – грубо оборвал водитель. – Без разрешения первого…
– Тоже мне господь Бог нашелся!
– Закрой пасть! Знаешь ведь, что приказы передают только первому.
– Что, Бог командует?
– На что нам Бог? С другим-то, небось, лучше! – Все заржали.
«Другой. Дьявол, что ли?» – подумала Това. – «Или его приспешник на земле?» – Девушка вздрогнула. Нетрудно было догадаться, о ком они говорили.
«Да, мы явно недооценили Тенгеля Злого. Значит, ему помогают обычные смертные!» Това не очень удивилась такому открытию. Да, она предполагала, что, пробудившись, Злой Тенгель начнет вербовать помощников. Но никак не думала, что Тенгель уже успел обзавестись ими.
«Господи, как сильно болит голова! Приказы получает только первый… Первый?»
«Вполне возможно. Тенгель Злой наверняка выбрал простого смертного – естественно, самого зловредного из всех – и поручил ему собрать разное отребье. Вряд ли Тенгель снизошел бы до разговора с каждым из этих парней. Хорошо хоть отец не столкнулся с ними. Господи, бомба! Как я могла забыть… Вдруг в аэропорту Форнебю произошел взрыв? И отец с друзьями… Нет, бомба была, скорее всего, с часовым механизмом. И должна была сработать в воздухе.
Что за подлость! Уничтожить столько ни в чем не повинных людей только для того, чтобы избавиться от них, избранных из рода Людей Льда!
Как хорошо, что с нами был Натаниель, вовремя почуявший неладное. Прости, Натаниель, я никогда не придавала значения твоим способностям. А все потому, что ты так добр и мягок со всеми!
Но ведь и я кое-что могу! Может, стоит начать с обладателя ботинка, каблук которого так остро впивается в ребро?»
Това тихонько улыбнулась. Вот будет весело. Она сосредоточилась и стала внушать: «Что за отвратительные, узкие ботинки. Аж ноги распухли. Как жмут. Пальцы давит… Ой-ой-ой…»
– Черт побери! Как давят эти проклятые ботинки! Проклятая жара! – Лассе со стоном скинул ботинки.
«Как болит голова!»
С этой болью Това ничего не могла поделать. Как и остальные избранные, обладающие необычными возможностями, Това ничего не могла сделать для себя.
В нос ударил запах давно нестиранных носок и немытых ног. Только бы не расчихаться!
На переднем сиденье снова заговорили. Това навострила уши.
– Слушай, Берт, а чо этот таинственный «бог» так боится этих – ну, за кем мы следим?
– Если б знать, – буркнул шофер. – Он должен быть доволен. Самолет, верно, уже взорвался.
«А вот и вряд ли», – мысленно поспорила с ним Това.
– Чо там говорил первый? У них есть какая-то вещь, что необходимо уничтожить! – проговорила девица.
– Да, таков приказ. Я не знаю что это. Но теперь-то от этой вещи и следа не осталось.
– Думаешь, первому понравится, что вы взяли девку?
– Еще бы! Из нее можно много чего вытянуть. Нашими-то методами! – Лассе громко заржал.
– Страшна, как черт! Если первый решит ее кончать… Потеря для мира небольшая, – прокомментировала девица.
«А вот уж это мы решим на месте. С глазу на глаз», – мысленно возразила ей Това.
Тове очень хотелось посмотреть, с кем же она имеет дело. Но больше всего ее интересовал этот первый. Вопрос только в том, удастся ли ей на него взглянуть? Или придется довольствоваться слышанным?
М-да, будущее предстало перед ней далеко не в радужном свете.
– За нами едет мотоцикл, – повернувшись, Лассе опять больно ткнул Тову ногой.
– Ну и? – спросил Берт.
– Он уж давно за нами едет. Тяжелый, дорогой аппарат!
– Что там за рожа?
– Не вижу. Он весь в черном, и шлем с затемненным защитным пластиком.
– Полиция?
– Не думаю. Все щас хотят выпендриться. Жми на железку!
Машина поехала быстрее. Тове стало нехорошо.
– Ну чо, оторвались?
– Не, он как приклеенный.
«А мне мотоциклист симпатичен», – подумала Това. Мотор взревел, Тову отбросило к сиденью. С большим трудом девушке удалось подавить крик боли.
Натаниель, Эллен и Габриель обнаружили отсутствие Товы.
– Ничего не говорите Рикарду, – предостерег Натаниель. – Ему хватает. Только что узнал про бомбу, теперь дочь исчезла… Найти ее должны мы.
– Да, мы явно просчитались. Кто бы мог подумать, что Тенгель Злой начнет строить козни уже сегодня. Мы-то думали, что злоключения не начнутся раньше приезда в долину, – согласилась Эллен.
– Слишком беззаботно мы себя вели. Теперь расплачиваемся, – кивнул Натаниель.
– Вы думаете, он уже пробудился? – шепнул Габриель.
– Скорее всего. А вот выбрался ли он из своего логова… Это нам еще предстоит увидеть… – ответил Натаниель.
– Ой, мы совсем забыли про Товин рюкзак. Я сейчас! – воскликнула Эллен.
– Нет, – остановил девушку Натаниель. – Не хватает нам еще и тебя потерять. Садитесь в машину и никому не открывайте.
– Но Натаниель… – Натаниель был уже далеко. – Мы не можем потерять тебя, – шепнула Эллен в след молодому человеку.
Через некоторое время он вернулся с рюкзаком. Плюхнулся на переднее сиденье.
– Еле пробрался. Полиция оцепила зал. В чемодане действительно была бомба. Пустили меня только благодаря Рикарду.
– Ничего ему про Тову не сказал?
– Нет. Габриель, ты сказал, что видел машину. Шикарную такую, что на полном ходу выезжала со стоянки.
– Выехала прямо оттуда, где припаркована машина Рикарда.
– Куда они направились? – Натаниель притормозил.
– Просто уехали со стоянки, – Габриель был несколько озадачен.
– М-да. Дальше своего носа ты не смотрел. Скорее всего, они поехали в направлении Драмменсвейен… Ага, вот следы от колес. Ну и поворот! Остается только надеяться, что они никуда не свернули.
– Будем надеяться, что они не попали в аварию. Не хватало еще, чтобы Това пострадала.
Вот они уже и на Драмменсвейен. И тут на повороте виднелись черные следы от покрышек.
А вот и сама машина. Направляется в сторону города Драммена.
– Посмотрим теперь, на что способна эта тачка!
– Мы сильно отстаем от них. Какого она была цвета, Габриель?
– Шевроле Импала, модель 1959 года, красная, – выпалил парень. – Сзади крылья, нос заострен.
– Браво! – присвистнул Натаниель. – Может, ты запомнил номер?
– Не успел.
– Погоди-ка! Рикард мне что-то говорил, да я не обратил внимание. Что-то о парнях на шикарной машине, из-за которых ему пришлось задержаться. «Я даже записал номер», – вот что он сказал! Жаль, я не спросил. Поворачивать теперь поздно.
– Мы же не знаем, с ними ли Това, – заметила Эллен. – Мы только знаем, что она должна была ждать нас на стоянке.
– Я чувствую шестым, седьмым и восьмым чувством, если хочешь, что с ней что-то случилось. Найти ее будет так же просто, как иголку в стогу сена!
Това никак не могла решить, что делать. С одной стороны ей страшно хотелось, чтобы мотоциклист оказался полицейским, остановил машину и вырвал ее из когтей похитителей. С другой стороны хотелось узнать о них и, особенно, об их «первом» как можно больше. Но как потом улизнуть? Эту проблему можно будет решить позже.
Парни ссорились.
– Сколько раз тебе говорить, чтобы ты не называл меня Бертом! Я третий, и тебе это прекрасно известно! Ты всего лишь двенадцатый, да и то по заслугам. На большее ты не способен!
– Да заткнись ты! Ты с Биттен ведете себя, как всегда, чертовски высокомерно!
– Не смей называть ее Биттен, – взвился Берт. – Она – седьмой. Что, твой котелок даже это не варит? Мы же в машине не одни!
– Ее, что ли, имеешь в виду? Она в полной отключке. Да и другим уже ничего не сможет рассказать!
Лассе опять заржал. По мнению Товы в сказанном не было ничего смешного.
– Да и не волнуйся ты. Когда первый вытянет из нее все, что нужно боссу, я сам ей займусь!
«Нет, ни за что! Я никогда не расскажу про бутылку с водой!»
У Товы затекли руки и ноги. «Господи, как это я могла забыть! Ни за что на свете я не отдам им бутылку чистой воды Ширы!»
Нет, Това решительно не могла встречаться с первым. Ее обыщут и…
– Как там мотоцикл?
– Держится на хвосте. Прибавил газу.
«Логично. Раз вы едете быстрее, он тоже вынужден увеличить скорость».
«Не забыла ли я то, что умела раньше? Но ведь удалось же мне снять ботинки с Лассе! Теперь надо остановить машину».
«Справиться с тремя будет нелегко. Начну-ка с Берта, он тут самый главный!»
Первым отреагировал Лассе: – Да остановись же ты, черт тебя дери! Мне надо помочиться!
– Обойдешься… Черт, чо мы такое сегодня пили?
– Меня тоже припекло, – сквозь сжатые зубы процедила Биттен. Она все-таки была женщиной! Ей неудобно было упоминать о своих естественных нуждах в компании парней. – Если ты сейчас же не остановишься, я обоссусь!
– А мотоциклист? Черт, придется съехать с дороги. Скорее всего, на нас подействовал тот дурацкий напиток в аэропорту!
Машина съехала на обочину и остановилась. Тройка кубарем выкатилась из машины и вихрем унеслась в лес.
Това услышала приближение мотоцикла. «Остановись, ну остановись же!» – заклинала она неизвестного водителя. Голова болела нестерпимо. У девушки не было сил подать сигнал. Тут она увидела, как в окно машины заглядывает встрепанная голова с испуганными глазами. И в бессилии опустилась на пол.
Задняя дверь распахнулась от рывка, сильные руки вытянули девушку на траву. Полицейский – или кем он был на самом деле – мотоциклист, одетый во все черное? – поднял Тову, словно пушинку, и усадил на заднее сиденье мотоцикла. Лица Това разглядеть не могла. Но услышала вопрос, обращенный к ней: сможет ли она удержаться?
Голова кружилась, перед глазами все плыло. Видно, ей удалось выдавить ответ, так как мотоциклист посоветовал крепче держаться за него. Или ей так показалось.
– Если я отпущу тебя, то, значит, потеряла сознание.
Парень поколебался. Тут со стороны леса послышались громкие крики. Их обнаружили… Выбора не было. Мотоцикл взревел.
В Осло…
Как он мог узнать, что ей нужно в Осло?
– Мне надо в аэропорт, в Форнебю, – прокричала она, крепко уцепившись за куртку парня. – Меня ждут.
Тот кивнул.
«Мне ни за что не доехать», – в ужасе подумала Това.
Ветер… Рев мотора… «Держись крепче, Това! Держись!»
В голове звучал голос: «Держись крепче, Това! Держись крепче! Иначе ты свалишься…»
Перед глазами все плыло… Девушка крепче прижалась щекой к куртке неизвестного. Мотоцикл подпрыгивал, проезжающие мимо машины казались разноцветными пятнами. Това никогда не сидела на заднем сиденье мотоцикла… Это, верно, самый большой и тяжелый мотоцикл… Как его название? Харлей-Дэвидсон? Триумф? Вспомнить никак не удавалось.
От свежего ветра полегчало. «Вряд ли при сотрясении мозга полезно мчаться на мотоцикле, подпрыгивая на ухабах со скоростью не менее ста километров в час! Куда пропали бандиты?» Обернуться девушка не решалась.
– Спасибо вам, – прокричала Това. Черный шлем кивнул.
– Только не понимаю…
– Да неужели, Това?
Голос… Голова все болела… Соображать было трудно… Но этот голос…
Она крепче прижалась к парню:
– Марко! Марко рассмеялся.
– Марко, мой милый Марко, – всхлипывала Това. – Почему ты не остановил их раньше? Они такие глупые!
– Я хотел посмотреть, куда они тебя повезут, кто ими командует!
– Я тоже хотела. Однако вовремя вспомнила про воду.
– Вот и хорошо, Това! Что же все-таки случилось? Почему они выскочили из машины? Я подумал, что она загорелась.
– Нет. Дело в том, что я, – хмыкнула Това. – Нет, не скажу.
– Давай-давай!
– Помнишь, в чем моя сила? Во внушении и создании иллюзий.
– Да. Среди многих других способностей у тебя есть и эти.
Как он приятно сказал «среди многих других…» Как бальзам на душу, особенно для того, кого уже давно не хвалили.
– Я внушила им потребность немедленно сходить в туалет. Им было просто невмоготу!
– Великолепно, Това! Просто великолепно! А что ты хотела делать дальше?
– Даже не знаю, – крикнула та в ответ. – Бежать… Или остановить машину. Но самые большие надежды я возлагала на мотоциклиста. На полицейского.
– Что-нибудь узнала?
Разговаривать было трудно. Ветер перекричать практически невозможно. – Кое-что. Я притворилась, будто нахожусь без сознания. Так что они не думали обо мне.
– Какая ты молодец! О, блаженство!
Това рассмеялась. Про себя.
– В чем дело? – спросил Марко.
– Вот не знала, что ангелы ездят на мотоциклах!
– Ну, я же не совсем ангел. Просто в моих жилах течет кровь Черных Ангелов. Так что разница есть. Кроме того, меня воспитывали в человеческих традициях.
Това не стала спрашивать, откуда у Марко мотоциклетная форма, как ему удалось появиться в самый опасный момент. Все слишком сложно. Да и пути Марко неисповедимы.
А может и нет? Тогда бы ему не понадобилось отказываться от всех своих замечательных способностей только для того, чтобы доставить бутылку с Чистой Водой в Долину Людей Льда?!
Странно (а может и нет?), но Марко отвечал на бесконечные расспросы Товы. Или случайно…
– Хорошо, что пригодился мотоцикл, – улыбнулся Марко. – Я решил проверить, как вы добрались до аэропорта. Потом собирался отправиться на север. Однако, увидев, что происходит, поспешил за тобой.
Тове была вполне удовлетворена ответом.
Девушка глубоко вздохнула.
Только подумать! Вот она едет по Драмменсвейен с одним из Черных Ангелов! События развивались стремительно и принимали неожиданный оборот. Но как приятно!
Она крепче прижалась щекой к спине юноши.
– Мой милый, милый Марко! – неслышно прошептала Това.
Берт страшно ругался.
– Чертовы идиоты! Что, не могли поссать за машиной! А этот поганец еще и проколол переднее колесо! Как мы теперь выберемся отсюда?
Даже сквозь яркую помаду было видно, как побелели губы девушки:
– Что мы теперь расскажем первому? Мы их упустили, упустили!
– Кончай причитать! На дорогу! Будешь ловить машину! Если кто остановится, мы сразу выскочим.
Биттен повиновалась без звука.
– Да погоди ты, дура! Дай я сначала свяжусь с центром. Проклятый «Симрад». Одно шипение! Алле, алле, черт вас побери! Третий вызывает второго. Третий вызывает второго…
Радиопередатчик тихо гудел.
– Дьявольщина! Они рассвирепеют…
Кто-то ответил, но разобрать слова было невозможно.
– Алле, – надрывался Берт. – Вызывает третий! Третий вызывает второго! На Драмменсвейен сложилась угрожающая ситуация! Вызывай остальных!
Получив ответ, Берт побледнел как полотно:
– Да, да… Ага… Получилось так, что… Мы не виноваты… Да-да… Мы…
Ответы Берта звучали все тише и тише, потом слышались односложные ответы: – Ясно, – закончил он разговор.
– Я говорил с первым, – промямлил парень дружкам.
– Ой-ой-ой, – в ужасе воскликнула Биттен.
– Мне опять надо в туалет, – захныкал Лассе.
– Иди, только не отставай, – фыркнул Берт. – Потом достанешь свой револьвер. Как только Биттен остановит какого-нибудь придурка, едем дальше.
Сборы самого Берта были недолгими – пистолет (украденный у полицейского), боксерские перчатки и стилет.
Биттен встала у края дороги.
Натаниель доехал почти до съезда на шоссе номер шестьдесят, что около города-спутника Осло Сандвики. Шоссе вело в сторону городка Хенефос.
– Нет, так дело не пойдет. Это просто безумие! Так нам никогда не найти Тову! Машина могла свернуть на любую проселочную дорогу. Лучше вернуться в аэропорт. Может, она уже там и не поймет, куда делись остальные? Поворачиваем!
– Ты только посмотри вон на тот мотоцикл! – крикнула Эллен. – Он развернулся и теперь нагоняет нас. Водитель машет рукой. Ой, смотрите, на заднем сиденье Това!
Натаниель съехал на шоссе номер шестьдесят и остановился. Мотоцикл проследовал за ними.
Все говорили хором, не особенно слушая друг друга. Натаниель хотел напомнить, что излишняя осторожность никогда не помешает, но промолчал. Това была так счастлива! Вряд ли водитель мотоцикла был для них опасен.
Но Натаниель никак не ожидал, что водителем мотоцикла окажется никто иной как Марко! Как же он мог забыть про ангела-хранителя и защитника Товы? А ведь Натаниель должен был бы позвать его сразу же, как только обнаружилось исчезновение Товы. Но Марко и сам не терял бдительности. Кто знает, может Марко потерял способность к восприятию их особых сигналов.
Времени на объяснения не оставалось.
– Нас преследуют, – выпалила Това. – Мой рюкзак у вас?
– Да-да, не волнуйся.
– В машину! Быстро! – скомандовал Натаниель. – И за нами пока что никто не гонится!
Тове бы сесть в машину. Но нет! Мотоцикл пришелся ей по душе больше автомобиля. Если, конечно, с ней поедет Марко.
Однако, когда они выехали на шоссе, Това пожалела. Качество дороги было намного хуже, чем на Драмменсвейен.
«Ну словно аборт без наркоза, – подумала девушка. – Хоть я и не знаю что это такое». И нежно приникла к Марко.
«Ну-ну, что это ты пустилась в сантименты, дурочка», – отругала она самое себя. И слегка отодвинулась от блестящей черной куртки.
Това испугалась своих мыслей. А вдруг Марко все также может читать чужие мысли!
Около Руда Марко свернул на Барумсвейен. Снова поехали по направлению к Осло. Из города на Трондхейм шла автотрасса, и путешественники решили ехать по ней. Ехать далее по дороге шестьдесят не было никакого смысла, так как у Хенефоса, где был съезд на нужную им трассу, пришлось бы делать большой крюк.
На Барумсвейен их ждали кочки да ухабы. Марко сделал знак остановиться и съехал на обочину.
– Мне кажется, Това предпочла бы машину, – мягко улыбнулся он.
Това решила не отказываться.
– Такое впечатление, – простонала Това, – словно я все это время ехала в бетономешалке.
Хоть девушка жаловалась, вид у нее был довольный.
– Расскажи нам, что случилось, – попросил Натаниель.
Това подробно рассказала о последних событиях.
– Итак, их тринадцать, – задумчиво произнес Натаниель. – Эллен, слышишь? Словно в ведьмином кругу в Лондоне.
– Не похоже, чтобы они имели какое-то отношение к ведьминому кругу, – сухо произнесла Това. – Слишком примитивны для этого. Просто обычные подручные. Разве что Берт мог иногда додумать мысль до конца. Не думаю, что другие на это способны. Лассе, например, вообще глуп, как пробка.
– Первого они так ни разу и не назвали по имени?
– Нет. Они его страшно боятся. Не меньше чем основного, отдающего приказы. Этот основной и есть Тенгель Злой. Нет никакого сомнения. Могу поспорить на что угодно!
– Я тоже, – горько подтвердил Натаниель.
– Постойте-ка. Прямо как в детективном романе Дороти Сайерс – помните – тринадцать героев, и у каждого свой номер – номер первый, второй и так далее?
– Да, верно. Скорее всего, они позаимствовали идею именно оттуда. Помнится, в романе героям было запрещено звать друг друга по именам, они так и обращались друг к другу – первый да второй. В этом-то и заключалась интрига – угадать, кто есть кто.
– Мы уже знаем имена троих. Молодец, Това. Мы и не думали, что тебе так много удастся сделать! И как это тебе пришла мысль остановить машину!
Все расхохотались. Какое это облегчение – иметь возможность от души посмеяться.
Первый связался со вторым:
– Я получил сведения о том, что наши «друзья» отправились на север.
Второй страшно боялся и ненавидел этот натужный голос. – Свяжись со своими подчиненными. Я уже получил донесения о передвижениях этих пятерых. Им пока удалось улизнуть от Его Милости. Передай всем приказ: остановить любыми средствами. Его Милости нужно только то, что они везут с собой. Эта вещь должна быть изъята и уничтожена!
– Его Высочество что-нибудь говорил о том, как нам поступить с самой пятеркой?
Связь прервалась. Первый не желал отвечать на вопросы, ответы на которые не знал.
Второй облизал пересохшие губы. После разговора с первым всегда страшно пересыхало в горле. Что это за парень такой, которого боишься даже на расстоянии?
Второй принялся обзванивать помощников.
Ему, однако, не было известно по какой дороге поехала машина.
Пять? А почему, собственно, пять? Второй точно знал, что тех было четверо. Что хотел сказать первый?
Руки второго задрожали. Листок бумаги с именами и номерами телефонов помощников чуть не выскользнул из рук.
– наконец-то мы выехали на Трондхеймсвейен, – облегченно вздохнул Натаниель.
– А почему мы не полетели на самолете? Ведь бомба-то была обезврежена. Или я чего-то не понимаю, – спросил Габриель.
– Я тоже думал об этом. Мне кажется, мы сделали правильный выбор. Аэропорт наверняка находится под постоянным наблюдением их шпионов. Не забывай об этом. Сядь мы в самолет, с нами полетел бы кто-то из них. Мы и так слишком поторопились, послав Тову за Рикардом. Недооценили наших врагов.
– Поездка на машине займет больше времени, – возразила Эллен.
– Мы хуже защищены. Напасть на нас могут в любой момент.
– Вряд ли они увидели, куда мы направляемся.
– Будем надеяться на лучшее. Я, во всяком случае, не заметил ни одной преследующей нас машины.
Това не прислушивалась к разговору. Девушка не могла отвести взгляда от ехавшего впереди них мотоцикла. Как она боялась снова потерять Марко! А потому следила за тем, чтобы расстояние между ними не увеличивалось. Ехать рядом было несложно. Во-первых, на Трондхеймской дороге был хороший обзор и, во-вторых, не так много машин.
Надо было остановиться и передохнуть. Заправить машину, перекусить. И, что вполне естественно, отправить естественные потребности.
Остановились около сравнительно чистой забегаловки.
Машину с мотоциклом поставили так, чтобы их было видно в окно, но не видно с дороги.
Опыт приходит не сразу…
Сели за пластиковый стол, на металлические стулья. Эллен терпеть не могла такие стулья, так как на металле, по ее мнению, было холодно и неприятно сидеть. А если на тебе, к примеру, нейлоновые колготки, так обязательно ударит электрическим разрядом.
Но сейчас даже Эллен с наслаждением опустилась на стул из металла. Она вместе с Натаниелем! И остальными приятными сердцу людьми. С Товой Эллен давно поддерживала дружеские отношения, хотя первая встреча началась с взаимного недоверия. Тогда Това разговаривала с ней холодно и с подозрением.
Това тоже была на вершине счастья. Марко с ними! И даже вышел на люди! Мотоциклетная форма служила хорошим маскарадным костюмом, а шлемом Марко прикрывал свои черные как вороново крыло волосы и большую часть лица, так как его неземное происхождение моментально бросалось в глаза. Никто из смертных не мог быть так идеально красив, с такими правильными чертами лица и блестящими глазами. В остальном Марко ничем не отличался от простого смертного – изъяснялся Марко на том же языке, что и остальные, смеялся и шутил так же, как и все смертные.
Так что в жизни может быть лучше?
Женщина средних лет в сильно поношенной одежде подошла к столику и смущенно спросила, не разменяет ли ей кто мелочь на пятидесятиэревую монету. В грубой, натруженной руке она сжимала две монетки по двадцать пять эре. Пятеро тотчас проверили свои карманы и к женщине протянулись пять рук с пятидесятиэревыми монетками. Женщина остановилась на монетке Натаниеля. И долго потом благодарила. Марко показалось, что женщина не однажды обшарила взглядом зал, а, получив деньги, тотчас поспешила прочь.
Пятеро чувствовали себя скаутами, переделавшими множество благородных дел.
В кафе они ни разу не упомянули о цели поездки. Да и вообще не говорили о том, что куда-то едут. Осторожность, осторожность и еще раз осторожность. Вот теперь какой у них девиз.
Выйдя на свежий воздух (стоял май, и было еще несколько прохладно), пятеро внимательно огляделись. И только убедившись в том, что поблизости никого нет, Натаниель заговорил:
– Итак, какие предложения, Марко? Поедем дальше?
– Думаю да.
– Тебе было б лучше пересесть в машину, – сказала Эллен. Това мысленно поблагодарила ее от всей души.
– Но не бросать же тут мотоцикл?
Марко задумался. А Това наслаждалась видом его длинных ресниц.
– Думаю, нам все же лучше разделиться. Если б путешествие на мотоцикле не было таким утомительным для Товы, я бы взял ее с собой.
– Мне это совсем неутомительно, – выпалила Това.
– Ехать-то придется долго, очень долго, – улыбнулся ей Марко. – Пока дорога хорошая, но позже нас ждут кочки да ухабы. На мотоцикле все это очень чувствительно, потом чувствуешь боль во всем теле.
Да, Това была согласна. Все тело ныло, особенно одно место, о котором не принято упоминать громко.
Тяжело вздохнув, Това направилась вслед за остальными к машине.
Марко резко остановился. Остальные удивленно воззрились на него.
– Послушай, Натаниель… У тебя было пятно на капоте?
Машина Натаниеля – белого цвета; сравнительно недорогая модель. Натаниель не был богатым человеком. За свои лекции в университете миллионов не получал.
Хоть машина и была белая, Това далеко не сразу заметила крошечное пятнышко, о котором говорил Марко. След скорее напоминал отпечаток пальца, испачканного бензином.
– Я не помню. Но постой! Сегодня, прежде чем заехать за Эллен, я хорошо помыл машину. Так что никаких пятен быть не должно.
Осторожно подошли ближе. Марко придержал молодежь, не разрешая подойти ближе:
– Стойте тут, за углом. Так будет безопаснее.
– Мы же все время смотрели за машиной, – возразил Габриель.
Мальчику так никто и не ответил.
Това осторожно выглядывала из-за угла. Взрослые внимательно изучали пятно. Потом тихо-тихо подняли капот.
– Что бы это могло быть? – шепнула Това Габриелю. Почему она шептала, девушка и сама не знала. – У машины ведь никого не было!
Было видно, что взрослые что-то обнаружили. Исследовав мотор, инстинктивно отпрянули.
Пока один копался в моторе, другой держал капот. Вот Марко вынул что-то круглое.
– Еще одна бомба! – простонала Эллен.
Габриель вздохнул. Ему вдруг так захотелось домой, к маме и Пейку. Но бросить друзей он не мог. Ему дали ответственное задание, и он его выполнит, чего бы это ни стоило!
Недалеко от кафетерия находилась бензозаправочная станция. Марко отправился туда, держа находку в руках.
– Они позвонят в полицию, – сказал он, вернувшись. – Я объяснил им что мог, но задерживаться долее нам не с руки. Пора ехать.
– Кто бы это мог быть? – Това никак не могла успокоиться. – Мы ведь глаз не спускали с машины.
– Так ли? Забыла, как мы искали мелочь? – напомнил Марко.
– Не хочешь ли ты сказать, что самая обыкновенная женщина…? Нет, не верю. Она выглядела настолько безобидно…
– Сейчас проверим, – Натаниель зашел в кафетерий. – На бензоколонке мне сказали, что никто не проезжал мимо на машине. Но оттуда не очень хорошо видно.
– Женщина ушла давным-давно, – рассказал Натаниель, вернувшись к остальным. – Она ничего не заказывала. Ее даже и вспомнили-то с трудом.
– Что ж получается, – Эллен была настроена скептически, – женщина просто зашла и вышла? Слишком прозаично!
– Может, ее кто-то подослал? Слишком уж простодушна. Мы не видели, как она выходила. Телефоны-автоматы и туалеты расположены у самого входа. А потому мы и не могли видеть, заходила она в туалет или нет.
Эллен задумалась:
– Вы правы. Мы слишком усердно искали для нее деньги, и никто в этот момент за машиной не смотрел. Но разве можно установить бомбу за столь короткий промежуток времени?
– Все сделано крайне примитивно. Но достаточно эффективно. Итак, нам надо разделиться, – продолжил Марко. – Габриель, поедешь со мной?
Габриель с Товой отвечали одновременно: «Да, конечно!» и «Почему это?» Первый отвечал с радостью, вторая же была явно обескуражена.
– Ой-ой, – покачал головой Марко. – Нам лучше сделать по-другому. Вы едете на машине все вместе, а я буду следовать за вами на расстоянии видимости.
Габриелю с Товой пришлось подчиниться. Оба понимали, что каждый из них может сильно обидеть другого, если сядет на мотоцикл с Марко. А если и начнут ссориться, то непременно обидят Натаниеля.
– И все равно я не могу понять, – не успокаивалась Эллен. – Как это могло произойти? За нами же никто не ехал. И как они умудрились нас найти?
Натаниель с Марко переглянулись.
– Ты до сих пор не поняла всей серьезности нашего положения? То, что они нашли нас, свидетельствует только об одном.
– О чем же?
Ответил Марко:
– О том, что Тенгель Злой выбрался-таки из своей норы. Только он может следить за нами на расстоянии. И только он может повсюду иметь своих шпионов. Шпионов он находит среди людей со слабым характером, или, что еще хуже – среди настоящих преступников.
– Что ж, и женщина тоже преступница?
– Она, скорее всего, просто орудие в чужих руках.
Габриель побелел:
– Тенгель покинул свое пристанище? Уже? Помогите!

Предыдущая страница 4 Следующая страница


Маргит Сандему - Затишье перед штормом

5 Маргит Сандему

11

Хельсинборг, 3 мая 1960 года.
Портовая охрана совершала последний ночной обход. Время: 04:30.
У причала для паромов из Дании стояла тишина. Причал пустовал. Время было спокойное, даже ночные воры ушли на покой.
Вдруг охранник остановился и протер глаза. Он мог бы поклясться…
Вдали между домами…
Да, он мог бы поклясться, что между домами мелькнула тень. Причем тень пришла по морю. Но у причала не было никакой лодки. Всюду пусто. Нигде никого…
Пятеро избранных из числа Людей Льда ехали на север. В это время в газете появилась интересная заметка, на которую никто из путешественников не обратил внимания.
Газета «Экспрессен» Стокгольм, 5 мая 1960 года:
«Что происходит в норвежском спальном районе Вестсунд, пригороде Осло?
В новом жилом массиве Вестсунд стоит тишина. Район закрыт полицией. Не пускают даже журналистов. Оцеплены четыре жилых дома. Кому верить?»
Газета «Варденс Ганг», Осло, 5 мая 1960 года:
«Солдаты оцепили жилой район Вестсунда. Официальное объяснение – некачественное строительство и опасность обвала четырех только что построенных домов. Дома стоят обособленно, в северо-западной части района. Насколько правдоподобно такое объяснение?
Жителей района эвакуировали. Никто ничего не знает, говорят только о страшном зловонии, распространившемся по всему кварталу. Однако все, кто жил в доме под названием «Василек», находятся под строгой охраной и к ним никого не пускают. Говорят о том, что многих положили в больницу, о случаях со смертельным исходом, но точно ничего неизвестно.
Все высказывают свои предположения. Кто-то говорит об эпидемии, бомбе с часовым механизмом, другие о том, что дом якобы захватили бандиты.
Но откуда тогда зловоние?
Самые смелые предположения таковы: у дома приземлился НЛО…»
Газета «Дагбладет», Осло, 6 мая 1960 года:
«В Вестсунде все больше загадок.
Последние предположения: В доме поселилось привидение! Давайте избавим нас от такой мистики. Давайте все же верить в материализм, а не в больную фантазию жителей «Василька». Не пугайте же нас! Единственное привидение, которое поселилось в доме, зовется одиночеством.
Немногие, кто знает, что же произошло на самом деле, хранят молчание.
Нам остается только гадать. Эпидемия? Отравление газом? Опасность взрыва?
Военные держат оцепление, полиция в дом не заходит. Сколько будут продолжаться такие странные дела?
Следователь Рикард Бринк, на территории которого происходят такие странные события, просит газету помочь найти Натаниеля Гарда. Гард сейчас в дороге, по пути на север. Полиция убедительно просит Гарда отозваться и дать объяснения по делу».
Газета «Экспрессен», Стокгольм, 7 мая 1960 года:
«Норвежцы наслаждаются теплыми весенними днями. А в Вестсунде по-прежнему безлюдно. Говорят, будто одному из журналистов удалось проникнуть за оцепление. Некоторое время спустя от дома отъехала „Скорая помощь“, в которую погрузили крытые простыней носилки. Однако подтверждения этим слухам найти не удалось.
Кто такой Натаниель Гард? «Экспрессен» занялась поисками этого человека, но найти его оказалось не так легко. В архиве полиции он не значится. Но полиция Осло явно имеет какие-то сведения об этом человеке. Мы связались с полицией. У них нет комментариев по делу».
Натаниель пребывал в полном неведении. Таргенур, которого когда-то прозвали Скитальцем во Тьме, стороживший Тенгеля Злого знал, что произошло. Но он, вместе с другими духами, решили пока не тревожить Натаниеля. Задача последнего и иже с ним была ясна – доставить Чистую Воду в долину и найти сосуд с Водой Зла. И все же духи пребывали в нерешительности. Кто-то должен был остановить Тенгеля Злого.
Но кто?
Остановить безумца мог только Натаниель.
И все же духи колебались. Если только этим пятерым удастся добраться до долины и доставить воду Шире, Тенгель Злой потеряет свою силу. Так, во всяком случае, говорилось.
Но чему отдать приоритет?
Пока путешествие продолжалось без особых трудностей и пятерка начала понемногу расслабляться.
На дороге между Хамаром и Лиллехаммером пришлось остановиться. Дорога была закрыта. Район пустынный.
Марко первым увидел заграждение и притормозил.
– Вряд ли Дорожно-строительное управление закрыло дорогу именно в этом месте, – сухо произнес он. – Настоящая баррикада. Даже мотоциклу не проехать!
– Что делать? Попытаться проскочить на полном ходу?
– Слишком плотное заграждение. Разобьешь машину, только и всего.
– Мы не можем так рисковать. Твое предложение?
– Эллен, ну-ка посмотри карту. Есть ли тут поблизости объезд?
– Налево нет. Налево у нас озеро Мьеса. Сейчас посмотрю.
– Был бы мост, – с тоской в голосе проговорил Габриель.
– Мост будет. Но мы не можем ждать 25 лет.
– Марко, не пугай! – проговорила Това. – Неужели ты и вправду знаешь все о будущем?
– Конечно, нет. Просто у меня перед глазами встал мост и я почувствовал, что пройдет немало времени прежде, чем люди решат его построить.
– Можно вернуться в Муэльв, – Эллен не слышала разговора, – оттуда на север идет другая дорога, которая затем разделяется еще на четыре. Так что есть из чего выбрать.
– Что ж, значит, едем обратно, в Муэльв!
– Интересно, что они делают с другими проезжающими мимо машинами?
– Пропускают. Не такие уж они и дураки, – мрачно заметил Натаниель.
Объезд занял много времени, зато группа добралась до Лиллехаммера без приключений.
Ехать дальше или нет? Обдумывая этот вопрос, решили пока сходить в хороший ресторан.
Вообще-то они запаслись бутербродами, но назавтра предстоял долгий и тяжелый путь через Довре, где их некому будет защитить. Да и бутерброды тоже не помешают.
Эллен с Товой пошли в туалет. Хорошо умыться после дороги. После долгого пути пыль оседает вокруг глаз и делает морщинки более резкими, чем они есть на самом деле.
– Что за вид, – озабоченно пробормотала Эллен. Сейчас, когда она была рядом с Натаниелем, ей хотелось выглядеть как можно лучше.
Това сухо заметила: – А я всегда выгляжу одинаково хорошо!
Эллен только улыбнулась: – И хоть говорят, что я выгляжу плохо, я знаю, что нет красивее меня! – пропела она.
Това хихикнула.
– Похоже, Эллен, что наше путешествие может стоить нам жизни, – негромко проговорила Това, когда туалет опустел. – А я вот никогда не была так счастлива как сейчас!
– И я, – опять улыбнулась Эллен, глядя в зеркало на Тову.
Девушки прошли в зал ресторана.
– Мы решили ночевать в Лиллехаммере, – сообщил Натаниель.
– Сейчас только шесть! – попробовала было протестовать Това.
– Раньше семи мы не поужинаем.
– Сейчас поздно темнеет!
– Милая Това! Решение принято. Нам здесь будет надежнее и спокойнее, чем в пустынной местности.
Где вы нашли пустынную местность? Это Гудбрансдален-то? Ты говоришь как настоящий житель Осло, никогда носа не высовывавший из города!
– Ладно, извини! Но здесь, среди людей и рядом с полицией нас никто не посмеет атаковать в открытую!
И Това сдалась.
Поскольку решили остаться, торопиться было некуда. Как следует посидели. Това болтала без умолку. Она была полна очарования, когда хотела – или, иначе говоря, когда забывала о своей внешности и переставала быть агрессивной. А агрессивность ее была лишь внешней защитой – Това страшно боялась, что ее кто-нибудь обидит грубым словом.
Да, Тове было нелегко.
Эллен была счастлива. А после выпитого вина девушка почувствовала себя свободнее. Обычно же она чувствовала некоторую скованность в обществе Натаниеля. Эллен знала, что если б только могла дать себе волю, то, забыв обо всем на свете, поведала бы Натаниелю о своих чувствах.
В этом девушки были схожи – никак не могли вести себя естественно с молодыми людьми, что были для них дороже всего на свете.
А Марко с Натаниелем нравилось быть галантными.
Това подумала про себя о том, был ли когда Марко с девушками на такой короткой ноге, как сейчас. С обычными, смертными девушками. Что он делал в том, «другом» мире, Това не знала. Да и не хотела знать.
А маленький Габриель, у которого уже слипались глаза, ни за что не хотел идти спать. Его темные, прямые волосы, что мама Карине заботливо уложила сегодня утром, торчали во все стороны. Габриелю было интересно со своими старшими товарищами, все шло замечательно. Несколько дней он жил в страшном напряжении, плохо спал прошлой ночью, в полпятого был уже на ногах. Он так боялся опоздать на самолет.
На самолете полететь так и не пришлось. Ну и что! Не так уж и обидно. Зато он вместе со взрослыми выполняет важное поручение. В дневнике записал: «Карбонат с горошком и морковью. Мороженое с клубникой». Прочел запись, сделанную ранее: «Дорожное заграждение. Трактор и большие бревна. Может быть опасно. Пришлось поехать в объезд». Да, эти записи плохо смотрелись рядом. И все же Габриель решил оставить все как есть. Слишком часто он черкал в дневнике.
Наконец они решили узнать, если ли в гостинице, что находилась совсем рядом с рестораном, свободные места. Они засиделись, Эллен еще раз сходила в туалет «освежиться», как она говорила.
Стоя перед зеркалом, Эллен заканчивала подкрашиваться. Тут в туалет вошла женщина лет тридцати пяти – сорока. Дама была хорошо одета, однако черты лица были грубые, глаза холодные.
Теперь Эллен была настороже, ей чудился враг в каждом человеке. Оглядывая даму в зеркало, Эллен почувствовала какое-то неприятное чувство.
И не зря: в этот момент девушка услышала звук выскакивающего пружинного ножа. В следующее мгновение почувствовала на спине холодную сталь.
– Быстро отдавай свою вещь, или считай, что ты уже мертва!
«Надо же! Ну прям как в театре». Правду сказать, Эллен испугалась.
Эллен решила сыграть под дурочку, ответив, что у нее с собой не более двадцати крон.
– Деньги меня не интересуют. Ты знаешь, о чем я говорю!
– Знаю? – Това говорила, что ни один из шпионов и подручных не знает, что именно они должны искать.
Женщина заколебалась. Итак, она и вправду не знала.
– Ну, быстрее!
– Ладно, – мысль Эллен работала лихорадочно. Что же дать вместо бутылки? И, как назло, в голову ничего путного не приходило.
Сверхъестественными способностями Эллен не обладала. Она могла только чувствовать, ощущать страх и терзания душ умерших людей. Но происходившее в туалете было слишком обыденно, слишком реально.
Время шло…
– Ну? – женщина нажала на нож.
Эллен быстро прикинула в голове, успеет ли она развернуться. Нет. На стороне незнакомки были все преимущества.
В этот момент открылась дверь и в туалет вошла Това. Она видела, как вслед за Эллен в туалет отправилась дама. Ей показалось подозрительным такое долгое отсутствие подруги.
Так что Това была готова к любым неожиданностям. Кроме того, девушка была немножко колдуньей, обладала даром внушения.
Женщина увидела, как открывается дверь и на пороге появляется ужасное чудище. Самое ужасное из тех, что могла придумать фантазия Товы. Она видела разных чудищ в Горе Дьявола, так что «принять» образ одного из них было совсем нетрудно.
Эллен побледнела.
Това приняла вид ужасного, наполовину сгнившего вонючего трупа с шестью тонкими руками, похожими на паучьи лапы, с длинными когтями. Казалось, чудище сейчас набросится на даму и разорвет ее на кусочки. Бедная женщина полузадушено вскрикнула и, потеряв сознание, упала на пол.
Това снова стала сама собой.
Девушки быстро выбежали из туалета, оставив даму лежать на полу.
– Спасибо тебе, Това! Я этого не забуду никогда. И постараюсь отплатить тебе тем же.
– Можешь для начала замолвить за меня словечко Марко, – кокетливо улыбнулась Това. – Может, он хоть тогда обратит на меня внимание.
– Он уже давно поглядывает в твою сторону, – мягко улыбнулась Эллен.
– Не выдавай желаемое за действительное, – сказала Това…
И вот девушки опять за столом.
После этого происшествия стало ясно, что останавливаться на ночлег в Лиллехаммере нельзя – враг имел точные сведения об их местонахождении. Быстро сев в машину и мотоцикл, пятерка отправилась далее на север. На этот раз, наученные горьким опытом, они ни на секунду не спускали глаз с машины.
Был вечер седьмого мая. А путешественники до сих пор были не в курсе происшедшего в Вестсунде.
У них была одна-единственная, самая главная цель. И они – сознательно или бессознательно – гнали все прочие мысли и события прочь.
Жаль, что вовремя не заглянули в газеты. Прочитай они газету в тот вечер и одну человеческую жизнь, может быть, удалось бы спасти. Мы все умны задним числом.
А вот Мораган старался читать газеты регулярно.
Да и чем ему еще было заняться, лежа в комнате и собираясь с силами? Ему было очень скучно. Сначала Ян покупал английские газеты; затем решил попробовать почитать норвежские. Ян быстро обнаружил, что норвежцы не упускают случая поговорить с ним по-английски, а, узнав, что он понимает их родной язык, даже как-то конфузились. Иностранцам вроде как не полагалось понимать норвежский; да и как тогда норвежцы могли бы продемонстрировать свое знание английского? Исключение составляли те, кто считал пикантным попытки иностранца говорить на ломаном норвежском. Хотя и похихикивали при этом. Морагана такое хихиканье раздражало еще больше.
Норвежский Яна был далеко не идеален. Произношение больше напоминало ливерпульский диалект. Сложные слова и выражения Ян не понимал. Не знал он и грамматики. Да и как, скажите на милость, иностранцу запомнить, какого рода то или иное слово, скажем стол – среднего, а стул – мужского, когда в норвежском языке три рода. А с каждым из родов используется свой артикль!
Норвежцы, с которыми Ян разговаривал на их родном языке, обожали исправлять ошибки. Им, наверно, казалось, что так они помогают Яну в изучении языка. А на самом деле лишали его последних остатков мужества.
Но газеты совсем другое дело. Газеты Ян мог читать в тиши и покое.
Сначала Ян просматривал заголовки. Он быстро обнаружил, что письменная и устная языковая формы существенно отличаются друг от друга.
А это что? Правильно ли он перевел? «Последние предположения: в доме поселилось привидение».
Никак норвежцы стали верить в сверхъестественные силы? Мораган стал читать дальше. А, прочитав, отбросил газету. Что за ерунда!
Однако содержание статьи не выходило из головы. Мораганом овладело любопытство.
Немного погодя, он оделся и вышел на улицу купить еще газет. Интересно, что пишут по этому поводу другие?
Другие газеты много писали об этом удивительном событии. НЛО… Отравление газом… В районе, должно быть, стоит страшная вонь.
Просто безумие какое-то!
Мораган задумался. Достав карту Осло, посмотрел, где расположен жилой район Вестсунд. Не так уж далеко от гостиницы.
К дому никто не решается подойти. А чего ему терять? Может, это будет последнее интересное событие в моей жизни!
Полчаса спустя Мораган уже сидел в такси. Он решил посмотреть сам.
Как хорошо снова выйти на свежий воздух, уехать прочь от гостиницы. Водитель любил поговорить и выдал Яну все, что знал о происходящем. И, конечно же, на английском, показывая, таким образом, Яну свое расположение.
– Толпы народа! Всем любопытно поглазеть. Войти никто не пытался. Да это невозможно.
– Почему?
– В том доме умерли люди! Журналист, как говорят. И еще кто-то.
– Слишком близко подошли к… К неизвестному?
– Вот именно! Никто точно не знает, что это такое. Те, кто находится за ограждением, знают много больше. Но смельчаков не так-то уж много. Крутые парни!
Мораган посмотрел в окно. Он далеко не крутой, но ему хотелось проникнуть в дом. Даже если это будет стоить ему жизни. А так оно, скорее всего, и произойдет.
Пятерка отважных совсем не хотела ночевать под открытым небом. Ночи стояли холодные. Но ни одной гостиницы вдоль дороги найти не удалось. Они уже совсем было отчаялись, как вдруг наткнулись на крестьянина, что держал площадку для кемпинга и сдавал небольшие домики. Остановившись, поинтересовались, можно ли снять два домика.
Крестьянин почесал голову. Он еще не открыл сезон. Только готовился.
– Нам нужна лишь крыша над головой. Спальные мешки у нас с собой, – уговаривал хозяина Натаниель.
Хозяин подумал о том, что деньги никогда не бывают лишними. «Ладно, что-нибудь придумаем…» Но ночевать придется в довольно примитивных условиях. Гостиница? Нет, поблизости ничего такого нет. До ближайшего отеля надо проехать не один десяток километров.
Девушки разместились в одном домике, Марко вместе с Габриелем, а Натаниель должен был ночевать один.
На удачу полагаться не стали. Машина и мотоцикл были надежно заперты в гараже крестьянина. За деньги хозяин мог устроить все на свете. Он даже предложил им ключ от небольшой палатки, где хранились остатки жвачки и конфет с прошлого сезона. Деньги за сладости надо было оставить в ящике. Сам хозяин жил в доме за несколько километров отсюда.
Люди Льда постарались скрыть от посторонних глаз следы своего пребывания. Такой поздней ночью на дороге было тихо. Хозяина попросили держать язык за зубами. Натаниелю удалось убедить последнего, что ему от молчания будет только польза. Ведь сдавать летние домики до наступления сезона было не разрешено…
И вот они остались одни. Хозяин уехал домой спать.
Габриель уснул, не успев коснуться подушки. Открытый дневник остался лежать на ночном столике. Марко прочитал: «Они все время наседают нам на пятки, но нам удается улизнуть. В Лиллехаммере напали на Эллен, но Това так ее запугала, что та потеряла сознание».
Марко улыбнулся. Даже опытным писателям не всегда удается находить удачные выражения! Что уж тут говорить о предлогах и местоимениях…
Натаниель никак не мог успокоиться. Выйдя из домика, оглядел дорогу. Трасса номер пятьдесят была пустынна. Время приближалось к полуночи.
Из домика по соседству вышла Эллен.
– Не спится? – тихо спросила девушка. – Това задремала, а мне слишком многое надо обдумать.
– Вы с Товой хорошо устроились?
– Да, она такая хорошая!
– Если б еще она не пыталась доказать обратное!
Разговор не клеился. Они хорошо знали друг друга, знали о том, что чувства их обоюдны, но не было у них уверенности в себе. Любовь как тонкая пряжа: может порваться от неосторожного движения. Эллен подумала о том, что в прошлом году Натаниель целиком принадлежал ей. А сегодня?
Молодой человек думал о том же: «Эллен так привлекательна. Жизнь бьет в ней ключом. И прекрасно знает, что нам не суждено быть вместе. А потому, верно, уже завела себе дружка».
– Может спустимся к реке? Только осторожно, чтобы нас не было видно с дороги.
Эллен улыбнулась:
– В прошлый раз мы гуляли у Нумедала!
– Не все сразу. Однако этой ночью… Боюсь, не услышал бы нас кто. Мы даже крикнуть не посмеем, чтобы не привлечь внимания посторонних. Знаешь что, пошли лучше в мой домик.
Эллен явно колебалась. – Тебе нечего бояться. Я знаю свое место.
«Вопрос только в том, знаю ли я свое», – так думала Эллен, следуя за Натаниелем.
Его домик был, как и домик Эллен, почти совсем пуст. Ничто, кроме спального мешка на полу, да рюкзака в углу не говорило о присутствии человека.
Усадив Эллен на единственный стул, Натаниель присел на грубо сколоченную кровать.
Некоторое время сидели молча. Кусая губы от досады, Эллен никак не могла начать разговор. Ей многое надо было бы сказать Натаниелю. Но лучше пусть останется несказанным…
Натаниель рывком поднялся.
Что его беспокоило?
Мертвая тишина? Или сидеть на топчане было неудобно?
Натаниель вгляделся в темноту. Он словно вырос со дня их последней встречи. Может, ей так казалось из-за худобы парня.
Глубоко вздохнув, Эллен решила было заговорить, но тут же пожалела. Сердце выскакивало из грудной клетки. Одно дело находиться вместе с ним в Горе Дьявола, в волшебном мире без каких-либо обязательств. А вот сидеть рядом в крошечном домике – совсем другое.
Натаниель подошел к столу. Взглянул на Эллен. Ввалившиеся от усталости глаза сухо блестели. Словно он не спал с той самой ночи, когда они встретились в Горе Дьявола.
– Тебе совсем не надо было ехать. Слишком опасное путешествие! Да и нам опасно встречаться.
– Но, Натаниель, я не могу без тебя! Что это за жизнь! Лучше нам быть вместе. Возможно, я в чем-то смогла бы тебе помочь. Наши предки выбрали тебя и меня. И вряд ли сделали это случайно.
– Да если б ты знала, как я скучаю по тебе! Я жить не могу…
Успокоившись, парень снова присел на край кровати:
– Расскажи, как ты жила все эти месяцы?
– Спасибо тебе за чудесные подарки, Натаниель! Без них жизнь совсем потеряла бы смысл. Жилось мне неплохо… Внешне. Ты знаешь, что у меня теперь своя квартира. Каждую вещицу я покупала, думая о том, что она понравится… Тебе… В квартире все светлых тонов – белого, зеленого и желтого. Я знаю, ты любишь свет… Ты прости меня, Натаниель, но только без тебя у меня нет будущего.
Натаниель протянул было девушке руку, но, опомнившись, отдернул.
– Мне очень хочется прийти к тебе в гости. Я страшно скучал по тебе. Мне так не хватало тебя… Я думал о тебе и днем и ночью. Да, мы должны быть вместе, ты нужна мне. Я так часто ласкал и гладил тебя во сне, что знаю, какая у тебя гладкая и нежная кожа…
– Я тоже думала о тебе… Так, как ты сейчас сказал, – Эллен почти не дышала. В этот момент девушка отдала бы все на свете за возможность погладить Натаниеля, почувствовать его близость. Все попытки забыть тебя с треском провалились. Он спрятал лицо в ладони:
– Эллен, Эллен! Это просто ужасно. Мы можем рассуждать о любви, но нам никогда не придется испытать это чувство во всей его глубине. Об этом мы уже говорили…
– Нельзя отрицать, что вопрос решается бескровно, – руки Эллен беспомощно лежали на коленях.
– Бескровно, бесцветно и беззубо! Мне столько надо тебе сказать… Поверь, я так скучал по тебе! Господи! Как глупо сидеть и обсуждать этот вопрос вот таким образом!
– Нам не надо говорить об этом, – проникновенно заключила Эллен. – Мы и так все знаем.
– Верно. Но я бы хотел общаться с тобой так, как это удается другим, ходить с тобой в кино. Приходить домой… В наш с тобой дом, крепко обнимать тебя… Видеть, как подрастают наши дети… Прожить вместе жизнь… Хочу любить тебя, Эллен. Но сейчас это невозможно. Время прошло.
– Ты хочешь сказать, что если мы… Нет, в голову лезут одни банальные слова. Ты хочешь сказать, что, бросившись в объятия друг другу, мы подпишем себе смертный приговор? Как тебе привиделось во время нашей первой встречи.
– Да. И этот момент близок…
– И тут не обошлось без Тенгеля Злого.
– И мы можем спастись, только держась подальше друг от друга?
– Да. Если можно изменить определенное судьбой. Больше я ничего не скажу.
– Нет, Натаниель! Не держи меня за руку! Отойди метра на два! Я опасна как огонь!
Больше ни слова. В теле лихорадка… Молодые люди поспешно направились к домику Эллен. Натаниель, пожелав девушке спокойной ночи, растворился в темноте.
– Пустая болтовня! – Эллен стукнула сжатым кулачком по перилам террасы. – Когда же мы сможем быть вместе?! Проклятый, проклятый Злой Тенгель.

12

Солдаты плотным кольцом окружали новостройку. На некотором расстоянии от заграждения скопилась порядочная толпа зевак.
Люди громко возмущались. Почему это вон того мужчину пустили за ограждение? Почему ему можно, а им нет? Он что, журналист? Солдат стали обвинять в пристрастности.
Нет, он не журналист, но может найти объяснение происходящему. Должен ведь кто-то выяснить, что на самом деле происходит в доме. А этот мужчина все равно смертельно болен, жить ему осталось несколько месяцев. А последнее желание принято исполнять. Он иностранец. И если хочет рисковать своей жизнью, то пусть.
Кто-то в толпе сделал вывод, что именно иностранное происхождение неизвестного решило дело.
А Ян Мораган уже входил в «Василек». Дверь за ним захлопнулась…
Зеваки невольно вздрогнули.
Пятеро избранных были готовы отправиться в путь рано поутру. Все как следует выспались и хорошо отдохнули. Количество бутербродов существенно уменьшилось. Путь предстоял дальний, а потому путешественники прихватили с собой плитки шоколада из киоска. За шоколад заплатили не скупясь.
– Теперь они нас ни за что не найдут, – радостно воскликнула Эллен. – Я всю ночь боялась, что наши домики подожгут.
– Мне тоже приходили в голову подобные мысли, – признался Габриель. – Я, правда, думал, что они ворвутся и всех расстреляют.
Полчаса спустя команда добралась до какого-то поселка. Увидев бензоколонку, остановились. Неизвестно еще, когда встретится другая заправка.
– Хорошо, что мы вчера не поехали дальше, – произнес Натаниель. И тут же воскликнул: – Нет, вы только посмотрите! Как бессовестно обманул нас крестьянин! Вон гостиница! Ну и обманщик же этот мужик!
– А я думаю, сама судьба определила нам ночевать в летних домиках, – не согласилась Това. – Здесь нас было бы намного легче найти.
– Тоже верно, – кивнули остальные. Габриель поддал ногой оброненную кем-то газету:
– Натаниель! Ну-ка, глянь! Тут упоминается твое имя!
Наклонившись, парень поднял газету. Бумага сильно испачкалась, на нее наступил не один человек. Но прочитать текст было нетрудно.
– Нет, вы только послушайте! – испуганно воскликнул Натаниель. – Меня разыскивает Рикард!
– За какое число газета?
– Вчерашняя. Подумать только, мы потеряли целый день!
– Как это потеряли?
Натаниель читал, остальные слушали с удивлением и ужасом.
– Вы согласны с моими предположениями? – после некоторой паузы спросил Натаниель.
– Да, – ответил за всех Марко. – В этом нет никакого сомнения.
– Я должен вернуться, – лихорадочно пробормотал Натаниель. – Марко, одолжишь мне мотоцикл?
– О чем речь! Только прошу тебя, оставь бутылку!
– Может, я оставлю ее тебе?
Марко заколебался. Натаниель понимал почему.
– Если схватят тебя, у них окажется сразу две бутылки. Так не пойдет. Я спрячу ее в лесу. Закопаю и оставлю условный знак. Вы должны будете запомнить место.
Эллен переминалась с ноги на ногу. Ей не терпелось:
– Натаниель, я поеду с тобой.
– Ни в коем случае! Тебе необходимо доставить бутылку до места.
– Один, без меня, ты не справишься!
– Эллен! Лучше помолчи! Марко, я поехал. Дайте мне плитку шоколада.
Разделили шоколад. Нервы Эллен были натянуты как струна. Она отказалась от своей порции. Девушка уже решила, что отправится вслед за Натаниелем. Она не решалась оставить его одного. Только вот на чем ей добираться?
– Ага, вон телефон-автомат. Пойду, позвоню Рикарду.
Вернувшись, Натаниель бросил угрюмо:
– Рикард тоже считает, что в новостройке поселился никто иной как Тенгель Злой. Похоже, что существо ненавидит его больше других. Чует кровь Людей Льда. Рикард сейчас дома, отдыхает. С самого нашего отъезда он занимался этим таинственным делом. Его вызвали вчера утром, попросили разыскать меня через газету. А вообще события стали развиваться два дня назад. Лишь мы ничего не знали. Никак нельзя забывать о том, что мы существуем в огромном мире! А наша группа была озабочена только проблемами рода. А самая большая проблема взяла да и материализовалась…
Как я уже сказал, Рикард дома, на отдыхе. А потому не в курсе самых последних событий. Пошли, зароем мою бутылку! Думаю, этот лесок нам подойдет!
После того, как бутылку зарыли, Натаниель положил на место несколько камней.
– Тенгель Добрый! – негромко позвал он. – Выставь, пожалуйста, охрану!
Все молча ждали. Подул ветерок, и рядом с ними появился кто-то невидимый. Послышался глубокий, так хорошо знакомый голос Тенгеля Доброго:
– Один из духов без хозяина заступил на дежурство. Если возникнет необходимость, он позовет на помощь собратьев. За бутылку можете не беспокоиться.
Натаниель поблагодарил, и путешественники покинули лес. Натаниель умчался на мотоцикле, а за руль автомашины сел Марко. Эллен страшно переживала. Она наотрез отказывалась ехать, но после уговоров Товы все же села в машину. Лицо потухло и помертвело. Девушка сидела прямо, словно аршин проглотила. Как она могла! Натаниелю сейчас нужна помощь. Как никогда раньше!
– Марко, ты только посмотри! След от самолета! А вон и аэропорт! Похоже, самолет готовится к взлету! Ах, какая жалость! Если б Натаниель знал!
– Теперь уже ничего не поделаешь!
– Останови машину!
– Эллен…
Но, увидев отчаянную решимость в глазах девушки, понял, как важно той оказаться рядом с Натаниелем. Глубоко вздохнув, согласился:
– Что ж, можно узнать… Но, может случиться, самолет полетит в Северную Норвегию…
Самолет отправлялся в Осло. И можно было даже купить билет.
Вообще говоря, Эллен не могла позволить себе такую роскошь как полет на самолете. Денег почти не оставалось. Но девушка не колебалась ни минуты. Самолет отправлялся через сорок пять минут. Ничего страшного! Натаниелю предстоит куда более долгий путь.
Перед расставанием пришлось закопать бутылку Эллен. Повторилась та же процедура, что и раньше. Вызванный ими Тенгель Добрый обещал защиту. Одобрив намерение Эллен отправиться вслед за Натаниелем, счел необходимым предупредить путешественников. «Ситуация изменилась. В любой момент может произойти все что угодно. В земле и воздухе все пришло в движение. Тенгель Злой собрал свою рать»…
Итак, в машине осталось всего трое. Габриелю вдруг нестерпимо захотелось спать. Мальчик поудобнее устроился на заднем сиденье. Переместившаяся на переднее сиденье Това оживленно болтала. Постепенно голос ее стихал, девушка зевала не переставая.
– Почему мы вдруг так захотели спать? Мы хорошо отдохнули ночью. Глаза у меня так и слипаются, – удивленно проговорил Марко.
Това вздрогнула от звуков голоса Марко.
– Марко, куда тебя несет? – закричала она. Замечание было сделано вовремя. Марко кое-как выровнял машину. Увидев съезд с дороги, повернул на проселочную дорогу и остановился.
– Шоколад! – прошептал он сквозь стиснутые зубы. – Они снова нашли нас!
Това стремилась подавить зевоту. Но проснуться так и не смогла.
– Что же делать? – пробормотала она через силу. Деревья кружились точно в хороводе. Голос Марко слышался из далекого далека: – Спрячем машину в лесу. Нас не должно быть видно с дороги. Ничего не остается, как лечь спать. Заприте, как следует, двери!
– А вдруг в шоколаде было не только снотворное? А кое-что еще, посильнее?!
– Будем надеяться на лучшее. – Марко остановил машину. Това поторопилась проверить, заперты ли двери.
– А Эллен отказалась от шоколада! – пробормотала она, погружаясь в глубокий сон.
Далеко-далеко от них, в Гудбрансдалене, приоткрыл слипшиеся глаза Натаниель. Как это он умудрился заехать в кювет?!
И тут он вспомнил, как его внезапно одолел сон. Ссадины ощущались по всему телу. Видимо, кто-то отравил его. Напрягая последние силы, парень вытащил мотоцикл из кювета, откатил на еле видную тропинку. Прислонившись к дереву, задремал. Да и что еще оставалось делать?
Тихо-тихо к заснувшему подкрался светловолосый парень. Защитит ли Натаниеля Линде-Лу?!
Эллен добралась до Вестсунда уже в сумерках. Рикард довез ее до новостройки, помог пройти заграждение.
– Натаниель, должно быть, уже там, – подбодрила девушка саму себя. – Он ездит быстро!
Пока ехали, Рикард рассказал о том, что знал. Впрочем, рассказывать было особенно нечего. Ни одному человеку не удавалось подойти к дому. А кто все же добирался, сразу умирал.
– Да, впечатляет, – пробормотала Эллен.
Зеваки так и не покинули своего наблюдательного пункта, хотя состав их несколько изменился – кто-то ушел домой, кто-то постоянно подходил.
Четыре новостройки упирались крышами в вечереющее небо. В некоторых окнах горел свет. Видимо, эвакуированные жильцы в спешке забыли погасить свет.
В «Васильке» не горело ни одно окно. Дом стоял темный и мрачный.
– Ты начал рассказывать о журналисте?
– Ах, да. Он повел себя ужасно глупо. Подошел слишком близко. Пара жильцов тоже пыталась проникнуть в дом. О, Боже! Ужасающее зрелище…
Взвизгнули петли решетчатых ворот. Загалдели зеваки…
Рикард поинтересовался, здесь ли Натаниель Гард. Солдаты только что поменялись. Но дневная смена говорила о каком-то человеке, что входил в дом. Им мог оказаться Натаниель.
– Это он, – подтвердил Рикард. – Уходя, я отдал приказ пропустить его.
Эллен с Рикардом пошли по асфальтированной дорожке, что вела к дому. Послышался звук поворачивающегося ключа. Итак, их заперли с тем, кого в газетах называли «оно».
Войдя первым, Рикард зажег свет и пропустил Эллен.
Все как дома…
Эллен в страхе попятилась назад.
– Что за вонь! – ужаснулась девушка. – Какая гадкая вонь! Как только Натаниель может дышать таким воздухом?!
– Да уж, – сморщившись, Рикард закашлялся.
– А где… Сам знаешь кто?
– Постоянно передвигается по дому. Обычно сидит на третьем этаже, в коридоре. Эллен, куда ты?
– Раз Натаниель там, с нами ничего не случится. После некоторого раздумья Рикард произнес: – Он очень верит в тебя. Надеются на тебя и наши предки, иначе они бы не выбрали тебя. И я знаю почему. В тебе есть нечто, привлекающее к себе несчастные души и несчастливых духов. Ведь я прав?
– Да, – горько констатировала Эллен. – Должна, однако, сказать, что это не всегда легко.
Девушка закашлялась. От страшной вони тошнило.
– Понимаю.
Послышались шаги. Кто-то спускался вниз. На минуту звук шагов стих, потом возобновился снова. Эллен прижалась к Рикарду.
На лестнице показался темноволосый мужчина, с глубоко запавшими глазами и обострившимися чертами лица. Все говорило о том, что он тяжело болен, скорее всего, это последняя стадия рака.
– Кто вы? Что вам здесь нужно? – резко спросил Рикард.
– Меня зовут Мораган, – отвечал тот на плохом норвежском. – Я попросил разрешения, и меня пустили. Я все равно скоро умру, так что мне терять нечего. Я пообещал выяснить, что здесь происходит.
– Вы что-то видели? – Да.
– И остались в живых?
– Похоже, оно примирилось с моим присутствием. Я был крайне осторожен, близко не подходил. Похоже, я ему нужен.
– Расскажите же, что Вы видели!
Мужчина задрожал крупной дрожью: – Это… Это нечто невообразимое. На грани человеческого понимания! Сначала я подумал, что это инопланетянин. Но потом… мне показалось, что оно слишком земное. И пыль земного происхождения! Знаете, он очень стар.
– Мы рассчитывали встретить Натаниеля Гарда. Вы его видели? – откашлявшись, спросил Рикард.
Темные глаза смотрели с удивлением: – Нет. Здесь больше никого нет.
– Но… Если Морагану удалось к нему приблизиться, значит, смогу и я… – проговорила девушка.
– Нет, Эллен! Я не позволю!
– Я нашел совершенно безопасное для наблюдений место. Оттуда всегда можно добежать до лестницы, запереть за собой дверь. Да и оно не так уж агрессивно.
– Меня оно вряд ли переваривает. Я чувствую, как что-то преградило мне путь. На то есть свои причины. Но я очень боюсь, что оно нападет на Эллен. Мы в каком-то роде родственники.
Мораган вопросительно взглянул на говорившего.
– Мы полагаем, что знаем это существо. Натаниель Гард, о котором я упоминал ранее, из того же рода. Пыль, которую разбросало вокруг себя существо, может быть смертельно опасной. Будьте осторожны, Мораган!
– Почему?
На этот вопрос было сложно ответить.
Сердце девушки сжалось. Незнакомец, державшийся за перила лестницы, был очень обаятелен. Несмотря на болезнь, в нем ощущалось сильное и здоровое начало.
Ей так не хотелось, чтобы Мораган умер так рано. Он этого не заслужил. В парне было много жизненной энергии.
Но дни его были сочтены. Об этом свидетельствовал весь облик мужчины, бледность, худоба, запавшие глаза, обострившиеся черты лица, а также тяжелое дыхание.
В холле стояла гнетущая тишина. Было страшно неприятно. Во-первых, из-за вони, а, во-вторых, злоба и ненависть словно заполнили весь дом.
– Я хочу посмотреть на это существо, – решительно проговорила Эллен.
Рикард долго колебался. На его лице попеременно отражались страх за девушку, отчаяние и нерешительность.
– Я никогда не прощу себе, если с тобой что-нибудь случится. Натаниель много рассказывал о тебе. А потому я убежден, что ты, благодаря своим способностям, сможешь вступить в контакт с этим существом. Знаю, как твои способности помогали найти выход из сложнейших ситуаций. Но ведь тут совсем другое! Не забывай, это не какой-нибудь там несчастный дух… Не знаю, Эллен! Я не могу разрешить тебе…
– Рикард, я не боюсь. Ни капельки.
– Не знаю, не знаю. Не лучше ли дождаться Натаниеля? Хотя, с другой стороны, мы не можем вечно пребывать в неведении. Надо убедиться – тот ли это, о ком мы думаем… Ладно, иди! Но не принимай опрометчивых решений!
– Я буду очень, очень осторожна. Да и Мораган знает куда идти.
– Не думай, что ты увидишь нечто красивое или волнующее!
– Разве мы когда-нибудь на это рассчитывали? Девушка начала подниматься по лестнице. Запах усилился, вонь стала такой резкой, что у Эллен поубавилось мужества.
Мораган протянул ей руку. Он видел, что девушка ступает все медленнее, колеблется все больше и больше.
«Ему уже не за что цепляться в этой жизни! А меня ждет так много!» – невольно подумала она. Но ведь он не из рода Людей Льда!
– Рикард! У тебя нет с собой пистолета? – обернулась Эллен.
– Пистолет тебе ничем не поможет.
Как она могла забыть! Тенгель Злой бессмертен…
Молодые люди медленно одолели первый пролет. Морагану приходилось отдыхать на каждой ступеньке. Рука его была влажной и холодной. Лифтом пользоваться не решились, чтобы не злить «это».
Эллен почувствовала, что Морагану хочется поговорить по-норвежски, хотя девушка понимала его английский гораздо лучше. А потому заговорила с молодым человеком на своем родном языке. Тот был приятно удивлен.
– Как ты тут оказался? – шепнула она.
– От любопытства.
– А в Норвегии?
– Я хотел взглянуть на родину моей матери до… – он не закончил. – Она была родом из Нурланда.
– Мы потом отправимся на север, – ни с того ни с сего разоткровенничалась Эллен. Ирландец промолчал.
В первом коридоре, как и ожидала Эллен, было пусто. Мораган крепко сжимал ее руку, стараясь подбодрить. Хотя сам не отказался бы от чьей-нибудь поддержки.
«Почти мертвец, а все еще трус?»
И все равно он боялся.
У следующего коридора парень заколебался. Эллен почувствовала, что, несмотря на свою невозмутимость, у парня бегают по спине мурашки.
– Ты, видно, еще не привык, – понимающе шепнула Эллен.
– К этому привыкнуть невозможно. К такому чудовищу ни один человек не сможет привыкнуть. Нет, я не позволю тебе… Ты еще совсем молода, тебе не надо смотреть на такое…
– В моем роду все закаленные. – Тут они остановились. – Откуда, как тебе кажется, он появился?
Воздух стал густым как кисель. Страшно воняло.
– Понятия не имею. Словно чудище из ночного кошмара. Надо признаться, что даже в самых жутких кошмарах мне ни разу не привиделось нечто подобное! И надо же! В только что построенном жилом доме, в Осло… В голове не укладывается.
– Если это тот, кого мы ожидаем увидеть, то он с Балкан. Восемнадцать лет прожил в Харце, – задумчиво протянула Эллен.
– С Балкан? Из Трансильвании?
– Ты думаешь, он вампир? – улыбнувшись, спросила девушка. – Ошибаешься.
– Ты сказала «он»?
– Мне кажется лучше назвать его так, чем говорить «оно». И, потом, он мужского пола. Если мы не ошиблись. И я должна найти тому подтверждение.
Помолчали. Последние ступеньки на третий этаж дались нелегко.
И вот они в коридоре.
Свет не включали, чтобы не раздражать Его. Сгустившиеся сумерки не давали как следует рассмотреть коридор. Эллен напряглась. Вонь была так густа, что ее, казалось, можно резать ножом.
– Ничего не вижу, – полузадушено пробормотала она, борясь с кашлем. – Он тут?
Вместо ответа Мораган до боли сжал ее ладонь.
Перед глазами Эллен плясали уродливые тени. Влиял на нее не только ужасающий запах. Тут что-то вибрировало, давило.
«Можно ли вообще его увидеть? Может, это существо можно только почувствовать, может, это невидимка типа Бойгена?» – пронеслось в голове у девушки.
Тут ее осенило. Вдали, вплотную к стене, стоял шкаф. На шкафу находилось нечто, чему вовсе не следовало там быть…
Эллен крепко сжала ладонь ирландца. Он осторожно подал знак, что можно подойти ближе, к двери, которая вела на пожарную лестницу.
Вперед продвигались все медленнее. Заболел затылок. Так хотелось повернуться и, забывая обо всем, бежать что есть сил на свежий воздух, к людям…
Коридор светился каким-то странным светом. Да нет, это просто лучи солнца отражались в окнах соседнего дома.
Слышалось только тяжелое дыхание Морагана и прерывистое Эллен.
Крепко ухватив девушку за плечо, парень остановил Эллен. Подходить ближе было опасно.
Она стояла недвижимо. В ней росло сомнение. Что это там ползает? Или это колеблются тени? Она на секунду представила себе бедных жильцов, обнаруживших, что в их доме поселилось «нечто». Один умер от разрыва сердца, второй (который против своей воли пустил существо в дом) – лежал теперь у приоткрытой калитки. Причину смерти определить не представлялось возможным. Остальные были в глубоком шоке.
Последний луч солнца скользнул по стене коридора. Судьба давала шанс Эллен. Девушке удалось разглядеть существо, лежащее на шкафу.
– Это он, – прошептала она посеревшими губами.
Коридор заплясал и закружился перед глазами, словно палуба корабля во время шторма. Чтобы не упасть, Эллен пришлось опереться о Морагана.

13

А Габриель спал и видел сны.
Мальчику снилось, будто он сидит в машине. Матери рядом не было. Пейка тоже. На переднем сиденье кто-то сидел. Кто, Габриель не знал. Но во сне достаточно чувствовать, и совсем необязательно знать.
Он слышал чей-то шепот. Снаружи к стеклу прижались отвратительные морды.
Габриель испугался. Лица людей, заглядывающих в машину, были обычными, человеческими, но уж больно неприятными. Кто-то строил Габриелю рожи, другие смотрели с угрозой. Люди дергали за дверцы, пытаясь открыть машину. Что за неприятный сон! И, главное, никак не удается проснуться!
Голоса…
О чем они?
– Наконец! Попались, голубчики! Двух зайцев за один раз…
– Бей стекла! Неси камень и разбей стекло!
– Лучше поджечь весь гадюшник! Проще и быстрее!
Около Габриеля кто-то присел. Руку мальчика накрыла теплая, надежная рука:
– Не бойся, Габриель! У Марко есть свои защитники.
Мальчик узнал глубокий голос Ульвхедина. «Однако при чем тут Марко? Что он делает в моем сне?»
Снаружи послышались возбужденные голоса. Потом человеческий крик, вой и яростный лай огромных собак. А может, то были вовсе не собаки, а волки?
Послышался шум, словно кто-то продирался сквозь деревья. Наступила тишина.
– Все позади, малыш! Спи спокойно.
Теплая рука по-прежнему лежала на плече Габриеля. И мысли мальчика потекли в другом направлении. Беспокойство ушло.
Злой Тенгель был совсем не так велик, как представляла себе Эллен. Меньше ее самой. Он сидел на краю шкафа, сжавшись в комок. Серый, как тень. Да он и был тенью. Он дышал медленно, ровно. При каждом вздохе вокруг него поднималось облачко пыли, усиливалась вонь, начинал вибрировать воздух. Он чем-то напоминал висящую вниз головой летучую мышь. Казалось, он закутан в серый плащ, что полностью скрывал фигуру. Глаза на сером лице напоминали узкие желтые щели. Вместо носа и рта у него было нечто похожее на клюв, переходящий в пасть. Внешний вид существа точь-в-точь совпадал с описанием, приводившимся во всех летописях Людей Льда.
Существо злобно уставилось на пришедших, однако не двигалось. Словно чего-то ожидало.
Прикрыв рот рукой, Эллен слабо застонала.
– Тебе плохо? – тихо и понимающе спросил ирландец.
– Нет, нет, все в порядке, – поспешно заверила его девушка. – Просто в глазах потемнело. Пошли вниз…
Она была не в состоянии говорить. Мораган дотащил ее до лестницы. Девушка без сил опустилась на ступеньку. Зубы у нее стучали.
– Почему он не напал? Почему не сделал попытки убить ни тебя, ни меня, однако же, умертвил остальных?
Мораган присел на ступеньку рядом с Эллен. Он выглядел удивленным. Зрелище потрясло его не меньше Эллен, хоть он был готов к тому, что предстояло увидеть. Эллен обернулась к нему. Мертвенно-бледные губы девушки сильно дрожали.
– Господи, Мораган, что же нам делать?
Тот только вздохнул. Она знала об этом чудище намного больше ирландца.
Эллен долго сидела неподвижно, шепча, словно заклинание:
– Он не существует. Его нет, нет…
– Нам надо дождаться Натаниеля, – опомнилась, наконец, она. – Нет, нельзя подвергать его такому испытанию. Только не его… Я должна справиться сама.
Так они просидели долго. Вдруг в сознании Эллен появилось нечто чуждое. Она никак не могла понять что это.
– Может, пойдем? – спросил Ян. – Я хочу услышать, что вы знаете обо всем этом.
Эллен ответила далеко не сразу. Только кивнула. Девушка прислушивалась к чему-то внутри себя. Мораган не видел ее лица, девушка сидела, спрятав лицо в ладони. Казалось, ей что-то пришло в голову, но мысль никак не может оформиться.
– Кто тут жил? – отстраненно поинтересовалась она. – На этой площадке?
– Я… Я не знаю. Я приехал только сегодня. Думаю, дом еще не успели заселить. Люди только начали переезжать. Может, у полицейского из охраны есть список жильцов?
– Принеси, – решительно скомандовала она. – Я подожду здесь. Мне надо подумать.
Ян не верил своим ушам.
Эллен продолжала, погруженная в свои мысли: – Пока он спал в гроте Постонья… Сотни лет… Кто-то приблизился к его гроту. Только подошел… И все равно умер. От едкой, все разъедающей пыли.
– Послушай, – прервал ее Мораган, так и не поняв, о чем это она. – Ты не можешь здесь оставаться. Ты молода, у тебя впереди целая жизнь…
– Он пролежал там так долго, что даже воздух в гроте превратился в отраву. Здесь же есть доступ свежего воздуха. Да и ветер, видимо, развеял ядовитые пары. Думаю, пыль больше неядовита. Пожалуйста, принеси список, – нетерпеливо повторила она.
– Я не уйду. Пойдем вместе. О чем ты задумалась? – он силой повернул голову девушки, так как она не отвечала на вопросы и словно не слышала Яна.
По щекам Эллен катились крупные слезы.
– Не знаю. Пока не знаю. Но думаю, что мы, мой род, неправильно все понимали. Ну, иди же! Не отвлекай меня!
Все еще сомневаясь, стоит ли бросать ее тут одну, ирландец начал спускаться вниз.
– Крикни если что! И беги что есть сил! Нет, не могу…
– Ну, иди же, – словно во сне, пробормотала она. – Не мешай!
И он ушел. Эллен вытерла слезы. Но плакать не перестала.
Она чувствовала, что близка к разгадке, но мысль все уходила от нее. И, кроме того, ей мешала способность чувствовать и сопереживать боль несчастных душ.
А чья-то душа стремилась к ней. Она снова почувствовала приближение разгадки.
Ей стало нехорошо. Разгадку искать не хотелось. Но это ее долг, долг перед всеми Людьми Льда. Она должна, просто обязана узнать как можно больше о Злом Тенгеле.
Но почему он объявился тут, в жилом доме? Похоже, он случайно оказался именно на этом месте.
Эллен никак не могла согласиться с тем, что только что пришло ей в голову. Это просто абсурдно! Одинокая, всеми покинутая душа… Но кто-то словно внушал ей эти мысли.
Девушку с новой силой охватил страх. Она уцепилась за перила.
Наверху послышались мягкие шаги. Словно прыгала ворона со связанными ногами…
Все стихло.
Эллен обернулась. Наверху, на лестнице стояло нечто невообразимое. Существо удивительно стройное. Холодные глаза существа оглядывали ее с нескрываемым презрением.
Рикард Бринк страшно волновался.
– Как же вы могли оставить Эллен наедине с этим чудищем? Он так опасен, если б вы только знали! Скорей бы приезжал Натаниель!
Мораган покачал головой:
– Похоже, чудище смирилось и с ее присутствием.
– Это невозможно, ведь она из рода Людей Льда! Он ненавидит нас страшной ненавистью!
– Я не знаю, кто такие Люди Льда. Не знаю, кто он. Но Эллен попросила меня оставить ее одну для того, чтобы собраться с мыслями. Я не смог увести ее. У вас есть список жильцов?
– Да, но… Поспеши же наверх, уведи ее! Хорошим дело не кончится! Если б я мог пойти с тобой! Но он меня не пускает!
Мораган стал снова подниматься по лестнице. Дойти до второго этажа было не так просто.
Поворачивая на следующий пролет, он вынужден был остановиться. От увиденного кровь прилила к голове, список выскользнул из ослабевших рук…
Вокруг чудовища столбом стояла серая пыль… Казалось, оно чем-то занято. На Морагана существо не обратило никакого внимания. Чудище было занято Эллен.
А Эллен, словно наивное дитя, беседовала с монстром. Мораган не мог слышать слов, но чувствовал в голосе Эллен несгибаемое мужество. Ирландец боялся пошевелиться. Любое движение могло поставить жизнь девушки под угрозу.
Он расслышал только с гордостью произнесенное девушкой «Натаниель». «Должно быть, она крепко любит этого Натаниеля», – с грустью подумал ирландец. А вот его никто никогда не любил. И вряд ли он успеет найти…
К ужасу Яна, Эллен начала подниматься по ступенькам. Слезы все еще текли по щекам. Мертвый взгляд был прикован к чудовищу. «Она как будто загипнотизирована», – подумал Ян. Кричать он не решался. Оставалось только следовать за девушкой.
Идя за Эллен, Ян не спускал внимательного взгляда с демонической фигуры.
– Мораган, иди сюда, – Эллен не повернула головы.
Яну еще не приходилось находиться так близко от чудища. Его начало подташнивать. Такое страшное, отвратительное существо просто не могло существовать! Видно, Мораган уже умер и очутился далеко не в самом приятном месте…
М-да, черный юмор не очень-то помогал.
Не спуская взгляда с чудища, Эллен взяла протянутый ей список и сказала:
– Я, конечно же, постараюсь помочь, чем смогу. Вы, верно, сильно проголодались? Может, принести вам поесть? Хотя бы кусок хлеба?
Мораган не знал, что делать – плакать или орать от страха.
– Если Вы позволите, – тем же странным детским голосом проговорила Эллен, – мы спустимся по лестнице вниз и внимательно ознакомимся со списком жильцов. И сразу вернемся.
Дрожащей рукой Эллен вцепилась в Морагана. Пришлось пятиться. Чудищу нельзя было доверять, в любой момент можно было ожидать подвоха, а потому молодые люди не рискнули выпустить его из виду.
– Ты что, с ума сошла? Как можно подвергать себя такой опасности? – горячо зашептал Мораган, когда они, наконец, скрылись из глаз чудовища. – А ты еще предлагаешь ему хлеба! Просто смешно!
Эллен немного рассердилась. Она здорово устала:
– А ты разве не видел, что у него есть рот? Что мне еще оставалось? Бросить ему кусок сырого мяса?
Понизив голос:
– Прости, Мораган. Я вовсе не хотела тебя обидеть… Я просто… Растерялась. Знаю, что мы приближаемся к чему-то очень важному, только не пойму к чему. Ах, если б только Натаниель был здесь! Нет, впрочем, не надо.
– Давай же посмотрим список!
– Ах да! Список!
Список жильцов изучали вместе. Рикард, а может и кто другой, написали несколько слов о каждом жильце нового дома.
В конце коридора жили Свингены, пара среднего возраста. Жена испытала страшный шок. Муж же никогда не видел монстра. В другой квартире жили Йепсены, молодая супружеская пара, уехавшая в Данию за несколько дней до имевших место событий.
Потом две пустые квартиры. С другой стороны коридора – еще одна пустая квартира, потом квартира, в которой жил священник с семьей. Священник даже пытался читать что-то из Священного писания, но монстр только фыркнул и отвернулся. Затем квартира Густавсена, пожилого уже человека, умершего от разрыва сердца. Потом Мальм. Пытался вести упорядоченный образ жизни, но… Никаких чар, и никакого колдовства.
Зато нашли ценную информацию иного рода. Один из жильцов видел из лифта, как к дверям квартиры Йепсенов подкрадывалось нечто безобразное.
– Йепсены – это та молодая пара, что недавно уехала в Данию?
– Да. Тут еще написано, что они обращались в полицию, но та так ничего и не поняла. Общаются супруги в основном с известными деятелями искусств. Люди заслуженные… Нет, ничего не понимаю…
– Прости. Но мне крайне неприятна мысль о том, что эта мумия находится недалеко от нас. Пусть мы даже и не видим его. Не могли бы мы спрятаться за металлической дверью пожарной лестницы? И запереть ее на все замки, – прервал Мораган.
– О чем разговор, – и Эллен послушно пошла за ирландцем.
Яну не понравилось смирение и послушание, прозвучавшие в голосе девушки. А в глазах застыло по-собачьи преданное выражение.
Они спустились в самый низ – туда, где их поджидал Рикард.
– Ну? – нетерпеливо воскликнул он. – Как дела, что случилось? Я так переволновался… Больше никуда вас не отпущу… Что с тобой, Эллен? Ты стала такая странная!
– Ну, да? – только и ответила она на возбужденный монолог Рикарда. – Возможно. Я ведь заглянула в человеческую душу. Если, конечно, согласиться, что у него есть душа. Рикард, мне кажется, мы допустили ошибку! Причем достаточно грубую! Мы где-то ошиблись, и стали представлять все в неверном свете.
– Ты о чем?
– Сама не знаю. Пока еще не поняла. Дай мне немного времени.
– Я знаю о твоей способности вступать в контакт с чужими душами. Но в данном случае тебе необходимо быть крайне осторожной! Помни, ему удалось однажды подчинить своему влиянию даже такую сильную личность как Хейке! Дело чуть было не обернулось для нас плачевно!
– Нет, дело не в этом, – не согласилась Эллен – Я вдруг обнаружила… Впрочем, нет… Все равно.
Рикард долго не спускал с нее глаз.
– В этот раз я буду сопровождать вас. До второго этажа. Возьмите с собой рацию. Ну, куда же подевался Натаниель?
Габриель почти не ел шоколад. За зиму плитка сильно промерзла и потеряла вкус. Так что спал Габриель не таким крепким и тяжелым сном как остальные. Марко лежал на руле, Това, сжавшись в комок, примостилась у его колена.
Габриель их не видел. Он снова погрузился в сон. Ему опять снилась машина. И… Как и в первый раз, снаружи к стеклу прижимались какие-то рожи. Теперь мальчик испугался по-настоящему. У машины были не люди, а маленькие, неизвестные существа со злыми мордами и длинными когтями. Существ было полно, в заднее стекло ничего не было видно… Надави они посильнее и стекло, похоже, не выдержит… А на переднее стекло залезло существо с отвратительнейшей мордой. Оно строило рожи Габриелю. Остальные трясли ручки дверей, пытаясь открыть машину. Что-то постукивало. Словно уродливые птицы бились о стекла…
– Марко, – застонал Габриель. Он знал, что Марко должен был быть где-то недалеко. Ответа не последовало.
В кронах деревьев слышалось ворчанье и сильный шум. Казалось, начался сильный шторм. «Мы, наверно, погибаем», – подумал мальчик. Кто «мы», он и сам не знал. Машина тряслась и качалась. Порыв штормового ветра сдул со стекол машины противных существ и они, крича, куда-то пропали. Ветер разметал их в разные стороны. Постепенно крики стихли.
Стало тихо.
– Не бойся, мы вас не оставим, – снова послышался спокойный голос Ульвхедина.
Линде-Лу пришлось намного тяжелей. События развивались на той же дороге, только немного дальше.
Справиться с нападавшими, тремя парнями, явно бандитами, особого труда не составило. Линде-Лу знал, что люди не могли видеть его самого, а только оболочку смертного. А потому он медленно появился перед тремя бандитами. Те уже приготовили ножи. Не успев приблизиться к спящему, вдруг увидели, как из ничего вдруг появляется живое существо. Сначала появилась некая тень, которая становилась все отчетливее, все яснее видна в лучах солнца.
Около спящего появилось отвратительнейшее существо, одним своим видом убившее всех злых людей вокруг горячо любимой Линде-Лу Кристы, матери Натаниеля.
Теперь настала очередь и этих трех мерзавцев. В ужасе, побросав ножи, эти трое пустились наутек так, что пятки засверкали.
Однако долго ждать Линде-Лу не пришлось. В атаку пошли по-настоящему злые силы. Куда с ними тягаться простым смертным!
Линде-Лу увидел то, что не дано было видеть ни одному смертному…
Вон они стоят. На поле. Группа солдат, одетых в испанскую военную форму пятнадцатого века. Рядом – подручные инквизиции. Алебарды, высокие шлемы, пузырящиеся штаны на тонких ногах Холодные глаза, непроницаемые бородатые лица. Они пришли из времени фанатиков, когда все силы были брошены троном на искоренение еретиков.
В свое время они умерли почетной смертью и, по их понятиям, заслужили себе место на небесах. Ведь они до последней капли крови защищали веру, мучая и убивая неверующих.
А вместо небесного рая попали в безмерное пространство. Тут-то и нашел их Злой Тенгель. Воины с радостью согласились служить ему.
И вот они очутились в Гудбрансдалене. Выглядели они как-то странно и неуместно. Но злобы – хоть отбавляй. Злоба переливалась через край – как в жизни, так и в смерти.
Кроме Линде-Лу эту воинственную рать не мог видеть никто. Если Натаниель не спал, он бы тоже их увидел.
По приказу командира солдаты стали подходить ближе, держа алебарды наизготовку.
Линде-Лу понимал, что одному их не одолеть Он позвал на помощь Тенгеля Доброго.
Тенгель откликнулся моментально. – Около тебя целый отряд Демонов Шторма. Я попрошу Тамлина отдать приказ следовать на помощь!
Демоны Шторма не заставили себя ждать. Они с наслаждением набросились на рыцарей инквизиции. Самым позорным образом, болтая в воздухе ногами и размахивая руками, они летали над полем. Их унесло довольно далеко от того места, где спал сейчас Натаниель. Больше они были не опасны. И надо сказать, их командиры потратили немало времени на наведение порядка в рядах доблестных воинов.
А Линде-Лу продолжал охранять сына своей горячо любимой Кристы.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Затишье перед штормом

Затишье перед штормом 6

14

Коротки майские ночи. «Василек» освещали первые солнечные лучи. Эллен никогда еще не ощущала себя такой бодрой как сегодня. Но бодрость эта была искусственная, всему виной страшно напряженные нервы. Она видела заострившиеся черты лица Рикарда. Парень был сильно испуган и озабочен одновременно. Мораган сидел, прислонившись к перилам. Мертвенно-бледное лицо ирландца с желтоватым оттенком, было освещено солнцем. Им овладела нечеловеческая усталость. Ян собрал в кулак всю свою волю. Эллен понимала, что, несмотря на свое ужасное самочувствие, Мораган стремится в первую очередь поддержать ее.
Заработала рация. Бринк ответил.
– Как дела? – с неприкрытым страхом в голосе поинтересовался охранник, стоявший у ворот.
– Все прекрасно. Только я ничего не понимаю. Эллен удалось установить контакт, это очевидно. Мне это страшно не по душе и, откровенно говоря, я понятия не имею, как ей это удалось. Но, видишь ли, она обладает особыми способностями… Она нашла к нему ключ…
– Да, новости, – ответил дрожащий голос. – Слушай! У нас тут объявился парень. Он уже несколько дней просится в дом. Ему надо взять какие-то вещи. Говорит, ноты. Он приезжал в гости за неделю до всех событий… Сочинил что-то бесподобное… Это его собственные слова. Верно, болтает.
– Вряд ли он будет рисковать жизнью ради простой бумажки. Пусть пройдет. Что еще?
– Журналисты требуют информации о девушке и об ирландце.
– Рассказать нечего…
Эллен схватила его за руку. Рикард непонимающе посмотрел на девушку. Прислушался.
– Свяжемся позже, – полицейский выключил рацию.
Послышался приглушенный, какой-то шлепающий звук. Звук шел из коридора.
Мораган словно прирос к месту. На лице Эллен отразились страх и неуверенность. Она хотела что-то добавить про ноты, но…
– Рикард, я боюсь! На мои плечи легла вдруг такая ответственность! И помощи ждать неоткуда.
Что мог сделать Рикард? Только крепче обнять девушку. Он не мог сказать девушке то, что давно не давало ему покоя: с Натаниелем, видимо, что-то случилось. Иначе он бы давно уже был здесь.
– Он спускается вниз? – в ужасе прошептал Мораган.
– Откуда мне знать, – отвечал Рикард.
– Он просит моей помощи. Помоги мне, помоги мне, о, помоги мне… Что мне делать?
Пальцы монстра царапали дверь, стены. Трое поднялись со ступенек. Несколько секунд стояли неподвижно.
– Мы идем, – произнесла, наконец, дрожащим голосом Эллен.
– Эллен, не делай глупостей! Ты не можешь говорить с ним! Так… Так нельзя!
– Рикард, послушай, что я тебе скажу, – неожиданно твердым голосом заговорила Эллен. – Помнишь, я уже говорила тебе, что мы все воспринимали неправильно. Я знаю, что он вовсе не добр, он смертельно опасен и злобен как в душе, так и в сердце. Помнишь, как Натаниель сказал однажды: даже зло нуждается в милосердии. Так вот: может, нам стоит немного помочь ему, а не только Людям Льда и всем остальным, живущим на земле!
В коридоре все стихло.
Рикард заглянул в горящее ярким румянцем, полное решимости лицо.
– Ты потрясающая девчонка. Твое величие в том, что ты готова помогать всем, даже самым злобным существам на земле. Да, он сейчас в полном одиночестве в новом, незнакомом мире.
Однако, надеюсь, ты понимаешь, что выпустить тебя в коридор я никак не смогу!
– Это еще почему? – тон девушки стал агрессивным.
– А что скажет Натаниель? Он никогда не простит мне. Нет, Эллен. Я запрещаю.
Снова заработала рация. Рикард ответил на позывной. Около ворот стоял шум и гам. В дом рвались журналисты. Солдаты нуждались в подкреплении.
– Пошли вниз! – скомандовал Рикард. – Здесь не останется никто.
– Все будет хорошо. Здесь, на лестнице, мы в полной безопасности.
Рикард не знал, что сказать. Махнув рукой, оставил им небольшую рацию и отправился вниз.
Молодые люди, оставшись одни, переглянулись. На губах появилась осторожная улыбка, полная страха и надежд.
Осторожно открыли дверь.
– Ты должна?
– Да. Именно!
– Я пойду с тобой.
– Благодарю. Чувствую, без твоей помощи мне не обойтись.
Коридор на втором этаже пустовал. Поднимаясь по лестнице, Эллен и Мораган крепче держались за руки. Если Злой Тенгель захочет с ними расправиться, то легко их одолеет – ведь они совершенно беспомощны.
Вот и поднялись наверх. Морагану надо было остановиться, перевести дыхание.
– Жаль, что все время приходится бегать по лестницам. А я еще посылала за списком жильцов. Фу, как глупо все получается.
Он покачал головой.
В коридоре существа тоже не оказалось.
В самый дальний угол коридора не проникал дневной свет. Они остановились. Было неясно, где еще искать монстра. Эллен больно ухватилась за руку ирландца:
– Мораган! Он позади нас! Как ему удалось?
По спине побежали мурашки. Разве Эллен не помнит, что при необходимости Злой Тенгель мог летать по воздуху, сохраняя вертикальное положение?
При виде маленькой фигуры с почти плоской головкой им стало нехорошо. Мертвые глаза, не отрываясь, смотрели на Эллен. Из открытой пасти слышалось какое-то шипение. Скорее всего, предупреждение. Что ж, они согласны слушаться.
Тут девушка затаила дыхание.
– Мораган! Он хочет вступить в контакт! Помоги! Я знала, я с самого начала это знала!
Эллен чуть не выворачивало наизнанку, лицо позеленело. Но отвести глаз от чудовища она не могла. За спиной девушки стоял Мораган, крепко держа ее за руку.
Девушке казалось, что коридор превратился в огромный вращающийся цилиндр, центром которого были грязно-желтые глаза. Девушка постаралась не думать ни о чем, а только воспринимать.
Наконец почувствовала, как освободившееся в ней место заняла другая душа. Такие ощущения девушка испытывала и раньше, когда была вместе с Натаниелем.
Теперь же она совсем одна. Да, конечно, рядом был Ян. Но ведь он не обладал теми же способностями, что и девушка.
Итак, контакт состоялся. Крайне неприятный, но с этим ничего нельзя было поделать. Ей овладела чужая, нечеловеческая воля. Существом владела бесконечная злоба ко всему миру. Эллен испугалась, как бы эта злоба не перешла к ней.
Эллен собралась. Монстр получал сигналы такого содержания: «Я хочу и готова помочь тебе»…
Девушка не успела понять, что происходит. Существо собралось в комок, пулей пролетело мимо них и, прокатившись по полу, снова очутилось на шкафу, не переставая при этом распространять вокруг себя вибрации, внушающие страх.
Они, не торопясь, подошли ближе.
– Ты потеряла с ним связь? – спросил Мораган.
– Нет, я чувствую его еще лучше, чем раньше. Мораган, со мной что-то случилось! Я словно в плену чужой воли, я боюсь! Если я не выполню его желание, он убьет нас.
Ногти девушки впились Яну в руку. Она не могла оторвать взгляд от монстра.
Существо, сидя на шкафу, шумно дышало. При каждом вздохе воздух вибрировал, вокруг распространялся страх. Эллен побледнела от напряжения. Ей стало ясно: если они не выполнят желания Тенгеля Злого, поплатятся жизнью.
Стояла мертвая тишина. Солдаты оцепили большую территорию, а потому ни один звук не проникал в дом. Воздух был густ, вокруг господствовал страх. Эллен было трудно сосредоточиться.
Вдруг ей послышался какой-то звук. Эхо? Эхо, рожденное ветром. Где-то далеко-далеко…
Что принес с собой ветер? Звуки? Музыку? Да, где-то играла музыка.
Девушка немного пришла в себя. Собрав все силы, стала потихоньку двигаться по стенке. Тенгель Злой не спускал с девушки глаз.
Пройдя мимо двери квартиры Йепсенов, замедлила шаги. Тут монстра заметили в первый раз.
Мимо Морагана что-то пролетело, обдав парня пылью и вонью. А Эллен вдруг неведомо каким образом оказалась стоящей прямо перед монстром. Чудовище едва ли доходило ей до груди. Казалось, Тенгель Злой не обращает на нее никакого внимания. Он думал. Все внимание монстра было сосредоточено на квартире Йепсена. Усевшись прямо под дверью квартиры, он снова свернулся клубком, накинув плащ и спрятав плоскую голову в ладони. На лице жили только желтоватые глаза.
– Йепсен и его друзья – музыканты! – прошептала Эллен. Девушке удалось взять себя в руки. Она была совершенно спокойна.
Взяв у Морагана рацию, спросила:
– Рикард Бринк далеко?
– Он у врача. Слегка пострадал во время беспорядков.
– Вы не помните, мужчина, что приходил за нотами… В какую квартиру он хотел пройти?
– Он хотел попасть в квартиру Йепсенов. Между прочим, он все еще здесь. Хотите поговорить с ним?
– Обязательно.
Эллен слышала, как звали Пера Улава Вингера. Наконец послышался смущенный голос:
– Да, Вингер.
Голос девушке не понравился:
– На каком музыкальном инструменте вы играете?
– Я флейтист. И композитор.
Эллен не удивилась. Она ожидала такого ответа. Девушка была словно под гипнозом. Теперь она на верном пути! Загадка Тенгеля Злого решилась очень быстро – найден ключ к избавлению!
– Скажите, а чем ценны ноты, что вы хотите забрать?
– Ноты? – голос незнакомца слегка дрожал. – Им нет цены. Видите ли, я довольно долго музицировал. Все время было такое чувство, что что-то великое рядом. И вот примерно неделю назад, когда был в гостях у Йепсенов, мне удалось, наконец, создать удивительную мелодию. Я тотчас записал ее. Музыка просто уникальна. Я уверен, никому еще не удавалось создать нечто подобное.
«В этом я нисколько не сомневаюсь», – мысленно согласилась с ним Эллен.
Девушке Вингер не понравился. Мужчина говорил медленно, был многословен; всячески старался подчеркнуть свое превосходство.
– Но дело не только в этом. Мелодия получилась несколько странной, но удивительно красивой. Когда я поднес флейту ко рту и заиграл, у меня даже мурашки побежали по спине, пробрал холод…
– Надо же! У него мороз прошел по коже! – улыбнулся Мораган Эллен.
– И, кроме того, – продолжал музыкант, – у меня появилось какое-то особое чувство. Словно мне кто-то ответил. Звук шел издалека, был похож на эхо.
– Эхо, принесенное ветром?
– Именно. Как это вы догадались?
– А где Ваша флейта? Дома?
– Нет. Я ее забыл у Йепсенов. Знаете, к концу вечеринки все здорово приняли. Разгулялись… Мою новую композицию слушали без должного внимания… В сердцах я бросил все и ушел. Опомнился только когда пришел домой. Флейта и ноты остались у Йепсена. Потом он уехал, а вот теперь меня не пускают в дом.
Эллен бросила хитрый взгляд на Злого Тенгеля. Видно его было неясно, возможно, из-за окружавшей фигуру пыли. Да, не зря говорили в роду Людей Льда, что ей можно легко вскружить голову… Наверно, Тенгель Злой стремится дослушать мелодию до конца, и проявиться в полную силу? Или, может, ему необходимо выпить Воды Зла из источника в долине Людей Льда? И тогда он снова обретет свою силу.
Да нет, они ничего не поняли! Да разве они могут понять? Только она, Эллен, видела и понимала все – четко и ясно. Единственно, о чем мечтал монстр – так это о том, чтобы поскорее наступил конец ненавистной земной жизни! Погрузить в вечный сон его могла только мелодия флейты. И только Эллен могла и должна была освободить мир от этого несчастья. Чудовище только об этом и мечтало.
Сердце девушки разрывалось от сочувствия. Как же он одинок! Всеми забыт! В новом, незнакомом мире для него нет места!
Она снова взялась за рацию.
– Алло! Пропустите флейтиста! Я буду ждать его у ворот. И подготовьте его к тому, что предстоит. Тут нам некогда будет терять на это время. И не забудьте про врача. Пусть будет наготове!
Обернувшись, увидела, как Тенгель Злой внимательно прислушивался к беседе. Он сидел у двери Йепсенов, в каких-нибудь двух-трех метрах от них.
– Что ж, серый брат! Скоро подойдет твой избавитель! Они спустились вниз, к воротам. Мораган принес ключ от квартиры Йепсенов.
Вскоре они увидели подходящего мужчину. Эллен задумчиво произнесла:
– Знаешь, мне что-то не нравится этот парень. Вообще-то я хорошо отношусь к работникам искусства. Но этот уж больно не похож на остальных. Где, скажи на милость, его борода, отсутствующий взгляд? Уж больно он хорошо воспитан и выглядит чересчур аккуратно. Платок на шее, скучно опрятный костюм. Он слишком уверен в себе!
– Что ж, работникам искусства тоже позволительно быть опрятными, – улыбнулся Ян. – Хотя я понимаю, о чем ты. Он выше всего ценит свое достоинство.
– Посмотрим, как он поведет себя в данной ситуации.
Флейтист быстро поздоровался, руки почти не подал. Видно, слишком берег свои музыкальные пальцы. У Пера Улава Вингера было худое, тонкое лицо, масляные глазки и тонкий лягушачий рот. Ему было около сорока, жидкие волосы словно росли из макушки. Он тут же рассказал о том, что играет в большом, очень популярном оркестре. По его словам можно было понять, что в оркестр брали только гениев.
– Ну, – подытожил он, потирая руки. – Наконец я снова смогу исполнить свое уникальное произведение. Пальцы соскучились по инструменту, ждут, не дождутся, когда я снова смогу взять его в руки. Между прочим, что тут болтают о привидениях или дьяволах?
Голос звучал несколько презрительно, тягуче.
– Должен Вас огорчить, – отвечал Мораган. – И оно хочет услышать Вашу флейту. Вонючка с нетерпением ждет Вас!
С плохо скрытым отвращением Вингер взглянул на Морагана, затем, уже вопросительно, уставился на Эллен. И холодно произнес:
– Так мне будет позволено забрать мои вещи?
– О чем речь, конечно. Но мы Вас предупреждали. На сердце не жалуетесь?
Вингер понизил голос и сказал доверительно-издевательским тоном:
– Если вы считаете, что я здесь для того, чтобы выслушивать плоские шутки, то ошибаетесь. Я слишком интеллигентен для этого! Позвольте же пройти!
Мораган открыл ворота.
– Пожалуйста, – ничего не выражающим тоном произнес ирландец.
Музыкант вдохнул, потом выдохнул.
– Да, Вы верно поняли. Так пахнет от Вашего поклонника, – сухо продолжила Эллен. – Идите! Но не делайте резких движений! Он действует быстро и весьма раздражителен.
Флейтист бросил уничтожающий взгляд на девушку и с достоинством прошел в дом.
Поднявшись на два пролета, Вингер почувствовал, как его начинает подташнивать. Но снизойти до разговора с парнем и девушкой он не желал. В его глазах они были всего лишь жалкими трусами, поверившими в существование привидения. Флейтист смотрел прямо перед собой – бросил равнодушный взгляд на шкаф. Остановился… Снова взглянул на шкаф. Побледнел, поглядел еще…
Привести флейтиста в сознание было нелегко.
Очнулся Вингер в кресле Йепсена. Первое, что он увидел, были встревоженные лица Эллен и Яна.
– Прочь, уведите меня прочь отсюда, – заорал флейтист не своим голосом. Но молодые люди с силой усадили его обратно в кресло. Пришлось подчиниться.
– Где… Где оно?
– На пианино. Прямо за Вами.
Вингер снова вскрикнул, словно от укуса пчелы. Интерес Тенгеля Злого к Эллен явно уменьшился. Желтые глаза с надеждой взирали на Пера Улава Вингера. Флейтист еле доплелся до ванной комнаты. Вышел оттуда не скоро. Он, пожалуй, предпочел бы вообще не выходить оттуда.
Выглядел Вингер далеко не лучшим образом – мертвенно-бледное лицо, дрожащие руки… В сторону пианино он больше не смотрел.
Когда Вингер снова опустился в кресло, Эллен посвятила его в некоторые детали. Рассказывать ему все было ни к чему. Про род Людей Льда она не сказала ни слова. Эллен находилась в каком-то странном состоянии, словно под гипнозом. Девушка была счастлива. Ей казалось, что она нашла наилучший способ решения проблемы.
Тенгель нуждался в понимании и помощи. И, конечно же, флейте, которая могла снова погрузить его в небытие. Но на этот раз навсегда. Видно, флейту когда-то подменили. Оставалось ждать, когда заиграет настоящая флейта.
Ах, для Эллен этот день был воистину великим! И не только для нее – для всех Людей Льда, для всего мира! Об этом девушка помалкивала.
Вингер слушал (или делал вид?) что слушает, но не особенно внимательно.
– Знаете, мне не терпится снова сыграть мою замечательную мелодию! Я просто должен играть! После того, как мир услышит созданную мною мелодию, мне уже не придется осквернять мой талант продажей пылесосов! Тошно вспоминать то время! Ну, где моя флейта и ноты?
– Тут. Но прежде…
Вингер не дал девушке договорить. Он был в экстазе.
– Я вижу, что он устал. В этом Вы, фрекен Скугсрюд, несомненно, правы. Он очень сильно устал. Но моя потрясающая композиция успокоит его и даст отдохнуть. Он переживет плавный переход от сего мира к… Нет, не к бездне… К другому миру, миру Смерти. Так что пусть отдохнет…
Эллен согласно кивнула. Мораган, не знавший всего, был только зрителем. Он смотрел на монстра во все глаза. И пытался понять…
– Я не уверен, что твоя догадка верна, – осторожно предостерег он. К реплике Яна не прислушались.
В дальнейшем все произошло так быстро, что никто ничего не успел понять. Стоявшая около камина Эллен заметила, как существо подобралось и вдруг… Один прыжок, и оно уже сидит на каминной полке позади девушки.
– Не шевелись! – выдохнул Мораган. – И не поворачивайся!
Девушка взглянула на изменившееся лицо Вингера и поняла, что не испытывает никакого желания оборачиваться.
У Морагана не было выбора. Он подал Вингеру флейту…
Тот взял инструмент дрожащими руками. И поспешил расставить ноты на пианино. Потом поднес флейту ко рту.
Воздух наполнился однообразными, чуждыми звуками. Слабый отзвук давно прошедших времен.
Злой Тенгель спрыгнул с каминной полки на пол, подвинулся ближе к флейтисту. Создавалось такое впечатление, будто Вингер играет не сам, а им кто-то управляет. Мужчина в ужасе глядел на чудовище, не в силах оторвать взгляд от монстра, не мог двинуться. Как заведенный, повторял одну и ту же мелодию. Мораган подошел ближе к Эллен. Молодые люди взирали на разыгрывающуюся перед ними сцену. Сделать что-либо было невозможно.
Прямо на глазах у удивленных зрителей фигура Тенгеля Злого начала растворяться в воздухе, постепенно превращаясь в темноватую дымку, и, наконец, совсем исчезла.
Вингер продолжал играть. Через некоторое время в изнеможении опустил флейту. Он дрожал от ужаса, но, в то же время, был бесконечно горд.
– Ну вот, – снисходительно молвил он. – Что я говорил?
Эллен кивнула. Она ведь говорила то же самое. Мораган молчал.
Вдруг все трое почувствовали резкий запах жженой бумаги.
– Ноты! – закричала Эллен. – Смотрите, горят ноты!
Зарычав, Вингер рванулся вперед. Но было уже поздно. Бумага превратилась в пепел.
– Симфония! Моя симфония! – прохрипел музыкант.
– Вы не запомнили мелодию? – с участием переспросила Эллен.
– Запомнил? Вы что ж, думаете, что такие сложные переходы можно удержать в памяти?
Вряд ли, согласилась Эллен. Ведь и она прослушала мелодию не один раз, но попроси сейчас кто-нибудь воспроизвести ее, Эллен оказалась бы в затруднительном положении. Мелодия была очень странная, необычная.
Девушка обратилась к Морагану: – Вы чем-то озабочены?
Глаза парня тревожно блестели:
– Да. Слишком все просто получилось.
– Ха, иногда и слишком сложное кажется очень простым, – прокомментировал Вингер, не особенно вдумываясь в происшедшее. Страх постепенно проходил, но возбуждение только возрастало.
– Я же сказал вам, что он исчезнет! Так и случилось. Может, он вообще плод нашей фантазии. Вы случайно наркотиками не балуетесь?
– Все не так просто, – повторил Мораган. Он взял рацию, вызвал на связь полицию:
– Можете заходить. В доме больше никого нет. Нет-нет, благодарить меня не за что. Благодарить надо Вингера. Это только благодаря ему…
– Не скромничайте, – напыщенно проговорил Вингер. – Пошли, нас ждет благодарность публики. Очень приятное чувство, должен вам сказать.
Эллен была счастлива. Еще бы! Ведь она совершила настоящий подвиг, и теперь ей не терпелось рассказать обо всем Натаниелю. Все позади! Окончились восьмисотлетние страдания Людей Льда!
Трое героев без сожаления покинули «Василек».

15

Первым, как и следовало ожидать, пробудился Габриель. Потянулся. Руки-ноги сильно затекли. Голова тяжелая. Было раннее утро. Вовсю пели птицы.
Машина? Что за машина? И почему он тут? Прохладно… Наверно, уже вечер… Но ведь все случилось днем…
Днем? Что и когда?
…Теперь вспомнил. «Да, сначала я уснул. И остальные тоже».
Мальчику не терпелось выйти из машины. Очень хотелось по важному делу. Но можно ли тут? Габриель был по натуре своей весьма приятным и стеснительным молодым человеком.
«Наверно, можно. Кругом лес».
Дверца машины заперта. На переднем сиденье спят Марко с Товой. А где же Натаниель и Эллен?
Ах да, они же уехали назад, в Южную Норвегию.
Кошмар? От недавнего сна остались лишь какие-то неясные воспоминания. Что-то неприятное.
Мальчик тихонько тронул за плечо Марко. Тот не отреагировал. Тогда он негромко позвал:
– Това!
Та не отозвалась.
Они, наверно, очень устали. Не надо их будить. Габриель открыл дверцу и осторожно выскользнул из машины. Надо же! Как сильно затекли конечности! И как болит голова!
Надо немного прогуляться по лесу. Далеко уходить от машины он не собирался.
Совсем недалеко от машины шла горячая дискуссия.
– Лично я к машине не пойду! Черт бы их побрал! У них там здоровенные псы.
– Ты совершенно не разбираешься в собаках. Скорее всего, это ирландские сторожевые.
– А вот и нет! – раздался голос третьего. – Есть одна бельгийская порода, что очень похожа на сторожевую.
– Да хватит болтать ерунду! Согласен сожрать свою шляпу, если это были не волки! – проговорил четвертый.
– Легко обещать! Особенно, когда у тебя нет шляпы! Ладно, пошли к машинам.
– Дьявол! Наконец-то прекратился этот штормовой ветер.
– Хватит трепать языками! Пошли!
– К их машине? Да пошел ты…
– Молчать! Глядите, вон один из них! Мальчишка! Хватайте его!
Габриель резко остановился. Но поздно, путь к машине был отрезан.
Инстинкт подсказал парню, что надо бежать, а не демонстрировать чудеса храбрости. Что было сил позвав Марко, устремился в лес. Если б ему удалось оторваться от преследователей…
Но преследователей было много, а тело совсем не слушалось Габриеля. Ноги заплетались… Нападавшие наседали на пятки…
Приходилось продираться сквозь хлещущие ветки кустарника и острые колючки сосен. Габриель хотел сделать большой круг с тем, чтобы вернуться к машине. Но бандиты разгадали его замысел.
Дышать становилось все труднее и труднее. Мать, отец… Где вы? Помогите…
Габриель резко остановился, и преследователи буквально уткнулись ему в спину. Мальчик так испугался, что не придал значения раздающемуся откуда-то шуму… И вот теперь он стоял на краю ущелья Гудбрансдалена.
Прямо под ним была пропасть, а далеко внизу кипела и пенилась река. Габриель попытался было отступить, но еле удержался на самом краю. Он оглядывался в поисках спасительной ветки…
– Теперь он наш! Хватай его! – раздался голос. Кто-то толкнул парня в спину. Уже падая вниз, Габриель страшно закричал…
– Итак, с первым покончено! – довольно потирал руки один из преследователей. – Осталось разделаться только с четырьмя!
Натаниель проснулся вторым. Застонал от страшной головной боли. Огляделся.
– Линде-Лу! Всегда приятно встретить друга. Но почему ты здесь?
Молодой человек дружески улыбнулся:
– Знаешь, сегодня вечером тут было чересчур оживленно. К тебе подбирался сброд Злого Тенгеля. Но мы с Тифоном были на страже!
Натаниель мгновенно вскочил на ноги:
– Я потерял слишком много времени! Что делать? Расскажи же, что произошло!
После долгих дискуссий было решено, что Натаниель позвонит Рикарду Бринку и объяснит причину своего опоздания.
В данный момент Натаниель находился недалеко от какой-то деревушки. Он ведь не успел далеко уехать. Молодой человек поблагодарил Линде-Лу за помощь и направился на поиски телефона-автомата.
Рикард еще спал. Подняв трубку и услышав голос Натаниеля, проснулся мгновенно. Натаниель кратко рассказал о своих приключениях. Объяснил, что до сих пор находится в Гудбрансдалене.
– Но остальные четверо едут на север, – закончил он свой рассказ.
– Между прочим, Эллен уже тут. Хочешь поговорить с ней?
– Что? Ты ничего не путаешь?
Тут в трубке послышался радостный голос Эллен:
– Привет, Натаниель! Знаешь, что нам удалось с Мораганом?
– Погоди-ка! Как это тебе удалось очутиться у Рикарда? Сколько же я, интересно, спал? И кто такой Мораган? Ничего не понимаю!
– Видишь ли, не успел ты уехать, как мы увидели аэропорт. И случилось так, что один рейс направлялся в Осло. Ну, я полетела этим рейсом. Мы побывали в «Васильке» и разделались с Тенгелем Злым!
– Постой!..
И Натаниель выслушал всю историю. Или почти всю, так как у него кончились монеты. Эллен только и успела крикнуть:
– Летчик обещал взять меня с собой на север. Можно, Мораган полетит со мной? Ему надо в Нурланд!
– Бери кого хочешь, – бесцветно проговорил Натаниель. – Надеюсь, ты всерьез не думаешь, что тебе удалось справиться с Тен…
– А, черт!.. – послышались короткие гудки. Натаниель повесил трубку.
– Не верю. Нет, не может быть… – бормотал Натаниель. – Разве может быть все так просто? Чтобы Злой Тенгель вдруг почувствовал себя одиноким и решил заснуть?! Ничего не понимаю! Ладно, подожду в аэропорту.
Тут на дороге показались двое молодых парней. Они объяснили, как доехать до аэропорта.
Натаниель присел у ангара. К нему молча подошел Линде-Лу. Натаниель поздоровался с ним как с одним из лучших друзей.
Марко изо всех сил заставлял себя проснуться. Для того чтобы открыть глаза, пришлось сделать нечеловеческое усилие. Он услышал чьи-то голоса и заметил, как трясется дверь машины.
С трудом поднял голову. Това… Девушка спала, лежа на сиденье. А как дела у Габриеля? Обернувшись, Марко покрылся холодным потом.
Габриель пропал без следа.
– Смотри-ка, задняя дверь не заперта. Достать их будет нетрудно, – проговорил чей-то грубый голос.
Кто-то рванул заднюю дверь. Марко просунул руку между сиденьями и ухватился за руку незнакомца. Тому показалось, что руку схватили железной хваткой. Незнакомец жалобно заверещал: Марко обладал недюжинной силой.
Послышались истошные крики остальных:
– Волки! Проклятые волки! Скорее отсюда! Верещащий незнакомец остался у машины один. В это время проснулась Това. Быстро сориентировавшись в ситуации, она выскочила из машины и, обежав ее, прищемила дверью руку незнакомца. Тот очутился меж трех огней: Марко, Товы и волка.
Това держала дверь изо всех сил. Этого времени хватило Марко на то, чтобы выскочить из машины. Молодой человек распахнул дверь, и незнакомец вывалился из машины. На него тотчас же набросился волк.
– Где Габриель? Где мальчишка? – страшно закричал Марко. Това никогда не видела таких гневных глаз.
Незнакомец, опасаясь волчьих клыков, торчащих из разинутой пасти, счел за лучшее говорить правду:
– Мы его прогнали отсюда.
– Он уже успел наделать в штаны, – с презрением проговорила Това. – Покажи нам, где находится мальчик.
Мерзавца поставили на ноги. Дрожа и спотыкаясь от страха, он медленно повел Тову с Марко через лес. Волк не отставал.
Наконец бандит остановился.
– Где-то здесь, – через силу выдавил он.
– Нет, покажи нам место как следует! – приказал Марко.
– Отпустите меня! – захныкал тот. – Я знаю, вы сбросите меня…
– Сбросим? Слышишь шум реки?.. Нет, только не это, – прошептал Марко. И повернулся к волку: – Отправь этого мерзавца куда подальше! И возвращайся сторожить машину.
Волк фыркнул. Парень, громко вопя от страха, бросился прочь. Волк последовал за ним. Марко и Това поспешили к обрыву.
Мысленно они уже оплакивали Габриеля. И не осмеливались заглянуть в пропасть.
– Милый Габриель, – простонала Това. Марко лег на живот и подполз к самому краю пропасти. Девушка отвернулась.
Все кончено.
– Това! – позвал молодой человек. – Подойди сюда. Посмотри!
– Что? О чем ты? – Това послушно подползла к Марко.
Место было указано неточно. Но там, глубоко внизу, висело нечто похожее на сверток. Это был Габриель. Ему удалось зацепиться за крошечный выступ. А рядом с ним сидело огромное существо – Ульвхедин. Он сторожил мальчика.
– Мы не знаем, жив ли еще Габриель. Он не вашего рода, и потому Черные Ангелы не могут прийти ему на помощь. Я же сейчас больше человек, чем Черный Ангел. И все же я постараюсь спасти его.
– Я помогу тебе.
– Нет, Това! – Марко нежно обнял девушку, но голос его звучал твердо и решительно. – У тебя другая задача. Сейчас ты сядешь за руль и поедешь в деревню. Найди мужиков, попроси помощи. Объясни им, где я. Сама останешься в деревне. Достать Габриеля непросто, на это уйдет порядочно времени. Кроме тебя на север ехать некому. А потому ты сразу отправишься в путь. Время не ждет. Тебе придется добираться до долины Людей Льда. В одиночку. Вода Ширы из Чистого Источника должна попасть в долину как можно скорее.
– Но… Ты ведь мой единственный защитник и помощник!
– Я постараюсь догнать тебя. Но загадывать трудно… Я согласен, тебе нужен защитник. А потому…
– Халкатла. Мне нужна Халкатла! – тотчас подхватила Това.
Марко заколебался: – Ладно. Халкатла, пожалуй, подойдет. Попробуем обратиться к ней. Ведь мы оба верим в ее лояльность.
– Да.
– Я позову ее. А теперь поторопись. И не забудь про врача!
– Хорошо. Марко… Можно, я обниму тебя? Даже если это будет выглядеть глупо.
– Ну что ты! – Марко нежно обнял Тову. – Это вовсе не глупо, Това.
Парень начал спускаться вниз.
Това бегом направилась к машине. Там ее ждали волк и Халкатла. Блондинка с кудрявыми волосами, ведьма выглядела несколько смущенно.
– Это что еще такое? – указала она на машину. – Из чего сделана? На что годна?
– А вот это ты скоро узнаешь.
Това пересказала волку беседу с Марко, и зверь пустился к пропасти, чтобы охранять Марко.
– Здравствуй, Халкатла! – широко улыбнулась Това. – Как ты сюда попала?
– Марко обратился к Суль. А Суль ко мне, – засмеялась девушка-ведьма, прожившая нелегкую жизнь на земле. А потом – шестьсот лет в забытье. Суль попросила меня, не мешкая, прийти к тебе. Вообще говоря, мне показалось, что Суль страшно хотелось прийти самой.
– Не сомневаюсь! Но ее время еще придет. Ты будешь охранять меня, Халкатла. Должна сразу сказать, что задача эта не из простых. Залезай в машину!
– В эту штуку? Ни за что в жизни!
– Здесь очень удобно. Садись около меня. Да не бойся же! Она не кусается!
– А зачем нам тут сидеть? Нам надо попасть в долину Людей Льда! Нет, погоди! Я в этого монстра не сяду!
В конце концов, Тове все же удалось усадить свою странную подругу в машину. Эти двое всегда хорошо ладили и понимали друг друга с полуслова.
Халкатла с большим удивлением следила за тем, как Това вставляет ключ в замок зажигания. Услышав урчание мотора, ведьма подпрыгнула от неожиданности и громко вскрикнула.
– Не помрешь, – сухо проговорила Това. Да уж, Халкатла не умрет. Умирают ведь только однажды. Халкатла уже пережила этот момент шестьсот лет назад.
Машина тронулась с места. У ведьмы от удивления округлились глаза, и она на какое-то время онемела. Крепко ухватилась за какую-то ручку.
Когда девушки уже подъезжали к деревне, Халкатла обронила:
– Черт возьми! До чего практично!
– Угу. А теперь слушай меня. Мы приехали в деревню, и говорить буду только я. И никакого колдовства! Как бы тебе не хотелось!
Да, сдержаться Халкатле было непросто. Она вдруг увидела поселок, асфальтированную дорогу, тысячу других вещей, не существовавших в четырнадцатом веке. Она каждую секунду вскрикивала от удивления, восхищения или страха. Това решила, что подруге лучше посидеть в машине.
Молодые парни на бензоколонке бросали удивленные взгляды в сторону Халкатлы. А та взирала на них с поистине ведьминым вожделением. Това поторопилась к ним. Быстро объяснила, какая ей нужна помощь, и где искать Марко с Габриелем. Парни тотчас поспешили на помощь. Да, они помогут Марко найти машину.
Сев в машину, Това удивленно проговорила:
– Ничего не понимаю! Как могли эти парни увидеть тебя?
– А мне захотелось, – беззаботно отвечала подруга.
– Значит, они увидят и Ульвхедина?
– Нет, если он этого не захочет! Нас видят только тогда, когда мы сами этого захотим. Знаешь, Това, так здорово снова оказаться среди живых! Кругом так много интересного!
И она счастливо засмеялась.
Девушки продолжили путь на север. Когда они проезжали мимо аэропорта, Това вдруг увидела знакомый мотоцикл. Она так резко тормознула, что Халкатла чуть не врезалась лбом в лобовое стекло.
– Смотри! Вон стоит наш мотоцикл! А вот сидит Натаниель! Что там, интересно, делает? Наверно, тоже уснул и до сих пор не проснулся. Но как он тут оказался?
– Он не один. С ним Линде-Лу!
– Я его не вижу. Скорее туда!
– Линде-Лу! Покажись! – крикнула Халкатла. Това рассказала о последних событиях. Натаниель поведал о том, что пришлось пережить ему. О том, что самолет должен прилететь с минуты на минуту. Было уже половина восьмого утра.
– Надо же! Сколько событий! Милый, маленький Габриель, – простонал Натаниель. – Не могу усидеть на месте… Но надо дождаться Эллен. Что будем делать?
– Ты веришь в то, что рассказала Эллен? Неужели Злому Тенгелю и впрямь захотелось уснуть? Неужели все, наконец, кончилось? – спрашивала Това.
– Я уже ничему не верю. Я совершенно сбит с толку. Да и шок от пережитого еще не прошел. Никак не могу собраться с мыслями…
– Это все от яда, что был в шоколаде. Давай подождем прилета самолета. Потом решим.
Натаниель колебался.
– Ладно, подождем. Только недолго. Не забывай, кто-то должен ехать дальше. Наша задача – найти Воду Зла. Даже если Злой Тенгель сгинул навсегда. Ты должна продолжать путь. А я дождусь Эллен. И еще я хочу узнать, что там с Габриелем.
– С ним будет все в порядке. Он под защитой Марко и Ульвхедина. К тому же им на помощь отправились люди из деревни. Они взяли с собой врача, – ответила Това.
– Если, конечно, он еще жив, – мрачно подытожил Натаниель. – Мы не знаем даже этого. А ведь надо еще держать ответ перед Кариной… Ну, прилетай же скорей!
– Ты забрал свою бутылку с водой?
– Да, она при мне. А где бутылка Эллен?
Това подробно объяснила, где спрятана бутылка.
– Хорошо, что она спрятана поблизости. Немного подождали.
– Ты ничего не заметил? – внезапно спросила Това.
– Нет, а что?
– Нас как будто прекратили преследовать.
– Что ж! Давай считать, что Эллен действительно совершила геройский поступок! Наконец с нас снято многовековое проклятие!
– Похоже, что так!
Наконец послышался долгожданный звук мотора.
– Слава Богу! Наконец-то! Линде-Лу и Халкатла! Вас никто не должен видеть! – предупредил Натаниель.
Рикард уже успел поделиться радостной новостью со всей родней.
Рабство кончилось!
Пора праздновать победу!
Эллен смогла невозможное! Осталось только съездить в долину Людей Льда и влить Чистую Воду в Воду Зла, стереть последние следы. Пятерке путешественников больше нечего бояться! Поездка пройдет легко, как по маслу!
Все были рады. И боялись поверить в то, что так оно и есть на самом деле.
Рикард заверил всех, что Злой Тенгель растворился и исчез в небытие.
Марко был уже глубоко в ущелье. Однако до Габриеля было еще далеко. Он был благодарен деревенским парням, что догадались прихватить с собой веревку. Обвязавшись веревкой, Марко был готов к дальнейшему спуску.
– Мальчик жив? – спросил врач.
– Мы не знаем, – отвечал один из парней. – Бедный! Оказаться там, совсем одному…
Они, естественно, не могли видеть Ульвхедина, что сидел около мальчика. Они видели только беспомощный комочек, зацепившийся за небольшой выступ. И бесстрашного Марко. Они бы ни за что в жизни не согласились бы проделать этот спуск!
Марко был уже совсем близко, и мог хорошо разглядеть Габриеля.
Далеко внизу ревела река. От капель воды одежда Марко промокла.
На сердце у Марко было тяжело. Он не видел признаков жизни в безжизненном теле.
На аэродром приземлился небольшой самолет.
Сияя от счастья, Эллен во всех подробностях рассказала о том, как Злой Тенгель поведал ей о своей усталости и нежелании находиться в новом, незнакомом мире. Они сердечно поблагодарили летчика и, оплатив билет, направились к тому месту, где была спрятана бутылка.
Натаниель молчал. Он был страшно рад снова увидеть Эллен – живую и здоровую. О том, почему вдруг Злой Тенгель принял такое решение, он подумает потом. Но если все так и есть на самом деле, если опасность действительно позади…
Тогда пора подумать и об Эллен. Наконец он сможет обнять свою любимую, рассказать, как она дорога ему…
Он так давно мечтал об этом…
Това смотрела на нетвердо державшегося на ногах Морагана. Девушка знала, что дни Яна сочтены. Она хорошо понимала, почему Эллен решила взять его с собой. Сама Това поступила бы так же. Этот человек вызывал симпатию. И вовсе не потому, что его жалели. Тове многое нравилось в Морагане. Вежливый, приветливый… Ждет, пока они закончат свой разговор…
Было решено взять Морагана с собой. Но сначала надо было узнать о Габриеле.
Эллен продолжала болтать даже на ходу.
С одной стороны, все страшно переживали за Габриеля. Но ведь с ним был Марко.
– Знаете, почему я так уверена в себе? И почему я считаю, что Злой Тенгель действительно исчез навсегда? Меня никто не защищал. Даже Виллему. Значит, она знала, что мне не нужна защита!
– А вот и нет, – возразила Това. – Халкатла говорит совсем другое – Виллему рассказала ведьме, что ее просто-напросто не пустили в «Василек». Воля Злого Тенгеля сильнее Виллему. Он пожелал, чтобы в доме остались только Эллен с Мораганом. И превратились бы в его послушных рабов! Но, может, Эллен правильно поняла его стремление – навсегда удалиться в мир иной?
В аэропорту появились четверо или пятеро негодяев, что преследовали группу путешественников. Пока они были далеко.
– Идиоты! Они еще не знают, что все кончено. И продолжают выполнять задание!
– Това, – глотая слова, заторопился Натаниель. – Вы с Мораганом бегите к машине. Жми на газ. Вы должны как можно скорее довезти бутылку до долины Людей Льда! Мы с Эллен присоединимся к вам позже на мотоцикле! Нам надо сначала достать ее бутылку и убедиться, что у Марко и Габриеля все в порядке. Мы позаботимся об этих негодяях!
Эллен смутилась: – Разве уже не все кончено? Ведь дела шли так хорошо!
Натаниель ничего не ответил. Он знал, что Линде-Лу на своем посту. Краем глаза увидел, как Това с Мораганом скрылись за углом ангара. Они решили пойти так, чтобы преследователи их не увидели.
Натаниель пошел на встречу преследователям.
– Эллен, быстро в ангар! Не хочу, чтобы тебя видели! Жди меня в укрытии!
– Но я…
И, не договорив, пошла к ангару. Послушаться-то она послушалась. Но от испуга сердце билось в груди неровными толчками. Она заметила Виллему и улыбнулась ей дрожащими губами.
– Борьба закончилась! Ваш начальник исчез!
Однако преследователи продолжали двигаться вперед словно заведенные. На их лицах застыла решимость. Да, Злой Тенгель умел выбирать помощников!
Особенно отвратителен был вон тот… А человек ли он? Никогда еще не приходилось видеть такое отталкивающее существо!
– Го-о-о-товсь! – подал он команду остальным.
– Все готово, первый, – отозвался другой.
Ах, вот как! Вот, значит, кто первый! О нем рассказывали Това и Марко. Его все бояться. И было чего бояться!
Думать было некогда. Преследователи подошли ближе. Нет, ножей они не имели. Зато… Он были вооружены ружьями!
Натаниель бросился к ангару. Сам он был безоружен. В следующее мгновение он увидел, как приближается смерч. Все вокруг завертелось, закружилось, откуда не возьмись появился черный столб пыли. Смерч обошел стороной ангар и самолет. В противном случае от них ничего не осталось бы. Но мелкие предметы, разбросанные вокруг ангара, смерч засосал словно пылесос. «Это, наверняка, Тифон со своими Демонами Шторма», – подумал Натаниель.
Тем не менее, он предпочел укрыться под защитой ангара. И не зря. В то же мгновенье парень услышал возгласы ужаса, и прямо на его глазах порывом шторма куда-то унесло двоих. На минуту молодому человеку стало нехорошо. А ведь их бросит оземь… И никто не знает где…
Натаниель оставался в ангаре. К нему подбежала Эллен.
– Любимый, я так боялась за тебя! – только и прошептала она.
Он взял лицо девушки в ладони, впервые прикоснулся к ее мягким губам в нежном поцелуе… И забыл обо всем на свете…
Наконец они смогли поведать друг другу о своих чувствах. И больше они не собирались сдерживаться.
Они ничего не слышали. Не сразу услышали и предупреждающий об опасности крик. «Это, верно, Виллему», – беззаботно подумали счастливчики. Да и кто еще осмелился бы нарушить их уединение. Когда закричал Линде-Лу, Эллен приоткрыла глаза.
Девушка успела разглядеть отвратительного малого, чье имя было номер один. Вбежав в ангар, он поднял руку с зажатой ручной гранатой. Эллен дико закричала… Все произошло мгновенно… Эллен пронизала дикая боль… Вспыхнул яркий белый свет… Натаниель попятился… И все стало так странно и удивительно…
Эллен плыла в незнакомом пространстве. Медленно, как в кино. Она не знала кто она и где находилась. Всякая связь с живой жизнью была прервана… Все провалилось словно в бездну… «Натаниель! Хочу, чтобы ты остался жив!» – еще успела подумать Эллен, опускаясь в черную, непроглядную бездну.
Ей было больше не больно. Даже мысль о том, что, вовремя не воздержавшись и поведав Натаниелю о своей любви, она явилась причиной его смерти, не причиняла боль. Милосердное ничто поглотило все… В этом неизвестном ничто все пело и передвигалось. Медленно… Девушка была совершенно одинока.
Натаниель очнулся. Тело пронизала нестерпимая боль. Он ощущал какие-то вибрации… Ему казалось, что он уже умер. Руки, обнимавшие Эллен, чувствовали пустоту. Девушка исчезла… Голос Линде-Лу говорил что-то о «Великой Бездне»…
Това что было мочи гнала машину на север. На минуту ей показалось, что она услышала выстрел. В тот же миг она увидела черный крутящийся столб, продвигавшийся к аэропорту. На губах девушки появилась горькая улыбка облегчения. Демоны Шторма на посту!
Проехали еще километров двадцать. Тут Мораган обернулся.
– Нас преследуют, – равнодушно проговорил он.
– Проклятые идиоты. Что, не знаете разве, игре наступил конец! – прошипела она сквозь плотно сжатые губы. – Мы свободны. Свободны! А вы так ничего и не поняли! Идиоты!
Она прибавила газу. Преследовавшая их машина тоже. Преследователи неумолимо приближались.
Раздался выстрел. Пуля просвистела мимо. Сначала один. За ним последовали другие. Мораган сжался на переднем сиденье. Това тоже.
Машина резко накренилась.
– Черт побери, они попали в заднее правое колесо, – прошипела девушка. Остановила машину. – Скорее выпрыгивай из машины и беги в лес. Они не должны поймать нас!
Не прошло и нескольких секунд, а они уже продирались через густой лес. Машина преследователей остановилась.
– Я больше не могу, – прохрипел Мораган. – Беги! Я остаюсь.
– Как же. Без тебя я никуда не пойду, – Това тянула его за собой.
Валежник трещал под тяжестью бандитов.
Марко почти добрался до безжизненного тела Габриеля. В это время на краю пропасти появился некто.
Люди полностью сосредоточились на том, что происходило далеко внизу. В них постепенно зарождалась надежда, что опасное мероприятие закончится благополучно.
Никто не знал, жив ли еще мальчик. А потому никто не обратил внимания на подошедшего. Человек держал в руке топор. Взмахнув топором, он легко перерезал веревку, на которой висел Марко.
Веревка быстро заскользила вниз, увлекая с собой двоих мужчин. Им едва удалось удержаться на краю.
А Марко… Марко полетел вниз головой прямо в пенящиеся воды. И ничто не могло остановить падения.
Кто-то звонил в дверь дома на Линде-аллее.
Мали открыла. На пороге стоял худой мужчина с редкой растительностью на голове. Волосы были зачесаны на левый пробор. Одет он был хорошо, шею окутывал шарф. Он был одет в дорогое шерстяное пальто и гамаши. Он показался Мали несколько напыщенным и высокомерным… Мужчина был достаточно воспитан. Солнечные очки были как нельзя кстати.
Мали не нравился стойкий запах духов, исходящий от мужчины.
– Добрый день. Меня зовут Пер Улав Вингер. Я представляю фирму по продаже пылесосов. – Тут мужчина показал визитную карточку. – Я получил информацию о том, что ваш пылесос вышел из строя. Вы не хотите купить новый?
– Новый? – удивленно протянула Мали. – Я не в курсе. Подождите, я спрошу у свекрови.
Она отвернулась от гостя. Нет, так невежливо! – Проходите!
– Бенедикте! – закричала Мали. – Что, наш пылесос действительно сломался? Тут пришел мужчина, который… Бенедикте? А, она в саду. Извините меня, герр Вингер. Я сейчас…
Ее голос затерялся в глубине дома.
Пер Улав Вингер переступил через порог. Снял солнечные очки, что скрывали его глаза. Мертвенные, желтоватые глаза. Такими они стали спустя не одну сотню лет.
Он улыбнулся неприятной, торжествующей улыбкой. Наконец, наконец, пришло его время. Подумать только! Он на Линде-аллее: Твердыне и оплоте Людей Льда!

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Затишье перед штормом

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 5)
  • 12 (Страница 5)
  • 13 (Страница 5)
  • 14 (Страница 6)
  • 15 (Страница 6)


Маргит Сандему - Затишье перед штормом

Маргит Сандему

Затишье перед штормом

Цикл: "Люди Льда" - 42

 Читать книгу

Аннотация

В этом томе Саги рассказывается о наступающем затишье перед главной битвой Людей Льда с Тенгелем Злым. Основная цель обеих сторон – набраться сил и выведать планы друг друга. У Людей Льда есть хорошие помощники, но у Тенгеля Злого есть свои темные силы.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.