Маргит Сандему - Заколдованная луна

1 Маргит Сандему

1

Темнота наступила слишком быстро, это удивило его.
Он уже больше не знал, где он.
Дождевые тучи - вот из-за чего наступила эта неожиданная и полная темнота. И сейчас его терзали дождь и ветер, столь же неожиданные, как и темнота.
Надо было ему, конечно, надеть зюйдвестку. Но кто мог предполагать? Вечер был - как и все другие вечера сейчас, осенью, к тому же он был слишком поглощен своими делами, чтобы вовремя обратить внимание на неожиданную перемену погоды.
Кричать тоже было бесполезно. Его бы никто не услышал, ведь он находился слишком далеко от дома.
Его охватило острое ощущение какого-то неудобства. И причиной этого был не страх перед погодой, хотя она, честно говоря, была прескверной. Нет, его испугало что-то другое.
– Есть здесь кто? - неуверенно крикнул он.
Никто не ответил. Да нет, какой он дурак, кто здесь может быть? Он выдавил из себя немного истерический смешок.
И все равно…
И все равно, перед ним что-то было. Там кто-то сидел.
Но это невозможно!
По спине его пробежал холодок.
Только этого мне не хватало! Я слишком стар, мое сердце не выдержит такого испытания. Дождь и ветер да еще и… это!
Он с трудом сглотнул слюну. Почувствовал себя беспомощным пленником яростно разбушевавшейся стихии. И того, что было перед ним.
– Прочь от меня, Сатана! - крикнул он, но ветер поглотил его голос.
– Кто ты? Что тебе надо?
Он не ожидал ответа и не получил его.
Бежать? Куда? Он ведь знал, что позади него. Только бездна. Бездонная пропасть. Перед ним маячила эта тень. По сторонам - ничего.
Он почувствовал, что ужас вытесняет в нем все другие чувства. Дышать становилось все труднее.
– Я хороший человек, христианин, - прокричал он, и ветер снова полоснул его по щекам и шее дождем. - Я молюсь, садясь за стол и отходя ко сну, я хожу в церковь каждое воскресенье и всегда жертвую много денег. На что я сдался тебе, дух преисподней? Моя жизнь была достойнее, чем у большинства других, я не какой-нибудь грешник.
Молчание. Он почти терял равновесие под ударами ветра.
Эта темень! Черно, как в мешке. Он скорее догадывался, что там, впереди, кто-то есть, нежели видел.
Казалось, что это фигура человека.
Не может быть, нет, там просто никого не могло быть.
Ему пришлось ухватиться руками, чтобы порывы ветра не сбили его с ног. Сердце его билось так сильно, что он стонал, он читал «Отче наш» с невероятной скоростью, его подташнивало, и он чувствовал, что близок к смерти.
А что, если здесь, рядом с ним, Смерть? Что, если она сидит и ждет?
Нет, какая чепуха, он уже, конечно, не молод, но и не древний же старик. Все считали, что он - человек из железа и стали, сломить которого не может ничто на свете.
– Скажи свое имя! - крикнул он грубо. И в тот же миг пожалел о сказанном.
Тень поднялась и вздыбилась над ним горой. Он чуть не отпрянул, но там была бездна.
– Нет! - задохнулся он. - Ты? Нет, нет! Только не ты!
Он попытался опереться на что-нибудь сзади, но опоры не было.
– Милостивый Иисусе, помоги мне, спаси меня от этой… мерзости!
То, что приблизилось, оттесняло его назад. Бездна ждала…
Но случилось это довольно давно.
– Ой! Ну и луна, - прошептала Криста, глаза ее восхищенно сияли. - Колдовство, колдовская ночь, как будто все злые силы сговорились!
Она стояла у окна, наблюдая удивительное явление природы - совершенный лунный венец. Рассеянный венок света всех цветов радуги вокруг такого же бледного и мистического диска луны.
Криста была самой романтичной из всех потомков Людей Льда. Она жила в мире мифов и добрых, хороших людей, которые встречались ей в действительности. Ни в одном живом существе она никогда не видела ничего дурного. Дурное она оставляла загадочным созданиям, населяющим тот мир, который нам, людям, неведом.
Все женщины, начиная от Анны-Марии - по прямой линии - ее дочь Сага, внучка Саги Ванья и ее дочь Криста были удивительно похожи. Слабые, красивые и нежные женщины с темными гладкими волосами, подвижной фигуркой и печальными мыслями. А Криста была к тому же не только самой романтичной, но и самой красивой. И наиболее наивной. И если бы она не была осторожна, то легко могла бы стать для бессовестных людей беззащитной добычей.
Все они были именно такими женщинами, которые привлекают к себе внимание суровых и сильных мужчин.
– Криста?
Слабый, извиняющийся старческий мужской голос мягко проник в ее сознание.
Лишь через пару минут внимание ее переключилось с луны - там, на небосводе. В этот вечер луна казалась больной. Она словно дрожала. А закрывавшая ее дымка делала луну почти волшебной. Она пугала и словно бы предостерегала, думала Криста.
Колдовская ночь.
«Как будто луна хочет мне что-то сказать», - подумала она как всегда романтично, и в тот же миг из соседней комнаты раздалось столь же смиренное, сколь и настойчивое «Криста!».
Она неохотно отвернулась от окна, ведь ей показалось, что между ней и луной установился такой прекрасный контакт, и вошла в столовую. Кристе и в голову не могло прийти сказать. «А сейчас-то тебе что надо?» У нее никогда не появлялись подобные мысли, это вообще было не в ее стиле.
– Да, папа, что случилось?
Франк Монсен сидел в кресле, ноги его были накрыты пледом. На бледном лице краснел нос - как будто от того, что он хронически мерз. И он казался таким старым, что больше был похож на ее деда, чем на отца.
– Могу ли я тебя попросить налить мне кофе погорячее? Ужасно не хочется тебя беспокоить, но…
– Конечно, - вежливо сказала она и принесла кофейник.
Рука с выступающими венами, дрожа, потянулась за чашкой.
– Спасибо, моя дорогая, какая же ты заботливая! Что бы я делал без тебя, мое прекрасное дитя?
Она смотрела на него с отсутствующим видом. Бедный отец, он намного моложе здоровяка Хеннинга из Линде-аллее, но уже развалина. И он был таким всегда, сколько Криста его помнила. Всегда дряхлый, всегда требующий сочувствия. И он получал его от нее в полной мере. Он был покалечен на Востоке, много-много лет назад.
Кристе не приходило в голову, что Франк слишком рано сдался. Что он просто уселся в кресло и просто стал больным, прося извинения за то, что другим приходилось его обслуживать. Это произошло постепенно, почти незаметно. Раньше он, по крайней мере, выходил из дома. Брал ее с собой на собрания в свободную церковь, чтобы увлечь ее всем тем, что составляло смысл его жизни Он провожал ее в школу и из школы, следил за ней бдительным отцовским оком.
Но постепенно, с годами, Франк успокоился, он стал более уверен в том, что никогда не лишится ее. Или наоборот? Что она стала девушкой, и ее надо держать дома? Непосвященному было трудно определить: успокоился ли он или же стал более подозрительным. А Криста вообще ни о чем таком не думала, она соглашалась со всем, что говорил или делал Франк. У не никогда не возникало ощущения, что его любовь, его забота о ней просто могли быть более или менее осознанной формой шантажа.
Но очень часто она немного озабоченно думала: «С его стороны очень мило называть меня красивой, но что считают другие? Спросить мне не у кого, к тому же об этом не спрашивают. А мне так хочется это знать».
«Как могут двое людей быть такими разными, как мой отец и я? - думала Криста, принося ему еще пирогов. Он взял их, снова извинившись за то, что вынужден беспокоить ее так часто. - У нас нет ни одной похожей черты лица, не говоря уже о складе характера. Я стараюсь быть такой же покладистой, кроткой и доброй, как он, но я, конечно же, чересчур легкомысленна и импульсивна».
– Ох, папа, - вздохнула она. - Как мне хочется поехать завтра в Линде-аллее! Неужели мы не можем это сделать?
Франк Монсен беспокойно заерзал в своем кресле.
– Ты знаешь, что я никогда тебе не отказываю, дорогая моя детка, но на сей раз это невозможно.
Криста удрученно подумала, что прошло уже немало времени с тех пор, когда в последний раз было возможно поехать в Линде-аллее.
– Но Хеннингу исполняется семьдесят семь лет, а ведь он мой дедушка.
– Он тебе не дедушка! Он был женат на твоей бабушке, а это совсем другое.
Она всегда считала Хеннинга своим дедом, но не хотела перечить отцу.
– Они пригласили нас обоих… - вновь попыталась она.
– Я поехать не могу, ты же знаешь! А одной тебе ехать нельзя.
Криста даже не смогла бы определить, что же внезапно стало ее раздражать. Она не понимала, что ей стал резать уши его ноющий, жалостливый тон.
Он принялся упрашивать:
– Ты же знаешь, что я сейчас не могу долго без тебя обходиться. Такова уж моя тяжкая доля - постоянно быть тебе обузой, дорогое мое дитя, но если ты уедешь, со мной непременно случится приступ удушья!
О, как тяжело стало у нее на совести! И правда ведь: у него случались приступы удушья, она видела, насколько ужасны они были. Она не догадывалась о том, что это был психически обусловленный симптом. Но справиться с приступом удушья было тяжело - и для него, и для нее.
– К тому же в Линде-аллее нет для тебя ничего хорошего, они недостаточно верят в Бога.
– Это самые лучшие и достойные люди, которых я знаю, - импульсивно возразила она.
Франк непонимающе и укоризненно взглянул на нее.
– Дитя мое, тебе семнадцать лет. Это опасный возраст, полный ловушек для молодых девушек. Я не могу позволить тебе ехать одной.
Об опасном возрасте для девушек он говорил с тех пор, как ей исполнилось тринадцать. Но она все принимала за чистую монету. Он был авторитетом для нее, он знал все.
– И еще, Криста… Я видел в одной из твоих книг… Ты написала:
«Криста Монсен из рода Людей Льда». Я и слышать не хочу ни о чем подобном. То, что ты происходишь из рода Людей Льда - это позор!
И снова в груди у нее неприятно кольнуло. Эту книгу она хранила у себя в ночном столике. Неужели отец действительно…?
Хотя, разумеется, он имел на это право, ведь это же был его дом.
Но ее взволновало и что-то совсем другое, не задумываясь, она тут же выпалила:
– Ты стыдился мамы? Ведь она же была из рода Людей Льда!
– Твоя мама была хорошая женщина, хотя и не слишком крепка в вере. И не ее вина в том, что она родилась в роду Людей Льда Она была очень красива и хорошо заботилась обо мне.
– О, я стараюсь быть похожей на нее, я и правда стараюсь хорошо о тебе заботиться, папа. Но я понимаю, что ты не можешь полностью на меня полагаться, ведь я такая легкомысленная.
– Ну конечно, я полагаюсь на тебя, детка. Но в мире много соблазнов, а путь в Линде-аллее долог и вымощен дьявольскими опасностями. Не могла бы ты дать мне газету, будь так добра!
Криста спросила совершенно наивно и невинно.
– У тебя сегодня был тяжелый день, папа, правда? Тебе было трудно двигаться. Но ведь в другие дни тебе полегче? То есть, я имею в виду - это просто здорово, что ты без посторонней помощи смог добраться до моей комнаты. Это дает нам надежду, правда?
Франк Монсен уставился на нее. Но лицо Кристы было абсолютно простодушным, без следа иронии. А он знал, как краснеют…
Криста была глубоко разочарована тем, что не сможет поехать. И чтобы не показывать, насколько она расстроена, она что-то пробормотала о том, что ей надо сходить за молоком на ферму, и ушла на кухню.
Светила луна. Она была почти полной, но плотно окутана тонкой завесой облаков, так что лунный свет был тусклым. Он был таким загадочным, словно луна хотела скрыть ужасные тайны, увиденные на земле, потому и задернула покров.
Уязвленный Франк остался сидеть в столовой. Он был в плохом настроении, его не поняли, и он хотел, чтобы Криста догадалась об этом. Но она ушла.
Криста смотрела на себя в немного потрескавшееся зеркало. Черные волосы были стянуты в противный узел на макушке, резинка больно стягивала волосы, они были собраны и стянуты туго, потому что так делали все женщины в свободной церкви и потому что Франк хотел, чтобы и она так делала. Ну да, это, наверное, красиво, послушно думала Криста. И, очевидно, я единственная, кто этого не понимает.
Втайне она мечтала остричь длинные волосы, как делало сейчас большинство девушек из тех, кто не входит в их церковную общину. Но, разумеется, она не могла даже разрешения попросить это сделать, нет, это было просто невозможно!
«Красива ли я?» - подумала она самокритично. Ну да, лицо, конечно, ничего, насколько она могла судить сейчас. Глаза были большие и темные, черты лица тонкие, и в них чувствовался характер - так казалось ей самой.
Ну-ну, никакого самодовольства, это грех, так говорит отец!
О, она была ужасно не уверена во всем, что касается внешности. Фигура тоже была ничего, хотя ноги были чуть плотнее, чем хотелось бы, хотя и не слишком, но не такой безукоризненной формы, как у многих других девушек. Жалко, что сейчас можно носить короткие юбки, прошлому поколению было гораздо удобнее, они могли прятать ноги под длинными юбками.
Но те, кто может похвастаться красивыми ножками, конечно, рады.
Она состроила гримасу собственному отражению в зеркале и схватила бидон для молока.
– Я пошла! - крикнула она и поторопилась выйти из дома, прежде чем отец еще о чем-то попросит. Она знала, что с ним все в порядке, поэтому могла уйти из дома с чистой совестью. Было еще рано, но ей хотелось на улицу, хотелось насладиться странным лунным светом, таким уж неисправимым романтиком она была.
Они жили к северо-востоку от Осло, так сейчас называлась столица Норвегии. В особняке, в сельской местности. Это было полезно для чувствительных легких Франка. Все сельскохозяйственные продукты они брали на ближайшей крестьянской ферме, так было намного дешевле. А для Кристы ежедневные походы на ферму были одним из наиболее интересных событий в ее однообразном существовании. Там она встречала обычных людей. Грешников, как называл их Франк, но она никогда не могла понять, в чем же разница между ними и братьями и сестрами из общины. Люди на ферме казались куда более свободными и жизнерадостными. Наверное, в этом не было ничего хорошего, она это понимала.
Люди Льда тоже были свободны. Именно поэтому она так хотела туда поехать.
Франк и она жили неплохо, благодаря тому, что он удачно поместил оставшееся после Ваньи большое состояние. Криста очень хотела найти себе работу, но Франк даже и слышать об этом не хотел; кто же тогда будет присматривать за ним, да еще и все эти дьявольские искушения к тому же! Ведь ей же так хорошо с ним дома, да и ему уже не так много осталось…
Криста ужасно огорчалась, когда он начинал говорить такое. По правде говоря, именно это он и говорил всегда. Он был таким болезненным, что она постоянно дрожала от страха за него. Если бы он только перестал напоминать ей о том, что не сможет жить вечно. Так больно это слышать!
Криста не понимала, что со стороны Франка это было просто великолепное средство давления на нее. Ее робкие и несчастные предположения что он, возможно, окреп бы, если бы выходил и побольше двигался, всегда сразу же пресекались.
Она также не понимала, почему в присутствии Франка у нее всегда было такое подавленное настроение. Ей казалось, что это из-за того, что у него такое слабое здоровье и что она так боится за его жизнь. Только чувствовала она себя ни к чему не годной. И всегда испытывала угрызения совести.
Поездки в Линде-аллее и к Вольденам были для нее настоящим жизненным эликсиром. Она и сама этого не понимала, но там она чувствовала себя дома больше, чем со своим собственным отцом. Люди Льда прекрасно понимали ее, и хотя они никогда не противились желанию Франка, было похоже, что они не соглашались с тем, что касалось ее воспитания. Хотя ее мучили угрызения совести, Криста всегда восхищенно слушала их; ей разрешали распускать волосы, и они свободно спадали у нее по спине - когда он этого не видел, понятно, ей разрешали мерить модную одежду Малин или Ханне, пользоваться их косметикой, она могла поболтать об одном крестьянском парне, да нет, ничего особенного, просто это был единственный молодой человек, которого она видела, конечно, за исключением прихожан свободной церкви, но они ее вообще не волновали.
Ну да, ей совсем не нравился даже Абель Гард, один из самых уважаемых братьев и весьма привлекательный мужчина. Франк часто говорил о нем, и о том, что она должна бы выйти замуж за Абеля - вдовца, имевшего детей, но она всегда сторонилась Абеля, хотя он был всегда приветлив с ней.
Нелегко быть послушной. Быть порядочным человеком.
Она помахивала пустым алюминиевым бидоном. Снег под ногами слегка потрескивал. Луна иногда проглядывала сквозь кроны деревьев, и Криста никак не могла отделаться от чувства, что она как-то связана с ней, что они обе - части единого целого, космоса. Луна была ее союзником, она пыталась ей что-то рассказать. А Криста никак не могла понять, что.
Испуганная, перепуганная луна? В страхе прячущая лицо?
Звучало довольно нелепо!
Зима подходила к концу. Кристе казалось, что весна уже была у нее в крови. Она чувствовала, что могла сейчас сделать, что угодно, - она не знала, что придавало ей доселе незнакомое чувство уверенности в себе - то ли ощущение весны, то ли колдовская сила луны.
Однако, назревал конфликт. Что бы она ни сделала, она причинит кому-то боль. Она считала, что будет просто бессовестно по отношению к ее старому доброму дедушке, если она не приедет на его день рождения, он обидится, ведь она знала, что он очень любит ее, дочь Ваньи. Но отец не хотел, чтобы она ехала.
Кого же ей огорчить?
Она уже шла по дороге, к центру поселка, как вдруг увидела, что там стоит молодой парень, облокотившись на платформу, на которую обычно ставили бидоны с молоком. А может, он сидел на ней, положив ногу на ногу.
Она не узнавала его. Луна освещала очень светлые волосы, такие светлые, что они казались белыми. Одет он был очень бедно, в какие-то рваные тряпки, которые, должно быть, унаследовал от своего отца. Слишком тонкие для этого вечера в конце зимы.
Когда она проходила мимо него, то бросила на него быстрый, застенчивый взгляд и невольно улыбнулась.
Он улыбнулся в ответ, приветливо, нежно и печально, и на мгновение ей показалось, что она узнала его. Но это ощущение быстро пропало. Хотя кое-что она увидела: его волосы были седыми, там, где челка закрывала левый висок. Так странно, он же совсем молодой, не больше двадцати. А может, - и меньше.
Кристе захотелось повернуться и посмотреть на него еще раз, потому что она чувствовала его взгляд, но она не осмелилась. Вместо этого она так небрежно махнула бидоном, что, перевернувшись, он больно стукнул ее по запястью. Она успокоилась и дальше пошла спокойно.
Снег весело поскрипывал у нее под ногами. Наверное, это была последняя судорожная попытка зимы задержаться, днем уже вовсю светило солнце, снег таял, повсюду были лужи.
Она тосковала по весне сейчас. Зима была слишком долгой.
Ферма… Как тепло и хорошо было очутиться на скотном дворе, в хлеву, услышать мычание коров и голоса людей, перекликающихся друг с другом, стук деревянных башмаков. Одна из женщин вышла, чтобы перелить молоко, покрытое пеной, из ведра в большой бак. Она пронзительно, но с чувством пела одну из последних грошовых баллад.
Песня про Линде-Лу. Романтической Кристе она нравилась. Она понимала, что баллада весьма банальна и слезлива сверх всякой меры, но горькая судьба Линде-Лу трогала ее, и она ничего не могла с собой поделать.
«Спою вам сейчас я песню одну, -
надрывалась служанка, -
Давайте уроним слезу
Над парнем по имени Линде-Лу,
Что жил в дремучем лесу».
Она обернулась к Кристе.
– Ой, да это никак маленькая барышня? Вы слишком рано, управляющий еще не готов отпустить вам молоко.
– Ничего страшного, я подожду, - улыбнулась Криста и уселась на скамейку.
Девушка запела дальше, было похоже, что она тоже плачет над горестной жизнью Линде-Лу:
«Хозяин - господин Педер
Был на расправу скор.
И горе тому работнику,
Что попал к нему на двор».
Песня имела все то, что просто необходимо в грошовой балладе. Жалостная неуклюжая поэзия, хромающая рифма, хромающая мелодия, иногда - несколько слогов в одной ноте, иногда - один слог тянулся несколько нот. Они были наивны, сентиментальны - и очень известны. Даже в этом, 1927 году, эти баллады продолжали жить хотя, по правде говоря, их расцвет пришелся на 1890-е годы. Но среди простых, доверчивых людей они были очень популярны, и, возможно, их будут любить еще многие десятилетия.
Безусловным фаворитом этого года была баллада о Линде-Лу. Кристе она тоже чем-то нравилась, несмотря на заунывную мелодию, похожую на дребезжащий минорный вальс.
Другое дело, что служанка была не из тех, кому вообще стоит петь. Если можно назвать пением ужасные завывания.
Хотя… может быть, эту балладу и надо петь именно так? И должна ее петь именно одна из тех, на кого она и рассчитана? Та, кому она действительно нравится?
Криста никогда не слышала песню целиком, только какие-то обрывки. Ей казалось, что баллада, как и большинство ей подобных, слишком длинна. Про душераздирающие истории и несчастные судьбы пели во всю глотку - как, впрочем, и делала сейчас служанка:
«На хуторе жил Линде-Лу не один,
С ним жили сестра и брат.
Умерли их родители -
Кто же в том виноват?»
Она вновь исчезла в хлеву, приветливо улыбнувшись Кристе.
Криста сидела и болтала ногами, ожидая когда придет управляющий.
И она не имела ни малейшего понятия о том, что сейчас произойдет.
Луна и здесь снова показала свой больной лик, она стояла как раз над окном - холодная и белая. Она ничего не открывала, продолжая хранить свои тайны.
– Что тебе надо от меня сегодня вечером? - прошептала Криста. - Что ты скрываешь? Почему кажешься такой зловещей?
А в следующее мгновение она узнала правду.
Доярки перекликались там, внутри, пока молоко стекало в ведра.
– Дочка Монсена пришла. Ждет там, снаружи.
– Монсена, ну конечно! - фыркнул другой женский голос.
– А что, разве не так?
– Тогда я съем свою шляпу! Да нет, просто я служила здесь в приходе, когда ее мать разрешилась от бремени. Нет, Франк Монсен пусть думает, что хочет, но я-то знаю, что сказали в Линде-аллее, когда эта крошечка появилась на свет!
– О чем ты? Не говори так громко, девчонка может тебя услышать!
– Да ты что, через эту дверь ничего не слышно. Нет, такой жалкий слабак, как этот религиозный Монсен, просто не мог произвести на свет такую красивую девчушку! Нет, для этого нужно быть поэнергичнее!
А они там, в Линде-аллее способны на большее, а не только на это «Отче наш», вот что я тебе доложу!
– Но я слышала, что ее мать была очень красива?
– Ну да, я видела ее, но не такая красивая, как ее ребеночек!
– А кто же тогда отец?
Скрип табуреток, на которых сидели доярки. Дверь была чуть-чуть приоткрыта, именно поэтому Криста и слышала все так отчетливо. Она сидела, застыв, остолбенев от ужаса, пыталась слушать, но сейчас они приглушили голоса до шепота. Наверное, подошли друг к другу поближе.
– Что? - услышала она недоверчивый голос. - Нет, не может быть, чтобы ты и вправду так думала!
– Да нет, я больше ничего не знаю, только то, что слышала. Никто ничего не знает, но говорили, во всяком случае, что тут замешано что-то сверхъестественное.
– Сверхъестественное? Что значит «сверхъестественное»?
– Они не знают, говорю же тебе! Но по девчонке это сразу видно. Такая красота - это же что-то нечеловеческое!
– Зря ты болтаешь об этом, - пробормотала другая. - Девочка добрая, мне всегда было ее жалко, ходит в такой жуткой одежде, такая грустная, бедная малышка, он же следит за каждым ее шагом, просто стыд и срам!
Они вновь понизили голоса, и минуту спустя принялись говорить что-то про корову с больными сосками.
Больше всего Кристе хотелось убежать. Она была настолько потрясена, что всхлипывала почти в полный голос. Ее мать - которая была для нее святой! Неужели она была неверна? Франку? А он об этом знал?
Да нет, совершенно точно: нет.
Внезапно голоса снова стали перекрикиваться.
– А откуда они могут знать?
– Говорят, что это видно по ее языку. С ним что-то не так.
Язык? Криста машинально подвигала языком туда-сюда. И правда, на кончике языка у нее всегда была как бы небольшая зарубка, но…
Слишком тугая подъязычная уздечка, сказал доктор, когда Франк однажды обратил его внимание на этот небольшой дефект.
Ну, а как же тогда с мальчишкой в первом классе в школе? Которому она показала язык? «Змеиный язык», - сказал он. После этого она очень следила за тем, чтобы язык никогда не показывать.
Но «змеиный язык»? Это было слишком преувеличено! Просто на кончике языка была небольшая щелочка, совсем незаметная.
Как будто бы это имело отношение к ее происхождению! Звучало совершенно ужасно! У кого был змеиный язык? У сверхъестественного существа?
Криста даже не помнила, было ли ей когда-нибудь так грустно, было ли так скверно у нее на душе.
К счастью, тут вышли женщины со своими ведрами, а с ними и управляющий. Он отмерил молоко пол-литровой меркой на длинной прямой ручке. Криста присела в книксене и поспешила выйти пока он облизывал кончик своего карандаша, чтобы записать в приходно-расходную книгу, сколько она получила.
Когда она взглянула на спрятавшийся диск луны, глаза ее были полны смятения. Услышанное полностью перевернуло ее жизнь.
Хотя чем больше она думала об этом, тем легче она смирялась с мыслью о другом отце, не Франке. Конечно, это было очень стыдно, это было просто невыносимо, но она ничего не могла поделать - эта мысль начинала ей нравиться.
Да разве она сама не думала только что, что просто невозможно быть такими разными, как она и Франк?
Нужно бы узнать больше.
Разумеется, Франку она ничего сказать не могла. Это просто не годилось, он конечно ничего не знал. Ей надо быть в Линде-аллее.
Безусловно, мысль о неизвестном отце была романтичной. У нее мурашки бегали по телу от напряжения, хотя ей и было очень грустно. Она внезапно стала другой, так ей казалось.
Секунду спустя, она рассердилась на Людей Льда. Почему они ничего не сказали? Ладно, успокоилась она, решив, что у них, конечно же, были на то свои причины.
Да нет, она не верила в это - насчет сверхъестественного отца! В самой мысли о другом отце, не Франке, было что-то постыдное, но приятное. Они были такими разными и во вкусах, и в образе жизни, и в мнении о том, что делает эту жизнь ценной.
Теперь проблема была в том, чтобы как-то съездить в Линде-аллее. Она просто должна была теперь поехать туда. Она должна припереть их к стене.
«Так вот, значит, что ты хотела от меня, - подумала она, взглянув на луну. - Подготовить меня к тому, что вся моя жизнь полетит вверх тормашками. Что я должна будут начать думать по-новому. Ну да, разумеется, я буду твердой, что бы ни случилось. А разве ты можешь рассказать мне что-то ужасное о моем происхождении? Что мой отец - сумасшедший, который сидит в заточении? Или что он сидит в тюрьме?»
Она продолжала: «Но должен же быть у меня более интересный отец, чем Франк!»
Ой, как несправедлива она была сейчас! Бедный Франк, такой добрый! И такой больной!
Странно, что она всю жизнь думала о нем, как о Франке! Не как об отце. Она говорила «папа» ему. Но никогда о нем. Как будто бы не могла заставить себя сделать это.
– О-о, как же ты все перевернула в моей жизни, - прошептала она луне, которая по-прежнему освещала мягкие очертания гор и холмов вокруг, в уездах Эстре, Акерс и Ниттедаль. - Разумеется, тебе было, о чем мне рассказать, это точно! Но сейчас я это знаю. Так что можешь больше не прятаться в тумане. Видишь, я отреагировала довольно спокойно.
Но луна была по-прежнему бледной, по-прежнему неприятной.

2

Она снова была дома. И теперь, когда она узнала о своем происхождении, все стало казаться другим. Это был не ее дом, она это чувствовала. Ее домом была Линде-аллее.
Линде-аллее, где выросла ее мать.
Она поняла, что женщины в хлеву были правы. Франк не ее отец. У них не было ничего, ну совершенно ничего общего.
Пока Криста переливала молоко, она машинально мурлыкала песенку:
«Маленькая его сестренка была
Хрупкая, как тростинка.
Но слишком рано она умерла -
Жестока была к ней судьбина».
– Криста! - послышался возмущенный голос Франка. - Как ты можешь петь эту примитивную уличную песню?
Она вздрогнула.
– Неужели? Я этого даже не заметила!
– В своем доме я хочу слышать только нравоучительные песни.
– Но ее поют везде, даже в молельном доме.
– И вовсе нет. Хотя, кстати… Нет, иди-ка сюда, что это я здесь сижу и надрываюсь, крича тебе! И вообще: скоро зайдет Ингеборг, и вы пойдете на собрание.
– Сегодня вечером? - спросила Криста, входя в комнату. Она внимательно взглянула на Франка Монсена и почувствовала, что разница между ними просто бросается в глаза. Прискорбно, но ничего не поделаешь. Неужели она когда-то могла думать, что она его дочь?
О, добрый, милый Франк, сможешь ли ты простить меня? Мне не хочется так думать, ведь ты, ничего не зная, так заботился обо мне всю мою жизнь!
Криста просто забыла, что уже много лет именно она заботится о нем.
– Собрание в молельном доме сегодня вечером?
– Да, а разве ты забыла? Это специальная встреча для наставления молодежи. Мне кажется, сегодня слишком прохладно, и я не могу выйти из дома, но Ингеборг проводит тебя. Только позаботьтесь о том, чтобы вас кто-нибудь проводил домой! Жду тебя не позже десяти.
Она взглянула на него немного боязливо и растерянно.
Ну да, Ингеборг, это, конечно, хорошо, но…
Ей совсем не хотелось думать о том, что Ингеборг говорила ей по секрету. Она многого не понимала в ее сбивчивой болтовне.
– У меня немного болит голова… - попыталась сказать она, и это была правда. Криста редко обманывала просто так. У нее слегка болели шея и глаза от того, что она всю дорогу смотрела на луну.
Но Франк и слышать не хотел ни о чем подобном.
– Тем более тебе надо выйти на улицу.
В этом доме болеть мог только он!
Пришла Ингеборг. Толстая, кривоногая, прыщавая, с жирными волосами. Но невероятно самоуверенная. Она позволяла таким же прыщавым мальчишкам из прихода лапать себя, где угодно, и ее фырканье часто можно было слышать из комнатушек в молельном доме. Это всегда вызывало у Кристы неприятные чувства.
Ингеборг была на голову выше Кристы.
– Ну, конечно, брат Франк, я присмотрю за ней, можете на меня положиться! Ты готова, Криста?
Криста сделала последнюю отчаянную попытку:
– Отец, а если я сегодня вечером пойду в молельный дом, как ты хочешь… Ведь я тогда смогу поехать завтра в Линде-аллее?
– Это что еще за ультиматум? - кисло осведомился Франк. - Как ты вообще можешь сравнивать эти абсолютно разные вещи?
Она хотела сказать:
«Я не хочу, чтобы меня заставляли отказываться от поездки к моим родственникам на день рождения, и идти вместо этого на такое скучнейшее мероприятие, как встреча в молельном доме».
Но подобные аргументы были бесполезны, она это знала. И, разумеется, Франк был прав, сравнивать эти две вещи было нельзя.
Но до чего же ей хотелось в Линде-аллее! Как же ей попасть туда?
Франк съежился в своем кресле. Опять играл роль страдальца, но Криста была слишком простодушна, чтобы это понять.
– Детка моя дорогая, я совсем не понимаю тебя, сегодня ты такая упрямая!
Немного же нужно, чтобы прослыть строптивицей у добрейшего Франка Монсена!
– Я знаю, что я тебе в тягость, - продолжал он, обхватив лоб руками в мелодраматической позе. - Но я хочу тебе только добра! Верь мне, я знаю, что для тебя лучше. Это замечательное собрание, а в Линде-аллее тебя поджидают только заблуждения.
По правде говоря, Криста веровала - чисто и искренне. Но его давление уже начинало воздвигать барьер между ней и ее верой в Бога.
Сейчас ему удалось направить ее совесть туда, куда он и хотел, ее лицо потемнело. Но все равно, сдаваться она не хотела, поездка значила для нее очень много.
– Мне надо поговорить с моими родственниками из Линде-аллее, есть кое-что, что мне необходимо обсудить.
Он тут же стал подозрительным. Глаза его так и светились недоверием:
– Чему это они могут научить тебя из того, чему не могу научить с таким же успехом и я?
– Папа, я одна из них, и от этого не уйти. И мой настоящий дед со стороны матери, Ульвар, и мой как бы дед - Хеннинг - из рода Людей Льда. И это день рождения Хеннинга, ему исполняется семьдесят семь лет. Никто не знает, как долго он еще будет с нами.
– Ох, да я умру раньше, чем он, ты же знаешь. Я могу умереть, уже в то время, пока ты там будешь, потому что - кто же мне поможет? Подумай, а вдруг у меня случится приступ удушья, а я буду в доме совсем один?
– А… Ингеборг не может побыть с тобой? - наивно спросила Криста.
Он выглядел испуганным. Ингеборг тут же сказала:
– Ой, с удовольствием! Завтра ночью? Мама мне, конечно же, разрешит.
И она облизала губы с самым решительным видом, что еще больше перепугало Франка.
Он попался в свою собственную ловушку.
– Но сейчас я больше ничего не хочу слышать про Линде-аллее! Идите, - нетерпеливо махнул он рукой. - Иначе опоздаете на собрание!
– У тебя есть все, что нужно? - заботливо спросила Криста.
– Да-да, у меня все есть. Думаешь, без тебя не справлюсь? - добавил он агрессивно и довольно непоследовательно.
Когда они ушли, он почувствовал себя очень усталым. Но лишь психически. Его привело в замешательство новое, странное поведение Кристы.
Ему следует пересмотреть свою стратегию, говорило ему его подсознание, но он еще не понимал этого отчетливо.
Всю вину он перекладывал на Кристу. Глупая девчонка, вечно она занудствует со своей Линде-аллее! Опасной Линде-аллее!
Он еще не понимал, что его подсознание подсказывало ему: старая стратегия - «меня так жалко, разве ты не видишь?» - уже не трогает Кристу. Надо придумать что-то другое.
На самом деле, Франк Монсен уже почти выпустил вожжи из рук.
Пока они шли на собрание, Криста заметила:
– А правда луна сегодня вечером какая-то странная? Как будто она полна каких-то чар?
– Чего? Ты что, с ума сошла? - фыркнула Ингеборг. - Вечно ты несешь какую-то чушь! Ее ведь почти не видно, она совсем скрылась за облаками!
– Именно поэтому она такая волшебная. Такая таинственная, полная тайн. Землисто-серая - как мертвец!
Ингеборг нервно хмыкнула.
Они шли мимо молочной платформы, и Криста вспомнила свою встречу с незнакомым парнем. Но ничего не сказала, ей не хотелось говорить об этом с Ингеборг.
– А ты видела нового парня из хора? - доверительно прошептала старшая девушка.
На секунду Криста понадеялась, что они говорят об одном и том же человеке, но оказалось, что это не так.
– Ах да, этого? Он всегда так пристально смотрит.
– Что? А он и на тебя так смотрит?
– Да нет, не особенно, - поспешила ответить Криста. Она не хотела лишать Ингеборг радости, та казалась увлеченной молодым человеком.
– Я встречусь с ним сегодня - попозже, - гордо заявила девушка.
Ингеборг была на пару лет старше Кристы. Казалось, что ей хотелось доказать и себе, и другим, что парни от нее без ума. Криста считала ее слишком надутой. Ей было почти жалко ее за это неуемное желание получать доказательства любви, или что там еще это было. Она сжала руку Ингеборг, словно бы ободряя ее. Сердце Кристы всегда было открыто для слабых.
– И знаешь, что? - шептала Ингеборг. - На последней спевке он вообще стоял позади меня все время. Все ближе и ближе придвигался. Я чувствовала, чувствовала, что он… хочет!
Криста наивно уставилась на нее, она не была уверена в том, что поняла, что Ингеборг имела в виду. Ей хотелось предостеречь подругу, но она не знала, от чего. В доме у Франка даже о пестиках и тычинках никогда не говорили. Там говорили лишь о соблазнах, которым подвергается молодая девушка, но никогда не называли эти соблазны конкретно. И если Криста спрашивала, то Франк начинал сердиться!
Так что о делах житейских она была осведомлена мало.
– Франк говорит, что мальчики, если им дают слишком много воли, становятся просто неуправляемыми, - неопределенно высказалась она.
Ингеборг зафыркала, расхохоталась.
– Ой, помогите, сейчас обдуюсь со смеха! Я знаю, как управлять парнями, не волнуйся!
Они подошли к молельному дому, затем вошли внутрь.
Подавленная Криста уселась на одну из скамей на женской стороне. «Я и здесь чувствую себя не в своей тарелке, - подумала она. - Все верно, я верю в Бога и все такое, но мне кажется, это неправильно! Мне кажется, что религия - это частное дело человека и Бога. А священники и проповедники только мешают. Они как бы загораживают собой Бога».
Ингеборг вскарабкалась на сцену и заняла свое место в хоре. Криста видела, как вспыхнули ее щеки: и правда, новый парень стоял прямо за ней. Кристе он не казался особо симпатичным - у него были напомаженные волосы, прямой, как стрела, пробор и выпученные глаза. Именно в этот момент их глаза встретились. Она отвела взгляд. В последнее время парень был довольно навязчив, все время предлагал проводить ее домой, но Криста благодарила и отказывалась. И теперь была этому рада. И из-за себя, и из-за Ингеборг.
В перерыве на угощение, она, как обычно, помогала подавать кофе. Это был самый приятный момент, но Криста чувствовала, что ее мысли еще дальше отсюда, чем когда-либо. Ей надо было подумать о многом.
На кухне две женщины из тех, что готовили кофе, разумеется, подвывая, пели нескончаемую балладу про Линде-Лу. Криста как раз собиралась вынести кофе, как вдруг остановилась с полным кофейником в руках прямо в дверях. Женщины добрались до куплета, которого она никогда раньше не слышала:
«Знала до мужа других мужчин.
Твоя потаскуха мать.
И младших брата с сестрой отца
Отцом ты не можешь считать».
Криста вышла. Она грустно улыбалась про себя.
«Значит, ты и я - мы одного поля ягоды, Линде-Лу, - подумала она. - Сегодня и я узнала, что у моей матери был другой. Могу представить, что ты чувствовал!»
Судьба Линде-Лу интересовала ее с самого первого раза, когда она услышала балладу. В балладе было около двадцати пяти куплетов, и она слышала только отдельные фрагменты. «Когда-нибудь выучу всю», - подумала она.
Теперь у них было что-то общее - у юного Линде-Лу и у нее. И от этого становилось немного спокойнее. Товарищи по несчастью.
Когда она вернулась на кухню, петь там уже перестали.
– Интересно, почему это баллада про Линде-Лу пользуется таким успехом, - улыбнувшись двум пожилым женщинам, заметила она.
– Ну, не знаю, - ответила одна из них. - Наверное, потому что ее написал Ларс Севальдсен, да, и он к нам сюда приедет, возможно, через месяц или что-то в этом роде. Интересно будет на него посмотреть!
– Так странно, - улыбнулась Криста. - Мне всегда казалось, что грошовые баллады - это народные песни. Что у них нет автора.
– Ну, и у народных песен тоже были когда-то авторы, - сказала другая женщина.
– Это понятно.
Жена учителя народной школы сказала назидательно:
– Как правило, грошовые баллады основываются на том, что было в действительности, нередко на чем-то злободневном. Насколько я знаю, Ларс Севальдсен для своих песен выбирает и старые и новые истории из жизни. В деревнях здесь повсюду его очень любят за эти баллады. Ну ладно, крендель мы разрезали, так что не забудь: угости сначала проповедника, Криста! А как себя чувствует твой отец?
– Спасибо, как обычно.
И она поспешила выйти с подносом, на котором лежал крендель.
Пришел Абель Гард. Он поймал ее взгляд и тут же подошел к ней.
– Добро пожаловать, Криста!
Она что-то пробормотала в ответ.
Кристе нравился Абель Гард, вдовец, который имел нескольких детей. Он был не слишком стар, чуть-чуть за тридцать, но его брак был весьма продуктивным! У него было семеро маленьких сыновей. Абель сам был седьмым сыном, а теперь и у него был седьмой сын. Старое суеверие - а может, это было в Библии - утверждало, что у седьмого сына седьмого сына будут особые способности. Он будет ясновидящим, вот что говорили. Сможет заглядывать в будущее, в души людей. Кристе очень хотелось взглянуть на мальчугана. Ему было около двух лет, и звали его, конечно же, Эфраим. Все дети Абеля носили библейские имена, он ведь был одним из самых достойных братьев.
Абель был довольно привлекателен, мужественным, как говорится - все при нем. Но такая орава детей! Многие женщины из прихода взяли бы на себя заботу о его выводке, если бы он только захотел, но было похоже, что он слишком сильно скорбит о своей жене, чтобы обращать внимание на других женщин. Она умерла при родах. Семеро детей примерно за столько же лет, неужели ему не стыдно, этому парню?
Нет, последние слова были не ее, это говорила Ингеборг, когда его жена умерла.
– Криста… - сказал Абель. - Мне только что звонил твой отец, потому-то я и пришел.
– Да? - испуганно спросила Криста. - Неужели у него приступ?
– Нет-нет. Ты ведь знаешь, какая суматоха у меня дома - я целыми днями на работе, а с детьми только моя старая тетка. Франк сказал, что ты могла бы присматривать за детьми несколько часов в день.
Сначала Криста даже опешила, но, подумав, воодушевленно воскликнула:
– Ой, да, конечно, с удовольствием! Спасибо тебе, Абель!
– И что ты сказала, что могла бы начать уже завтра. Так что мы договорились, что ты будешь приходить в одиннадцать и оставаться до шести.
Что такое? Неужели она говорила что-то подобное?
– Но ведь завтра я… - начала было она, но вдруг ей все стало ясно.
– О, - сказала она, растеряв все свое воодушевление. - Да, я буду рада прийти.
Как мог Франк так с ней поступить? Теперь она уже не могла больше свободно распоряжаться своим временем. И путь в Линде-аллее был закрыт.
– Я приду, - сказала она безжизненным голосом. - Спасибо, что так доверяешь мне!
Абель пристально посмотрел на нее, нисколько не флиртуя, скорее удивленный тем, что она ничего не поняла.
Криста тут же словно окаменела. Только из-за того, что Франк каждый день вдалбливал ей, какой же превосходный человек был этот Абель Гард, она начинала чувствовать к нему отвращение.
Она, разумеется, была несправедлива, но психологически это была совершенно логическая реакция.
– Я провожу тебя домой сегодня вечером, - сказал Абель. - И тебе не придется идти одной через поле.
Криста нервно оглянулась.
– Я пойду с Ингеборг. К тому же я должна быть дома не позже десяти.
Абель чуть улыбнулся.
– Мне кажется, у Ингеборг на сегодняшний вечер другие планы.
Криста заметила Ингеборг. Она о чем-то оживленно, и, наверное, весьма интимно беседовала с парнем из хора.
– Я скажу ей, - проговорил Абель. - А если ты должна быть дома в десять, мы должны уже идти.
– Но ведь ты только что пришел!
– Я пришел только из-за того дела, о котором уже сказал. Да и собрание все равно уже кончилось.
Кристе не оставалось ничего другого, как примириться с судьбой. Она чувствовала только, что другие постоянно навязывают ей свою волю.
И как раз в этот момент неожиданно появился Ларс Севальдсен. Его встретили бурной овацией. На самом деле ничего странного в его появлении не было, он жил недалеко от этого прихода и принадлежал к той же общине свободной церкви.
Проповедник поторопился представить его - хотя он и бывал здесь уже неоднократно - и пока Криста надевала пальто и шарф, она прислушивалась к задаваемым вопросам и ответам на них.
– Откуда вы берете свои тексты?
Ларс Севальдсен потешно показал на свою голову и рассмеялся. Это был довольно гладкий и ничем не примечательный мужчина, его невозможно было бы описать. С сединой в волосах, а больше ничего и не скажешь. Самый-самый обыкновенный.
– То есть вы хотите сказать, что то, что вы сочиняете, это фантазия?
– Нет-нет, это также и старые и совсем недавно случившиеся события, которые я хочу пересказать в моих простых песнях.
Его песни и вправду были простые, но он произнес эти слова с такой фальшивой скромностью, с таким явным самодовольством, что стало очевидно: сам он их простыми не считает.
– А как долго вы уже пишете такие баллады?
– О-о-о-о, - призадумался он. - По меньшей мере лет тридцать.
– А балладу про Линде-Лу?
– Это новая баллада, ее я написал в этом году. И она сразу же стала популярной.
На самом деле это его единственная баллада, которая имеет настоящий успех.
Он стоял, покачиваясь на каблуках, и вид у него был крайне самодовольный.
– Да, это совершенно точно, она пользуется успехом, - проговорил проповедник, льстиво улыбаясь. - А она основана на том, что было в действительности?
– Да, можно сказать и так. Но я ей недоволен. Подумываю, не изменить ли конец.
– А над чем вы сейчас работаете?
Ларс Севальдсен снова заважничал, оставалось только догадываться, над сколькими шедеврами он трудится сейчас.
– Вы споете нам что-нибудь сегодня вечером?
Одна из женщин из кухни подошла к Кристе и, понизив голос, стала обсуждать детали угощения в следующий раз. Когда они закончили, Ларс Севальдсен уже весьма далеко продвинулся в исполнении своей баллады про Линде-Лу.
«Матери нашей память
Хозяин не пощадил.
Я твердо вам обещаю
За это ему отомстить».
«Да уж, если бы я только смогла остановить эти злобные сплетни вокруг моей матери», - думала Криста. А вообще-то, она не могла поверить, что этот скользкий, как угорь, Ларс Севальдсен с таким сочувствием мог написать о Линде-Лу и его судьбе. Ей это было неприятно. Линде-Лу был как она сама.
Абель Гард осторожно положил свою ладонь на ее руку.
– Нам надо идти.
– Да, конечно.
И они вышли на улицу, в холодный вечер на исходе зимы.
Луна уже пропутешествовала по темно-синему бархату неба и сияла ясно и мощно, дымка больше уже не загораживала ее.
Ужасная тайна выплыла наружу, теперь луна не могла поведать ей больше ничего страшного.
Мысли Кристы вертелись вокруг того, что она услышала в хлеву, ей казалось, что это было уже целую вечность назад. На самом деле прошло всего-то несколько часов. Она ощущала невероятное бессилие из-за того, что не может поговорить с теми, кто жил в Линде-аллее. Она чувствовала, что ею манипулируют. Что ее загоняют в загон, где ей совсем не хочется быть. Неужели у нее совсем нет права решать самой?
Жизнерадостная и покорная Криста решилась на протест впервые в жизни. Ее представления о том, что «отец всегда прав» оказались основательно поколебленными. И сейчас она думала об этом только потому, что узнала, что Франк ей не отец.
Она была несправедлива и знала это. Франк был такой же, как и всегда, он ничего не подозревал о том, что сделала Ванья и о чем Криста ужасно хотела бы знать побольше. Безусловно, очень странно бывает внезапно лишиться отца.
Ведь должен же где-то быть ее настоящий отец.
Чувствовал ли ты себя столь же беспомощным, столь же потерянным, Линде-Лу? Когда господин Педер бросил эти слова тебе в лицо?
– Ты что-то очень молчалива сегодня, - осторожно заметил Абель Гард.
Она вздрогнула. Почти забыла про него.
– Да. Извини! Просто задумалась.
– Я так и понял, - улыбнулся он.
Далеко впереди на освещенном голубом светом луны поле она увидела на перекрестке платформу для молока. Когда она проходила мимо нее впервые, то и понятия не имела о том, что ей предстоит услышать в хлеву. Она вспомнила мягкую улыбку незнакомого парня, вспомнила, как он стоял, прислонившись к деревянной перекладине, и вдруг ей пришло в голову, что на самом деле она все время думала об этой улыбке, весь вечер. Она запала ей в сердце.
Ей захотелось спросить Абеля Гарда об этом парне, но подумала, что он может отреагировать на ее вопрос… немного болезненно, во всяком случае, рад он не будет. Вряд ли его обрадует ее интерес к молодым мужчинам.
И Криста снова почувствовала себя загнанной в угол.
Ведь ей нравился Абель Гард. Но в таких вещах ей хотелось бы все решать самой. Ей не хотелось, чтобы Франк мог ей сказать как-нибудь в будущем: «Ты, конечно же, благодарна мне за то, что я нашел тебе такого мужа, как Абель!»
Если что-то подобное вообще должно было когда-нибудь произойти.
Господи, до чего же все сложно! Она чувствовала, что не должна быть такой упрямой по отношению к доброму, симпатичному, да, что уж греха таить, явно привлекательному мужчине, который тактично молчал, идя с ней рядом.
– Как поживают твои мальчики? - поинтересовалась она, ведь ей теперь предстояло присматривать за ними. Она не имела ничего против. Кристе нравилось возиться с детьми.
– Замечательно, - улыбнулся Абель, у которого потеплело на душе от ее интереса к его сыновьям и от своей собственной любви к ним. - Якоб очень хорошо учится в школе, а Иосиф отлично ходит на лыжах, Иоаким и Давид были немного простужены, но сейчас все в порядке, а Арон, да, Арон, прекрасно рисует. Сейчас кое-какие хлопоты бывают с Адамом, но он так тебя любит, что, конечно же, все будет хорошо, а с Эфраимом пока вообще никаких проблем нет.
– Эфраим, - улыбнулась Криста. - Ведь это он седьмой сын седьмого сына, правда?
– Да, - засмеялся Абель. - Но должен признаться, что пока не обнаружил в нем никаких особых оккультных талантов.
– Пожалуй, вряд ли можно требовать этого от него сейчас, он же только вышел из пеленок.
– Точно! Но ведь это только предрассудок. Все в воле Божьей, и никакой роли не играет, сколько у кого братьев!
Криста могла бы рассказать кое-что об оккультном даре Людей Льда, но она знала, что Абель слишком сильно верит в Бога, чтобы поверить в каких-то других сверхъестественных созданий, кроме ангелов, так что распространяться об этом она не стала. Но поскольку она уже подумала об этом, то отважилась спросить:
– А я… не могла бы начать сидеть с мальчиками не завтра? Завтра я должна быть в Линде-аллее, на дне рождения моего дедушки.
– Я думал, что твой дед умер еще до того, как родилась твоя мать?
Однако, до чего же хорошо он информирован! Интересно, часто ли он и Франк сидят вместе и разговаривают?
Чертов Франк!
Криста к ужасу своему обнаружила, что чувствует все большую антипатию к своему так называемому отцу. Так не должно быть! Антипатия была не свойственна ей. Она доброжелательно настроена по отношению к большинству людей. Ни о ком не думает плохо, ясными глазами смотрит на то, что происходит вокруг. Она любит этот мир, жизнь, людей и животных, растения, камни, все прекрасное в природе, абсолютно все!
Этот вечер изменил многое. Все ее отношение к жизни, всю психологию.
Это пугало ее. Она не хотела этого.
Когда Абель озабоченно ответил ей, она почти забыла, о чем спрашивала. Ах да, не может ли он подождать денек.
– Не знаю, - сказал он и задумался. - Я должен завтра уехать, так что не смогу отпроситься на работе. А моя старая тетка тоже простудилась - заразилась от мальчиков и слегла. Но…
Она поняла, насколько важна была для него поездка.
– Ладно, не беспокойся! Я приду.
Он вздохнул с явным облегчением и с благодарностью посмотрел на нее.
«Я должна позвонить Хеннингу, - думала она. - Позвонить и объяснить, почему нас с Франком не будет. И поздравить его, разумеется!»
Но как она сможет по телефону узнать о своем происхождении? Если Франк слушает - а он это делает постоянно - и если из коммутатора новости просачиваются, как через сито?
Это просто невозможно.
Криста легла спать в очень подавленном состоянии. И она не видела облако, которое проплывало по небу. Не видела, что оно словно примкнуло к холодному блеску луны. Не видела, как оно закрыло лунный диск и окутало его мраком.
Черная луна.

1 Следующая страница


Маргит Сандему - Заколдованная луна

Заколдованная луна 2

3

На следующее утро, до того, как ей надо было уходить, Кристе нежданно-негаданно представилась возможность позвонить в Линде-аллее.
Пришел проповедник, он хотел посмотреть на машину, которая стояла у Франка в сарае - она осталась от прежнего владельца. Может, из-за того, что это был сам проповедник, а может, из-за того, что у Франка появилась возможность заработать несколько крон, он вдруг смог двигаться свободно и непринужденно. Кристе столь важное дело он доверить не мог.
Когда мужчины вышли, она поторопилась попросить соединить ее с Линде-аллее. Она ждала и нервничала, боясь, что они вот-вот вернутся.
Но им явно было о чем поговорить, и разговор их оказался как нельзя кстати. Хотя она и ждала звонка, все равно подпрыгнула, когда он раздался.
Она объяснила Бенедикте, что у нее очень мало времени, и сказала, что хочет немедленно поговорить с Хеннингом.
Сначала она, разумеется, поздравила его с днем рождения, но это заняло совсем мало времени, а потом объяснила, почему она не смогла приехать.
Он, конечно же, огорчился, потом замолчал на секунду и спросил:
– Ведь ты хотела бы приехать, правда?
Криста почувствовала, что вот-вот расплачется.
– Да, дедушка, я так надеялась!
– Я понял это по твоему голосу. А что случилось?
– Я всегда хочу в Линде-аллее, так что я огорчилась еще до того, как это случилось.
– А что случилось? - спросил спокойный голос.
– Я… я не могу сказать сейчас. Но я вынуждена поговорить с вами. О… моем отце.
Ей следовало быть поосторожнее. Телефонистка, конечно, подслушивала…
Понял ли дедушка?
Да, он понял. Хеннинг долго молчал, а потом сказал:
– Понимаю.
– Почему же вы никогда?…
– Мы не могли. Не могли причинить боль… известному тебе человеку.
– Да, понятно, но я должна…
– Ты все узнаешь, маленькая Криста. Но и мы не знаем всей правды. Единственный, кто знает, - Имре.
– Имре? Но ведь вы добрых десять лет его не видели! С тех пор, как уехал Ветле.
– Верно. Но Бенедикте может с ним связаться, она в состоянии сделать это. Мы скажем ему, что ты нуждаешься в его помощи. А он позаботится об остальном.
– Спасибо, - сказала Криста. - Ой, они уже идут по двору, я должна заканчивать.
– Ты скоро приедешь?
О Франке он не спросил.
– Так скоро, как только смогу. У меня появилась работа.
– Правда? И Франк ничего не имел против?
– Да. Чтобы я не могла уезжать, - сказала она с внезапной откровенной горечью. - Но я все равно скоро приеду. Передавай всем привет!
– Благословляю тебя, детка!
Разговор был окончен. Она отодвинула от себя телефон и начала лихорадочно вытирать пыль в комнате, в чем не было никакой необходимости.
– А разве ты не должна уже идти, Криста? - спросил Франк.
– Да, я уже готова. Только вот вытру здесь пыль - и все.
И вдруг она испугалась. Разговор с Линде-аллее будет значиться в телефонном счете!
Ладно, делу - время, потехе - час.
Кристе никогда не приходило в голову, что за все в доме платилось деньгами Ваньи, ее матери. Франку, очевидно, удалось хорошо их вложить, но без них ему просто не с чего было бы начать!
А Криста всегда была в зависимости от него, что он неустанно подчеркивал. Он никогда даже не упоминал, что это ее деньги, по крайней мере в такой же степени, что и его. Это были деньги Людей Льда, от богатой шведской ветви рода, а кто был больше из Людей Льда - Ванья или он?
Все эти годы Франк сурово и деспотично распоряжался самим ее существованием, он позаботился о том, чтобы она не могла без него обходиться. Что бы у него осталось, лишись он Кристы?
Тем не менее, он прекрасно представлял себе Абеля Гарда в качестве потенциального зятя. Там Кристе было бы хорошо, ей было бы просто здорово попасть в такой христианский дом, получить обеспеченного мужа, пользующегося большим авторитетом в той свободной церкви, в которую сам Франк перешел много лет назад.
К тому же Абель и жил недалеко! Только через два дома. Хотя это и было нереально, Франк внушал себе, что Криста как-то сможет жить дома и ухаживать за ним после того, как выйдет замуж. Да, потому что даже он понимал, что такая девушка, как Криста, в девках не останется. И в таком случае Абель Гард наиболее предпочтительная кандидатура.
А разве девочка сама не согласна? Если так хочет Франк, так она и должна поступить.
Он знал только радостную и послушную Кристу.
Он не знал Кристу, которая родилась вечером накануне - благодаря нескольким словам, неосторожно оброненным служанкой.
Такую Кристу Франк никогда бы не узнал.
Мальчишки заставили ее позабыть о себе, и она снова стала прежней жизнерадостной, импульсивной и ребячливой Кристой. Она воспринимала маленькие сложности, как игру, она делала все, чтобы справиться со всем в доме: готовкой, стиркой и семью неуправляемыми мальчишками. И им нравилось с ней. Разумеется, они поддразнивали ее, вели себя чуть хуже, чем обычно, чтобы посмотреть, как она будет реагировать, но она очень скоро снискала их расположение. Она была самой лучшей няней, которую им доводилось видеть, так им казалось.
Но если быть честной, ей нравились не все мальчики. Младший, Эфраим, был необычайно занудливый и плаксивый ребенок. Похоже, что у него совершенно не было чувства юмора. Все для него было недостаточно хорошо. Младший ребенок в семье без матери.
Старшие дети прекрасно ладили с Кристой. И все равно, она очень устала. Когда наступил вечер, Абель пришел домой.
Ей было немного жаль его. Сама-то она сейчас уйдет, а ему предстоит укладывать спать семерых детей, а ведь он весь день был в разъездах, работал. Она сказала, что может задержаться, но оба они знали, что дома ее с нетерпением ждет Франк.
– Проводить тебя домой, Криста? - тихо спросил Абель.
– Да нет, зачем? - засмеялась она, раскрасневшись от работы и даже не догадываясь, что делает ему больно. - Здесь идти-то всего пару метров! Что со мной может случиться?
Она приветливо помахала рукой мальчикам и вышла.
Когда она ушла, Абель принялся за трудное дело - укладывать детей спать.
«Спасибо, Господи, - молился он про себя. - Ты был добр к своему слуге. Ты дал мне семерых здоровых прекрасных сыновей…» В настоящий момент Абель не думал о том, чего стоили эти семеро сыновей его жене: «Бог дал, Бог и взял, благословенно будь его имя».
«А сейчас, мой небесный Отец, - продолжал думать Абель, - сейчас ты вручил мне самое прекрасное сокровище мое, неважно, станет она моей женой или нет. Я знаю, что мне следует подождать, Господи, ведь ей всего только семнадцать лет, и моя дражайшая супруга покоится в могиле всего лишь два года, но то, что она появилась в моем доме, должно быть, Твой знак. Для того, чтобы она не досталась другим, возможно, плохим молодым людям. Я обязан позаботиться о том, чтобы с ней не случилось ничего плохого, защищать ее, взять на себя ответственность за то, что будет для нее лучше в этой бренной жизни. Благодарю тебя, Господи, за твою милость!»
– Я все, - громогласно заявил один из мальчиков, сидевший на горшке в одной из детских.
Абель знал, что сможет заручиться поддержкой Франка, если у него будут какие-то виды на Кристу. В отличие от Франка Абель не был эгоистичен, он действительно думал о том, что лучше для девушки. И он совершенно честно полагал, что он для нее - лучший выбор. Он мог заботиться о ней, он знал это, он мог бы стать ей хорошим мужем. И говоря по правде, он, наверное, был прав. Вопрос только в том, как к этому относилась сама Криста.
Вряд ли ей хотелось, чтобы ее выдавали замуж по чьей-то воле. Она была истинной представительницей Людей Льда. Как и большинство женщин рода, она предпочла бы выбрать сама.
Другое дело, что она, возможно, при любых обстоятельствах все равно выбрала бы именно Абеля Гарда.
Но сейчас этот вопрос был совершенно не ко времени. Криста и не помышляет о браке, ей только семнадцать. Она считает, что должна сначала побольше узнать о жизни. Абель же был ровно в два раза старше ее.
Криста знала не так уж много молодых людей. И крестьянский сын, пожалуй, был единственным, кого она встретила, кроме тех, в общине. Как уже было сказано раньше, об Абеле ей напоминал ежедневно Франк щедрыми похвалами и отнюдь не прозрачными намеками.
Отвращение к человеку можно испытывать и за меньшее.
Ее поглотили повседневные заботы.
Франк очень скоро понял, что такой рабочий день - семь часов - был для нее слишком длинен. Ведь не мог же он так долго сидеть, забытый и беспомощный! Да еще к тому же она должна была ходить по вечерам за молоком. Нет, это совершенно невозможно. Так что она проводила с мальчиками всего лишь несколько часов, пока Абель был на работе, все остальное время она посвящала становящемуся все более требовательным Франку, который уже начал жалеть о своей затее определить ее в дом Абеля. Он поступил слишком необдуманно, желая помешать ей поехать в Линде-аллее. Так что теперь ему оставалось только локти кусать.
Но Кристе нравилось время, которое она проводила с детьми. Они были словно отдушиной в становящемся все более тягостным совместном проживании с Франком. С мальчиками она могла немного расслабиться, она ходила с ними на прогулки, рассказывала им сказки, когда шел дождь, она разнимала их, если они дрались, заклеивала пластырем раны у дико визжащих мальчишек, и в конце концов стала им совершенно необходима.
Но, разумеется, нельзя сказать, что проблем не было совсем. Двум старшим мальчикам она, конечно же, нравилась, но они ревниво охраняли память матери. Прошло всего два года после ее смерти, и они хорошо ее помнили. Старая тетка Абеля поправилась и вместе с двумя мальчиками начала тихо терроризировать Кристу.
«Паулина никогда так не делала, - сказала старуха и высокомерно задрала подбородок, когда Криста повесила половую тряпку на веревку, на которой обычно сушилось белье. - Она оставляла ее сушиться на ведре». Ладно, тогда Криста тоже повесила ее на ведро. Что угодно, только бы не ругаться. «Она намазывала больше масла на хлеб, - говорил Якоб, старший из мальчиков. - А сверху она поливала его сиропом». «Но сироп разрушает твои зубы», - возражала Криста. И тогда уже все трое смотрели на нее с укоризной. Ошибаться Паулина не могла!
Дух Паулины витал во всем доме. В этом не было ничего плохого. Криста помнила ее как настоящую христианку, милую женщину, которая всегда казалась очень усталой. Но Криста не разделяла ее вкусы. Ей хотелось убрать бумажные цветы или бабочек, которые были пришпилены к гардинам то тут, то там, или же заменить тяжелые пестрые диванные покрывала на чудесные голубые, которые лежали в шкафу.
Но они даже и слушать об этом не хотели! Паулина так любила этих огромных пестрых собирателей пыли!
Да и за малышами Криста смотрела не так. «Дай Давиду его соску с сахаром, если ему это нравится!» Давиду было уже шесть, он кидал эту свою соску, куда угодно, она оказывалась в самых невероятных местах, чаще всего на полу, если он только не засовывал ее в сахарницу, а потом в рот.
Невозможно было не понять, что тетка видела в Кристе соперницу, хотя помощь девушки была ей весьма кстати. Сотрудничество, хромая, продвигалось вперед, на основе предупредительности. Они уступали друг другу, дружески и вежливо улыбаясь, и все.
Зима ослабила хватку, и однажды, когда Криста шла домой, начал накрапывать весенний дождик. На улице по-прежнему было еще светло, у нее было такое весеннее настроение, когда неизвестно, почему испытываешь какую-то непонятную тоску. По чему-то бесконечному, тому, что как-то связано с вечностью.
У ворот ее поджидали.
Она прямо-таки вздрогнула, увидев его.
Криста никогда не видела Имре раньше. Но она сразу же поняла, что это он.
Ее ближайший родственник. Не особенно близкий, но все равно! Кем он ей приходится? Двоюродный брат ее матери. Да, именно так.
Имре…
На свете не было мужчины красивее. Его светлые волосы резко контрастировали с темно-серыми глазами - их он унаследовал от Марко. Приветливое и в то же время немного суровое выражение благородного лица, фигура и осанка - благороднее, чем у любого из королей… Он был словно сон.
А может, именно сном он и был?
Она непроизвольно присела перед ним в реверансе. Он улыбнулся и протянул ей левую руку, взял ее правую руку и дружески пожал. Он знал, что она догадалась, кто он, они были так близки друг другу.
– Тебе нужна была моя помощь? - тихо спросил он.
– Да, спасибо. Спасибо, что приехал. Я должна это узнать!
– О своем происхождении, я понимаю. Это сделать не трудно. Но достаточно ли у тебя мужества узнать об этом?
– Неужели все так плохо? Он преступник?
– Едва ли его можно так назвать. Но все равно это может напугать тебя.
«Значит, он душевнобольной», - подумала она.
– Я выдержу, что бы ты ни сказал, - быстро проговорила она. - Ничего не может быть хуже…
И она, устыдившись, замолчала.
– Ну-ну, - напомнил ей Имре. - Ведь все эти годы ты была ему хорошей дочерью. Пока не узнала!
– Да, верно. Но мы такие разные! Во всем.
– Правильно. И он грубо эксплуатировал тебя.
– Разве?
– Именно. Он играл на твоих чувствах.
– Откуда ты знаешь об этом?
– Мы внимательно следили за тобой, Криста. Ты же одна из нас.
Она догадалась, что сейчас он имел в виду не Людей Льда. Она редко думала о том, что она из рода черных ангелов. Но теперь подумала об этом.
– Но ведь я ничего не унаследовала от нашего… общего предка, - возразила она, имея в виду Люцифера.
– Этого ты не знаешь - пока, - загадочно сказал Имре и огляделся.
– Где мы можем поговорить? Я догадываюсь, что он едва ли захочет меня видеть.
– Ой, но ведь ты мой ближайший родственник!
– Думаю, нам не следует встречаться с ним.
Криста призадумалась.
– Я сейчас пойду за молоком. Но ведь идет дождь. Мы не можем стоять и разговаривать на улице.
– Если мы будем разговаривать в твоей комнате, он сможет нас услышать?
– Нет, не сможет. Я живу на втором этаже, а он - на первом, подняться по лестнице он не может. И если ему что-то нужно от меня, он просто громко кричит. А делает он это часто, - закончила она, улыбнувшись. - Но тебе все равно не пройти мимо него, он увидит тебя, когда ты будешь проходить через холл. Понимаешь, он очень внимательно следит.
Имре только чуть заметно улыбнулся:
– Об этом не беспокойся, просто иди за молоком и поднимайся потом к себе в комнату!
Можно было подумать, что Франк догадался: что-то должно произойти. Когда она вернулась с фермы домой, он придумал для нее тысячу мелких поручений, ему было так трудно, у него все болело, и никто о нем не заботился, и не могла бы она быть так любезна и дать ему то или другое, ужасно неловко ее беспокоить, но…
Криста нервничала все больше. Имре был не просто какой-то обычный гость, нельзя было заставлять его ждать. Может, ему уже надоело ждать, и он ушел? Да и как он вообще смог попасть к ней в комнату. Если он попал туда, она же ничего не знает. Пройти мимо Франка было невозможно, взгляд у него становился ястребиным, когда это касалось ее или чужих в доме.
А сейчас он к тому же, видимо, чувствовал, что она от него что-то скрывает. Видел ли он, как Имре пробирался наверх? Нет, тогда бы он не промолчал.
– Может, тебе лучше лечь в постель, если у тебя такие сильные боли? - предложила она.
Нет, ему внезапно стало гораздо лучше, гораздо.
– Я ужасно сегодня устала, папа, мальчики были совершенно невыносимы. (На самом деле не хуже, чем обычно, но ее нервы были уже основательно потрепаны.) И если бы я могла пойти к себе наверх и лечь, было бы просто здорово. Завтра у меня такой же тяжелый день.
Такие больные, как Франк, всегда очень чутко реагируют на нервы или настроения, ведь они так много времени проводят в одиночестве, наедине со своими мыслями. У них развивается аппарат восприятия, гораздо более чувствительный, чем у других.
Франк украдкой взглянул на дочь. Нервничает ли она из-за чего-то, или просто устала? Ну, если она не хочет выходить из дома, тогда ничего опасного.
Да. Потому что ему не хотелось, чтобы она встречалась с Абелем или еще с кем-то без его присмотра. Он хотел знать, что с ней происходит. Ох, как же его огорчало, что она весь день была дома у Абеля! Не одна, с мальчиками, конечно, но до чего же Франку хотелось заполучить ее назад! Хотя тогда она, вероятно, тут же поедет в Линде-аллее, а он ничего не боялся так сильно, как этого. Язычники, что живут там, ни за что не отпустят ее назад, окажись она с ними.
Сейчас Франк был несправедлив, потому что Люди Льда никогда не заявляли никаких требований на его дочь, хотя он и знал, что им бы очень этого хотелось.
– Не могла бы ты сначала сварить мне немного кофе? - спросил он. - Я знаю, что я…
Но на этот раз Криста не захотела слушать никаких объяснений.
– Меньше, чем полчаса назад ты выпил по крайней мере три чашки. Ты не заснешь, если будешь пить так много кофе вечером.
– Я все равно не засну, ты же знаешь. Ночные часы - это моя вторая жизнь.
– Тогда тебе не следует спать после обеда, - сказала Криста.
– А как же мне тогда убить время, если тебя нет дома?
Она вздохнула.
– Я могу идти?
Он отчаянно искал какую-нибудь причину, чтобы удержать ее, но уже исчерпал все свои возможности.
– Конечно, детка, не буду же я удерживать тебя против твоей воли…
Могла бы и не показывать, насколько она обрадовалась!
Криста взлетела вверх по лестнице. Там ли он? Неужели ушел? Был ли он здесь вообще? Как же ей снова найти его, она должна поговорить с ним. И если Франк этому помешал…
Но Имре был там. Он встал с ее стула, когда она вошла, и предложил его ей. Чуть дыша от счастья, она вытащила из-под груды одежды другой стул, быстро и лихорадочно навела в комнате порядок, хотя там и без того было достаточно убрано.
Наконец она уселась и приготовилась слушать.
Внизу было совсем тихо.
– Ты уверена, что он нас не слышит? - тихо спросил Имре.
– Абсолютно! Мне надо было бы кричать очень громко, чтобы меня было слышно внизу. Но предосторожности ради, я сказала, что мне надо выучить наизусть один текст, и чтобы он не беспокоился, если услышит, что я что-то бормочу. А сейчас я хочу услышать тебя! Я поняла, что Франк мне не отец. И сейчас мне очень трудно представить, что моя мать Ванья была неверной женой…
– Тем более, что она ею не была. Это случилось до того, как она вышла замуж.
– Значит, Франк знал?…
– Нет. Ты была зачата вечером накануне дня их свадьбы.
«Зачата». Это звучало… неприятно!
– И кто же он? - безо всякого выражения спросила она.
– Единственный, кого любила твоя мать. На самом деле она любила его всю жизнь и продолжала любить до самой смерти. Франк был всего лишь хорошим другом, и она знала, что должна выйти за него замуж, чтобы получить того ребенка, которого ждали Люди Льда.
– Нет, погоди, так много непонятного сразу! Тот ребенок, которого они хотели, - я?
– Нет. Это твой ребенок.
Криста откинулась на спинку стула.
– Я… я этого не знала.
Внезапно она почувствовала себя совершенно обессиленной. Выбитой из колеи.
– Значит, у меня когда-нибудь будет ребенок.
– Именно.
– Но ты сейчас сказал что-то, что я не поняла. Ванья должна была выйти замуж за Франка, чтобы родить того ребенка. Но ведь Франк - не мой отец! Почему же она тогда вместо этого не вышла замуж за свою первую любовь, ведь это он мой отец!
Имре наклонился и взял ее руки в свои. Его неправдоподобно красивое лицо было совсем близко от ее лица. Глядя на него, она чувствовала, что у нее кружится голова.
– Потому что то, что у нее мог быть ребенок от твоего отца, стало полной неожиданностью. Потому что он был… не вполне человеческое существо.
Она заметила, как задрожали ее губы.
– Но кто же он тогда был?
Имре выглядел очень серьезным, как будто хотел смягчить удар, который она испытала, но ему это не удавалось.
– Он был демоном.
– Нет, - сказала она непроизвольно и негодующе.
– Да. Твоим отцом был Тамлин из рода ночных демонов.
– Но я…
Ей было нелегко поверить ему, она пыталась найти возражения.
– Но ведь я - самый обычный человек.
– Ты сказочно красива, а это тоже может объясняться тем, что ты из рода черных ангелов. Существует только одно доказательство, что ты - дочь Тамлина, ах, нет, два доказательства. Одно - это твой язык. У ночных демонов часто бывают змеиные языки. У Тамлина был такой, когда он был ребенком. Постепенно, под воздействием любви Ваньи, он все больше и больше превращался в человека. И в конце концов он был больше человеком, чем демоном.
Криста спросила безжизненным голосом:
– А другое доказательство?
Имре вновь выпрямился.
– Это факт, что у Франка никогда не могло быть детей вообще. Он был слишком изувечен в плену. Но сам он об этом не догадывается.
Криста отвернулась. Посмотрела в окно. Смотрела долго.
Наконец она опять взглянула на него. Глаза ее были полны печали.
– Расскажи мне о Ванье и… Тамлине! История их любви. Наверное, она была прекрасна.
– Ну, начнем с того, что она такой не была. Но стала.
– А где они сейчас? Я никогда не была на могиле матери.
– У нее нет могилы. И ее, и Тамлина забрали после смерти черные ангелы. Они в черных залах Люцифера.
– Живые или мертвые?
Имре чуть заметно передернул плечами.
– Зависит от того, как на это взглянуть.
– А я тоже окажусь там, когда… умру?
Он серьезно посмотрел на нее.
– Да, ты попадешь туда.
– Все потомки Люцифера?
– Нет. Ульвар - нет. Он был человеком Тенгеля Злого.
– Значит, Тенгель Злой очень могущественный?
– Он - само зло, Криста.
– Продолжай.
И Имре рассказал все, что знал о Ванье и Тамлине. А знал он довольно много. Он сделал так, что странная история их любви звучала действительно прекрасно. Когда он закончил, у Кристы слезы были на глазах.
– Значит, я когда-нибудь встречусь с ними?
– Это я могу тебе обещать.
Секунду она молчала. Потом решительно вытерла слезы.
– Ребенок, который однажды появится у меня… Похоже, он будет неплохо подготовлен к выполнению своей миссии, правда? - нервно засмеялась она.
– Да, это так, - улыбнулся Имре. - Он совершенно особый избранный, в роду Людей Льда, еще до своего рождения. К тому же здесь оказались совершенно неожиданно задействованы и черные ангелы, ведь ребенок будет потомком самого Люцифера.
– В нем будет и кровь ночных демонов, - оживленно сказала Криста. - Это ведь тоже случилось довольно неожиданно?
– Да. Но это еще не все.
– Что ты имеешь в виду?
– Если ты выйдешь замуж за Абеля Гарда…
Оживленная улыбка сползла с лица Кристы.
– Если я выйду за Абеля замуж? Почему?
– Сейчас я не могу сказать тебе об этом. Но ты узнаешь это, если вопрос о замужестве станет актуальным.
– Ты считаешь, я должна выйти замуж за Абеля?
– Если твое сердце прикажет тебе, то да. Иначе - нет. Это будет твое собственное решение, помни об этом! Не давай никому уговорить себя выйти замуж за человека, которого не хочешь видеть своим мужем!
Она еще никогда не чувствовала себя такой растерянной. За нее всегда думал и решал Франк, и ей это нравилось, «отец всегда прав». Нелегко внезапно обнаружить, что у тебя есть собственная воля.
– Но ребенок получит еще одно преимущество, если я выберу Абеля Гарда?
– Огромное преимущество. Благодаря этому он обретет дополнительные силы в борьбе с Тенгелем Злым. Но ты не должна об этом думать, Криста. Будущее принадлежит тебе, и только тебе. Твоя мать выбрала замужество с человеком, к которому ничего не испытывала, ради Людей Льда. И если бы она была жива, то стала бы очень несчастной с Франком, ты, конечно же, понимаешь это.
– Да, это я прекрасно понимаю.
– Так что не повторяй ее ошибку! Все очень похоже.
– Но Франк и Абель не особенно похожи. Кроме того, что оба они верующие.
– Но ведь и ты тоже? - спросил он спокойно и слегка задумчиво.
Лицо Кристы расплылось в широкой улыбке.
– Да. Я совершенно точно самая верующая среди всех Людей Льда. В семье не без урода, правда?
– Я думаю, они любят тебя именно за твою сильную веру в Бога.
Она с нежностью взглянула на него. Комната словно бы выглядела иначе сейчас, когда в ней находился Имре - эта фантастически сильная личность. Криста не могла бы сказать точно, в чем заключалась эта перемена, потому что он был очень тих, скромен и немного застенчив. И все равно - он подавлял все своим присутствием.
Единственным отличием между ним и Марко был цвет волос - у Имре были и его взгляд, и чистые черты лица. Андре, который видел их обоих, говорил, что вообще-то они очень похожи между собой. И от одного, и от другого исходила какая-то удивительная сила.
Имре улыбнулся, во взгляде его был вопрос, и она сразу же очнулась от своих мыслей.
Она сказала, как будто только что основательно думала над этим - хотя на самом деле она думала о чем-то совсем другом.
– Абель мне нравится, но дело не в этом.
– Нравится - этого недостаточно. Чтобы прожить друг с другом всю жизнь, нужно любить. Но ведь тебе только семнадцать лет, тебе конечно, еще и думать не хочется о замужестве.
– Нет. И я не знаю, почему, но я всегда стараюсь уйти, когда Абель возвращается домой. С ними живет его старая тетка, так что спокойно могу оставить мальчиков. Я… словно бы не могу разговаривать с ним. Видеть его притворное равнодушие ко мне, видеть, как он украдкой наблюдает за мной, видеть… тоску в его глазах, когда он не притворяется. Я еще недостаточно взрослая для этого!
– Понимаю. И тем не менее все мы надеемся, что ты когда-нибудь выберешь его - именно по собственной воле.
– А ты не знаешь, что произойдет? - импульсивно спросила она. - Что я сделаю? Он покачал головой:
– Знать свое будущее - в этом нет ничего хорошего. Ты будешь счастливее, если не будешь знать. Но…
Ее чудесный гость выглядел озабоченным.
– В чем дело? - спросила она немного испуганно.
– Тут кое-кто еще…
– Еще?
– Да. Кое-что омрачает твое будущее.
– Что ты имеешь в виду?
– Сам не знаю. Видишь ли, духи Людей Льда не могут видеть все.
Например, они вовремя не увидели Люцифера, а когда увидели, было уже поздно. И они не смогли предостеречь Сагу.
– Но разве для рода не лучше, что и его потомки влились в него?
– Да, разумеется! Но Сага должна была умереть.
Криста замолчала:
– И моя мать Ванья тоже.
– Вот именно. Мы и Тамлина, ночного демона, не разглядели до того, как она так безнадежно влюбилась в него.
– То есть ты имеешь в виду, что и я могу достаться демону или еще кому-то такому же? - спросила она жалким голосом.
– Нет-нет, этого я не думаю. Это с таким же успехом может быть и человек, ведь мы же не увидели и Эрлинга Скогсруда, пока он не явился и не напугал Ветле.
Криста немного испугалась:
– «Мы», ты сказал? Значит, ты тоже принадлежишь к духам?
– О нет, я вполне живой. Хочешь, ущипну тебя за руку? - засмеялся он.
– Нет, спасибо, я тебе верю. Но все-таки ты не совсем обычный, - констатировала она.
– Да нет! Просто я регулярно общаюсь с нашими предками.
– И еще можешь перемещаться любым способом?
– Могу, - улыбнулся он.
– Имре… Я знаю, что есть кое-что, что интересует всех. Что произошло с Марко?
Имре лишь загадочно улыбнулся.
– Он жив?
– Этого я не говорил.
– Ну ладно, - сказала она, уступая. - Тогда я больше не буду спрашивать. Но тень, которую ты видишь в моем ближайшем будущем… Следует ли мне остерегаться ее?
Он задумался. Криста и вправду почувствовала, что он пытается побольше разузнать об этой тени.
– Я не думаю, что она опасна, - медленно произнес он. - Мне кажется, это человек, Криста, но мне не удается пока ни за что ухватиться. Во всяком случае, никакой смертельной опасности он не представляет.
– Чудесно, - сказала она. - Тогда мне не надо бояться.
– Наоборот… - задумчиво сказал Имре. - Наоборот, я чувствую что-то прекрасное. Знаешь, Криста, - улыбнулся он. - Мне кажется, что это кто-то между тобой и Абелем Гардом.
– А чего же в этом хорошего?
– Возможно, этот выбор лучше для ребенка, которому суждено появиться? Я не знаю, что означает эта тень. Но мы будем следить за тобой, это я тебе обещаю.
Криста кивнула. Она немного устала от всех этих потрясающих новостей. Ребенок от ночного демона? Тень над ее будущим?
– Имре… О, мне кажется, ты теперь мой самый лучший друг, - внезапно перебила она сама себя.
– Так оно и есть, - серьезно улыбнулся он. - И впредь тебе не надо обращаться к Бенедикте, чтобы вызвать меня, если тебе нужна помощь, У тебя есть животное…
– Да, я слышала о том, что Марко использовал животных в качестве вестников. А кто есть у меня? Он задумался.
– Я тебе его найду, ведь он должен быть наделен большой силой, - пообещал он. - Ты скоро поймешь, кто он. И тогда сможешь просто поговорить с ним и попросить отыскать меня. Он не поймет твоих слов, но твое пожелание достигнет его мозга. Тот, что у тебя есть сейчас, маленький воробышек, он уже почти отжил свое, ведь он был у тебя так долго.
У Кристы тотчас же слезы навернулись на глаза.
– А я ничего не знала! Я могу видеть его? Говорить с ним? Кормить?
– Ты делала это каждый день, всю жизнь. Вы хорошо знаете друг друга, но ты не думала выделять его среди всех остальных птиц, которым все зимы выкладываешь корм.
– Посмотрю завтра. О, Имре, я не хочу, чтобы он умирал.
– Ну, он еще не умирает, он еще долго будет моим вестником. Да и потом у тебя будет еще животное. И с ним вы тоже будете вместе какое-то время. До тех пор… да.
Она кивнула и всхлипнула.
– Почему животные не могут жить так же долго, как люди?
– Ты не первая, кто спрашивает об этом. Но сейчас я должен идти. Иди и посмотри, как там Франк, наверное, он думает, сколько же ты еще будешь зубрить.
Они встали.
– Да, а как же Франк? Что мне делать с ним? Должен ли он узнать?
– Что он не твой отец? Нет, мне кажется, будет милосерднее, если мы оставим его в неведении. Если он не будет слишком глуп и не станет слишком навязывать тебе свою волю! Но и тогда ты должна быть осторожна, мне кажется.
– Мне так хочется в Линде-аллее!
– Знаю. И ты скоро отправишься туда, вот увидишь. У меня предчувствие, что ты через какое-то время станешь настолько зрелой, что отважишься на попытку побега.
– И я так думаю, - сказала Криста весьма решительно.
– Но не торопись! Пусть все идет, как шло! Иди! Она немного постояла, растерянная, ей не хотелось, чтобы он уходил. Без него мир станет таким пустым.
– Имре… А я не могу получить в качестве помощника собаку?
– К сожалению, нет. Франк не будет добр к ней.
– Да, ты прав.
– Но попозже, когда ты уедешь из дома, мы сможем подумать об этом.
– Завтра же уеду, - улыбнулась она, и оба поняли, что она шутит.
Вдруг он взял ее голову в ладони и поцеловал ее в щеку.
– Знаешь, мы двое - единственные в мире из рода черных ангелов, - тихо сказал он. Она крепко обняла его.
– Ты нужен мне, Имре. Я чувствую себя такой… одинокой!
– Ты и правда одинока, - согласился он. - Тот из Людей Льда, кто оказывается вдали от своих, всегда бывает как бы немного сбит с толку. А сейчас, когда ты знаешь, что Франк - не твой отец, тебе, конечно, еще тяжелее.
– Да, верно.
Она неохотно высвободилась.
– Приходи скорее, Имре, - попросила она, глядя на него тоскливыми глазами.
Он подбадривающе кивнул ей. А потом она вышла из комнаты и стала спускаться по лестнице. Потому что подозревала, что он предпочел бы остаться один, когда будет выбираться из дома.
Как бы это ни происходило, лучше не быть слишком любопытной!

4

На следующее утро, прежде чем отправиться в дом Абеля Гарда, Криста, как обычно, отнесла на каменный стол в саду еду мелким пташкам и белочкам. Снега, правда, уже не было, весна вступала в свои права, но Криста подкармливала зверушек круглый год, хотя это и раздражало Франка. Дорого, дорого, жаловался он, но она не слушала его. Ведь в основном они получали объедки - только иногда какой-нибудь орешек или немного зерна. Да и не надо было ему знать обо всем, что она делала.
В этот день она была особенно внимательна. И когда увидела среди многих других маленького воробышка, доверчиво прыгающего прямо у нее под ногами, она догадалась. Она вспомнила: ей часто казалось, что воробьи ручные, но сейчас она поняла, что на самом деле лишь один из них приближался к ней.
Она села на корточки и тихо заговорила с ним. Он отпрыгнул, но не особенно далеко. Замер и посмотрел на нее своими черными глазками, наклонив головку.
– Спасибо, - прошептала Криста. - Теперь я знаю, к кому мне обращаться. И я сделаю все, чтобы сохранить тебя - так долго, как это только возможно, мой маленький друг!
Франк нетерпеливо крикнул с кухни:
– На столе нет хлеба!
– Значит, встань и возьми сам, - пробормотала Криста сквозь зубы.
Нет, она слишком разбаловала его, реагируя на любой его кивок, сейчас она это понимала. Она считала делом чести заботиться о том, чтобы ему всегда было хорошо. Но ведь в течение дня, когда она сидела с сыновьями Абеля, Франк прекрасно управлялся один! Хотя когда она возвращалась домой вечером, он сидел, тщательно укутавшись в шерстяной плед, перед камином и мерз, и все у него жутко болело.
Но сейчас она стала сильной! У нее был друг, союзник! Имре. А еще маленькая пташка.
Ей было любопытно, какое животное он собирался подыскать ей. Она надеялась, не кошку, потому что та не оставила бы в покое ее маленьких диких питомцев.
Собака… О, Криста всегда мечтала иметь собаку. Но Имре прав, из этого ничего бы не вышло. Франк животных не любил, он был из тех верующих, кто считал, что душа есть только у человека. Значит, он ничего не знал о животных. Она встала и прошла в дом, чтобы отрезать хлеба. Франк ел слишком много, хотя сам он утверждал, что клюет, как птичка. Неважное сравнение, ответила ему Криста сейчас, когда он снова сказал то же самое. Птицы едят весь день. Без передышки, чтобы жить. Франк обиделся и обвинил ее в том, что она в последнее время стала очень строптивой, он понимает, что он ей в тягость… - все в той же своей старой манере. Криста критически смотрела на него. Он всегда казался старым, сейчас он выглядел как девяностолетний, хотя ему было только за шестьдесят. Он располнел, и это его не красило. Он никогда не заботился о своих зубах, хотя еще Ванья просила его об этом, на самом деле он боялся зубных врачей. И сейчас он с трудом жевал деснами и обломками нескольких зубов. В профиль он казался от этого еще старше. Правда, когда он был молод, он подвергся страшным пыткам, но нельзя же жить на сострадании всю жизнь.
Ему следовало бы прекратить все время думать о старых обидах на Востоке и сделать вместо этого что-то для своей жизни.
Но сейчас его больше всего на свете радовало то, с каким почтением к нему относились в секте. Этого для него было достаточно, чтобы считаться делом всей жизни.
«Ой, - подумала Криста. - У меня сейчас словно глаза открылись, и я стала бессердечной».
Но тому, кто всю жизнь твердил «бедный папа!», полезно бывает иногда отдохнуть от сострадания!
«Потом я снова стану доброй», - пообещала она сама себе.
Он тоже был человеком, пользующимся большим почтением. Значительно большим, чем Франк Монсен, который пользовался состраданием к себе.
У этого человека было положение.
И сейчас он был оскорблен. Он был в ярости!
Жалкие твари! Что они себе вообразили? Что могут так обращаться с ним, с ним!
Он сидел, уставившись в серо-зеленую кирпичную стену, поджидая их. Он ждал уже долго. Неужели они не знали, с кем имеют дело? Жалкие слизняки!
Он им покажет!
В комнате, где он сидел, внезапно стало совсем темно. Как будто большая туча заслонила солнце за маленьким окошком высоко на стене. Стало… стало… неестественно темно, но ведь еще не мог быть вечер. Конечно, он, должно быть, уже долго ждет этих несчастных, но…
Дверь медленно приоткрылась.
Наконец-то они! Он поднялся в тот самый момент, когда дверь снова закрылась, и в комнате воцарился странный полумрак.
– И долго вы собираетесь заставлять меня ждать? Я буду жалова…
Подбородок его упал. Слабый звук, почти как выдох умирающего, слетел с губ. Он вглядывался пристально, но не мог ничего разглядеть.
Что-то подошло ближе.
Мужчина отпрянул, он ловил ртом воздух, кричал: «Нет, нет, я не делал этого, я невиновен. Я никогда не буду так больше!»
Продолжить он не смог, потому что потерял сознание.
Весна стала фактом. Все пробуждалось к жизни.
Абель Гард предпринимал настойчивые попытки поговорить с Кристой, но, когда он возвращался с работы, она либо уже уходила домой, либо же ей было так некогда, что это сводило на нет все его попытки.
Ведь она знала, о чем он стал бы говорить. Она знала, что он хотел знать, какие чувства она к нему испытывает.
Потому она и не позволяла ему заговорить. Присматривать за детьми - это было ей в радость. Но она была слишком молода, чтобы решиться подумать о чем-то большем.
Со времени памятного собрания в общине свободной церкви прошло уже много времени. По правде говоря, времени у нее как раз и не было. Но в последний день апреля снова было большое собрание, тогда же планировали устроить особый вечер для Ларса Севальдсена. Ей хотелось пойти туда, неплохо было бы повидать своих сверстников да и взрослых тоже.
Криста не говорила Абелю Гарду, что собирается туда, хотела провести этот вечер спокойно. Франк милостиво разрешил ей пойти, он, конечно, справится один, ей, разумеется, не надо думать о нем, он всего лишь старый одинокий отец…
– А почему бы тебе самому не пойти?
Он нервно заворочался в своем удобном кресле.
– Нет, сегодня вечером я не смогу, совсем ревматизм замучил, ведь я же был искалечен в плену, ты знаешь…
Да слышала я, хотелось закричать Кристе, но она, как обычно, смолчала.
«Я должна следить за собой, - думала она. - В один прекрасный день может просто случиться взрыв, и тогда, может статься, я скажу и сделаю то, о чем, возможно, придется пожалеть»
Она вышла на улицу. Был чудесный теплый весенний вечер, она пошла кратчайшей дорогой вдоль поля. Пахло свежевспаханной землей, костром. Божественный запах после стерильной зимы.
Зал был полон, но настроение было каким-то нервным. Все шептались, в воздухе пахло сенсацией или скандалом.
– А Ингеборг уже пришла? - спросила Криста свою ровесницу.
– Ингеборг? - фыркнула девушка. - У нее теперь другие заботы!
– А что такое? - спросила Криста. Хор уже стоял на месте. Она обратила внимание, что того парня тоже не было.
– Она опозорила себя, вот что она сделала, - сказала девушка исключительно целомудренно и раздраженно.
– Бедняжка Ингеборг, - тут же сказал Криста. - Надо будет зайти к ней завтра домой.
Девушка бросила на нее неприветливый и презрительный взгляд. Не стоило якшаться с тем, кто нарушил седьмую заповедь!
– Неужели все и вправду так сердиты на несчастную Ингеборг? - спросила Криста. - Тут все так взволнованы!
Но девушка уже отошла от нее. Подбежала какая-то женщина.
– Ой, неужели, Криста, я так рада, давненько мы тебя не видели! Надо же, такое несчастье, все сразу!
– С Ингеборг, вы имеете в виду?
– Нет, Ингеборг досталось на прошлом собрании, тебя не было. Она и плакала, и рыдала, и раскаивалась, но было уже поздно. Ей надо было бы подумать немного раньше!
Криста почувствовала себя еще более удрученной. Она не хотела говорить об Ингеборг.
– А сегодня-то что?
– А ты не слыхала? Ларс Севальдсен не приедет!
– Ой, как жаль! Мне так хотелось послушать песню о Линде-Лу, давно я ее не слышала.
– Да нет, хор разучил несколько песен, так что они и ее споют.
– Здорово! А то я никогда не слышала ее целиком.
Ей казалось, что юный Линде-Лу - ее союзник, ведь он тоже узнал об ошибке, которую совершила его мать.
– Да ведь с Севальдсеном произошло несчастье, - продолжала женщина взволнованно и тяжело дыша. - Никогда бы не подумала!
– А в чем дело?
Женщина придвинулась к ней так близко, что Криста слышала ее дыхание.
– Его обвиняют в воровстве! Допрашивают!
– Нет, - недоверчиво сказала Криста. - Неужели это правда?
– Ну да, чистая правда. Поэтому-то он и не приедет сегодня вечером!
Хор готовился петь, а община немного успокаивалась. Криста сидела на неудобной скамейке и размышляла о людских слабостях. Ингеборг совершила ошибку, но и парень тоже, а о нем даже и не упомянули. Ларс Севальдсен совершил совершенно бессмысленный поступок, потому что ему-то никакой необходимости воровать не было, доходы у него приличные. Но все они - те, кто сейчас находился здесь, осуждали Ингеборг и его, а разве не были и сами они слабы? Разве не была слаба сама Криста, ведь она не может больше любить своего отца Франка? Он так замечательно заботился о ней, когда она была ребенком! Неужели он не заслуживает ее благодарности?
Да, благодарность она испытывать могла. Но любовь? Нет! Ни нежности, ни сострадания. Он слишком часто эксплуатировал эти чувства.
«Я не должна думать, что я выше других, - думала она. - Я ничуть не лучше».
Она прочла про себя молитву о прощении. И о том, чтобы Господь был милостив к Ингеборг. А Ларс Севальдсен справится и без ее мольбы.
Она смотрела на вышитую цитату из Библии над кафедрой. Хор исполнял какую-то поучительную песню, она слушала вполуха. Пришел Абель Гард. Он был красивый мужчина, она не могла отрицать этого. В лучшей своей одежде, чистый и аккуратно причесанный; на него и правда приятно было посмотреть. Он повернул голову и встретился с ней взглядом. Она кивнула ему и улыбнулась немного застенчиво. Он покраснел - надо же, а такой взрослый! Но она чувствовала, что должна поздороваться с ним, ведь их столько связывало!
Она знала, что он доволен тем, как она смотрит за его детьми. Старая тетка так довольна не была, она видела в Кристе конкурентку. Постоянно отпускала мелкие язвительные замечания о том, что воротник у Арона в пятнах, что Адам описался или что жена Абеля такую еду никогда не подавала!
Криста, как правило, молчала и продолжала делать то, что делала. Она не могла повиноваться приказам еще одного человека и со всех ног бегать, чтобы ему угодить.
Вдруг хор запел песню про Линде-Лу, и Криста стала слушать. Наконец она услышала ее целиком с самого начала.
«Спою вам сейчас я песню одну,
Давайте уроним слезу
Над парнем по имени Линде-Лу,
Что жил в дремучем лесу.
На хуторе жил Линде-Лу не один,
С ним жили сестренка и брат.
Умерли их родители -
Кто же в том виноват?
Жили на хуторе Стурескугспласс*
[Storeskogsplass - «Дремучий лес» (норв.).]
Несчастные детки одни.
И вместо хлеба деревьев кору
Часто если они.
Каждое утро в утлой лодчонке
На озера берег другой
Плыл старший брат в усадьбу -
Работал он там день-деньской.
Хозяин - господин Педер
Был на расправу скор.
И горе тому работнику,
Что попал к нему на двор.
А сейчас я поведаю вам, друзья,
Каков был судьбы поворот.
Злой и коварный Педер
Не пощадил сирот.
Маленькая его сестренка была
Хрупкая, как тростинка.
Но слишком рано она умерла -
Жестокой была к ней судьбина».
Когда они дошли до этого места - а песню тщательно разложили на несколько голосов - у Кристы потекли слезы. Ее трогала судьба других - а стихоплеты, те, кто писал такие стихи, играли именно на таких чувствах. Криста сердилась на себя за это, но ничего не могла поделать: трагическая судьба Линде-Лу взволновала ее еще тогда, когда она впервые услышала несколько куплетов из баллады.
«Как расцвела сестренка твоя -
Пусть наложницей станет моей».
«Не трогай ее, а то будешь жалеть
Об этом до смертных дней».
«И брат твой уже подрос для того,
Чтоб батраком моим стать!»
«Нет, матери нашей я клятву давал
Беречь их и защищать!»
«Сестре моей только пятнадцать лет,
А брату нет и девяти,
И не отдам я тебе их, нет,
Не сможешь им зло причинить».
«Знала до мужа других мужчин
Твоя потаскуха мать.
И младших брата с сестрой отца
Отцом ты не можешь считать».
Больнее ударить Линде-Лу
Жестокий Педер не мог.
Но младшим он этого не показал -
Так сильно он их берег.
Брата с сестрою он стал утешать:
«Мы проживем сто лет.
Хоть стал злой Педер нам угрожать -
Ему же дал я ответ.
Матери нашей память
Хозяин не пощадил.
Я твердо вам обещаю
За это ему отомстить.
Нашей матери дал я слово:
Ничто не разлучит нас.
Пусть жизнь будет к нам сурова -
Вас брат никому не отдаст!
Как раньше делиться я буду с вами
Последнею коркою хлеба.
Вместе, втроем мы осилим все -
Лишь бы хозяин жесток к нам так не был!»
Но был Линде-Лу в усадьбе,
К ним на хутор приехал Педер.
Сестру его он обесчестил -
Не вняло мольбам сирот небо.
Когда же за честь сестрицы
Брат младший решил вступиться,
Убил и его злой Педер,
А сам поскорее скрылся.
Нашел Линде-Лу их мертвых,
Когда вернулся домой.
И прядь волос его светлых
Стала совсем седой.
«Несчастных моих сироток
Жестокий Педер убил.
Уж лучше бы сам я умер,
А их бы Господь защитил!»
И в этот момент Криста застыла. Как соляной столб! Сердце в груди бешено колотилось.
Они пели последние куплеты баллады, а она сидела, словно парализованная, даже не понимая точно, что было в конце баллады. Правда, это было несущественно: обычное душераздирающее нытье:
«Вечный покой они обрели
А глухом лесу на поляне.
На обе могилки лесные цветы
Брат положил, рыдая».
Криста вскочила. Она нетерпеливо протискивалась между скамеек, ей надо было выйти. Выйти и поговорить…
Лишь когда она нашла свое пальто и вышла из молельного дома, в тихий весенний вечер, она поняла, что не стоило так рваться наружу.
Идти ей было некуда, ну и что из того, что она задумала? Ей не с кем было поговорить, да и что она знала?
Несколько молодых парней стояли и болтали в низких можжевеловых кустах вдалеке на лужайке. Молодежи в приходе просто негде было собираться, так что, когда в молельном доме происходили собрания, туда все слетались, как мухи на мед.
Она поспешила зайти за угол дома, не хотела, чтобы они заметили ее. Иначе бы они потащились за ней, а этого ей хотелось меньше всего.
Она задумала что-то другое, она не хотела, чтобы ей мешали.
Криста глубоко вздохнула.
Текст песни подействовал на нее, как удар тока.
Белая прядь волос…
Она никогда не задумывалась над тем, что текст баллады мог быть основан на том, что произошло в действительности - ведь никто же не мог иметь такое имя - Линде-Лу! Это странное, вымышленное имя, думала она.
Но он существовал на самом деле! Парень, над судьбой которого она плакала и с которым ощущала какую-то общность, существовал. И она встретила его!
Что же ей делать? Где ей искать его, кого можно спросить о нем?
Абеля Гарда? Нет, этого она не хотела, отношения с ним и так были довольно напряженными.
Франка?
Нет, мир Франка был очень сужен. Он касался только его самого, его здоровья и хлеба насущного. Другие люди его не интересовали, едва ли он знал, как называется соседний хутор.
Растерянная, она медленно пошла домой.
Куда же ей идти?
Она должна найти его, найти Линде-Лу, это вдруг стало для нее жизненно необходимым. Он выглядел таким одиноким, таким бедным, таким несчастным. Да и ничего удивительного - если то, о чем говорилось в балладе, было правдой. Если он таким ужасным образом лишился своих младших брата и сестры.
И он, должно быть, жил неподалеку, поскольку она видела его у молочной платформы на перекрестке пару месяцев тому назад.
Из чего она могла исходить?
Песня, имя. Линде-Лу. Жестокосердный крестьянин по имени Педер.
И еще маленький хутор: Стурескугсплассен!
Это были важнейшие ориентиры.
Их хутор и усадьба Педера должны были находиться на разных берегах озера. Поскольку Линде-Лу греб туда на лодке каждое утро.
Лес, озеро…
Кто же может знать?
Криста остановилась.
Ингеборг! Бедняжка Ингеборг, она прожила в этом приходе всю свою жизнь! А Криста переехала сюда недавно.
Она же все равно собиралась навестить Ингеборг. Вся община, а, возможно, и весь приход отвернулись сейчас от девушки.
Криста была уже на пути к дому Ингеборг.
А что, если девушку выгнали из дома? Что, если она перебралась в Осло? Вполне вероятно, ведь так неправдоподобно легко выкинуть из дома ставшую бременем дочь, убрать позор с глаз долой самым простым способом. Криста не особенно хорошо знала родителей Ингеборг, не знала, относятся ли они к числу тех многих, которые больше думают о собственной морали, нежели о теплом и доверительном отношении к дочери.
Еще не поздно, можно, наверное, идти в гости?
Конечно, можно.
Кристу охватил доселе неведомый азарт, ей вдруг стало ужасно важно узнать побольше про Линде-Лу. Возможно, тут была тайная мечта утешить, рассказать ему, что он не одинок.
Застенчивая, мягкая улыбка…
Она не могла забыть ее.
Мать Ингеборг едва приоткрыла дверь, подозрительная и оскорбленная. Самая обычная женщина, бедная в бедной Норвегии, где лишь привилегированные одеты хорошо, но и где носить плохую одежду было не стыдом, а почти правилом.
Не без колебаний, она разрешила Кристе войти в убогую кухню с вышитыми полотенцами и пословицами на стенах, с печной трубой в стене и водой в ведре. В доме не было водопровода.
Мать Ингеборг была немногословна, лишь попросила Кристу подождать, пока позовет дочку.
Ингеборг вышла одна. События последнего времени тяжело отразились на прежде такой цветущей девушке. Лицо стало бледным, глаза опухли, немытые волосы непричесаны. Похоже было, что она похудела на несколько килограммов.
– Привет, Ингеборг, - приветливо сказала Криста. - Мы так давно с тобой не виделись, захотелось узнать, как ты тут. Да и сама я теперь редко куда-то хожу, может, знаешь: я работаю?
Сначала в глазах Ингеборг появилось что-то агрессивное, как будто она ожидала, что подруга станет язвительно отзываться о ее состоянии, но потом она отвела глаза и с равнодушным видом опустилась на стул.
– Да, явное дело, ты, конечно же, слышала, как у меня дела, - с горечью произнесла она.
– Услышала сегодня вечером. Поэтому-то и пришла сейчас.
Криста внезапно протянула руку через засыпанный крошками стол.
– Ингеборг, мне так жаль тебя! Ты знаешь, я твой друг, я на твоей стороне, что бы ни случилось.
Ингеборг недоверчиво взглянула на нее исподлобья, она пыталась отыскать в глазах Кристы злорадство, но не увидела его… Тогда она взяла протянутую руку и тихо заплакала.
– Какая же я была глупая, - всхлипывала она. - Я не знаю, что мне делать. Мать и отец больше не разговаривают со мной. Я думала об аборте, но я же никого не знаю.
– Забудь об этом, - сказал Криста. - Ты потом обязательно будешь жалеть. А что говорит парень? Тот, из хора?
– Его здесь уже нет. Я не знаю, где он. Уехал. Ведь он только комнату снимал у Ларсенов. А сейчас его нет. Да и не нужен он мне.
– Понимаю. Но знай, что я твой друг. И если я смогу тебе как-то помочь, то помогу. Но не с абортом.
Ингеборг разрыдалась.
– Ты такая добрая, Криста! Какая же я дура была по отношению к тебе!
– Правда? Я никогда не замечала.
– Да. Ведь у тебя было все, ты такая красивая. Я хотела показать, что и я могу кому-то очень нравиться.
– Но это не значит быть дурой.
– Нет, но иногда я тебя ненавидела, потому что ты такая красивая. И я говорила про тебя глупости. Ничего серьезного, просто, что ты задавака и все такое. Но ты никогда такой не была. Ты такая добрая!
Криста подождала, пока Ингеборг выплачется.
Наконец та распрямилась.
– А мне что делать, Криста?
– Мне кажется, тебе надо расправить плечи и не бояться выходить днем на улицу. Не бояться встретить сплетников и гордиться ребенком, которого ты ждешь. Когда он у тебя появится, ты увидишь, что полюбишь его, и потом тебя уже никто не сможет презирать.
Сейчас она говорила не совсем то, что думала. Она знала, как могут травить матерей-одиночек. Не говоря уже о детях! Но и Ингеборг ничего не выигрывала от того, что запиралась в доме и плакала над своей несчастной судьбой.
Девушка вытерла нос тыльной стороной руки. Потом шмыгнула носом и вновь посмотрела на Кристу с любопытством.
– А правда, что между тобой и Абелем Гардом что-то есть?
– Что? - спросила Криста, похолодев.
– Это правда? Что ты спишь с ним, когда он возвращается домой с работы?
Сначала Криста потеряла дар речи, особенно потому, что в глазах подруги она увидела неприкрытую жажду скандала. Но потом поняла, что любопытство, жадное желание, чтобы слухи оказались правдой, были лишь самообороной. Ингеборг не хотелось оставаться грешницей в одиночку.
– Нет, - вздохнула Криста. - Нет, нет, это неправда. И если так говорят, мне придется перестать там работать.
Ингеборг выглядела крайне разочарованной.
– Господи, - сказала Криста, она была шокирована, сидела, погрузившись в собственные мысли. - Теперь я понимаю тебя, Ингеборг. Как ужасны были для тебя эти сплетни. Как… отвратительно это чувствовать! Но не могу же я встать посреди прихода и прокричать, что то, что вы думаете и говорите обо мне и Абеле Гарде - неправда. Чувствуешь себя такой… беззащитной!
– Вот именно, - пробормотала Ингеборг, наревевшись. - Хотя что касается меня, то тут они правы.
Криста тут же была готова позабыть о собственных проблемах.
– Давай поможем друг другу, Ингеборг. Я буду защищать тебя, а ты можешь приходить ко мне в любой момент, когда тебе понадобится помощь. Я хочу еще сказать, что ты не одна в этом виновата!
– Да, разумеется! Хотя, кажется, о нем никто не говорит. Но ведь так было всегда. Наказывать надо женщин, потому что по ним это больше заметно. Спасибо тебе, Криста, мне сейчас намного лучше. От того, что по крайней мере еще один человек заботится о ком-то.
Криста решительно перевела дух.
– А сейчас я хочу просить тебя о помощи, Ингеборг.
– Что такое? Неужели и ты сбилась с пути?
– Нет, нет! Все проще, мне нужна кое-какая информация.
– О чем же? - спросила Ингеборг, тут же сделавшись подозрительной.
Было очевидно, что она стала сейчас чересчур ранима. Но это можно было понять.
Криста перешла к делу.
– Не знаешь ли ты место, которое называется Стурескугсплассен?
Ингеборг наморщила лоб.
– Я слышала…
– Да, конечно, в балладе. Но есть ли такой хутор в действительности?
– Здесь поблизости?
– Да, я думаю.
Ингеборг думала, старательно наморщив лоб.
– Нет, никогда не слышала.
– Но он должен быть!
Она же видела Линде-Лу неподалеку. Да и потом он был так легко одет, что просто не мог жить далеко отсюда.
– Здесь же есть недалеко озеро?
– Да здесь повсюду озера. Рядом два больших.
Она не осмелилась спросить о господине Педере. Тогда все станет слишком явным. Ингеборг заметила:
– Нет, если тебе нужен хутор, который находился бы и у леса, и у хутора, тебе надо в Нурмарку. Там на холмах есть то, что тебе надо.
Было очевидно, что Кристе не удастся здесь ничего больше узнать. И она спросила о другом:
– А ты знаешь, где живет Ларс Севальдсен?
Он должен знать о Линде-Лу больше.
– А разве Ларс не в тюрьме? - спросила Ингеборг. - Я слышала, что мать шептала отцу про это.
– Ну, в тюрьме - слишком сильно сказано. Его обвиняют в воровстве, вот и все, что я знаю.
– Ну и дурак, - пробормотала Ингеборг.
– И я так думаю. А где он живет?
– Не знаю. Думаю, что где-то ближе к Осло. В Грорюде или где-то там.
Ну, это Криста и сама знала.
Ингеборг подошла к двери, открыла ее и крикнула:
– Мама, где живет Ларс Севальдсен?
Из другой комнаты отозвался голос:
– В Грорюде. Но его там сейчас нет. Он стал такой странный, его положили в больницу для умалишенных.
– Что? Его? Почему?
– Говорят, не выдержал, что его подозревают в том, чего он не делал.
Говорит про странную темноту и отвратительное создание. От него больше и слова разумного не услышишь.
Ингеборг с сожалением обернулась к Кристе, которая прикусила губу. И здесь неудача! Она не стала больше ни о чем спрашивать и ушла, сказав несчастной девушке несколько ободряющих слов на прощание.
Взошла луна, она уже стала больше, почти наполовину, но все равно, в этот светлый весенний вечер в ней еще не было достаточной силы.
На дороге стоял мужчина, прислонившись к березе. «Линде-Лу? - подумала она, и что-то кольнуло ее в сердце. - Или Имре?»
Нет, ни тот, ни другой. Это был крестьянский сын, Петрус, которому Криста всегда нравилась. Когда-то он, возможно, тоже ее немного интересовал, поскольку был единственным молодым парнем в этих краях, о котором она могла подумать. Но это прошло. В ее жизни появилось сейчас так много мужчин.
Он внимательно посмотрел на нее, отошел от березы и пошел к Кристе. У нее по спине побежали холодные мурашки.
Это не предвещало ничего хорошего.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Заколдованная луна

3 Маргит Сандему

5

Он был пьян, она поняла это, когда он загородил ей дорогу.
Криста остановилась, пытаясь выдавить из себя дрожащую улыбку.
– Т-ты, - запинаясь, пробормотал он. - Я хочу поговорить с тобой.
– Со мной? - неуверенно переспросила она.
– Да. Слышал, что ты была на собрании. Т-ты…
Он произносил это «т-ты» так тупо и агрессивно, что это звучало почти как «т-та». Требовательно и с вызовом. Он протянул к ней руку.
– Т-ты! Т-ты…
И больше ничего.
– А… о чем ты хочешь поговорить со мной?
Он облапил ее.
– Мы ведь можем поболтать? Пошли!
Криста сопротивлялась, но не хотела показаться невежливой.
– Мне надо домой к отцу, он уже и так слишком долго один.
– Ничего, подождет! Ведь я же сказал, только поговорить!
Петрус был смуглым и сильным, правда, с немного одутловатым лицом: говорили, что он слишком много пьет. Но он был похож на молодого быка и обладал какой-то своеобразной мужской привлекательностью, так что девушки в молельном доме частенько говорили о нем, загадочно хихикая, как будто у них все тело зудело.
– Но ведь мы и здесь можем поговорить, - попыталась Криста. - Что тебе надо?
Он посмотрел по сторонам. Глаза его бегали. В темноте можно было разглядеть соседний дом, а за ним просматривался дом Абеля Гарда. Дом Кристы виден не был, мешали ели.
– Давай, можем зайти сюда, - сказал Петрус Нюгорд и мягко, уговаривая, протянул ее за собой в сторону рощицы. - Скоро народ пойдет из молельного дома, а они ужасно любят болтать. Будет лучше, если они нас не увидят.
Что касается последнего, то тут Криста была с ним согласна, но идти в лес с Петрусом ей не хотелось.
– Давай лучше завтра вечером поговорим, - предложила она. - Когда я пойду за молоком.
– Нет, это срочно! Пошли!
Она осторожно высвободилась.
– Мне кажется, я…
Он грубо схватил ее.
– Ты… я…
И не говоря больше ни слова, он притянул ее к себе и попытался поцеловать. Она отвернулась от него.
– Мене надо идти. Пожалуйста, отпусти меня!
Но он лишь продолжал свое неуклюжее:
– Т-ты, т-ты…
Не успела она и слова сказать, как он накинулся на нее, и это было ужасно похоже на попытку изнасилования. Так оно и было, но Петрус и подумать не мог, какой сильной и решительной может быть Криста. Конечно, она очутилась на траве, и даже сквозь одежду почувствовала сырой холод, конечно, Петрус был ужасно тяжелый, он отчаянно и слюняво целовал ее и шептал, что сходит по ней с ума, но она боролась изо всех сил. У нее не было ни малейшего желания вступать с ним в какие-то отношения, сама мысль об этом пугала ее до безумия, и ей удалось дотянуться до его сильно пахнущему спиртом лицу и оттолкнуть его. Одна рука Петруса пыталась задрать ее юбки, но она увернулась. Она по-прежнему была в его власти, и выбора у нее не было: она впилась зубами в его плечо, почувствовав по рту привкус грубой ткани его куртки, ощутила вкус кожи и укусила.
Он взревел и на секунду ослабил хватку. Криста выскользнула из-под него, но тут же почувствовала, что он схватил ее за пальто. «Сейчас он мне пальто порвет», - подумала она. Она ползла от него по скользкой весенней траве, отбиваясь и пиная его ногами, била его каблуками, цеплялась за кочки, поросшие травой, хваталась пальцами, ну, еще, и еще немного.
Но он снова настиг ее и сбил с ног. Она была ужасно грязная и чумазая, но ей даже не хотелось сейчас думать об этом, у нее и времени на это не было. Он повалил ее, она лежала на животе, а он пытался ее перевернуть и все время сипел проклятия в ее адрес.
– Я тебе покажу, недотрога чертова, сейчас узнаешь… Оооо!
Криста почти перевернулась на спину и ударила его коленом между ног, причем постаралась вогнать колено как можно глубже. Мали рассказывала ей однажды, что именно так она поступала с глупыми мужиками в дни своей молодости.
Эффект превзошел все ее ожидания. Криста была не слишком осведомлена о самом уязвимом месте на теле мужчины, она просто последовала совету Мали.
Петрус тут же потерял способность что-либо делать, он, скрючившись, лежал на боку и стонал, и она почувствовала себя страшно виноватой, почти хотела просить у него прощения, утешить его и помочь, но тут сообразила, что же ей надо делать на самом деле, встала на ноги и пустилась наутек. Прежде чем ей удалось выбраться на дорогу, она несколько раз падала, поскользнувшись на траве, потом все пошло быстрее. Запыхавшись, она постаралась привести в порядок пальто, слава Богу, оно оказалось цело, по крайней мере, и за это спасибо, но до чего же ужасно она выглядит! И что скажет Франк?
Она никогда в жизни не расскажет об этом, ему - нет!
Может быть… Абелю Гарду?
Она с удивлением обнаружила, что ей этого хотелось. Не выдавать Петруса, это было бы слишком противно, но получить у Абеля утешение и услышать от него успокаивающие слова.
Как странно!
У двери своего дома она остановилась, чтобы отдышаться. Пригладила волосы, одежду, почистила туфли носовым платком. Ей удалось отчистить длинное грязное пятно на чулке.
Ну, ладно. Теперь можно заходить.
Она успела снять с себя одежду и немного умыться, прежде чем раздался смиренный, но укоризненный голос Франка:
– Криста! Где же ты была?
– Иду, папа.
Взгляд в кухонное зеркальце. Пара взмахов гребешком. Ну, теперь она выглядит нормально.
– Что ты так долго делала на кухне?
– Я поскользнулась у ворот и испачкалась. Сейчас все в порядке. А как ты провел время?
– Один, как всегда, - ответил он со сдержанным вздохом. - Пытался почитать немного, но глаза не выдерживают.
– Может, тебе стоит заказать новые очки?
– Нет, мы не можем выбрасывать деньги на такие излишества. Да и не нужны мне новые очки, все равно пользоваться ими долго не придется.
Опять он за свое! Но его излюбленное средство давления на ее совесть уже не действовало.
– Что такое, Криста, у тебя чашка в руках дрожит?
Она как раз собиралась унести его чашку, не следовало ей этого делать, это разоблачило ее.
– Да нет, просто немного нервничаю, что потеряла равновесие там - у ворот, - сказала она. - Тебе что-то еще надо? А то я пойду лягу.
О, только не проси еще что-то для тебя сделать, я слишком взбудоражена, неужели я не смогу сейчас уйти?
Но Франк захотел выслушать ее отчет о вечере, посвященном Севальдсену. А Криста почти забыла о нем.
– Он не пришел, - ответила она и попыталась заставить свои руки не дрожать.
– Не пришел? И почему же?
Она не в силах была долго объяснять. Не могла рассказать, что Ларса Севальдсена арестовали за воровство, иначе ей пришлось бы несколько часов выслушивать его рассуждения… обильно сдобренные злорадством.
– Наверное, простудился, - пробормотала она.
Наконец ей позволили уйти. Она легла с трудом в кровать, сильно дрожа.
Уже в постели она лежала, трясясь от холода. Как же она осмелится теперь ходить на ферму? Как же она сможет встретиться с Петрусом?
Сама мысль об этом внушала ей ужас.
Но на следующий вечер она позабыла про это, потому что в приходе произошли весьма драматические события.
Криста закончила свой день с сыновьями Абеля. Она шла домой, думая о маленьких ручках Адама, которыми он обнимал ее за шею, о то, что Эфраим почему-то куксился, думала о штопке чулок под критическим взором тетки и о том, как приятно был удивлен Абель Гард, когда они столкнулись у ворот.
– Редкая встреча, - улыбнулся он. - Когда я прихожу домой, ты обычно уже уходишь.
– Я немного задержалась, - пробормотала она взволнованно, ей было почему-то неудобно посмотреть ему в глаза. Теперь ей казалось очень трудным рассказать о нападении.
– Ты так быстро убежала вчера с собрания.
– Да, хотела забежать к Ингеборг, навестить ее.
Глаза его потемнели.
– Да, я слышал о ней. Неприятная история!
Она сказала с вызовом, потому что почувствовала в его голосе осуждение:
– Да уж, ей, конечно же, не особенно весело!
Абель принял намек к сведению.
– Ну да, парень, разумеется, виноват, но тебе не следовало…
– А кто туда пойдет? - перебила она. - Община не слишком-то старается облегчить ее положение.
Он понял, что разговор принимает не тот оборот.
– Криста, а не могла бы ты в один из вечеров задержаться у нас чуть подольше? Ведь мы даже поговорить друг с другом не успеваем!
Было видно, что она колеблется, и он поспешил добавить:
– Мне так много хотелось бы с тобой обсудить, о мальчиках.
– Хорошо, спрошу у Франка, сможет ли он без меня обойтись.
– Почему ты так часто называешь его Франком? - мягко спросил Абель. - Ведь он же твой отец!
Она взглянула на Абеля, не зная, может ли она довериться ему и рассказать обо всем, что было у нее на душе. Ну да ладно? Это может подождать. Именно сейчас она не в состоянии думать о чем-то серьезном, у нее был такой напряженный день.
– Не знаю, - только и ответила она.
Он выглядел настолько удрученным, что Кристе пришлось сказать то, о чем она на самом деле совсем не хотела ему говорить.
– Не знаю… смогу ли я продолжать работать в твоем доме, Абель.
– Но почему? - спросил он потрясение. - Мальчики же так тебя любят, все стало лучше с того дня, как ты у нас появилась.
Она действительно страдала. И не могла найти ответ.
– Тебе плохо у нас? - спросил он, понизив голос.
– Да нет, но… Ну хорошо, Абель, ты должен об этом знать. Люди уже болтают.
Он потерял дар речи. А потом спросил покорно:
– Болтают? О нас?
– Да, - ответила она, опустив голову, ей ужасно неприятен был весь этот разговор.
– Но ведь я никогда…
– Знаю, - поспешила сказать она. - Но ты сам знаешь, какими бывают люди.
Она увидела, как он вдруг растерялся, и тут же пожалела, что вообще затеяла этот разговор.
– Не беспокойся об этом, Абель, - быстро сказала она.
– Нет, я буду беспокоиться, - вспылив, сказал он. - И из-за тебя. Ты слишком хороша для того, чтобы подвергаться подобному. И из-за себя самого, потому что мне от этого гораздо хуже.
– Что ты имеешь в виду?
– Я уже не смогу общаться с тобой так же непринужденно, как раньше. Не смогу поговорить с тобой, узнать, хорошо ли тебе в моем доме, если буду знать, что сплетницы все это переврут! Мне о стольком надо с тобой поговорить! А теперь все пропало!
– Не надо так думать! Во всяком случае, я по-прежнему буду сидеть с твоими мальчиками. Спокойной ночи, Абель!
Ему ничего не оставалось, кроме как сказать «спокойной ночи», хотя сердце его ныло от тоски и желания задержать ее. Криста сама не подозревала об этом, но в ней появилась какая-то новая зрелость, которая затрагивала и лучшее, и худшее в мужчинах.
Абель долго смотрел ей вслед, когда она легким шагом бежала домой.
Но на самом деле Криста отправилась вовсе не домой. Это было ее собственное свободное время. Франк думал, что она все еще на работе, а Абель считал, что она дома. Она пошла кружным путем в школу. Там на втором этаже жила ее бывшая учительница.
Она была дома. Криста, затаив дыхание, спросила, нельзя ли ей взглянуть на карту. Интересно, есть ли здесь какая-нибудь карта этого района?
Учительница была рада помочь, она обрадовалась, что Криста заинтересовалась географией, ей было приятно, что ее кто-то навестил - до чего же одиноки бывают у учительниц вечера! По обязанности ее постоянно приглашали и на собрания в приход государственной церкви, и на собрания любительниц кройки и шитья, но между нею и теми, кто жил в деревне, неизменно был барьер. Учительница была образованная, а крестьянки - нет. И ее никогда не приглашали ни на какие собрания, если там были мужчины: ведь женщины не знали, что им придется делать, если из-за одинокой и незамужней женщины возникнут какие-то проблемы.
Вместе с Кристой они направились в класс, учительница зажгла свет, и в ноздри Кристе ударил полузабытый запах школы. Было немного странно опять увидеть свой класс, все выглядело в свете голой лампочки таким покинутым, старым и маленьким.
Большие карты, которые висели на стене, свернутые, как гардины, в валик, не годились, масштаб был не тот. Но у фрекен были и другие карты - например, на кафедре - в ящике с надписью «Краеведение».
Наконец они вытащили их.
– А что ты ищешь, Криста?
– Хутор в лесу у озера. Называется «Стурескугсплассен».
– Никогда не слышала. Но есть несколько хуторов с таким названием. И тогда нам, конечно, следует искать в большом лесу… Ты помнишь, как обозначаются леса, правда? Стилизованными деревьями.
Они склонились над наиболее подходящей картой. От учительницы чуть-чуть пахло таблетками от моли и специями, ей было лет сорок-пятьдесят, и красоткой ее назвать было нельзя. Она часто краснела, особенно тяжело ей было в теплом помещении, тогда ее нос блестел, как огонь маяка и кожа вокруг глаз вспухала. Она всегда одевалась в синее, как будто какой-то друг когда-то сказал ей, что у нее синие глаза. Ну, сейчас этот синий цвет подвыцвел, а бедра сделались чересчур широки. Но она всегда была очень добра к Кристе. Объективна, но добра. Большие мальчишки обычно довольно сильно дразнили учительницу, Криста помнила это. Они звали ее «потливая фрекен», потому что она слишком легко краснела, и бросали ей в спину снежки зимой. Учительница не могла себя защитить, ей никогда не удавалось найти верные слова, поэтому она молчала и только улыбалась мальчишкам, не зная, куда ей деваться от одиночества.
Они внимательно рассматривали карту, но ничего не могли найти. Они еще продолжали поиски, когда Кристу вдруг осенило. Ведь это же было поэтическое произведение, пусть даже и самое примитивное. А все поэты могут вести себя достаточно вольно. И хутор мог на самом деле называть как-то совсем иначе. Севальдсен мог использовать название «Стурескугсплассен» просто потому, что ему нужна была такая рифма и потому что в этом названии был некий налет заброшенности и одиночества, которые прекрасно подходили к Линде-Лу и его несчастным брату с сестрой.
Они поняли, что все это бесполезно, и Криста прекратила поиски, не углубляясь в рассказ о балладе.
Фрекен спросила, не может ли она пригласить ее на чай и булочки, но Криста объяснила, что ее отец, возможно, станет беспокоиться, хотя сама она с удовольствием посидела бы еще.
– Но мы же можем позвонить твоему отцу, - предложила учительница.
– Тогда с ним случится приступ удушья, - ответила Криста с непонятной даже самой себе горечью.
Фрекен удивленно посмотрела на нее, но настаивать не стала. Легко смиряться, привыкнув к отказам.
Криста поспешила домой. Она запаздывала - а ведь она так ничего и не добилась в своих поисках Линде-Лу и его дома.
Разумеется, Франк страдал в гордом молчании. Он лишь намекнул, что понимает, что маленькие мальчики, конечно же, более интересны, чем он, и что ему поэтому не следует требовать слишком многого. К тому же Абель ей платит…
На самом деле Криста получала десять крон в месяц за то, что сидела с детьми Абеля, и это была скорее символическая сумма. Она вообще не хотела никаких денег, но Абель настоял.
Она приготовила обед Франку и себе. А потом надо было идти за молоком.
Криста ужасно боялась. На самом деле, Петрус Нюгорд, как правило, не бывал в хлеву каждый день, но она все равно не знала, как ей себя вести, если она вдруг встретит его. Не знала она, и как он поведет себя. Насколько пьян он был вечером накануне!
Ох!
Но вечер подготовил и ей, и всему приходу совсем другой сюрприз.
Уже на полпути она почувствовала запах гари. Потом увидела в небе перед собой густой дым, мимо пронеслись пожарные машины.
Такое всегда повергает людей в состояние шока, они на мгновение испытывают страх, а потом сразу же начинают думать, нет ли там, не дай Бог, кого-то из близких.
Когда шок прошел, она смогла думать отчетливее.
Похоже, пожар был в усадьбе Нюгордов.
– Господи, только бы не хлев! - взмолилась она. - Что угодно, только не это!
Люди еще могут выбраться из горящего дома. Но ведь животные стоят, привязанные!
Чем ближе она подходила, тем яснее становилось, что горит жилой дом. Пламя не было сильным, но воздух был наполнен густым дымом. Она увидела, что отовсюду бегут или едут люди: пожар притягивает к себе, как магнит.
И ее тоже.
Когда она убедилась, что это жилой дом, то немного расслабилась. В этом доме не было маленьких детей или стариков, все, кто жил здесь, могли позаботиться о себе сами.
Во всяком случае, она надеялась на это. Ведь она же ничего не знала.
Солнце уже зашло, покинув великолепное небо, огненно-красно-желтое - эффектный фон для черного дыма. Но картина была тревожной, пугающей.
Она вошла во двор. Огнем была охвачена половина дома, и пожарные как раз пытались помешать огню распространиться дальше.
Люди что-то кричали друг другу и хаотично бегали вокруг.
Животных вывели из хлева и повели по направлению к пастбищу, по правде говоря, на пару недель раньше, чем следовало, но они наверняка не имели ничего против этой неожиданной свободы.
Толпа зрителей теснилась на почтительном расстоянии наверху, на опушке леса. Криста разглядела кого-то из своих одноклассников и подошла к ним.
– Как это случилось?
Парень кивнул головой в направлении пожара, в его голосе было спокойное равнодушие, в котором сквозила гордость за то, что он может рассказать что-то, проявить осведомленность.
– Из кузнецы выкатилась бочка с углями и золой и въехала прямо в стену дома.
В этот момент из дома показались двое мужчин с носилками.
– Кто? - испуганно спросила Криста.
– Петрус, - непринужденно ответил парень. - Лежал и спал, наглотался дыма. Им удалось вытащить его только сейчас, потому что он запер свою дверь.
– Надеюсь, что он не…
Парень пожал плечами.
Пожарные погрузили носилки в одну из своих машин, плачущая мать Петруса тоже села в нее, и машина выехала со двора.
Криста была потрясена. Ей не хотелось, чтобы Петрус умер, но она знала, что от дыма можно пострадать не менее серьезно, чем от огня. Когда носилки выносили, среди зрителей возникло небольшое волнение, но сейчас все опять успокоились.
Тушить пожар было нелегко: до колодца было слишком далеко, с таким же успехом пожарные могли брать воду из ручья чуть ниже хутора. Но туда тоже было далеко, они с трудом тянули шланги и яростно бранились.
Криста повернулась и посмотрела на зрителей, стоящих на холме. Там народа было больше, похоже, что весь поселок был здесь.
Она увидела всех соседей, там были и старшие сыновья Абеля, но разве не должны они были сейчас находиться дома в своих кроватках? Она видела, что учительница старается помочь везде, где может, в толпе были также многие члены их общины.
Проповедник пытался собрать их на общую молитву, но они были слишком увлечены происходящим.
И вдруг Криста вздрогнула. Она почувствовала, что вся кровь хлынула ей в лицо.
Наверху, уже почти в самом лесу она увидела фигуру, которую тут же узнала. Молодой парень был настолько застенчив, что предпочитал держаться на некотором расстоянии от других.
И хотя был уже поздний вечер и стало почти совсем темно, да и дым мешал хорошо видеть, она отчетливо увидела белую прядь волос и бедную одежду.
– Линде-Лу, - сами произнесли ее губы.
И он как будто услышал ее, отвернулся от пожара и посмотрел в ее сторону.
Расстояние было довольно приличное, но когда глаза их встретились, она увидела, что на его красивом грустном лице появилась мягкая улыбка.
Криста поспешила улыбнуться в ответ.
Она нашла его! Она вновь нашла Линде-Лу!

6

– А-а, Криста! И ты здесь?
Кто-то взял ее за руку.
Она нетерпеливо обернулась. Это был Абель, он выглядел озабоченным, но в то же время было видно, что он рад встрече с ней.
– Конечно, ведь я такая же любопытная, как и все остальные, - сказала она довольно угрюмо. - Послушай, мне тут надо кое с кем поговорить…
– А я хочу поговорить с тобой. Днем у меня такой возможности нет. У тебя есть время? Мы можем встретиться там, где нас никто не увидит, и поболтать.
– Но не сейчас, может, чуть-чуть попозже. Извини меня.
Не дожидаясь его ответа, она вырвалась и заспешила вверх по склону. Она внимательно вглядывалась в лес… Он исчез!
И тут она страшно разозлилась на Абеля.
Может быть, он в толпе? Мог ли Линде-Лу быть там?
Она нервно поискала глазами его светлые волосы, но напрасно.
Он ушел.
Вглубь леса?
Да, конечно, в другом направлении он пойти не мог, тогда бы она его сейчас увидела.
– Криста! - крикнул Абель. - Куда ты?
– Мне надо кое с кем поговорить, - ответила она и бросилась наверх.
Может, это ее единственная возможность найти Линде-Лу. И она не собиралась упускать свой шанс.
И тут она снова увидела его. Он удалялся вглубь леса, подальше от усадьбы.
Криста выбралась из толпы и побежала наверх, в лес. Сейчас он снова пропал, но в этот раз ему не уйти, она была в этом уверена. Не такой уж лес и огромный.
Или же он и вправду огромный? Ведь он тянулся и дальше наверх, к высоким холмам. Она никогда не заходила в него слишком глубоко, только собирала с соседскими девчонками поблизости бруснику и чернику. Франк никогда не позволял ей слишком долго находиться вне дома.
К тому же уже совсем стемнело. И довольно скоро она поняла, что потеряла след. Линде-Лу исчез, ей надо было окликнуть его, пока она еще видела, но ей не хотелось, чтобы другие слышали, как она его зовет, видели, что она пошла за ним.
Ельник становился все гуще, она уже не обращала внимание на то, где идет, а лишь продолжала двигаться вперед в темноте.
Наконец Криста сдалась и остановилась.
Как же темно! Весенняя темнота была полна теней, дрозды смолкли, она так далеко забралась, что даже не слышала звуков, доносящихся с хутора.
Как же странно, как страшно было в этом печальном лесу!
Как будто мир людей был где-то совсем в другом месте.
Лес вокруг нее был полон тайн. Она и не думала, что елки могут выглядеть так неприятно. Черные - с загадочными существами, спрятавшимися под их подметающими землю ветками. Одиночество, одиночество подползает, подстерегает…
И тут она увидела луну.
Она временами пробивалась сквозь толстый и темный дым пожара, который имел теперь болезненный медный цвет. Он приобрел причудливые очертания, казался похожим на призрак, колдовским.
Колдовская луна.
Криста стала искать дорогу назад, на хутор, и с ужасом поняла, что ее охватывает паника. Она не привыкла так долго находиться вне дома одна, не говоря уже о том, что сейчас она была в глубине незнакомого леса.
«Он жил на хуторе Стурескугсплассен…»
Но там не было никакого озера, через которое он мог бы плыть в лодке, так что тут не совпадало. По правде говоря, здесь были два озера, большое и маленькое, недалеко отсюда, но Линде-Лу пошел не в этом направлении, он пошел наверх, к холмам.
Или вдоль, может быть. Местность была ровной, и Криста не могла утверждать наверняка.
А какие хутора находятся наверху?
И этого она не знала.
В душе она со стыдом поняла, что необычайно мало знает о своей родной деревне.
Хотя это было ей простительно. Они жили здесь не так уж и долго, да и Франк ее далеко от себя не отпускал.
О, как же не хватало ей сейчас Людей Льда! Хеннинга, Бенедикты и молодых - тех, кто был ближе к ней по возрасту. Надежности, чувства, что ты дома, сердечного тепла, которое ничего не требовало взамен.
Она должна поехать туда как можно скорее.
Но сначала ей надо отыскать Линде-Лу. Теперь это превратилось в какую-то навязчивую идею, она была просто одержима этим.
Страх перед лесом вновь охватил ее. Но вскоре ей удалось прогнать его от себя.
Шаги ее стали медленнее, она колебалась, останавливалась…
Где же она находится? Почему не видно хутора? Или пожара? Вокруг было так тихо.
Она напряженно прислушивалась, и ухо ее ловило совсем другие звуки, Звуки, которых на самом деле не было.
Или же они были, она никак не могла определить это.
Откуда-то из потаенных мест раздавались зловещие завывания, подкрадывались, они были похожи на долгие, невнятные вздохи сквозь сомкнутые губы, недоверчиво-удивленные, а иногда они были похожи на глубокое звериное рычание. Тихое, тихое, медлящее и предвкушающее.
Криста вздрогнула.
Похоже, что там, в тени деревьев кто-то был? Звери или какие-то неизвестные существа, призраки. Разве они не следят за ней, разве они не подглядывают тайно за каждым ее шагом?
В ветвях мерцала призрачная луна, она была скрыта дымом пожара, который поднимался надо всем.
Призрачная луна, колдовская луна, мертвая луна.
Где же хутор? Она уже почти плакала, никак не могла понять, как же она могла так глубоко зайти в лес.
И вдруг услышала впереди оклик:
– Криста! Спасибо, Господи!
– Я здесь!
Она побежала на голос и тут же попала в объятия Абеля, она упала ему на грудь и тихо заплакала.
– Ну, ну, детка! Что ты делаешь в такой чаще?
– Я хотела поговорить кое с кем из знакомых. Но он не видел меня, а только шел и шел вглубь леса. А я пошла за ним. Я хотела ему рассказать, что… И внезапно заблудилась.
– Ну, все не так уж и плохо. Нюгорд сейчас прямо перед тобой. Но вечером лес и правда может напугать. Тебе надо помолиться Господу, и он укажет тебе дорогу.
– Об этом я и не подумала. Просто была в панике.
Она вдруг заметила, что Абель стоит и очень нежно гладит ее по голове, глубоко зарывшись лицом в ее волосы. Это заставило ее слегка отпрянуть, как раз сейчас ей не нужна была эта нежность.
И вообще: это он виноват в том, что ей не удалось встретить Линде-Лу, так что она была зла на него, хотя это и было немного несправедливо.
Линде-Лу? Ну просто невозможное имя! Красивое, звучное, но ведь это же не может быть именем! Кого вообще могут так звать?
Абель заметил ее сдержанность и осторожно отпустил ее. Они отправились в обратный путь.
– А кого ты хотела повидать? - вежливо спросил он.
– Одного знакомого, - небрежно ответила она. - Мне надо было ему кое-что передать.
Он подождал, но более подробных разъяснений не получил. Криста не хотела говорить о Линде-Лу с Абелем. Казалось, что между нею и Линде-Лу звучала прекрасная и нежная мелодия народной баллады, и разрушить эту мелодию было нельзя.
Она хотела сказать Линде-Лу, что он не одинок. Что она ему друг, что она разделяет его печаль. И что у них есть кое-что общее: оба узнали о своих матерях то, что их потрясло, оба поняли, что те, кого они считали своими отцами, на самом деле ими не были.
Линде-Лу и она поняли бы друг друга, она знала. И улыбки, которыми они обменялись, это было только начало.
Если она когда-нибудь сможет его найти, ведь это было весьма проблематично.
– Как там пожар? - спросила она мужчину, который молча шел рядом с ней.
– Теперь под контролем. Ты сама видишь, дым прекратился.
– А… Петрус?
Ей показалось, что было трудно произнести это имя после нападения на нее накануне вечером. Тогда он был ей отвратителен. Теперь же ей было жаль его. Хотя теплых чувств она к нему по-прежнему не испытывала.
– По правде говоря, не знаю, - ответил Абель. - Кто-то болтал, что он был пьян, и отсыпался. И что он курил в постели. Что именно он и виноват в пожаре, а все разговоры о бочке с горящими углями, которая покатилась к стене, просто вымысел. Чтобы защитить его.
Стоит ли ей рассказать Абелю о попытке изнасилования? Нет, она была не в состоянии думать об этом сейчас, довольно было того, что произошло в деревне.
Сколько всего сразу! Ингеборг, которая сбилась с пути, Ларс Севальдсен, арестованный за воровство, саму Кристу чуть не изнасиловали, дом Нюгордов загорелся, а Петрус оказался в больнице.
И это-то в их спокойном приходе, где никогда ничего не происходило!
Наконец они подошли к гребню холма и теперь смотрели на хутор. Толпа рассеялась, большинство спустилось к хутору. Люди подошли поближе к дому - ведь опасность была уже позади. В сумерках она увидела, что многие расходятся по домам.
– Я провожу тебя домой, - сказал Абель, и на этот раз ей нечего было возразить. Она с ужасом ждала серьезного разговора. К которому чувствовала себя совершенно не готовой.
Но все оказалось лучше, чем она ожидала. Конечно же, он заговорил о себе и о ней, о том, что ее отец очень хочет, чтобы они были вместе, но, как сказал Абель, ей только семнадцать лет, ей слишком рано еще себя связывать. И что он будет очень рад, если она сможет видеть в нем честного и искреннего друга, который всегда утешит ее, если у нее будут какие-то проблемы. Большего он не требовал.
– Мне может понадобиться друг, - задумчиво произнесла она. - И я очень благодарна тебе. Но знаешь, мне трудно идти к тебе со своими проблемами, поскольку я знаю, что у тебя есть еще семеро других забот.
– Ах, нет, это совсем другое, - пылко уверил он ее. - Они - мои дети, а ты…
А поскольку он замолчал, она добавила:
– Та, кто присматривает за ними.
Подразумевается, та, кто, как ты надеешься, будет присматривать за ними и в будущем. Но ты слишком многого требуешь от меня, Абель. Мне нравятся твои мальчики, но я…
Ах, мы снова вернулись к этому. Я слишком молода.
«К тому же, ты такой, что ли, подержанный, Абель, - думала она. - Ты уже любил, эта женщина родила тебе семерых сыновей, и вы, очевидно, были очень счастливы друг с другом. Мысль об этом заставляет меня колебаться еще сильнее. Надо очень сильно любить друг друга, чтобы примириться с этой мыслью. И я сожалею, но…»
Он возразил, услышав короткий комментарий:
– Та, кто присматривает за ними. Но я не это имел в виду.
– Так что давай останемся хорошими друзьями, Абель, - сказала она немного устало. - Спокойной ночи и спасибо, что проводил!
Они стояли у ее ворот. И вдруг ее осенило.
– А не могу я быть свободна завтра? - спросила она. - У меня есть одно дело, которое, возможно, займет несколько часов.
– Да, конечно, разумеется, - медленно ответил он. - За детьми может присмотреть моя тетка. Но им будет тебя недоставать, - улыбаясь, закончил он.
Он стоял, растерянный, не хотел, чтобы они расстались вот так сразу. Но ей нечего было сказать, кроме еще «спасибо», и она убежала в дом.
Как обходится такой мужчина, как Абель без женщины? - думала она. Он потерял жену уже два года назад. Что делают мужчины в таких случаях, как они живут? Да, не считая Франка, ведь он такой старый. Выглядит так, как будто ему девяносто, впрочем, он всегда так выглядел Но Абель?…
Ингеборг, которая много знала о мужчинах, говорила, что мужчинам женщины бывают нужны часто, иначе «у них скапливается слишком много семени, и это для них опасно!» Достаточно противное объяснение. Кристе оно не нравилось, да она и не особенно в него верила. Но тем не менее… Она размышляла об Абеле. Достаточно ли он насытился в свое время, или же уже испытывает голод и созрел для… Какое же гнусное словечко употребляла Ингеборг? Извержение?
Он, нет, она так мало в этом понимала. Ведь Франк никогда не хотел говорить об этом, и еще ей почему-то казалось, что Ингеборг - не та, кого следует слушать в этом вопросе.
Франк даже постанывал от нетерпения, сидя в своем удобном кресле, вопросы прямо-таки распирали его. Ведь ее так долго не было. Конечно, что ей думать о нем, но где же она все-таки была? И куда поехала пожарная машина?
Она коротко рассказала ему, пока ставила на стол в кухне по-прежнему пустой бидон для молока. Он ужасно рассердился из-за того, что она не прибежала тут же домой и не рассказала ему о пожаре, он, конечно же, должен был там быть. А теперь уже поздно.
– Я думала, что ты сегодня слишком плохо себя чувствуешь, чтобы выйти на улицу, - попробовала она защитить себя. - Ты даже почту забрать не смог.
Он не стал это комментировать, скис и секунду сидел тихо. Потом сказал:
– Никто не понимает, каково мне. Если бы у меня только была машина! У Людей Льда много машин, а им они и вовсе не нужны.
– А кто будет водить твою предполагаемую машину? - поинтересовалась Криста.
– Не такое уж это и сложное дело. Люди Льда смогли, а гениев среди них нет.
– Но ведь ты даже не можешь пробки починить, как же ты смог бы…
– Ты не понимаешь меня, - поспешил снова пожаловаться он. Он не собирался говорить о пробках, ему было гораздо удобнее переложить всю тягостную домашнюю работу на Кристу.
Но в этом он даже самому себе не признавался.
И Кристе пришлось провести остаток вечера в его обществе. Он продолжал уязвленно молчать.
На следующее утро она, как обычно, приготовила завтрак для Франка и, не уточнив, куда отправляется, ушла из дома в свое обычное время. Так что он подумал, что она идет к Абелю.
Но туда она не собиралась.
Криста вывела из сарая свой старый велосипед. Последний раз она ездила на нем год тому назад, он простоял заброшенный целую зиму и лучше от этого не стал.
Тащился еле-еле по весенней грязи, цепь гремела, педали не всегда поддавались, колеса скрипели из-за недостатка смазки, а заднее колесо все время вело куда-то в сторону. Но это было не так уж и важно.
Криста попыталась вспомнить, как выглядела карта учительницы. Она сосредоточилась на двух озерках неподалеку. Одно она знала достаточно хорошо, но поблизости от него не было дремучего леса. Но с другой стороны, она ничего не знала о том, откуда обычно плыл на лодке Линде-Лу. Возможно, он плыл от этой стороны озера до усадьбы, которая могла находиться достаточно далеко.
Но тогда бы она его знала. И все бы в приходе его знали.
Нет, он не здешний, в этом она была уверена. Все равно: он не мог жить слишком далеко отсюда, ведь она же уже дважды видела его в деревне.
Другое озеро было значительно дальше. Криста всего лишь раз видела его издалека, когда была с классом на прогулке Но она знала, как туда попасть. Сначала пройти весь приход, а потом - через лес…
То, что надо было идти лесом, ей нравилось.
Она двигалась на некотором расстоянии от хутора Нюгордов. Над полями все еще поднимался дым. Франк уже позвонил проповеднику - не больше не меньше - чтобы расспросить о том, что произошло. Состояние Петруса Нюгорда было без изменений.
Она помнила случайное замечание, услышанное на хуторе накануне вечером. Кто-то сказал, проходя мимо: «Хорошо, что это не случилось с кем-то другим из Нюгордов. Они люди хорошие». Другой ответил: «Да. А у Петруса та же дурная кровь, что и у его деда. Он был сущий дьявол, да уж» «Ага», - сказал первый. «Но будем надеяться, что этот негодяй выживет. Для Линуса было бы ужасно потерять сына». «Хорошо еще, что у них несколько сыновей», - пробормотал второй, и Кристу это задело. Она знала, что даже если у кого-то пятнадцать детей, он все равно не хотел бы потерять ни одного из них. Именно этого ребенка никогда нельзя было бы заменить.
Она ехала на своем дребезжащем, скрипящем и извивающемся велосипеде. Приход остался позади, и она оказалась в лесу, лежащем к северу. Дорога стала хуже, колеса увязли, переднее колесо вильнуло, и Криста очутилась в жидкой грязи.
Черт! Ну ладно, все не так плохо. Она счистила с себя грязь - не так и сильно испачкалась, да и велосипед цел. Лишь бы никто не видел этого позора. Ближайший дом остался далеко за спиной.
Ехать по лесу днем было совсем не страшно. То тут, то там проглядывало солнце, и все тут же становилось гораздо радостнее. Пока солнце снова не исчезало и на смену ему не пришли тучи. Или, точнее, пасмурный день. Погода явно никак не могла определиться, но Криста была одета достаточно тепло.
Она тайком захватила с собой немного еды. Она пригодится мне самой, заверила она себя, но это была не совсем правильная мотивировка. На самом деле она взяла с собой больше, чем могла бы съесть за несколько дней.
Потому что никогда нельзя знать наверняка…
В любом случае, она всегда сможет привести еду домой назад.
Она все дальше углублялась в лес, проезжала мимо открытых полян, крошечных озер и поросших кустарником пригорков. Дорога шла вверх, дышать стало тяжелее. Цепь визжала и соскальзывала, и от этого было еще труднее.
Потом дорога снова пошла вниз - и наконец она увидела озеро. Оно было довольно далеко от дороги, но она видела его справа от себя, по другую сторону болотца.
А дорога? Она должна была найти объезд!
Она помнила карты из школы. Вдоль берегов этого озера маленькими черными квадратиками были обозначены мелкие хутора. Немного. Насколько она помнила, там вдали было только два хутора.
Неужели один из них?…
Она не помнила, как выглядит ближайший к приходу берег, были ли там какие-то дома. Она помнила только маленькие точки где-то далеко.
Вот он, объезд!
Ах, нет. Ездили здесь нечасто. Вдоль дороги она видела куски сосновой коры, это говорило о том, что зимой тут возили лес. И еще она видела лосиный навоз то тут, то там.
Как же можно удержать равновесие на этой дороге, она вся в выбоинах, места прямого нет, да еще и узловатые корни деревьев везде. Ну ладно, она попытается. Сказав «а», надо сказать и «б».
Слава Богу, что здесь есть хутора! Иначе она бы испугалась большого леса.
К счастью, солнце решило задержаться, и его свет делал жизнь намного легче. Тени, отбрасываемые кронами деревьев, образовали теплую солнечную сетку на коричневой тропинке, обильно усыпанной еще прошлогодней хвоей.
К Кристе вернулось мужество. Конечно, ей было немножко стыдно за себя, самой идти искать парня, но как же ей иначе его найти? Что-то говорило ей о том, что он ужасно одинок. Может быть, он будет рад гостье. Она уже придумала план: она скажет, что ей хотелось поехать по новой, неизвестной дороге, и что она не ожидала встретить здесь людей.
Если она его найдет…
Он ведь вполне мог жить и в другой стороне от прихода. Ведь она ничего не знала.
Но он исчез примерно в этом направлении. Ну да. Пожалуй, это можно утверждать наверняка. На самом деле он ушел на восток, а сейчас она была к северу от прихода, но эта дорога в принципе тоже шла в восточном направлении.
Она вздрогнула, увидев небольшой хуторок на поляне. Он стоял на невысоком холме у озера, и все с пугающей ясностью указывало на то, что место это заброшено. Она не ожидала этого, она тешила себя надеждой на то, что в лесу были люди. А сейчас вновь ощутила неприятное одиночество.
Но, если верить карте, тут должен быть еще один хутор. Примерно в километре отсюда.
Она не без труда нашла продолжение дороги, потому что та пропала в глубине пустынного хутора. Наконец, Криста обнаружила дорогу, больше похожую на тропинку, за тем, что когда-то было хлевом.
Все было такое маленькое, такое бедное. Здесь уже давно никто не жил, остались только разрушающиеся дома, точильный камень, заржавевшие орудия земледелия и непременная беседка из кустов сирени, совсем одичавших.
Гнетущее чувство прошло, когда она покинула это место.
Сейчас она ехала по странно притихшему лесу. Вернее, шла, велосипед ей приходилось вести. Слышно было только весеннее токование дроздов, и она задумалась на минуту, не мог ли дрозд быть избран Имре в качестве посланца. Но она отказалась от этой мысли: она слышала эту птицу только в лесу, а ее животное должно было заботиться о ней постоянно. Вероятно, старый воробышек по-прежнему был с ней, ее друг, связующее звено между нею и таинственным Имре.
Наконец, дорога пошла вдоль берега озера, все стало гораздо проще. Она снова могла сесть на велосипед, обзор стал лучше, да и на душе было уже не так одиноко.
Перед ней лежало другое озеро, широкое и тихое. И теперь она могла видеть, что на другой стороне тоже были большие хутора. Там ландшафт был более открытым, местность была пересеченной, но она казалась плодородной.
Но разве это не?…
Да, конечно же, это был ее родной приход. Но с другой стороны, и дома, которые она видела, были в той части прихода, в которой ей редко приходилось бывать. И раз уж она так далеко заехала, двигаясь вокруг озера, то вполне возможно, что именно отсюда и появился Линде-Лу, что именно сюда он ушел вчера - или пешком - в том же направлении, в котором шла сейчас она, или на лодке.
Здесь должен быть еще один хутор, на карте он был…
А если нет? Значит, Криста опять на неверном пути и сердце забилось от страха.
Она остановилась, переднее колесо виляло во все стороны, и она слезла с велосипеда. А что там вдалеке? Лодка, кажется.
Да, конечно, на берегу была старая, но хорошо сохранившаяся весельная лодка, она покачивалась на волнах. Криста снова уселась на велосипед и поехала дальше.
Она не видела домов. Но от лодки вела тропинка дальше на берег. Криста с усилием жала на педали, поднимаясь на холм, цепь угрожающе скрипела, но мышцы ног у нее были крепкие.
Она преодолела первый трудный подъем, потом все пошло много легче, а вот и хутор! Он был расположен в очень живописном, открытом месте. «Наверное, дым пожара был виден даже отсюда», - подумала она.
Это был совсем небольшой хутор, низкий и старый, но, вне всякого сомнения, здесь жили люди. Все было чистым и ухоженным.
Какой-то мужчина боронил небольшой участок земли у дома. Когда появилась Криста на своем дребезжащем и скрипящем велосипеде, он выпрямился и взглянул на нее. «Господи, до чего же нелепо я появилась», - подумала она и соскочила с велосипеда.
Но сердце ее забилось сильнее, и не только от перенапряжения.
Не было никаких сомнений в том, кто был этот парень с седой челкой.
Это был Линде-Лу. Наконец-то она его нашла!
Теперь ему от нее никуда не деться.

7

Когда он увидел, что это она, грустное лицо его озарила теплая улыбка, но на этот раз это была широкая и приятно удивленная улыбка. У нее мурашки побежали по телу, и все заблаговременно подготовленные слова исчезли с весенним ветерком, веявшим над полянкой.
– Так вот, значит, где ты живешь, - выпалила она глупо и невпопад.
Он кивнул и подождал пока она подойдет поближе. «Господи, да у меня ноги подкашиваются, когда вижу этого парня, - подумала она. - Ничего удивительного в том, что я так сдержанно отношусь к дружеской предупредительности Абеля Гарда! К Абелю я не испытываю ничего кроме привязанности. А этот парень говорит прямо с моим сердцем, как бы банально это ни звучало».
Ей в голову пришла еще не вполне ясная мысль, которую она тут же отбросила: что она понемногу начинает лучше понимать Ингеборг. Теперь она понимала, что можно вдруг сильно захотеть сделать для мужчины все. Чтобы видеть его радость и благодарность.
Она настолько растерялась, что даже забыла представиться.
– Как здесь красиво, - сказала она и посмотрела на воду.
– Да.
Он был не из разговорчивых.
Наконец до нее дошло, что он, наверное, удивлен: как она вдруг здесь оказалась, и она стала говорить то, что давно задумала.
– Такая чудесная погода, весна, я и поехала прогуляться. И тут увидела незнакомую дорожку…
Он мягко улыбнулся. Он был гораздо выше ее, а вблизи - просто пугающе хорош собой. Или же Криста смотрела на него влюбленными глазами? Наверняка, потому что на виске у него был ужасный шрам, а лицо было не совсем правильное, но все равно невероятно привлекательное. И ей опять показалось, что он похож на кого-то. Она только не могла вспомнить, на кого.
Но в глазах его она увидела и кое-что другое: дружеское понимание. И она стала говорить правду.
– Ну, если честно, то я подумала, не можешь ли ты здесь жить где-нибудь. О тебе есть песня, ты знаешь?
Он кивнул, и в красивых глазах стала отчетливо видна печаль.
– Прости, - сказала Криста. - Наверное, мне не следовало говорить об этом.
– Да нет, ничего, - тихо ответил он.
Он взял ее велосипед и прислонил к стене дома.
– Не хочешь ли… присесть? На лестницу? К сожалению, я не могу…
Она поняла, что он не хотел бы пускать ее в дом. Ну конечно, он же не ждал гостей.
Криста поспешила сесть. А потом снова вскочила.
– Кстати… У меня есть с собой еда. Я могу сейчас перекусить? Давай вместе!
– Конечно, - улыбнулся он. - Но я только что поел, так что ничего не буду.
Гордость! Как же она сможет ему что-то всучить? А она столько набрала с собой…
Она чувствовала себя ужасно глупо, сидя и поедая бутерброды, которые она так щедро намазала маслом, но Линде-Лу не смотрел на нее, он сидел и глядел на озеро.
Да и ей ничего сейчас в голову не шло. Ужасно! Больше всего ей хотелось снова упаковать недоеденный хлеб, но это выглядело бы еще глупее. Поэтому она продолжала жевать, и ей казалось, что куски просто в горло не лезут.
И тут она увидела чайку - в четвертый раз за этот день. Она кружила то над озером, то над хутором.
Вот оно что! - подумала она. - Вот, что связывает меня с Имре. Марко охотно выбирал птиц, потому что они наиболее подвижны.
Но что же случилось с ее маленьким воробышком? Она ведь видела его сегодня утром!
Может быть, он уже слишком стар, чтобы покидать дом И ему понадобилась помощь другой птицы.
Определенно, это так.
Молчание стало немного тягостным. Она отряхнула крошки и сказала:
– А как называется это место? Стурескугсплассен?
– Нет, это художественный вымысел. Оно называется «Мюггетьерн»*. [Плесневое озеро (норв.).] Она засмеялась.
– Да, это совсем не так романтично.
И они снова замолчали.
– Ты работаешь, а я тебе помешала? - осторожно поинтересовалась она.
– Нет-нет, наоборот!
Этот ответ придал ей мужества.
– Мне кажется, что я как будто знаю тебя, - сказала она, немного смелее, чем на самом деле. - То есть я хочу сказать, что мы уже два раза виделись.
– Только два? - удивленно спросил он. - Я видел тебя много раз.
– Правда? Кстати, меня зовут Криста.
– Я знаю. Криста Монсен.
Он удивил ее. Он тайком следил за ней? И расспрашивал о ней? Это было приятно.
– У нас есть кое-что общее, у тебя и у меня, - выпалила она отважно и как обычно, спонтанно. Он вопросительно взглянул на нее. Криста снова почувствовала себя неуверенно.
– Дело в том, что в балладе о тебе говорится… Но, может быть, мне не следует говорить об этом?
– Да нет. Хочу услышать, что между нами общего. Я не могу в это поверить, то есть я хочу сказать, что ты такая красивая, а я…
Она энергично помахала головой. Она не хотела слышать ни о чем подобном.
– В песне говорится,… что ты узнал, что твой отец на самом деле был тебе не отец. Линде-Лу серьезно кивнул.
– Я тоже узнала это о своем отце, - сказала она. - Совсем недавно.
– Правда? - Улыбка его была теплой и понимающей, похоже, он приблизился к ней на пару миллиметров? Хотя нет, чисто символически.
Наконец-то он перестал говорить односложными словами.
– Но в балладе ошибка. Тот, кто написал ее, не знает правды. Я всю жизнь знал, что я… незаконный, как они это называют.
– Это плохое слово! Но можно мне спросить?
– Разумеется!
– Тебя и правда зовут Линде-Лу?
– Да. То есть нет, не совсем. Мои младшие брат и сестра, мои единоутробные брат и сестра носили фамилию Карлсен. Но моя мать родила меня еще до того, как вышла замуж.
– И моя тоже. Да, почти до этого.
Он снова улыбнулся.
– То есть ты была зачата до того, ты это имела в виду?
– Да, - ответила она, немного смутившись. - Но ты продолжай!
Она чувствовала, до чего же близко друг к другу они стоят, а воздух вокруг них был наполнен тишиной. Чайка теперь кружила рядом с ними.
Он произнес задумчиво, как будто был рад наконец рассказать об этом. И именно ей.
– Все всё это время знали, кто был мой настоящий отец. А мать назвала меня Луи в честь отца, своего отца или что-то в этом роде.
– Ой! - сказала Криста. - То есть ты считаешь, что фамилия твоего настоящего отца была Линд?
– Да. Но для большинства людей было немного трудно произнести Луи, так что они укоротили имя.
Криста секунду сидела молча. Его звали не Линде-Лу. Его звали Луи Линд!
– Предполагалось, что это должно быть прозвище, - тихо проговорил он. - Чтобы показать, что я рожден вне брака. Но я научился не помнить о насмешке.
Криста кивнула с немного отсутствующим видом.
– Фамилия моей матери тоже была Линд, - сказала она тихо. - Но ведь это же довольно распространенная фамилия.
– Конечно! Значит, у нас есть еще что-то общее. Имя. А, может быть, и еще что-нибудь?
– Да, мне кажется, - ответила она, сейчас задумчиво и серьезно. - Склад характера. Одиночество.
– Неужели ты одинока?
– Это можно сказать обо всех в большей или меньшей степени. Мне кажется, что твое и мое одиночество достаточно велико. С самого детства мы чувствуем себя немного чужими в этом мире. Не так ли?
– Да, совершенно верно.
Он казался таким счастливым, разговаривая с ней, что она почувствовала прилив вдохновения.
– И я могу ощутить твое одиночество, как нечто осязаемое. Оно… бесконечно!
– Ты совершенно права, Криста. Он произнес «Криста», и на душе у нее стало тепло и радостно.
– А знакомо ли тебе чувство какой-то неприкаянности? - спросила она.
– Тоски? Чего-то, что ты не можешь определить, не понимаешь?
– Именно! Но сейчас я ощущаю это не так сильно.
– И я тоже.
Они помолчали. Потом она немного боязливо спросила:
– Линде-Лу, ты не должен думать, что я…
– Я и не думаю. Я просто рад, что ты пришла. Очень рад. Мы друзья, правда?
– Да, я тоже чувствую это. Ты единственный, с кем я могу поговорить здесь в приходе. Я знаю, что ты понимаешь меня!
– Прекрасно, - прошептал он.
– Но послушай… Можно еще спросить?
– Ты можешь спрашивать меня обо всем, что хочешь.
Он поднял с земли два камешка и перекатывал их в ладонях.
– Эта баллада… А он не был наказан, тот, кто сделал это? С твоими младшими братом и сестрой?
– Нет, он исчез.
Исчез? Она что-то слышала о том, что какой-то человек исчез. Кто же это был? Она услышала об этом вскоре после того, как они с Франком переехали сюда.
Нет, она не могла вспомнить имя.
Теперь она очень осторожно спросила:
– Но это правда, что… малыши похоронены в лесу? Неужели их никто не перезахоронил? На кладбище?
– Нет. Я был тогда в таком… отчаянии и настолько потрясен, что не хотел говорить, где они лежат. А потом никто и не спрашивал.
Криста опустила голову.
– Им, должно быть, страшно одиноко.
– Хочешь посмотреть, где их могилы? Я их еще никому не показывал. Она подняла глаза.
– Да, конечно! Спасибо! Но, Линде-Лу, я взяла с собой слишком много еды, думала, что проезжу на велосипеде целый день. (Ложь, шитая белыми нитками.) Будь добр, забери эту еду себе, чтобы мне не тащить ее назад.
Чуть помедлив, он взял сверток с едой, который она протянула ему и отнес его в дом.
Пока его не было, она посмотрела на чайку.
– Вижу, что ты присматриваешь за мной. Но знай: здесь я в безопасности.
Линде-Лу снова вышел из дома и показал ей дорогу, ведущую к лесу. Она легко шла за ним и смотрела на его узкие бедра и широкие плечи. А шагает он, как лесоруб. Совершенно неотразимо! Может быть, бедра у него чересчур тощие, руки - слишком жилистые, а шея - жалкая и тонкая. Одежда поношенная, порванная в нескольких местах, шерстяной свитер надет поверх когда-то белой рубашки, сермяжные брюки заправлены в старые сапоги.
Криста вдруг мгновенно убедилась в том, что она женщина, это было новое ощущение. Когда Петрус Нюгорд пытался изнасиловать ее, она была холодна, как лед. Робкие ухаживания Абеля заставляли ее чувствовать себя ребенком.
Но сейчас все было по-другому! И ее немного напугала собственная реакция. Он ни за что на свете не должен был ни о чем догадаться!
Они молча шли по узкой, едва заметной тропинке. Конечно, он хорошо знал дорогу. Криста время от времени наклонялась и собирала анемоны.
Какое удивительное настроение, думала она. Мы вне мира, вне всего. В колдовском лесу, далеко, далеко от остальных людей.
Только мы: Линде-Лу и я…
От земли шел сильный запах просыпающейся весенней почвы, ростков, которые скоро пробьются к жизни. Лес вокруг был тих. Только два звука, были здесь, и нигде больше. Приглушенный шорох падающих веток, тихое шуршание невидимых зверей, какая-то птица попыталась запеть - немного нервно, но путники вспугнули ее в ее владениях.
Лес стал светлее, его сменило пастбище.
Линде-Лу остановился. Покрытая травой ложбинка, на ней небольшой холмик. Высокий можжевельник и белые березки вокруг. А за ним вновь продолжался темный лес.
– Красивое место ты выбрал, - тихо сказала она.
Куча старых веток и мелкого валежника рядом говорила о том, что он бережно ухаживает за этим клочком земли. Два небольших холмика, покрытых травой, указывали на могилы. Никаких крестов.
Она разделила цветы на два букета и положила их на могилы.
– Я могу найти лютики и посадить их здесь, - тихо предложила она. - Или фиалки, или какие-нибудь другие цветы. Может, ты хочешь, чтобы я позаботилась о похоронах? Чтобы их перезахоронили?
– Не знаю, - сказал он. - Может быть. Но не теперь.
Казалось, он хотел оставить своих младших брата и сестру около себя. Своих единственных родственников.
– Может, стоит сделать два креста? - спросила Криста и подошла к куче хвороста, чтобы найти что-то подходящее.
– Нет, не тут, - сказал он. - Эти ветки не подходят. Посмотрю, может, найду что-нибудь дома. Она кивнула.
– А кто где?
– Это могила моей сестры. А здесь лежит братишка.
Кристе вдруг захотелось погладить Линде-Лу по щеке. Но она не посмела. Не знала, понравится ли ему это. А вдруг рассердится? Ведь он так долго жил один.
По полянке гулял легкий холодный ветер, он словно бы напоминал, что весна еще только начинается. Криста слегка поежилась, но не столько из-за ветра, сколько от того особого настроения, которое возникло между ними у могил его сестры и брата. Они были - словно одно целое, Линде-Лу и она, настолько хорошо они понимали друг друга. И они как будто были частью природы, так ей казалось. По правде говоря, это чувство немного пугало ее, хотя и было прекрасно. Словно над поляной повис крик невероятного, непостижимого отчаяния, она почти не могла дышать, а из глаз готовы были хлынуть слезы. Ей пришлось заставить себя подумать о чем-то другом, чтобы ее душа не разорвалась на части от немого крика, рвущегося со всех сторон.
Наконец она снова могла дышать нормально. Линде-Лу за все это время не произнес ни слова, трудно сказать, заметил ли он ее боль. Криста подозревала, что он и сам чувствовал нечто подобное, ведь они были так похожи.
Они немного постояли у могил, задумавшись. Криста решила, что ей следует рассказать обо всем священнику, чтобы малыши смогли лечь в освященную землю.
– Линде-Лу, - задумчиво произнесла она. - Ты знаешь, об этой трагедии сложили балладу. Но в приходе об этом почти не говорят. Мне показалось, что люди не знают, что ты живешь где-то рядом.
Он грустно улыбнулся.
– Верно. Этот хутор в другом приходе. Я просто работал там какое-то время.
– Но ты и сейчас там иногда бываешь?
– Да, иногда, иногда нужно бывает идти туда, где живут люди. Что-то купить. А туда ближе всего. А вообще-то я все время здесь.
Оба почувствовали, что надо возвращаться. Они медленно пошли вниз к тропинке. «Ми даже и ведем себя одинаково», - думала Криста.
– А кто был «господин Педер»? - спросила она, пока они пробирались по глухому лесу. - Ведь это же он исчез?
– Да. Наверняка, убежал, боялся кары.
– Значит, тебе не удалось отомстить, как ты обещал в песне?
Он посмотрел вверх, на верхушки деревьев.
– Месть… Это нехорошее чувство. Оно порождает лишь зло в человеке. Лучше остановить мысли о мести, иначе это тебя самого разрушит.
– Да, конечно. Но кто он был? На каком хуторе жил?
– Никакого «господина Педера» не было, - сказал Линде-Лу измученно. - Просто хорошая рифма. Его звали совсем по-другому. Но извини меня… мне не хотелось бы говорить об этом. Это так… больно.
– О, прости! Могу понять, как ты ненавидишь его.
– Я не из тех, кто ненавидит. Мне просто становится грустно.
Если бы она только могла взять его за руку, чтобы выразить свою симпатию, но она не осмелилась На тропинке было к тому же слишком тесно, и он делал такие большие шаги, что она едва поспевала за ним.
Она хотела спросить его о множестве вещей, особенно о «господине Педере», но было совершенно очевидно, что Линде-Лу не нравилось говорить об этом человеке. Вместо этого она выбрала что-то более нейтральное.
– А правда, что прядь твоих волос поседела за один день? Как в песне?
– Да нет. Это наследственное. У моей матери тоже была такая прядка.
– А ты знаешь, откуда Ларс Севальдсен узнал твою историю? Что даже смог написать об этом балладу?
Линде-Лу остановился и повернулся к ней, по-прежнему мягко улыбаясь.
– Сейчас ты хочешь знать больше, чем я могу ответить. Я только однажды слышал, как какая-то девушка пела эту балладу. Больше я ничего не знаю.
Но ведь где-то же Ларс Севальдсен должен был узнать эту историю. Может быть, в соседнем приходе. Там, где Криста сейчас и находилась.
– Девушка? - спросила она, внезапно загрустив отчего-то.
– Меня она не видела.
Она выпалила совершенно необдуманно.
– Но ты ее видел? Она была красивая? Он откинул голову и расхохотался.
– Ей было лет восемь.
Ой, как стыдно! До чего же глупо, что она спросила! Криста тоже рассмеялась, от всего сердца, но потом вздохнула. Этот парень волновал ее. И она ужасно боялась, что вот-вот безнадежно влюбится в него.
«А почему нет? - думала она упрямо, идя за ним и глядя на его великолепную спину, - Франк хочет силой выдать меня за Абеля Гарда, а Абель относится ко мне с заботливой собачьей преданностью. Франк никогда не примет такого бедняка, как Линде-Лу. Он будет утверждать, что парень просто соблазнился домом и деньгами.
А Линде-Лу меньше всего думает об этом.
Но я могу стать кем-то для этого парня. Я смогу что-то значить для него в его одиноком мире. Мы думаем одинаково, мы чувствуем этот непосредственный контакт между нами, и мне кажется, я ему нравлюсь».
– Сколько тебе лет, Криста? Неужели и он читает ее мысли?
– Семнадцать. Скоро восемнадцать. А тебе? Он остановился, но не обернулся. Задумался.
– Точно не знаю, - засмеялся он. - Думаю, что двадцать два.
– Ты выглядишь моложе. Но это вполне возможно. Этот «господин Педер» исчез как раз перед тем, как Франк - да, это тот, кто считает себя моим отцом - и я переехали сюда из Осло. А это было пять лет тому назад. Тогда, значит, тебе было лет семнадцать, когда произошел этот… кошмар с твоими младшими братом и сестрой.
Он снова пустился в путь.
– Да, где-то так, - пробормотал он. Он начинал ужасно волноваться, когда она заговаривала о трагедии.
– Больше не буду об этом, - с раскаянием произнесла она.
Линде-Лу ничего не ответил.
Криста не знала, что это за легкомысленная затея пришла ей в голову, но, когда она сейчас шла за ним, ее вдруг охватило желание выглядеть как можно лучше. Она нетерпеливо стянула с волос резинку, и они свободно рассыпались по плечам, спине. Она взбила их руками, давая доступ воздуху и свету.
Они были уже на поляне перед хутором. Линде-Лу обернулся к ней, чтобы спросить о чем-то, и с удивлением уставился на нее.
– Какие волосы! - прошептал он. - Почему ты их прячешь?
– В общине не разрешается ходить с распущенными волосами. Не говоря уже о стрижке. А здесь мне хочется делать так, как я хочу.
– Но ты не должна их стричь! - с ужасом выговорил он.
Криста вздохнула. На самом деле, ей давно хотелось постричь их так коротко, как требовала мода. Но ни Франк, ни другие в общине и слышать не хотели ни о какой моде.
Похоже, и Линде-Лу туда же. А она надеялась, что он поймет.
Но когда она увидела его взгляд, словно ласкающий ее длинные темные волосы, она поняла, что он руководствовался исключительно эстетическими соображениями. Он… он, конечно же, считал, что она с распущенными волосами такая красивая.
Сердце Кристы забилось часто-часто.
– Ну, мне пора домой. А то меня там хватятся, - сказала она.
Сначала он ничего не ответил. Но весь вид его говорил, что он огорчен.
– Да, и ты, конечно же, не вернешься, - сказал он, как бы, констатируя, но на самом деле вопросительно.
– Не знаю, Линде-Лу. Мне нелегко бывает выбраться. Ведь я забочусь о многих.
– Правда?
– Да.
Она рассказала о Франке и о своей работе в доме Абеля Гарда. Обо всех сыновьях Абеля, добавив маленькие смешные истории о них, она рассказала, что какие-то дураки болтают о ней и Абеле, но что эти сплетни абсолютно беспочвенны, потому что она не сможет влюбиться в Абеля, он просто очень добрый и хороший друг, он не заслуживает, чтобы о нем говорили гадости.
Криста даже сама не заметила, насколько рьяно она доказывает, что между нею и Абелем ничего нет.
И в конце своего длинного повествования она объяснила, как ей удалось схитрить и выбраться на велосипедную прогулку. Что Франк думает, что она сейчас дома у Абеля Гарда. Этот обман мог бы быть с легкостью разоблачен - если бы эти двое мужчин как-то связались друг с другом. И поэтому ей надо сейчас торопиться домой.
Линде-Лу слушал молча.
– Ты не любишь Франка, - констатировал он, когда она закончила.
– Неужели это так заметно? Тогда дело плохо! Нет, после того, как я узнала, что он мне не отец, я и правда стала испытывать к нему какую-то антипатию, и это нехорошо, потому что он заботился обо мне всю мою жизнь. Из любви ко мне, Линде-Лу.
Он выглядел весьма скептически.
– И из эгоизма, - сказал он. - Он привязал тебя к себе, разве ты не видишь? А сейчас он стал обузой.
– Обузой? Да. Да, хотя это и очень прискорбно. Он решает все. И потом, он страшно хочет, чтобы я вышла замуж за Абеля Гарда. Я так злюсь! Но я еще вообще не доросла до замужества, а когда время придет, сама решу, - закончила она с вызовом.
Линде-Лу смотрел на нее с нежностью во взгляде.
– Мне кажется, стоит это тебе позволить. Она сказала импульсивно.
– А не мог бы ты прийти… Нет, извини!
– Прийти в ваш приход? - Он посмотрел в ее пытливые глаза. - Может быть. Как-нибудь. Но ведь ты же там и разговаривать со мной не захочешь.
– Очень захочу, Линде-Лу.
– Скажем, когда ты пойдешь за молоком? Неужели именно там он и видел ее много раз?
– Я хожу туда по понедельникам, четвергам и субботам.
Он выглядел озабоченным. Ветер стал сильнее и трепал его седую челку. Озеро посерело и покрылось рябью.
– Сегодня вторник, - засмеялась она, потому что поняла его замешательство. Все дни слились для него в один.
И внезапно ей показалось совершенно невероятным, что она стоит прямо посреди этого дикого леса вместе с молодым парнем, которого она на самом деле не знала, хотя и уверяла себя в обратном. В невысоких березках на полянке гулял ветер, он шумел в кронах деревьев. Ее охватило странное ощущение, что в этом есть что-то языческое, она испытывала чувство одиночества, красоты и бесконечной печали.
Криста не осмеливалась смотреть на него. Она наклонилась над велосипедом и принялась счищать глину с колес.
Вокруг было тихо, очень тихо. Казалось, что Линде-Лу едва дышал, как будто у него не осталось никаких слов теперь, когда она должна была уехать.
Наконец она тронулась с места.
Последнее, что она видела, направляясь к озеру - чайка, кружившая над хутором.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Заколдованная луна

Заколдованная луна 4

8

Когда Криста вернулась домой после своей велосипедной прогулки - на час раньше, чем она обычно возвращалась из дома Абеля, Франка в комнате не оказалось. Его обычное место, кресло с теплым пледом, было пусто.
«Боже мой, - подумала она. - Наверное, все открылось, он говорил с Абелем или с кем-то еще из его дома. Что же будет?»
По правде говоря, это было просто смешно - так бояться того, что скажет Франк, но от старых привычек отказаться непросто, особенно, когда совесть не совсем чиста.
Но Франк далеко не ушел. Он стоял на кухне. Вытащил еду из холодильника и ел так, что за ушами трещало. Когда вошла Криста, он так вздрогнул, что даже уронил кусок пирога.
– Что-то ты рано, - воскликнул он фальцетом. Потом немного успокоился, и достоинство вновь вернулось к нему.
– Я так проголодался.
– Ну конечно, ты у себя дома и можешь есть, когда хочешь, - ответила Криста и вдруг поняла, почему же еды никогда не хватает. Франк ничего не говорил ей о своих вылазках на кухню, а они, должно быть, случались регулярно. Когда же она возвращалась домой, он, обыкновенно, сидел в кресле и жаловался на то, что он голоден, что долго ему приходится ждать, «но, разумеется, не имеет значения, что я чувствую, ты же должна прежде всего заботиться об этих детях?»
Как-то однажды Криста напомнила ему, что именно он настоял на том, чтобы она сидела с детьми Абеля. Он не нашелся, что ответить, и выглядел обиженным, но она знала, о чем он подумал: «Но я же не знал, что ты будешь работать там так долго. А если перестанешь, но тут же примешься ныть, что теперь у тебя есть время съездить в Линде-аллее, а это еще хуже».
Да, теперь-то она Франка знала! Ведь у нее открылись глаза.
Когда она на следующее утро вошла в дом Гардов, то, удивленная, остановилась в прихожей. С кухни доносились раздраженные голоса старших мальчиков.
– Криста делает не так, - сказал девятилетний Якоб, самый старший.
– Она накрывает на стол гораздо красивее.
– А мне дали не мою чашку, - пожаловался восьмилетний Юзеф. - А Криста всегда следит за этим.
– Ну-ка, помолчите, мальчики! - сказала тетка Абеля. - Ваша покойная мама всегда накрывала на стол именно так, и мы должны хранить память о ней, вы же знаете.
Мальчики замолчали, но в тишине как будто ощущалось недовольство и упрямство.
Криста хлопнула входной дверью, как будто только что вошла, и весело крикнула:
– Привет, где здесь в доме противные маленькие дети?
– Криста! - заорала ребятня, раздался грохот падающих стульев. Все выбежали в прихожую.
– Где же ты была, Криста? - кричали они, перебивая друг друга.
Малыши цеплялись за ее юбку.
– Мы уже думали, что ты не вернешься, - пожаловался Адам, второй с конца, хулиган, с которым никто не мог справиться. - Больше, пожалуйста, никогда так не делай.
Она даже испугалась немного. Неужели они так к ней привязались? Что же она теперь и на день не сможет их оставить?
А как же быть тогда с долгожданной свободой? Неужели ей никогда не получить ее?
– Ну ничего, от того, что меня не было, мир не перевернулся, - засмеялась она. - Пошли завтракать, вы еще не все съели!
Старая тетка приветствовала ее сухим кивком, но солнечная улыбка Кристы вскоре растопила лед. И если уж говорить честно, то тетке Абели нравилась эта застенчивая и вместе с тем импульсивная молодая девушка.
Но тетушка предпочитала держаться сурово. Никаких сантиментов, нет уж, увольте! В этом доме необходимо оберегать честь бедной покойной жены Абеля.
И, по правде говоря, ничего плохого в этом не было.
– А что тут в приходе случилось новенького, пока меня не было? - спросила Криста, которая знала, что тетушка непременно смягчится, если сможет рассказать о каких-нибудь новостях.
– Ну, ничего особенного, если не считать того, что выяснилось кое-что про пожар у Нюгордов.
– Да? И что же?
– Просто говорили, что, может быть, это из-за самого Петруса. Что он лежал и курил, а сам был пьян.
– Ну и?
– Все было не так. Все произошло из-за бочки. А сейчас они думают, что это был поджог.
– Ой! Как же это?
– Ну, понимаешь, бочка, полная золы и раскаленных углей, не может взять и сама по себе перевернуться, она не может вдруг ни с того, ни с сего покатиться по склону, ведь она же всегда стоит в такой ямке - ну, в углублении. Так что выходит, ее просто кто-то подтолкнул в нужном направлении.
– Но это же просто ужасно!
– Всегда найдется какой-нибудь сосед, который тебя не любит. А Петруса жалко, так уж получилось, что он лежал в комнате, которая загорелась первой.
– А как он?
– Сказали, что никаких изменений.
Здесь Кристе следовало бы сказать «бедняга», но она не смогла.
Ей казалось, что она все еще чувствует на своем теле его грубые и весьма целеустремленные руки. Но его родителей, конечно же, было жалко, это уж точно.
И она сказала довольно вяло:
– Бедные Линус Нюгорд и его жена!
– Сестра!
Ночная сестра быстрыми бесшумными шагами заторопилась по коридору к изолятору, в котором лежал Петрус Нюгорд.
– Ш-ш-ш, - прошептала она. - Сейчас ночь, другие пациенты должны спать.
– Но мне так больно!
– Да, я знаю. Ваши легкие очень пострадали от дыма. Но вы должны лежать тихо. Так вы быстрее поправитесь.
– А можно мне сигарету?
– Конечно же, нет! Ничего хуже не могли придумать?
– Но мне так хочется покурить. А можно тогда пару глоточков? Так горло пересохло, что просто ужас. У меня там фляжка в заднем кармане.
– И речи быть не может! Давайте-ка попытайтесь лучше заснуть, это для вас самое полезное.
Петрус не сдавался. Он не мог шевелиться, ему было больно говорить, но он был такой же, как всегда:
– Я замерзаю, сестра! Не могли бы вы заползти сюда в кроватку и погреть меня? А другие пациенты прекрасно и сами обойдутся, пока мы тут с вами порезвимся немного.
Ночная сестра фыркнула и повернулась на каблуках, но не смогла удержаться от смущенной улыбки. Не очень-то умен этот симпатичный парень из изолятора!
И она вернулась к своему ночному дежурству.
Петрус Нюгорд остался лежать там, где лежал, на спине. Он мог двигать только руками. Грудь болела ужасно, в основном, из-за того, что он очень много кашлял, а голова все время кружилась.
Ночник горел, он сам попросил об этом. Все равно заснуть было трудно, так что уж лучше лежать при свете.
Он лежал и думал, до чего же несправедливо, что именно он пострадал от пожара.
Петрус повернул голову к лампе.
Погасли она, что ли?
Стало так темно. Не совершенно темно, а просто темнее, как будто был день, и вдруг наступили сумерки.
Нет, лампа не погасла, но свет стал как бы приглушеннее, он видел матовое сияние в какой-то странной, туманной темноте.
Дверь снова приоткрылась. Петрус повернулся на звук.
– Сестра, - спросил он. - Так вы все-таки пришли! Идите сюда, я вас не вижу, здесь темно, как в погребе!
Это было довольно точное сравнение, потому что пахло землей и какой-то гнилью.
У двери что-то стояло. Петрус занервничал от чьего-то молчания и неподвижного присутствия.
– Сестра? Ну, не шутите так… эй, иди сюда, тебе говорят!
Темнота стала гуще. Господи, что же происходит?
Тут-то он и понял, что там стоит кто-то незнакомый.
Сначала Петрус ждал в неуверенном молчании. Ждал, что незнакомец что-то скажет или по крайней мере пошевелится.
Потом он испугался. Здесь что-то не то. Неужели, они впустили в больницу сумасшедшего? Или же он сбежал из другого отделения?
И почему же так темно?
– Кто здесь? Что вы здесь делаете? Сестра! Здесь кто-то есть! Сестра! - завыл он, но с губ его не слетало ни звука. Как будто бы у него не осталось больше голосовых связок, звук шел из глотки без малейшего сопротивления, как какое-то шипение.
Он напряг глаза, чтобы хоть что-то разглядеть в угольно-черной темноте, быстро и с надеждой взглянул на лампу, но можно было только догадываться, где она - в комнате было лишь светло-коричневое неотчетливое пятно.
«Неужели я умираю?» - в панике подумал Петрус. Не ему первому при виде темной тени пришла в голову эта мысль.
«Но ведь я не чувствую ничего такого, - продолжал думать Петрус. - Мне просто… страшно!»
Фигура подошла ближе, вплотную к кровати. Из темноты неотчетливо выступило лицо.
Петрус вперился в него глазами, полными страха.
– Кто вы? - попытался произнести он. - Я вас не знаю.
Но из глотки его не вырвалось ни звука.
Он попытался отползти в глубь кровати, к изголовью, но это привело лишь к тому, что боль в груди стала невыносимой.
Нечто присело на кровать.
– Нет! Нет! - беззвучно кричал Петрус. - Уходите, уходите!
Сердце его билось быстро и тяжело, он, как безумный, вглядывался в незнакомое лицо, которое медленно-медленно менялось прямо у него на глазах. Кожа разваливалась на куски, когда Петрус смотрел на него. Он наблюдал процесс распада - как будто это создание было не в состоянии удержать свою собственную кожу. Петрус не мог больше смотреть на это, он чувствовал себя смертельно больным, он закрыл лицо руками и плакал, как испуганный ребенок. «Нет, нет, нет», - шептало что-то внутри него. А потом все завертелось в темноте, которая была уже внутри него самого.
Когда ночная сестра утром вошла с термометром в руке и сказала «Доброе утро!», - она нашла Петруса Нюгорда полусидящим на кровати с открытыми, выпученными глазами и лицом, искаженным от ужаса. Он был мертв.
Криста играла в прятки с мальчиками в доме Абеля Гарда, когда в дверь постучали и вошел их проповедник. Она не заметила его, поэтому спряталась за ящик с дровами и крикнула «У-у!», когда услышала поблизости от себя шаги.
Он высоко подпрыгнул от страха, и она, смущенно хихикнув, попросила прощения. Что он подумал о ней в этот момент, ей так и не дано будет узнать.
– Дома ли брат Абель? - спросил он очень сдержанно.
– Нет, он на работе, - ответила она. - Передать ему что-нибудь?
– Нет-нет, мне надо переговорить с ним лично. Просто передай ему привет и скажи, что Совет решил удовлетворить его просьбу.
– Непременно.
Дети вокруг страшно шумели, и проповедник очень быстро и немного нервно распрощался. Когда он ушел, все стихло.
– Ну, а во что мы будем играть теперь? - спросил семилетний Иоаким, самый красивый из сыновей Абеля. Криста часто спрашивала себя, каково ему будет расти, не говоря уж о том, каково ему придется во взрослой жизни. Девчонки будут стаями вокруг него роиться.
– Ну, - сказала она. - Я и не знаю. А вы не можете немного поиграть сами, пока я поглажу ваши рубашки?
На самом деле она здорово устала. Была уже вторая половина дня, все вернулись из школы в таком настроении, что их надо было только развлекать. Она знала, что иначе они станут капризничать. Во всяком случае, младшие.
Нет, одни они играть не будут, она тоже должна играть, так будет веселее.
– Ладно, а что мы будем делать? - спросила она, у нее уже не было никаких новых идей. - Опять в прятки?
Они тоже уже не могли больше. Как и она сама.
– Мы можем показывать фокусы, - предложил Иосиф.
– Да, - заорали остальные.
Криста была настроена весьма скептически:
– А как же мы будем показывать фокусы, по-твоему?
– Один мальчик из моего класса может протолкнуть сквозь стол пятиэревую монетку, - сказал Иосиф. - Я сам видел.
Криста прекрасно знала этот трюк. Из старой деревянной шкатулки наверху она извлекла пять эре - из денег, отложенных на хозяйство, и Иосифу пришлось продемонстрировать, как мальчик это проделывал. Но поскольку он был всего лишь восхищенным зрителем, ему это не удалось. Другие тоже попытались, но с тем же результатом.
Наступил черед Кристы, она вооружилась еще одной монеткой в пять эре, и к удивлению и восхищению мальчиков смогла проделать этот старый, как мир, фокус.
Началась оживленная дискуссия о прочих фокусах; старшие мальчики непременно хотели рассказать и объяснить, и показать Кристе. Но они не слишком преуспели, так как ничего толком не могли.
И тут она вспомнила.
– Я знаю один фокус, - оживленно произнесла она. - И вас могу научить.
Они тут же заинтересовались.
Она взяла два надежных стула и поставила их на некотором расстоянии друг от друга - так, чтобы можно было встать между ними. Потом она оперлась на них и подтянулась вверх - ноги ее оказались в нескольких сантиметрах под полом. Она повисела так немного, потом решила, что сможет удержать равновесие и медленно-медленно разжала руки… Оказалось, что она свободно парит в воздухе. Это потребовало от нее невероятного напряжения, но она держалась так долго, как только смогла, а потом позволила себе опуститься, и ноги ее опять коснулись пола.
– Ой! Чур меня, - прошептал Давид.
– Не говори так, - сказал Арон, который ничего не мог понять.
– Как тебе удалось это сделать? - спросил Якоб после долгого молчания.
– Попробуй! - оживленно предложила Криста. - Я вам покажу.
Она помогала им всем по очереди, но все плюхались на пол после безуспешных попыток.
– Но я не понимаю… Ведь это же так просто, - растерянно проговорила она.
И тут до нее постепенно дошло.
Она всегда была очень одиноким ребенком, ей приходилось играть дома одной, потому что Франк не хотел отпускать ее от себя. Этот фокус она умела делать с самого детства, но никогда не задумывалась о нем. Она никогда не показывала его кому-то, потому что в этом словно бы не было ничего особенного, она думала, что этому могут научиться все. А с годами просто позабыла о нем.
Теперь ее щеки запылали.
Господи, а вдруг никто больше так не умеет? Она же учила в школе про силу тяжести - о том, что все притягивается к земле, падает вниз.
Но все равно - она же висела в нескольких сантиметрах над полом!
– Ой, а про еду-то я совсем забыла! - с ужасом воскликнула она, потому что хотела, чтобы мальчики обо всем забыли. - Не рассказывайте никому о том, что за фокусы мы показывали, - сказала она. - Давайте мы как-нибудь их удивим.
Но, конечно же, у нее и в мыслях не было ничего подобного.
Она раскладывала еду на семь тарелок - тетка и она сама поедят что-нибудь потом - и лихорадочно размышляла.
«Люди Льда, Люди Льда - ведь я же одна из них! Может быть, я избранная?» Нет, ее поколению удалось этого избежать, избранным должен был стать мертворожденный ребенок Петры. И к тому же - у нее тогда, наверное, были бы и другие способности? А не только эта. Уметь парить немного в воздухе, хотя и с огромным напряжением.
И чем больше Криста размышляла, тем больше она утверждалась в мысли, что это не имеет никакого отношения к Людям Льда. Она не была ни проклятой, ни избранной. Но у нее было, на кого быть похожей - и даже с двух сторон. На черных ангелов - ведь она же была потомком Люцифера. И на демонов ночи тоже!
Может, сейчас, когда она обнаружила в себе эту небольшую способность отменять силу притяжения - правда, в очень незначительной степени, - у нее обнаружатся и другие подобные таланты? О которых она и не догадывалась?
Но ей ничего не приходило в голову.
Уметь летать… Звучит здорово! И, может быть, если она будет упражняться в этом своем небольшом умении, то сможет развить в себе способность летать? Она не уверяла себя, что, возможно, когда-нибудь научится летать, но интересно, сможет ли она развить свои способности?
Попытаться стоит.
Но не сегодня. Сегодня был четверг, и ей надо было за молоком.
Ужасно важный день. Потому что… потому что… возможно… придет Линде-Лу.
Где он будет ждать ее, где они встретятся? Надо было бы договориться поточнее, а сейчас она ничего не знала.
Она даже не знала, сможет ли он сосчитать до четверга и не перепутать.
Она заторопилась домой, щеки ее пылали. Абель Гард повстречал ее, когда она выходила из его дома: он ушел с работы немного пораньше - только чтобы поздороваться с Кристой. Но у него ничего толком не вышло, потому что она пронеслась мимо, прокричав на бегу:
– Привет, рубашки твои я погладила, точнее сказать, одну, остальные не успела.
И она исчезла. Абель долго разочарованно смотрел ей вслед.
Она дошла до ельника, где ее никто не мог видеть, и свернула чуть в сторону. Чтобы посмотреть, насколько высоко она может прыгать. Ничего необычного не произошло. А если сосредоточиться? Надо как бы ухватиться за что-то руками, потом опустить вытянутые руки вниз, держа ладони вниз и растопырив пальцы - как будто сопротивляешься силе тяжести.
Она попыталась. Оттолкнулась и снова прыгнула.
Криста удивленно огляделась. Она подпрыгнула далеко. И высоко! Если бы она так прыгала на школьных соревнованиях, то, несомненно, победила бы. В прыжках и в длину, и в высоту. Во всяком случае, победила бы всех других девочек. А мальчиков вряд ли.
А если потренироваться еще?
Нет, сюда могут прийти. Тогда завтра! Ведь сегодня должен прийти Линде-Лу.
Она, почти не скрывая этого, торопилась, подавая еду Франку и запихивая что-то в себя. Но на самом деле она никогда и не ела в это время дня, она же перекусила вместе с теткой Абеля Гарда.
Абель Гард?
О, Господи, я же забыла ему передать, что просил проповедник!
Она не успеет сбегать туда, иначе опоздает за молоком. Вместо этого она позвонила, а Франк, сгорая от любопытства, расспрашивал:
– Кому ты звонишь? Абелю? Зачем он тебе? Проповедник? А что ему надо было от Абеля? У вас что, тайны?
– Папа, я могу позвонить спокойно?
Сначала Франк уставился на нее, разинув рот, - не больно красивое зрелище, когда у человека нет зубов, а потом до него дошло, он, обиженно сопя, выбрался из своего удобного кресла и вышел на кухню. И демонстративно захлопнул за собой дверь.
Криста ничего не могла с собой поделать. В голове у нее вертелось: «Как ребенок».
Голос Абеля смягчился, когда он понял, что это она.
– Криста. Как хорошо, что ты позвонила!
Она поспешила все ему объяснить и попросила прощение за то, что забыла сказать ему об этом раньше.
– Нет-нет, все в порядке, - облегченно вздохнул Абель. - Значит, у нас все складывается удачно, Криста!
Она настолько удивилась, что даже не нашлась, что ответить. На другом конце провода тоже было тихо, Абель хотел продолжить разговор, но ждал, что скажет она.
Она не смогла придумать ничего, что не удлинило бы разговор. Ей было некогда.
– Ну, тогда у меня все, - быстро сказала она. - Спокойной ночи, Абель!
Она слышала, как он прокричал:
– Подожди! - но положила трубку, как будто не услышала этого.
– Я пошла за молоком, - крикнула она Франку.
– Уже? Но еще слишком рано, ты же только что пришла домой.
– Мне надо забежать к Ингеборг, - солгала она, и тут же почувствовала угрызения совести из-за того, что совсем забыла про Ингеборг. Но ей приходилось думать о многом, а именно в этот момент она хотела считаться только со своими собственными желаниями.
А они вертелись вокруг предстоящей встречи с Линде-Лу.
Она уже не могла больше скрывать это от самой себя. Ее очень занимал этот парень. Когда она думала о нем - а она думала о нем почти все время - ее пронзала ликующая радость от того, что он есть и что он, возможно, захочет стать ее другом. Она не осмеливалась думать ни о чем большем, она избегала этого. Но в глубине души знала, что эта дружба станет и чем-то большим, если они встретятся снова.
А что, если он сегодня вечером не придет, думала она по дороге к усадьбе. А где он будет меня ждать? У молочной платформы, на поле? Или?.
Она не знала. Глаза ее украдкой оглядывали местность, но она не видела его.
Разумеется, Франк запротестовал, услышав, что она хочет зайти к Ингеборг.
– Ты носишься где-то целыми днями, похоже, ты совсем забыла про своего несчастного отца. А я все время сижу здесь один, час за часом, считаю минуты, жду тебя, понятно, я не должен ждать, что ты будешь мной интересоваться, я просто старый больной человек, и…
И тут она перебила его:
– Почему бы тебе не выйти на улицу, погода прекрасная, прямо весна, а ты такой бледный?
И он снова оскорбленно замолчал. Играл роль непонятого.
На старом месте никого.
Неужели он не пришел?
К тому же, она пришла слишком рано И не хотела сидеть в хлеву и ждать. Что же ей делать?
Она остановилась. Флаг над усадьбой был приспущен.
Когда она дошла туда, ей все стало известно. Петрус умер. Умер в больнице во сне. Или… Что-то такое говорили. Говорили, что он выглядел так, словно бы увидел самого дьявола - и одна из служанок пробормотала: «И ничего удивительного!»
Настроение у Кристы испортилось. Значит, Петрус умер! Она не могла определить, что же она почувствовала, узнав это. Разумеется, ей было жаль его родителей. А еще?
Конечно, не то, чтобы облегчение. Но она не опечалилась, не расстроилась так, как следовало бы.
Было скверно, что она не испытывала скорби по человеку, который жил так близко от нее, которого она знала все годы, что прожила здесь, и который даже нравился ей немного когда-то.
Прошла целая вечность, прежде чем она получила свое молоко. Она ждала, как на иголках. Никого из семьи Нюгордов видно не было, да и вряд ли можно было ожидать чего-то другого, а управляющий выглядел особенно торжественным, когда отпускал молоко. Наконец, она смогла отправиться в обратный путь.
И тут она увидела его!
Он спустился вниз из леса, сразу после того, как она вышла из усадьбы Нюгордов.
Криста остановилась, поджидая его. Он шел большими шагами, слегка вразвалочку, как настоящий лесоруб. Она не смогла сдержать широкую, радостную улыбку ликования.
Линде-Лу показался ей еще более привлекательным, чем в прошлый раз, но это потому, что ее чувства к нему за два дня стали еще более нежными. Господи, до чего же бедно он выглядел. Брюки вытерлись на коленках, рубашка в дырах, но воздух был уже теплым, так что он хотя бы не мерз. Светлые волосы с белой прядкой были довольно длинными и взъерошенными, да, было совершенно явно, что он слишком долго жил совсем один! Ему может понадобиться кто-то, кто бы заботился о нем, подумала она в приступе… не то, чтобы материнской нежности, потому что испытывала к нему иные чувства, но во всяком случае с ощущением заботы!
Когда он подошел ближе, у нее все подобные мысли просто-напросто вылетели из головы. Она забыла о том жалком состоянии, в каком была его одежда. Единственное, что видела она, - его теплые глаза и улыбку.
– Я не верила, что ты придешь, - прошептала она. Она так широко улыбалась, что даже говорить не могла.
– Я хотел дождаться, когда ты пойдешь назад домой.
– Как жалко! А теперь у меня так мало времени. Франк ждет.
– Чего же?
– Что я… Да, что я приду домой. Он беспокоится обо мне.
– В следующий раз передай ему привет и скажи, что он может быть спокоен. Я тебя не трону, ты же сама об этом знаешь.
– А почему? - хотела спросить она, потому что вспомнила, о чем сама мечтала накануне вечером. Тогда ей не казалось, что они должны держаться друг от друга на расстоянии вытянутой руки.
Но она знала, почему. Он считал, что она находится на несколько ступеней в обществе выше, чем он.
Дело плохо, если он не откажется от этих дурацких мыслей.
– Ну ладно, несколько минут у меня все равно есть.
Он просиял, он явно боялся того, что она могла бы ответить.
– Пошли, давай сходим в лес, - сказал он, и она последовала за ним без малейших колебаний. Во-первых, ей было нечего бояться после его немного обидевшего ее заверения. Во-вторых, она хотела побыть с Линде-Лу наедине. А на дороге всегда мог кто-то встретиться.
Они вскарабкались на небольшую поросшую лесом горку. И там остановились за елками, где их никто не мог увидеть. Была весна, приятный весенний вечер, понемногу начинала пробиваться трава, а склон был уже сухим. Они опустились на землю, облокотившись на локти, повернувшись друг к другу и вытянув ноги. Но на приличном расстоянии друг от друга.
Криста никак не могла поставить полный молока бидон на наклонную поверхность. Линде-Лу помог найти подходящее место.
В этот момент она спокойно могла бы согласиться, чтобы Франк ждал ее часами. Это был восхитительный миг.
– Мне кажется, я как будто видела тебя раньше, - сказала она. - Или точнее: ты мне кого-то напоминаешь.
– Неужели? - засмеялся он. - А я-то считал себя единственным и неповторимым.
– Ты такой и есть, с этими волосами. И потом, ты - это ты, Линде-Лу. Настолько единственный и неповторимый, что о тебе даже сложили песню. Но… Надеюсь, ты не будешь против… Если ты мерзнешь, я могла бы… может быть, раздобыть тебе какую-то одежду?
Не надо было этого говорить, она сразу же поняла. Его лицо потемнело, и он отвернулся.
– Хотя ведь уже и лето скоро, так что она тебе не понадобится, - нервно засмеялась она. - О, господи, сказала очередную глупость!
Вне себя от стыда, она вскочила и хотела пойти вниз. Линде-Лу тоже вскочил и схватил ее за руку.
– Да ничего страшного, Криста! Не уходи!
Глаза его умоляли, смотрели на нее проницательно. Она поняла, как важно для него, чтобы она осталась. Хотя она и выставила себя полной дурой.
Она устало и безразлично опустилась на траву. Он уселся рядом с ней, высоко подняв колени.
И тут Криста решила рассказать ему о своей недавно открывшейся тайне.
– Линде-Лу, ведь я могу положиться на тебя, правда?
– Ты сама знаешь.
– Я… обнаружила, что я… не совсем обычная. Он ничего не ответил, только чуть заметно улыбнулся, словно бы и он думал, что она необычная.
– Видишь ли, я из довольно странного рода… Интересно, сколько же Людей Льда начинали объяснять таким же образом?
– А сегодня я поняла, что могу немного больше, чем другие.
– И что же это?
– Я… Ой, звучит жутко нелепо, но я могу преодолевать силу земного тяготения.
– Ничего не понимаю.
– Ну, понимаешь, если я, например, обопрусь на два стула… Хотя погоди, сейчас я тебе покажу!
Но поблизости она не нашла ничего, на что могла бы опереться.
– Я могу тебя подержать, - предложил он.
– Правда? Тогда встань позади меня и обхвати за локти. Подними меня. Только чуть-чуть. Да, вот так. А теперь медленно отпускай.
Он сделал то, что она просила, он, разумеется, ожидал, что она вновь окажется на земле. Но этого не произошло.
Она повисла в воздухе, растопырив пальцы, словно держась ими.
– Ой! - произнес он.
Она позволила себе упасть, и вот она снова оказалась на траве.
– Ага, странно, правда? Это потому, что у меня довольно необычные предки.
Она повернулась к нему, и сейчас они стояли так близко друг к другу, что ей пришлось откинуть голову и поднять подбородок, чтобы видеть его лицо. Голова у нее начала кружиться, ей пришлось отвести глаза.
– Расскажи о своих предках, Криста!
– Не сейчас, это заняло бы слишком много времени. Но когда-нибудь ты услышишь всю эту историю.
Да, потому что она чувствовала, что в будущем она и Линде-Лу будут видеться довольно часто.
– Ты такая красивая, Криста.
Она удивленно посмотрела на него, его голос звучал так странно. В глазах была неописуемая тоска и печаль.
– Правда? - сказала она, чтобы что-то сказать.
– Да. Можно я… потрогаю твою щеку? Она такая нежная, такая мягкая.
– Да, конечно, пожалуйста, - ответила она. - Я не боюсь тебя, просто не могу тебя бояться. Мне кажется, ты добрее всех.
Наверное, так оно и было. Он же так заботился о своих младших брате и сестре.
– Но ты такая…
– Если ты опять скажешь, что я лучше тебя, я закричу, - пригрозила она. - А тогда все сбегутся и…
– Нет-нет, не скажу, - пообещал он быстро и насмешливо.
И они замолчали. Линде-Лу бесконечно медленно поднял руку и дотронулся этой дрожащей рукой до ее щеки. Нежными пальцами он ласкал ее лицо, проводил по каждой черточке, когда кончики его пальцев легко коснулись ее губ, она задрожала, этот жест был настолько чувственным, что тело ее стало горячим.
Он дышал глубоко и медленно. Она услышала, что между еловыми ветками пролетела маленькая пташка, в лесу было очень тихо.
Он как будто исследовал ее лицо своими пальцами. Они стояли, словно окаменев, и смотрели друг на друга.
– Мне никто не разрешал этого раньше, - прошептал он - Спасибо, Криста!
– А ты никогда еще не был ни с какой девушкой? Я ничего дурного не имела в виду…
О, Господи, опять она сказала что-то не то.
– Я никогда не знал никаких девушек, - тихо ответил он. - Я все время один.
– Со своим горем. Да, я понимаю, Линде-Лу, но все равно, это даже вредно так себя изолировать.
– Я никогда не тоскую по людям. Только по одному человеку. Теперь. А раньше и этого не было.
– Ты говорил, что несколько раз видел меня?
– Да. Отсюда. Но я был ближе к дороге. Я так хотел с тобой заговорить, но не смел. И однажды я ждал на развилке. Помнишь?
– Конечно, - улыбнулась она - Я тогда впервые увидела тебя.
– И ты мне улыбнулась Мне показалось, что я на седьмом небе от счастья Но заговорить с тобой - нет, я не мог.
– А потом мы виделись на пожаре.
– Да, я поспешил туда, потому что надеялся увидеть тебя там.
– Я так обрадовалась, когда тебя снова увидела. Хотела поздороваться, но ты уже ушел. Почему ты ушел?
– Я… - он перевел дух. - Я был так счастлив, что ты меня узнала, что у меня слезы из глаз хлынули. Я не мог показаться тебе в таком виде.
И потом, когда ты приехала на хутор, - я был так счастлив, что ни слова не мог вымолвить.
– Но тогда ты хотя бы не убежал, - сказала Криста. - И это хорошо. Потому что я бы тогда очень огорчилась, и мне стало бы очень стыдно.
– Ой, нет, ни за что, - с ужасом сказал он. - Ведь ты же моя единственная… Нет, прости!
Тогда Криста привстала на цыпочки и осторожно поцеловала его в щеку. Было холодно, уже наступил вечер, она почувствовала, что щека холодная, и заметила также, что все ее тело подалось к нему.
Криста так испугалась того, что сделала, что схватила бидон с молоком и кинулась бежать вниз по склону, домой.
Но как же она была счастлива!

9

На следующий день, рано утром, еще до ухода на работу, Криста пробралась в небольшую рощицу за домом. Там среди деревьев и кустарника была небольшая полянка.
Здесь она хотела поупражняться в своем новом даре. Только потому, что это, по ее мнению, было очень весело и здорово. Она делала это самыми различными способами. Прыгала и в высоту, и в длину. Разбегаясь, и с места. Она даже попыталась летать - но из этого ничего не вышло - и она попробовала двигаться вперед, удерживая ступни в нескольких сантиметрах над землей. Это ей тоже не удалось, для этого, вероятно, надо было быть самим Тенгелем Злым.
Но она делала успехи в другом. Особенно хорошо ей удавалось удерживаться невысоко в воздухе с помощью силы воли и техники. Она поняла, как надо держать руки, потому что очень скоро выяснила, что именно рукам она и обязана своей способностью «летать».
Неужели руки были чем-то вроде крыльев? Истина была где-то рядом, потому что крылья были и у черных ангелов, и у демонов ночи. Она не знала, как тут связать одно с другим, но отдавала себе отчет, что в ней было больше талантов, чем она предполагала.
Ей было любопытно, к чему все это может привести. Интересно посмотреть!
Но после последнего, совершенно невероятного прыжка в высоту или, точнее, парения в высоте, она испугалась и прекратила упражнения на сегодня.
«Это полное безумие, - подумала она. - Это просто какая-то дикость, просто уму непостижимо! Мне хочется показать всему миру, что я могу, но ведь я же никогда не осмелюсь!»
Радостная и возбужденная из-за своей величайшей тайны, она вернулась к повседневным заботам в доме Абеля Гарда. Она боялась что-нибудь сказать мальчикам, интуиция предостерегала ее от разговоров о «фокусах». К счастью, лишь один из мальчиков обмолвился в тот день о колдовстве, но когда она объяснила, что накануне просто обманула их, они успокоились.
Все время до обеда, пока старая тетка Абеля и она стояли и катали простыни для десяти человек, тетка охала и причитала по поводу несчастного семейства Нюгордов.
– Да их просто преследуют несчастья! Впрочем, добрыми христианами их назвать нельзя, а уж за это им надо благодарить только самих себя!
– Но, по-моему, Линус и его жена - хорошие люди.
– Ерунда! Они не в нашей маленькой общине, и вообще в церковь ходят редко, вот что я тебе скажу!
– Но они тем не менее могут быть хорошими людьми, - возразила Криста. - У христианства нет монополии на доброту.
– Без веры ты ничто, - пробормотала тетка.
– Никогда не могла понять, что же такого замечательного в том, что ты веришь в Бога, - сказала Криста. - Кстати, я считаю себя самой обыкновенной верующей.
Тетка поджала губы, как будто думала о чем-то своем. Криста поспешила сменить тему разговора.
– Я и не знала, что Нюгордов преследуют несчастья.
Тетке всегда нравилось, когда у нее появлялась возможность поговорить о чем-то сенсационном.
– Да брось, разве ты ничего не слыхала о старом Нюгорде?
– О ком? Об отце Линуса? Деде Петруса?
– Ну конечно! О старом Пере Нюгорде. Хотя, по правде говоря, особо старым он не был. Ему было лет семьдесят, да, когда случилось несчастье. Но это было уже давно. И я солгала бы, если бы сказала, что кому-то здесь в приходе его недостает. Он был настоящий дьявол!
И она богобоязненно сложила на груди руки, произнеся такое отвратительное слово.
– А что это было за несчастье?
– Неужели ты ничего не слышала? Странно. Они нашли его лодку в озере.
Пустую. Он заплыл слишком далеко. И не успел добраться домой до вечера. А начался ветер, шторм. Они нашли лодку на следующий день. Но Нюгорд… Его они не нашли! Никогда.
– Никогда об этом не слыхала. Какое горе для семьи - да, даже если он и не был особенно добрым. Но я еще кое-что не могу понять, - сказала Криста как бы между прочим. - Кто здесь в приходе пропал лет пять или шесть тому назад? Кто убежал после совершенного им преступления?
– Сбежал? Преступления? - спросила сбитая с толку тетка.
– Это было убийство, - сказал Криста. Ее сердце отчаянно колотилось.
Сейчас-то она и узнает, кто же был «господин Педер».
Но этого она так и не узнала, потому что в этот самый момент с ревом вбежали трое младших и принялись, перебивая друг друга, рассказывать о том, как кто-то из них обидел другого.
Тетке и самой Кристе пришлось немало повозиться, чтобы попытаться найти соломоново решение. Это не так просто, когда каждый считает, что прав именно он.
Все закончилось тем, что трое мальчиков все вместе выступили против тетки и Кристы, а когда в перепалку вмешались и старшие братья, то наступила всеобщая неразбериха. Кристе пришлось утихомиривать их с помощью сочиненной ею же самой сказки, в которой сыновья Абеля были героями самых невероятных историй.
Она сидела, окруженная мальчиками, и думала, каково было бы находиться с ними все время. Если бы все шло так, как хочет Франк и, совершенно очевидно, - сам Абель.
Но честно говоря, она не чувствовала в себе особой тяги к этому. Это было утомительно. Ей хотелось чего-то совершенно иного.
В пятницу вечером она зашла к Ингеборг. Подруга обрадовалась ее приходу, была ей благодарна, и они долго болтали. Но ни о своей «невесомости», ни о Линде-Лу Кристе не захотелось рассказывать ей. Ее отношения с Линде-Лу были еще настолько непрочными, хрупкими и деликатными, что она хотела бы еще немного держать их в секрете. А кроме того, она была слишком застенчива, чтобы отважиться говорить о молодых людях.
В субботу вечером она тоже тренировалась в рощице, и сделала большие успехи. Но на этот раз она не посмела задерживаться там долго. В прошлый раз Франк жаловался. Ну, если честно, он никогда не жаловался, речь, в основном, шла о том, что она, конечно же, вправе заниматься тем, что ей интересно, и не обращать никакого внимания на него, ей с ним не особо весело. Но теперь Криста слушала его вполуха, хотя раньше подобные разглагольствования доводили ее почти до слез - она испытывала угрызения совести и боялась, что он не будет ее любить.
Часы тянулись невыносимо медленно.
Но вот наступил вечер!
Она вымыла волосы, отгладила свою самую нарядную блузку и красиво оделась. Еще никогда Криста не ходила за молоком настолько благоухающей и хорошо одетой!
Распущенные волосы спадали по спине.
На расстоянии, на другом конце поля она видела школу, где жила учительница. Когда Криста была там в последний раз, она поняла, что фрекен обрадуется, если она зайдет к ней еще.
Криста вздохнула. Сколько же людей нуждались в ее внимании! Чувствовать это такому совестливому человеку, как Криста, было нелегко. «Не думаю, что хватит сил на всех», - считала она. Но именно этот вечер она хотела посвятить собственным планам.
А ее собственные планы - это Линде-Лу!
Сейчас он вел себя лучше, чем в прошлый раз. Она и сегодня вышла пораньше, но он уже спустился из леса, еще когда она только шла на ферму!
Не говоря ни слова, они улыбнулись друг другу и молча пошли в лес, где их никто не смог бы увидеть.
Они все еще очень смущались, когда оказывались наедине. Они чувствовали, что им хорошо вместе, но им было нелегко найти подходящую тему для разговора. И каждый раз, когда они встречались, приходилось как бы начинать все сначала, эта странность, конечно же, объяснялась тем, что у обоих не было особого опыта по части романов.
– Какой сегодня прекрасный вечер, - произнесла Криста в конце концов не особо оригинальное. Всегда именно она начинала разговор, она заметила это.
Линде-Лу, как обычно, пытался преодолеть застенчивость, неуверенность в себе.
Хотя у него не было никаких оснований на это.
Нельзя сказать, чтобы у них в распоряжении была вечность, о чем и сказала Криста. И они уселись на землю. Сначала сидели, робко, застенчиво поглядывая друг на друга, и молчали. Потом беседа понемногу завязалась, и вскоре они уже лихорадочно говорили о разных пустяках, пока Криста опять не ляпнула что-то, и разговор снова не замер.
На самом деле она сказала нечто совсем простое:
– А мы не можем открыто встречаться, ты и я? Мне так хочется показать тебя. И дома, и в приходе. Тебе надо общаться с людьми, Линде-Лу. Если ты и дальше будешь так же изолировать себя, у тебя начнутся странности.
– Да уже начались, - криво улыбнулся он. - Нет, Криста, тебе не следует показываться на людях с таким, как я. Так будет лучше.
– Но почему? - яростно запротестовала она.
– По двум совершенно очевидным причинам, - сказал он и посмотрел на ельник на склоне.
«Две причины, - подумала она. - Одну я знаю. Это бесконечное занудство о том, что он ниже на общественной лестнице, чем я. А другая?»
Ей не пришлось долго размышлять об этом, потому что он нашел маленькую травинку и принялся наматывать ее на палец. Она поняла, что у него тяжело на сердце.
– Ты знаешь, что это значит для меня - видеть тебя, Криста? - тихо сказал он.
– Да, знаю, - ответила она. - Наверное, то же, что и для меня. Я ждала встречи с того момента, как мы расстались в прошлый раз.
Он слегка покраснел. Ее это тронуло.
– Спасибо тебе, - сказал он негромко.
– Не надо было мне этого говорить, - смущенно пробормотала она.
– Нет, надо, - горячо возразил он.
– Тогда, я думаю… теперь твоя очередь, - прошептала она, и сердце ее учащенно забилось. Она еще никогда не была такой смелой. - То есть я имею в виду, мне кажется, что ты и я… мы знаем друг друга так хорошо - хотя мы и знакомы недолго - нет, ой, просто глупости какие-то говорю!
Она попыталась встать и убежать, но он схватил ее за руку и удержал. Она снова опустилась на землю.
– Охотно отвечу, Криста, - сказал он так тихо, что она едва расслышала его. - Но это было бы совсем неправильно с моей стороны, ведь ты так молода, а я… Нет, давай не будем начинать сначала. Позволь мне только быть здесь рядом с тобой. Смотреть на тебя. Чувствовать твое лицо в моих руках, касаться твоей кожи пальцами.
– Конечно, можно, - сказала она, настолько тронутая, что в горле появился ком. - Но сейчас мне надо за молоком. Подождешь меня здесь?
– Сколько угодно. Вечность, если захочешь, - засмеялся он.
– Нет, пятнадцати минут вполне достаточно, - улыбнулась она в ответ.
Еще никогда она так не торопилась на ферме, она едва успевала ответить, когда к ней обращались. Она провела в лесу слишком много времени, молоко уже отвесили, когда она пришла, и управляющий вынужден был снова прийти в хлев ради нее. Она, запинаясь и чуть дыша, попросила прощения, поблагодарила и исчезла. Управляющий посмотрел ей вслед, озабоченно качая головой: «Да уж, нелегко этой девчушке Монсена дома».
Линде-Лу встретил ее и забрал бидон. Сейчас разговор пошел легче. Криста по дороге сюда расстегнула немного блузку - у самого ворота, сама не зная, зачем. Она безмятежно лежала на спине и что-то говорила, а Линде-Лу лежал рядом с ней на животе и ласкал ее лицо своими нежными пальцами.
– Наверное, мне пора домой, - неуверенно проговорила она; на самом же деле ей совсем не хотелось этого. Он уже добрался до ее шеи и затылка, и она с трудом сдерживала дрожь во всем теле.
– Не сейчас, - попросил он. - Криста, я никогда не трону тебя, ты знаешь. Но я еще никогда не был так близко от девушки, и я… Нет, забудь об этом!
Она живо приподнялась на локтях.
– Нет, скажи! Мне ты можешь сказать все. Линде-Лу взглянул на нее.
– Да, конечно, могу, - сказал он удивленно. - Как приятно это сознавать!
– Да, не правда ли? Ты и я - мы оба - части одного целого.
Он поспешно отвернулся.
– Нет, так никогда не должно быть. Криста подождала, пока он успокоится. Потом он вновь повернулся к ней.
– Криста, мне не нужны никакие другие девушки мира, мне не нужна близость с девушкой как таковая. Только это: быть рядом с тобой и ничего больше! Только с тобой я могу об этом поговорить. И я так жду тебя всегда.
Сначала она не поняла, что же он имеет в виду.
– Да, но если ты хочешь, то можешь видеть меня несколько раз в неделю.
– Нет, Криста, я не это имел в виду. Мне так хочется… Нет, прости!
Он сел и спрятал свое лицо в коленях.
Наконец она поняла. Лицо ее смягчилось. Она осторожно дотронулась до него.
– Ну же, Линде-Лу! Конечно, ты можешь посмотреть, как я выгляжу. Сколько угодно!
Он удивленно и робко посмотрел на нее. Но когда она осторожно взяла его руку и снова притянула ее к своей шее, расстегнула блузку еще больше и позволила его руке скользнуть в вырез, он снова улегся на землю, как раньше.
– Это неправильно с моей стороны, - простонал он. - Мне нельзя трогать дитя более знатного человека.
– Дитя более знатного человека, - засмеялась она. - Какое старомодное выражение, мир уже не такой. Ты должен забыть о своих комплексах, Линде-Лу! У нас не должно быть никаких тайн друг от друга. Я имею в виду… до определенных пределов.
– Знаю, - живо кивнул он, голос его дрожал. - И я никогда не перейду эту границу.
– Никогда, пожалуй, слишком сильно сказано. Но ты прав, давай не будем торопиться, нет ничего хорошего в том, чтобы узнать друг друга слишком быстро. Я так много хочу знать о тебе, о твоей жизни и все такое, и я хочу поговорить с тобой о моей довольно-таки скучной жизни. Мне только хочется, чтобы ты знал, что я не боюсь тебя. Немного стесняюсь, это правда, но совсем не боюсь. Ты и я можем говорить друг с другом обо всем.
Она так лихорадочно болтала, чтобы не обращать внимания на то, что его рука пробралась к ней под блузку и достигла критической точки, и это привело ее в невероятное возбуждение. Он лег, опустив голову во впадинку у нее на шее, она немного отвернулась, и его блестящие светлые волосы коснулись ее лица. И это было приятно. Криста расстегнула блузку до конца, и она распахнулась, но девушка ничего не видела, потому что его голова мешала ей. Она принялась ласково гладить его волосы, а его рука была у нее на груди. Он дышал так медленно и глубоко, как будто ужасно чего-то боялся. Он поднял голову и посмотрел на ее обнаженное тело. Потом перевел взгляд на ее лицо, увидел, как дрожит ее нижняя губа, и понял, насколько жалкой она себя чувствует. Он осторожно наклонился и коснулся ее груди губами, сначала одной груди, потом другой, оба раза он чувствовал, что ее бьет дрожь. И когда он снова посмотрел на нее, ее лицо было искажено гримасой отчаяния.
– Я… мне надо идти, - едва выговорила она.
– Да, - прошептал он. - Так будет лучше.
Она с трудом поднялась и принялась застегивать на себе блузку. Линде-Лу помог ей отряхнуть со спины прошлогоднюю пожухлую траву. Каждое его прикосновение было, как удар тока, так ей казалось.
Она случайно обернулась - и к удивлению своему увидела слезы в глазах Линде-Лу. Он быстро вытер их.
– Ты сделала меня таким счастливым, - сказал он каким-то полузадушенным голосом. - Ты так много сделала для меня.
«О, я могу сделать гораздо больше, - подумала она. - Дай мне только время!»
Она неуверенно улыбнулась ему. Быстро погладила его по щеке.
– Ты дал мне столько же, - сказала она немного сварливо, потому что хотела скрыть, насколько она разволновалась. И тут же перевела разговор на другую тему: - А как ты сюда добираешься? На лодке?
– Нет, я хожу через лес.
– Вдоль озера, да? Не так, как я пришла в тот день, а с противоположной стороны?
– Да. Так гораздо короче, чем кажется.
Она задумалась. И верно, она очень долго ехала на велосипеде вдоль озера.
– Я не беру лодку, потому что не хочу, чтобы меня видели, - сказал он. - Я ведь… немного нелюдим.
– Ой, но ведь я же предупреждала тебя, что так нельзя, - напомнила она. - Как-нибудь ты должен будешь прийти ко мне домой. Чтобы я могла побаловать тебя кофе, пирожными и прочим.
Его вздох, то, как он вздрогнул, его улыбка, говорили ей о том, как ему жаль.
– Увидимся в понедельник? - спросила она.
– Разумеется!
Она еще немного постояла.
– Ну, а теперь моя очередь получить поцелуй в щечку.
Он медлил.
– Послушай-ка, Линде-Лу, - строго сказала она. - Сегодня ты был более, чем нетактичен!
– В следующий раз, - пообещал он. Пришлось довольствоваться этим.
– Трус, - фыркнула она.
Он смущенно улыбнулся.
Она помахала рукой и ушла.
Криста ликовала. Была весна, и она была в самом начале восхитительного романа. Можно ли требовать чего-то большего от жизни?
Но ее не было дома слишком долго. И когда она вернулась, там ее поджидало нечто ужасное.
У Франка случился приступ удушья, он лежал на полу. Кристе понадобилась целая вечность, чтобы втащить его на кровать, ее мучили угрызения совести. Но когда она захотела вызвать доктора, Франк сказал, что нечего беспокоить такого занятого человека.
– Но ведь ты же так серьезно болен, - возразила Криста.
– Мы справлялись и раньше, - просипел он. - Только побудь дома, тогда я чувствую себя в безопасности. А когда тебя слишком долго нет, я становлюсь беспомощным.
– Прости меня, папа! Я никогда так больше не буду.
– Хорошо, детка моя дорогая, мне так неприятно быть обузой…
– Ну о чем ты говоришь, - сказала она покорно, и в ту же минуту поняла, что это самая большая ложь, которую она когда-либо произносила. И на совести у нее от этого стало еще тяжелее.
– Ты так добра ко мне, - сказал он обессиленно. - Кстати, тебе звонили из Линде-аллее. Похоже, Хеннингу стало хуже, да и чего еще было ожидать. Но поскольку мне так плохо, ты же не сможешь поехать.
Криста взглянула на Франка. Он полусидел-полулежал на кровати, являя собой воплощение невыразимого страдания. Ах, вот как? Значит, вот откуда приступ удушья? Раньше она позволяла себя дурачить. Но не теперь!
– Я позвоню в Линде-аллее, - коротко бросила она.
– Можешь не звонить, он справится, как и всегда, ведь он такой здоровый. А со мной хуже, у меня просто нет сил.
– Разумеется, я позвоню. Это самое меньшее из того, что я могу сделать!
Голос, доносившийся с кровати, был таким слабым, таким слабым.
– Мне не следовало говорить тебе об этом телефонном звонке. Я чувствую, что конец близок…
– Возьми себя в руки! Это всего лишь психическая реакция, неужели не понимаешь?
Сопровождаемая его страдальческими стонами, она подошла к телефону и попросила соединить ее с Линде-аллее.
– Как ты можешь быть так жестока, Криста? - хватал Франк ртом воздух, как умирающий. - Ведь ты же не можешь взять и уехать от меня.
– Мне надо позвонить, - крикнула она ему. - Ты и сам прекрасно понимаешь!
– Но ты не уедешь? Я не смогу остаться сегодня ночью один, я просто умру.
Ее соединили неожиданно быстро. Подошла Бенедикте.
– Это Криста. Я так беспокоюсь! Как там дедушка?
– Он тебе не дедушка, - завыл Франк у нее за спиной - голосом, поразительно сильным для умирающего.
Бенедикте тихо сказала.
– Послушай меня, Криста С папой ничего не случилось, но мы очень хотим тебя видеть, поэтому нам пришлось прибегнуть к этой маленькой военной хитрости.
Криста прислушалась к тому, что происходит в соседней комнате. Там царила полная тишина, он пытался подслушать, о чем они говорят. Она вспомнила, что цвет лица у Франка был вполне здоровый и хороший, и совершенно правильно догадалась, что приступ удушья был ни чем иным, как сплошным притворством.
– Я приеду немедленно, вечером, - громко сказала Криста. - Пожалуй, возьму велосипед, погода прекрасная.
Она положила трубку и вошла в комнату к Франку.
– Дедушка серьезно болен.
– Я тоже.
– Попрошу прийти сюда мою старую учительницу. Она присмотрит за тобой сегодня ночью. Думаю, я вернусь завтра утром.
Его тонущие в кашле протесты не помогли. Криста позвонила учительнице, но не успела она даже соединиться с ней, как Франк крикнул, что не желает видеть в своем доме эту даму. Нет, Ингеборг тоже не надо, хотя Криста предложила и ее. Нет, уж лучше он как-нибудь сам, если уж так получается, что его собственная дочь бросает его в самый тяжелый для него момент.
– Я вижу, не настолько-то ты и болен, - сказала она с сожалением в голосе. - Раньше у тебя были серьезные приступы удушья, это верно, но сейчас с тобой просто нервы сыграли злую шутку. (Она знала, разумеется, что он просто притворяется, но не могла же она так прямо и сказать) Ты можешь дотянуться до всего, что тебе понадобится, и я принесу к тебе телефон. Если будет что-то серьезное, в чем я сомневаюсь, звони доктору.
Потом она позвонила Абелю Гарду, который, как обычно, был весьма дружелюбен и сказал, что она, конечно же, может завтра не приходить. Он зайдет утром к Франку, пообещал он.
Он был добрый, Абель. Кристу даже раздражало, что она ему нравится. Он был бы так нужен ей как друг. Тот, с кем можно поговорить о своих проблемах. Но сейчас, когда он демонстрировал такую собачью преданность, Франк так сильно давил на нее, а сама она была так влюблена в Линде-Лу, это было невозможно. Кроме того, у Абеля было еще семеро со своими проблемами, и каждый требовал его внимания.
Абель Гард медленно положил трубку на рычаг. Он не понимал, почему, но ему казалось, что Криста выскальзывает у него из рук. Ее голос был таким далеким!
У него даже внутри все заболело от беспокойства и страха. Но что он мог поделать? Со всеми-то своими детьми?
И, мучимый угрызениями совести от подобных мыслей, он схватил первого подвернувшегося под руку сынишку и крепко прижал его к себе.
Криста старалась не слушать страдальческие вздохи из комнаты Франка, она одевалась для долгой прогулки. А потом отправилась на велосипеде в Осло.
Было семь часов вечера. До полуночи она рассчитывала добраться.
Она не имела ни малейшего понятия о том, что темная тень снова гуляла по окрестностям. Она охотилась за новой жертвой - или, скорее, добычей, дичью.
Криста проезжала через рощу, а за ней украдкой следили глаза. Из рощи донесся странный, исполненный ожидания вздох. Но велосипед так скрипел, что она его не услышала.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Заколдованная луна

5 Маргит Сандему

10

Криста наслаждалась теплым вечерним ветерком, обдувающим ее лицо, и даже не замечала усталости в ногах. Она хорошо знала дорогу в Линде-аллее, хотя нельзя сказать, что она и Франк исходили ее вдоль и поперек Она ехала по северным окраинам Осло, иногда углубляясь в город, иногда оказываясь уже в сельской местности.
Она с нетерпением ждала новой встречи со своей семьей. Да, она считала Людей Льда своей семьей в значительно большей степени нежели Франка - своим отцом. С ним все было как будто уже кончено, теперь она думала только о том, когда же сможет уехать из дома. В этом не было ничего странного - ведь ей было почти восемнадцать лет. Если бы только найти кого-то, кто бы смог присматривать за ним!
По правде говоря, ей было совершенно ясно, что Франк и сам прекрасно справлялся бы все эти годы. От этого ей становилось немного горько, как будто он связал ее по рукам и ногам узами тиранической отцовской любви. Так что нельзя сказать, что, размышляя сейчас об этом, она испытывала угрызения совести.
Уехать из дома…
Линде-Лу…
Она предвидела, что тут будет масса проблем. Не между ними, вовсе нет. Когда она думала о них двоих, на душе у нее становилось тепло и радостно. Но с чисто практической стороны проблемы были бы неизбежны, об этом она догадывалась. Хотя сейчас разница между классами в обществе была меньше, чем, скажем, сто лет назад, но она все еще была заметной.
Линде-Лу и Франк Монсен, одержимый заботой о престиже…
Эти двое никак друг с другом не сочетались. Хотя она вполне представляла себе, что может переехать к Линде-Лу на его бедный хутор, ведь Криста была влюблена, она все-таки далеко не загадывала. К тому же, у нее у самой достаточно денег, разве не так? Хотя у нее и было не очень приятное предчувствие, что он никогда не согласится жить на ее деньги.
А вот Франк никогда не был столь щепетилен. Он считал деньги своими, своим законным наследством, полученным от своей любимой жены Ваньи.
К счастью, Криста не знала, насколько богата она была на самом деле, потому что Франк тщательно скрывал это от нее. Но даже он не знал обо всем. Оба они знали о большом шведском наследстве, доставшемся Кристе. Но они не знали о том, насколько оно велико. Хеннинг не позволил Франку распоряжаться всем, потому что бывший миссионер в своем богобоязненном смирении был довольно охоч до денег и жаден. Хеннинг много раз читал это в его глазах. Так что даже Франк не знал, сколь многим владела Криста. Если бы он знал это, то тут же потребовал бы выдать все. Но Люди Льда ведь знали, что он - не родной отец. А теперь и Криста это знала. Франк заботился о девочке всю ее жизнь, но других прав на наследство у него не было, полагал Хеннинг. Франк хорошо использовал ту часть наследства, которую он получил как супруг Ваньи, и он наилучшим образом распорядился этими деньгами и деньгами Кристы. Этого достаточно, считали Люди Льда. Больше ему и ни к чему.
Франк, конечно, вряд ли согласился бы с ними, узнай он об этом…
Криста стала уставать. Ей пришлось преодолеть несколько довольно сложных подъемов. А потом дорога снова пошла под гору. Сейчас она ехала по относительно ровным улицам в северной части Осло.
Криста ехала быстро. Время у нее было. Она думала, не сделать ли ей небольшую остановку и передохнуть.
Вечер был по-прежнему светел и тих. На улицах было много народа: кто-то просто гулял, кто-то работал в саду, сразу было видно, что наступила весна. Повсюду волшебно пахло весенними кострами в садах, горящим хворостом. Но запах дыма вызвал у нее не только приятные ассоциации. Она подумала о Петрусе Нюгорде и всех событиях, в последнее время взбудораживших ее родной приход. Она не мола забыть пожар у Нюгордов, тот страх, который охватывает человека, видящего, как горит дом. Должно быть, в людях есть что-то первобытное, что-то изначальное, если они испытывают такой страх перед пожаром. Только пироманы остаются равнодушны. Или, может быть, совсем наоборот? Счастье, возбуждение?
Она подъехала к Бишлету. Сравнительно новая и хорошая спортивная арена. Когда она еще была ребенком, то наблюдала, как стадион строится. И вот уже несколько лет тому назад стадион был готов.
В следующем, 1928 году, в Амстердаме должны были состояться Олимпийские игры, и интерес к легкой атлетике был огромен. Тренировались повсюду - на маленьких и больших площадках - усердно, как никогда.
Криста сошла с велосипеда. Через ворота стадиона она видела легкоатлетов, лихорадочно тренирующихся в различных видах спорта. Зрителей было немного, в основном, друзья и родственники спортсменов. Они и наблюдали сейчас за тренирующимися.
Скамейки притягивали ее. Почему бы не войти и не отдохнуть немного? Место бесплатное, и вообще, очень интересно.
Криста прислонила велосипед к стойке у ворот. Там было много велосипедов более новых и красивых, так что воров она не боялась.
Она тихо вошла и села на трибуну неподалеку от группы каких-то зрителей. Судя по их компетентным и нередко хвастливым высказываниям, здесь были и спортсмены, и тренеры, и родители.
Похоже, что на поле были представлены все виды спорта Народ старательно тренировался, думая об отборочных состязаниях к Олимпийским играм в следующем году.
Сидевшие неподалеку тут же обратили на нее внимание. Свист и крики «Привет, малышка!». И все такое. Она не обращала на них внимания, сосредоточившись только на том, что происходило внизу на стадионе. Да и вообще - она была так рада вытянуть уставшие ноги и дать им отдохнуть.
Но эти люди никак не хотели оставить ее в покое, и волей-неволей она стала прислушиваться к их дискуссии, в которой постоянно проскальзывали элементы заигрывания. Тренер иногда выкрикивал приказы прыгунам в высоту, которые как раз тренировались внизу. А чуть поодаль на поле были прыгуны с шестом.
В группе рядом с ней собрались господа осведомленные, и многие из реплик были рассчитаны на нее, чтобы блеснуть тем, что они знают.
– Поднимай до метра восьмидесяти, - прокричал тренер прыгунам в высоту, сложа руки рупором - А тебе, Стейн, следует сократить разбег, или же поупражняйся в спринте, сейчас никуда не годится, ты уже, как выжатый лимон, а еще до планки не добежал.
Взгляд украдкой на Кристу: дошла ли до нее его острота. Остальные засмеялись - родственников Стейна среди них наверно не было.
– А вот Фредрик ничего, - сказал еще один. - Нам надо побить шведов, по крайней мере. А хорошо бы и немцев. А вот с американцами будет непросто.
– Да нам их одолеть - раз плюнуть, - сказал чей-то отец без тени сомнения в голосе. - Нет, поглядите, они опять сбили, ничего не могут!
Криста немного поразмышляла над тем фактом, почему, когда спортсмены побеждают - футболисты ли, лыжники или кто-то другой - болельщики всегда говорят «мы». «Мы победили!» Но если они проиграли, то все от них тут же открещиваются «Они проиграли». И никогда «мы проиграли»
Еще один прыгун преодолел дрожащую планку.
– Вот, глядите, - вырвалось у одного из зрителей. - Вот как надо. Есть еще в наших парнях порох!
– Они с каждым днем лучше и лучше, - осторожно проговорил тренер.
Один из папаш воскликнул.
– Ну посмотрите, как он прыгает! Ну и рывок! Только время у наших парней отбирает!
– Вообще-то он может и лучше, - пробормотал тренер, которому надо было заботиться о своей репутации.
Тяжело дыша, пробежала группа бегунов на длинные дистанции, они чуть не столкнулись с группой вновь прибывших.
– Ну, а вот и девушки, и туда же - тренироваться, - громогласно и негодуя заявил другой папаша - У-тю-тю! Идите-ка отсюда, вам здесь делать нечего!
– Нет, какого черта, женщина на спортплощадке - это просто смешно.
– На Олимпийских играх им делать нечего, - выпалил другой. - До чего же жутко они выглядят. Они такие неженственные, да и результаты у них весьма скромные, только время крадут у мужчин и снижают уровень соревнований. Не согласна, малышка? - спросил он, обернувшись к Кристе. - Тебе ведь такая глупость в голову почему-то не приходит - на стадион выйти?
Криста посмотрела на него с улыбкой, которая длилась миллионную долю секунды и была такая холодная, что больше напоминала оскал зверя - когда он обнажает зубы. А потом опять посмотрела на поле. Внутри нее все кипело от этого снисходительного тона, хотя по правде говоря, спорт ее особенно не волновал.
«Мали бы сюда, - подумала она. - Уж Мали-то, борец за права женщин, нашлась бы, что ответить».
– Нет, но они же не думают соревноваться на равных с нами, мужчинами, - сказал младший в компании. - Поглядите-ка, планка сейчас на ста восьмидесяти. Ну и что, есть ли там поблизости какая-нибудь баба? Что? Они и носом до нее не достанут! Может, проползти под ней надеются?
Все расхохотались и с вызовом посмотрели на Кристу, потому что она была необычайно хороша собой, и им хотелось понравиться ей, привлечь ее внимание. Но тут они просчитались.
Она разозлилась и потеряла всякую осторожность. Она резко вскочила и побежала вниз, на поле.
– Чего, показать нам хочешь? - прокричал один из них со смехом ей вслед. - Двадцать сантиметров под планкой!
Все захохотали.
– Эй, милашка, а ты-то куда? - крикнул прыгун в высоту, который как раз готовился снова преодолеть высоту сто восемьдесят. Криста пронеслась мимо него, оттолкнулась - так, как, она видела, делали другие, и, побежав до ямы, взлетела и перелетела над планкой, как будто это был порог дома.
Раздался гул, ведь ее видели все - за исключением бегунов на длинные дистанции.
– Что? - вскричал прыгун, который собирался прыгать. - Что это такое, черт возьми?…
– Подождите! - крикнул тренер на поле. - Погодите! Как вас зовут?
Но Криста уже убегала. Она подбегала к сектору для прыжков с шестом, где один из молодых людей как раз закончил делать свои расчеты и шел ей навстречу с шестом в руке.
Кристу такие пустяки, как шест, немало не заботили, она подбежала почти вплотную к перекладине, оттолкнулась и взлетела над нею. Она все еще была зла, и злость придавала ей мужества и сил. До чего же было восхитительно сознавать, что у нее получается, она видела: планка все ближе, она подняла себя над ней с большим запасом и приземлилась внизу, в яме с опилками.
На этот раз ропот перешел в крик. Замешательство стало всеобщим. Но с Кристы было довольно. Она мчалась к выходу, краем глаза следя за группой на трибуне. Никакого флирта, никаких заигрываний только выпученные глаза, бледные лица и разинутые рты.
Прежде чем кто-то пришел в себя, она уже была снаружи и искала свой велосипед. Ну да, вот он стоит, никто на такую рухлядь не польстился.
Она продолжила путь в Линде-аллее. Сейчас, дав выход своему гневу на этих мужиков, полных пренебрежения и высокомерия, она весело смеялась над всей этой историей. Но ей все-таки было немного не по себе. Ну, и чего она добилась? До чего же безответственно и глупо она повела себя!
Да ладно, наплевать! Ее и не узнал никто, ее в Осло вообще никто не знает.
На Бишлете все по-прежнему были в шоке. Спрашивали друг друга, видели ли они. Народ толкался, словно перепуганные куры, кто-то был в истерике, кто-то взахлеб смеялся, беспомощно, а шестовики и прыгуны в длину чувствовали, что постепенно теряют стремление к борьбе. Что они могли теперь противопоставить такому?
Некоторые зрители стали звонить в свои газеты, чтобы поведать о сенсации. Но газеты лишь посмеялись над ними. В результате в одной-единственной газете появилась крохотная заметка. Да и там было написано, что надо что-то делать со злоупотреблением алкоголем в спорте. Если уж начались галлюцинации, то дело плохо.
И бедные тренеры, сидевшие на скамейках и видевшие Кристу вблизи, так никогда и не нашли ее.
В Линде-аллее никто еще не спал, все ждали ее, хотя, когда она наконец туда добралась, было уже очень поздно. Дорога заняла больше времени, чем она думала, потому что она еще никогда не ездила сюда на велосипеде, а только на машине. Кто-то всегда приезжал из Линде-аллее за ней и Франком на машине, если в семье что-то происходило. К сожалению, чаще всего это было в случае похорон - именно тогда и собиралась вся родня.
Все по очереди обняли ее: старый Хеннинг, такой же здоровый и моложавый, как и всегда, добрейшая душа Бенедикте и ее бесхарактерный муж Сандер Бринк. Их сын Андре, с которым Криста всегда была особенно близка, его воинственная жена Мали с сильно развитым чувством юмора, их сын Рикард, которому было сейчас четырнадцать, высокий и здоровый, как двадцатилетний. Пришла вся семья из особняка: Марит и Кристоффер Вольден; он посмотрел на Кристу взглядом врача, пожалуй, с ней все было в порядке, если не считать немного лихорадочную взволнованность. Их сын Ветле со своей женой-француженкой Ханне. И даже все трое их малышей получили разрешение не ложиться спать. Какие же милые и живые дети, пятилетняя Мари, трехлетний Ионатан и годовалая Карине!
Как и обещали добрые духи Людей Льда, Ветле был тем, кто должен был увеличить население земли на много потомков Людей Льда. Если у каждого из его детей будет столько же своих, то о приросте можно было бы не волноваться.
Для Кристы это был незабываемый вечер. Наконец-то наедине со своими родственниками, наконец-то она могла свободно говорить о том, что ее интересовало. Они много говорили о ее матери - Ванье, и об ее отце - Тамлине, которого никто из них не видел. В то время с Ваньей говорил Марко - как раз так, как Имре сейчас говорил с Кристой. Именно Имре стоял в дверях с младенцем Кристой на руках в то серое рассветное утро, когда Ванья и Тамлин покидали Землю.
Криста жадно слушала. О, как много она хотела узнать, услышать!
Смущаясь, она рассказала им, что сотворила на Бишлете. Взрослые призадумались, но детям она была вынуждена продемонстрировать свои таланты, и они пришли в полный восторг. Особенно Рикард, он тяжело вздыхал - так завидовал.
– Никто из нас никогда не мог сделать ничего подобного, - сказал Хеннинг. - Это, наверное, досталось тебе в наследство от черных ангелов или же ночных демонов - или от тех и от других. Ты можешь достичь в этом успехов. Но будь осторожна! И больше никогда не показывай это посторонним!
Криста обещала. Детям, которые целеустремленно, но вполне безуспешно, упражнялись во дворе, было велено идти спать. А взрослые продолжили позднюю беседу за ночной чашкой кофе.
Конечно, они очень быстро выманили у Кристы признание, что у нее появился молодой человек: по ней сразу было видно, что она только что влюбилась. А она смогла рассказать им о Линде-Лу. Их позабавило сходство имен, и у них не было никаких возражений по поводу его бедного происхождения. В этом плане Люди Льда всегда проявляли широту взглядов. Марит, жена Кристоффера, сама была дочерью арендатора. Но они вполне могли понять, что Франк никогда не примет Линде-Лу.
– Здесь ты не должна уступать, Криста, - сказала Бенедикте. - Если парень и вправду так хорош, как ты говоришь, ты не должна сдаваться. Скоро у Франка не будет над тобой никакой власти. Этот Абель Гард, похоже, добрый и вообще хороший человек, но семеро детей… Для такой молодой девушки это нелегко. И он старше.
– Самое главное - ты должна следовать зову своего сердца, - сказал Андре.
– Да уж, не повторяй ошибок своей матери, - предупредила Бенедикте. - Ведь она никогда не любила Франка.
– Именно так и говорил Имре, - с энтузиазмом воскликнула Криста - Но у меня совесть не совсем чиста. Я имею в виду то, что Франк ничего не знает.
– Ты за него не беспокойся, - сухо заметил Сандер Бринк. - Этот человек получил больше, чем заслужил. И разве не молчали мы все эти годы о твоем происхождении? Именно из-за него?
Да, с этим она не могла не согласиться.
Ой, до чего же все замечательно!
– Мне хотелось бы остаться здесь навсегда, - вздохнула она. - Если бы не думала все время о Линде-Лу, то и не хотела бы назад.
– Понятно, - улыбнулась Мали.
Спать она легла только в четыре утра. Ее уложили в комнате для прислуги, единственной свободной в доме.
Криста помнила последнюю служанку, жившую здесь, хотя это и было уже давно. Добрая и наивная девушка, которая ходила и распевала сентиментальные грошовые баллады с утра до вечера. На табуретке все еще лежала целая стопка этих песенок, отдельных листков, которые когда-то продавались за грош - отсюда и название. Криста перелистала эту стопку - так уж получилось, что эти песни стали что-то значить для нее. Она нежно улыбнулась.
Она легла спать, но в комнате оставалось ощущение счастья. Все казалось таким, как и должно быть! Она среди своих - а в понедельник она вновь увидит Линде-Лу!
Могла ли она желать большего?
Франк лежал без сна, его разбудило раннее пение птиц.
Не следовало бы Кристе давать птицам так много еды, сейчас они вьются у дома с утра до вечера, и их шум потревожил его такой беспокойный сон. А ведь ему каждая минутка сна дорога!
Он лежал и ворочался в постели, поднимал подушку и поудобнее перекладывал ее, но ничего не помогало. До чего неприятно!
Внезапно Франк застыл.
Неужели снова стало темнее? Что бы это значило?
Неужели он слепнет?
Он уже собирался выдумать невероятную трагическую историю о том, как он, Франк Монсен, стал слепым и беспомощным, как все должны будут его жалеть, и как Криста будет раскаиваться в том, что уехала от него и оставила его одного, но тут он заметил у двери тень. Сердце его учащенно забилось.
Что это? Вроде, там никакая темная одежда не висит? И все-таки он что-то видел… Что-то, что там стояло?
Эта тягостная полутьма в комнате! Его глаза… Они уже не могли видеть четко. Криста вернулась? Почему она стоит там и пугает его? Что у нее на уме?
– Криста, - раздраженно сказал он. - Что ты себе позволяешь?
Но это была не Криста, и теперь он это понял. Это было что-то незнакомое, неприятное…
Франк издал вопль. Он пронзительно закричал, когда это невероятное приблизилось к кровати.
– Пошел вон! - крикнул он, так кричат, когда отгоняют назойливое животное.
Неизвестное, все более пугающее, не остановилось. Оно лишь приблизилось.
Нижняя челюсть Франка дрожала так, что зубы его клацали.
– Кто вы? - просвистел он, в голосе его больше не осталось звука. - Я ничего не сделал, я хороший человек, я не заслужил этого, прочь, прочь…
Темная фигура села на край его постели в этих ужасных колдовских сумерках, которые воцарились в комнате. Франк услышал что-то - странный звук, как будто человек вздыхает с закрытым ртом - украдкой, злобно.
Глаза… Неприятные глаза, они…
Франк снова закричал - дико, не сдерживаясь. Фигура медленно склонилась к нему, как будто…
В голове у Франка что-то разорвалось, в мозгу появилась невыносимая, слепящая боль, ощущение было именно такое. Из-за боли он не мог дышать, он хватал ртом воздух, было такое ощущение, что что-то лопнуло - и внезапно он перестал чувствовать левую половину своего тела.
Ничего, там все было абсолютно мертво, это было так странно, лицо его перекосилось, язык выпал изо рта, вывалился на потерявшую всякую чувствительность щеку, он попытался крикнуть, но издал только какой-то слабый стон.
А потом потерял сознание.

11

Кристоффер и Марит хотели, чтобы все пришли к ним в воскресенье завтракать. Вся семья с удовольствием согласилась, они хотели использовать каждую секунду драгоценного времени, когда с ними была Криста.
– Ну что, хорошо спала ночью? - спросила Бенедикте.
– Спасибо, превосходно, - ответила Криста. - Послушай, а можно мне взять эти старые листочки с грошовыми балладами? Они ведь стали кое-что для меня значить сейчас.
– И я тебя понимаю! Но про Линде-Лу могли бы сложить балладу и получше того кошмара, который сейчас звучит повсюду!
Криста не могла с ней согласиться, она любила балладу только потому, что она имела отношение к нему.
– Да хоть весь этот хлам забирай, - засмеялась Бенедикте. - Здесь их все равно рано или поздно выбросят на помойку.
Они направились в особняк Вольденов. Было решено, что Криста поедет домой прямо отсюда.
Поэтому в Линде-аллее никто и не ответил, когда Абель Гард позвонил туда, чтобы вызвать Кристу домой. И надо сказать, новости у него были не из приятных!
Она отправилась домой довольно рано, на велосипеде. Андре предлагал отвезти ее на машине, но некуда было девать велосипед Ни одна из машин в семействе не была приспособлена для перевозки велосипедов.
Но она не слишком огорчилась. По правде говоря, тело у нее немного болело от длительной езды на велосипеде. Но терпимо. И она, счастливая и довольная, помахала на прощание Людям Льда и пообещала поскорее вернуться - и прихватить Линде-Лу с собой за компанию!
Она с нетерпением будет ждать этого дня! Показать его… Они его тут же полюбят! Он потрясающий! Чем больше она думала о нем, тем сильнее любила его и скучала по нему.
– Как еще долго до завтрашнего вечера, - шептала она, продвигаясь вперед под аккомпанемент скрипения, стона, треска, шума, которые издавал велосипед.
Разумеется, это был ужасный удар для нее. Еще и потому, что она испытывала невероятные угрызения совести: ведь она оставила Франка одного.
Здесь был Абель, и доктор тоже Удар, так сказал доктор И довольно серьезный, ведь состояние здоровья Франка было не из лучших. Ничего хорошего, когда человек все время сидя дома, только и делает, что себя жалеет. Да, доктор так прямо и сказал, ведь он хорошо знал Франка.
Вероятнее всего, до конца недели Франк Монсен не доживет. Сейчас они собирались забрать его с собой в больницу.
Она не должна себя упрекать, сказали мужчины.
Но врач выглядел задумчивым.
– В последнее время происходит много чего-то странного, - сказал он подавленно. - Что-то слишком часто я вижу подобные случаи у нас в приходе.
– О чем вы? - спросил Абель Гард Они сидели на кухне и ждали машину скорой помощи, которая застряла где-то по дороге - мотор заглох.
– Да, - сказал врач и сосчитал на пальцах. - Первый случай похож на этот, как две капли воды. Работник Нюгордов, Бент Нильсен.
– Но это же было давно, - сказал Абель.
– Да. Но симптомы у него были в точности такие же, что и у Франка Монсена. Он пытался что-то сказать, но после удара был слишком плох, а потом умер.
– Мой отец хочет что-то сказать? - со страхом спросила Криста.
– Да, все время пытается. Но ни слова не может выговорить. Похоже, что и его, и этого батрака что-то ужасно напугало. Такой страшный шок может легко вызвать удар у тех людей, у которых есть к нему предрасположенность. Единственное, что я мог разобрать из слов твоего отца, было «Нюгорд». Все другое было просто какое-то бормотание.
– Ох, - сказала Криста, на душе было скверно. Она не говорила с Франком, врач дал ему успокоительное, и, когда она вернулась домой, он спал. Она едва узнала его, с перекошенным лицом и отнявшейся левой половиной. Это выглядело ужасно, и она не смогла оставаться в комнате, все время боролась со слезами. Хорошо, что Абель Гард сейчас был рядом.
– Вы говорили о нескольких случаях? - спросил Абель.
– Да, - ответил доктор. - Один из последних - Петрус Нюгорд.
– Может, Франк именно его и имел в виду? - поинтересовался Абель. - Когда произнес «Нюгорд»?
– Все может быть. А потом еще и Ларс Севальдсен. Он стал совершенно невменяем - от страха. А сейчас он мертв.
– Но кто же это тут ходит и пугает людей до смерти? - взволнованно спросила Криста. - Так не годится!
– Да никого здесь не было, - успокоил ее Абель. - К тому же Севальдсен был в полиции, а Петрус Нюгорд - в больнице. К ним никто не мог пройти незамеченным. Нет, Криста, никто тут никого не пугает.
И вдруг у нее в мозгу появилось какое-то смутное воспоминание. Тогда, на пожаре, когда она пошла за Линде-Лу в лес. В тени деревьев что-то стояло и смотрело на нее, нечто, издававшее странные звуки. Нечто зловещее и ужасно опасное.
Но… это, конечно же, ее собственные фантазии, это уже не в первый раз играет с ней злую шутку. И она заставила себя не думать об этом.
Почти в тот же миг Франк в своей комнате пришел в сознание, а на другом конце поля появилась машина скорой помощи. Они сразу же пошли к больному.
Он чего-то хотел от них, сердитый и беспомощный одновременно. Глаза его искали Кристу и Абеля.
– Что ты хочешь, папа? - мягко спросила Криста, глаза ее вновь наполнились слезами.
Здоровой рукой он схватил ее за руку и потянулся к руке Абеля.
– Мне кажется, он хочет соединить вас, - пробормотал доктор.
Криста похолодела.
– Обещай! Обещай! - удалось выдавить из себя Франку. На самом деле звучало это совсем по-другому, но они поняли, что именно это он и пытается сказать.
– Но папа… - возразила Криста, у нее на душе было так скверно, что она чувствовала себя совершенно разбитой.
– Я… умираю, - неразборчиво пробормотал мужчина, лежащий в постели.
Он замахал рукой, пытаясь заставить их взяться за руки.
– Ты хочешь, чтобы я позаботился о Кристе? - тихо спросил Абель.
– Жениться… жениться… Поклянись! - прозвучало очень напряженное и невнятное.
– Нет! - в отчаянии простонала Криста. - Ты не можешь требовать такой клятвы!
Абель тоже выглядел совершенно измученным, это было очевидно. Возможно, прежде всего из-за ее явного нежелания.
– А вот и «скорая помощь», - сказал доктор.
«Слава Богу», - подумала Криста.
Но опасность для нее еще не миновала. На улице, пока его несли на носилках к машине, Франк повторил свою просьбу. Абель нерешительно посмотрел на нее. Она громко плакала, и из-за Франка, и из-за всех их.
– Быстро больного в машину, - сказал доктор, который понял, в каком сложном положении они оказались. - Я поеду с вами, Криста, для тебя здесь места нет, но приезжай в больницу как можно скорее!
Франк не сдавался. Он схватил ее за руку и, напрягая все свои слабые силы, снова принялся умолять их.
– Поклянитешь, - прошепелявил он. - «Беру тебя…»
Абель подавленно взял ее за руку и удрученно взглянул ей в лицо. Для девушки это было уже чересчур, она вырвалась и, рыдая, убежала. Двери машины захлопнулись, и «скорая помощь» отъехала.
Абель Гард остался стоять в одиночестве во дворе. Он был слишком умен, чтобы идти за Кристой, но на сердце у него была невыразимая печаль.
В голове у Кристы вертелось только одно: Линде-Лу. Только он мог утешить ее сейчас. Франк в больнице под присмотром, и она, конечно же, поедет туда, но сначала ей надо поговорить со своим лучшим другом.
Она бежала, как сумасшедшая, той же дорогой, что и он пользовался обычно: сначала через лес, а потом вдоль озера. Теперь ей снова надо было на хутор, ничего страшного, если она появится там неожиданно - она должна увидеть Линде-Лу.
Деревья и кусты проносились мимо, слева была вода, это, конечно было озеро, под ногами у нее была еще чуть различимая грязная весенняя тропка, она бежала изо всех сил, слыша лишь свое собственное тяжелое дыхание и звук рвущейся одежды, когда она цеплялась за ветки и сучья.
«Франк знал, - думала она. - Он почувствовал, что у меня есть кто-то другой, не Абель, я уже несколько дней видела это в его глазах. А сейчас он хотел мне помешать «сделать неверный выбор». Он опять хотел решать за меня, даже в таком беспомощном состоянии.
Я оставила его одного. Смогу ли я сама когда-нибудь простить себя за это? Кажется, это невозможно. Как я смогу это пережить. Мне надо поговорить с Линде-Лу, услышать от него, что я не сделала ничего плохого.
Но я сделала это. Франк просил меня остаться дома, но я была так жестока, что поехала в Линде-аллее. Смогу ли я когда-нибудь забыть это?
Я ни секунды не верю в то, что его кто-то напугал. Если он утверждал это в разговоре с врачом, то это была только игра, чтобы наказать меня, теперь я знаю Франка. Да и врач тоже ошибается, говоря о напуганных жертвах, этого просто не может быть. Разумеется, очень больные люди бывают напуганы, именно серьезностью своей болезни, это же совершенно естественно.
Кажется, скоро я буду на месте?»
Она бежала уже не так быстро, у нее просто не было больше сил. Скоро она будет у хутора, она уже видела изгиб озера.
И вдруг Криста остановилась, как вкопанная. Сердце вырывалось из груди.
Она оказалась как раз на той полянке, где были могилы.
Там все еще лежали ее букетики, уже основательно увядшие.
Одна в лесу, рядом с могилами несчастных детей! Криста почувствовала, что ее охватывает страх. Она заторопилась дальше.
Но чтобы идти дальше, ей надо было перебраться через большую кучу веток и сучьев рядом с могилами. Она подпрыгнула - с этим у нее проблем не было - и приземлилась по другую сторону кучи.
И вдруг остановилась в нерешительности.
Криста заметила, что в куче блеснуло что-то белое Что-то, чему здесь абсолютно было нечего делать. Она обернулась.
Осторожно коснулась кучи. Откинула несколько веток. И еще несколько. Под ними что-то было…
Криста стояла, держа в руке тяжелую ветку. Она, не понимая, смотрела на это белое, сейчас ей стало совершенно ясно, что это было.
Она почувствовала, что сейчас потеряет сознание, голова ее кружилась. Наконец, она смогла оторвать взгляд от непостижимого, ужасного, она отвернулась и снова побежала - домой, она продиралась через лес - Господи, только не думать об этом!
Но она не могла забыть то, что увидела.
Скелет - вот, что она увидела там. Скелет взрослого человека.
И теперь она поняла, что имел в виду Линде-Лу, когда говорил о двух очевидных причинах, по которым они никогда не смогут быть вместе. Первая, конечно, это та, которая была ей известна: он очень бедный крестьянин. Вторая заключалась в том, что он убил человека.
Человека, которого он ненавидел. Человека, который исчез.
«Господина Педера».

12

Криста не знала, куда ей деваться от этого кошмара.
Она, всхлипывая, бежала обратно через лес, она ничего не понимала, не знала, что будет делать. Ее единственный друг здесь, в приходе, Линде-Лу, больше не был ей надежной опорой. Она не могла просить помощи у него, ему самому нужна была помощь, и она не знала, как ей со всем этим разобраться.
Конечно, она понимала его, понимала то, что он сделал тогда, пять лет тому назад. Наверняка, он убил «господина Педера» неумышленно, в приступе ярости и отчаяния, но он спрятал труп! И прятал пять долгих лет! Так делать было нельзя, хотя, наверное, его можно было понять.
Именно это и сделало его преступником. И он должен был понести наказание. А она должна была заявить на него властям. Она, та, которая любила его, единственный человек, у которого он нашел утешение в своем одиночестве.
О, как же больно ей было!
Но может быть, ему станет после этого легче?
Она надеялась на это. Во всяком случае, сначала она должна переговорить с ним.
Она не боялась. Линде-Лу не относился к тому типу людей, которые захотели бы избавиться от неудобного свидетеля. Достаточно он за эти годы намучился из-за своего страха и угрызений совести. И она постарается поговорить с ним спокойно, нежно и по-доброму. Она постепенно уговорит его сделать то, что необходимо сделать.
Криста с ужасом подумала, что должна встретиться с ним уже завтра вечером.
И еще Абель…
Вдалеке она увидела свой дом и, сама того не сознавая, пошла медленнее.
А, Франк! Франк, у которого случился удар и который лежит в больнице. И туда ей тоже надо.
Должно быть, Абель заметил ее, когда она подходила к дому, очевидно, ждал, когда она вернется. Сейчас он шел ей навстречу, медленными, нерешительными шагами, как будто боялся ее реакции.
Бедняга Абель, ему тоже было нелегко. Франк пытался заставить его дать клятву. И Абель был готов пообещать. Но она убежала.
Как же они встретятся сейчас?
Еще никогда у нее на душе не было так скверно!
Но оказалось, что все еще хуже…
– Криста, - неуверенно выговорил Абель, в его добрых глазах она читала, насколько он удручен. - Криста, я…
Она поспешно перебила его:
– Прости, что я убежала. Извини меня. Но это было для меня уже слишком.
– Я прекрасно тебя понимаю. Давай не будем больше об этом! Я хотел поговорить с тобой совсем о другом.
Он положил руку ей на плечо и заботливо повел к дому.
– Криста… Твой отец… Его не довезли до больницы. В машине у него случилось мозговое кровотечение, и он - умер.
Нет! О, нет!
– Это я виновата, - вырвалось у нее, поскольку она принадлежала к числу тех, кто винит себя во всем. И стала она такой именно благодаря воспитанию Франка, тому, что он вечно играл на струнах ее совести.
– Ты не виновата, - попытался разубедить ее Абель. - Он был совсем плох, это мозговое кровотечение все равно бы началось очень скоро, так сказал доктор, когда звонил.
– О, Абель, - всхлипнула она. - Этот день начинался так прекрасно, так счастливо, это был один из лучших дней в моей жизни, а закончился он как самый страшный кошмар.
Абелю нечем было ее утешить. А ведь он не знал и половины того, что случилось!
Криста обратилась за помощью к своим родным из Линде-аллее. Она позвонила туда. Но никто не ответил. Все уехали на несколько дней - теперь она вспомнила, что они говорили обо этом. Это было что-то вроде деловой поездки и отдыха одновременно. Они просили ее присоединиться к ним, но ведь она же должна была встретить Линде-Лу, а этой возможности она никак не могла упустить.
Ах, Линде-Лу! До чего же все изменилось!
Какое-то мгновение она серьезно думала, не обратиться ли ей к Имре. Ей казалось, что все это было свыше ее сил. Но могла ли она обременять Имре своими личными проблемами? Она решила немного подождать, поговорить прежде с Линде-Лу. Если ей не удастся убедить его пойти с повинной, тогда она должна просить о помощи Имре.
У нее разболелась голова, и в этом не было ничего удивительного.
Абель, добрый, как всегда, пообещал заняться всем, связанным с похоронами, всем, что касалось Франка Монсена. Она была бесконечно благодарна ему за это, и сказала об этом. В ответ он печально улыбнулся.
Разумеется, он отпустил ее с работы на следующий день, еще чего не хватало!
Криста не знала, благодарить ли его за это. Может быть, лучше было бы, если бы она была занята с малышами? Чтобы не слоняться по дому и не думать?
Это была тяжелая ночь. Ей пришлось принять одну из снотворных таблеток Франка, чтобы уснуть.
Без Франка дом опустел. Она часто плакала в тот понедельник, в основном, она оплакивала его судьбу. Подумать только, человек так бездарно прожил свою жизнь. Затворился в себе, только и делал, что вслушивался в малейшие симптомы болезни внутри себя. А если ничего не находил, то сам выдумывал их.
Но в душе Франк имел и что-то неэгоистическое, она догадывалась об этом. Его к любовь к Ванье была подлинной. Совершенно очевидно, что у него была склонность к тому, чтобы любить совершенное, сначала Ванью, а потом и его «дочь» Кристу. Конечно, он использовал обеих в своих интересах, но в своих чувствах к ним он был искренен. И этого было у него не отнять.
Разумеется, Криста себя сейчас совершенством не считала. Но со временем она наконец убедилась в том, что хороша собой, слишком многие говорили ей об этом, чтобы она могла это отрицать. Но совершенство?… О, отнюдь. Она столько всего натворила! Так считала она сама, хотя на самом деле была совершенно не виновата в том, что произошло.
Но разумеется, она не могла не упрекать себя в том, что произошло в этот злополучный понедельник. В этот день ей следовало быть с сыновьями Абеля Гарда. Тогда, может быть, и не случилась бы эта ужасная история с Иоакимом.
Иоаким, самый красивый из сыновей Абеля, маленький церковный ангелочек, как называли его дамы из свободной церкви…
Старой тетке никак не удавалось добиться, чтобы дети слушались. Они были очень сердиты, что Криста не пришла и без конца затевали драку друг с другом. После обеда Иоаким настолько обиделся и разозлился из-за того, что он называл «несправедливостями», что просто решил уйти. Да: он уйдет из дома. И никогда не вернется.
Тетка обнаружила это только перед ужином. Другие мальчики обиженно сказали ей, что он убежал.
– Господи Иисусе! - вскричала она, и с ее стороны это не было богохульством, это был крик о помощи. - Господи, не оставь бедного мальчика! Господи, ты же знаешь, что вокруг волки. Обереги моего мальчика от них!
Тут как раз вернулся домой Абель. Он услышал ее:
– Что ты имеешь в виду?
– А ты не слышал? - проговорила тетушка, захлебываясь в слезах. - Неужели ты ничего не слышал о маленьких мальчиках, которые подверглись насилию? Здесь, в наших краях?
– Да, но ведь это же было давно, - сказал он, наморщив лоб. - И вовсе не в «здешних краях». Один мальчик жил в Осло, а другой - в Стреммене.
– Но это все равно недалеко! Он просто на какое-то время успокоился, этот мерзавец, но потом такие люди становятся опасными!
– Мы пойдем искать, - сказал Абель. - Конечно же, Иоаким не мог уйти далеко.
– А я позвоню ленсману.
– Не стоит, еще слишком рано.
Но тетка настояла на своем. И то, что рассказал ленсман, вызвало у них тревогу. Маленькому десятилетнему мальчику удалось накануне убежать от мужчины, заманившего его в лес. А это было в здешнем приходе! Нет, мужчину не поймали, мальчики, которые стали его жертвами, не могли вспомнить никаких особых примет.
Абель вздрогнул.
– Кажется, сегодня случилось все плохое, что только могло случиться, - вздохнул он.
Они вышли на улицу и принялись звать Иоакима.
Криста узнала обо всем как раз тогда, когда собиралась на свидание с Линде-Лу. Она остановилась, не зная, что же ей делать. Идти искать Иоакима или?…
Но она также не могла заставлять Линде-Лу ждать. И хотя ей больше всего на свете хотелось бы отложить предстоящий трудный разговор с ним, он не заслуживал того, чтобы проделывать такой сложный путь напрасно Они же тоже могут поискать мальчика!
Сердце ее было полно страха за Иоакима, но, честно говоря, она думала, что он просто вышел куда-то из дома ненадолго и был абсолютно вне опасности.
А на самом деле все было совсем не так.
Иоаким упаковал в узелок немного еды и отправился в путь, оскорбленный и твердо решивший никогда не возвращаться. Ничего, они увидят, каково им без него будет!
Никто не видел его, когда он шел через поле. А когда он вошел в лес, то уселся на обочине дороги, чтобы немного передохнуть. Он зашел уже довольно далеко от дома, и мог с трудом разглядеть его вдали, на другом конце поля. Так далеко он еще никогда не уходил! Наверное, несколько миль!
Ничего удивительного, что он устал!
Он услышал звук подъезжающей машины. Иоаким не хотел, чтобы его видели, и шмыгнул в лес. Там он пробыл довольно долго, съел свою еду: ясно же, что в таком полном опасностей походе невозможно было не проголодаться.
Когда его мысли постепенно превратились в сны, было еще светло. Маленький семилетний мальчонка заснул, держа в руке наполовину съеденную булку.
И вдруг он проснулся.
Похоже было, что наступают сумерки. Но это невозможно, еще не так поздно. Солнце висело угрожающе низко.
Сердце Иоакима учащенно забилось. Он был далеко от дома, и ему стало уже не интересно. Лучше всего опять вернуться домой, да и лес в это время дня был просто отвратителен. И до чего же странные звуки в нем раздавались. Похожие на вздохи.
За ним шел какой-то мужчина. Здорово, значит, он пойдет не один. Неприятные вздохи в лесу прекратились. Как будто испугались этого человека!
Иоаким был доверчивый мальчик. А мужчина был приятный, он так приветливо разговаривал с ним. Ну, конечно, они могут пойти через поле вместе, но сначала дяденьке нужно было захватить кое-что в лесу. Иоаким вполне может пойти с ним, это не долго! Красивое имя - Иоаким. А откуда оно? Из Библии, ах, вот как! Значит, все братья носят библейские имена, здорово, да нет, осталось совсем недолго, это там, под скалой, ага…
Криста встретила Линде-Лу на обычном месте и пошла за ним в лес. На этот раз она, идя за ним, смотрела ему в спину с крайне смешанными чувствами. В ней все ныло от любви к нему, но в то же время в сердце своем она чувствовала тоскливую боль. Он убил человека. Вероятно, обороняясь, или же от дикой боли, увидев своих маленьких брата и сестру убитыми. Но как же она сможет упрекать его за это? А ведь она должна это сделать, они не могли уже больше по-прежнему молчать, когда оба знали правду.
– Один из сыновей Абеля убежал из дома, - сказала Криста, чтобы выиграть время. И еще потому, что мысль об Иоакиме заставляла ее ужасно волноваться. - Нам следует поискать его.
Линде-Лу обернулся. Он выглядел испуганным.
– Ребенок? Он в опасности? Мне кажется я чувствую это по твоему голосу.
– Не знаю, - озабоченно произнесла Криста. - Говорят что-то о мужчине, который охотится за маленькими мальчиками. Это было раньше.
Линде-Лу побелел.
– Мы должны пойти искать, - сказал он. - Никто не должен причинять зло ребенку!
– Я как раз и думала просить тебя помочь мне его искать, - сказала Криста, на сердце у нее потеплело. - И у меня много времени, я не пойду сегодня вечером за молоком. Понимаешь, Франк… умер.
Он стоял, потеряв дар речи. И она могла долго смотреть в лицо, на котором все было написано.
– Да уж, чего только ни произошло сегодня, - сказал он.
– Да, Линде-Лу, - серьезно ответила она. - Случилось еще кое-что.
Я… я была сама не своя из-за того, что произошло, и я побежала тебя искать, кинулась на хутор.
Они подошли к знакомому месту. И уселись на траве.
– Правда? - спросил Линде-Лу, приподняв бровь. - Я тебя не видел.
– Да, потому что я не дошла. Я… не пошла дальше… могил.
Он быстро взглянул на нее.
– Ты была там?
В его голосе она услышала страх.
– Да, - коротко и чуть слышно ответила Криста. - И я не собиралась ничего вынюхивать, но… да, я нашла третьего покойника.
Вокруг них наступила полная тишина. Казалось, что и мелкие пташки замолчали. Линде-Лу наклонил голову и закрыл ее руками.
– Ну, вот и все, - прошептал он. - О, Криста, дорогая моя девочка!
– Линде-Лу, - настойчиво сказала она. - Неужели ты думал, что я не пойму тебя? Не пойму того, что ты мог убить - тогда? Ведь это же был несчастный случай, разве не так?
Прошло какое-то время, прежде чем он вновь смог контролировать свой голос.
– Тогда было так: или он или я.
– Да, я понимаю. И ты не думал бить его так сильно. Но потом? Как ты мог умолчать об этом? Как ты мог скрывать это так долго?
О, дорогой мой, любимый! Сердце ее обливалось кровью от жалости к этому одинокому парню в ветхой одежде. По его плечам она видела, что он плачет. Эти широкие плечи казались сейчас такими беззащитными. Криста пододвинулась к нему поближе и обхватила его руками.
– Дорогой, - прошептала она. - Я знаю, что ты не убийца. Разве ты не видишь, я с тобой! Я не боюсь тебя, я знаю, что ты не опасен, хотя я сейчас - единственная, кто знает твою тайну. Мы все выдержим вместе, ты и я.
Он повернулся к ней и горько зарыдал у нее на плече. Как же ужасно было слушать эти рыдания; тяжелые, всхлипывающие, разрывающие душу. Судорожные, измученные - как разрядка после долгих лет одиночества, раскаяния и угрызений совести.
Она чуть сама не заплакала.
– Ну, ну, - сказала она и погладила его по непокорным белокурым волосам. - Поплачь! Станет легче!
Но она была озабочена. Линде-Лу ожидают тяжелые времена, хотя, конечно, выговориться - облегчение для него.
Как странно было ей вот так сидеть, обнимая взрослого мужчину и пытаясь быть сильной. Но если кому-то и надо было выплакаться у кого-то на плече, то это Линде-Лу - у нее на плече. Ей он не казался немужественным, он не разочаровал ее. Все казалось естественным - ведь ему столько пришлось пережить!
Когда он немного успокоился, она сказала:
– Ты не хочешь рассказывать?
Он выпрямился и перевел дух. Вытер лицо.
– У него была палка. Здоровая дубина. Он ударил меня, когда я обвинил его в том, что он сделал с моим братом и сестрой. Я нашел камень, чтобы защититься. Нет, я не хочу думать об этом.
– Понимаю, Линде-Лу. Но неужели не было никаких свидетелей?
– Был, - тихо произнес он. - Был один.
– Кто же? - еле слышно спросила она.
– Я не успел его рассмотреть. Он стоял под деревьями. Я только видел, что это был мужчина. Он убежал.
Криста на секунду задумалась:
– Да, ведь кто-то же знал, что произошло. Ведь кто-то же сочинил балладу про Линде-Лу. Думаешь, это мог быть Ларс Севальдсен? Тот, кто все видел? Но почему он не заявил на тебя?
– Не думаю, что он видел конец нашей драки, - сказал Линде-Лу. - Ведь к тому моменту он уже убежал. Он стоял там только… когда я копал могилы в саду.
– То есть ты похоронил детей до того, как «господин Педер» вернулся.
А, кстати, зачем он вернулся?
– Потому что я все знал. Он хотел покончить и со мной.
– О, Господи! - она опомнилась. - Линде-Лу, ты же понимаешь, наверное, что тебе надо прийти с повинной.
– Да, - тихо произнес он.
Она взяла его за руку и сжала ее, словно подбадривая.
– Но я не думаю, что тебя ожидает очень серьезное наказание. И… я буду ждать тебя, если ты позволишь.
– Не надо тебе этого делать, - с трудом выговорил он. - У нас с тобой никогда ничего не получится.
– Почему?
– Ты сама знаешь. Она резко вскочила.
– Ну, знаешь, мне еще никогда так не давали от ворот поворот.
Он тоже вскочил. Голос его был полон отчаяния.
– Криста…
– Не будем больше об этом. Давай поищем Иоакима, - коротко бросила она.
– Да, - ответил он и решительно сказал. - Мне даже кажется, я видел мальчика, но далеко от меня. Это мог быть он. Когда я шел сюда.
– Правда? Почему же ты не сказал?
– Ты начала говорить… о другом.
– Мне кажется, нам надо идти по краю холма. До обрыва. Оттуда хорошо видно.
Не успев даже как следует подумать, она сказала - то ли в шутку, то ли всерьез:
– А ты меня не столкнешь?
Она увидела, насколько ранили его эти слова, и поспешила его заверить:
– Линде-Лу, я просто пошутила.
Он печально и неуверенно улыбнулся:
– Теперь мы квиты. Наобижали друг друга на всю оставшуюся жизнь.
– Да. Но ведь мы не хотели сделать друг другу больно.
– Нет. Хотя слова тоже могут очень ранить, правда?
– Да. Ты прав.
Линде-Лу говорил довольно неважно То есть проблема была не в его диалекте, диалект есть диалект, но запас слов у него был бедный, а произношение выдавало то, что он из необразованных. Но мысли его, по мнению Кристы, были прекрасны, они говорили о его интеллигентности, понимании и душевности.
Она так любила его, что ей было больно. В ее чувстве к нему было много нежности и сострадания. Но они не затмевали главного.
Они поспешили вдоль края холма, который поднимался все выше.
Она много думала о его происхождении. Похоже, мать его была из простых, в то время, как…
– Линде-Лу, а что ты знаешь о своем отце?
– Моем отце?
– Да, о том настоящем, биологическом отце, не отчиме, который, кажется, был отцом твоих младших брата и сестры?
– Да, он им был. Но он прожил недолго. Как и моя мать. Чахотка.
– И ты остался один. И заботился о младших. Но что тебе известно?
– О моем отце? Ну, его звали Линд…
– Ты же должен хоть что-то знать о нем.
– Не больше того, что мать однажды мне рассказала. Он, кажется, был благородного происхождения. У его семьи была усадьба.
– Неужели?
– Да, думаю, не очень большая. Но туда вела липовая аллея, поэтому усадьба называлась Линде-аллее. Это все, что она рассказала. И что она, по-моему, встретила его в Кристиании.
Криста замолчала. Мысли ее лихорадочно крутились, она даже не поправила его и не сказала правильного названия столицы. Впрочем, во времена молодости его матери она называлась Кристианией. Линде-Лу начал говорить о чем-то другом, что он чуть раньше видел маленького мальчика внизу на дороге, но она не слушала его.
Линде-аллее? «Господи, помоги мне, - думала она. - Его отец - один из моих родственников! Сейчас у меня нет никаких близких родственников, но кто же это? Да нет, не может быть, они же никогда ни о чем таком не рассказывали!»
Хеннинг? Примерно двадцать три года тому назад? По времени это вполне мог быть он, но это просто невероятно! Сандер Бринк? Нет. Андре? Был ли он достаточно взрослым? Нет, это кажется абсолютно немыслимым. Кристоффер Волден? Он, по правде говоря, жил не в самой Линде-аллее, да и фамилия у него была не Линд, хотя это и не существенно. Ветле? Слишком молод, не пойдет. Пер Волден был еще жив в то время, но вряд ли это он.
Кто? Кто же из них?
На душе у Кристы было отвратительно.
Должна ли она рассказывать Линде-Лу, что они родственники, пусть даже и дальние.
Нет, она немного подождет.
Но здесь с нею рядом был один из Людей Льда. И она должна рассказать о нем родне.
Господи, до чего же все сложно! Случилось слишком много всего, на нее навалилось все сразу.
Но прежде всего она должна сейчас думать о Иоакиме. А остальное подождет.
Линде-Лу, почему же ты - такой красивый, такой привлекательный и такой несчастный? Почему мы не можем любить друг друга просто, безо всяких осложнений?
Они стояли рядом - отсюда открывался прекрасный вид на равнину. Линде-Лу выбрал самое правильное место.
Она видела озера, и большое, и его озеро. Она видела кучку домов, где жила она сама, жил Абель, Ингеборг и многие другие, там был и перекресток, где она впервые встретила Линде-Лу.
Какой же маленькой выглядела отсюда платформа для молока! Как кукольный стульчик. А ближе к ним была другая группа домов, усадьба Нюгордов. Школа, церковь и молельный дом были в стороне.
Через весь приход извивалась речка, или ручей, если угодно.
– Много народа его ищет, - констатировал Линде-Лу.
– Да, - ответила Криста и взглянула на маленькие черные точки. Вдоль дорог медленно ездили люди в машинах и на велосипедах, люди искали в полях и в лесу.
Линде-Лу стоял очень близко от нее. Она чувствовала, что его одежда касается ее одежды.
– Никаких следов мальчика, - пробормотала она, сердце ее билось тяжело и жарко. - Где ты его видел?
– Тогда я был не здесь, - сказал он, рука его легла ей на плечо. - Но он не мог уйти далеко.
– Но если его кто-то подобрал на автомобиле…
– Тогда дело плохо, - сказал он.
Она машинально придвинулась к нему. Теперь она могла чувствовать у своего тела его напряженные руки и ноги.
– Криста… Если бы все было по-другому…
Хотя секунду назад она и сама думала о том же, она тут же запротестовала:
– Почему? Чем плохо то, что есть?
– Нет, совсем нет! Но если бы все было по-другому, я дал бы тебе всю мою любовь. Любил бы тебя. Ведь я так долго мечтал и тосковал обо всем этом. Моя половинка. Но теперь я могу дать тебе только мою нежность.
– Нежность - это немало. Если бы мужчины знали, как много нежности и преданности нужно женщинам, им бы не было нужды все время думать о том, насколько они совершенны, как… любовники. Я имею в виду… чтобы у них каждый раз получалось и все такое.
Она замолчала в замешательстве. Это были не ее слова, их произнесла Мали накануне вечером. В устах Мали они были совершенно естественны и правильны. В устах Кристы они казались совершенно неуместными, потому что она была не из тех, кто так откровенно говорит о подобных вещах. Она попыталась, запинаясь, объяснить Линде-Лу, что так говорила Мали, но только еще больше запуталась и в конце концов закрыла лицо руками и почувствовала, что плачет.
Он привлек ее к себе.
– Я знаю, что у тебя совсем нет опыта. Криста, я ценю, что ты отваживаешься поверять мне такие мысли. Похоже, твоя семья очень хорошая, правильная.
– Да, но ты же встретишься с ними, - живо проговорила она. - Ведь ты же…
Нет, еще слишком рано говорить о том, что он тоже из Людей Льда. Именно сейчас ей не следовало вносить еще больше хаоса в его жизнь.
– А там внизу Абель Гард. И ленсман, и еще несколько человек, - сказала она и энергично замахала руками маленьким точкам внизу.
Даже если бы она закричала, это бы не помогло, потому что расстояние было слишком велико.
– Как ты можешь определить, что это они? - спросил Линде-Лу.
– Таких высоких, как Абель, просто нет. И козырек на фуражке ленсмана блестит.
– Абель Гард… Он нравится тебе? - неуверенно поинтересовался Линде-Лу, почувствовав оживление в ее голосе.
– Не так, - успокоила она его. - Мне никогда и в голову не могло прийти в него влюбиться.
Рука Линде-Лу сжала ее плечо. Она обернулась и положила руки ему на плечи. Секунду она наблюдала в его глазах почти безграничную любовь и тоску, потом он медленно взял ее руки и поцеловал их, каждый палец, так что у Кристы дрожь прошла по телу.
«Прижми меня к себе, - думала она. - Держи меня крепче, чтобы я ощущала, как твое тело прижимается к моему, чтобы я чувствовала - Ингеборг рассказывала, что это у мужчин бывает, - что ты жаждешь меня, хочешь меня!»
Но вместо этого он медленно отступил назад, колеблясь, неохотно - а Криста не была еще настолько смелой, чтобы броситься в его объятия.
Совершенно упав духом, она снова посмотрела вниз. Маленькая группа людей остановилась.
– Они увидели нас, - сказала Криста. - Да. Мы наверное выделяемся на фоне неба.
Линде-Лу непроизвольно отступил вглубь плато.
– Не говори им, что я здесь!
– Не надо так бояться людей, Лу, - засмеялась она и тут же поняла, что это имя ему совершенно не подходит. Его надо было звать Линде-Лу, только тогда становилась очевидной мягкость, теплота и печаль в его характере.
Он снова подошел к краю, но спрятался от тех, кто был внизу, за деревом.
– Криста! Посмотри! - вскричал он и указал прямо вниз.
Она наклонилась и взглянула туда, куда смотрел он. Прямо у скалы, внизу под собой они увидели две фигурки, большую и маленькую. До дороги было где-то около километра, вокруг был густой лес.
– Это они! О господи, этот маленький мальчик, наверное, это Иоаким, у него есть такой зеленоватый свитер.
– А мужчина заставляет его снимать одежду, - сказал Линде-Лу, чуть дыша от ужаса. - Пошли, мы должны спуститься!
И он побежал по плато, чтобы найти дорогу вниз.
Но Криста не двинулась с места. Мы не успеем, думала она в панике. Пока мы будем спускаться, катастрофа уже произойдет. А они там, у дороги, ничего не знают. И я не могу им сообщить. И кричать этому негодяю тоже бесполезно, он может просто убить мальчика и убежать. Чтобы совершать новые преступления.
И тем не менее, пока она раздумывала, она все время пыталась делать знаки тем, кто был внизу у дороги. Она возбужденно показывала вниз, махала руками, но, конечно же, им было очень трудно понять, что же она имела в виду - им она казалась просто маленьким комаром в небе.
Линде-Лу остановился:
– Криста, почему ты не идешь?
Голос его был полон страха и нетерпения.
– Нам потребуется не меньше получаса, чтобы спуститься туда, - проговорила она, чуть дыша.
Криста видела только один путь к спасению Иоакима.
Она глубоко вздохнула:
– Имре, - прошептала она. - Не оставь меня сейчас!
И прыгнула. Не думая о последствиях, полностью положившись на свои унаследованные от предков способности, она бросилась вниз с головокружительной высоты.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Заколдованная луна

Заколдованная луна 6

13

Она услышала испуганный крик Линде-Лу, увидела, что стоявшие у дороги люди застыли с поднятыми руками, словно хотели остановить ее.
«Что же я наделала, что же я наделала? - в ужасе думала она. - Что я себе вообразила?
Как же я могу так испытывать судьбу? Если я могу, действительно могу удерживаться в воздухе дольше, чем другие, это не означает, что я могу нарушать все законы физики. Я просто дура, что я себе напридумывала?»
Мимо нее пронеслась неровная серо-серная скала. «Если я ударюсь о нее, то погибну, - подумала она. - Я даже не успела посмотреть, есть ли на ней какие-нибудь выступы.
Хотя я так и так погибну».
Ее обдувал ветер, она сконцентрировалась, растопырила пальцы, помня, что надо делать именно так. Так она могла наилучшим способом сопротивляться ветру, она словно бы дирижировала сама собой.
«О, все духи предков, не оставьте меня, Имре, черные ангелы, ночные демоны, если вы действительно существуете, то помогите мне!»
«Я сошла с ума, - думала она, летя вниз с головокружительной скоростью. - Я сама убила себя, этого не может быть!
Но я должна! Я должна была это сделать!»
Она сосредоточилась так, что голова у нее разрывалась, все тело болело. «Я должна как-то затормозить, должна, я могу летать, я могу…»
Но нет, летать она не могла! У нее была лишь небольшая способность сопротивляться силе тяжести, именно на это она и сделала ставку, бросившись вниз. А сейчас она понимала, что это была совершенно сумасшедшая мысль.
Деревья, верхушки деревьев проносились мимо. И… неужели все и вправду стало так странно медленно?
Она не смела дышать. Но увидела, что и вправду перешла в более спокойный темп. Эта разница была невелика, чуть заметна, но она падала уже не так стремительно, как раньше.
Тем не менее падение было болезненным. Мужчину, стоявшего, наклонившись над испуганным маленьким Иоакимом, ее грубые каблуки стукнули прямо по затылку, и он рухнул навзничь, на мальчика, но Кристе удалось в падении пнуть мужчину так, что он упал чуть в стороне от Иоакима.
Все вместе они кувыркались в одной большой куче, все были в синяках от столкновения. Но мальчик отделался легче всех, и она крикнула ему:
– Беги! Беги к дороге, там твой папа!
Иоаким всхлипнул от ужаса, он пытался натянуть брюки, которые мерзавец уже наполовину стянул с него. Криста одним рывком надела их на него. Мальчик был в таком шоке, что сначала ей пришлось заняться им. Она надеялась, что мужчина все еще без сознания после такого сильного удара.
– Ну-ну, Иоаким, - сказала она и села на корточки возле него. Каждый миллиметр ее тела болел, но она не обращала на это внимания. - Все уже кончилось, ты можешь…
И в ту же минуту заметила, что мужчина встает на ноги. Но похоже было, что он слишком сбит с толку, слишком ошарашен, чтобы осмелиться думать о мести. Он недоверчиво уставился на нее, и на высокую стену утеса, а потом побежал, неуверенно, спотыкаясь, как очень сильно пьяный.
Криста успела лишь заметить, что на вид он был ухоженный и интеллигентный, но тут он исчез между деревьями.
Бежать за ним она не могла. Все ее внимание было необходимо Иоакиму.
– Он что-нибудь тебе сделал? - спросила она тихо и понимающе.
– Нет, - пропищал мальчик. - Но он говорил такие странные вещи. Я не понял, что ему было надо.
Он заплакал, не стесняясь, всхлипывая и подвывая. Криста поправила на нем одежки и взяла его за руку.
– Давай пойдем сейчас к папе.
– А этот дяденька не вернется?
– Нет, он побежал в другую сторону.
Маленькая мальчишеская рука вцепилась в ее ладонь так, как будто никогда больше не собиралась выпускать ее.
Директор из Осло брел, спотыкаясь. Похоже было, что он сломал несколько ребер, когда эта девушка упала неизвестно откуда, но прямо на него. Он был не в себе, он стонал, зубы его стучали, как от холода, все тело болело, но мысли его вращались вокруг одного: надо бежать! Быстрее молнии. Он припрятал машину на лесной дороге, она стояла там уже пару дней, после того, как он вновь почувствовал, что ему нужен маленький мальчик. Первый, которого ему удалось заманить, убежал, но этого…
Господи, ведь почти все получилось! А потом произошло что-то невероятное!
Выйти на дорогу он не осмелился. Придется добираться к машине через лес…
Неужели уже вечер? Ну да, конечно, наступил вечер, но неужели сейчас темнеет так рано?
Он остановился. Вокруг была кромешная тьма. И он тут же заметил, что он больше не один.
Кто-то был рядом с ним. Кто-то, кто… стоял так тихо? И терпеливо ждал своего часа, предвкушая, неподвижно.
Он застыл. Услышал какой-то наводящий ужас звук. Глухой вздох…
Мужчина попытался обернуться. Но там кто-то был, кто-то стоял вплотную к нему.
Он закричал. Закричал, обезумев от страха, он кричал и кричал, пока наконец не замолчал. Навсегда.
Абель Гард и еще трое других мужчин видели, как прыгнула Криста. Абелю показалось, что сердце у него остановилось. Она так странно вела себя там наверху, на гребне скалы, махала и жестикулировала. Да, о том, что это Криста, он догадался по длинным волосам, она распускала волосы в последнее время, и он уже думал сказать ей, что так не годится, но что это значило сейчас? Она прыгнула - прямо навстречу смерти.
Она падала медленно-медленно.
На удивление медленно?
Они, как безумные, вбежали в лес, сердце его омертвело от печали и отчаяния. Почему она сделала это? Почему?
Потому что Франк попытался заставить ее дать обещание? Что она выйдет замуж за него, Абеля?
Эта мысль жгла его все сильнее.
Или же она была настолько опечалена смертью отца?
Вряд ли. У Кристы было довольно сложное отношение к отцу. Но очевидно, она испытывала угрызения совести из-за того, что она, что… Франк, кажется, довольно сильно ей надоел.
Но Абель мало знал об этом. О, Криста! Все в нем рыдало.
И вдруг они услышали голоса! Они остановились и прислушались.
Плачущий мальчишеский голос. Женский голос, который мягко и заботливо просил его идти быстрее.
– Иоаким? - только и могли произнести бледные губы Абеля.
– Иоаким… и Криста?
Они опять пошли быстрее и вскоре увидели удручающую, но восхитительную и долгожданную картину.
– Но Криста! Как ты могла остаться в живых после этого прыжка?
«Ой, Господи, конечно, они видели», - лихорадочно подумала она.
– Я… приземлилась на елку. Ухватилась за ветки и попыталась удержаться. А потом соскользнула вниз по веткам. Это приостановило падение.
Похоже было, что они поверили в такое объяснение. Абель по очереди обнял ее и Иоакима, а ленсман спросил мальчика, был ли он в лесу один, или же с ним кто-то был.
И тогда Криста рассказала о сбежавшем преступнике. К сожалению, она не…
– Ну конечно, вы не должны были пускаться за ним в погоню, - быстро проговорил ленсман. - В какую сторону он побежал? Как выглядел?
Криста сказала: «На вид вполне приличный человек. Примерно сорока лет. Выглядит хорошо. Довольно привлекателен. Темные волосы. Сине-серый костюм. Прическа с пробором».
Откуда-то раздался крик мужчины. Резкий, режущий ухо, продолжительный.
Они сорвались с места, и Криста осталась одна с Абелем и Иоакимом. Она ничего не сказала о Линде-Лу. Он был нелюдим и совершенно не хотел появляться сейчас. С высоты он, конечно, видел, что она приземлилась благополучно и что мальчик был в безопасности. Значит, Линде-Лу мог вернуться домой.
Она не думала, что люди, стоявшие на дороге внизу могли его видеть. Как только она сказала про них, Линде-Лу отступил от края утеса, а потом предпочитал держаться у нее за спиной. Он подошел к обрыву один-единственный раз, чтобы показать ей Иоакима и преступника. Да и тогда стоял за карликовой сосной у края скалы.
Нет, никто из мужчин ничего не сказал про Линде-Лу. Они его не видели. Так что Кристе пришлось уважить его стремление к одиночеству. Придет время, и она покажет его, извлечет на свет Божий. Она пойдет к нему на хутор завтра же. Им надо хорошенько поговорить. Прежде всего о том, что ему как можно быстрее надо оказаться в Линде-аллее. Там все поймут. И там Линде-Лу сможет получить совет, ведь скоро ему предстоит совсем не простое дело: явиться к ленсману и признаться в убийстве, совершенном пять лет назад.
Криста тяжело вздохнула. Она и правда беспокоилась. Как же такой человек, как Линде-Лу, привыкший жить на природе, сможет выдержать тюремное заключение?
Оставалось надеяться, что суд поймет, что он за человек и сколько ему пришлось страдать.
Наконец она поняла, на кого он был похож. Она увидела это в зеркале сегодня утром. Он был похож на нее. Ничего удивительного, ведь они же оба из рода Людей Льда.
Да, вот еще загадка. Кто же был его отец?
Загадок было немало.
– Абель, - сказала она, когда они выбрались на дорогу. Иоаким шел между ними, крепко держа обоих за руки. - Я вот о чем уже давно думаю…
– Да?
– Пять лет тому назад пропал один человек, мужчина, его так и не нашли. У меня есть кое-какие соображения о том, кто это может быть.
– Пропал человек? Ах да, правда, они нашли его лодку.
Она кивнула. Но про себя подумала: «Нет, хоть его лодку и нашли, наверняка, ее оттолкнул от берега Линде-Лу, чтобы следы не привели на хутор. Но сам мужчина похоронен - если можно так сказать - в лесу».
– Это был старый господин Пер Нюгорд, правда?
– Да, - ответил Абель. «Господин Педер»!
– Он был жестокий человек? Абель был задет за живое.
– О мертвых плохо не говорят, но… У него были свои странности, у старого Пера Нюгорда.
– И какие же?
– Нет, я не хотел бы говорить об этом.
– Но пожалуйста, для меня это важно. Он удивленно посмотрел на нее, не понимая, почему ее вообще интересует этот старый крестьянин.
– Ну, его интересовали молоденькие девушки - даже и в старости, так говорили. А ему было почти семьдесят. А еще - горе было тому работнику или служанке, что плохо работали! Он бил их палками!
Один из ушедших мужчин выбежал из леса. Глаза его были широко открыты от возбуждения.
– Мы нашли его! Нашли преступника! Но он мертв. И выражение лица у него в точности такое же, что и у других покойников в последнее время. Непритворный ужас!
«Что же происходит у нас в приходе?» - подумала Криста.
Мужчина побежал вперед за доктором. Абель сказал то, чего она раньше не слышала.
– Кто-то из тех, кто был напуган до смерти, успел сказать что-то о темноте, расплывчатой, коричневатой темноте. А один из них говорил про звук. Похожий на вздох…
Криста почувствовала, что побледнела.
– Я тоже слышала такой звук. Однажды в лесу. Он был… ужасен!
– Криста, - сказал он со страхом. - Будь осторожна, смотри, куда идешь! И никогда не оставайся одна!
– Хорошо, не буду.
– Дело в том, что я… - голос не слушался его, ему пришлось начинать все сначала. - Дело в том, что я только что подумал, что потерял тебя, я до сих пор не могу понять, как ты смогла выжить после этого падения… И мне показалось тогда, что я… умираю. Когда ты упала. Я не могу потерять тебя, Криста!
Она не посмела объяснить, что не упала, а прыгнула - по доброй воле. Но как приятно, что Абель заботится о ней. Она почувствовала, что может доверять ему.
– Абель, мне кажется, я начинаю понимать…
– Что же?
– Ну, ты помнишь Франка? Он пытался что-то сказать. Но единственное слово, которое вы смогли разобрать, было «Нюгорд». Не думаешь ли ты?…
– Что ты хочешь сказать? - спросил Абель. Он даже остановился.
Иоаким смотрел на них испуганно, но сейчас они позабыли о мальчике.
– Люди, ставшие жертвами насилия, тайно… лежащие в неосвященной земле… ведь они становятся привидениями?
– Но крестьянин Нюгорд не подвергался никакому насилию, мы же это знаем. Просто была осень, шторм, и он, вероятнее всего, утонул.
О, она чуть не проговорилась! Ведь Абель же ничего не знает о могилах в лесу! И о том, что Линде-Лу был вынужден убить, защищаясь.
О, Линде-Лу, мой милый, дорогой друг! Как же лучше помочь тебе? Какой же долгий путь предстоит нам пройти, тебе и мне.
Абель продолжал:
– И кстати, никаких привидений не существует, и ты прекрасно это знаешь! Все предрассудки от лукавого, Криста!
Она взорвалась:
– Не учи меня! Я пытаюсь понять, а это мне мешает. Здесь происходит что-то необъяснимое, с этим нельзя не считаться.
Абель близко к сердцу воспринял ее замечание и даже жалел, что говорил с ней таким поучительным тоном.
Они снова пошли по дороге, гравий под их каблуками хрустел.
– А кто это - привидение? - спросил Иоаким чуть слышным, испуганным голосом.
Они не знали, что и ответить. Совсем не подумали, что он с ними.
– Да нет, Иоаким, никаких привидений нет, мы говорим о другом, - успокоила его Криста. - Сейчас придем домой, все будет хорошо. Ты же не будешь больше убегать, правда?
– Нет, сейчас я хочу домой, - сказал мальчик, жалко улыбнувшись.
– Вот и хорошо, Иоаким! Тогда я пойду с вами домой и приготовлю на ужин что-нибудь вкусное. Потому что у меня в доме сейчас все равно пусто.
– Верно. И мне кажется, ты должна сегодня остаться на ночь у нас, - сказал Абель. - Мне не по душе мысль, что ты будешь одна в этом доме.
Да и ей тоже, надо признаться.
– Звучит заманчиво, правда мне не хочется, чтобы в поселке стали болтать. Но…
– О чем ты думаешь?
В конце концов Криста приняла решение. Она чувствовала, что на Абеля она может положиться.
– Можно мне поговорить с тобой сегодня вечером? Понимаешь, я кое-что знаю… о старом Пере Нюгорде, и мне надо с кем-то поговорить об этом. Я могу доверять тебе?
Она решила, что может что-то рассказать Абелю, не упоминая Линде-Лу. С ним она должна поговорить позже. Только Люди Льда смогут помочь ему придумать, как построить свою защиту.
Абель пристально посмотрел на нее:
– О Пере Нюгорде? Ты что-то знаешь? Разумеется, можешь мне доверять! Только уложим мальчиков, а потом можем поговорить.
Казалось, у нее гора с плеч упала. А он радовался предстоящему долгому вечеру наедине с Кристой.
«Но я - как мыло в ванной, - подумала она, сама улыбнувшись такому сравнению. - Не успел он подумать, что поймал меня, как я с легкостью выскользну у него из рук…»
И он ничего не сможет с этим поделать. Позиции его были весьма уязвимы: семеро детей, и он это знал. А сейчас у него к тому же появилось недоброе предчувствие, что она захочет переехать к своим родственникам, живущим в другой стороне от Осло.
И это предчувствие было совершенно верным.
А ведь Абель еще ничего не знал о Линде-Лу.
Мальчиков уложили спать, тетка тоже улеглась, бросив неодобрительный взгляд на оставшихся сидеть в столовой. Ей не нравилось, что Абель оскверняет дом умершей жены, сидя по ночам с посторонней женщиной.
Криста постаралась не обращать внимания на ее взгляды. Совесть ее была чиста, а что до Абеля, то лишь он сам знал об этом.
Начать разговор было нелегко. Сидя за кофе с домашними булочками, просто невозможно было говорить о привидениях.
– Это… хорошо, что Совет согласился с моей просьбой, - медленно начал Абель Криста попыталась вспомнить.
– Я на самом деле не знаю, о чем ты просил, - робко сказала она, не зная, следует ли ей вмешиваться в его личную жизнь.
Он сел прямо.
– Я просил о большом займе, потому что мои финансовые дела обстоят не слишком хорошо. Иметь семерых голодных мальчишек в доме - дело недешевое. Да, ты вполне можешь об этом узнать, тебя ведь тоже касается.
– Правда?
– Да. Потому что я не хочу, чтобы люди думали, что ты мне нужна из-за денег. А теперь мы примерно в равном положении, мне не надо жить за твой счет.
Она опустила голову. Разговор принимал неприятный оборот.
– Прости меня, - сказал Абель. - Я не сватался к тебе, а ты не ответила «да». Но я только хочу, чтобы все было ясно с самого начала.
– Абель, я…
– Ничего не говори, - быстро и испуганно произнес он. - У тебя сейчас словно весь мир перевернулся, тебе нужно время, чтобы успокоиться и все обдумать.
– Спасибо, - прошептала она. - Мне это действительно необходимо.
Атмосфера немного разрядилась, и он осмелился спросить:
– О чем же ты хотела со мной поговорить? Было трудно определить, с чего начать. Она медлила.
– Ты говорила о старом Пере Нюгорде, - подбодрил он ее.
– Да. Но пожалуйста, не возражай сразу же! Давай будем исходить из того, что есть что-то, что пугает здесь людей до смерти!
Он молчал, ожидая продолжения.
– Насколько я понимаю, многие пережили что-то очень неприятное, но что, мы не знаем. Темный туман, какая-то фигура, привидение… Эти люди - батрак, потом Ларс Севальдсен, молодой Петрус Нюгорд, Франк и этот насильник сегодня. Мы не знаем, возможно, их было больше. Понимаешь, дело в том, что старый Пер Нюгорд не утонул. Он лежит в лесу по другую сторону озера. Я сама видела его. Там похоронены также двое маленьких детей.
– О чем ты?
– О могилах детей я знала раньше. Но старого Нюгорда я… обнаружила позавчера. Он не похоронен так, как следует. Лишь прикрыт ветками.
– Но как же?…
Она поспешила продолжить.
– Нюгорд насмерть забил детей, я это знаю. А потом его убил сводный брат этих детей и в панике спрятал тело.
– Что за небылицы ты рассказываешь, Криста? Неужели это произошло в нашем приходе?
– Не в нашем. Брат и сестра жили в соседнем. И сейчас я думаю, что старый Нюгорд стал привидением. Мне кажется, что он хочет отомстить за себя, и мстит этим перепуганным людям. Но я не до конца могу понять все случаи.
Абель был настроен крайне скептически.
– Прости меня, Криста, но моя вера не позволяет мне верить в призраки. Я хочу, чтобы ты показала мне эти могилы. Никогда о них не слышал.
– Можем пойти туда прямо завтра утром. Я думаю, что, если мы похороним покойника в освященной земле, все неприятности в приходе прекратятся сами собой.
– Тогда стоит попытаться Но мы, разумеется, должны переговорить с ленсманом. И со священником.
– Конечно. Но сначала пойдем вдвоем - ты и я.
– Ладно.
Он украдкой поглядывал на нее, не мог понять, насколько серьезно она говорит. Криста не хотела говорить о балладе про Линде-Лу. Хотя это бы все объяснило. Но она не хотела впутывать его. Он должен сам рассказать ленсману обо всем.
Абель повторил свое предложение переночевать в его доме, но она отказалась. А поскольку он запретил ей ночевать дома одной, они решили проблему следующим образом; она позвонила своей учительнице и спросила, нельзя ли ей переночевать в школе.
Учительница тут же согласилась, она прекрасно понимала, что Кристе будет трудно заснуть в доме, где только что умер ее отец.
А Абель помог ей перенести в школу ее постель. Потом он попрощался, помедлил секунду, словно бы ему хотелось поцеловать Кристу на ночь, но вздохнул и ушел.
Криста смотрела ему в след. Его спина казалась совсем унылой и грустной.
Но она не могла ничем утешить его.
Фрекен сварила для нее чашечку шоколада, и, хотя она не была голодна и ей очень хотелось спать, они немного посидели и поговорили о том, кто у них в семьях умер, и о другом, не имевшем абсолютно никакого отношения ни к Линде-Лу, ни к ужасным событиям в приходе. Криста не хотела никого больше впутывать в это дело, она не могла больше никому ничего объяснять.
Она заснула, как только голова ее коснулась подушки. И самая последняя, восхитительная мысль ее была о Линде-Лу.
Луна в эту ночь была полной. На улице было совсем тихо, одинокая луна освещала приход Она посеребрила весенний пейзаж, свет струился по крышам домов, отбрасывавших длинные темно-синие тени.
Луна не была в эту ночь закрыта дымкой. Небо было ясным, полуночно-голубым. И все равно - даже в яркой луне было что-то волшебное, загадочное, какое-то древнее колдовство, которому люди удивлялись тысячи лет. Луна многое видела. Она видела языческие жертвоприношения в этих краях в древности, знала с каким трепетом относятся люди к ее природной силе, они поклонялись луне, следовали за ее ходом, сверяли по ней жизнь. Когда луны не было, появлялись призраки, вершившие свои злые дела. В зависимости от того, была ли луна полной, или же шла на убыль, люди сеяли или собирали урожай - все зависело от того, что им предписывала их вера или суеверия.
В эту ночь луна была молчаливой. Она выжидала. Она была словно часть того, что происходило здесь в приходе. То, чего спящие не видели. То, о чем они скоро услышат. Так и не поняв, что это.
Волшебная луна. Смертельная луна, ужасная луна…
Морские птицы закричали рано на рассвете.
На берегу озера стояла небольшая группа людей. Три рыбацкие лодки были вытянуты на берег. Кто-то из людей промок: и одежда, и руки.
Они были немногословны. Почти не смотрели друг на друга. И еще меньше смотрели на лодку Кнута.
Кнут был один из рыбаков. Крестьянин из здешних мест, который по вечерам расставлял свои сети в надежде поймать выдру, если погода позволит. Они все так делали.
Они ждали.
А вода в озере была - как зеркало. Луна была сейчас бледной, она должна была скоро исчезнуть. Пейзаж постепенно окрашивался в рассветные цвета, скоро наступит день.
Но еще не сейчас.
Подъехал автомобиль доктора. Вышли ленсман и доктор.
– Ну? - спросил доктор.
Мужчины молча показали на лодку Кнута. Они подошли к ней. Мужчины медленно подошли тоже.
– О, черт! - сказал ленсман. Он повернулся к Кнуту:
– Как это произошло?
– Я был на озере над бездной, - сказал Кнут и указал на место недалеко от берега. - Потом Арне и я должны были поменяться местами, и я нечаянно спихнул за борт свой рюкзак. А у меня там были новые часы, и я нагнулся, чтобы ухватить его. Но в рюкзаке были еще и новые грузила, он был слишком тяжелый и камнем пошел на дно… Я не хотел терять часы, и Арне предложил чем-нибудь подцепить рюкзак. Мы нацепили самый большой крючок и опустили в воду. Нам казалось, что зацепить рюкзак будет совсем несложно - там много ремней и петель. То есть, крючку есть, за что зацепиться. И вот поймали это.
– Да уж, ничего веселого, - пробормотал доктор, сидевший в лодке на корточках и изучавший то, что лежало на дне.
– Ага, - сказал Кнут. - Нам даже плохо стало обоим. Больше всего хотелось опять это в воду сбросить.
– Хорошо, что вы не сделали этого.
– Но, Господи, как же это может быть, ведь он же лежал в воде, - поинтересовался ленсман. Доктор поднял глаза.
– Все зависит от консистенции и температуры воды. Рыбы обглодали бы его так, что только голые кости бы остались, но он ведь лежал в самой глубине бездны, а там очень холодно! Там образуется как бы слой воска, который словно мумифицирует тело.
– Ясное дело, там было глубоко, - сказал Арне. - Пришлось весь перемет опускать. Но он был не особо тяжелый, мы даже не догадывались…
И он отвернулся.
– И сколько же он тут пролежал? - спросил ленсман.
Врач склонил голову на плечо и внимательно посмотрел на утопленника:
– Трудно сказать. Думаю, вероятнее всего - от четырех до шести лет. Все закивали.
– Похоже, он чем-то смертельно напуган, - сказал Кнут.
Доктор повернулся к нему.
– Ты бы тоже так выглядел, если бы понял, что тонешь. Но вынужден признать, что выражение его лица - с выпученными глазами и открытым ртом - что-то очень напоминает мне тех, кого я слишком часто видел в последнее время. И вчера вечером. Я имею в виду этого насильника, вы понимаете, о чем идет речь?
Они снова закивали.
– Но, конечно… Этот был в панике по вполне понятным причинам.
Смерть утопленника не такая легкая, как многие утверждают.
– Это он, правда? - спросил Арне.
– Ну да, - ответил ленсман, - конечно, он!
Абель Гард забеспокоился. Он сел в постели. Весь дом еще спал, была только половина шестого утра.
– Здесь что-то не так, - прошептал он про себя. - Если Криста права в своих предположениях о том, что старый Нюгорд стал привидением… Тогда не получается. Как же быть тогда с этим батраком, Бентом Нильсеном?
Он перевел дух. Снова лег, положа руки под голову.
– С ним не получается, - задумчиво повторил он.

14

Криста завтракала у своей школьной учительницы. Фрекен произнесла, улыбаясь:
– Хотя ты, конечно, очень удручена и чувствуешь себя растерянной, глаза у тебя - тем не менее - блестят, как никогда. Ты, Криста, вся сияешь, как будто сверкаешь каким-то внутренним светом.
Криста смущенно захихикала.
– Можно даже подумать, что ты влюбилась, - предположила учительница.
– Это правда! И сегодня я его увижу.
– Можно спросить, кто он?
– Он не здешний, - быстро проговорила она. - Из соседнего прихода. Но это недалеко. Думаю взять велосипед и съездить туда. Мне кажется, он ждет меня: мы вчера толком не простились, ведь столько всего произошло… Ну, а сейчас мне Надо домой. Спасибо, вы были так добры.
– Я была очень рада принять тебя, Криста! Я не так-то часто вижу кого-то по вечерам, так что я тебе всегда рада. И приводи с собой в следующий раз твоего друга!
– Непременно. Если смогу. Он такой застенчивый. Ой, он такой замечательный…
На сердце у нее стало так тепло, когда она представила себе Линде-Лу. Его застенчивую улыбку. Прямую осанку, светлые волосы.
И вообще, когда она после завтрака бежала домой, таща назад свою постель, настроение у нее стало немного лучше. Ей казалось, что-то как будто стало проясняться. Во всяком случае - многое. С маленьким Иоакимом было все в порядке, первый шок, вызванный смертью Франка, прошел, она скоро опять пойдет к Линде-Лу, и вместе они разберутся с его старыми проблемами.
И потом смогут начать новую жизнь.
И даже машина для перевозки трупов, которая проехала мимо нее по полю, не смогла омрачить для нее этот день. Она заметила, что впереди, рядом с шофером, сидит доктор и выглядит очень подавленным. За труповозкой ехала машина ленсмана. Криста подумала, что это увозят вчерашнего насильника.
Ленсман выглядел таким же унылым, как и доктор.
Но они же должны тогда ехать с другой стороны?
Да ладно, наплевать, ее это не касается!
Дома все было тихо. Как быстро дом становится нежилым, подумала она. Но может, в этом нет ничего странного, смерть всегда оставляет на доме свою печать.
Ей немного взгрустнулось, но она прогнала от себя грустные мысли. Теперь ей следовало заняться уборкой. Попозже, днем, придет Абель, и они пойдут смотреть могилы в лесу. А потом она снова будет готова встретиться с Линде-Лу. Наедине. Только он и она.
И она чуть не задохнулась от счастья.
Криста затеяла уборку. Она еще не собиралась избавляться от вещей Франка, его комната могла подождать. Сначала у нее забот хватит и со своей.
Ой, до чего же ужасно выглядела ее комната! Сразу можно было догадаться, что в последние дни она почти не бывала здесь. И если она хотела пригласить сюда Линде-Лу - а она, конечно же, хочет - то придется основательно разгрести все, навести порядок в этом хаосе.
Она принялась убирать постель, постелила снова перину и подушку и постельное белье, которое накануне брала с собой в школу. Потом разобрала одежду, разбросанную по всей комнате - сразу было видно, что ей было очень некогда в последнее время, а потом настал черед стола и полок.
Ой, здесь же старые грошовые баллады, которые она привезла из Линде-аллее. Она совсем забыла про них.
По своему обыкновению, Криста погрузилась в мечты, как всегда, когда она находила что-то интересное. Она была из тех, кто может остановиться прямо посреди улицы и начать читать газету, на которую только что чуть было не наступила.
Она уселась на край кровати, держа в охапке грошовые баллады. В уголках губ ее играла нежная улыбка. Такая же баллада касалась и Линде-Лу, поэтому они были для нее чем-то совершенно особенным.
Они были здесь, большинство, и «Альпийская роза», и «Крест на могиле Иды», и «Она выросла в хижине у шумящего леса», и как там они еще. Чудовищно сентиментальные, во всяком случае, некоторые. Криста просто глотала их одну за другой.
По крайней мере - те, что лежали сверху. Потом интерес стал угасать, уж больно примитивные они были по сути. «Я убил моего ребенка и мою жену, а сейчас я прощаюсь с миром. Никогда больше не пригублю я спиртное, ах, Иисусе, спаси мою душу!» и т.д.
Чем дальше она углублялась в стопку песен, тем быстрее их просматривала.
Пока вдруг не остановилась. И вернулась к паре листков, уже просмотренных раньше.
Это была пожелтевшая бумага. Не совсем похожая на другие листки. Она была напечатана похуже, более неряшливо.
Но название было видно достаточно хорошо.
«Баллада про Линде-Лу».
Она была здесь. С нотами и целиком.
Криста обратила внимание на то, что она была гораздо длиннее, чем обычно исполнялась. Здесь было гораздо больше куплетов.
Под названием стояло: «Записано работником Бентом Нильсеном на основании подлинного события, свидетелем которого он стал»
Бент Нильсен? Один из умерших! Батрак из усадьбы Нюгордов.
Но ведь это же Ларс Севальдсен… Баллада о Линде-Лу была его коронным номером, лучшим из того, что он когда-либо сочинил.
Ларс Севальдсен. Обвиненный в воровстве.
Ведь воровать можно и музыку, и стихи, сочиненные другим.
Так значит, вот что он сделал! Выдал себя за автора этой баллады. А может быть, не только ее одной.
Но сейчас Криста знала, кто стоял, спрятавшись за деревом, и видел, как старый Пер Нюгорд убивал детей!
Его собственный работник!
Она долго сидела, размышляя, держа листочки в руке, не могла решиться их прочитать, ей нужно было во многом разобраться.
И что-то во всем этом ей не нравилось.
Служанка из Линде-аллее экономила для того, чтобы купить эти грошовые баллады.
Но…
С тяжелым сердцем она вновь просмотрела эту кипу. А потом вернулась к балладе о Линде-Лу. Они не знали, как же его звали в действительности, те, кто сварганил эту песню. «Песня смерти» - пронзило ее. Нет, прости, Линде-Лу, я не это имела в виду!
«Спою я сейчас вам песню одну:
Давайте уроним слезу
Над парнем по имени Линде-Лу,
Что жил в дремучем лесу».
Она обратила внимание на то, что текст был не в точности такой, какой исполнялся обычно. Это, разумеется, был оригинал, ведь потом всегда привносят какие-то изменения. Кроме того, она подозревала, что Ларс Севальдсен обработал ее по своему вкусу.
Она быстро прочла первые строфы, их она знала почти наизусть. Но тут обнаружила существенную разницу. По версии Ларса Севальдсена, маленькой сестре Линде-Лу было пятнадцать лет. В оригинале ей было всего четырнадцать.
Мерзкая свинья Пер Нюгорд! Наброситься на четырнадцатилетнюю! А Севальдсен видно подумал, что это будет слишком грубо, и немного изменил возраст.
О, бедный Линде-Лу! Который так любил своих младших брата и сестру и так заботился о них! Как же он, должно быть, страдал, когда нашел маленькую девочку, обесчещенную и мертвую!
В самом низу были строфы, отсутствующие в новой версии. Но они, в основном, повторяли то, что было рассказано, только другими словами.
Но потом текст стал совсем другим. После строк, в которых говорилось, что волосы Линде-Лу стали белыми, как снег, и что ему самому хотелось лишь умереть, шли совсем или почти совсем новые строки. Или, может быть, стоило называть их «старые строки»? Ведь они же были сначала.
«Их схоронил он в дремучем лесу,
Посадил на могилах цветы.
А сам решил в усадьбу идти,
Чтоб за их смерть отомстить!»
В новой версии было не совсем так. А потом…
Криста наморщила лоб. Что такое?
Там были еще три куплета, совершенно ей неизвестные. Она читала их с растущим удивлением. Она ничего не понимала. Ничего! И в душу ей стал вползать страх.
«Этого не может быть, - подумала она. - Не может быть, чтобы было так!»
Но ее совершенно сломило то, что было мелко набрано в самом низу страницы.
И Криста подняла голову.
– Имре! - крикнула она, вне себя от отчаяния. - Имре! Приди к нам на помощь! Я не справлюсь с этим одна!
Она долго сидела обхватив голову руками, как будто защищая ее от звуков и ударов извне, она плакала от страха и душевной боли.
Потом ее внезапно осенило, она выбежала во двор. Заставила себя медленно и осторожно подойти к столу, на котором обычно сидели птицы.
В кустах над столом была маленькая стайка воробушков.
– Ты здесь? - спросила она. - Ты, мой друг и гонец! Передай своему господину, Имре, что он нужен мне немедленно. Я и Линде-Лу отчаянно нуждаемся в нем, и я так боюсь. Так боюсь!
Она разразилась беспомощным плачем и вновь побежала в дом. Стайка воробышков за ее спиной поднялась в воздух.
Она не могла заставить себя что-то делать. Просто ходила по дому, хватала какие-то предметы и бессмысленно переставляла их с места на место, ходила, садилась - как сомнамбула, снова вставала, всхлипывала, стонала, молилась…
Она и сама не заметила, что так прошел почти час, пока не зазвонил телефон.
Криста вскочила и попыталась вернуться в реальную жизнь. Поскольку она не отвечала, телефон зазвонил снова, долго и требовательно.
Криста взяла себя в руки и сняла трубку.
– Да, алло, - произнесла она безразличным голосом.
– Это Бенедикте, - раздался приглушенный быстрый голос. - У меня был Имре. Он сказал, что тебе нужна помощь.
– Да, но…
– Он не может приехать сам, в этом замешано слишком много народа. Ты знаешь, что он не любит разговаривать с таким количеством людей. Он просил меня приехать. Я сейчас в Осло, так что я скоро буду у тебя. Андре сейчас же меня отвезет.
– Спасибо, - выдавила из себя Криста.
– Деточка, - пробормотала Бенедикте. - Какой ужас! Никого не впускай до нашего приезда!
Криста положила трубку и опустилась на стул. Значит, вместо Имре приедет Бенедикте. Сначала она была разочарована, но Имре можно было понять. Здесь будут и ленсман, и священник, а, может, и врач, могильщики, много других людей. Имре всегда предпочитал не высовываться - мягко говоря. Он должен был скрываться, чтобы его не выследил Тенгель Злой. Поэтому он не мог приехать сюда.
А у Бенедикте была масса разнообразных способностей. Она предпочитала не использовать их. Так что, с ее стороны было настоящим самопожертвованием приехать сюда.
Телефон зазвонил снова, но сейчас Криста была уже более бодрой, она ответила сразу. Это был Абель Гард.
– Ну что, пойдем, посмотрим на могилы? - спросил он, как всегда, деликатно.
– Абель, как раз сейчас я не могу. Звонила моя тетя Бенедикте, она едет сюда, и я должна быть дома, чтобы ее встретить. Как там Иоаким?
– С ним все в порядке.
Она услышала разочарование в голосе Абеля, но не могла ничем его утешить.
– Криста, сегодня утром случилось кое-что. Нашли утопленника. Она застыла.
– Мне кажется, я знаю, кто это, - тихо сказала она. - Он пролежал в озере лет пять, правда?
– Да.
– Ну… Я не думаю, что хочу знать больше. Я позвоню тебе, Абель, как только смогу.
Положив трубку, она подумал, что Абель, конечно же, должен был быть в этот день на работе, как и все остальные. Он отпросился ради нее.
Эта мысль мучила ее. Абель так много делал для нее. И ей нечего было дать ему взамен.
Приехали Бенедикте и Андре, и Кристе пришлось объяснять все подробно. Она дала им балладу, которую они прочитали молча.
– И все это действительно произошло? - спросил Андре.
– Да, - вздохнула Криста. - Линде-Лу все мне рассказал, только не сказал, чем все кончилось. Об этом мы не так много говорили.
Она всхлипнула. Возможно, не только от тоски, но и от облегчения. Приехали ее родственники, и ей стало легче.
– Но кто же он? - спросила она. - Ведь он же из рода Людей Льда!
– Имре постарался выяснить это, - ответила Бенедикте. - У него ведь есть возможности. - Бенедикте помедлила. - Он выяснил, кто был отцом Линде-Лу.
Криста ждала, но никто не сказал больше ни слова. А спрашивать она не хотела, это могло быть больно.
– Вы думаете, Линде-Лу знает об этом? - осторожно спросила она. - Кто был его отец?
– Да, думаю, он это знал, - ответила Бенедикте. - Все его поведение говорит об этом.
Криста не поняла, но у нее не было времени спрашивать еще, потому что Бенедикте встала и быстро сказала:
– А сейчас мы должны действовать. Прежде всего ты должна показать нам могилы.
– Нет, я не пойду, - прошептала она.
– А кто же нам их тогда покажет? И тут раздался стук в дверь. Вошел ленсман. Он поздоровался с незнакомыми ему людьми и сказал:
– Криста, я хотел бы услышать немного побольше о том, что сказал твой отец, после того, как у него случился удар. Он упомянул Нюгорда, правда?
– Да.
Она вздохнула.
– Ну хорошо, от этого все равно не уйти. Ленсман, пойдемте с нами, я покажу вам могилы в лесу!
Она заплакала, тихо и безутешно.
К тому печальному, красивому месту в лесу у озера с ними пошло много народа. Врач, помощник ленсмана, два могильщика, священник и Абель, который пришел к дому Кристы как раз тогда, когда они собирались идти.
Она наконец решила посмотреть правде в глаза.
И поэтому захватила с собой листочки со старой балладой. Ленсман должен был их увидеть.
Когда они пришли на место, она заметила его. Он стоял наверху в лесу и смотрел на группу людей у елок. Она и на таком большом расстоянии видела его седые волосы.
Ее что-то кольнуло в сердце, она хотела броситься к нему, но Бенедикте удержала ее. Они вдвоем стояли позади всех. Криста лишь махнула ему рукой.
И он спустился. Пока его видели только она сама и Бенедикте. Когда он уже почти совсем подошел к ним, он остановился. Его красивые глаза были полны печали.
Криста подбежала к нему, и на этот раз Бенедикте не мешала ей. Пока другие рассматривали могилы, Криста тихо сказала, стараясь, чтобы никто другой, кроме Линде-Лу, ее не услышал.
– Я люблю тебя, Линде-Лу! Что бы ни случилось, я люблю тебя.
– А я - тебя, Криста. Навсегда!
И он повернулся и ушел, другие даже не заметили, что он был здесь. Они были слишком заняты своим делом. Она увидела, как он исчез между деревьями, теперь он направлялся к хутору. Она позволила ему уйти, но глаза ее были полны слез.
– Да, похоже, здесь две могилы, - сказал ленсман. - А где третья?
– На самом деле это не могила, - ответила она. - Здесь, чуть подальше.
Все направились к куче хвороста. Ленсман приподнял несколько веток.
– Ага, - лаконично сказал он. - Да, малышка Криста, я слышал от Абеля Гарда, что ты считаешь, что здесь лежит старый Пер Нюгорд. И что он стал привидением, чтобы отомстить за себя разным людям. Но сегодня утром мы нашли Пера Нюгорда. Утонувшего. Он пролежал на дне озера пять лет. И он действительно исчез пять лет тому назад, это верно. Но кто же тогда лежит здесь?
Криста дрожащими руками протянула ленсману листок.
– Здесь записана вся история. Он посмотрел на листок, перевернул его и осмотрел со всех сторон.
– Но ведь это же грошовая баллада - «Песня о Линде-Лу». Мы все ее знаем, это якобы та, которую написал Ларс Севальдсен, хотя на самом деле это не так.
– Это не совсем та версия, что у него. Прочитайте, это оригинал.
Он быстро прочитал первые строки. О Линде-Лу, который изнурительно трудился, но получал на хуторе господина Педера только побои и тычки.
– Господин Педер - похоже, это Пер Нюгорд, а? - пробормотал он.
– Да.
– Но убей меня Бог, если я знал какого-то Линде-Лу!
– Продолжайте!
Ленсман быстро прочитал вслух о двух младших брате и сестре Линде-Лу, о том, как господин Педер надругался над маленькой девочкой, а потом убил их обоих. Как Линде-Лу пришел домой и обнаружил, что они мертвы, и как его волосы из-за этого стали белыми, как снег. И как он сам хотел умереть.
«Я отомщу за бедных,
Несчастных моих малышей.
Над ними пусть сжалится небо.
От меня не уйдет злодей».
– Я никогда раньше этот куплет не слышал, - сказал один из могильщиков.
– И я тоже, - пробормотали сразу несколько человек из тех, что стояли вокруг.
Криста боролась со слезами. Она заставила себя думать о чем-нибудь другом. Она искала глазами Линде-Лу, но его не было, он ушел.
Ленсман продолжал:
«Их схоронил он в дремучем лесу,
Посадил на могилах цветы.
А сам решил в усадьбу идти,
Чтоб за их смерть отомстить!
Но негодяй-хозяин ждал
С палкой на берегу.
Смертельный удар нанес он
Несчастному Линде-Лу.
До могилок в лесу добрался
Линде-Лу из последних сил.
И еще не спустился вечер,
Как он уже дух испустил.
Господь призвал их на небо.
Пусть цветут на могилах цветы.
О бедном парне историю
Теперь тоже знаешь и ты».
Наступила тишина.
– Но кто же спрятал труп молодого Линде-Лу? - спросил врач.
Криста ответила:
– Это был батрак Бент Нильсен из Нюгорда. Он стал свидетелем преступления.
– Как Бент Нильсен? - скептически спросил священник. - Ведь он же умер по меньшей мере лет десять назад. Говорили, что его что-то до смерти напугало.
– Да, - сказала Криста.
Ленсман продолжал шуршать листком.
– Здесь напечатано, что баллада записана «батраком Бентом Нильсеном» А в самом низу стоит: «Эта баллада напечатана в Кристиании в 1899 году».
В тишине раздались беспомощные всхлипывания Кристы.
– То есть Пер Нюгорд совершил преступление, когда Бент Нильсен был еще молод? - спросил Андре.
– Не обязательно, - ответил доктор. - Я не слишком-то молод, да и живу здесь долго. И насколько я могу понять, хуторок у комариного болотца опустел примерно лет тридцать назад. А тогда Перу Нюгорду должно было быть… погодите, ему было почти семьдесят лет, когда он умер. Это было пять лет назад.
– Лет сорок пять, - сказал ленсман, который умел быстро считать в уме.
– «Либо он, либо я», - тихо процитировала Криста. - И Линде-Лу проиграл это сражение. Он не был убийцей.
– Но стал им после своей смерти, - бросил ленсман, и Криста сжалась, как от удара.
– Но я все равно не могу понять, - сказал священник, когда закапали первые капли дождя. - Не может быть, чтобы никто ничего не знал об убийствах двух братьев и сестры!
– Нет, - сказала Криста и попыталась вытереть слезы, но они все текли и текли. - Они жили здесь на хуторе чуть ниже. Хутор Мюггетьерн. Он не в нашем приходе.
– Верно, - кивнул врач.
Вмешался Абель.
– И он находится настолько на отшибе в своем приходе, что, очевидно, прошло немало времени, прежде чем кто-то оттуда забрел сюда и увидел, что здесь больше никто не живет.
– А нас в наших краях это тоже не волновало, - сказал доктор.
О, дорогой, одинокий Линде-Лу, забытый всем миром! Криста была вынуждена отвернуться. Лес вокруг был тих, дождь легко шумел в кронах деревьев, птицы искали укрытие в ветвях.
– Значит, единственный, кто что-то знал, - это батрак Бент Нильсен, - сказал Андре.
– Да, и он не выдал господина, - объяснила Криста. Ей казалось, что все в ней умерло. Больше всего ей хотелось уйти от них, чтобы ее оставили в покое, наедине с рвущей душу тоской. Но она заставила себя говорить нормально, ведь она же защищала Линде-Лу! - Мы не знаем, молчал ли Бент по своей воле, или же его вынудили. Но я предполагаю, что он, чтобы облегчить совесть, записал все это в балладе. Он называл «господином Педером» Пера Нюгорда, и он неправильно написал имя Линде-Лу. Но едва ли кто-то обратил тогда внимание на балладу, он не знал, как ее рекламировать, может, не мог найти никого, кто бы ее спел. Пока Ларс Севальдсен не «украл» ее вот с такого старого листка. Ведь уже не могло оставаться много экземпляров. Но тогда Бент Нильсен был уже мертв и не мог отстаивать свои права.
У Бенедикты, высокой и статной пятидесятипятилетней женщины, был такой особенный, низкий и негромкий голос, что все невольно прислушивались к нему.
– Да, батрак должен был умереть, потому что он защищал своего господина.
– Не думаю, что все было именно так, - измученно сказала Криста. - По-моему, Линде-Лу хотел, чтобы обнаружилось, что Пер Нюгорд совершил преступление. Мне кажется, он попытался напугать Бента Нильсена, чтобы все открылось. Но батрак умер от шока. Вряд ли Линде-Лу хотел этого.
«Ах, Линде-Лу, Линде-Лу, почему все должно было случиться именно так? - стонало все в ней. - Ведь я же хотела дать тебе то тепло и ту любовь, которых тебе не хватало в твоей одинокой жизни! Мы должны были прожить вместе целую жизнь, ты и я, я не вынесу мысли, что ты умер задолго до того, как я родилась! Люди, родившиеся в разное время, не должны встречаться и влюбляться друг в друга! Мой любимый, любимый, прости меня! Прости меня за то, что я не смогу никем стать для тебя!»
– Вся эта история напоминает бред сумасшедшего, - сказал врач. - Мы здесь стоим и беседуем о людях, умерших много лет тому назад, как будто они по-прежнему среди нас. Мне кажется, я немного сошел с ума от всего этого. Но давайте предположим, что все именно так, как вы и говорите! Тогда получается примерно так: поскольку батрак не смог помочь этому Линде-Лу, настал черед самого Пера Нюгорда. Да, ведь я считаю, что на лице этой ужасной мумии, которую мы подняли из озера, был нарисован больший страх, нежели это обычно бывает. Вероятно, он умер еще до того, как вывалился из лодки и оказался в бездне. У него остановилось сердце, или что-то в этом роде. Может, и на этот раз никто не хотел его смерти?
– Да, я так думаю, - ответила Криста. - Линде-Лу хотел заставить его пойти к властям и признаться. Линде-Лу не был убийцей.
– Странная история, - пробормотал ленсман.
– Да уж, - кивнул врач. - Следующим стал Ларс Севальдсен. Но почему?
– Потому что он не воспроизвел песню полностью, - предположила Бенедикте. - Или может быть… может быть, потому, что он собирался ее переписать? И потому, что Линде-Лу теперь не хотел, чтобы истина когда-то открылась.
– Почему? Почему же он сделал этот поворот на 180 градусов?
– Потому что он встретил Кристу.
– Что? - спросил Абель Гард.
Бенедикте повернулась к нему.
– Да, видите ли, господин Гард, все получилось именно так Линде-Лу увидел Кристу - и влюбился в нее. И догадайтесь, что он почувствовал, когда обнаружил, что она могла его видеть! Не ужасный его образ, а подлинного, красивого молодого парня!
Все уставились на Кристу.
– А разве не все его видели? - удивленно спросила она.
– Очевидно, нет, - ответила Бенедикте. - Он же только что был здесь! А заметили его только ты и я.
– Он был здесь? - вскричал ленсман и все стали озираться по сторонам, всем вдруг стало не по себе.
– Да, и я не понимаю, как же Криста тогда не догадалась. Дорогая моя, все остальные просто должны были его видеть, если бы он был на самом деле, ведь он же стоял здесь почти в самом центре. Совершенно потрясающий парень, я прекрасно понимаю, что Криста была им очарована. Они к тому же еще очень похожи, эти двое, ведь все мы из одного рода Но ты же должна была догадаться, что все остальные ничего не видели!
– Я была очень занята, - слабо запротестовала она.
– Ерунда!
– А почему же вы обе тогда его видели? - спросил врач.
– Мы ясновидящие, - коротко объяснила Бенедикте, ей не хотелось углубляться в необычные свойства Людей Льда.
На них смотрели с разной степенью недоверия.
– Нет, а как же тогда молодой Петрус Нюгорд? - спросил Абель, который видел, что тема разговора была Кристе неприятна, и хотел ей помочь. - Почему он должен был умереть?
– Петрус пытался меня изнасиловать, - подавлено сказала Криста. - Наверное, Линде-Лу это увидел. Ведь я собиралась рассказать ему об этом позднее.
– Что ты говоришь? - спросил Абель. - Изнасиловать? Но почему ты мне ничего не сказала?
– Мне казалось, что об этом… трудно говорить. Я попыталась однажды, но…
– А ему сказать ты могла?
– Да, мы… как уже говорили, мы похожи. Но Линде-Лу был на пожаре в усадьбе, так что я думаю, это он…
– Он был там? - спросил один из могильщиков. - Я тоже там был.
– Ну тогда ты, наверное, его видел - он стоял как раз около тебя. На опушке леса.
– Нет, я его не видел Я видел тебя, Криста, было похоже, что ты с кем-то здороваешься. Но там никого не было.
Она содрогнулась.
– Должно быть, именно он и перевернул бочку с углями, - сказал Абель, который был не в слишком большом восторге от этого Линде-Лу. - А когда это не удалось, он навестил Петруса в больнице. Ты говоришь, что он не убийца, Криста. Но как ты можешь объяснить этот поступок?
Бенедикте ответила за нее:
– Похоже, сейчас он изменил свою позицию. Из-за Кристы. Для нее он был готов на все. И он уже догадался, что его появление пугает людей до смерти. Петрус совершил насилие по отношению к Кристе. Для Линде-Лу этого было достаточно. Теперь он хотел отомстить.
– А Франк? - спросил Абель.
– На это у меня нет ответа, - сказала Криста. Она так устала, ей было так грустно, что хотелось только одного - умереть.
– И все же! - приказал ленсман. Она была совершенно измучена.
– У Франка были свои собственные планы, с которыми я была не согласна… - Она избегала смотреть в сторону Абеля. - Он никогда бы не принял Линде-Лу. И он запрещал мне общаться с родственниками моей матери.
– Не принял бы Линде-Лу в качестве кого? - подозрительно спросил Абель.
– Нет, я не знаю, - сказала Криста и закрыла лицо руками.
Она хотела сказать «зятя», но это было просто невозможно.
– Да разве это важно сейчас? Ведь он же мертв, - заплакала она.
Бенедикте быстро сказала.
– А в том, что человек, который хотел надругаться над маленьким Иоакимом, напуган до смерти, тоже нет ничего удивительного.
– Линде-Лу любил детей, - сказала Криста. - Никто не имел права их обижать.
– Нет, больше не желаю ничего слушать о привидениях, - нетерпеливо перебил священник. - Неужели вы не понимаете, что это был обычный, живой человек, который выдавал себя за этого Линде-Лу?
– Господи, если бы это действительно было так! - в отчаянии простонала Криста.
– Ты говорила с живым человеком, в этом нет никаких сомнений, все другое - просто болезнь. Такого просто не может быть, говорить о привидениях - богохульство!
– Криста - так же, как и я - немного особенная, - спокойно произнесла Бенедикте.
– Не думаю. Нет настолько особенных людей. Но все, довольно. К тому же начался дождь.
– Да ладно, пустяки какие, - сказал врач.
– Ну, во всяком случае, сейчас я прочитаю молитву, чтобы благословить могилы, а потом вы выкопаете этих бедняжек и перенесете их земные останки на кладбище.
Кристу охватил ужас.
– Нет! - крикнула она.
Все с удивлением посмотрели на нее.
– Нет, не читайте здесь молитву! Не сейчас!
– Что с тобой? - заботливо спросил Абель. - Ты же такая богобоязненная.
– Да, да, но…
– Мне кажется, Криста права, - сказала Бенедикте и осмотрелась. - Здесь есть кто-то, кто не хочет, чтобы это место благословлялось.
– Что за чушь! - сказал священник.
А все остальные замолчали, застыли там, где стояли. Они украдкой поглядывали на лес вокруг поляны.
И тут они услышали. Медленный, громкий вздох сквозь сомкнутые губы - глухой, вызывающий ужас, точно предостережение.
– Читайте, пастор! - прокричал Абель.
– Да, да, читайте, быстрее! - эхом прозвучало от двух могильщиков, да один из них попятился и оступился. Он замахал руками чтобы удержать равновесие.
Секунду священник молча смотрел на них, потом он начал ритуал благословения.
Странная, коричневая, как земля, темнота опустилась на поляну. Могильщики кричали: «Господи Иисусе, смилуйся!» Ленсман съежился, закрыв лицо руками, вершины ближайших деревьев загудели, деревья качались, как будто начался ураган. Мощный порыв ветра повалил священника, и все закричали от ужаса. И тогда они услышали сильный, звучный голос Бенедикты.
– Она не может быть с тобой, Линде-Лу, ты же знаешь! Мы твои друзья и хотим тебе только добра, но даже если бы ты был сейчас жив, ты никогда не смог бы ее заполучить. Твоим отцом был Ульвар, Имре рассказал мне. Это значит, что она вне пределов досягаемости для тебя! Не противься, позволь себе обрести тот мир, который ты заслуживаешь! Криста никогда не забудет тебя, ведь она по-прежнему тебя любит, хотя и знает, что ты умер много лет тому назад. Оставь ее, дорогой наш друг и родственник! И твои брат и сестра - подумай о них!
Когда наступила темнота и начался ураган, Криста закрыла лицо руками. Она стояла и громко плакала, все было так ужасно, так трагично. Она не видела, что людей вокруг нее повалило на землю, она слышала только сильный голос Бенедикты, а потом священник возобновил благословение, на этот раз в гораздо более миролюбивом и спокойном тоне.
Медленно, медленно ураган вокруг поляны затих. Криста открыла глаза. Пугающая темнота отступила: шум дождя - вот, что было слышно сейчас.
– «Именем Иисуса Христа. Аминь!» - закончил свою молитву священник.
Линде-Лу сдался. Он уже не мог быть привидением. И не мог видеть свою любимую Кристу.
Но он добился своей первоначальной цели: ужасное преступление, совершенное тридцать лет тому назад, было обнаружено и расследовано, «господин Педер» понес наказание - и могилы в лесу были найдены.
Тому, что когда-то было его желанием, - тому, чтобы трое мертвых легли в освященную землю, он в конце концов пытался помешать. Он не хотел расставаться со своей Кристой.
Но он понял, насколько нереальной была его мечта о Кристе.
Теперь он и его маленькие брат и сестра обрели покой.
Священник был потрясен. Руки его дрожали.
– Я… Мне надо идти, - сказал он коротко. - Можете начинать копать.
И он ушел.
Криста не могла больше здесь оставаться. Она не могла видеть, как достают белые кости, которые когда-то были ее Линде-Лу.
– Я хочу спуститься к хутору, - сказала она вдруг.
– Мы пойдем с тобой, - сказала Бенедикте, и Андре тоже кивнул.
– Спасибо вам, - сказала она.
Она показала им дорогу вниз, идущую через лес.
– Значит, он сын Ульвара? - спросила Криста подавленно.
– Да.
– Ульвар был отцом моей матери. Значит, Линде-Лу был братом моей матери.
– Верно. Имре выяснил, что в тот год, когда Ульвар попал в тюрьму, у него был очень короткий роман с девушкой, работавшей там. Ее сразу же уволили, но в 1879 году она родила сына, которого назвали Луи. Потом она вышла замуж и поселилась на хуторе Мюггетьерн, родила двоих детей - но и она, и ее муж вскоре умерли. Линде-Лу пришлось тянуть весь этот груз, и он прекрасно с этим справлялся. Ах, какая ужасная трагедия!
– 1879? А когда произошла трагедия?
– В 1897, так говорит Имре.
– Значит, Линде-Лу было только восемнадцать лет, когда он умер. А мне он сказал, что ему двадцать два. Но, конечно, он не отдавал себе в этом отчета.
Она снова вытерла слезы и попыталась сосредоточиться.
– Я не могла понять его, когда он говорил, что есть две непреодолимые причины, по которым он и я никогда не сможем быть вместе. И я была настолько наивна, что думала, что он, возможно, думает о разнице в нашем положении в обществе, а возможно, о том, что убил Нюгорда. Но он не делал этого, хотя, по правде говоря, он этого и не говорил. Он сказал только: «Было так: или он, или я». Под роковыми причинами, по которым мы никогда не сможем быть вместе, он, конечно же, подразумевал, что мы были слишком близкими родственниками, а также и то, что он был уже мертв! О Господи, Бенедикте, как же мне справиться с этим?
– Все пройдет, Криста Знаешь, эта избитая фраза «время - лучший лекарь» не так глупа.
Наконец, они вышли к поляне, на которой был хутор. Криста остановилась, как вкопанная. Ее затошнило.
– Но господи! - прошептала она. - Мы же были здесь, Линде-Лу и я, он работал на земле, мы сидели на лестнице, и дом был в хорошем состоянии! Нет, я не могу больше!
– Ну-ну, - сказала Бенедикте. - Успокойся.
Но она и сама была потрясена.
Перед ними была почти совсем заросшая площадка. Прямо посреди нее была груда обвалившихся, сгнивших бревен и хилая, гнилая крыша. Сарай почти совсем развалился.
– О, Линде-Лу, - прошептала Криста. - Все это была только иллюзия!
– Не совсем, - сказала Бенедикте. - То, что ты пережила, было вполне реально. Ты же знаешь, ты из рода Людей Льда. Кстати, у нас с тобой разные способности. Ведь ты еще и из рода черных ангелов и демонов ночи. И Линде-Лу тоже был потомком черных ангелов. Ведь он же был внуком самого Люцифера.
– Именно поэтому мы и могли видеть друг друга?
– Наверняка.
Они медленно подошли к дому. Криста заметила что-то в груде бревен.
– Смотрите! - крикнула она с печалью в голосе. - Там мой завтрак, который я ему отдала! Он взял его и вошел в дом. И он так и остался лежать внутри.
– Может, мне принести его? - спросил Андре.
– Да нет, зачем? Хлеб зачерствел, и все испортилось.
Она чувствовала, что не в силах справиться с переполнявшими ее чувствами.
– Пошли, - коротко бросила она - Я хочу домой!
Она обернулась только один раз.
– Прощай, Линде-Лу, - прошептала она - Ты был сказкой, сном. Мы никогда не могли бы быть вместе. Именно поэтому наша любовь бессмертна.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Заколдованная луна

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 5)
  • 13 (Страница 6)
  • 14 (Страница 6)


Маргит Сандему - Заколдованная луна

Маргит Сандему

Заколдованная луна

Цикл: "Люди Льда" - 36

 Читать книгу

Аннотация

Действие происходит в 1927-1933 годах. Криста, дочь Ваньи и внучка Саги, - необычайно красивая, мечтательная девушка неожиданно узнает о тайне своего рождения. И еще - о своем предназначении дать жизнь совершенно особому ребенку, которого ожидали многие поколения ее рода. Непросто складывается жизнь Кристы. Она любит, страдает, разочаровывается… и все-таки находит свое истинное счастье.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.