Маргит Сандему - Вьюга

1 Маргит Сандему

1

Виллему, единственный ребенок Габриэллы и Калеба, проснулась в предрассветные сумерки оттого, что кто-то бросил камень в окно.
Она вскочила с постели, но тут же пошатнулась и ударилась о край кровати. К этому она привыкла, сама была виновата в том голоде, который изнурял ее, отнимая силы.
В 1673 году после нескольких неурожайных лет страну охватил ужасный голод. Поместье Элистранд, где жила Виллему, находилось в лучшем положении по сравнению с большинством поместий уезда. Выручили старые запасы. Но Виллему была упрямой. Она делилась всем с другими пока была возможность и испытывала некую жестокую радость оттого, что подвергала себя такому аскетизму.
Все это начинало сказываться на ней. В свои семнадцать лет, обладая своеобразной очаровательной внешность, она начала худеть. Светлые с рыжеватым оттенком волосы поблекли, желто-зеленые глаза глубоко запали. Кожа стала почти прозрачной.
Но все ее существо светилось внутренним пламенем, которое было почти устрашающим. В нетерпеливых движениях, словно она таила в себе некую огромную силу, в резкой манере разговора, в ярких глазах - всюду была эта страшная сила. Это напоминало вулкан, наполненный не находящей выхода огненной лавой.
Она подошла к окну. На улице стояли Никлас и Ирмелин. Ее родственники из поместий Липовая Аллея и Гростенсхольм. Оба старше ее на один год.
Виллему жестом показала: сейчас выйду.
Быстро и небрежно накинула на себя платье, особой заботы о своей внешности она не проявляла. Она любила лишь опрятность. Габриэлла часто приходила в отчаяние, глядя на свою непокорную дочь.
Молодую девушку мучила неукротимая жажда жизни. В душе она страстно желала чего-то особенного - того, что, она это чувствовала, скрывалось в будущем, чего-то необычайного, которое ей так сильно хотелось испытать. Слушая чужие рассуждения о любви, она знала, что ее понятие любви было совершенно иным. Для нее любовь была чем-то бескомпромиссным, чувством, которому человек отдавал всего себя. Чем-то таким, что полностью возвышало человека, и он сам становился любовью. Этого она еще не переживала, но она ждала...
Она вышла во двор. Было холодно. Воздух дышал морозом. Неслышно подкрались первые осенние ночи с звенящим под ногами тонким льдом на озерках и хрустящими былинками травы.
- Привет, - сказала она и снова убедилась, что Никлас превратился в очень привлекательного молодого человека, возбуждающего интерес своими косящими глазами, отдающими желтизной.
- Что случилось? Почему вы оказались здесь так рано?
- В Гростенсхольме сегодня ночью побывали воры, - ответил он.
- Меня это не удивляет. Продукты?
- За ними приходили, - сказала Ирмелин, - но взять ничего не успели.
- Идиоты! - воскликнула Виллему. - Ведь знают, что твой отец справедливо распределяет все это между хуторами и мелкими хозяевами. И кто же это был?
- Говорят, что люди с хутора Свартскуген.
- Могу себе представить! Неужели у этих людей такое искаженное понятие гордости? Отказываются от нашей помощи. А воровать могут! А вы-то почему здесь?
- Отец уехал к больному, - пояснила Ирмелин. - А мама вчера долго не спала, и я не хотела беспокоить ее. Подумала, что мы сами можем что-либо предпринять.
- Что же?
- Понимаешь, наши люди стреляли по ворам и попали в них. Кровавые следы ведут в лес.
- Ой! Подождите, я захвачу кое-что. Ирмелин, ты взяла что-нибудь для перевязки ран?
- Да, из запасов отца. Думаю, что ранены оба вора. Поспеши!
Виллему возвратилась быстро с корзиной в руках. И они тут же побежали в сторону Гростенсхольма. Из всех троих Виллему была самой ослабевшей, но она, чтобы не отстать, бежала, сжав зубы. Ирмелин была мягкой хорошенькой девушкой с крепкой фигурой, как и ее бабушка Ирья, по характеру скромной и располагающей к себе. Подобно Никласу она была очень сильной.
Когда они несколько уменьшили скорость, из-за Виллему, она, задохнувшись, спросила:
- От Доминика что-нибудь слышно?
- Да, - ответил Никлас. - Он пишет, что этой осенью приедет.
- Хорошо. Приятно будет встретиться с ним. Последний раз он был здесь три года тому назад.
Но на самом деле она была не уверена в том, что эта встреча будет столь интересной. Доминик обладал каким-то непонятным свойством, вынуждавшим ее чувствовать себя с ним неловко и ощетиниваться.
Никлас продолжал:
- На этот раз он приедет один. Как тебе известно, на дядю Микаела и тетю Анетту тяжело подействовала смерть Марки Кристины в прошлом году. А Габриэла Оксенштерна сейчас дома тоже нет. Они очень удручены и ехать никуда не хотят.
Виллему кивнула головой. Она знала, что лучший друг дяди Микаела, любимая Марка Кристина, умерла тяжелой смертью. Она родила восьмерых детей, троих из которых потеряла. Самому младшему было всего два года, когда она заболела. Три года лежала она, не вставая с постели в Стокгольмском дворце до того, как смерть избавила ее от мук. Доминик дал ей клятвенное обещание никогда не бросать в беде младшего брата Габриэла, того из ее сыновей, у постели которого он часто сидел и с которым вместе вырос. Он был сыном гофмаршала Габриэла и внуком гофадмирала Габриэла Оксенштерна. Марка Кристина всегда испытывала некоторую боязнь за этого мальчика. У него не было задатков стать таким же великим, как его отец и дедушка. Но это не главное. Главное состояло в том, что был он весьма слабым ребенком.
Похоронили ее торжественно в церкви Стуркюрка, где она сейчас отдыхала вместе со своим мужем, Микаел глубоко скорбел о ней.
Итак, Доминик приедет один! Интересно, интересно! Для Виллему все было захватывающим. В том числе и поход, в который они сейчас направляются по следам раненых воров из хутора Черный лес, Свартскуген.
Если бы только она не была такой усталой! Ноги подкашивались, а сердце едва билось.
Они добрались до Гростенсхольма и пошли по кровавым следам, уходящим в лес.
Идти по следам было не трудно, хотя во многих местах кровь впиталась в мох и лесную почву. Вскоре они нашли одного из воров. Он лежал в живописной позе под деревом на склоне холма.
- Он мертв, - испуганно произнес Никлас. - Это ужасно!
Все трое стояли молча и думали об одном: вечная тихая борьба между Гростенсхольмом и Черным лесом теперь превратилась в кровавую междоусобицу. Ненависть к Людям Льда возрастет многократно.
Они знали этого сорокалетнего мужчину. Он был мерзавцем, настоящим негодяем, но никто из них не хотел его смерти!
- Пусть он пока лежит здесь, - сказала Виллему. - Кровавый след идет дальше, нам надо спешить, чтобы на нашей совести не оказалось несколько смертей.
- Мы в этом не виноваты, - воскликнул Никлас.
- Нет, - подтвердила Ирмелин, когда они двинулись дальше. - Наши работники слишком уж увлеклись стрельбой. За это понесут суровое наказание. Предстанут перед судом.
- Они хотели только защитить усадьбу, - сказал Никлас. - Но поступили слишком жестоко.
Лес был еловый. Во все стороны торчали ветки, почва была заболочена. Кругом стояла гнетущая тишина. Их голоса звучали невнятно и приглушенно; единственным звуком, достигавшим их ушей, был раздававшийся время от времени легкий шорох испуганной белки или, может быть, птицы.
Виллему украдкой смотрела на Никласа, пока он искал следы во мху. Скрывая улыбку, она вспомнила ночь на Иванов день этим летом. Как она стояла у костра на холме между усадьбами Липовая аллея и Гростенсхольм и смотрела на языки пламени, очарованная необыкновенной игрой красок. Как в нее вселился какой-то бес и она попросила Никласа проводить ее до дома, так как очень боялась темноты.
Уже тогда он взглянул на нее удивленно, ибо Виллему никогда не боялась темноты. Еще больше он поразился, когда они поднялись на покрытый можжевельником холм близ Элистранда и она смешливо сказала: «Поцелуй меня, Никлас». «Во имя чего я должен это сделать?» - ответил он, шокированный и удивленный. «Не во имя чего-то особенного, - сказала она. - Просто я хочу узнать что при этом чувствуешь». «Ты немного не в себе, Виллему!» Она повернулась на каблуках и пошла. «Хорошо, не надо». «Виллему, подожди!» «Да», - ответила она ласково и сдержанно. Заикаясь, он пробормотал: «Может... может, я тоже хочу узнать, как это чувствуется...» «Прекрасно!» «Но это нас ни к чему не обязывает». «Само собой разумеется, Никлас».
Они тихо и осторожно пошли навстречу друг другу, как делали молодые всех времен в ожидании первого поцелуя. Они играли, представляясь влюбленными, осторожно приложившись губами друг к другу. «Ммм... Я люблю тебя», - пробормотала она, прижавшись к его щеке. «Ты уверена?» «Эх ты, размазня, все испортил, - фыркнула она. - Я только тренируюсь на тебе, понятно?» Тут он немного обиделся, но спустя мгновение снова включился в игру и, когда прошептал, обращаясь к ней «Я люблю тебя», она поняла, какова его реакция. Ибо она почти поверила в его слова, почувствовав одновременно досаду оттого, что он произнес такие святые слова, и разочарование оттого, что это была лишь игра. От возбуждения она почувствовала в себе какой-то трепет. «Ты вкладываешь такую душу в эту игру», - прошептала она. «О ком ты думаешь?» «Не о тебе». «А ты? Ты сама столь горячо говоришь. О ком мечтаешь ты?» «Нет, я... - произнесла Виллему, углубленная в свои мысли. - Ни о ком. Просто мне приятно». «Ммм, - произнес Никлас и вдруг резко добавил: - Нет эта игра ужасно глупа. Больше никогда играть в нее не будем». Он так внезапно отодвинулся от нее, что она пошатнулась.
«Но это было прекрасно», - произнесла она с легким смехом. «Исключительно приятно, - согласился он. - Но все уже забыто. Дойдешь одна домой». И он убежал.
Все существо Виллему переполнило только что проснувшееся чувство необыкновенного восторга.
- Вот новый след, - сказала Ирмелин, и Виллему, вернувшись к действительности, переключила свое внимание на поиск.
Далеко им идти не пришлось. Вскоре они нашли и второго. Он лежал на склоне горы. Лицо было смертельно бледным, зубы сжаты, а волосы от пота прилипли ко лбу.
- О, Боже мой, это Эльдар, - пробормотал Никлас. - Час от часу не легче!
- Ему хуже, чем нам, по лицу видно, - произнесла Виллему.
Этот человек был тем мальчиком из Свартскугена, которого они однажды много лет тому назад встретили на дороге близ Гростенсхольма. Им было известно, что он, и в особенности его сестра Гудрун, испытывали беспредельную ненависть к Людям Льда. Убитый был двоюродным братом их отца или что-то в этом роде. Родство на хуторе Черный лес было запутанным, и все представители этой семьи были агрессивны.
Виллему не видела Эльдара уже несколько лет, тем более так близко.
«А я такая худая», - неожиданно и смущенно подумала она.
Эльдар выглядел жилистым взрослым мужчиной, примерно двадцати пяти лет. Волосы пепельные, узкие серые глаза смотрят холодно. Во внешнем облике жителей Черного леса всегда было что-то дикое, и Эльдар не был исключением. В его глазах отражалась гипнотизирующая сила хищного животного, которая притягивала и очаровывала Виллему против ее желания. Выглядел он бесстыже хорошо, с ударением на слово бесстыже.
Эльдар, увидев их, попытался повернуться к ним спиной. На его диком лице отражалась неимоверная злость.
Кроткая Ирмелин сказала:
- Зачем вы это сделали? Мы могли вам и так помочь, стоило лишь попросить!
- Думаете, мы примем помощь от сатанинского отродья? - процедил он сквозь зубы.
- Для вас лучше украсть, - бросила ему в ответ Виллему.
- У нас все лежат и умирают, - в свою очередь прошипел он. - А вы прячете еду только для себя.
- Ошибаетесь, - резко возразил Никлас. - И ты это хорошо знаешь. Спроси любого на хуторе. Только вы, неисправимые упрямцы, отказываетесь принять то, что фактически принадлежит вам, ибо вы являетесь составной частью поместья Гростенсхольм.
Эльдар из-за сильной боли и утомления едва мог говорить, но глаза его пылали пламенем ненависти.
- Как же случилось, что еда есть только у вас? Вы заключили договор с дьяволом, да? Это наказуемо. После смерти.
- Глупости говоришь, - сказал Никлас и присел на корточки, чтобы осмотреть его. Эльдар тут же отодвинулся.
- Взгляните только на свои глаза, - энергично воскликнул он. - На ее очи, - и показал на Виллему. - Иметь такие глаза нормально?
- В нашем роду да.
- Вот именно! Все знают, от кого ведут свой род Люди Льда.
Виллему не желала больше слушать. Ее сводили с ума медленные мучительные движения этого жилистого тела. Кажется, ранена нога. Сапог разорван.
- Убери свои грязные пальцы! Я справлюсь сам.
- Вижу, - сухо откликнулась она. - Насколько серьезно все там у вас дома?
- Какого черта! Вас это не касается!
- Может, забудешь на минуту о своей дурацкой гордости и подумаешь о других? Ты нас не интересуешь, мы хотим знать, как обстоят дела на хуторе Черный лес.
Он вспыхнул.
- Может быть, мы не для них все это предприняли?
- Об этом мы ничего не знаем, - провокационно произнесла Виллему. - Не так ли?
Он закрыл глаза.
- Они лежат и умирают, я уже говорил. Сдирают кору с деревьев, тем и питаются. Едят червей и гусениц, живущих под корой.
- Они не одни здесь в окрестности, - сказала Виллему. - Никлас и Ирмелин, возьмите эту корзину с едой и идите в Черный лес. Тем временем я позабочусь об этом крикуне.
Эльдар попытался подняться.
- Вы не пойдете туда! Вам нечего там делать!
- Хорошо, тогда мы подождем тебя. Так... Лежи спокойно, мы стянем с тебя сапог!
- Не трогайте меня. Неужели вы причинили нам недостаточно зла?
Никлас сказал:
- Глубоко сожалеем о смерти твоего родственника. Мы нашли его в лесу. Работники в Гростенсхольме не получали приказа стрелять в вас.
- Ему хорошо, - фыркнул Эльдар. - Ему сопутствовала удача. Я потерял сейчас из-за вас правую руку. От вас всегда исходило одно лишь зло.
В глазах Виллему блеснула решительность.
- Теперь послушай меня, ты, упрямый козел! Мой прадед вынес в суде смертельный приговор твоему прадеду за кровосмесительство. Это случилось пятьдесят лет тому назад! Как ты думаешь, есть ли смысл возвращаться к этому сейчас?
- Он сделал больше. Отнял у нас хутор.
- Неправда. Тебе хорошо это известно. Твой прадед довел до такого упадка хутор, что его пришлось пустить с молотка. К этому мой прадед не имел никакого отношения. Он разве не вернул вам Черный лес, чувствуя грех твоего прадеда перед безвинной семьей? Ваши крестьяне взяли себе хутор!
- Самое меньшее, что он смог сделать. Но мы оказались подчиненными Гростенсхольму, не забывай этого. Мы, которые раньше были свободными земледельцами. Он знал, как унизить нас.
- Ты так несправедлив по отношению к чудесному прадеду Ирмелин и моему, Дагу Мейдену, что я не в силах ответить. Подыми ногу!
- Ни за что в жизни. Убирайся!
Виллему вспыхнула, словно бочка пороха.
- Подыми ногу, обреченный идиот, - крикнула она так, что весь лес ответил ей ревом. Одновременно она подняла его ногу и рывком стянула с нее сапог. Эльдар закричал от боли и злости.
Кровь вылилась из сапога. Вся его нога была покрыта спекшейся коричнево-красной кровавой коркой.
Ирмелин принесла воды из близлежащей долины и обмыла ногу так, что они смогли увидеть рану, Эльдар больше не сопротивлялся; его оставили силы. Он лежал расслабленно на спине, стараясь переносить боли, проклиная своих спасителей.
Никлас уже несколько лет побаивался показывать кому-нибудь свои исцеляющие руки, он не хотел стать объектом паломничества и поклонения. Не желал он возлагать свои руки и на покрытые шрамами ноги Эльдара, пока девушки перевязывали его раны. Этот брюзга должен спасти себе жизнь без исцеляющих рук Никласа.
Когда кровотечение было остановлено и рана перевязана, они подняли Эльдара на ноги.
- Опирайся на меня и на Никласа, - сказала Виллему.
- К черту!
В этот момент Виллему отпустила его. Он тут же рухнул и улегся на землю, посылая ей проклятия.
Пока двое других снова поднимали его, Ирмелин сказала:
- Я тебя не видела давно.
Он зашипел, подобно капле воды, упавшей в костер.
- Неважно. Я уезжал на несколько лет.
- Провел их в тюрьме? - спросила Виллему с ехидством в голосе.
В ответ она увидела, как блеснули его узкие глаза.
- Представь себе, нет! А тебе не приходит в голову, что я должен был позаботиться о младших в семье, пока они не выросли? Вы, избалованные сопляки, о таком видимо и не слышали! Потом вынужден был вернуться домой. Туда, где служил, пришла такая нужда, что еды на всех не хватало. И что же я нашел дома? Умирающих! До которых никому не было дела.
- И тогда ты почувствовал, что имеешь полное право на воровство? Неужели не было бы проще прийти и рассказать, как обстоят дела?
Эльдар остановился. Выпрямился и, посмотрев на нее сверху вниз, сказал:
- Неужели вы никогда не понимали, что значит быть человеком с хутора Черный лес?
- Ну, конечно, - резко произнесла в ответ Виллему. - Гордость, высокомерие и наплевать на остальных!
Какое-то мгновение она видела в его глазах нечто иное - усталую горечь и смирение.
- Нет, - сказал он тихо, - нет, вы чего-то не понимаете.
К своему удивлению, она не нашла, что сказать в ответ.
В этот момент между деревьев мелькнули небольшие строения Свартскугена.
Виллему никогда не была здесь, только видела хутор издалека с заросшей можжевельником горной гряды. Хутор был неплохим, по размерам превосходил другие хутора, но он принадлежал Гростенсхольму, а это значило, что жившие здесь люди изредка обязаны были отбывать поденщину в поместье. Однако они редко выполняли эту свою обязанность, и Мейдены, если бы пожелали, имели полное право выбросить их из принадлежавшего им дома. Но Мейдены этого не делали. Лишать людей дома было не в их обычае.
Каждый раз, когда Виллему видела с какого-либо наблюдательного пункта на горной гряде этот хутор, в ней все содрогалось. Над Черным лесом всегда витала атмосфера скрытой болезненной неудовлетворенности. Такой, о которой в открытую не говорят.
У всех на памяти еще была старая омерзительная история о том, как основатель рода сожительствовал с двумя своими дочерьми и ему за это отрубили голову. Убитый, оставшийся лежать в лесу, родился в результате эти связи старика с одной из его дочерей. Эльдар - другое дело. Он был сыном внука того старого мерзавца.
Виллему не знала, сколько людей жило в Черном лесу, и как разветвлялся их род. Говорили, что потомство грехов старика было небольшим, но она думала, что все они были плодами этого прегрешения.
Основатель их рода был самостоятельным хозяином, владельцем такого же поместья, каким владели Люди Льда в Липовой аллее. Но потом сам довел его до такого упадочного состояния, что самостоятельность была утрачена. Осталось лишь одно название Черный лес.
Однако до Виллему доходили слухи, что в уезде даже отбросы общества с презрением относятся к жителям этого хутора, но свартскугенцы сами виноваты в своей изоляции.
Все они, как ей всегда казалось, были настоящими подонками. Однако сейчас ее уверенность в этом несколько пошатнулась. Имеет ли она право осуждать их? Слова Эльдара заставили ее усомниться. На что он намекал? Уж не на то ли, что она, как и все другие в окрестности, содрогались от неприязни и смешанной со страхом злобной радости, думая о том ужасном преступлении его прадеда? Неужели его потомство должно страдать от этого, так же, как страдают Люди Льда от грехопадения их прародителя?
В приступе сочувствия и некой взаимосвязанности она повернулась к Эльдару, но увидела в его глазах только бездонную ненависть. Этого и следовало ожидать. Так приходится им защищаться от осуждения, которое оказывают им жители уезда.
Она вспомнила свою давнюю встречу с Эльдаром и Гудрун. Тогда Ирмелин пригласила их зайти в Гростенсхольм и отведать сока и печенья. Эльдар колебался и, казалось, готов был принять приглашение. Сестра же была тверда и отвергала любую возможность контакта.
А сейчас и Эльдар был, подобно Гудрун, жестоко агрессивен.
Можно ли этому удивляться?
Эльдар стал чрезвычайно интересным мужчиной, этого она отрицать не могла. Он пробудил в ней то бесовское чувство, которое постоянно пытались погасить в ней ее дорогие родители. Ибо они знали, что оно всегда предвещало очередную дикую выходку.
Однако здесь Виллему была намерена владеть собой. Она решила относиться к Эльдару нейтрально обходительно, несмотря на его воинственное настроение.
Он остановился на опушке леса. Перед ними лежали низкие дома Черного леса. Крепко ухватившись за ветку дерева, чтобы удержаться на ногах, он произнес:
- Теперь вы можете убираться к черту. Я справлюсь сам.
Виллему сразу же забыла о своих благородных намерениях быть с ним обходительной.
- Как хочешь, - с некоторой злостью сказала она, ибо видела, что дальше он идти не хочет.
- Вот корзина с едой для вашей семьи.
- Мы не хотим вашей гнили, - зло парировал он.
- Можем отвернуться, и ты украдешь корзину, - ответила она. - Совесть твоя будет чище от этого?
- Ты, кобыла из преисподней, - медленно выговаривая слоги, сдержанно произнес он, сознательно забывая унижающие слова, которые только что выслушал: - Жаль мне того черта, кто женится на тебе!
- Здесь тебя постигнет неудача. Я вовсе не собираюсь замуж. А ты, во всяком случае, можешь не беспокоиться. О тебе я могу подумать лишь в самую последнюю очередь.
- О, Боже меня упаси! Это... - он заметно побледнел, рука, державшаяся за ветку, задрожала от напряжения, и Никлас поймал его во время падения. На какое-то мгновение Эльдар оказался недоступен злым умыслам этого мира.
- Слишком большая потеря крови, - сказал Никлас, - и, видимо, огромное истощение от недостатка пищи.
- Что будем делать? - спросила Ирмелин.
- Пусть лежит здесь! Сейчас у нас появился шанс помочь другим.
- У нас хватит смелости войти в дом?
- Насколько я понимаю, они полностью обессилены. Идем!
- Жаль, что мы не взяли с собой больше еды, - сказала Ирмелин. - Не подумали об этом.
- Утром мы можем подвезти им немного зерна, - заметил Никлас. - Они, во всяком случае, смогут испечь себе хлеба.
Они осторожно подошли к дому. Ни один из них не смог отказаться от посещения. В голове Виллему появились одна за одной неясные безумные мысли о том, что они идут на встречу с ужасными чудовищами и лепечущими идиотами. Такие думы были страшно несправедливы, она это сознавала, но они рождались под влиянием местных сплетней.
Дверь оказалась незапертой, и они вошли в темную избу. На ногах не было ни одного человека. Только крысы, попискивая, носились вокруг.
Они знали, что нужда и голод царили вокруг, но увиденное ими превосходило все их представления.
Целый час оставались они на хуторе. Сварили в печи перловую кашу, детям дали молока, попытались, чтобы взрослые проглотили по несколько кусков хлеба. Их встречали изнуренные, безутешно покорные глаза, никто не говорил им «убирайтесь к черту», хуторяне едва могли двигать губами.
Гудрун тоже была здесь, но все, на что она была способна из чувства вражды, это повернуться лицом к стене. Виллему просто повернула ее обратно и заставила проглотить кашу. Гудрун, почувствовав вкус еды, больше не сопротивлялась. Там, где было необходимо, сменили постельное белье, а когда Никлас увидел малыша с огромными, ничего не понимающими глазами и ранами по всему телу, он отбросил свои принципы и стал гладить маленькое существо своими теплыми осторожными руками. Виллему, увидя это, умиротворенно кивнула головой.
Внезапно она обнаружила, что в дверях, прижавшись к косяку, стоит Эльдар. Видимо, он находился здесь уже некоторое время, так как она вспомнила, что дверь скрипнула, а она не обратила на это внимания.
Он смотрел на Ирмелин, ловко и ласково оказывающую помощь беднягам, и, видимо, совсем не удивлялся этому. Его больше поражало поведение Виллему. Не ее мягкое обращение с больными, что тоже было ей несвойственно, а то, что за ее немногословием и решительным обращением с больными крылось понимание страданий других людей и сопереживание этим страданиям. Не нужно было быть гением, чтобы понять это.
Сам он не мог помочь; силы иссякли. Все, на что он был еще способен, - смотреть, одобряя их действия или нет, этого они решить не могли. Вероятнее всего, ощущал он и то, и другое.
И в этот момент Эльдар увидел, как закачалась Виллему и, дрожа всем телом, вынуждена была присесть на край кровати.
- Что это с тобой? - грубо спросил он. - Не можешь вынести нищеты и убожества?
Никлас поднял голову.
- Виллему питается словно птичка. Только для того, чтобы быть в состоянии поделиться запасами Элистранда с другими. Она отдает все, в чем нуждается сама.
- Подумайте только! - произнес Эльдар с гримасой на лице, но теперь он смотрел на нее с еще большим удивлением.
Когда они закончили дела, Ирмелин серьезно сказала Эльдару:
- Я пошлю завтра утром работника с ржаной и ячневой мукой. Будь добр, прими это во имя своих родственников!
Эльдар посмотрел ей в глаза, словно соизмеряя силу. Потом в знак согласия угрюмо кивнул головой.
Они отправились в обратный путь, не услышав ни одного слова благодарности. Но приходили они сюда вовсе не за этим.
Виллему рассталась со своими друзьями внизу на дороге. Она спешила домой. Для того, чтобы поесть.
По дороге домой прошла мимо церкви и замедлила шаг. Потом повернулась и зашла на кладбище.
В задумчивости миновала она каменное надгробие, на котором было написано, что здесь лежат Тенгель и Силье. Виллему не знала их. Остановилась она у другого надгробия.
Прабабушка Лив...
Все они долго не могли осознать, что ее уже нет больше с ними. Ей было восемьдесят пять. Возраст солидный. Виллему вспомнила свой разговор у кровати больной прабабушки Лив. В один из самых последних дней. Виллему тогда было всего лишь двенадцать лет, но прабабушкиных слов она не забыла.
«Виллему, - сказала Лив. - Ты знаешь, что вас с желтыми глазами Людей Льда сейчас трое. Я не опасаюсь зла, ибо никто из вас не унаследовал его. Но я знаю, что тебе будет всех труднее».
«Почему, прабабушка?»
«Потому что у тебя такая же горячая душа, как у моей кузины и приемной сестры Суль. Она была помечена проклятием в большей степени, чем ты, но в общем вы ужасно похожи друг на друга характером и состоянием души. Всегда вспоминай об этом раз пять, прежде чем сделать что-нибудь! Легко можно поступить неразумно, когда ты становишься во всем столь энергичной. Если тебе удастся сохранять определенное равновесие, твоя жизнь может оказаться богаче, чем у других людей».
Виллему тогда согласно кивнула головой и горячо обняла свою прабабушку.
Когда она вышла из комнаты больной, то услышала взволнованный шепот: «Моя бедная дорогая девочка! Пусть Бог будет милосерден к тебе.
Прабабушка была права. Виллему уже познала, как трудно сохранять равновесие. Особенно тогда, когда появляется непреодолимое желание броситься в омут всех существующих искушений.
Да нет, ведь у Никласа и Доминика такие же проблемы! Почему их нужно избегать, если у нее такой неспокойный характер? Никласу даны его лечащие руки. Отличный, нужный людям дар. Доминик, видимо, способен познавать то, что скрыто в душах людей. Ах, если бы у нее был такой талант! Сколько интересного смогла бы она получить от жизни! Вместо этого проклятие наделило ее неугасимой страстью и раздирающим душу раздвоением между желанием и поведением.
Виллему вздохнула и перешла к другой могиле.
«Таральд Мейден 1601-1660. Жена Ирья Маттиасдаттер 1601-1770.»
Ирья, бабушка Ирмелин, тоже скончалась. Гростенсхольм опустел.
Семья Линд из рода Людей Льда недавно тоже поредела. Матильда жена Брандта так и не смогла постареть. Она была слишком тучна для этого.
Сейчас на хуторе Липовая аллея хозяйничает маленькая Эли, жена Андреаса. Мать Никласа.
И в Дании бабушка Сесилия осталась одна. Ее любимый Александр покинул этот мир. Сейчас она сюда приезжает редко. Ей уже семьдесят, да и ее матери Лив тоже нет в живых. Теперь Габриэлла навещает свою маму. Вот и сейчас вместе с мужем, Калебом, уехала в Данию, чтобы раздобыть зерна для Элистранда, так что Виллему хозяйничает дома одна. Конечно, хозяйством больше занимается управляющий, но она всегда присутствует там, где совершается главное.
Поместья перешли к новому поколению. Помимо Сесилии из стариков жив только Бранд.
В Липовой аллее нет никакой опасности исчезновения фамилии. Там живут Бранд, его сын Андреас с женой Эли и их сын Никлас. Хуже обстоит дело в Гростенсхольме. Сейчас для всех ясно, что фамилия Мейден скоро умрет. У Маттиаса и Хильды одна только дочь Ирмелин, больше детей нет. Она будет последней баронессой Мейден, так как все дальние родственники в Норвегии и Дании давно уже скончались. Через несколько лет род баронов Мейден исчезнет.
Виллему посмотрела в сторону Липовой аллеи. Ни одной липы из восьми, посаженных Тенгелем, уже не было. Видны были лишь новые, обыкновенные незаговоренные деревья.
С уходом Лив из жизни закончилась целая эпоха, начавшаяся в небольшой горной заброшенной долине в провинции Трёнделаг.
Но Виллему чувствовала, что наследство передается дальше. Она сама была его носителем. Нити из злополучной горной долины расходились широко по земле. Они тянулись сюда, в сельскую местность, в датский дом Габриэллы и в шведский королевский двор в Стокгольме. Непостижимые скитания разбросали родственников по всему свету. И в каждом из них прорастало семя злого наследства. Виллему, подобному Тенгелю дала обет. Она не станет передавать этого семени дальше. Передаст по наследству совершенное иное.
Силье, которую все считали прародительницей рода, родила единственную дочь - Лив. У Лив была также одна дочь, Сесилия, которая в свою очередь произвела на свет единственную дочь Габриэллу, мать Виллему. Так что Виллему обязана попытаться родить одну дочь, правнучку правнучки Силье.
Но она не хочет. Отчасти из-за проклятия, а отчасти потому, что у самой пока еще мышление детское и ей не нравится мысль о рождении ребенка. Это ужасно, отвратительно и... О, нет, она этого не хочет!
В действительности, она со своей безответственной, ненасытной жаждой приключений представляла смертельную опасность для самой себя.
А отдававшие желтизной глаза, ставившие в тупик всех в роду?
Впрочем, скоро будет раскрыто, почему у Никласа, Доминика и Виллему такие глаза...

2

Зима стояла у дверей, и пожилые люди с огромным страхом ожидали ее прихода. Им и раньше доводилось переживать голодные зимы, и они знали, что это такое. Люди Льда и Мейдены делали все, что было в их силах, но и их запасы должны были скоро кончиться. И что тогда?
Неурожайным год был лишь в одной из областей Норвегии. Голода, который охватывал бы всю страну, не было уже с начала 1650-х годов. Но сельские территории были относительно изолированы друг от друга; неурожай поразил внезапно только несколько районов Норвегии. Поскольку в Гростенсхольме и в окружающих его уездах несколько лет подряд осень была плохой, наступающая зима казалась всем настоящим ужасом.
Спустя несколько недель после того, как трое молодых людей побывали в Черном лесе, из Дании возвратился Калеб. Он приплыл на груженном корабле и привез зерна. Габриэлла не приехала с ним. Ее мать, Сесилия, в последнее время часто простужалась и сейчас чувствовала себя неважно. Габриэлла осталась с ней на всю зиму.
Вместе с Калебом приехал помогавший ему в пути Тристан, его шурин, сын Танкреда. Тристану исполнилось пятнадцать лет, и ему были присущи все проблемы и заботы подростка. Он вытянулся и превратился в подающего надежды юношу. Каштановые волосы ненавистными для него локонами ниспадали с головы. «Такой очаровательный!» - говорили дамы при датском дворе. «Словно херувим». Если же говорить точно, то в Тристане от херувима не было ничего. Все его черты и тело в результате полового созревания подвергалось коренным изменениям.
В нем как бы отсутствовала гармония. Его мучили прыщи и то, что он все время краснел от смущения. Ладони потели, и он исподтишка с любопытством и томлением, пугливо заглядывался на всех девушек, начиная с грязной маленькой двенадцатилетней свинопаски и кончая надушенными взрослыми дамами при дворе. По ночам ему снились возбуждающие сны, он до смерти стыдился этого, сам заправлял кровать, чтобы служанки не видели пятен на простыне. Смущался и своего голоса, который всегда поднимался до фальцета, когда Тристан хотел внести свой взрослый и взвешенный вклад в разговор.
Корабль с таким количеством тайно ввозимого зерна не мог войти в гавань Кристиании. Но хранить долго этот груз было нежелательно. Поэтому пристали к берегу в одном из заливов, расположенных недалеко от Гростенсхольма. По тем или иным причинам корабль оказался в том самом месте, куда Колгрим в братской ненависти заманил маленького Маттиаса и отправил его в плаванье на плоскодонной лодке.
Этого Калеб и Тристан не знали. Они привели лошадей из Гростенсхольма, Липовой аллеи и Элистранда и под покровом ночной темноты перевезли груз домой. Корабль отправился в Кристианию, чтобы освободиться от остального груза. Их не мучила совесть оттого, что они так прокрались мимо огромной массы голодных людей в провинции Акерсхюс. Им надо было накормить целый уезд, а на большее привезенного не хватит.
Виллему приехала на одной из телег. Калеб только улыбнулся этому. Его дикой дочери следовало родиться мальчишкой, подумал он. Она так бесстрашна и смела в высказываниях. Но с другой стороны, может, и жаль, что, вырастая, она становилась очень привлекательной молодой женщиной.
Она снова стала есть, это он заметил, но обманулся в причине, которая заставила ее изменить свои взгляды. Он, во всяком случае, был благодарен этому изменению.
Тристан и Виллему в темноте ночи ехали вместе на козлах кучера. Осенней ночью высоко на небе виднелись звезды.
Всю дорогу Виллему болтала.
- Мы были на хуторе Черный лес, понимаешь. Ты помнишь Свартскуген?
- Да, - ответил Тристан ломающимся голосом подростка. - Это те ужасные люди со смешанной кровью и другими всевозможными отвратительными чертами.
- Не все они ужасны, - быстро сказала Виллему. - Очень жаль их, они умирают, понимаешь, но просить о помощи не хотят. И когда мы пришли на хутор, они обозлились, но пищу приняли. И мы их спасли.
- Они, видимо, были очень благодарны вам?
- Не думаю, - рассмеялась довольно громко Виллему. - Я слышала, что они говорят о нас - «нахальная молодежь одарила нас показным сочувствием только для того, чтобы самим чувствовать себя немного лучше». Объявили наше милосердие фальшивым. Это неправда. Ясно, что, делая добро, испытываешь прекрасное чувство, но мы хотели лишь одного: чтобы им стало лучше, а не нам, как утверждают они. Меня эта болтовня совершенно не трогает.
Тристан бросил на нее быстрый взгляд. Ее голос звучал как-то странно.
- Впрочем, скоро мы снова пойдем туда. Хотим взглянуть, как они себя чувствуют, - сказала она быстро. - И передать им часть этого груза. Пойдешь с нами?
Волна страха и скрытого любопытства снова разрумянила его щеки.
- В Черный лес? Я... не знаю.
Но в действительности он уже решил. Его влечение к неожиданностям было сильнее страха и критического отношения.
- Почему с тобой не приехала твоя сестра Лене? - поинтересовалась Виллему, резко сменив тему разговора, что было в ее обычае.
- Лене? - хихикнул он, не страшась больше того, что нужно говорить. Ему обычно казалось, что слова у него похожи на жаб, шлепающихся с губ. Но от темноты и откровенности Виллему он почувствовал себя уверенным. - Нет, Лене... Она вокруг себя ничего не видит. Влюблена и скоро выйдет замуж.
- Что ты говоришь? Это неудивительно, ей ведь уже двадцать один год. А за кого?
Тристан по привычке накрутил на указательный палец один из своих локонов.
- Понимаешь, когда отец с матерью были молодыми, мама занимала определенное положение в доме Корфитца Ульфельдта и Леоноры Кристины, дочери короля Кристиана IV.
- Да, слышала об этом. Впрочем, что случилось с ними?
- С отцом и матерью?
- Нет, с теми, другими.
- А-а. Корфитц Ульфельдт кончил плохо. Он был перебежчиком и предателем и заслужил такой конец. Кроме того, говорят, что он был человеком необычайно надменным и желчным.
Пальцы Тристана все время касались лица или волос. Виллему удивленно подумала: «Слава Богу, хоть не заикается». От такого неуверенного юноши можно ожидать что угодно. Но, вообще-то, ей очень нравился ее молодой родственник. О жизни вне датского королевского двора, он знал немногое.
Он продолжал:
- Ульфельдт стал нежелательной персоной как в Дании, так и в Швеции. Бежал в Германию. Но и там его стали преследовать, у него никогда не было спокойных минут и умер он в одиночестве, брошенный всеми, когда переправлялся на пароме через реку. Там на юге. Думаю, что случилось это на Рейне.
- Гофмейстер двора, и на тебе... раз и скончался! Случай действительно поразительный. Но виноват он сам. А что было с дочерью короля?
- Судьба Леоноры Кристины сложилась не лучшим образом. С ней поступили несправедливо, ибо, как говорят мои родители, она обладала большими достоинствами. Гордая и непримиримая по отношению ко многим, но необычайно сильная душой и безоговорочно верная и преданная тому бедняге, за которого вышла замуж. Она еще жива, но жена Фредерика III София Амалия так сильно возненавидела ее, что добилась заключения Леоноры Кристины в Голубую Башню. Она вот уже десять лет живет там в заточении.
Сырой осенний туман окутал их, когда они проезжали заболоченную закрытую долину. Виллему любила туман. От него рождалось особое завораживающее настроение, а луна и звезды, через его дымку становились помутневшими и призрачными. Если бы прабабушка Лив узнала, чем она восхищается, она бы ужаснулась. Ее восхищенность была очень похожа на влечение Суль ко всему колдовскому.
- Да, - сказала Виллему, - извини за отступление. Ты ведь начал рассказывать о большой любви Лене.
- Да. Ну так вот. Наша мать Джессика в молодости служила в доме Ульфельдтов, - продолжал Тристан и от смущения стал крутиться. - Она была няней одной маленькой девочки Элеоноры Софии. Она сейчас выросла, но никогда не забывает мою маму. Многие годы они остаются лучшими подругами. Элеонора София помолвлена с человеком по имени Лаве Бек. Этим летом она пригласила Лене посетить большое поместье Бека в Сконе, и там моя сестра встретила молодого кавалера, хорошего друга Лаве Бека, который состоит в свите короля Карла XI. Его зовут Эрьян Стеге. Больше ничего Лене не рассказывала.
Тристан говорил так быстро и смущенно, что Виллему с трудом следила за его речью, но смысл его слов, как ей показалось, поняла полностью.
- Твои родители, дядя Танкред и тетя Джессика, одобряют эту связь?
- Да. И бабушка Сесилия тоже. Единственное, что им не нравится, это то, что Лене, когда они обручатся, придется уехать в Швецию. Сконе, как тебе известно, принадлежит Швеции.
- Пусть так и остается. По правде говоря, я рада, что Норвегии возвращены провинции Трёнделаг и Ромсдаль. Как тебе наверняка известно, мы выходцы из Трёнделага. И я чувствовала себя как бы бесхвостой, пока Трёнделаг был по другую сторону границы.
- Бесхвостой, - ухмыльнулся Тристан. - Слушай, правду рассказывают о долине Людей Льда? Что наши предки жили в глуши, страдали от голода, холода и темноты? Что даже прабабушка Лив родилась там?
- Конечно, правда! Мой отец, Калеб, был там. Повод для посещения, говорит он, был столь удручающим, что он никогда не забудет эту поездку. Они вынуждены были похоронить в той дикой местности Колгрима. Он приходился Ирмелин дядей. А потом они несли всю дорогу до дома умирающего Тарье.
- Тарье... Он был дедушкой Доминика, - задумчиво произнес Тристан.
- Ты бы хотела посмотреть на эту долину?
- Не знаю. И да, и нет. Летом, когда кругом светло, греет солнце и все прекрасно, я бы могла поехать туда: эта долина представляется мне таинственной и интересной. Но, когда я ночью лежу в постели и слышу завывания зимних бурь... сердце сжимается от отчаяния и скорби о всех, кто одиноко лежит там в могилах. Я думаю, как они могли жить в таких условиях. И тогда я съеживаюсь под одеялом и испытываю огромную благодарность Тенгелю и Силье за то, что они вывели наш род сюда, на юг. В противном случае нам пришлось бы жить там и сейчас. Впрочем, нет. Долина полностью разорена и опустошена. Хочешь поехать туда, Тристан?
- Не-ет! - решительно ответил тот. - Я не создан для жизни в глуши.
- Изысканное беспомощное существо высшего класса, - улыбнулась Виллему. - Дворцовый шут!
- Нет, послушай, - начал Тристан серьезно, но голос сорвался, и он также залился смехом.
Звезды уже гасли, когда они приехали к себе Сейчас на небе блестела только пара больших планет. Виллему называла их Вечерняя и Утренняя звезда. Иных названий она не знала.
Взгляд ее скользил по гряде холмов. Что делают они сейчас там, наверху? Собираются мстить за убийство того, кто попытался совершить кражу в Гростенсхольме? В последнее время они вели себя спокойно. Никто не спускался сюда, вниз. Полная напряженности тишина...

***

Калеб был озабочен.
- Слушай, Виллему, ты действительно поедешь с ними в Черный лес? Это место не из приятных, ты знаешь.
- Я уже была там, - ответила она нервно и резко. - Это не опасно. К тому же мы поедем вчетвером: Никлас, Тристан, Ирмелин и я.
- Но это могли бы сделать и работники.
- Нет. Они злы на работников за стрельбу. Лучше поедем мы, уже побывавшие там.
- В таком случае с вами поеду и я.
- В этом нет необходимости, отец. Мы уже загрузили на телегу ячмень и зерно для посева.
- А эта юбка не слишком ли хороша для груженой телеги?
- У меня нет другой чистой. Буду осторожной с ней, - быстро сказала Виллему в ответ. - Мы скоро вернемся.
И она выскочила на улицу до того, как он смог привести более серьезные аргументы.
Она сидела вместе с тремя другими и тряслась на телеге, двигавшейся по ужасной лесной дороге. Груз тянули два быка, и повозка, скрипя, тащилась между стволами деревьев.
Она внимательно посмотрела вокруг и узнала местность - скоро они будут на месте. Сидеть спокойно она почти не могла. Они так обрадуются! Зиму они будут обеспечены. Она положила в узел, который взяла с собой, дополнительно несколько лакомых кусочков...
Вот и Черный лес с низкими темными домами, более темными, чем где-либо в окрестности, ибо лес щитом защищает их от ветра, а смолокурением здесь занимаются давно. Из труб поднимался дым. «Они на ногах», - подумала Виллему.
Она в смущении искала кого-то глазами.
Жители хутора встретили их с каменными лицами и полным молчанием. Виллему знала их всех. Еще в Гростенсхольме она разговаривала с работниками и теперь ей были известны имена и родственные связи жителей Черного леса. Вон стоит отец Эльдара и Гудрун, подавленный изнуренный мужчина, у которого в жизни было мало радости, только злость и досада на жизнь.
Дальше возле печи стоит их мать. Тело ее после многочисленных родов стало бесформенным. Ее окружают подростки; явно ждут, когда их накормят. На длинной скамье у стола сидят двое мужчин. Это братья отца, оба холостяки. Знала она и то, что в одной из половин дома живут обреченные, изгои, потомки грехов основателя рода. Их две семьи, а в каждой взрослые сыновья. Виллему видела их в прошлый раз и в их внешнем виде ничего плохого не обнаружила. Но что у них на душе, она не знала. Люди говорили, что они со странностями.
И она стала бы такой, подумала про себя Виллему, если бы у нее в роду были такие болезненные извращения. Если не от чего-либо другого, так от отчаяния.
Полная непонятного чувства, она покинула избу и пошла помогать в разгрузке привезенного. Зачем она здесь в лесу? Что ей здесь делать? Сейчас она не могла найти правильного ответа на эти вопросы.
На крутом склоне скалы над домами стояли Гудрун и Эльдар, у каждого в руках была вязанка хвороста для растопки печи.
- Опять пожаловала эта проклятая молодежь Людей Льда, - сказала Гудрун, зло прищурив глаза. - Снова хотят показать свое благородство и великодушие?
Эльдар не ответил. Лицо его стало каменным.
- Ненавижу их, - продолжала Гудрун. - У меня появляется желание утопить их всех. Заплати им за все старое.
- За что старое? - резко спросил Эльдар.
- Ты сам прекрасно знаешь. За все унижения, за тошнотворную благотворительность. Они этого стоят, после того, как отобрали у нас все.
- Я не могу припомнить, чтобы они в этом участвовали. Во всяком случае, сейчас. Ты сама жива, благодаря им.
- Слушай, Эльдар! Что с тобой случилось?
- Ничего. После нескольких лет жизни на чужбине смотрю на мир другими глазами.
- Я тоже давно не была дома. Но мнения не изменила!
- Ты - нет, - согласился неохотно Эльдар.
Гудрун жила в Кристиании. Ее жизнь там была не из приятных. Сейчас она вернулась домой больная, ослабевшая, ибо мужчины ее больше не хотели. Состояние ее здоровья каждому становилось ясным, как только она снимала с себя одежду.
В общем же она была уверенной в себе элегантной женщиной с дикими глазами и волосами в мелких завитках, спускавшимися до колен. После того, как она снова получила возможность питаться, тело опять становилось пышным. Но чесотка и другие болезни испортили ее тело, и это ее бесило. В Кристиании, пока была возможность, жизнь ее протекала в удовольствиях. Черный лес казался ей дырой, но сейчас он стал для нее единственным пристанищем.
В ее глазах засверкали искры, вызвав беспокойство Эльдара.
- Может, мне следует...
- Что ты придумала? - перебил он.
- Может быть, я должна оставить им метку?
- Что ты имеешь в виду?
- Вон тот сопляк! - Она холодно улыбнулась. - Как думаешь, что скажет эта благородная семья, если он вернется домой отмеченный позором?
- Гудрун! Ты сошла с ума? Этого ты не сделаешь!
- Ты не знаешь, на что я способна, - вкрадчиво произнесла она.
- Никлас из Липовой аллеи? Он никогда не опустится до тебя. Никогда!
- Знаю. Я думаю вовсе не о нем.
- О ком же?
Эльдар посмотрел вниз на юношу, который со скоростью челнока бегал от телеги к амбару и обратно. Никто из жителей хутора не помогал им.
- Ты имеешь в виду того мальчика? Кто он?
- Я знаю, мои сестры узнали его. Он из Дании. Паладин.
- Господи Боже, ты не сделаешь этого! Я... я запрещаю!
Она холодно взглянула на него.
- Ты ведешь себя отвратительно! Может, у тебя появился особый интерес?
- Не будь идиоткой! Неужели не помнишь, что ты навлекла на нас? Не достаточно ли у нас врагов?
- Ты имеешь в виду Воллера? Какое они имеют к этому отношение? Спускаемся вниз.
- Нет, я не хочу идти туда, пока они здесь.
- Тогда я пойду одна.
- Гудрун, оставь мальчика в покое! Это породит только зло.
- Для них, да. На это я и рассчитываю.
- Для нас тоже. Я не позволю. В противном случае убью тебя.
Она угрожающе приблизилась к нему.
- Ты, Эльдар! Откуда такая внезапная слабость?
- Это не слабость, я не меньше тебя не люблю их. Это разум, Гудрун!
Выражение враждебности и жажды мести в ее глазах потухли, появились проблески хитрости и коварства.
- Хорошо, я не буду. Я пошла. Идешь со мной?
- Нет, я не выношу их. Подожду их отъезда.
Гудрун легко сбежала по тропинке и оказалась во дворе.
- Ой, ой! - издевательски воскликнула она. - Никак к нам пожаловали коробейники?
Глаза Виллему, в которых на секунду вспыхнул огонь надежды, снова потухли. Она сдержалась и только вежливо сообщила, зачем они приехали.
- Какая добросердечность! - воскликнула Гудрун, съедая глазами Тристана. - Это твой родственник?
- Да, кузен. Тристан Паладин.
- Что ты говоришь? В последний раз я видела его семилетним. Здравствуй, - сказала она, протянув руку. - Меня зовут Гудрун. Добро пожаловать!
Лицо Тристана вспыхнуло краской свекольного цвета. Он даже не смог сказать, что крестьянской девушке не положено здороваться за руку с представителем рода Паладинов, ей следовало бы присесть в глубоком и почтительном реверансе. Растерявшись, он пожал ее руку, при этом, не рассчитав свои силы, чуть не сломал ей средний палец. Он по-рыцарски поклонился, так как делал это при дворе.
Улыбка Гудрун была многообещающей.
Виллему удивилась: откуда такая внезапная благожелательность, но времени на разговоры у нее не было. Она снова взвалила на плечи мешок и отнесла его в амбар. Гудрун продолжала стоять и разговаривать с Тристаном. Тот, словно вьющееся растение, весь искрутился и извертелся. Казалось, он никогда в жизни не видел ничего более красивого.
Когда Никлас вышел из амбара, она вбежала в дом.
- Ну, все. На телегу!
Из дома вышел хозяин хутора.
- Мы заплатим, - вызывающе произнес он. - Милостыни мы не примем.
Никлас задумчиво посмотрел на него и склонил голову в знак согласия.
- Естественно. Никакого разговора о милостыне и быть не может. Наш долг вознаграждать наших хуторян. Скажем так. Вы можете придти во вторник через четырнадцать дней и поработать несколько дней на ремонте конюшни в Линде-аллее? Одна из ее стен обваливается, а зимой могут быть сильные бури. Отремонтировать конюшню нам необходимо.
- Мы придем, - произнес с кислой улыбкой хуторянин.
Медленно, против своего желания, забралась Виллему на телегу. Теперь у нее не будет никакого повода снова приехать в Черный лес.
Она сидела и молчала, пока телега ехала лесом. Тристан также молчал, но она этого не замечала. Остальные двое живо болтали...
Внезапно она вздрогнула и почувствовала, как загорелись ее щеки. Какая-то фигура загородила им дорогу.
Никлас остановил быков.
- Где это вы были? - спросил Эльдар, хотя прекрасно знал это.
Никлас спокойно ответил:
- Мы продали ячмень и посевные семена твоему отцу.
- Продали?
- За то, что вы через несколько дней придете в Липовую аллею и поработаете. Строительные работы. Ты придешь?
Эльдар выглядел так, будто хотел протестующе вспыхнуть, но взял себя в руки и произнес:
- Подумаю.
Затем он отошел в сторону и пропустил телегу.
На Виллему он всего лишь бросил один молниеносный взгляд. Но, когда она повернула голову, она увидела его на лесной дороге. Взгляды их встретились, и Виллему не отвела глаз. Она почувствовала, как закружилась голова, когда заглянула в эти узкие, наполненные враждой глаза, которые удалялись все дальше и дальше, по мере того, как телега продвигалась вперед. Поворот дороги прервал контакт быстрее, чем она хотела.
Остаток пути вплоть до ворот Гростенсхольма она сидела молча. Чувство восторга и ликования захватило ее. Во дворе дома радость жизни вынудила ее воздеть руки к небу, сильно потянуться и весело крикнуть.
- Так приятно вернуться домой? - сухо спросил Никлас. - Да, те люди действительно производят удручающее впечатление.
Виллему не удостоила его ответом. Ничто, как ей казалось, не могло подействовать на нее.

1 Следующая страница


Маргит Сандему - Вьюга

Вьюга 2

3

Случилось это в четверг. Суббота была наполнена событиями. Виллему шла в Гростенсхольм к Ирмелин и перед господским домом увидела чужую лошадь. Ирмелин выбежала ей навстречу в вестибюль.
- Виллему, угадай, кто приехал!
- Нет, не могу. Я видела лошадь, но...
Она умолкла. Высокий молодой человек стоял в дверях, ведущих в гостиную. Желтые глаза его смотрели на Виллему с дружеской, веселой улыбкой.
- Доминик, - слабо прошептала она. - Это ты?
- Да. Разве ты не знала, что я приеду?
Она очнулась.
- Конечно, но...
Как она могла забыть об этом?
Да, как? Следует спросить себя.
Боже мой, как он великолепен! Голос грудной и мягкий, словно бархатный, лицо настоящего мужчины, но тем не менее производит приятное впечатление, в глазах отблеск грусти, скрытый легкой ироничностью.
К своему отчаянию Виллему обнаружила, что она по-старому чувствует себя растерянной перед Домиником.
- Добро пожаловать, Доминик, - произнесла она слишком громким и неестественным голосом. - Как ты вырос!
- Да, тетя, двадцать один уже стукнул, выпали все молочные зубы, - просюсюкал он словно послушный маленький мальчик.
Виллему нервно засмеялась.
- Когда поедешь обратно? Я имею в виду, сколько времени погостишь у нас?
В его присутствии она никогда не могла выражать точно свои мысли. Не говоря уже о разумности!
- Если ты не захочешь отделаться от меня раньше, то неделю, - улыбнулся он. - Вообще-то я послан в качестве курьера в Акерсхюс к наместнику Гюльденлеве, но, естественно, захотел заглянуть сюда, домой, повидать вас.
Она была почти сбита с толку, услышав слова «сюда домой». У Доминика, как и у его отца Микаела, корни всегда были крепкими.
- Мы слышали, - продолжал он, - что вы здесь голодаете и, конечно, заволновались. Я должен передать привет от отца и матери.
Вот так, она даже забыла спросить о них! Где же конец стыду?
- Как они себя чувствуют?
- Хорошо, благодарю, и спасибо, поездка прошла прекрасно.
- Ты чересчур проворен, - попыталась она пошутить и начала вертеться, болтая руками вокруг тела, подобно шестилетней девочке, которая собирается прочитать стихи перед взрослыми.
В голове крутилась одна лишь мысль: «Слава Богу, он пробудет всего лишь одну неделю!»
Сейчас ей не хотелось, чтобы его читающий мысли взгляд присутствовал здесь.
- Маленькая Виллему так выросла, - произнес он задумчиво. - Неплохо. Действительно неплохо!
- То, что я выросла? - ответила она вопросом. - Кстати, ты намерен жить это время в Лиинде-аллее?
- Да. В Гростенсхольм приехал только повидаться. Потом намерен посетить и Элистранд.
Ей стало чуть-чуть обидно оттого, что он сначала заехал к Ирмелин. Но это и естественно. Поместья так расположены.
- Я слышал, что у вас гостит Тристан? Буду рад встрече с ним. С самым меньшим в роду.
- Меньшим? Он скоро станет на голову выше всех нас.
- Тристан? Невероятно! Может, теперь и поедем вместе к вам домой? Лошадь выдержит нас двоих.
- Ты говоришь это так, будто я вешу двести фунтов - гневно воскликнула она. - Впрочем, я не собираюсь ехать на твоей лошади...
- Ты сядешь сзади, - рассмеялся он, поддразнивая ее.
Лицо Виллему мгновенно запылало. Ее пугала именно мысль о том, что ей придется сидеть впереди и он будет обнимать ее.
- Посмотрим, - сказала она и повернулась к Ирмелин. - Я пришла спросить, ты завтра в церковь собираешься? Мне хотелось бы пойти вместе.
Ирмелин удивленно посмотрела на нее. Виллему не была особой любительницей церковных служб.
- Да, я собираюсь. Встретимся там?
- Хорошо, - согласилась Виллему и в дальнейшем постаралась не затрагивать больше этой темы в разговоре.
Час спустя они выехали в Элистранд. Виллему была рада тому, что сидит сзади Доминика. Благодаря этому он не смотрел на нее своим изучающим взглядом. Он как будто знал все о ней, а это сейчас ее совершенно не устраивало.
Они легко болтали о разных пустяках. Виллему старалась не держаться за него крепко. Она все время передвигала свои руки с места на место, то опираясь на седло, то на круп лошади, то цепляясь за его пальто и едва-едва обвиваясь вокруг его талии. Наконец, он не выдержал.
- Держись крепче, перестань вести себя, как нервный паук! Подумают еще, что ты боишься соблазна с моей стороны.
Щеки Виллему запылали.
- Нет, боюсь, ты подумаешь, что я трепещу от восхищения, испытывая твою близость, - резко парировала она.
Он захохотал.
- Дорогая Виллему, думаю, не обо мне ты тоскуешь!
Сказанное им, прозвучало так, будто ему было известно, о чем она думает.
«Это было бы весьма неприятно», - подумала Виллему.
Калеб радостно приветствовал Доминика и выразил сожаление, что Габриэллы нет дома.
- А Тристан? - спросил Доминик. - Где он?
- Его сейчас тоже нет. Он уехал в Черный лес, за своей шерстяной курткой, которую он, видимо, забыл там.
- Забыл? - горячо воскликнула Виллему. - Но ведь могла бы и я...
Она спохватилась, когда увидела их вопросительные взгляды.
- Почему ты должна отвечать за разгильдяйство Тристана? - удивился ее отец.
- Нет, я хочу сказать... Он еще слишком мал.
- Он больше и сильнее тебя.
- Такой молодой.
- Откровенно говоря, Виллему, ты и сама еще недостаточно повзрослела.
Доминик во время этого разговора весело рассматривал ее своими светлыми пронизывающими глазами. И в уголках его рта играла улыбка.
- Катись ты подальше! - крикнула она ему и побежала к лестнице.
- Виллему! - рыкнул отец, но она не остановилась.
Калеб последовал за ней и догнал ее у двери в ее спальню. Он схватил ее за ухо.
- Ты сейчас же спустишься вниз и попросишь у Доминика прощения! - прошипел он сквозь зубы. - Это что еще за выходка?
- Да, я извинюсь, - ответила она тихим шепотом. - Но отпусти ухо, это слишком унизительно.
- Виллему, ты сегодня ведешь себя крайне невоспитанно, - сказал Калеб на пути к лестнице. - Неужели сейчас, когда я один несу за тебя ответственность, ты не можешь вести себя лучше?
- Прости меня, папочка, - ответила она с раскаянием в голосе. - Я не знаю, что со мной происходит.
Они спустились вниз, и она извинилась перед Домиником. Он принял извинение с улыбкой, которая была полна столь неприкрытого понимания, что она чуть не взорвалась снова.
- Мне нужно встретиться с крестьянами, - сказал Калеб. - Но это ненадолго. Может, в это время, Виллему, ты покажешь Доминику, как перестроена твоя комната?
- С удовольствием, - сказала она. Калеб пояснил, обратившись к Доминику:
- Ей казалось, что ее комната безнадежно устарела, и Виллему все лето свирепствовала со столярами и другими ремесленниками. Я разрешил ей это, ведь ремесленники тоже должна зарабатывать себе на хлеб. Но отправляйся наверх и посмотри. Мне кажется там все выглядит по-настоящему прекрасно.
Доминик повернулся к Виллему.
- Да, если мне будет позволено вступить в терем девицы.
- Доминик, может перестанешь говорить иносказаниями. Да, это комната девицы.
- А разве я сомневаюсь в этом?
- Слышишь, папа, - воскликнула она в отчаянии. - Теперь в его словах опять насмешка. Никто, мол, из ухажеров не захочет тебя.
Калеб засмеялся.
- Ох, в кого пошла так свободно выражающаяся моя дочь, во всяком случае, не в меня, не в Габриэллу.
- В бабушку Сесилию, - быстро ответила Виллему, - и, как говорят, в ведьму Суль.
- Боже избави! - содрогнулся Калеб. - Увидимся позднее! Виллему, предложи Доминику поесть.
- Нет, благодарю, - ответил Доминик. - После моего приезда сюда я ничего иного не делаю, только ем. Если так будет продолжаться, лошадь по дороге домой запротестует.
Виллему показала свою комнату с гордостью. Элистранд был оборудован и меблирован на широкую ногу, в соответствии с указаниями Александра Паладина. Поместье было выдержано в стиле барокко, который любил Александр, с резными украшениями на лестничных перилах, солидной мебелью и пухленькими херувимами, парящими на потолке.
Виллему выбросила их своей комнаты старую давящую мрачную тяжелую кровать с балдахином, а вместо нее поставила новую, прочно прикрепив ее к стене. Доминик не смог усмотреть в этом современного стиля, наоборот, это был старый крестьянский стиль, но он был согласен в том, что комната оборудована со вкусом. Цвет домотканых ковров хорошо гармонировал с белыми деревянными стенами, стульями легкого испанского стиля. Она выпросила их для себя в Гростенсхольме.
Кровать была прочно встроена в красивую резную деревянную конструкцию. Вход в нее был небольшим. Это производило весьма приятное впечатление. Но служанки жаловались, что убирать кровать очень трудно.
Виллему показала рукой на верхний край кровати:
- Здесь я хочу сделать надпись, - весело заявила она. - И, конечно, какой-нибудь орнамент. Думаю, надо написать так: «Здесь спит самый счастливый человек в мире».
- Боже упаси, - пробормотал Доминик, едва сдержав смех. - Ты хорошо все взвесила? Подумай о тех, кто будет спать здесь после тебя! Он может оказаться ужасно несчастным человеком. И слова твои будут звучать прямым издевательством.
Виллему в замешательстве укусила большой палец. Потом встрепенулась снова:
- Я напишу так: «Здесь спит самый счастливый человек в мире, Виллему Калебдаттер Элистранд из рода Паладинов, Мейденов и Людей Льда».
Он не мог согласиться с тем, что дополнение улучшит текст.
- Ты можешь стать несчастной сама, - напомнил он ей.
- Я всегда буду счастлива, - уверенно завила она.
- В тебе для противного заложены все предпосылки.
- Что ты имеешь в виду?
- Твой склад характера. Сейчас ты счастлива. Но ты отдаешься полностью всему, что делаешь. Поэтому твои горести, к несчастью, будут такими же большими, как и твоя радость.
Виллему стала серьезной.
- Так говорила и прабабушка Лив. Ты очень умен, - продолжала она с жалким упреком. - Пророчествуешь, словно птица несчастья. Но, что же мне написать?
- А если что-нибудь из Священного Писания? Это принято повсюду.
- Библейское? Зачем это мне?
- Там можно найти блестящие мысли. Например: «Самым великим из всего является любовь».
- О-о! - воскликнула она с энтузиазмом. - Это прекрасно! Это и напишу!
Затем она задумалась.
- А не будут ли такие слова свидетельством бесстыдства? Помещенные над кроватью?
- Не думаю, что автор их имел в виду любовь такого рода, - ответил Доминик, блестя своими желтыми глазами, а Виллему запылала от смущения.
- Пойдем в гостиную, - чересчур бодро предложила она. - Отец скоро вернется.
«Господи, сделай так, чтобы он уже был здесь, - подумала она. - Может быть, мое поведение снова станет естественным».

***

Молодой Тристан как околдованный уставился на очаровательную девушку, стоящую перед ним. Гудрун с милой улыбкой протянула ему шерстяную куртку, быстро отвела свои покрытые паршой руки, чтобы он не успел их рассмотреть.
- Я нашла ее в амбаре, но не знала точно, чья она.
В действительности же она сама спрятала его куртку, чтобы он пришел за ней.
- Я провожу Вас немного, Ваша Милость, - мягко произнесла она и медленно двинулась рядом с ним.
Тристан вел лошадь за собой на поводу, не отрывая взгляда от Гудрун. Она, глубоко засунув руки в карманы юбки, шла, легко покачивая бедрами. Одетая в простую белую блузку и черную юбку с лямками через плечо, и с разноцветной тканой лентой в пышных волосах, она выглядела весьма аппетитно.
Жгучую ненависть она прятала глубоко в себе.
- Ох, сегодня вечером я должна пойти в хижину пастуха, принести оттуда для зимы несколько вещей, - жалобно вздохнула она. - А я так боюсь темноты!
- Эта хижина принадлежит Черному лесу? - удивленно спросил Тристан. - Та, что находится так высоко в горах?
- Горы еще выше нее, - звонко рассмеялась она. - Хижина недалеко отсюда.
- Почему тебе не пойти туда днем?
- У меня много работы, Ваша Милость. Фу, как страшно идти вечером!
Тристан основательно и надолго задумался. Мысль его работала медленно.
- Я... Может быть, мне позволено будет сопровождать вас? - Может, он сейчас слишком спешит? Это прелестное лесное существо повернется к нему спиной из-за его настойчивости.
- Нет, ах, Ваша Милость, Вы не можете себе позволить этого! Я простая деревенская девушка, и Вам не подобает такого.
Тристана охватило волнение, на что она и рассчитывала.
- Нет, уверяю Вас, я буду очень рад помочь Вас. И не называйте больше меня «Ваша Милость», меня это очень смущает. Вам не следует меня бояться, фрекен Гудрун, у меня самые благородные намерения. Только проводить вас, там в глуши я не причиню вам зла.
Гудрун вынуждена была наклониться, чтобы скрыть душивший ее смех. Бояться? Этого щеночка? Этого напыщенного маленького графа! Оставить метку на всю его жизнь!
Но это должно произойти в темноте. Дневной свет давно уже не является ее другом.
- Хорошо, если Вы настаиваете, господин, то я Вам очень благодарна, - сказала она и присела в глубоком книксене. - А сейчас, я думаю, мне следует вернуться домой.
Они договорились о месте встречи. Тристан хотел на прощанье поцеловать ей руку, но она быстро вырвала ее и убежала, словно лесной звереныш.
Переполненный восторженного ожидания, Тристан поскакал домой в Элистранд.

***

Виллему нервничала. Доминик уехал обратно в Липовую аллею, день клонился к вечеру.
- Виллему, перестань метаться по комнате, словно курица-несушка, - сказал Калеб. - Неужели не можешь спокойно посидеть хотя бы минуту.
- Нет, я... пойду прогуляю Принца. Ему необходимо побегать по лужайкам.
- Не давай ему только гоняться за овцами!
- Принцу? Хотела бы я повидать овцу, с которой он может справиться.
Старый охотничий пес спокойно бежал рядом с ней, когда она спешила через луга к опушке леса. Бесцельно она бродила там в течение двух часов, переходя с одного наблюдательного пункта на другой до тех пор, пока вечерние сумерки не прогнали ее домой.
- Виллему, - с улыбкой произнес Калеб, когда она вернулась. - Бедная собака полностью измотана!
Принц свалился на пол словно мешок.
- Прогулка продолжалась дольше, чем я рассчитывала, - согласилась она.
- Почему ты сегодня какая-то подавленная?
- Я? Нет. Просто устала. Пойду лягу. А где Тристан?
- Он снова ушел. Пробормотал что-то о том, что должен помочь своему товарищу. И что он, может быть, вернется поздно.
- Что ты говоришь? Откуда у него здесь товарищи? Никлас?
- Не думаю. Но ведь он здесь уже не первый раз.
- Да, правда. Спокойной ночи, папа!
- Спокойной ночи, мое сокровище!
Очутившись наверху в своей комнате, Виллему посмотрела на верхний край кровати. Если посмотреть в общем и целом, Доминик прав. Видимо, не так уже и умно написать «самый счастливый человек в мире».
«Счастье не постоянное состояние, - подумала она. - Даже не периодическое явление. Счастье - это скорее всего мгновенный удар в сердце, наносимый ликующей радостью, до краев заполняющий человека, которая исчезает столь же быстро, как и пришла. Но пока человек наслаждается ею, он верит, что жизнь - это самое прекрасное, что есть на свете».
Мысли ее стали путаться. Она забралась на спроектированную ею самой кровать и почувствовала запах недавно отструганной древесины.
Семнадцать лет... И душа заполнена тайными мечтами, о которых никто, никто не должен знать.

***

Тристан в темноте попытался увидеть выражение глаз Гудрун.
Как они выглядят?
Сама небольшая пастушья хижина была холодной, но овечьи шкуры на кровати оказались теплыми. Ну еще горячее была голова девушки.
Он вел себя не назойливо, но она все же поняла, чего он так страстно желает.
Как она была мила, когда сказала, что он не должен злоупотреблять своим высоким положением по отношению к ней - девушке низкого сословия. Нет, ему не нужно беспокоиться; она никому не расскажет о том, кто к ней прикасался. Она не отодвигалась от него, только немного хныкала и просила с уважением отнестись к ней, неопытной молодой девушке. Она знает так мало. Ей известно только то, что хозяин имеет право сорвать принадлежащий ему плод.
- Но я не хочу причинить вреда, - пробормотал Тристан.
- Да, я знаю, - всхлипнула она. - Вы прекрасный господин, и я, бедная девушка, не могу справиться с тем, что сердце мое трепещет от счастья только оттого, что вижу Вас.
- Мое также, - дрожащим голосом признался он. Все тело его внезапно охватил не испытанный ранее огонь, вызвав в руках необыкновенную слабость. Разве можно сравнить с этим экстаз пустых ночей одиночества? - Я хочу сказать, от возможности видеть вас. Чувствовать ваши прекрасные волосы между пальцами.
- Это ничего не значит, - скромно прошептала она. - Известно, что все господа находят время побаловаться со своими служанками.
- Все? - изумленно воскликнул Тристан и подумал о своем отце, о Калебе, о Бранде и Маттиасе. Однако вслух ничего не сказал.
Гудрун поняла, что ее заверения могут больше навредить, чем принести пользу. Она хорошо изучила мужчин и их реакцию за годы, проведенные в Кристиании.
- Конечно, не все, но большинство из них. Это - Ваша привилегия, мы зависимы, постоянно приспосабливаемся к ней. Если нас выбирают, мы почитаем это за честь. Она почувствовала, что противоречит себе и быстро добавила:
- Но никто еще не видел моего обнаженного тела. Неужели я такая отвратительная, господин?
- Нет... конечно, нет, фрекен Гудрун! Конечно, нет!
Несмотря на то, что она все время подчеркивала свою робость, она стремилась быть как можно ближе к нему. Тристан почувствовал, как у него оглушающе закружилась голова. Он уже не отдавал себе отчета ни в чем, не чувствовал ничего, кроме обольстительной близости, ее волос на своей щеке, ее тела, прижавшегося к нему и ее горячих влажных губ.
И тут в минуту просветления разума, он обнаружил, что лежит на овечьих шкурах. Она срывает с него одежду, обнажая нижнюю часть его тела.
На какую-то секунду в голову Тристана пришла мысль: «Боже, что я делаю с бедной девушкой!»
Но больше думать он был не в состоянии, он почувствовал себя диким быком, который бодается и мчится вперед, а затем случилось так, что он будто потерял сознание, так чудесно все произошло.
С гримасой на лице, осторожно, но решительно оттолкнулась Гудрун от неуклюжего мальчика. На ее губах играла презрительная торжествующая улыбка. Свершилось. Месть за все унижения...
Но сейчас лучше уйти на некоторое время подальше из уезда Гростенсхольм. До того, как скандал станет фактом. И Эльдар?.. Она испытывала по отношению к брату уважение, смешанное со страхом. Можно не сомневаться, что он осуществит свою угрозу и убьет ее. На это он способен.
Впрочем, его реакция весьма удивительна. Еще ребенком он всегда был покорным инструментом ее ненависти. Он легко вспыхивал, никто не мог ненавидеть Мейденов и Людей Льда так сильно, как он.
Повидал мир, говорит он. Научился на все смотреть другими глазами. Чепуха! А сама она разве не жила на чужбине? Жизнь ей тоже довелось изучить. А кто в этом виноват? Люди Льда, Мейдены. Те, которые изгнали их из фамильного поместья. И превратили их в своих рабов, эти нахальные чванливые подонки! По происхождению она равна им. Может быть, род ее не из аристократических, но аристократия - это дерьмо. Особенно датская аристократия.
Гудрун лежала и растравливала себя. Рывком поднялась она на колени, так что Тристан свалился на пол.
- Ах, Боже мой, что мы наделали? - жалобно произнесла она. - О, бедная я, бедная девочка. Сейчас мне осталось только утопиться в море! Нет, мы не должны больше встречаться, никогда. Я не смогу смотреть Вам в глаза. Ваша Милость, что подумают обо мне, легкой жертве Вашего искусного обольщения? Теперь я навсегда опозорена!
Тристан был раздавлен настолько, что на него тягостно было смотреть, и она сменила разговор, стала успокаивать и утешать его. Они расстались, тайно пообещав друг другу забыть эту встречу и никогда никому о ней не рассказывать и никогда больше не встречаться.
Все это приключение стало для Тристана горькой пилюлей. И еще более горькой оно обещает быть в будущем...

***

Виллему встретилась с Ирмелин возле церкви. Ирмелин со своей мягкой прекрасной улыбкой всегда была спокойной и уверенной в себе. Дочь Маттиаса и Хильды, внучка Ирьи. От этих трех добросердечных, чистых людей и от терпеливой матери Хильды - бабушки Ирмелин - унаследовала она характер. Ни одной слабой черты деда Юля Ночного человека или своего другого деда Таральда. Она превратилась в сильную и мягкую девушку.
Несмотря на то, что она переросла Виллему почти на целую голову, ей, благодаря ее чарующей теплой улыбке, инстинктивно покровительствовали мужчины.
Нельзя даже представить, чтобы у Виллему также появился покровитель! У этой маленькой самостоятельной дамы, исподволь разглядывающей людей, толпившихся на церковном холме.
«Может быть, он в церкви?»
- Войдем?
- Подождем людей из Линде-аллее.
- Да, конечно, - пробормотала Виллему.
Наконец они пришли. В Липовой аллее теперь жили почти одни мужчины. Эли была там единственной женщиной. Подошли Бранд и Андреас, а также двое молодых - Никлас и Доминик. «Доминиклас» так звала она их в детстве.
Виллему охватило горячее желание снова вернуться в детские годы. Так чудесно им было всем вместе, всем шести одногодкам!
Сейчас все так изменилось!
Все вместе они вошли внутрь.
Тристан сегодня был каким-то странным. То краснел, то бледнел, глаза вдруг начинали сиять счастьем, а затем в них появлялись темные муки совести. «У него сейчас трудный возраст», - подумала Виллему с зазнайством человека, имеющего жизненный опыт.
Ее взгляд скользнул по скамейкам, где сидели мужчины. Быстро, чтобы никто не заметил ее интереса. С глубоким вздохом разочарования уселась она на свое место.
Пастор говорил и говорил.
Ни одно его слово не задержалось в ушах Виллему.
Зачем пришла она сюда? Что ей делать в церкви?
Еще на церковном холме взрослые в семье пытались решить вопрос о том, кто в это воскресенье будет готовить кофе после окончания церковной службы. И согласились, что все соберутся в Гростенсхольме. Именно в этот момент Виллему поняла, что Ирмелин обращается к ней. Она услышала имя...
- Что ты сказала? Повтори, я слушала твою маму.
Ирмелин улыбнулась:
- Я сказала только, что сегодня утром служанки разговаривали о вчерашних танцах в Эйкебю.
- Да, да, а что еще рассказывала ты?
Удивленная ее интересом, Ирмелин подняла брови.
- Они говорили, что там был Эльдар.
- Вот как. Он был на танцах, - как можно равнодушнее произнесла Виллему. - Разве это необычно?
- Нет, говорили девушки, после того, как он вернулся домой.
- Он ведь охоч до девушек, - сказала Виллему с бьющимся сердцем.
- Он скоро ушел, рассказывали они. Были несколько разочарованы этим. Утверждали, что он был не тот. Какой-то дикий, опасный.
- О-о, - пробормотала Виллему и почувствовала себя почти предательницей.
Эйкебю? Она, конечно, слышала, что там должны были быть танцы. Как правило, семьи помещиков не ходили на такие празднества, но ведь люди, живущие в Эйкебю, ее родня. Оттуда пришла Ирья, мать Маттиаса.
Почему Виллему не пошла туда?
В ней бушевало чувство глубокого раскаяния и разочарования. Она была неимоверно огорчена. От обиды она готова была броситься на землю и бить кулаками по холму, но все это она прятала глубоко в себе.
Он ушел рано...
Может, искал кого-то? Которого там не было? Чепуха, он нашел для себя девицу и вместе с ней скрылся.
Нет, это настоящее самоистязание! Виллему поднялась в карету, которая должна была отвезти их в Гростенсхольм.
Последнее, что она увидела перед тем, как карета двинулась в путь, были всепонимающие кошачьи глаза Доминика и ироническая улыбка на его лице.
Она чуть было не вспыхнула от злости и не залепила ему оплеуху.

4

- Как славно, что ты днем стала гулять, - говорил ей отец спустя неделю после описанных событий. - Долгие прогулки. Это прекрасно. Но куда ты ходишь?
Виллему неопределенно мямлила в ответ любое, что приходило ей в голову.
- Ты так стала следить за собой. Мама очень обрадуется этому.
Доминик уехал в Акерсхюс, и Виллему была рада этому. Она не знала, сколь глубоко мог он читать ее мысли, но вообразила, что он знает о ней все. Это ужасало Виллему.
Ей было неведомо, что особая способность Доминика состояла не в чистом прочтении мыслей; такое бывает так редко, что можно даже ставить под сомнение, есть ли на земле человек, действительно обладающий таким искусством. Нет, талант Доминика, полученный им в наследство от Людей Льда, состоял в необыкновенной чувствительности к состоянию духа другого человека. Иногда он ощущал неудовлетворенность людей с серьезными нервными расстройствами или душевное возбуждение, мог определить, что имеет дело с преступником, чувствуя его больную совесть или страх перед возможностью разоблачения. От определенных людей как будто исходили запахи, сообщавшие ему их мысли. Но он был в состоянии познать только основную тему, а не все мысли человека. И происходило это только при определенной сосредоточенности обеих сторон.
К сожалению, увидеть насквозь бедную маленькую Виллему совершенно не представляло трудности. Для этого не нужно было обладать особым талантом чтения мыслей на расстоянии.
Доминик жалел ее и с удовольствием предостерег бы, но он понимал, что вторгаться в первое трепетное превращение молодой девушки в женщину неделикатно, и молчал. Помолчал и уехал. Единственное, что он позволил себе - преданно и ласково потрепать ее по щеке в момент прощания. Казалось, она оценила это, хотя и несколько удивилась. Восприняла как жест их общности. Мы кошачьеглазые...
Тристан все еще оставался гостем Элистранда. Его корабль пока не собирался возвращаться в Данию.
Как казалось Виллему, он на удивление стал нервным и рассеянным. В глазах - непонятное беспокойство, стал чесать между пальцами и превратился в человека, совершенно несоответствующего его возрасту. Большую часть времени он проводил в своей комнате. Они почти его не видели.
Спустя неделю во вторник Виллему не спеша вошла в столовую.
- Папа, я собираюсь сходить сегодня в Липовую аллею. Тебе ничего не нужно передавать туда? Калеб, оторвавшись от завтрака, посмотрел на нее.
- Нет, думаю ничего не надо. Да, можешь спросить Андреаса, как дела у больной овцы.
- Хорошо. Может, я задержусь.
- Ну, что ж! Сегодня смотреть на тебя приятно, какая ты милая! Может, волосы тебя украсили? Да, и это платье исключительно тебе идет. Будь осторожна с ним! Моя дорогая Виллему, мне кажется, однако, ты довольно мало стала уделять внимания домашним делам. Долгие прогулки - это хорошо, но как обстоит дело с обучением хозяйствованию? Что скажет мама?
- Я исправлюсь, папа.
- Хорошо, друг мой.
Она увидела их уже издалека, мужчин, ремонтирующих конюшню. Пришли все таки!
Глаза ее беспокойно искали...
Нет, не видно.
Может быть, внутри конюшни. Может ей?..
На ее счастье в дверях стоял Никлас!
Она спокойно пошла к конюшне, а внутри все бурлило и кипело.
В этот момент из конюшни вышел Андреас, не один, а с ним...
Только бы не покраснеть! Не хочу казаться ребенком.
Она двинулась прямо к Андреасу, старательно избегая смотреть на другого.
Она красива сейчас? Платье с белым воротником. Волосы. Отец был приятно удивлен. Она целое утро употребила на то, чтобы сделать себя красивой.
О, как бьется сердце! Как хорошо он выглядит, она почти забыла это, трудно представляла себе его лицо. Она почувствовала себя совершенно обессиленной, хотя и бросила на него всего лишь один единственный взгляд, а потом наблюдала за ним только краем глаза.
- Добрый день, дядя Андреас! Я пришла с посланием от отца. Он велел спросить, как себя чувствует больная овца.
Удивленный таким большим интересом, который Калеб проявил к овце, Андреас сказал:
- Спасибо. Вроде все обошлось.
- Приятно слышать. Чем это вы здесь занимаетесь?
- Ремонтируем конюшню. Может, хочешь помочь?
Андреас сказал это в шутку. Виллему мгновенно поймала его на слове.
- С удовольствием.
- Нет, ты слишком хорошо одета.
Виллему прокляла свое тщеславие.
- Может, есть какая-нибудь работа полегче? Например, нарезать деревянные колышки или что-нибудь подобное?
- А не лучше ли тебе помочь на кухне?
- На кухне? - фыркнула возмущенно Виллему. Домашние работы никогда не увлекали ее. Это унаследовала она от своей прародительницы Силье. Никто не умел как Виллему ускользать, когда дело касалось кухонных работ. - Лучше я побуду сегодня на свежем воздухе.
- Только не убегай, - рассмеялся Андреас и обратился к сыну. - Никлас, вот тебе подчиненная. Дай ей работу!
С некоторым злорадством во взгляде Никлас поставил ее приводить в порядок упряжь. Виллему, узревшая, что ей в этом случае придется находиться в углу, куда никто не заглядывает, запротестовала.
- А нельзя заняться переводом лошадей в другое помещение? - предложила она.
- Раб не имеет право рассуждать, - ухмыльнулся Никлас. - А сейчас убирайся!
Громко ворча, направилась она в свой закуток. Она могла слышать голоса мужчин, которые входили в конюшню и выходили из нее, но ничего не видела, и они не видели ее. В дурном настроении спешила она рассортировать старые и новые недоуздки, скребницы, предметы упряжи и седла.
Услышав голос Никласа в проходе конюшни, она крикнула:
- Я закончила.
Он вошел с широкой улыбкой на лице.
- Не будь такой сердитой, девочка моя! Быть рабом ты неспособна. Смотри-ка, отлично! Сможешь перенести все это на скотный двор?
«Ах, Никлас, Господь тебя благословит», - подумала она, и ей вовсе не показалось, что она напрасно проделала всю предыдущую работу, уложив все так хорошо. Теперь я буду перетаскивать это очень маленькими порциями и рано или поздно должна встретить кого-то на своем пути».
Виллему носила и носила и старалась не думать о том, что будет с ее прекрасным платьем. Несколько раз ей удалось встретить Эльдара, и никогда раньше не одаривали его девушки более доброжелательными улыбками! Он отвечал на них угрюмым молчанием.
Но, когда она в довольно подавленном настроении переносила предпоследнюю порцию, он подошел к ней в маленьком хлеву. Она тут же посмотрела на него.
Его глаза блуждали по помещению. «Боже, - подумала она, - помоги мне, какое у него соблазнительное лицо. Эти продолговатые морщины на впалых щеках. Эти зубы, эти узкие, блестящие глаза...»
- Ты здесь не видела кувалды? - медленно неохотно спросил он, не заботясь о смиренности обращения к лицу высшего сословия.
«О, Господи, - подумала она с бьющимся сердцем. - Из всех предлогов для того, чтобы заговорить с девушкой, он выбрал самый грубый! Кувалда здесь? А ведь у них целых две там на дворе!»
- Не-ет, я не знаю, - произнесла она неопределенно и беспомощно.
- Может, вон там под балкой?
Он сделал вид, что ищет ее, а она помогала ему.
- Как дела в твоей семье? - спросила она, действуя по пословице: Куй железо пока горячо.
- Хорошо.
- А тот маленький мальчик с ранами?
- Выздоравливает.
- Гудрун?
- Уехала.
«Прекрасно», - подумала Виллему. Гудрун была самой плохой. Она вздохнула.
- Я бы хотела, чтобы вы не испытывали к нам такой злобы, Эльдар.
Подумать только. Она осмелилась назвать его по имени. Это показалось ей настолько смелым!
По телу от возбуждения пробежали мурашки.
Он быстро встал. Кувалда мгновенно была забыта. Шипя словно кот, он произнес:
- Мы о вас не думаем! Наши злейшие враги не вы.
- Кто же тогда?
- Жители поместья Воллер, тебе это должно быть хорошо известно.
- Нет, я не знала. Это кто-то из соседней округи?
Эльдар наклонился к ней так, что она смотрела сейчас прямо в его холодные глаза. Она почувствовала, как у нее закружилась голова.
- Когда-то меня называли Воллер, - резко произнес он. - Все мы были Воллерами, ибо это было наше поместье. Но его у нас отняли.
- Если ты еще раз скажешь, что это сделал мой прадед Даг Мейден, я закричу.
- Все равно, кто это был. Но ты ведь знаешь, что предприняли Воллеры против нас?
- Нет. Видимо, я жила только в своей среде.
- Да, как все люди высшего сословия, - сказал он и со скукой отвернулся от нее. Она вспыхнула.
- Неужели ты можешь быть так враждебно настроен, когда я искренне пытаюсь быть самой собой?
Он сжал зубы и неслышно пробурчал что-то под нос. Она была уверена: он ругался.
- Ну и? - продолжала она. - Вы что, пытаетесь обвинять во всех ваших невзгодах других, или Воллеры действительно поступили с вами плохо?
На мгновение взгляд остановился на ней, дикий и притягивающий, затем Эльдар пробормотал:
- Могло случиться, что мои предки несколько поколений тому назад пытались силой вернуть себе имение Воллер. Попытка оказалась неудачной. Но это не дает Воллерам права уничтожать нас!
В какое-то мгновение в голосе послышалась и отразилась в глазах его глубокая обида.
- Они действительно так поступают?
- Постоянно.
- Это неслыханно! Почему?
- Не хотят видеть нас около себя. Считают, что мы угроза их безопасности.
- А вы действительно угрожаете?
На его губах заиграла злобная улыбка.
- Все может случиться.
Когда он увидел на ее лице неодобрение, то быстро добавил:
- Только в том случае, если у нас появится основание для мести.
- Но, если так, то этому конца не будет!
- Да. Пока не будет полностью изничтожена какая-нибудь из семей. И я постараюсь позаботиться о том, чтобы не наша.
Виллему растерялась.
- Но мы-то никогда не пытались уничтожить вас.
- Нет.
- Почему же вы нас-то ненавидете?
Мгновение он смотрел на нее. Взгляд был полон злобы.
- Может быть, потому, что вы чересчур добры.
- Удивительная причина!
- Нет. Это очень логично. Мы, живущие в Черном лесе, народ очень гордый.
- Представь, я знаю это. И все же я не понимаю.
- Что ты сама предпочитаешь? Дарить или принимать милостыню, подобно нищему?
Она пропустила мимо ушей три его последних слова и, подумав, ответила:
- Конечно дарить.
Эльдар только кивнул головой. «Как он возмужал и уже внушает доверие», - подумала она с огромным восхищением.
- Ты весьма умен, - задумчиво произнесла она. - Я представляла тебя только лоботрясом.
- А я думал, что ты глупая девчонка.
- И сейчас так думаешь?
- Не знаю. Это меня не интересует.
Во дворе раздался голос Андреаса.
- Эльдара никто не видел?
Тот быстро выскочил из конюшни. Виллему готова была задушить Андреаса, будь он рядом с ней. Она вышла со своей ношей. Никлас рассмеялся, взглянув на нее.
- На кого ты похожа, Виллему!
- А что?
- У тебя черная полоса по всему подбородку.
Она была готова заплакать от стыда. И в таком виде стояла она перед ним и жеманилась. Опустила очи долу и старалась выглядеть обольстительной! С грязной широкой полосой на подбородке!
Вот досада!
Всю первую половину дня она работала, как вол. Когда около трех прозвучал гонг к обеду, она вместе с другими вошла в кухню, где был накрыт огромный стол. Она попыталась втиснуться на скамью рядом с Эльдаром, но уже опоздала, ибо много времени потеряла на то, чтобы привести себя в порядок. Не было места и против него. К своему великому огорчению, она вынуждена была сесть далеко от него, с той же стороны стола, с которой сидел он, не имея возможности видеть его.
Но она смотрела на его руки, когда они ломали хлеб или опускали половник в мясной бульон. Она была рада и этому.
Чрезмерно громко она беседовала с Никласом. Эльдар должен услышать, как она остроумна.
Позднее она устыдилась своей чванливой пустой болтовни.
После обеда хозяева не разрешили ей выходить на работу. Они не хотели, чтобы на их совести лежало испорченное платье, когда она вернется из Липовой аллеи домой.
Ее протесты не помогли. Вместе с другими женщинами ее послали мыть грязную посуду. Виллему пыталась прислушиваться к их разговорам, но они ни разу не упомянули имени Эльдара. А она не хотела произносить его, это бы слишком бросалось в глаза.
Когда посуда была вымыта, она пошла к старому Бранду. Ему уже исполнилось шестьдесят четыре. В его черных волосах появились седые пряди. Или наоборот, черные пряди в седине. Он отдыхал после обеда. Целый день он следил за тем, как идут работы в конюшне. Сейчас он готов был снова выйти на работу.
- Дядя Бранд, что за люди Воллеры?
Он с удивлением взглянул на нее, подняв глаза от ботинка, который пытался зашнуровать.
- Воллеры? Ты имеешь в виду Воллеров из уезда Энг?
- Да.
- Я не очень хорошо их знаю, - сказал он, растягивая слова. - Встречал их несколько раз на крупных праздниках. Они выходцы из Дании.
- Хорошие люди?
- Нет. Упаси меня Бог! - воскликнул он. - Нет, я имею в виду, что поскольку с ними незнаком, не должен был бы высказывать о них своего мнения.
- Дядя, расскажите, что вам известно! Мне очень важно это знать.
- Почему? Ты дружишь с кем-нибудь из них?
- Нет, наоборот!
- В таком случае я могу быть искренним. Сам владелец поместья исключительно неприятная личность. Говорят, что бьет своих слуг, не терпит никаких возражений или вмешательства в его дела. Как говорят, разбогател Воллер нечестным путем, да и его сыновья чуть что, тут же готовы нажать на курок ружья.
- А кто жил раньше в этом поместье?
- В Воллерах? Я не знаю кто... Не семья ли из Черного леса? Нет, уф, это запутанная и малоприятная история, Виллему. Не думаю, что нам следует вмешиваться в нее.
- Они из Черного леса говорят, что Воллеры стремятся уничтожить их.
- Это меня не удивит. Они кровно мстят. Но все это лишь слухи, Виллему, мы не можем принимать это всерьез.
- Но это серьезно.
Бранд наморщил брови.
- Я поговорю об этом с Маттиасом. Но многого мы сделать не в силах. Люди из Черного леса, как тебе известно, не любят и нас.
- Может быть, фогд? <Фогд - судья в лене, сборщик налогов (норвежск.).>
- Нынешний фогд беспокоится только о женщинах и водке. Он настолько продажен, что Воллеры легко могут купить его. А сейчас, кажется, мне стоит поговорить с людьми из Черного леса. А тебе, Виллему, пора идти домой, отец уже, наверное, беспокоится.
Она согласилась. Несмотря ни на что, ей удалось поговорить с Эльдаром. Два разговора в один день будет многовато.
- За сколько дней думаете справиться с ремонтом конюшни?
- Такими темпами послезавтра закончим. Люди из Черного леса, если захотят, работают хорошо.
Ей же хотелось, чтобы они работали не так быстро. Она хотела иметь в своем распоряжении еще несколько дней и ей, может, удастся растопить ледяной панцирь Эльдара.
Проходя по двору, она обращалась к каждому и благодарила за работу. Эльдар был на крыше конюшни. Он долго не решался, но потом все же поднял слегка руку в полусердечном приветствии.
Рядом с Эльдаром находился сын Еспера, одногодок Никласа. Он долго смотрел вслед Виллему.
- Отличная девчонка, - сказал он одобрительно, словно попробовав что-то хорошее на десерт. - С такой с удовольствием повалялся бы на сене!
Эльдар фыркнул и отвернулся.
- Никогда не лег бы с ежом в кровать.
Сыну Еспера это показалось невероятно смешно.
- Еж? В кровати? Ну ты даешь!
Эльдар ни разу не взглянул вслед Виллему.
На следующий день Виллему снова пришла на стройку, но Эльдара не было. Уже без такого энтузиазма, как раньше, она помогала в работе, держалась рядом с Никласом, но все же ей один раз удалось поговорить с глазу на глаз с одним из братьев Эльдара.
- Сегодня вас не так много, - осторожно заметила она.
- Немного? - кисло ответил брат. - Эльдара нет.
- Вот как. Значит, только он отсутствует. Где же он прячется?
- У него другие дела.
Виллему с удовольствием спросила бы, придет ли он на следующий день, но это было бы слишком прозрачно, это понимала даже она.
Довольно скоро отказалась она от работы и пошла в Гростенсхольм.
Там она с глазу на глаз встретилась с Маттиасом. Он уже приближался к пятидесяти, но в это никто не мог поверить. Детское невинное выражение лица не исчезло, несмотря на пережитые страдания, на те беды, которые он повидал.
Сначала Виллему ходила словно кошка вокруг горшка с горячей кашей, маневрировала с тем, чтобы ее главный вопрос выглядел бы спонтанным и не играющим никакой роли.
- Впрочем, дядя Маттиас... Можно я взгляну на тайный клад Людей Льда? Я никогда не видела его.
Маттиас в ответ пожал плечами. Положение становится сложным. Виллему находится в абсолютно опасной зоне, может быть, больше всех других. Если она узнает, что клад предназначается Никласу, может вспыхнуть зависть и страстное желание заполучить его. Примеры тому уже были.
Чтобы выиграть время, он сказал:
- Смотреть там особо нечего. Что ты хочешь знать?
- Правда ли, что там есть колдовские средства?
Будь осторожен, Маттиас!
- Колдовские средства, да, колдовские средства, - рассмеялся он. - Там много курьезного.
- Какими пользовались Суль и Ханна?
- Да-а, конечно, они пользовались. Но какое воздействие эти средства оказывали на них, нам не известно.
- Я слышала, что эти двое были искуснейшими колдуньями.
- Не верь всему, что болтают.
- Но об этом рассказывала бабушка Сесилия!
Маттиас улыбнулся:
- Тетя Сесилия фантазирует, и мне кажется, не стоит усваивать ее отношение к истине. Она всегда немного преувеличивает. С тем, чтобы показаться интересной. Точь-в-точь, как ты.
Виллему подумала, что не доберется до клада никакими путями. У дяди Маттиаса на все был готов ответ, и он всегда умеет увести ее в сторону от главного предмета.
- Почему мне не позволено посмотреть на клад?
- Потому что его ужасно хлопотно вытаскивать.
- Вы никогда им не пользуетесь, дядя Маттиас?
Он смутился. Смотрел на эту очаровательную, прекрасно одетую девушку, но ангельское выражение на ее лице ни на секунду не могло его обмануть. К тому же у нее были желтые глаза Людей Льда.
- Иногда я кое-чем пользуюсь. Но вообще-то я лечу обычными лекарственными травами. Действую в соответствии с данной мною клятвой.
Виллему долго колебалась, прежде чем задать главный вопрос. Она сначала не думала поднимать его, но поскольку дядя Маттиас оказался таким недогадливым и упрямым, то...
- Правда ли рассказывала бабушка, что Суль пользовалась иногда любовным напитком из трав? С тем, чтобы приворожить к себе мужчин?
В мягких глазах Маттиаса заиграла улыбка. Сейчас вокруг этих глаз уже пролегли морщины, но они как и раньше оставались такими же лучистыми и жизнерадостными.
- Суль не нужно было прибегать к таким уловкам. Она была столь очаровательна, что, как говорится, могла заполучить кого угодно. Ты ведь видела ее портрет? Даже если вы по цвету и чертам лица очень отличаетесь друг от друга, все же, мне кажется, определенное сходство между вами существует. Может быть, в выражении лица. В нетерпеливости скорее получить от жизни все.
Снова он обвел ее вокруг пальца. Она почувствовала усталость.
- А на других она испытывала такие травы? Чтоб помочь другим людям?
- Какие травы?
Зачем он ставит ее в такое трудное положение?
- Такие... привораживающие.
- А, эти. Не знаю.
Виллему кипела от раздражения.
- В кладе есть такие средства?
Наконец Маттиас кое-что стал понимать. Она вовсе не интересуется всем содержимым клада, а только хочет влюбить в себя какого-то парня. Это тоже серьезно, но все же облегчение было так велико, что он поднялся с улыбкой.
- Пойдем, взглянем!
Виллему вскочила и последовала за ним в небольшую отдельную комнатушку в Гростенсхольме, где он хранил свои медицинские препараты.
Кто же покорил сердце Виллему, забавляясь, думал Маттиас. Наверное, какой-нибудь молодой человек, с каким она встретилась этим летом где-нибудь в поместье или в Гростенсхольме. Она ведь встречалась с молодыми людьми из лучших кругов общества Акерхюсской провинции. Маттиас очень хотел бы дать ей какое-нибудь безопасное привораживающее средство и затем понаблюдать, как будут развиваться события.
Но ему не следует этого делать.
Он открыл множество замков, а Виллему в это время напряженно смотрела. Наконец он вытащил ящичек и поставил его на свой рабочий стол.
- Я навел здесь порядок и составил опись всего, - пояснил он. - Часть вещей я уже переложил в мой запас медицинских средств, ибо они эффективны и пригодны для применения. Это древние рецепты и редкостные предметы. Не думаю, что мы должны всему этому слишком доверять.
Взгляд Виллему метался по содержимому клада. Она была восхищена всеми этими разжигающими любопытство, зловещими и в то же время весьма смешными предметами. Но многие из них вызывали у нее глубокое чувство благоговения. Она очень хорошо понимала, что это настоящий клад.
Маттиас строго сказал:
- Официально мы уничтожили все это. Если кто-либо узнает, что мы продолжаем хранить эти вещи, это принесет нам большие неприятности, надеюсь, ты понимаешь это. Я полагаю, ты никогда не расскажешь никому о том, что ты сейчас увидела?
- Конечно, - ответила Виллему, гордясь таким доверием. - А... где же?..
Маттиас вынул из ящичка маленькие берестяные футляры.
- В правой руке у меня чисто любовные средства, и не думаю, что тебе они подойдут.
- Почему? - спросила Виллему и подумала: «Хорошо бы их заполучить». Все запретное всегда привлекало ее.
- Потому что они разжигают животные инстинкты мужчин. Ты не сможешь защититься от мужчины, принявшего это снадобье.
На лице Виллему появилась гримаса неудовольствия. Она еще слишком молода, чтобы предаваться прелестям эротической любви.
Не к этому она стремится.
- Нет уж, - произнесла она по детски. - А другие?
Он поднял левую руку.
- В эти я не верю. Они как бы разжигают страстные желания у мужчины, его сердце переполняется чистым и прекрасным чувством любви к первой встречной женщине после приема снадобья. Это такое средство, которое король Марк в легенде о Тристане и Изольде хотел дать своей будущей невесте, и послал своего племянника Тристана привезти ее. Но злой дух сделал так, что любовный напиток по дороге выпили молодые, и первого, кого, проснувшись, увидела Изольда, был Тристан. Это положило начало трагедии.
Виллему слушала все это лишь вполуха. Поскольку в их родне также был Тристан, она очень хорошо знала эту древнюю рыцарскую легенду. Глаза ее словно прилипли к препарату в руке Маттиаса.
«Это мне и нужно, - думала она. - Именно за таким я и охочусь».
- Не верите им, дядя Маттиас? Не могу ли я взять немного и попробовать на ком-нибудь? На любом из мужчин?
Маттиас улыбнулся.
- Подумай, а вдруг оно подействует? Тогда тебе уж не придется никого выбирать. Ни сына Еспера, ни одного из тех, кто сейчас работает в Липовой аллее. Это было бы ужасно, - рассмеялся он, словно полностью отвергая возможность того, что она остановит свой выбор на ком-нибудь из них.
- Конечно, нет, - ответила она с натянутой и неестественной улыбкой. - Нет, я могу испробовать снадобье на Никласе.
Маттиас стал серьезным.
- Мне кажется, тебе не стоит этого делать. Это было бы плохо по отношению к...
Виллему не поняла, что он намеревался сказать, она слишком была занята своими проблемами.
- Ага, вы и сами верите в эти снадобья, дядя Маттиас, - торжествующе прервала она его.
- Нет, но мне кажется, что экспериментировать на чувствах людей не следует.
Он стал складывать предметы обратно.
- Я могу попробовать и на себе самой, - живо предложила она.
Маттиас посмотрел на нее. На лице его была решительность.
- Виллему, мне кажется, нам следует отказаться от этой дикой идеи. Мне рассказывали, что моя прабабушка Силье вынуждена была сказать, когда колдунья Ханна предложила ей выпить любовный напиток для того, чтобы завоевать любовь Тенгеля: «Если мне не удастся заставить полюбить меня без колдовства, то я недостаточно сильна, чтобы завоевать его любовь». Подумай над этим! Чего стоит любовь, если она завоевана путем... обмана?
Пристыженная, она должна была согласиться с ним и вернулась домой в Элистранд без средства, привораживающего любовь.
А Маттиас стоял у окна и задумчиво глядел ей вслед. Правильно ли он сейчас поступил, показав ей клад? А вдруг он зажег опасный огонь в ее душе?
Виллему постоянно была источником огорчений. Никто не был столь неустойчив, столь труден для понимания или столь ненадежен, как она. Калеб и Габриэлла говорили это сами. Они любили свое единственное дитя и чрезвычайно гордились ею, но не могли отрицать и того, что она была маленьким троллем. Точно таким же, как Суль, много раз озабоченно говорила Лив и добавляла: «Но милой и неопасной Суль... До тех пор, пока что-нибудь не изменит ее существо. Тогда она может стать смертельно опасной».
Не заложил ли он сейчас семена перерождения? Он не верил в это, ничто не говорило об этом, когда она уходила. Она рассердилась и разочаровалась, в противном случае это была бы не Виллему. Но в глазах не было и проблеска зловещего пламени.
Нет, он верил, что Виллему безопасна. Однако никогда нельзя быть уверенным полностью. Даже в ней.
«Я стал очень популярен у молодого поколения», - думал Маттиас, когда в тот же вечер ему нанесли новый визит.
На этот раз Тристан.
Пятнадцатилетний подросток сильно волновался, краснел, бледнел и хотел поговорить с дядей Маттиасом с глазу на глаз. Дело касалось здоровья.
Тристан сел на стул, наклонившись вперед, положив локти на подлокотники и крепко сжав ладони. Он изредка бросал на отца Ирмелин несчастные взгляды, но чаще всего отводил глаза.
У дяди Маттиаса такие утешающие глаза. Это придавало мужества мальчику. Несколько дней он от ужаса покрывался холодным потом. Один, ничего не понимая, страшась. Его мучила совесть. Раскаяние рвало и раздирало его.
Наконец он решил, что должен пойти к дяде Маттиасу. Долго скрывать эту напасть он не сможет.
- Ну-с? - произнес дружеский мягкий голос. - Я полагаю, что ты не очень хорошо себя чувствуешь? - Тристан делал такие глотательные движения, что адамово яблоко прыгало то вверх, то вниз. Он не мог выдавить из себя даже звука.
И тут Маттиас увидел, слезы в глазах мальчика.
- Что случилось, дорогой?
Голос его был таким ласковым, а рука, гладившая локоны Тристана, такой осторожной, что слезы полились по щекам мальчика. Громко плача, сидел молодой маркграф на стуле, не в состоянии произнести ни слова. Вместо этого он протянул Маттиасу повернутые вниз ладонями руки.
Маттиас посмотрел. Сначала взял одну руку и долго изучал ее. Затем другую.
- У тебя чесотка, мальчик мой. До твоего отъезда домой мы ее вылечим.
Плач утих.
- Это правда? И мама и папа ничего об этом не узнают?
- Обещаю.
Чесотка была болезнью бедности и убожества. Аристократы ничем подобным не болели, такого нельзя было даже представить себе, это было огромным скандалом.
Слезы снова полились рекой.
- Мне ужасно стыдно!
- Нечему стыдиться. А где ты ее заполучил?
Тристан боролся с собой, и ложь победила. Во всяком случае, полуложь.
- Видимо на хуторе Черный лес. Когда мы носили зерно в амбар.
Маттиас задумчиво кивнул головой.
- Это возможно.
- Я сейчас больше всего хочу умереть.
Маттиас присел перед ним на корточки.
- А сейчас слушай! Я точно знаю, что ты чувствуешь. Ибо я сам пережил такое.
Глаза Тристана стали большими.
- Вы, дядя Маттиас?
- Да. Мне было еще хуже. Ты знаешь, что я и твой дядя Калеб работали одно время в шахте?
- Да.
- Нас одолевали вши, блохи и всевозможная прочая гадость. А Олину ты знаешь? Ту, что работает в Гростенсхольме?
- Знаю.
- Мы нашли ее в Кристиании в невероятнейших трущобах. У нее была чесотка и еще более худшие заболевания. Мы вылечили ее, причем быстро!
На лице Тристана, как луч солнца, промелькнула осторожная улыбка.
- Тебе нужно будет пройти настоящий лошадиный курс лечения, - пообещал Маттиас. - Но мы должны поставить об этом в известность Калеба, ибо от тебя будет пахнуть смолой, у тебя должно быть отдельное постельное белье, выдерживающее грязь. Калеб поймет.
- А Виллему?
Маттиас мгновение подумал.
- Она тоже должна знать. Но я не думаю, что она проболтается.
- Нет, - сказал задумчиво Тристан. - Нет, Виллему болтать не станет.
Популярный врач Гростенсхольмского уезда осторожно изучающе посмотрел на него.
- Скажи, друг мой, ты заполучил только это, на руках?
- Да, - прозвучал слишком быстрый ответ Тристана.
- На локтях? На коленях?
- Нет. - Облегчение его было очевидным.
- В других местах?
- Нет.
Маттиаса его ответы убедили не полностью, но он не хотел нажимать на бедного мальчика.
- Сейчас я тебе вотру мазь и перевяжу руки. С собой возьмешь еще смолы на случай, если чесотка появится в другом месте.
Благодарность Тристана была столь огромна, что Маттиас понял: сыпь как минимум появилась еще в одном месте. Он рассказал мальчику, как он должен втирать мазь сам.
- Не могу ли я пройти быстро тот курс лечения, от которого выздоровела Олина?
- Нет. У нее были и другие неприятные болезни.
- Но мне очень скоро придется уехать. Времени у меня мало. Может быть, лучше всего использовать все возможности для быстрого выздоровления.
Маттиас улыбнулся.
- Да, это не повредит.
Он взял в руки коробочку.
- Это из тайного клада Людей Льда и излечивает большинство болезней, в том числе и чесотку. Я тебе дам с собой небольшую упаковку. Это средство, по меньшей мере, подавит твое беспокойство.
Маттиас даже при самой безудержной фантазии не мог себе и представить, что этот неуклюжий, беспомощно невинный ребенок может действительно нуждаться в чудодейственной мази Людей Льда!
Тристан принял ее с жадностью, ему было трудно скрыть свою радость.
- Затем ты должен принимать внутрь микстуру. Она очищает кровь. Я поеду с тобой в Элистранд и определю для тебя режим на ближайшие дни. Хочу также проверить, не заразился и еще кто-нибудь.
- Не думаю. Я как только обнаружил это, не выходил из комнаты.
- Разумно.
Тристан шмыгнул носом, вытер его и вместе с Маттиасом вышел из комнаты. Огромное бремя спало с плеч подростка.
Поздно вечером того же дня, убедившись, что все уже легли спать, он вытащил полученные им лекарства. Проглотил солидную дозу микстуры, а затем смазал наиболее пострадавшие места смолой и чудодейственной мазью Людей Льда. Сжал зубы от жгучей боли и позволил слезам свободно литься.
Потом он упал на колени возле кровати и стал искренне и усердно молить Господа помочь ему и простить великий грех.
Христианская вера и языческие мази. Юный Тристан заботился о том, чтобы защитить себя полностью.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Вьюга

3 Маргит Сандему

5

Эльдар из Черного леса пришел в Липовую аллею на следующий день, и у Виллему поднялось настроение. Нужны ли ей колдовские снадобья? Ее собственное обаяние разрушит все преграды, думала она надменно. Пришел же он обратно? Сюда в Липовую аллею, где он может встретить ее?
Но Эльдар был крепким орешком. Он ни разу не взглянул на нее, несмотря на то, что она словно овод крутилась неподалеку от него. Вместо этого он болтал с молодыми и пожилыми служанками, перебегавшими из дома в дом и накрывавшими стол к трапезе. Он был быстр на ответы, часто смеялся, и девушки отвечали ему той же монетой. Улыбаясь, он открывал свои красивые зубы, и это оказывало воздействие на ее разрывавшуюся от тоски душу.
Погода ухудшилась и, как обычно, окрасила настроение Виллему в серый цвет. Но самым скверным было то, что она потеряла веру в себя.
Чем ближе время подходило к обеду, тем молчаливее становилась она. Неукротимая жизненная энергия Виллему тоже усмирела.
Пошел дождь. Внезапно и с огромной силой разверзлись черные тучи над землей.
Все бросили работу и побежали в конюшню, которая все еще стояла без стены и крыши с одной стороны. Поэтому люди столпились в одном углу. Бежать через двор в дом было невозможно. Никому не хотелось промокнуть до нитки.
Туча была одна, это видели все. Поэтому решили переждать, пока она не пройдет.
Одинокая и несчастная Виллему стояла, прислонившись к стене. Раньше она не влюблялась и была не готова к той боли, которую причиняет несчастная любовь. Она хочет многое дать другому человеку, а он к ней поворачивается спиной. Быть отвергнутой, неоцененной...
В этот момент она почувствовала, что за ней наблюдают. Эльдар стоял у другой стены, время от времени посматривал на нее, быстро отворачиваясь в сторону, как только она улавливала его взгляд.
Виллему вытерла глаза.
- Дождь попал в лицо, - улыбнулась она смущенно.
Он снова взглянул на нее и сразу равнодушно отвел глаза. Но тут же снял куртку, отдал ее мужчине, стоявшему между ними, и резко произнес:
- Перебрось Ее милости! Она не выносит ни капли дождя!
Мужчина прикрыл курткой ее голову, чтобы на нее не летели брызги от стены. Эльдар же, повернувшись к ней спиной, стал разговаривать с другими мужчинами.
Виллему стояла, онемев, затаив дыхание от счастья. Она вдыхала запах его серой сермяжной куртки. Он был терпким, густым, но не противным. Незнакомым. Вот как пахнут мужчины.
Когда дождь перестал, она сняла с себя куртку и отдала обратно. Ему в руки.
- Большое спасибо за любезность! Она мне очень помогла, - прошептала она двусмысленно.
- Что? А, куртка. А я уже забыл о ней.
Может ли голос звучать так равнодушно? Виллему этому не верила.
Остаток дня она провела, как пьяная. Никогда дни не были такими потрясающими, как те, когда ремонтировали конюшню в Липовой аллее. Вскоре ей пришлось вернуться домой, но будет еще один день: дождь задержал их, они не справятся, даже если будут работать изо всех сил вплоть до позднего вечера.
В общем-то у Эльдара не было времени поговорить с ней, и весьма сомнительно, что ему хотелось этого. Но взгляд его время от времени падал на нее. Она видела это достаточно хорошо и радовалась. Она была так переполнена ликующим счастьем, что онемела. Только бродила вокруг в восхищении!
Приехал Калеб и забрал свою дочь. Ему показалось, что ее интерес к строительству конюшни стал слишком бросаться в глаза.
Обычно благородные девицы не принимали участия в таких делах, фу, конечно, нет! Но Виллему всегда была самостоятельной, девушка-мальчик, делавшая все так, как ей хотелось. Калеб и Габриэлла позволили ей это, но все же не спускали с нее глаз. Бабушка Лив перед смертью имела с ними серьезный разговор.
«Будьте осторожны с Виллему, - говорила она. - Она подобно Суль, моим родителям всегда было трудно сдерживать эту девушку. Ведите Виллему на ослабленных вожжах, не перебарщивая при этом. До тех пор она сама не нанесет себе или другим вреда, то есть дайте ей следовать своим побуждениям. Сейчас Виллему не представляет собой даже десятой доли той опасности, какой была Суль. Если моя приемная сестра не добивалась исполнения желаний, то месть ее была ужасна. Виллему того не сделает. Но ей нужно быть свободной. Понимаете?»
Они понимали и всегда поступали в соответствии с этим наказом. И, может быть, в том, что она пошла помогать в Липовую аллею, ничего дурного не было?
Калеб попал в ту же ловушку, в которой оказывались отцы всех времен. Считая свою дочь ребенком, он не мог и представить себе, что его маленькое золотко думает о мужчинах! Или, что мужчины уже кладут глаз на это невинное дитя. Он был бы весьма шокирован, если бы прочел мысли Виллему. Не тем, что эти мысли появились у дочери, они пока еще были абсолютно чистыми. Виллему преследовала неясная идея о взаимной любви между ней и Эльдаром из Черного леса. О том, как симпатия душ сводит их вместе, как они будут сидеть вместе, она на его руках. О-о! Какими сильными они должны быть! И они смогут говорить обо всем; она будет доверять ему свои мечты, свои стремления в жизни, а он позволит ей участвовать в его мыслях. И может быть, может быть, он пожелает... нет, сначала он будет ласкать ее волосы, они ему понравятся, потому что они красивы, а она будет смотреть вверх в его голубые глаза, которые будут тепло улыбаться ей. А потом... потом он поцелует ее.
При мысли о чудесном поцелуе Виллему трепетно вздохнула.
О том, что будет дальше, она никогда не думала. Не размышляла над тем, что любовные отношения могут заключать в себе и нечто большее.
Если б он только мог проявить к ней больший интерес! Она чувствовала себя выброшенной в холодный мир, когда он не хотел интересоваться ею.
На следующее утро она еще издалека увидела, что конюшня поднялась заново. Крыша была почти готова.
Видимо, люди работали до поздней ночи.
С покрасневшими от ожидания щеками она вошла во двор.
Мужчины стояли одной группой и разговаривали. Эльдара не было.
- Что случилось? - спросила она. Никлас ответил:
- Вчера вечером убили одного из работников Гростенсхольма. Одного из тех, кто стрелял по ворам в то утро, ты помнишь. Он лежал мертвый в можжевельнике на горе, что поднимается над Элистрандом. Другой обвинил в убийстве Эльдара. Они вчера поздно вечером возвращались с моря, где ставили верши. По дороге к морю на фоне неба видели силуэт Эльдара. Он стоял и смотрел на Элистранд. Когда же они возвращались, то один ушел вперед, а другой поотстал и на дороге обнаружил своего товарища мертвым. Тот лежал с ножом в спине. С ножом Эльдара.
Никогда она не видела, чтобы цвета осеннего дня были такими пронзительно четкими! Она могла слышать громкие голоса мужчин в пустоте двора, она могла ощутить малейший треск в траве, когда ломалась замерзшая соломинка.
Единственная разумная мысль, пришедшая ей в голову.
- Оставить свой нож на месте преступления? Это же глупость!
- Да, непонятно. - Оцепенение не покидало ее.
- А где Эльдар сейчас?
- Бежал в леса. Фогд и его люди отправились за ним.
Никлас отошел и стал разговаривать с другими, а Виллему осталась стоять посреди двора, окруженная невыносимым, прозрачным как стекло воздухом.
Она была почти парализована, а мысли неслись в ее голове словно шумящий водопад. Она была не в состоянии отличить одну от другой, их было такое множество и приходили они одновременно. Сомнение...
Он не делал этого, не делал. Это ложь, ложь! Страх... Подумай... О?.. Неужели правда? Нет, этого не может быть, он же мой!
Удивительный аргумент, но в этот момент Виллему не могла мыслить логически. И за всем этим крылось бездонное горе. И даже хуже, подстрекающая радость. Около Элистранда? Эльдар стоял и смотрел на Элистранд!
Хотел видеть ее? Виллему?
От хаоса в голове на глазах ее появились слезы.
Грудь заболела от всего, что свалилось на нее в течение нескольких минут. Она хотела, чтобы время пошло вспять до того прекрасного момента, когда она пришла в Липовую аллею и думала, что возможно увидит его.
Теперь все в прошлом. Все!
Эльдар - убийца? Она не верила в это. Зачем ему убивать работника Гростенхольма? Даже если это тот, кто ранил его и убил его родственника утром того дня, когда они попытались украсть продукты в поместье.
Кровная месть.
«Нет, не Эльдар! Никогда раньше кровной мести не было. Жители хутора Черный лес ненавидели их, угрожали им, но никогда ничего против их не предпринимали. А сейчас один из них убит. Один из людей Гростенсхольма.
«Нет, нет, нет! - твердила она. - Для Эльдара это не причина! Но почему, почему?»
Она скоро получила ответ. Чтобы переговорить с Никласом из Гростенсхольма пришла Ирмелин. Виллему сразу вцепилась в нее.
- Это правда? Что ваш работник убит? И что убил его Эльдар?
Ирмелин удивленно взглянула в ее дикие глаза.
- Не принимай близко к сердцу смерть этого человека, - сказала она. - Они оба доставляли нам много хлопот, люди опасные!
Не о работнике беспокоилась Виллему.
- Я не верю, что это сделал Эльдар. Он не такой. Он не питал к нам ненависти.
Человек становится слеп, защищая своего любимого.
- Может быть, - согласилась Ирмелин. - Но, ты помнишь, что эти двое пришли к нам из поместья Воллер. Их оттуда выгнали, а отец питает слабость к несчастным.
От Воллеров? Она снова ощутила трепетную дрожь воздуха, характерную для ясных осенних дней. Рябина вдали на обочине сверкала кроваво-красными ягодами. Вверху на холме деревья были покрыты белым инеем.
Воллер? Вот где кровная месть, об этом рассказывал Эльдар сам. Если он узнал, что эти работники пришли от Воллеров...
Нет, нет, не Эльдар! Эльдар, давший ей куртку, хотя и с резкими, саркастическими словами, но за ними скрывалось хорошее намерение.
Он, который стоял на холме подле Элистранда и смотрел на ее дом!
Ирмелин увидела Никласа и, извинившись, отошла.
Виллему очнулась и решила действовать. Она решительно подошла к младшему брату Эльдара, с которым в эти дни разговаривала несколько раз.
- Где Эльдар?
Брат медленно с презрением повернулся к ней. Осмотрел ее с ног до головы.
- Не скажу. Никому не скажу.
- Я знаю, что он невиновен, - произнесла Виллему.
- Знаешь? Откуда?
- Нет, я...
Ответа у нее не было. Интуитивных догадок этот парень не поймет, это ясно.
Она понимала также, что никогда никто из них не скажет, где прячется Эльдар. Прежде всего ей. Она принадлежит лагерю противника и может отправиться к фогду.
О, так мало они знают!
Но Виллему легко не сдается. Она знает, что хутору Черный лес принадлежит пастушеская хижина...
Немного подумав, она пришла к выводу, что именно туда в первую очередь отправится фогд. А Эльдар не настолько глуп. Итак, он должен скрываться где-то в другом месте.
Бросит по лесам? Нет, не в такое время года. По ночам уже воют осенние ветры, в любое время может выпасть снег.
Может, он убежал туда, где он работал несколько лет?
Виллему не знала, где это. И сомневалась в этом. Он отзывался неблагожелательно о тех людях. Нет, едва ли он там.
Она должна его найти. Сказать, что верит в него. Возможно, услышать от него, что он невиновен.
Никлас и Ирмелин отправились в Гростенсхольм за материалами, и в работе наступил небольшой перерыв. Виллему ничего не осознавала. Она была полностью погружена в свои мысли. Мужчины уселись у стены амбара, наслаждаясь последними лучами осеннего солнца.
Там же сидели и работники, пришедшие из Черного леса. Они вели серьезный разговор. Виллему заметила это место и, приняв беззаботный вид, направилась в амбар. Если внутри около стены в месте, где они сидят, лежит сено, она не сможет подойти к ним близко, не выдав себя чертовским хрустом и потрескиванием.
Но ей повезло. Там был голый земляной пол, и кое-где лежали разные инструменты.
Она осторожно на цыпочках подкралась к стене в темном амбаре и уже могла слышать их бормочущие голоса.
Будь осторожна! Она приникла к стене, оперлась о нее руками и только молила Бога, чтобы никто не вошел в амбар. Ее могли заподозрить в чем угодно, увидев, как она подслушивала.
Впустую. Они разговаривают о служанках в Липовой аллее, оценивая их. Совершенно не то, что хотела услышать Виллему.
Вдруг один из них произнес:
- Мне кажется стыдно, что девчонка из Элистранда крутится все время здесь среди мужчин. Такое не прилично для дамы из высшего света.
- Наши девочки никогда бы себе такого не позволили, - сказал другой.
- Но работает она хорошо, - добавил третий.
- Она довольно странная, - презрительно произнес первый. - Можно подумать, что она втюрилась в кого-то.
- Несомненно, - сказал второй голос. - И не трудно догадаться, в кого.
Виллему выругалась про себя. Они стали говорить тише.
- Думаешь, у Барбру он укрыт надежно?
- Думаю, да. Там его никто не будет искать.
Барбру? Сердце Виллему кольнуло. Первый укол ревности в ее жизни. Но кто такая Барбру?
Перерыв в работе кончился, и она снова выскочила наружу.
Барбру... У кого она может спросить? Только не у людей из Черного леса, они ни за что не дадут ответа. Не может она задать этого вопроса и кому-нибудь из Людей Льда в Липовой аллее или Гростенсхольме. Они почувствуют неладное и сообщат фогду.
Сын Еспера! Он лицо незаинтересованное и глуп, чтобы что-нибудь заподозрить. А что, если он пойдет к людям из Черного леса и разболтает, что она разговаривала с ним?
На этот риск она должна пойти. Он обычно не очень общался с ними: они смотрели на него сверху вниз. Разговаривал с ним только Эльдар.
Они остались с глазу на глаз, когда несли материалы для крыши.
- Ты знаком с Барбру, Ларе? - спросила она согнувшись над грузом, чтобы поднять его.
Он выпрямился и, разинув рот, неприлично долго смотрел на нее.
- Барбру? Нет. Знаю только старуху Барбру. Но она уже умерла.
- А молодую девушку?
- Нет. Молодой не знаю.
- Может быть, в соседнем уезде?
- Нет.
- А где жила старуха Барбру?
- В землянке.
Подумать только.
- Но где? Здесь в окрестностях?
- Нет. В уезде Муберг. На горе по другую сторону Муберга. Недалеко от берега моря. Вы знаете, фрекен. Возле болота Хенгтманнсмюра. <Болото повешенного (норвежск.)>
Это уже кое-что.
- Нет, это не та Барбру, которой я интересуюсь.
- Что от нее надо Вам, фрекен?
- Я нашла брошь, на которой выгравировано имя Барбру.
- Можем спросить у других.
- Нет, не хочу, чтобы кто-нибудь узнал о броши. Она довольно хороша. Я спрошу отца.
Ларе отошел, гордый тем, что она доверилась ему одному.
У него было желание злорадно поделиться этой новостью с людьми из Черного леса, но этого не хотела фрекен Виллему. У него было такое чувство, что он все же не вышел победителем в борьбе с ними, ибо промолчал, и он горько вздохнул.
Виллему довольно быстро завершила свой добровольный труд в Липовой аллее и пошла домой.
- Отец, - сказала задумчиво она Калебу, - мне рассказали об одной многодетной семье, которой сейчас в голодный год очень тяжело. Разреши мне отнести им немного еды.
Она совершенно не знала, что точно к такой же уловке однажды в Рождество прибегла Силье, желая прийти на помощь Тенгелю.
- Что это за семья? - поинтересовался Калеб. - В Гростенсхольмском уезде нет ни одной семьи, которая испытывала бы сейчас голод, и у нас еще есть чем помочь.
- Они живут не здесь, а в уезде Муберг. На границе с нами. Можно?
Калеб был тронут сострадательностью дочери.
- Конечно, Виллему. Возьми, что тебе надо, но не больше того, что сможешь унести!
- Я отправлюсь сейчас. Спасибо, отец!
В дверях она остановилась.
- Да... Может, я немного припозднюсь. Если матери нужно будет помочь. С маленькими детьми и тому подобное.
Калеб наморщил лоб.
- Ты должна вернуться домой до наступления темноты.
Виллему стояла в нерешительности.
- Если будет очень поздно, то, может быть, мне лучше переночевать?
- Конечно, если сможешь - переночуй. Я не хочу, чтобы ты оказалась среди волков и злых людей. Здесь недавно произошло убийство, ты слышала, и Эльдар из Черного леса до сих пор не задержан.
Слабая, почти невидимая улыбка появилась на губах Виллему.
- Он мне ничего не сделает. Но я буду осторожна.
И она поспешила на кухню.
Калеб посмотрел ей во след. Его взгляд наполненный нежностью, изменился и стал отсутствующим, в нем зажглась искорка страха.
Как и большинство в их роду, он беспокоился из-за этих желтых глаз. Он был в долине Людей Льда, когда злое «я» Колгрима взяло верх, и Колгрим убил Тарье. Ужас, охвативший в тот момент Калеба, никогда не покидал его.
Он знал, что Виллему являлась самой большой загадкой среди троих молодых с особыми глазами Людей Льда. Какие дары получили двое остальных, было ясно. А она?.. Только ли один беспокойный нрав? Не скрыто ли в ней что-либо иное? Такое, чего все боятся? Которое однажды вырвется наружу?
Он так боится, так боится. Точно так же, как его жена Габриэлла. Как Андреас и Эли испытывают страх за Никласа, как Микаел и Анетта - за Доминика.
Вся родня дрожала от страха перед тем, что может случиться. Таково было проклятие в роду Людей Льда. Неуверенность, болезнь, постоянное ожидание в нервном напряжении.
И внимание всех было направлено в первую очередь на Виллему, его любимую дочь. Она была самой ненадежной.
Никто из них не допускал, что опасность придет с другой стороны, и столь неожиданно, что парализует их всех.
Тем не менее все это было вполне логично.
И в то роковое для Людей Льда время должно было раскрыться, почему трое молодых людей с кошачьими глазами оказались помеченными проклятием, или избранными. В один прекрасный день все их силы должны выйти наружу.
Это будет день, когда впервые обнаружат следы дьявола.
Но пока этот день был сокрыт в неизвестном будущем.

***

Виллему хотела бы ехать на лошади, чтобы быстрее добраться до места, но она в этом случае больше бы привлекла к себе внимание. Лучше быть незаметной.
Пешком она добралась до опушки леса и вышла на кратчайший путь, ведущий через лес. Подобно Суль Виллему совсем не боялась лесной глуши. На плече она несла узелок с едой, а чтобы не замерзать, потеплее оделась. О чем ей было беспокоиться?
Может оказаться, что ее поход будет напрасным. Никакой гарантии нет, что Эльдар находится у болота Хенгтманнсмюра.
Но это единственная Барбру, о которой ей удалось услышать. И безусловно лучше, что она шла в дом к старой, умершей женщине, а не к молодой девушке. Намного приятнее!
Несмотря на то, что она всю дорогу почти бежала вприпрыжку, день неотвратимо шел к концу. Ночь наступает рано в это время года. Ей следует спешить, она вынуждена была спросить, как ей идти дальше.
Хенгтманнсмюра?.. Нет, там никто не живет. Барбру умерла уже давно.
И все же Виллему надо туда по делу.
Неприятное место! Что ей там нужно?
Забрать кое-какие забытые рыболовные снасти.
Посылать молодую девушку за таким! Слыхано ли подобное!
Почему называют эту местность Хенгтманнсмюра?
Это старая история. Но говорят, правда. Когда первые люди пришли туда на поселение - рыбное место там, в лесу, они обнаружили труп повесившегося. Никто не знал, откуда он появился. Они не испугались, те люди, срезали веревку, прочитали молитвы над скорбными останками. Но, говорят, труп иногда снова появлялся. Когда бушевали зимние штормы, он раскачивался из стороны в сторону.
Барбру не боялась?
Ничего не знаем об этом. Она была последней из рода, жившего здесь с незапамятных времен.
- Добраться туда легко? - задала с хитрецой вопрос Виллему.
Туда вела тропинка, но она уже давно заросла...
От нетерпения она переминалась с ноги на ногу.
Наконец последовали указания и описания. Ей следует перейти еще через одну гору, а затем...
Она все запомнила.
И вот она стоит на горе и смотрит вниз в унылую покрытую лесом долину. Лесное озерцо, окруженное болотом, мерцает в глубине металлическим серым цветом. На таком расстоянии она не может видеть никакого дома, но он должен быть там, другой воды здесь нет.
Если вообще осталась какая-нибудь хижина? Давно ли умерла Барбру? Может быть, уже бесконечно давно, и дом развалился.
Солнце стояло над горизонтом. Скоро оно спрячется.
И как ей тогда найти тропинку, которую и сейчас почти не видно?
Чепуха! На ее пути к Эльдару темноты не существует. Нет непроходимых зарослей можжевельника, все горы исчезли, все долины стали ровными.
Бескомпромиссная любовь Виллему выровняла для нее дорогу, и она непобедима.
Но вдруг Эльдара там нет? Вдруг она идет к заброшенному месту с дурной славой, посреди бесконечной глуши. Болото повешенного... Она была зла на себя за то, что спросила, откуда пошло это ужасное название.. История возвращается. Виллему всегда легко поддавалась воздействию мест, которые напоминали о трагических событиях. Такие, как Омут Марты на реке, в который несколько лет назад бросилась девушка, которую постигло несчастье. Хотя говорили, что отец ребенка помог ей упасть в реку. Или сеновал на горе, в котором другой отец ребенка, женатый мужчина, задушил девушку по той же самой причине. Последний случай произошел очень давно, но в обществе об этом месте до сих пор ходят слухи. Обращение мужчин с молодыми девушками навевает скорбь и печаль. А девушки за то, что они стали обузой для сильных, храбрых мужчин, оказываются наказанными. Но народ увековечивает имена этих бедняг. Как сеновал, так и омут продолжат носить их имена. Мужчины же давно выбросили их из памяти, не оставив даже и следа.
Виллему снова пустилась в путь, пошла наперегонки с солнцем.
Оно окрасило облака в красно-огненный цвет на фоне морозно-ясного бирюзового осеннего неба. Само солнце уже зашло, оставив после себя в лесной долине холодные тени.
Тропинка?.. Вот она. Круто сбегает вниз, и Виллему даже почувствовала боль в коленках, когда быстро спускалась по ней.
Вот она и внизу, склон горы стал более ровным. Где же озеро?
Вокруг такая темень... Должно быть, слева. И склон горы здесь более заболочен. Зарос коричнево-зеленым лишайником.
На небе погас последний огонек. Виллему охватила дрожь.
Она шла правильно, вот и болото. Тропинка стала лучше видна, превратилась в небольшую дорогу, протоптанную когда-то скотиной. Никто, кроме лис и лосей, теперь здесь не ходит.
Виллему продвинулась еще немного вперед и снова очутилась в лесу с древними деревьями, у которых были большие крепкие ветви, пригодные для виселицы.
Болото повешенного. Хватит ли у нее смелости пройти через небольшой лесок на болоте?
Привидение? Тьфу! Разве она не из рода Людей Льда?
Именно. А они видели больше других.
Она отбросила навязчивые мысли. Решительно, пристально глядя на склон, прошла она через лесок.
Там! Не след ли это от ноги? Оставленный большим мужским сапогом? Она вынуждена была низко наклониться над землей с тем, чтобы рассмотреть это в темноте. Эльдар?
Он должен быть здесь.
А не повешенный ли руководит ее шагами? Прочь такие мысли!
Она прищурила глаза, все контуры распались, все слилось. Но во всяком случае, здесь лес кончился.
А вот и озеро. Прямо под ее ногами, окруженное мягкими кочками моха. Пушица все еще светилась в полутьме, дальше в маленьких заливчиках между кочками лежал осенний лед хрупкий и захватывающе красивый.
Виллему осмотрелась.
Там под деревьями... Это вершина горы или?.. Нет, это жилище человека. По крайней мере, было им раньше. В стороне едва различимые развалины скотного двора.
Все это заброшено.
След ноги? Может быть, сюда забрел на прошлой неделе, в прошлом месяце, весной случайный рыбак.
Дикая природа давила ее со всей огромной тяжестью. Эльдар здесь никогда не был. Никто не жил здесь с тех пор, как скончалась одинокая Барбру. Виллему сейчас стояла здесь совсем одна на расстоянии многих миль от людей, не имея возможности вернуться домой в этой падающей темноте, наедине с дикими зверями, скрывающимися меж деревьев, с привидением повышенного где-то здесь вблизи.

6

Выбора у нее не было. Она должна переночевать в хижине Барбру.
В хижине умершей старухи будет довольно безопасно. Мертвецов она не боялась, но все, что окружало избушку было неприятно, мрачно.
Осторожно, как бы нехотя, приближалась она к маленькой лачуге. Даже в этой темноте она могла видеть, что силуэт домишки несколько покосился. А что, если все развалится, как только она откроет дверь? Впрочем, где же сама дверь?
Она прошла вдоль длинной стены хижины, высотой в три сажени, и не увидела ни одного оконного проема. Весело должно было здесь жить. Она вздрогнула.
Дверь оказалась на фронтоне домишки. Она ощупью нашла дверную ручку.
Дверь открылась со скрипом. На Виллему дыхнуло запахом земли. Если бы у нее в руках была свеча! Внутри царила темнота.
Виллему беспомощно стояла в проеме двери. Мужество, увы, начинало покидать ее.
Внезапно она задохнулась в истошном крике. Грубая рука закрыла ей сзади рот. Она душила ее, отнимала силы, и вдруг она услышала шипящий голос:
- Какого черта ты здесь делаешь?
Эльдар! Невыразимое облегчение охватило ее. Она попыталась освободиться, чтобы заверить его в своей лояльности.
Он втащил ее в избу и закрыл дверь.
В кромешной тьме она ощущала его близость, не только его руку, железно держащую ее за запястье, но и тепло человека, находящегося рядом.
- Как ты здесь оказалась?
- Я шла.
- Не будь глупой. Я спрашиваю, кто тебе сказал, что я здесь?
- Никто. Я подслушала разговор твоих родственников.
Эльдар разразился долгими и искренними проклятиями.
- Ты одна? - спросил он.
- Конечно! Никто за мной не следил.
- Этого ты не знаешь! Проклятые дураки! Чего тебе здесь надо?
Виллему глотнула воздух.
- Помочь тебе.
Он только простонал.
- У меня с собой еда, - быстро произнесла она. - И знаю, что ты невиновен.
- Знаешь? Откуда ты можешь знать?
- Ты не такой.
- И это все?
- Для меня это больше, чем достаточно.
- Посмотри на себя, - прошипел он после глубокого вздоха.
Виллему осмотрела себя, но увидела лишь одну темноту.
Он грубо прижал ее к чему-то, что могло быть кроватью, прочно прикрепленной к стене.
- Что мне с тобой делать, - жалобно произнес он.
Она осторожно ответила.
- Ты невиновен, не правда ли?
- Конечно, черт возьми, невиновен! Это заговор.
- А твой нож?
- Я положил его во дворе Линде-аллее. Вечером он исчез.
Ее пронзило удивительное чувство, показалось, что он что-то скрывает от нее.
- Что... ты делал на горе возле Элистранда?
- Это тебя не касается. Как ты добралась сюда?
- Я спросила дорогу в Муберге.
- Спасибо! Спасибочки, - едко сказал он. Она поняла, что была непростительно наивной и легкомысленной.
- Завтра рано утром я уйду обратно, - пролепетала она.
- Обязательно! Девушка из богатой семьи бродит одна по ночам! Тебя так тянет к мужчинам, что ты...
- Нет, - вспыхнула она оскорбленно. - Вовсе нет. Ты не понимаешь. Я хочу быть рядом с тобой.
- В таком случае ты действовала наихудшим образом. Как ты думаешь, что скажет отец, если ты не будешь ночевать сегодня дома?
- А, это, - воскликнула она беспечно. - С этим я справилась хорошо. Сказала, что намерена посетить терпящую бедствие семью в соседнем уезде, и, возможно, буду вынуждена переночевать там.
Он сел рядом с ней. Его близость сгустила атмосферу в комнатушке.
Эльдар непрестанно и беспокойно вздыхал, время от времени из его груди исходили стоны.
- Что ты прикажешь мне сейчас делать? Я должен покинуть это убежище, ибо за тобой скоро придут. Ты представляешь, сколько времени на это потребуется?
- Сожалею об этом, - тихо произнесла она. - Намерения мои были только хорошими. Думала, что тебе будет полезно иметь рядом человека, верящего тебе.
- И ты готова пожертвовать всем? - саркастически воскликнул он, но в голосе слышалась неуверенность. - Своей жизнью среди удобств, уважением своей семьи, своим достоинством и честью...
- Нет! - довольно сердито прервала она его снова. - Я прекрасно знаю, что ты не причинишь мне зла.
- В этом ты можешь быть уверена! Я бы никогда в жизни не осмелился иметь дело с представительницами так называемого высшего общества, я не идиот, а девчонок мне хватает. А что скажут о тебе люди после такой ночевки?
У нее снова появилось чувство, что за этим кроется нечто большее, чем просто побег после удара ножом. И гораздо большее, чем ненависть к ее роду, основанная на старых обидах.
Виллему ухватилась за то, что потрясло ее больше всего.
- Ты встречался со многими девушками? - сдержав дыхание, прошептала она.
Эльдар, прочно убежденный в том, что все девушки предпочитают, чтобы их попутал черт, легкомысленно ответил:
- Да, можешь этому верить!
Виллему вскочила.
- Фу, тогда можешь выкручиваться один, - всхлипнула она. - Я хочу чистого и непорочного мужа, который принадлежал бы мне одной! Вот узелок с едой и вообще можешь убираться к черту!
Прежде чем он успел очухаться от изумления и освободиться от узелка, который ему бросили в лицо, она выскочила в дверь и исчезла в перелеске.
Он вскочил и бросился к двери, хотел окликнуть ее по имени, но одумался.
- Пусть убирается, хоть к черту, - произнес он про себя.
Он все еще продолжал стоять в дверях. Лицо его выражало упрямство и нежелание, что либо предпринимать. А Виллему дочь Калеба... Она же не была...
- Проклятие! - произнес он сквозь зубы и ударил кулаком по дверной коробке.
Виллему, всхлипывая и спотыкаясь, брела через страшное болото Повешенного человека. Она не думала ни о лесе, ни о том, как найти дорогу домой. Она хотела только бежать прочь от унижения и разочарования.
Поэтому шла не глядя вперед. И не удивительно, что оказалась в руках двух мужчин.
- О, Господи, кто это? - сказал один из них. Она не знала их, но во всяком случае, это были не люди фогда, в этом она была уверена.
- Может быть, краля Эльдара из Черного леса? - сказал второй. - Тогда он здесь. Мы на правильном пути, Монс.
Монс? Не слышала ли она однажды имя Монса Воллера? Значит, не одни только люди фогда вышли на поиски Эльдара!
- Да, мы слышали, что одна девчонка спрашивала о хижине Барбру на болоте Повешенного.
- Нет, - заикаясь, пробормотала она. - Я не краля Эльдара. Я думала, что он должен быть здесь, я полагала, но его не оказалось. Я увидела лишь призрак повешенного. Я хочу выбраться отсюда, как можно скорее!
- Нет, нет, замолчи. Мы не верим бабьим росказням. Призраков не существует, это...
- Они есть! - истерически крикнула Виллему. - Я хочу домой!
- Э, нет, девочка моя, сейчас ты пойдешь с нами обратно в хижину, - сказал один из них и крепко схватил Виллему за руку. - Пошли.
Она крутилась, как угорь, и дико кричала. Никогда раньше она не пользовалась так своим артистическим талантом, и ей казалось, что она хорошо выдерживает экзамен. Удивительно легко довела она себя до истерики.
- Никогда в жизни! - ревела она. - Никогда не пойду туда обратно! Он висел там и качался, я видела, видела!
- Заткнись! - произнес один из мужчин. Они схватили ее с двух сторон за локти, приподняли и понесли между собой, в то время как она пыталась пнуть их по ногам.
Зажав ей рот руками, чтобы она не могла кричать, они остановились и крикнули:
- Эльдар! Мы схватили твою кралю. Выходи, или мы воткнем в нее нож!
Они подождали ответа. Лес, болото, озеро все молчало. Единственным звуком было шуршание юбок Виллему, пытавшейся пнуть их ногой.
- Его там нет, - крикнула она полузадушенно сквозь руку, зажимавшую ей рот.
Тут они моментально оцепенели и остались стоять, не в силах двигаться. Даже не осознав этого, отпустили ее.
- Господи! - пролепетал один из них.
Виллему на четвереньках отползла вверх.
Прямо над озером появилось какое-то сияние. На его фоне они довольно ясно смогли различить нечто такое, что вызвало у нее страх. Она попыталась сделать глоток, но воздух застрял в горле. Она дышала тяжело, глотая воздух.
Мужчины стояли с опущенными руками, словно парализованные.
Там вдали что-то висело на суке дерева, что-то покачивалось взад и вперед. Листва, к счастью, скрывала большую часть головы, кроме того было так темно, что они не могли различить каких-либо деталей. Но тело видели они и ноги, длинные и беспомощные...
- Вы тоже видите его? - с трудом выговорила пораженная Виллему. Она подумала, что как представительница рода Людей Льда должна была видеть этот ужас одна.
Мужчины не ответили. Один из них завыл, медленно, со стоном, и тут они оба пришли в себя и пустились наутек.
Виллему, осознав все, вскочила на ноги.
- Подождите! Подождите меня! - крикнула она, обезумев от страха.
Они не отозвались. А она слышала шум их тяжелых сапог, их перепуганные шаги и следовала за этими звуками, приподняв юбку. Стонала и бежала, не осмеливаясь оглянуться назад, уверенная, что что-то необъяснимое преследует ее буквально по пятам.
Состояние ее было лучше, чем у тех людей. Во всяком случае, тогда, когда они начали свой бег вверх по крутому склону. Она слышала их. Когда спотыкаясь, переходила болото и шлепала по лужам между кочками так, что тина разлеталась во все стороны, она слышала, как они, тяжело дыша поднимались по склону горы.
Довольно скоро она догнала их. Они лежали распластавшись на горе, измотанные и задыхающиеся.
- Пошли, быстро! Нужно идти дальше, - сказала она, нервничая. - Он идет вслед за нами, я слышала.
- Не болтай чепухи, - ответил один из них, но все же тяжело поднялся и пошел за ней.
Не то, что бы они ей нравились, но они были людьми. Сейчас же она испытывала безграничную потребность в присутствии людей.
Каким-то удивительным образом им удалось следовать по тропинке, иногда она просто чувствовала ее, этот узкий проход между зловеще темнеющими елями. Мужчины, изнуренные, перепуганные, продолжали с трудом подниматься вверх вслед за ней. В какой-то момент она даже испугалась, что они свалятся и умрут, и она остановилась.
- Здесь надежное место, - задыхаясь, промолвила она. - Мы почти на самом верху горной гряды.
Ночь была холодной, но они этого не замечали. Им было жарко, пот лился с них градом. Все трое свалились в траву на небольшой лужайке, чтобы успокоить дыхание и дать отдохнуть телу. Наконец один из мужчин, придя в себя, сказал:
- Ничего ужаснее я никогда не видел! Я всю дорогу читал молитвы.
- Я тоже, - промямлил второй. - Нет, жить там Эльдар не может, клянусь! Люди из Черного леса всегда были трусами.
Эльдар! Не то, что бы она забыла его, но она не подумала о том, что он сейчас один там внизу с глазу на глаз с призраком. Бедный Эльдар, ей следует вернуться к нему, а она не может. Не в состоянии. Стала такой трусихой, что страх пересилил ее любовь. Она тихонько застонала от стыда.
Но она твердо решила отказаться от него, когда он упомянул свои любовные похождения. Она должна благодарить себя за это!
Виллему знала, что желать для себя полностью чистого и нетронутого мужчину просто ребячество. Но и он поступил по-детски, хвастаясь своими победами. Мужчины стали приходить в себя. Опираясь на локти, они приподнялись, чувствовалось, что отдохнули.
- Кто же ты такая? - спросил один из них сиплым голосом.
О, нет! Виллему не собирается называть своего имени. И подвергать свою семью сплетням и пересудам.
- Я обычная девушка...
Было слишком темно, чтобы они могли увидеть ее красивое желтое шелковое платье, каких, конечно, не носили деревенские девушки.
Одеваться так для похода в лес ей также не разрешали, но она хотела предстать перед Эльдаром красивой. Она знала, что у мужчин есть фонарь. Один из них до сих пор держал его в руке незажженным. Лучше ей быть осторожней, они не должны увидеть ее платье.
- Ты из людей Черного леса? - спросили они.
- Нет. Я только знакомая Эльдара. Хотела помочь ему. Но его там не оказалось.
Она посмотрела вокруг.
- Я не помню, чтобы я проходила эту полянку по дороге вниз. Видимо, мы сошли с тропинки.
- Здесь легко можно сбиться с пути, - сказал один из них. Выглядели они довольно перепуганными. Не очень-то приятно заблудиться в таком лесу.
- Значит, ты девчонка Эльдара, - льстиво сказал другой, и на животе подполз к ней ближе. Опершись на локти, он попытался увидеть в темноте ее глаза. Дышал он неприятно, и Виллему отвернулась.
- Нет, я уже сказала, что не его девушка. Всего лишь его хороший друг.
- Так мы тебе и поверили, - произнес второй, подползший к ней с другой стороны и сейчас стоявший над ней на четвереньках. - Эльдар из Черного леса? С ним нельзя быть другом. Можно быть, его недругом или, если девчонка, его кралей.
- Неправда, - горячо воскликнула Виллему и попыталась встать на ноги. Но тут они протянули руки и силой усадили ее снова на землю.
- Пустите меня, - крикнула она испуганно, со злобой в голосе. - Что вы за негодяи?
- Мы не негодяи. Мы из семьи крупных землевладельцев. И имеем определенные привилегии, когда встречаем таких молодых девчонок, как ты.
- Ко мне это не относится, - фыркнула она. - Я благороднее вас, простых людей из семейства Воллеров.
- Вот как, ты знаешь наше имя, - произнес один из них. - Тебе это может дорого обойтись.
- Благородная, как мы! - хмыкнул другой и начал задирать ее юбки. Виллему взбесилась.
- Что ты делаешь? Отпусти меня сейчас же, или я пожалуюсь на вас фогду!
Они заржали.
- Фогд? Он сам охотится за Эльдаром. Но мы пришли сюда первыми.
- Вы не нашли пока его, - сказала она и так пнула ногой того, кто был нахальнее, что он отлетел назад в заросли можжевельника.
Она вскочила на ноги, но второй тут же снова опрокинул ее. Страх спазмами сдавил грудь Виллему. Она не знала, что ей делать дальше. Если она назовет свое имя, это, несомненно, их сразу же остановит, или они убьют ее, как нежелательного свидетеля. Она решила бороться. Виллему была молода, сильна и уверена в себе. Как она потом доберется до дома, если освободится, это другой вопрос.
На раздумье у нее больше не было времени. Второй мужчина выполз из кустов и кинулся на нее.
Они были злы и твердо решили выполнить свои намерения, в отместку за ее сопротивление. Для них это стало делом чести. Виллему в этот момент поняла, через что вынуждены проходить обычные простые девушки. Они были как бы законным трофеем. Она находилась по сравнению с ними в лучшем положении из-за своего происхождения.
Один из мужчин крепко схватил ее за ноги, а другой в это время уселся на нее. Виллему по-настоящему испугалась.
- Остановитесь! Вы посягаете на женщину благородного рода!
- Благородного, ты? - произнес один из них сквозь стиснутые зубы. - Ты, которая бегает за мужиками по лесам! И получишь мужика! Барахло!
Сейчас они держали ее крепко, она это чувствовала и истошно закричала от страха и злости. Виллему имела обрамленное неким ореолом представление об изнасиловании, ей казалось, что в этом было что-то интригующее, почти увлекающее, хотя она и вздрагивала оттого сверхестественного, что было у взрослой жизни женщины, при упоминании о чем на ее лице тут же появлялась гримаса отвращения. Но насилие... Это что-то другое. Нечто ужасное, невероятное, драматическое. А Виллему всегда влекло драматическое.
Это ложное понятие об акте насилия разделяли многие женщины в мире. И многие мужчины вбили себе в голову, что именно так смотрят женщины на эту форму посягательства. Что они действительно желают этого.
Сейчас же она познала это лучше. Насилие отвратительно, подвергаться безжалостной близости с человеком, которого не можешь выносить, с которым ни за что в мире не хочешь иметь никакой связи - отвратительно, унизительно, оскорбительно! Она дико и яростно кричала, царапалась, кусала их руки, выдирала огромные клоки волос у того, кто пытался справиться ней. Другой держал ее крепко.
Они стащили с нее белье, а она бросалась то вперед, то назад, чтобы помешать им, но их было двое и они были сильнее ее. Когда она поняла, что один из них почти готов добиться своей цели, она дико закричала.
- Я Виллему из Элистранда! Близкая родственница Мейденов...ой, перестань! В Гростенсхольме, моя бабушка маркграфиня Паладин! Вы не можете...
Они спохватились.
- О Боже, - произнес один из них.
- Она врет.
- Нет, я чувствую шелк ее платья. И вроде бы говорит изысканно? Посвети на нее.
- Я не могу ее отпустить, она сбежит. Не ори так громко, девчонка! Зажги фонарь сам, - сказал его товарищ.
Пока один из них зажигал фонарь, Виллему рвалась словно дикий зверь, пытаясь освободиться, ибо сейчас она дралась лишь с одним. Но он все еще держал ее крепко и все время прижимал к земле. Она выла от злости.
Но вот зажегся фонарь, и они осветили ее лицо. Глаза ее блестели огнем.
- Ой, - слабо прошептал один. - Посмотри на эти желтые кошачьи глаза! Она из рода Людей Льда, поверь! Что будем делать?
Второй сказал:
- Ф-фрекен мы не думали ничего дурного. Мы думали, что вы?..
Они все еще продолжали удерживать ее.
- Мы на одной и той же стороне, - попытался оправдаться первый.
- На какой стороне? - фыркнула Виллему, предприняв новую попытку освободиться.
- Мы датчане, конечно! Но вы фрекен пожелали стать другом одного из них... Это, конечно, шутка?
Она вспыхнула.
- Я лучше тысячу раз буду другом Эльдару, чем вам, - крикнула она и попыталась освободить руки. - Отпустите меня, вы, мерзкие подлецы, это вам...
- Она потеряла разум, - сказал тот, что держал ее. - Побежит к ним и заявит о нас. Что будем делать?
- Прикончим ее и баста! Вину снова свалим на Эльдара.
- Согласен.
Изнуренная, обессилевшая от страха и отвращения, Виллему заплакала:
- Будьте так добры, отпустите меня! Я же ничего дурного вам не сделала, я...
Ее прервал дикий вопль. Мужчина, удерживавший ее на земле, внезапно резко дернул головой и как-то странно отлетел в сторону, словно у него переломились суставы. Другой издал какой-то булькающий звук и мешком свалился на землю.
И тут она вместо двух мужчин увидела трех. Виллему почувствовала, как один из мужчин был отброшен от нее прочь, не оказав никакого сопротивления и распластался на траве подобно старой тряпке. Второй тоже.
Ее подняли на ноги. После шока она всхлипывала, рыдала и нуждалась в поддержке.
Она услышала голос Эльдара, хриплый и запыхавшийся:
- Я потерял вас в темноте, вы пошли не по тропинке. А потом я услышал твой крик. Голос у тебя сильный, - сухо закончил он.
- Эльдар, меня тошнит.
- Не обращай внимания. Я поддержу тебя.
Она дважды глубоко вздохнула, с трудом переводя дух.
- Слава Богу, прошло. Спасибо, что ты пришел!
- Успели они...
Виллему застонала.
- Я не знаю. Было так больно!
Эльдар выругался.
- Дьяволы!
Она прижалась к нему лбом, беспомощно заплакала, а он обнял ее.
- Что ты с ними сделал, Эльдар?
- Точно не знаю. Сейчас взгляну.
- У них был фонарь. Он лежит там в траве, я пнула по нему ногой и заметила место, куда он упал.
- Что это за типы?
- Люди Воллера.
- Могу представить.
- Одного звали Монс.
- Ого! Ты в своем уме, неужели?
- Да.
Эльдар нашел фонарь и крепко ругался, ходя вокруг в поисках огнива.
- Я бы хотела, чтобы ты не ругался так много, - тихо произнесла Виллему.
- Это мое дело. Если ты начнешь учить меня когда-нибудь еще...
- Нет, конечно, - быстро сказала она. - Ухо режет, когда ты шлешь проклятия.
- Тогда заткни уши!
В момент, когда он нашел огниво, она закричала:
- Эльдар! Берегись!
Один из мужчин пришел в себя и бросился на Эльдара сзади.
Виллему действовала самопроизвольно.
Увидела нож на поясе у мертвеца, охватила его и секундой позднее вонзила его в спину нападавшего.
Наступила тишина. Фонарь стоял в траве, бесцельно мигая.
Эльдар поднялся.
- Вот это да! Должен я сказать, - медленно произнес он.
Виллему, не отрываясь, молча смотрела на него. Ни на что другое она была не способна.
С горки над ними раздался голос.
- Вот это действительно да! Что здесь происходит?
В слабом свете фонаря на вершине покрытой лесом, которая нависла над поляной, она увидела трех мужчин. В том, кто произнес эти слова, она узнала человека из охраны фогда.
- Эльдар из Черного леса, - продолжал тот, - это ясно. А кто эта кровожадная молодая дама?
- Они... они пытались изнасиловать меня. И убить Эльдара, - воскликнула она. Мужчины подошли поближе.
- Не показывай им своих глаз, - прошептал Эльдар.
- Глаз? - лениво повторил человек фогда. - Почему она должна скрывать свои глаза? Люди, взять их!
Эльдар схватил ее за руку, чтобы утащить с собой, и в этот момент внезапно по воздуху пролетел нож и ближайший к ним служитель фогда рухнул на землю. Не успели они привести в готовность свои ружья, как просвистел еще один нож и вонзился во второго стражника. В живых оставался лишь ближайший помощник фогда. Почувствовав, чем здесь пахнет, он пустился наутек, преследуемый тихими шагами.
- Что происходит? - спросила сбитая с толку Виллему.
Из темноты леса на поляну вышло несколько мужчин.
Один из них пнул ногой человека Воллера.
- Мертв?
- Похоже на то, - ответил Эльдар, голос его звучал несколько устало.
- Двое других тоже.
- Уходим! Быстро! Забери с собой девушку! Человек фогда ушел.
Эльдар взял ее за руку, и все они, стремясь покинуть это место, побежали неведомыми ей тропами вверх на гору. По дороге к ним присоединились еще несколько человек, она поняла, что это те, кто пытались преследовать человека фогда.
Виллему подумала, не кошмарный ли сон все это.
Наконец, когда она уже готова была свалиться с ног, они остановились. Она не имели ни малейшего представления о том, где они сейчас находились. Вокруг был лишь лес и темнота.
- Здесь мы должны расстаться, - сказал мужчина, являвшийся, видимо, их предводителем. Даже в этой темноте было видно, что он пользуется у них авторитетом. - Эльдар, ближайший помощник фогда видел тебя и девушку. Вам следует сейчас уйти в подполье.
- Но мне нужно домой, - запротестовала Виллему.
- Домой? - переспросил он. - Ты можешь забыть об этом. Кто она, Эльдар?
- Одна из рода Людей Льда. Из семьи Мейденов и Палладинов.
- Ах ты, бедняжка, - пробормотал мужчина. - Тем более, фрекен.
Можешь поверить, что домой не попадешь.
- Ничего не понимаю!
- Как вы оказались здесь?
- Она пожелала «спасти» меня, - сухо произнес Эльдар. - Во всяком случае, она теперь знает наше самое потайное хранилище. Болото повешенного.
- Понятно. Что вам нужно от Эльдара, фрекен? Он ведь не из вашего сословия.
Виллему готова была снова расплакаться. Ее обуревала злость оттого, что она чего-то не понимает, но смогла лишь выдавить из себя дрожащим голосом:
- Я знала, что он невиновен в убийстве там дома. Узнала, где он прячется и принесла ему еду.
- Еду? - воскликнули одновременно несколько человек.
- Боже, мы несколько дней не видели еды, - сказал предводитель. - Ты все съел, Эльдар?
- Не успел попробовать ни кусочка. Узелок со мной на поясе.
Он развязал его, и тут же к нему потянулись жадные руки.
- Тогда задержимся немного здесь под скалой, - решил предводитель.
- Спасибо, фрекен, мы очень благодарны вам за это!
Против своей воли Виллему испытала гордость и радость. Она все еще ничего не понимала, но почувствовала, что они больше не относятся к ней враждебно.
Никто не осмелился развести костер, и все же здесь под крутым склоном горы было довольно тепло, прежде всего оттого, что они сидели плотно прижавшись друг к другу. Еду делила она, знавшая, что было в узелке. Она радовалась тому, что взяла для Эльдара обильный припас. Целый каравай хлеба и многое по мелочи.
Какой-то отрезок времени было тихо или, во всяком случае, почти тихо. Они ели небеззвучно.
- Если бы я мог отнести что-нибудь из этого домой семье, - вздохнул один из них.
И Виллему заметила, как почти каждый клал кусочек хлеба в карман.
- Неужели есть люди, у которых столько хороших продуктов в эти тяжелые времена? - тихо сказал кто-то.
- У датчан, - коротко ответили ему.
- Нет, послушайте, подождите минутку, - сердито воскликнула Виллему. - Что вы имеете в виду?
- Ты все еще не поняла? - резко и удивленно произнес Эльдар.
- Мне ясно, что вы вне закона. Разбойники. И что вы ничего не хотите рассказывать бедной неосведомленной, которая сидит с вами и каменеет от злости.
- Слышим, слышим, - улыбнулся предводитель. - Мы не разбойники. Живем на своих хуторах, время от времени встречаемся. И ведем тихую работу.
- Какую?
- Наша цель - свободная Норвегия.
Виллему задумалась. Сейчас, после того, как они сидели некоторое время без движения, она почувствовала, как осенний холод проникает через одежду и ее охватывает дрожь.
- Но Норвегия свободна, - медленно сказала она.
- Свободна?
- Да. Ведь Норвегия и Дания единое целое?
- Да. А кто правит?
- Дания, - нерешительно сказала она. - Но так было многие сотни лет?
- Ну, не столь долго. Мы хотим, чтобы датчане покинули нашу страну и, чтоб у нас был свой король. Верю, что наместник Гюльденлеве не будет ничего иметь против, если его провозгласят королем Норвегии.
- Но он же датчанин!
- Да. Но хороший человек.
- Значит, вы... ненавидите датчан? - спросила она со вздохом.
Эльдар наклонился к ней.
- Да, а ты что думала? Ты действительно верила в смехотворную старую сказку о том, что вы отняли имение Воллеров у нас? Нам хорошо известно, что это не ваша вина, хозяин Воллер сам забрал его нечестным образом, когда мы были слабыми, выбитыми из колеи преступлением моего прадеда. Нет, эта история была лишь предлогом, который прикрыл наше движение сопротивления. Мы ненавидели вас за то, что вы датчане, захватчики.
- Но я же не датчанка, - энергично возразила она. - Мой отец исконный норвежец.
- Твой отец, да. Но не женился ли он на датчанке? Бабка же твоя Сесилия была при датском дворе и вышла замуж за маркграфа Паладин. А старая баронесса Лив, твоя... кто она тебе?
- Прабабушка. Мама моей бабушки.
- Да. Она разве не вышла замуж за чистого датчанина, Дага Мейдена?
- Но Никлас и вся его семья, они же норвежцы?
- Конечно. Линды из рода Людей Льда, живущие в Липовой аллее, принадлежат к чистой расе. Поэтому мы, я и мои родственники, пошли к ним ремонтировать конюшню. Вспомни Тарье... Он женился на немке! Да я знаю вас всех, живых и мертвых, как видишь. А его сын Микаел женился на шведской аристократке.
- На французской, - рассеянно поправила Виллему. - Но норвежцем можно быть и в душе.
- Ты такая?
Она резко встряхнулась, словно что-то сбрасывая с себя.
- А разве не могут люди из разных стран быть друзьями? Я не могу понять, почему нельзя людям жить в мире, просто как людям. Не как норвежцам и датчанам и... Ненависть, подобная вашей, порождает все войны.
В разговор вмешался их предводитель.
- Это всего лишь красивые слова, фрекен, а здесь речь идет о порабощенной стране. Нашей стране.
Она наклонила голову. Мгновение сидела молча. Затем спросила:
- Почему я не могу пойти домой?
- Потому, что человек фогда теперь знает, кто вы. Эльдар был неосторожен и сказал кое-что о ваших глазах. Фогд легко вычислит, почему и кто из Людей Льда отсутствовал сегодня ночью дома. Всем известно, что существует только одна девушка с глазами, характерными для Людей Льда. Так мы давно вычислили, что вы Виллему из Элистранда.
- Правильно.
- Если фогд схватит вас, он скоро вытянет из вас все, чего мы не хотим, чтобы он узнал. О болоте, об Эльдаре и...
- Болото, - вздрогнула она. - Знаете, мы видели там призрак, который висел на дереве. Я и двое людей Воллера.
Эльдар удрученно цокнул языком.
- Дорогая, это я там висел! Я должен был отпугнуть их от нашего самого секретного тайника. Там у нас склад оружия и многое другое.
- Ты? Но...
- Я висел на одной руке. Ты совсем не видела моей головы, или как?
- Нет, не видела, но... Ох! Значит это был ты!
Она улыбнулась, и общий хохот разрядил напряженную атмосферу.
- Эльдар, - спустя мгновение задумчиво сказала она, - расскажи поподробнее о твоих отношениях с Воллерами и о недавнем убийстве в Гростенсхольме!
- Эти двое гростенсхольмских работников пришли от Воллера, который настроен исключительно продатски. Он и его семья считают всех норвежцев неполноценными людьми, и поэтому их следует уничтожать.
- Но мы-то так никогда не думали!
- Я знаю. Вы представляли для нас иную трудность, поэтому мы ненавидели и вас, но за другое.
- Я понимаю. Вы хотите ненавидеть все датское, всех перебежчиков, как вы нас называете?
- Точно. А вы, черт возьми, столь любезны, великодушны и участливы, что встали нам поперек горла. Вы лишаете нас права считать вас плохими и называть вас датскими свиньями.
- Вы действительно полагаете, что все датчане свиньи? Тогда вы не лучше Воллеров!
- Нет, конечно, мы не говорим, что все они свиньи. До тех пор, пока они находятся в Дании, не отнимают наших хозяйств и не угнетают нас. Но ненавидеть Воллеров мы имеем полное право. Так мы и поступаем в Черном лесе. Ты понимаешь, те двое работников были подосланы в Гростенсхольм Воллером шпионить за всеми вами, слишком мягкосердечными, и за нами, подозреваемыми и, не беспричинно, в ненависти к датчанам.
- Тогда не удивительно, что именно они стреляли в тебя и твоего родственника, когда вы предприняли попытку украсть продукты в Гростенсхольме.
- Вот именно.
- А это последнее убийство, за которое вину возложили на тебя?
Он наклонился вперед.
- Ты знаешь, один из этих работников дал слабину. Влюбился в служанку в Гростенсхольме и решил остаться там навсегда. Хозяин поместья Воллер приказал второму убрать его и обвинить в этом меня. Этот второй украл мой нож и воткнул его в спину своего товарища.
Виллему почувствовала себя нехорошо. Недавно она проделала то же самое. Вонзила нож в спину человека. Мысль эта была гнетущей и невыносимой.
- Откуда ты все это узнал?
- Я сразу же все это понял. Но я ничего не мог сказать, должен был быть исключительно осторожным из-за нашего движения сопротивления. Поэтому я и бежал. А ты, глупая, пошла за мной и очень сильно напортила нам.
Когда Эльдар отказывался от своего агрессивного враждебного отношения, то говорил по-настоящему интеллигентно. Они, люди из Черного леса, тоже потомки хорошего рода, даже если дегенерировали в результате преступления своего прадеда. Снова стало тихо. Виллему чувствовала себя довольно удрученно после всей той критики, которая была высказана ей, после всех тех унижений, которые ей пришлось пережить. Как бы извиняясь, она сказала:
- Как могло случиться, что сегодня ночью в лесу оказалось так много людей. Я этого не понимаю.
Председатель ответил ей:
- Мы здесь потому, что на сегодняшнюю ночь назначена была наша встреча у болота повешенного человека. Почему люди Воллера оказались здесь, я не знаю.
- Это знаю я, - стыдливо сказала она. - Они охотились за Эльдаром, и в Муберге узнали, что молодая девушка выспрашивала, как добраться до хижины Барбру.
- О, Боже, - промолвил предводитель пораженный такой наивностью.
- А то, что люди фогда знали, где меня искать, ничуть не удивительно, - включился в разговор Эльдар. - Работник, засланный в Гростенсхольм Воллером, был в Липовой аллее, когда там ремонтировали конюшню. Если Виллему слышала разговор моих родственников о хижине Барбру, то и он мог подслушать их. Затем он побежал к фогду. Так что не во всем ты виновата, Виллему.
- Спасибо, - произнесла искренне благодарная Виллему. И все же она чувствовала себя довольно неловко. - Но как случилось, что все оказались одновременно на этом роковом месте в горах?
Все рассмеялись.
- Мы никогда не слышали, чтобы кто-нибудь когда-нибудь кричал так пронзительно, - сказал предводитель. - Эти вопли могли и мертвого поднять из могилы.
Ей хотелось, чтобы он не употреблял таких слов. Снова заныло под ложечкой. Она убийца. Лишила человека жизни. Виллему тихо сказала:
- А что будет сейчас? Я очень хочу домой.
- Нельзя, - категорически заявил предводитель. - И этот запрет надолго. Вас и Эльдара сейчас разыскивают, и вам следует исчезнуть отсюда. Вот я и думаю. В Ромерике есть хутор. Его хозяева сочувствуют датчанам. Ходят слухи, что сам хозяин обращается со своими работниками гораздо хуже Воллера. Я хочу, чтобы вы устроились на работу в этом хозяйстве, выдав себя за супругов...
- Нет, - в один голос воскликнули оба.
- Нет? Но я думал...
- Совершенно исключено, - сказала Виллему и гордо распрямила спину. - Но может быть, нам пойти туда, как брату с сестрой?
- Ты согласна? - удивленно произнес Эльдар и внимательно посмотрел на нее, освещенную только-только начинающимся, почти незаметным светом нового дня.
- А разве у меня есть выбор?
- Большого нет.
Ей самой казалось, что это хороший выход. Брат с сестрой... Так безопаснее.
Старший брат? Виллему охватило сентиментальное чувство. Маленькой она постоянно мечтала о брате, большом и сильном, к которому всегда можно обратиться за помощью, утешением или защитой.
Братская любовь - это прекрасно, внушала она себе, может быть, потому, что она была единственным ребенком в семье и не знала вечных трений, которые могут возникать между братьями и сестрами.
Она обрадовалась. Было бы чудесно обращаться к Эльдару за помощью, знать, что он рядом, что они вместе.
Бессознательно от счастья она глубоко вздохнула.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Вьюга

Вьюга 4

7

Под высокой стеной скалы царила тишина.
Виллему не могла четко видеть Эльдара в предрассветной темноте, но она знала, где он сидит и помнила, как он выглядит: узкие, часто прищуренные глаза, морщины на худых щеках... и вдруг у нее возникло сильное сомнение.
- Не могли бы мы отправиться... по домам? - нерешительно поинтересовалась она. Предводитель покачал головой.
- Я обязываю Эльдара приглядывать за вами. С одной стороны, в ваших интересах, а с другой - в наших. Чтобы вы не выдали нас.
- Как я могу выдать вас? Я даже имен ваших не знаю, ни разу раньше не встречала вас.
- Поэтому сейчас мы разойдемся, до наступления рассвета. Но!.. - произнес он резко. - Существует большое «но». Вы можете продолжать путь, как брат и сестра, меж вами много общего...
- Вы знаете, как я выгляжу?
- Конечно! И у вас обоих в глазах колдовские чары, даже если цвет их и различен. Вы оба блондины. Это хорошо. Но вот что я хочу сказать: если вы брат и сестра, так оставайтесь ими! Никакой любовной чепухи не должно быть между вами, в противном случае все пойдет насмарку. Уверен, вы хорошо понимаете это.
- Никакой любви у нас нет, - процедил Эльдар сквозь сжатые зубы.
Виллему была согласна с ним.
- То, что я чувствую по отношению к Эльдару, вовсе не такая глупость. Глубокое чувство дружбы и симпатии. Это все. И думаю, оно надолго.
Ах, милая наивность! Во имя одной лишь возможности ты готова пускать пыль в глаза людям.
- Хорошо, - сказал предводитель и поднялся. Все последовали его примеру. - Фрекен Виллему, я надеюсь вы понимаете, что должно было случиться с Вами?
- Нет!
- Нам следовало бы убить вас. Вы же одна из «них», настроенных продатски.
Она с криком всхлипнула от ужаса. Попыталась чтобы голос звучал твердо, но это удалось ей лишь на половину.
- Я также и одна из тех, кто любит Норвегию. Я буду держать язык за зубами. И очень хотела бы участвовать в борьбе против угнетателей. Вам, полагаю, следовало бы отличать зерна от плевел.
- Именно так мы и поступим. Вашим родственникам и многим другим не следует бояться восставшего народа. Мы не доверяем лишь тем, кто тесно связан с Данией. Но в данном случае мы делаем исключение. Ибо люди фогда видели, как вы убили Монса Воллера, единственного сына хозяина поместья, и мы не хотим видеть такую красивую голову, как ваша, на плахе.
Она почувствовала себя довольно несчастной, мягко говоря.
- Однако мне бы очень хотелось послать письмо моему любимому отцу. Чтобы он не беспокоился.
- И не искал бы вас, - согласился предводитель. - Вы получите такую возможность. Когда вы спуститесь в Муберг, уже будет светло. Возьмите кусок бересты, напишите на нем углем короткое сообщение и положите его под левый бык моста, ведущего через реку! Мы позаботимся о его доставке вашему отцу. Но не называйте ни нас, ни Эльдара.
- Конечно, нет. Когда я смогу вернуться домой?
Он подумал и решительно сказал:
- К весне. Напишите это! К весне.
«На это время намечено восстание, - подумала она. - Боже, будь милостив к моей любимой семье! О, Боже, во что я ввязалась?»
Предводитель сказал:
- Эльдар, адрес поместья и другие указания ты получишь от меня. Вам не трудно будет устроиться там на работу, так как это место все избегают и хозяева всегда нуждаются в работниках. Затем тебе будет сообщено имя человека, с которым ты будешь поддерживать связь.
Виллему удивленно воскликнула:
- В Ромерике тоже есть ваши сторонники?
Она смогла увидеть, что он улыбнулся, серьезно и натянуто.
- На всей территории восточной Норвегии, фрекен Виллему. Сопротивление датскому владычеству гораздо больше, чем кто-либо предполагает.
- Но почему именно сейчас? Или сопротивление было всегда?
- Более или менее. Но сейчас у нас есть Ульрик Фредерик Гюльденлеве, незаконнорожденный сын Фредерика III, наместник датского престола в Норвегии. Мы видим в нем образ, за который стоит бороться как за будущего нашего короля. Он, естественно, ничего об этом не знает, но я не думаю, что он откажется.
- А благословение отца он получит?
Предводитель улыбнулся:
- Как вы отстали от времени, фрекен Виллему. Его отец умер. На троне сейчас Кристиан IV, сводный брат Гюльденлеве. А что он скажет - мы спрашивать не собираемся. Если Гюльденлеве откажется, мы посадим на трон коренного норвежца.
Он произнес эти слова с убежденностью, и она поняла, что такой человек у них уже есть.
Пока солнце с трудом вылезало из-за горизонта, Эльдар и Виллему, спускаясь по покрытым инеем склонам гор, спешили добраться до Муберга... Они шли молча, разговаривать им было почти не о чем. Голова Виллему была заполнена мыслями о том, что ее ожидало в будущем.
Но все, что произошло с ней, не так легко забыть. Спускаясь с горы, она испытывала стыд и отчаяние. Каждый шаг отзывался в ее теле пронизывающей болью.
Она чувствовала, что не может больше думать обо всем, что случилось с ней по ее же вине, о шоке, о боли, которые довелось ей пережить.
Нужно думать только о будущем.
Им будет хорошо вместе, Эльдару и ей, только бы они научились по-настоящему понимать друг друга и он отказался бы от своих грубых манер.
Ах, Виллему, Виллему! К тому же ты ко всей своей неопытности еще и идеалистка.
Перед выходом в долину они должны были спуститься по крутому склону, заваленному камнями. Она споткнулась и громко вскрикнула.
Эльдар, который был уже внизу, оглянулся.
- Что случилось?
- Ничего, - ответила она с натянутой улыбкой. Уже рассветало, и они хорошо видели друг друга.
- Тебе больно? - спросил он сдержанно и протянул ей руку, помогая сойти вниз. Раньше он никогда не позволял себе такого. Однако он видел, что лицо ее побледнело, а губы сжались.
- Пройдем деревню и осмотрим тебя.
- Осмотрим? - переспросила она, и ее лицо тут же стало жестким.
- Да, осмотрим.
Виллему проглотила слезы.
- Нет необходимости.
- Нет, нужно, по многим причинам. А теперь иди!
Она осталась стоять.
- Мне нужно написать письмо.
- Да, правда, - вздохнул он удрученно. - Хорошо, пиши!
Она растерянно огляделась.
Эльдар хмыкнул и недовольно направился к молодой березке. Они находились в небольшой рощице неподалеку от деревни. Перед ними расстилались поля и луга, но домов не было видно. Он оторвал кусок бересты и протянул его Виллему.
- Я попытаюсь найти уголь, - пробормотал он. - Костра нам разжигать нельзя, но осенью на краю пашни всегда сжигают ботву и солому...
Звук его голоса удалялся все дальше. Виллему некоторое время стояла в нерешительности и пыталась обдумать, что написать. Письмо должно быть кратким. И успокаивающим. Это не так просто.
Вскоре вернулся Эльдар и принес несколько закопченных палочек.
- Начинай!
Виллему встала на колени, положила бересту на камень и начала писать, сильно нажимая палочкой на бересту, чтобы написанное не стерлось до того, как окажется в Элистранде. О-о! Элистранд... Мучительная тоска охватила все ее существо, но она прогнала ее.
- Вот, написала.
- Могу я взглянуть?
Она непроизвольно прижала кусочек бересты к груди.
- Это же личное...
Неохотно она протянула ему руку. Он взял письмо, но прочитать попросил ее. Может, он не умеет читать? Она громко прочитала:
- Дорогой отец! На меня случайно напали насильники, и я, защищаясь, убила одного. Меня разыскивает фогд, но добрые люди прячут меня. Не ищи меня, со мной все хорошо. Домой вернусь к весне. Виллему.
Эльдар кивнул головой:
- Хорошо. Пойдем к мосту.
Они положили письмо в условленное место, быстро прошли деревню, которая еще спала, и оказались снова в лесу. В горы из Муберга вела накатанная дорога, но не в сторону Гростенсхольмского уезда, а прямо на север.
Наконец он заговорил. Дорога здесь была широкой, и они могли идти рядом.
- Тебе, конечно, ясно, что за нами с дикой ненавистью будут охотиться и люди Воллера?
- Из-за этих двух людей.
- Из-за Монса Воллера. Родного сына хозяина поместья. Но в него всадила нож не ты, ты убила другого.
В животе у нее снова что-то заворочалось.
- Эльдар! Будь так добр! Я не могу думать об этом!
- Ты вынуждена возвращаться к этой мысли. Не отбрасывай ее, а то будет еще хуже. Ты спасла мне жизнь. Это много значит.
Она ответила благодарной улыбкой. Казалось, что он несколько смягчился.
- И твою честь также, - добавил он. Улыбка на ее губах погасла.
- Пока неизвестно.
- Поживем - увидим.
Это прозвучало по-прежнему ужасающе. Ее вовсе не прельщало такое будущее. Остается только надеяться на лучшее.
Она неуверенно спросила:
- Гудрун, твоя сестра... тоже в вашей группе повстанцев?
- Группа? - хмыкнул он. - Ты думаешь, что это церковный хор? - Он стал еще серьезнее, мужественнее. - Нет. Гудрун... Она родилась с ненавистью ко всему датскому, как и вся наша семья. Но мы не можем привлечь ее к нашей работе. Она слишком безответственна. И к тому же...
Ему явно не хотелось заканчивать фразы.
«А меня приняли, - подумала Виллему. - Вынужденно или нет, но приняли».
- Я буду хорошей помощницей, - пообещала она с дрожью в голосе от торжественности момента. - Вам не придется раскаиваться.
- Хорошо, - сказал он рассеянно.
- Единственное условие, которое я ставлю: пощадить мою семью.
- Мы пощадим ее, да. Но за то, как поведут теперь себя фогд и люди Воллера, я отвечать не могу.
Виллему мгновенно остановилась:
- О, нет! Мне нужно домой!
Он взял ее под руку.
- Не глупи! Я преувеличил. Они ничего не смогут сделать. Ничего против вас. Вы пользуетесь слишком большим авторитетом. А вот моя семья... Да, мы и раньше подвергались серьезным нападкам.
Он замолчал. Виллему шла и прислушивалась к тяжелым уставшим шагам, к шуршанию своей юбки и к приглушенному дыханию. Солнце встало. День обещал быть ясным и хорошим. Но Виллему посинела от холода после осенней ночи, проведенной на воздухе. Ей это не нравилось не просто из тщеславия. Ее белая кожа на холоде приобретала мертвенно-бледный лиловый оттенок. Чтобы ликвидировать эту напасть, она плотнее закуталась в свою большую шаль.
- Здесь мы остановимся и отдохнем, - сказал Эльдар.
Долина с Мубергом уже давно осталась позади, и сейчас они находились довольно высоко на горном склоне, спускающимся в долину. Лиственные деревья были покрыты «монетами из меди и золота». Они давно уже не видели человеческого жилья.
- Я не устала, - возразила она. - Только проголодалась, и поэтому лучше за день пройти как можно больше.
- Ты идешь напряженно. Садись здесь.
Она, дрожа, послушалась. Он был так решителен. И она поняла, что он намеревался сделать.
- Эльдар, я думаю, что не стоит проводить осмотра.
- Это жизненно необходимо, неужели ты этого не осознаешь? Меня совершенно не интересует, как под юбкой выглядит фрекен из господского дома. Но я должен.
Она заплакала.
- А я не хочу!
- Ты хочешь иметь ребенка от этого отвратительного Монса Воллера?
- Ребенка? - повторила она, бледнея.
- Представь себе! Эти маленькие создания так и появляются на свет. Я должен посмотреть что он сделал, удалось ли ему. Ты говоришь, что тебе больно. Если ему удалось, то мы сразу должны пойти к одной умной женщине, которую я знаю. Она сможет помочь тебе освободиться от зародыша.
Виллему в отвращении отвернулась.
- Это, полагаю, касается только одного меня, - прошипел он свирепо. - В любом случае, обвинят в этом меня.
- Нет, но это...
- А ты как полагаешь? - прервал он ее.
Мгновение она сидела молча, а он в это время стоял в ожидании.
Потом она всхлипнула и согласно кивнула головой.
Она не хотела смотреть на него, пока он вставал на колени рядом с ней и заставил ее лечь на землю. Виллему закрыла лицо руками и попыталась бороться со слезами, почувствовав, как он задирает ее юбки.
Невнятным голосом она равнодушно, как только смогла, произнесла:
- Не слишком ли хорошее у меня платье? Как я смогу в нем устроиться на работу в качестве служанки?
Его голос также был не особо внятен, даже если он говорил легко.
- Оно уже довольно грязное и порвано в нескольких местах, и станет еще грязнее, пока мы придем на место. Мы скажем, что ты выпросила его в каком-то господском доме. Хуже дело обстоит с прекрасным нижним бельем. Оно слишком красиво. Тебе придется снять его и выбросить.
- Но без него так холодно. Да и зима приближается.
- Да. Тогда ты его спрячь, чтоб никто его не видел.
Он начал снимать с нее белье. Виллему затрясло. Мужество покидало ее.
- Крови нет, - пробормотал он. - Подыми колени!
- Нет, я...
- Делай, как я сказал, и мы быстро покончим с этой напастью!
Скрепя сердце, против своей воли Виллему послушалась его. Спина ее, прикоснувшись к холодной поверхности горы, замерзла, а на лицо падали горячие лучи солнца. Ни на секунду она не осмеливалась открыть глаза и посмотреть на него.
- Ты вся синяя, - сказал он.
- Я замерзла, - пропищала она.
- Нет. Я имею в виду сине-черная от синяков.
- Неужели? Да, это чувствуется. Его руки...
- Да, долго он тебя мучил. Проклятая свинья!
Она обратила внимание на то, что он больше почти не ругается.
Кончики пальцев Эльдара осторожно касались ее тела. Она дернулась.
- Пойду ополоснусь, - сказал он. - Я весь грязный. И не плачь! Не из-за чего!
Но она не могла остановить тихих слез. Он снова прикрыл ее платьем и попросил подождать. Было слышно, как где-то неподалеку протекал ручей, и он направился к нему.
Виллему лежала тихо, закрыв лицо руками. Все происходящее было безнадежно тягостным и тяжелым. Она чувствовала себя абсолютно опустошенной от стыда. Не так она представляла себе сладостное приключение с обожаемым Эльдаром. Она глотала и глотала слезы, стремясь подавить плач, но слезы, не прекращаясь, лились по ее лицу.
Он вернулся и снова опустился на колени подле нее.
- Сейчас мы посмотрим, - пробормотал он. - Лежи абсолютно спокойно и не бойся.
Его рука вошла туда, ледяная после ручья.
- Не дергайся.
- Ты такой холодный.
Ей показалось на мгновение, что он облегченно улыбнулся. Для него все это тоже было нелегким.
Осторожно, исключительно осторожно обследовал он ее. Пальцы едва двигались. Виллему изо всех сил старалась лежать спокойно и не двигаться. Все это было столь неприятным, что она готова была умереть.
Внезапно она дернулась.
- Ой, не трогай!
Он смотрел на ее в этот момент с легкой улыбкой.
- Девочка моя, ты все еще девственница.
- Да? - облегченно выдохнула она. - Ты уверен?
- Абсолютно! Боли тебе причиняли синяки. Здорово же ты дралась.
- Защищалась, - застенчиво и облегченно рассмеялась она. - Но руки у него были сильные. Он хватался за тело очень крепко, разозлился на меня за то, что дралась.
- Могу поверить.
Настроение ее значительно улучшилось. Но она не могла подняться, ибо он все еще продолжал держать свою руку на ее животе.
- А ты хорошенькая, - произнес он, лаская рукой и взглядом ее голое тело. - Ты чертовски хороша! Действительно жаль...
- Что еще? - воскликнула она, и резко одернула юбку, так, что ему пришлось отодвинуться.
- Что ты еще нетронута. А то мы провели бы зиму весело.
- Что ты имеешь в виду?
Оба они уже были на ногах. Виллему натянула на себя нижнее белье, не спуская с Эльдара глаз, в которых светилась вызывающая воинственность, но он на это не обратил внимания и сказал с ухмылкой:
- Вдовы, замужние женщины и уличные девки - законные трофеи охотника.
Она привела в порядок свою одежду и глубоко вздохнула.
- Нет! - произнесла она со стоном и в следующее мгновение вцепилась ему в волосы и стала дергать их. - Нет! Нет, нет! Неужели ты, окаянный, отвратительный, самонадеянный охотник за юбками, не понял, что я ничего не хочу с тобой иметь того глупого и отвратительного, на что ты намекаешь?
Эльдар с трудом оторвался от нее, а в руках Виллему остался клок белокурых волос. Но она на этом не остановилась. Громко крича, в слепой ярости она снова набросилась на него с кулаками, била и колотила его, пока Эльдар не схватил ее за руки и не сжал их крепко в своих. Виллему упрямо продолжала есть его глазами.
Он разозлился:
- Неужели ты думаешь, что я собираюсь иметь дела с девчонкой из господской семьи? - процедил он сквозь зубы, придвинув свои сощуренные глаза почти вплотную к ее глазам. - Что я когда-нибудь еще хоть раз прикоснулся к тебе! Никогда в жизни! Результатом этого будет лишь боль да чертовщина. А кто будет расплачиваться за это? Я!
Виллему охватила слабость. Ее как бы немного подкосило, и она смирилась.
- В таком случае мы думаем одинаково. Я не знаю почему, но ты, Эльдар, мне нравишься.
- Спасибо. Секрета ты из этого не делаешь.
- Но я хочу быть твоим другом. Можно любить человека по другому, чем... чем...
- То что ты называешь «глупым и отвратительным способом»? Тогда я тебе должен сообщить одну вещь, моя дорогая! Женщины нужны для единственного и именно для того самого способа. В противном случае они полностью теряют свою цену.
- Ничего подобного, - вспыхнула она.
- Ничего подобного? Они не знают, что такое дружба, товарищеские отношения, что такое верность и тепло, они пусты, как яичная скорлупа и...
- Фу, - воскликнула Виллему и освободилась от его рук. - Не хочу больше разговаривать с тобой. Ты подобно большинству мужчин неисправим. Идем дальше!
Он согласился, по крайней мере, с тем, что она сказала в заключение. Надув губы, в полном молчании побрели они дальше. Он знал дорогу. Наконец она сказала:
- Во всяком случае, я благодарна тебе за одно.
- За что же?
- Что ты не упрекнул меня «приходится, мол, таскать тебя».
Эльдар не ответил. Он этого не говорил, нет, не говорил.
Но, может быть, подумал.
Позднее днем в глазах Виллему помутилось. Ее так шатало, что даже Эльдар вынужден был обратить на это внимание.
- Ты устала? - спросил он неохотно. Она остановилась.
- Во мне сидит злое существо. Его зовут Голод, и он продолжает грызть меня. Изнутри.
Эльдар кивнул головой и посмотрел на ее ноги.
- Я вижу, что ботинки не выдержали. Это хорошо.
- Хорошо? - переспросила она, почти не думая о столь пронизывающем холоде.
- Да. Видишь равнину, которую мы должны пересечь. На другой ее стороне есть небольшая деревушка. Туда мы и пойдем.
- Но ведь ты говорил, что мы должны избегать встреч с людьми?
- Да, но я не совсем бессердечен. Ты окоченела от холода и выглядишь столь жалкой, что смотреть страшно. Кроме того, я тоже голоден. В деревне есть почтовая станция. Мы зайдем в нее.
- Но у меня нет денег. Сомневаюсь, что у тебя они есть.
- Что-нибудь придумаем.
- Почему ты сказал о моих ботинках?
Он взял ее за запястье и повел в рощицу.
- Потому, что вид у тебя довольно богатый. Пара истрепанных ботинок, и впечатление будет более достоверно.
Потом он отступил на несколько шагов назад и стал разглядывать ее ничего не выражающими глазами.
- Мне следует несколько приукрасить мою одежду, насколько это возможно, - произнес он. - А ты должна выглядеть несколько попроще, и мы уравняемся. Тогда мы будем похожи на брата и сестру. Заплети свои волосы!
- Для чего?
- Это сделает тебя моложе и более наивной. Помни, что ты моя младшая сестра, тебе пятнадцать лет и ты немножечко глупа. Сможешь поглупеть? Впрочем, нет, не с такими глазами.
Это она восприняла, как комплемент.
- Мне кажется, ты сказал, что все женщины глупы, как куры?
- Конечно, но сейчас я имею в виду по-настоящему глупую. У которой не все дома.
- Я понимаю. Могу изобразить из себя глухонемую. Тогда услышим много интересного.
- Нет, думаю у тебя не получится. На этом пути много ям и ухабов, и тебе постоянно надо держаться настороже. Слишком большое напряжение.
Для того, чтобы она поняла, что он намерен делать, он наклонился, взял пригоршню полузамерзшей грязи. Измазал ее прекрасное желтое платье. От головы до ног.
Виллему закричала и ударила его по рукам.
- Стой спокойно! - прошипел он - Она быстро высохнет и отпадет, а платье твое станет равномерно серым.
- Скотина! - крикнула она. - Ты чудовище!
- Для тебя платье дороже всего, что ты пережила со вчерашнего дня? И, возможно, придется пережить еще?
Она успокоилась. Бросила печальный взгляд на платье, ткань для которого ее мама заказывала специально в Копенгагене.
- Оно сидит на тебе чересчур хорошо, - констатировал он рассудительно. - Но здесь мы ничем не можем помочь. Тебе следует только получше завернуться в шаль. Вот так. Теперь ты хороша.
- Хороша?
- И заплети косы, пока я привожу себя в порядок.
Он оставил ее, и она замерзшими пальцами попыталась заплести свои густые, вьющиеся волосы в две косы, сделать то, что никогда не делала, во всяком случае, своими руками. И результат был соответственным.
Вернулся Эльдар причесанный и умытый, приведший в порядок свой костюм. Такой изящный, что у нее даже екнуло сердце. Он остановился, увидя ее.
- Пожалейте нас, - промолвил он. Уголки его рта поползли вверх, и он помог ей уложить правильно на место косы и перевязать их соломой.
Почти весь день они шли молча, но все же он довольно долго рассказывал ей о тех страданиях, которые народ вынужден переносить под гнетом датского владычества
Виллему спросила, не будет ли народ терпеть то же самое под норвежским королем.
- Возможно, - согласился Эльдар. - Но это будут их собственные, норвежские национальные проблемы. Впрочем, едва ли король и правительство Дании являются причиной всех этих зол. Все это делают бесстыдные фогды.
Она была потрясена всем рассказанным им о том, как обращаются с людьми. Ей было трудно поверить в то, что с них дерут столь безжалостные налоги. Если бедняк не в силах заплатить, фогд забирает у него последнюю корову. Получит человек небольшой урожай ячменя, все забирают и свозят в амбары фогды, где зерно в своем изобилии сгнивает. Он рассказывал и о преступлениях, совершаемых отчаявшимися, о наказаниях, таких жестоких, что сравнить их нельзя ни с чем. О бездомных, которые умирают от холода в канавах с животными, набитыми травой и землей. О стариках и детях, с которыми обращаются столь грубо, что смерть для них кажется избавлением.
Когда он закончил рассказ, Виллему уже наполовину была убеждена, в том что Норвегия должна получить собственное правительство, и она почувствовала себя готовой выполнить поставленную перед ней задачу.
Когда они пересекли равнину, направляясь к небольшой деревушке, она спросила:
- Что мы будем делать там, в поместье?
- Мы должны наблюдать и слушать. Следить за тем, как обращаются там с людьми, и узнавать намерения хозяев. Устанавливать их связи. Это одно из поместий, в котором начнется восстание, когда настанет час.
Виллему проглотила комок, стоявший в горле. И так ей придется жить! Ей казалось, что все это звучит достаточно зловеще.
Но не приключение ли все это, о котором она столь долго мечтала? Не кажутся ли ей скучными и надоевшими времена, которые она провела дома, в уезде Гростенсхольм? Она получила то, о чем мечтала. Но она такого сейчас не хотела!
Ее прекрасная комната в Элистранде... кровать. «Здесь спит самый счастливый человек в мире». К своей досаде, она поняла, что безумно хочет домой. Она вытерла слезы, распрямила спину и глубоко вздохнула. И снова, спотыкаясь, последовала за Эльдаром, который шагал широко и не смотрел, идет ли она за ним.

8

Когда они наконец добрались до большого продолговатого бревенчатого барака почтовой станции, она настолько устала, что едва могла передвигать ноги. Эльдар взял ее за руку, чего он раньше в дороге не делал, и ввел ее в помещение. Он превратился в заботливого старшего брата.
Разговоры, когда они вошли в темное помещение трактира, стихли. Эльдар направился прямо к хозяину.
- У тебя найдется постель для моей сестры? Она долго шла пешком и устала, бедное дитя.
О, если бы его голос действительно был столь мягок и добросердечен! Жаль, что это только игра!
Трактирщик посмотрел на нее. Она потупила глаза, пытаясь изобразить маленькую девочку. Потом он снова обратился к Эльдару.
- У тебя есть, чем расплатиться?
Эльдар проделал нечто удивительное. Стоя спиной к залу, он засучил левый рукав вплоть до локтя, а затем быстро опустил его снова вниз.
Хозяин кивнул головой.
- Она может лечь в маленькой комнате на чердаке.
Он проводил их наверх и открыл небольшую скрипучую дверь.
- А ты сам? Ты тоже переночуешь здесь?
- Для нас двоих эта комната маловата, - ответил Эльдар. - Я лягу на сеновале.
- Куда направляетесь?
- В Тубренн.
У хозяина поднялись брови.
- Счастья вам!
- Спасибо, нам оно необходимо!
- Спустись потом ко мне, поговорим!
Эльдар кивнул головой.
- Подожду, пока сестра уляжется. Мы можем поесть здесь наверху? Я не хотел бы сидеть с ней внизу среди незнакомых людей.
- Конечно. Как ее зовут?
- Мерете.
«Вот как. И это я?» - подумала Виллему.
Хозяин ушел. Эльдар запер дверь. Потолок, спускавшийся наискосок, был таким низким, что ему пришлось наклониться. Он бревен, почерневших под солнцем и пропитанных смолой, исходил сильный запах.
- Вот вода и таз, - сказал он. - Садись на край кровати!
Она повиновалась. Слишком устала и возражать не могла.
Он снял с нее ботинки и чулки, налил в таз воды и обмыл ее израненные ноги. После того, как прошел первый шок от прикосновения холодной воды, Виллему прислонилась к стене, испытывая одно лишь наслаждение.
Эльдар рассматривал ее усталое маленькое лицо. Блеск глаз сейчас был скрыт опущенными веками.
«Ты совсем еще дитя, - думал он. - Но как будет реагировать Всемогущий, когда ты проснешься женщиной? Ты - со своей энергией, вспыльчивостью, со своей соблазнительной красотой и этими сверкающими, почти одержимыми глазами?»
Эльдар, словно ожегшись, отдернул руку от ее ноги. На какое-то мгновение его охватило сумасшедшее желание быть тем мужчиной, который превратит ее в женщину. Он был убежден в том, что сможет этого добиться.
Но он остерегался. С девушкой из рода Людей Льда играть нельзя. И тем более с целой семьей. Мейдены в Гростенсхольме. Паладины в Дании.
Нет, Эльдару из Черного леса не следует совать пальцы в огонь! Он быстро вытер ей ноги и поднялся.
Еду на подносе принес сам хозяин. Из миски поднимался запах пищи. Хозяин тут же ушел.
На подносе лежали две деревянные ложки. Эльдар протянул одну из них Виллему и показал на тарелку.
- Будь добра, ешь!
Она повиновалась с воодушевлением, и они поочередно стали черпать ложками еду из миски. Еда выглядела не особо притягательно - какие-то непонятные кусочки плавали в жирно-сером отваре.
- Что это? - спросила она после того, как проглотила несколько ложек бульона.
- Лучше не спрашивать.
Она прекратила есть.
- Голод господствует и здесь, - сухо пояснил он. Виллему отложила ложку.
- Не думаю, что смогу дальше есть.
- Ешь и не усложняй ситуации! Это, вероятно, потроха какого-нибудь животного - питательная пища.
Она вообразила себе, что эти эластичные кусочки могли быть мясом ворон и крыс, но тут же решительно отказалась от таких фантастических предположений. Они нуждались в пище, и бульон не мог представлять собой опасности. Мужественно она продолжала есть. Еда подняла у нее и настроение.
Но позднее в этот вечер, когда лежала одна в кровати и чувствовала как в тело ее, за исключением ног, остававшихся ледяными, возвращается тепло, в память вернулось все, что случилось с ней за протекшие сутки.
Неужели она только вчера вечером покинула Элистранд? Это было непостижимо. Ей казалось, что с тех пор она прожила целую жизнь, тяжелую и страшную.
Мысль о доме, светлом и прекрасном, душила ее, и она глубоко вздохнула. Отец... Получил ли он ее письмо? И все друзья в поместье, что они сейчас делают?
Столько горя она им всем доставила, особенно папочке. Хорошо, что мама ничего не знает. Пусть и не узнает до тех пор, пока Виллему не вернется домой! Она должна возвратиться домой раньше мамы. Она вынуждена была убить.
Эта реальность затмевала все остальное. Она, Виллему дочь Калеба, убила человека. Это невыносимо, она этого не перенесет, не перенесет!
Она судорожно зарыдала и не пытаясь подавить всхлипывания. Остановиться она не могла. Знала, что слезы принесут ей облегчение. Пусть другие говорят все, что им вздумается.
На следующее утро они покинули постоялый двор рано. Когда она стала одевать платье, то ее облаком окутала земляная пыль. И, конечно, не сразу она смогла нормально двигаться на своих больных ногах.
Они позавтракали.
«Ешь, Мерете, хлеб из древесной коры, никто не знает, когда мы поедим в следующий раз». А когда они вышли на дорогу, она удивленно посмотрела на своего спутника.
- Эльдар.. ты же хромаешь!
- Да?
- Кажется, что ты идешь по раскаленному железу.
- У меня на подошвах волдыри, - тихо сказал он.
- О, дорогой, - сочувственно произнесла она. - Я не думала, что у героев они бывают.
- Герои, - хмыкнул он. - Я никакой не герой.
- Для меня ты герой. Ты красивый, сильный и непобедимый.
- С чего ты взяла? Волдыри что ли, навеяли тебе такие мысли?
- Нет, нет. Иллюзии исчезли давно.
- Давно этого не могло случиться. Мы и знакомы-то совсем мало. Я имею в виду как взрослые люди.
Он явно хотел бы выглядеть героем в ее глазах.
- Ну, в таком случае, тогда, когда ты говорил о всех твоих девушках.
- А-а, вот что, - неловко улыбнулся он. - Это было лишь бахвальство.
Она мгновение помолчала.
- Значит, это была неправда.
- Конечно. Ты же знаешь, как разговаривают мужчины.
- Нет, я не знала.
Никлас... Доминик... Они не такие! Они прекрасны, благовоспитанны и деликатны.
- Ты стала такой тихой, - заметил он.
Виллему вздрогнула и смущенно посмотрела на него. Кто он, и почему она идет по этой затвердевшей от мороза дороге?
- Извини, я задумалась.
Эльдар больше ничего не сказал. Хорошо осознавая, что она какое то мгновение была в ином мире и что для него в ее жизни места нет.
Они продолжали путь, оба шли на израненных ногах. Виллему рассматривала его, идя сзади в нескольких шагах от него, на больных ногах трудно было двигаться также быстро, как он.
Грудь ее разрывалась от грусти. Ей нравилось смотреть на него, на его длинные ноги, узкую талию и широкие плечи. Пепельные взлохмаченные волосы, морщины на щеках, узкие глаза и широкий ряд зубов. «Словно дикий зверь», - думала она. Он груб и вульгарен на язык, когда в таком настроении, - и все же поэтому она любит его: она хотела бы повлиять на него так, чтобы проявилось все хорошее, заложенное в нем. То, что она была уверена, скрывалось за твердой грубой оболочкой.
Короче говоря, Виллему оказалась в том же заблуждении, в котором находились тысячи других женщин на протяжении всей истории человечества. Она хотела спасти падшую душу.
Сколько женщин считали, что смогут спасти, например, спившегося мужчину только с помощью своей любви и доброго влияния? Сколько верили в то, что они могут создать ангелов из жестоких грубиянов?
По сравнению с этими женщинами позиция Виллему оказалась еще более слабой. Ибо она хотела, чтобы Эльдар стал благороднее лишь от ее непорочной, неуемной любви. Она не хотела отдавать ему свое тело. Так как для этого она еще не созрела и в то же время чересчур правильно мыслила.
Итак, оба они шли, погруженные в свои фантазии. Он хотел ее видеть в дикой примитивной ощутимости, она же желала превратить его в благородного утонченного человека. Кто одержит победу, зависело оттого, что встретят они в грядущей зиме и как она сформирует их.
Она осторожно спросила:
- Если я сейчас зовусь Мерете, то как называть тебя?
- Эйнар. Эйнар Фосс, не забудь!
- Итак, я Мерете Фосс. Сколько тебе лет?
- Скажем, двадцать пять.
- Что еще мне следует знать? Откуда мы пришли?
- Из Кристиании. Ты зарабатывала себе на хлеб попрошайничеством. Теперь же я пожелал тебя взять с собой, поэтому мы и ищем работу в сельской местности.
Она кивнула в знак согласия.
- Как чувствуют себя твои ноги?
- Идти осталось недалеко.
- Ты знаешь, где находится это поместье?
- Мне рассказали абсолютно точно.
В сумерках они увидели большое поместье на горе, вокруг которого широко лежали поля.
- Вот оно, - сказал Эльдар. - Мы пойдем туда сразу.
Виллему с чувством почтительности, смешанной со страхом, смотрела на многочисленные темные дома поместья. Несомненно, это было крупное хозяйство в старом норвежском крестьянском стиле. Около двадцати домов окружали двор усадьбы с надворными постройками и с одним из колодцев, которые и дали название усадьбе. Прямо перед ними возвышалось основное здание - двухэтажный дом из крупных бревен, окруженный галереей с резной балюстрадой.
Роскошные сараи торжественно обрамляли дом с обеих сторон, а вокруг группы зданий, насколько хватало глаз, лежали плодородные поля. Хутора сельского района, к которому относился Тубренн, <Тубренн - два колодца (норвежск.).> были скрытно расположены, спрятавшись за какой-либо горой, покрытой лесом, словно они остерегались подымать голову в присутствии такого могущества и красоты.
- Ты, по возможности, больше помалкивай, - тихо сказал Эльдар. - Говоришь изысканно. Поэтому говорить буду я!
К хозяину их проводила запуганная старая служанка. Эльдар остановился у двери и глубоко поклонился. Виллему стояла сзади него и старалась выглядеть испуганной и в то же время понравиться хозяевам. Ей удалось нечто вроде книксена.
На стульях из деревянных колод сидела пара и кисло рассматривала пришельцев. Хозяин и его супруга были толстыми и уравновешенными. На нем - костюм из хорошего домотканого сукна, пиджак и брюки, она - полностью в черном.
Виллему не понравились глаза женщины. И вообще она не понравилась. Она сидела словно большая жирная самка паука. Толстые черные брови и карие пронизывающие глаза. Нижняя губа выставлена далеко вперед, а толстый мясистый нос опускался вниз и почти касался ее. Волосы были грязно-седыми и зачесаны прямо назад. Был у нее и слабый признак усов. Впрочем, больше, чем признак. Муж вообще разжирел. У него были холодные выпученные глаза и тонкие волосы. Он выглядел так, как будто ему хотелось рыгнуть, но у него это никак не получалось.
- Хорошо? Что вы хотите? - спросил он тоном, который заранее обрекал на отказ.
- Мы очень хотели бы получить работу, господин, - ответил Эльдар таким смиренным голосом, какого раньше Виллему от него не слышала. - Это моя младшая сестра, за которую я несу ответственность. Сейчас мы остались без крова и без семьи. Мы оба работаем хорошо и сейчас хотим предложить свои силы там, где они требуются. Наша мать была датчанкой, поэтому мы с огромной охотой хотели бы поработать у вас.
- Подойди поближе, - протявкала хозяйка, обращаясь к Виллему.
Та пугливо подошла и снова сделала книксен Хозяйка схватила ее за платье и начала ощупывать сейчас довольно серо-блеклый материал.
- Где ты раздобыла его, девчонка?
Прежде чем Эльдар успел ответить, Виллему просюсюкала:
- Одна добрая дама отдала мне его, Ваша милость.
- Ваша милость? - презрительно рассмеялась хозяйка, но чувствовалось, что это польстило ей. - Позволь-ка мне взглянуть на твои глаза? Фу, такие глаза бывают только у Сатаны!
Виллему удалось выжать слезу и глаза заблестели.
- Так все говорят, Ваша милость. Но произошло это просто. Моя мама, когда была беременна мной, страшно была испугана желтоглазым котом, и поэтому я родилась с такими глазами. Но я каждое воскресенье хожу в церковь, и Господь ниспослал мне прощение.
«Отлично крутит», - изумленно подумал Эльдар, продолжавший стоять у двери. Язык у нее как у настоящей деревенской девушки, никакого утрирования. Поведение таково, словно она всю жизнь работала в подчинении. Но Господи, помоги Эльдару из Черного леса, как она прекрасна! Боже, помоги мне, я хочу обладать ею! Но не могу себе позволить этого, ни за что!
Он мог бы снова увидеть ее обнаженные прекрасные бедра, почувствовать мягкую плотную кожу, ласкать ее своими руками. Он хочет видеть это снова, хочет, должен!
Сильно вздрогнув, он стряхнул с себя это наваждение и обратил внимание на то, что хозяин усадьбы не спускает с девушки алчных глаз. «Он тоже хочет обладать ею, - возмущенно подумал Эльдар, и его кольнуло удушливое чувство ревности. - Старый козел! Жирный, гнусный старый распутник, раздевает взглядом мою Виллему».
Мою Виллему? О чем он только думает?
Хозяйка не видела этого долгого похотливого взгляда своего мужа. Она прежде всего была польщена тем, что ее называли Ваша милость.
- Сервировать стол ты умеешь?
- Немного, - ответила Виллему. - И я могу научиться.
Хозяйка вопросительно взглянула на мужа. Тот с бесстрастным выражением лица согласно кивнул головой, а затем перевел взгляд на Эльдара.
- Нам нужен работник на скотном дворе, - произнес он грубо. - Ты можешь спать в помещении для слуг во дворе усадьбы. Сестра будет жить в доме.
Внутри Эльдара все запротестовало. Но он ничего иного не мог сделать, только благодарно кивнуть головой и забрать Виллему с собой на кухню, где они должны были поесть.
Когда они на минуту остались одни, он шепнул ей:
- Постарайся никогда не оставаться один на один с хозяином, Виллему!
Она удивленно и вопросительно посмотрела на него. Никогда она не видела Эльдара таким. Глаза пылали от беспокойства, отчаяния и от... что это могло быть? Скорее всего, это напоминало тоску, тяжелую утрату. Она не могла понять. О чем он может тосковать?
Проведя в большом главном доме Тубренна несколько дней, Виллему почувствовала, что в поместье творится что-то неладное.
В самом доме, кроме хозяев, жили только старая запуганная женщина и она сама, да еще высокомерный мужчина, доверенное лицо хозяина. Вне дома, помимо Эльдара, работали двое мужчин и две женщины. Эти четверо произвели на Виллему неприятное впечатление. Как ей показалось, они были замкнутыми, страшными и суровыми. Они никогда не разговаривали ни с ней, ни с Эльдаром, за исключением тех моментов, когда они отдавали ему распоряжения. Работы у Эльдара много, думала она, большинство обязанностей эти люди перелагали на его плечи.
Тем не менее усадьба была ухожена, поля и луга в прекрасном состоянии. Хотя эти четверо делали самое минимальное. Большая кухня содержалась в чистоте вплоть до самой маленькой детали, и остатки еды, которые старая женщина отдавала Виллему, были приготовлены хорошо. Самой Виллему не разрешали входить в кухню, за исключением случаев, когда ее туда звали, а это было редко. Она обслуживала жилые комнаты. В них требовали поддерживать чистоту и порядок: ей поручали еще чистить одежду и подавать еду на стол.
Виллему ничего этого делать не умела. Сейчас она казнила себя за то, что дома постоянно отказывалась от выполнения хозяйственных работ. Она чувствовала себя ужасно беспомощной. Частично это объяснялось тем, что она никогда не была расположена к этим так называемым женским занятиям. Она инстинктивно считала для себя противоестественным знать то, как проще и красивее заправить кровать, следить за тем, чтобы в комнате не было пыли, изящно заштопать носок. Не знала она и как получать приказы и распоряжения. «Удивительно, как могут отражаться в потомках дела и поведение предков. Мои предки по бабушке были людьми, отдававшими приказы. Высокие офицерские чины, фельдмаршалы, графы... Это сидит во мне! Каким-то сверхъестественным способом их профессиональные навыки через поколения перешли мне в наследство, причем так, что все мое существо сопротивляется, когда кто-нибудь приказывает мне. Не то, чтобы я хотела отдавать приказы сама, не то, что чувствую себя особенно не хорошо в положении подчиненного. Такое давление порождает во мне одно лишь яростное сопротивление. Я становлюсь такой желчной, что мне становится стыдно перед самой собой».
Но и хозяева здесь исключительно несимпатичны, думала она. Особенно хозяйка со своими вытаращенными глазами и усищами.
Всякий раз, как только Виллему приступала к чистке одежды в шкафу, хозяйка усаживалась на стул, держа в руке заостренную школьную указку. Ею она колола и шлепала Виллему и указывала ей на пылинки и пятна, которые та случайно пропустила при уборке. С огромнейшим наслаждением старая карга почти бессловесно дирижировала действиями девушки, посылая ее то туда, то сюда, отдавая при этом только резкие лающие приказы. На ее дряблых губах в это время играла торжествующая, презрительная ухмылка. Виллему, выдерживая издевательства, вынуждена была прибегнуть ко всей своей силе любви к Эльдару.
Внутренне она очень хотела, чтобы он гордился ею. Его присутствие было единственным, что поддерживало ее.
В Тубренн довольно часто приезжали гости, и уже в первую неделю ее пребывания в усадьбе там побывали несколько соседей. И хозяин, и его жена с гордостью показывали гостям Виллему, которая старалась производить на тех приятное впечатление. Супруга хозяина научила ее искусству накрывать на стол и подавать еду и дала ей другую более темную одежду. Ее прекрасное платье исчезло. Однажды она видела его в спальне хозяев - выстиранное и отглаженное. Виллему была уверена, что никогда ей его не вернут.
Эльдар сумел договориться о том, что он раз в день будет встречаться и разговаривать со своей «маленькой сестрой», ибо он несет за нее ответственность. Они каждый раз встречались на скамейке под деревом. Там их все могли видеть, но никто не мог подслушать их разговор.
Виллему в тот раз, когда Эльдар обратился к хозяйке с просьбой разрешить ему ежедневно встречаться с сестрой, чуть было не совершила грубейшей ошибки. Хозяйка посмотрела на него строго и начала выспрашивать для чего это нужно.
«Я, - отвечал Эльдар, - обещал матери, когда она лежала на смертном одре, позаботиться о Мерете. А такое обещание свято. Вы это хорошо знаете».
«Твоя мама умерла? - чуть было не спросила Виллему. - Я этого не знала. Это случилось недавно?»
Но вовремя удержалась. Она же могла раскрыть секрет брата и сестры!
Они встречались каждый день около четырех часов, когда работа была закончена. Уже на четвертый день Виллему сказала:
- Сегодня ночью я слышала какие-то странные звуки.
- Слышала? - переспросил Эльдар. - Могу себе только представить. Я сплю как убитый.
Снова видеть его - это прекрасно! Ей казалось, что сейчас в этом чужом им мире они близки как никогда. Вид у него был усталый, и не удивительно, работает очень много! Сухие и покрасневшие глаза глубоко запали, а морщины около скул стали резче. Равнодушное презрение ушло, сейчас он, разговаривая с ней, уже смотрит ей в глаза. Раньше он отводил их.
- Слышала, но не знаю, что это было, - продолжала Виллему. - Похоже на рев животного, запертого в помещении.
- Животным здесь живется хорошо, - заметил в ответ Эльдар, - они гладкие и жирные. Но я думаю...
- О чем?
- Кто выполнял всю работу... до моего прихода. Лентяи, которые бродят здесь, ничего не делают, а только отдают мне приказания.
- И я так думаю. И не могу понять, как насмерть перепуганное старое привидение в главном доме может готовить всю пищу, да еще так быстро!
- Попытайся, если сможешь, осторожно разузнать, как это ей удается! Не может же она быть на ногах круглые сутки. Кстати, больше тебе не нужно бояться хозяина.
Она наморщила брови.
- Бояться?
- Ничего-то ты не замечаешь, - промолвил он тихо. - Ну хорошо, во всяком случае, я слышал, как разговаривали работники о том, что как мужчина он уже ни на что не способен.
- А что это такое?
Эльдар какое-то мгновение смотрел на нее. Затем произнес:
- Забудь об этом. Больше тебе рассказать нечего?
Она подумала:
- Ничего особенного. А тебе?
- Пока нет. Но думаю, что довольно скоро у нас будет о чем рассказать. Виллему... Ради Бога, будь осторожной.
- Я не предам вас.
- Я думаю сейчас не о нашем деле. Место здесь не очень хорошее. Я не могу указать пальцем на что-либо, но есть здесь нечто, что мне не нравится.
- В этом мы с тобой едины.
- Как протекают у тебя дни?
Она вздохнула.
- Мне позволяется лежать в постели довольно долго. Раньше завтрака я не должна показывать и носа. Я сервирую стол и подаю завтрак. Затем день протекает в различных занятиях по дому, слишком нудных, чтобы рассказывать о них. Хозяйка все время следит за мной, заставляя работать. Мне запрещается делать то это, то то. То говорят, не ходи туда или сюда. Помоги, Эльдар. Я была самой ленивой, когда дело касалось домашней работы. Неужели думаешь, что теперь я ее больше люблю? Нет и нет! Я ненавижу ее всей душой и можешь представить, что я говорю про себя за спиной хозяйки! Если бы можно было читать мысли... Да, теперь о важном помощнике хозяина. Его зовут Сювер, и он является управляющим, или правой рукой хозяина... Я вижу его только в первую половину дня, а затем он исчезает. А старая запуганная женщина, Берит, работает с утра до позднего вечера. Да, кстати, ты помнишь, - улыбнулась Виллему, - что я предлагала сыграть роль глухой? Она глухая! Она может говорить, но ничего не слышит. Понимает тебя по движению губ.
- Вот как? Я тоже должен вставать по утрам довольно поздно. Один из мрачных работников приходит и будит меня. Если же я встану слишком рано, они ругаются.
Эльдар помолчал мгновение.
- Как выглядит твоя комната? Где она находится?
- Это девичья комната в отдаленной части дома, за кухней. Там место для четверых, но я живу одна.
Он взглянул в сторону дома.
- Которое окно?
- Не окно, а лишь небольшое отверстие. С обратной стороны дома.
- Кровать у тебя какая? - медленно спросил он.
- Кровать? Она... как сказать? Конечно, солома, с наброшенной на нее шкурой зверя, на которой я лежу. Другой шкурой я укрываюсь. Тепло, но шкуры очень короткие, и мне приходится свертываться калачиком, чтобы ноги были укрыты.
Эльдар немного поерзал на месте. Ему было стыдно выспрашивать ее о постели, о том, как она выглядит в ней...
- Ночное белье какое-нибудь у тебя есть?
- Нет, - ответила она удивленно. - Я могу спать в рубашке, но я вынуждена ее беречь и поэтому пользуюсь ей не всегда.
Не пользуется рубашкой? Лежит голая, обнаженная...
У него закружилась голова, но он взял себя в руки.
- Меня зовут надсмотрщики. Завтра увидимся.
- Да, Эльдар...
Он задержался. Она положила ему руку на локоть.
- Я... хотела бы видеться с тобой чаще. Чувствую себя такой одинокой.
Он сжал рот.
- Мы должны быть осторожными. Ты же знаешь.
- Да, конечно. - Она опустила глаза и сняла руку, а затем быстро побежала в дом, маленькое существо, с качающимися бедрами и танцующими косами.
Несмотря на такую огромную усталость, что у него ломило тело, Эльдар не мог в этот вечер заснуть. Он лежал и ворочался на своей жесткой постели.
Наконец он сел, поставил ноги на холодный, продуваемый сквозняком пол.
Раз за разом он кулаком ударял по краю кровати.
- Черт, черт возьми, черт возьми, - непрерывно ругался он без каких-либо нюансов.
Он не мог найти иных слов для выражения своих чувств.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Вьюга

5 Маргит Сандему

***

Возмущение народа неотвратимо нарастало. Причиной этого была не только любовь к отечеству, но больше всего нелепая бесчеловечность фогдов.
Движение за освобождение Норвегии разрасталось в полной тишине, превращаясь в лавину, охватывало все более широкие круги населения, в глазах угнетенных загорался фанатичный огонь. Повстанческие идеи обсуждались шепотом на постоялых дворах, на встречах в тайных помещениях...
И объект первого удара уже был определен.
Поместье Тубренн в Ромерике.
Этот объект определился сам по себе по многим причинам. Но прежде всего потому, что здесь можно было напасть на определенное лицо, пока он не подготовился к защите.
Ожидали только подходящего повода.

***

Тристан, этот молодой несчастный запутавшийся человек тем временем вернулся в Данию. Он, по крайней мере, внешне, избавился от своих постыдных болезней. Никто, ни родители, Джессика и Танкред, ни бабушка Сесилия, ни тетя Габриэлла, ничего не могли обнаружить. Но по вечерам он часто запирался у себя в комнате и становился совершенно иным, непохожим на себя.
Омерзительный поступок Гудрун глубоко ранил его. Как будто в него вонзился насквозь пронизывающий клинок. Она сломала и навеки испортила невинную жизнь легко ранимого юноши.
Тристан уже никогда не станет прежним. Злополучное событие в пастушьей хижине Черного леса наложило печать на все его существование. Благодаря ему, судьба Тристана сложится примечательно, но о ней мы не будем рассказывать здесь.
Тристан полностью оправдает свое имя - «Рожденный к скорби».

9

Никлас Линд из рода Людей Льда галопом примчался на лошади во дворец замка Акерсхюс.
- Доминик Линд из рода Людей Льда еще не уехал? - спросил он у дежурного офицера.
- Из Стокгольма? Пока здесь. Собирается уезжать послезавтра. - Офицер улыбнулся. - Как вижу, вы родственники. По глазам.
- Не стоит отрицать.
Сразу же после этого два троюродных брата встретились.
- Никлас? Ты скакал быстро. Что случилось? Не дядя Бранд?
- Нет. Виллему.
Доминик оцепенел.
- Виллему? Что?..
- Она исчезла. Взгляни, вот этот кусок бересты вчера вечером получил дядя Калеб.
Доминик прочел в молчании. Черные строгие брови наморщились.
- Но, дорогой, - прошептал он. - У вас есть хоть какие-нибудь следы?
- Да. Сегодня утром дядю Калеба посетил фогд. Он сказал, что Виллему заколола Монса Воллера, или, что вернее, его спутника, и что Эльдар из Черного леса убил другого. Оба исчезли.
Доминик побледнел.
- Эльдар из Черного леса? Виллему вместе с ним?
- Видимо, так, - голос Никласа звучал не совсем твердо.
- В Черном лесу вы искали?
- Там побывали вчера люди фогда и, вероятно, все перевернули вверх дном. Этих двоих там не было. Но кажется, что в этой непонятной схватке участвовало еще несколько человек; фогд говорит, что потерял двух своих, и он подозревает, что это тайное повстанческое движение.
- В котором принимает участие и Виллему?
- Или втянута в него. Дядя Калеб уже выехал в надежде напасть на ее следы, но один он может слишком мало, да и хозяйство его держит.
Доминик повертел кусочек бересты. Желтые глаза рассеянно смотрели на послание.
- Это правда о насильниках?
- Нам ничего неизвестно. Но от Воллеров можно ожидать что угодно.
- От Эльдара тоже, - произнес Доминик сквозь сжатые губы. Лицо его покрылось глубокой тенью. - Виллему вместе с этим... лоботрясом!
- Ты должен ехать?
- В Швецию? Ты с ума сошел, сейчас я туда не поеду! Мы должны помочь дяде Калебу. Я поеду с тобой в Гростенсхольм. Ты подождешь, пока я отдам распоряжение своему сопровождающему и пару писем - домой и Его Величеству?
- Конечно.
Доминик отдал обратно кусок бересты, который он все время держал в руке.
- Господь, помоги нашей маленькой Виллему!

***

Виллему села на кровати. Как обычно, у нее замерзли ноги и это разбудило ее.
Но, когда она окончательно проснулась, ее внимание привлекло нечто иное. Звук...
Рассвет только начался, что она скорее чувствовала, чем видела, поскольку в комнате не было окна. Звук шел снаружи.
Она вскочила, ударилась большим пальцем ноги о ножку кровати и застонала от боли. Виллему всегда зло реагировала, когда ударялась о что-нибудь, особенно чувствительными у нее были пальцы и голова. Она знала, что это глупо, но ничего не могла поделать с собой.
Она сдвинула деревянную крышку с отверстия в стене. В лицо ей ударил свежий ночной ветер. Прошла уже неделя, как она появилась в этом поместье.
На улице еще царила относительная предрассветная темнота. Ближе к ночи, чем ко дню. В поместье было тихо, но со стороны кухонного окна с той же стороны дома, где располагалась и ее комната, лился желтый луч света, прерываемый время от времени темными тенями, словно кто-то ходил за окном.
Виллему напрягла зрение. От холода она задрожала. Что это? Что там двигается по ту сторону домов, направляясь к ним?
Призраки?
Или...
Да, люди. Идут длинной чередой. Вот откуда исходил звук. Ритмичный, тягучий, жалобный.
Внезапно она услышала, как один из призраков горестно застонал, а затем раздался приглушенный, но очень злой голос.
Она не могла ясно видеть, приходилось напрягать зрение.
Их было много, столько, насколько хватал ее глаз, потом они скрылись за одним из домов.
Виллему захотелось увидеть больше. Она быстро набросила на себя рубашку, надела на ноги башмаки и выскользнула на улицу через заднюю дверь в кухне.
Вместе с ней выскочила кошка. На улице было холодно. Виллему следовало бы захватить с собой шаль. Ее голое тело было прикрыто одной лишь ночной рубашкой без рукавов.
Какой же это был дом?..
Она попыталась сориентироваться, стоя на новой для нее наблюдательной точке.
В то же время со своего неспокойного ложа встал и Эльдар. Этой ночью он спал мало. Заснул лишь на короткое мгновение, а потом проснулся от ярко выраженного эротического сна, в котором бегущий невинный эльф подстрекал его поохотиться за ним. Однажды Эльдару почти удалось поймать его. И в этот момент внезапно появился архангел с мечом, опустив его на землю между Эльдаром и его эльфом. У ангела были желтые глаза и черные волосы. Он был похож на того... того шведа... как же зовут этого ее родственника?
Эльдар услышал какие-то звуки, но они были неясными. Он не понял, почему его потянуло к окну.
Именно в этот момент из дверей кухни господского дома выскочила небольшая фигура. Мгновение ока стояла неподвижно, а затем торопливо перебежала двор, подойдя ближе к нему.
Это была Виллему! Эльдар набросил на себя одежду и вышел наружу, тихо, чтобы не разбудить работников, спавших в соседней комнате.
Сердце Виллему стучало от напряжения. Она остановилась у угла дома, в котором, как она полагала, размещалась прачечная, и заглянула за угол. В этот момент сзади на ее рот легла рука.
- Тс-с, - шепнул Эльдар. - Ты что здесь делаешь?
В полутьме ее глаза выглядели огромными. Боже мой, подумал он. На ней же ничего нет. Все его мужские инстинкты проснулись, возбудились так же, как это было во сне.
Виллему, не говоря ни слова, энергично показала за угол и прижала палец к губам.
- Подожди здесь, - прошептал Эльдар.
О, нет! Это не для Виллему, нет! Когда он скользнул за угол, она точно тень последовала за ним, но для безопасности схватила его за руку. Хотя это было и нежелательно, он схватил ее дрожащую руку и держал ее в своей, удивляясь тому, что же она за девица. Полна мужества или просто слишком глупа, чтобы осознавать опасность?
Ее рука была такой маленькой, что почти утонула в его ладони. Это пробудило в ожесточенном сердце Эльдара из Свартскугена неведомое раньше чувство нежности.
В начале им было трудно различить что-либо в хаосе домов и деревьев в саду. Но вот они увидели процессию. Она остановилась точно около одного из больших домов. Виллему не знала, что это за здание, но Эльдар узнал его, назвав старым сараем. Неизвестный куст скрывал их так, что практически они были невидимы.
Виллему крепко-накрепко схватила руку Эльдара. Он осмелился высвободить руку и положить ее на обнаженные плечи Виллему. Она была настолько занята сценой, разыгравшейся перед ними, что не обратила на это внимания и даже подвинулась ближе к нему. То, что его сердце билось так сильно, что его удары отдавались в ее плечах, она принимала за нервное напряжение.
Открылась дверь, расположенная в здании, ведущая, видимо, в подвал. Приглушенные голоса отдавали приказы.
Теперь они все это могли видеть. С каждой стороны колонны стояли один или, может быть, два конвоира, приказывая сгорбленным существам спускаться в подвал. Видно было, что в колонне находились и мужчины, и женщины. Виллему могла слышать приглушенные рыдания, в ответ на которые тут же раздавался удар кнутом.
Она прижалась к Эльдару.
- Ты видел? - прошептала она.
Дверь закрылась. Двое конвоиров последовали внутрь за колонной. Третий направился к дому, где стояли Эльдар и Виллему.
- Пригнись, - прошептал Эльдар.
Она тут же послушалась. Они, не дыша, сидели на корточках, прижавшись к стене. Она была до смерти напугана.
Мужчина прошел мимо них. Пока он шел, Виллему узнала, кто это. Сювер, ближайший помощник хозяина.
Когда он ушел, Виллему попыталась подняться, ибо у нее ломило в коленях, но Эльдар снова удержал ее внизу. Дверь подвала открылась, и из нее вышли двое конвоиров.
Они также проследовали мимо их куста. Она почувствовала, как рука Эльдара сжала ее плечо.
Конвойные исчезли. Но Эльдар все еще не поднимался.
- Это один из работников и его баба, - шепотом произнес он.
Да, она видела, что одна была в юбке.
- Они женаты. Работают в конюшне. А другие на скотном дворе. Но они никогда не работают одновременно вчетвером. Они спят попеременно. Все они отвратительны.
- Но как они могут делать все это втайне?
- У них уже не получается. В округе давно шепчут о удивительных вещах, происходивших в этом поместье. Многие знают обо всем этом, но не осмеливаются сказать.
- А что все эти люди делают так поздно осенью в полях? Да еще по ночам?
- Тубренн владеет многими хозяйствами в этой местности. Наверняка они работают там на скотных дворах, в конюшнях или же в домах, мы ничего не знаем об этом.
- Что будем делать, Эльдар?
- Пока не знаю. Сначала доложим обо всем моему связному.
- Кто он?
- Точильщик из деревни. Он приходит сюда раз в двое суток.
- Мы можем разыскать его сами?
- Нет. Ты с ума сошла, мы не должны себя обнаруживать. Но я думаю, он придет сам в ближайшие дни. К этому времени, надеюсь, мы узнаем еще больше.
- Как?
Голос Эльдара стал задумчив.
- Я должен проникнуть в этот подвал.
- И я, - тут же заявила Виллему.
Он слабо улыбнулся. Она внезапно обнаружила, что его руки ласково гладят ее обнаженную руку. Осторожно, осторожно гладит вниз и вверх.
Виллему затаила дыхание. Внутри нее появилось нечто... нечто, зародившееся в данный момент. Это нечто бушевало, шло мурашками по телу, согревало и давило, ее сознание сконцентрировалось на одном, в ее груди на секунду что-то затрепетало, и это было прекрасное и мучительное чувство. Близость Эльдара стала внезапно столь значительной; она вызвала пламень на губах.
Она с трудом перевела дух.
Если бы Эльдар поцеловал ее в этот момент, Виллему оказалась бы совершенно беззащитной. Но он совершенно не догадывался о том, что происходит в ее душе. Что он уже разбудил в ребенке женщину.
И если бы он знал это, то трудно представить себе, как бы он реагировал на это. Виллему дочь Калеба из Элистранда принадлежала иному миру и она была табу. Многое зависело оттого, сможет ли он вернуть ее домой нетронутой. Поступи он с ней как с обычной девкой, это означало бы для него и для всей его семьи в Черном лесе конец. Он-то смог бы это пережить, а его бедная мать, все братья и сестры там дома пострадали бы сильно. Содействовать тому, что они будут выброшены на улицу, все малыши... Этого он допустить не может.
Эльдар был опытным охотником за женщинами, всегда получал то, чего добивался. Это превратило его в циника. И он считал и говорил откровенно, что в женщинах он видит только женщин, что нет необходимости напрягаться, пытаясь вести с ними разумные разговоры. Мозги у них куриные, они могут только хныкать и кокетничать и готовы на все, только помани их пальцем.
Виллему дочь Калеба - совершенно другое дело. Не то, чтобы он думал, что у нее разума больше, чем у других, хотя и был очень удивлен, узнав, что она может читать и писать. Нет, она прежде всего еще ребенок, и этого он никогда не должен забывать. Ранить душу ребенка из рода Людей Льда, его господ... Нет, он и думать об этом не смеет. Более того, он должен быть осторожен с теми идолопоклонническими мечтами, которые она питает по отношению к нему. Это трудно, но в то же время немного лестно. Эльдар не хотел, чтобы она узнала, какой он в действительности негодяй. Все девушки, которых он, грубо говоря, «испортил», были равны ему и жили в таких же тяжелых условиях, что и он.
И он обязан управлять тем страстным, постоянно растущим влечением, которое испытывает по отношению к этому маленькому невинному существу. Это опасно, опасно, а Эльдар из Черного леса - мужчина с сильным инстинктом.
Виллему сидела тихо, пытаясь перебороть тот хаос, который свирепствовал внутри ее. О боли в коленях она уже забыла.
Неземная чистота и целомудренная любовь?.. Прощай! «Я никогда не выйду замуж». «Детей заиметь противно». «Никогда не полюблю никого таким глупым, отвратительным способом...»
Карточный домик разрушился. Каким ребенком она была!
Но теперь она знала, что была неправа, утверждая, что ее любовь должна быть бескомпромиссной. Она почувствовала, что стремление отдать все, не жалея себя, заложено в ней с самого детства. Раньше она не могла и предполагать этого! Нечто очень сильное, первородное, охватило все ее тело. С ужасающей убежденностью поняла она, что то, что она до сих пор называла любовью, оказалось только ее неполноценным преддверием. Только сейчас ее любовь стала всепоглощающей. Овладела всем ее существом.
Это испугало ее. Ибо Виллему не была такой, как Суль, которая ни перед чем не останавливалась. Если Суль хотела иметь в своих объятиях какого-нибудь мужчину, она добивалась того, что он к ней приходил, и испытывала с ним прекрасные мгновения, не позволяя совести терзать ее.
Виллему так поступить не могла, не разрываясь между своей любовью и уважением к своему дому и родителям. Однако ее чувство к Эльдару могло повлиять на нее так, что она была бы готова отдать ему все. Может, после этого она будет плакать кровавыми слезами. Страдая за отца, за мать, за всех тех прекрасных людей, которые остались дома.
Это захватывающее, волнующее любовное приключение с Эльдаром из Свартскугена больше не было для нее приятным. Не могла она чувствовать и взаимосвязи или понимания между ними в трудном задании, не могла больше радоваться, глядя на его прекрасное тело и лицо. Ибо с настоящего момента не хотела довольствоваться одним лишь этим.
«Боже! Добрый Боже! Я хочу, чтобы вновь вернулось ко мне детство!»
Она очнулась от его голоса:
- Тот, кого ты называешь помощником... Сювер, знаешь... Он родной сын хозяина Тубренна.
Она заставила свой голос звучать нормально.
- Сын? - прошептала она изумленно. - Этого я не знала.
- Но это так. Я слышал, как один из работников упомянул об этом в разговоре.
- Сам он говорит так мало, я даже не слышала, чтобы он разговаривал со своими родителями. А другие дети у этой пары есть?
- Да... У них есть дочь. Она замужем и живет в соседнем поместье. И кроме того, у них, кажется, есть одна дочь и сын, но о них никто и ничего не говорит.
- Почему?
- Не знаю.
Он быстро поднялся сам и поднял ее. Его сильная рука, обнявшая ее, стала для нее новым ударом. «Все сейчас по-новому между нами, но все не так прекрасно и удивительно, как раньше. Волнующе и сейчас, но это волнение страшное, неприятное, вызывающее трепетный страх во всем теле».
- Не пора ли по домам? - спросил он сухо. - Ты для улицы слишком легко одета. Постарайся, чтоб тебя никто не увидел.
Он, во всяком случае, оказался предусмотрительным. Она была благодарна ему за это.
- Когда пойдем в подвал? - поинтересовалась Виллему, словно не хотела порывать единственную нить, связывающую ее с привычной жизнью.
- Во всяком случае, не сегодня. Сначала я должен переговорить с нашим связным, точильщиком. После этого я буду знать больше.
И в этот момент он, поглощенный темнотой, исчез. Виллему стояла и смотрела ему вслед, растерянная, лишенная надежды, и чувствовала, что не может снова встретиться с настоящей жизнью поместья, которую она только что неожиданно узнала.
Она продолжала работать в доме. Старуха Берит морально не могла поддержать ее, смертельно боясь всего. Она ни разу не улыбнулась Виллему, наверно, от страха, что ее благодетельница хозяйка вдруг увидит это. К тому же она была глуха. Виллему казалось, что она живет в пустоте: не с кем было поговорить, не с кем посоветоваться. К обязанностям, которые ей поручали, например, скоблить стол или выносить ночные горшки хозяев, ей никогда не привыкнуть.
Работу Виллему ненавидела. «Боже мой, - думала она. - Какой же я со временем буду хозяйкой? Бедный муж, если он будет, хотя сомневаюсь, что выйду замуж. Детей у меня не будет. Я не передам в будущее злое наследство. И Эльдар... Во-первых, он не хочет обладать мной, во-вторых, и я не знаю, хочу ли его. Интимные отношения между мужчиной и женщиной отвратительны. Думать о них страшно... Но одновременно соблазнительно».
Зло швыряла она на стол медную посуду и тарелки; иногда случайно, а иногда и нет. «Жизнь становится все непонятнее, чем больше я пытаюсь ее понять», - угрюмо думала она.
Встречи с Эльдаром под деревом были единственным ежедневным светлым моментом, по крайней мере, в это время она могла поговорить. Но потом они вдруг стали не такими уж и легкими: появившееся у нее новое ощущение его близости, его гипнотизирующей притягательной силы и мысль о возможных последствиях их отношений, сдерживали ее. Она не знала, о чем он догадывается, что понимает, но иногда ей казалось, что его глаза стали новыми и даже устрашающими. И тогда она опускала долу свой взгляд и лихорадочно начинала болтать о разных пустяках.
Однажды она заявила:
- Эльдар, если правда, что они содержат рабов, то я думаю, женщины, находящиеся среди этих бедняг, работают по ночам на кухне, а мужчины в конюшнях и на скотных дворах... Почему же мы с тобой живем довольно свободно? Четверо работников поместья и служанки явно на стороне хозяев, а старая Берит абсолютно безопасна. А мы? Ты и я? Как они это допускают?
- Во-первых, я уже говорил: мы с тобой любим датчан, родители у нас датчане. А во-вторых, кто-то днем должен у них работать в доме и вне дома. Они же не могут нанять людей из ближайшей округи, так что мы с тобой для них стали манной небесной. И дело совсем не в том, что мы можем работать; они должны иметь кого-то, чтобы показывать соседям. А когда нас ставят в один ряд с другими слугами, рано встающими днем, мы, особенно - ты, даже выигрываем.
- Ты тоже, - быстро и небрежно ответила она комплиментом. Он лишь криво усмехнулся.
- Нам еще многое предстоит сделать, Виллему. - сказал он, пытаясь, как всегда, направить ее мысли в русло, которое он считал единственно правильным. - Ты обратила внимание, что мы теряем все черты, характерные для норвежца? Тебе не кажется, что датский язык становится для нас родным?
- Да. А разве это не так?
- Не так? Подумай!
Виллему задумалась.
- Ты прав, - промолвила она наконец. - Удивительно, сколько датских черт мы приобрели незаметно, помимо нашего сознания. Не только в языке, но и во многом другом. В деталях повседневной жизни.
Эльдар украдкой улыбнулся. Теперь она опять на правильном пути.
- Они многое отняли у нас, - произнес он. - Приказывают поступать против наших привычек. Подбрасывают нам новые предметы для повседневного обихода, оказывают влияние на нашу культуру...
- Да, но чаще всего это делается с добрыми намерениями, - быстро прореагировала Виллему.
- Да суть то не в этом. Они уничтожают все норвежское, пытаются переделать нас в датчан, ты понимаешь? В маленькую грязную провинцию Дании!
- Этого не должно случиться, - взволнованно воскликнула она. - Этому мы воспрепятствуем, ты и я.
- И кто-нибудь еще, - тихо сказал он.
- О, Эльдар, здесь все так ужасно, я чувствую себя отвратительно, скучаю по дому, и даже заболеваю. Если бы не было прекрасных встреч с тобой раз в день, я не знаю, чтобы я сделала. Тогда бы я тут же сбежала!
- Этого делать нельзя, - воскликнул он испуганно.
Взгляд Виллему мгновенно стал мягким.
Точильщик пришел через день. Виллему видела из окна комнаты на втором этаже, что Эльдар стоит рядом с заточным станком, держа в руках две косы и нож. Они беседовали естественно и рассудительно, как обычно разговаривают мужчины, но она была уверена, что обсуждали они серьезные вопросы. Но что именно? Этого она не узнала. Она видела, что Эльдар на мгновение засучил рукав, слово хотел рассмотреть ранку от укуса какого-то насекомого. Она очень этому удивилась.
В этот день Виллему к своему неудовольствию не удалось поговорить с ним под деревом. К хозяевам должны были прийти гости. Дочь с семьей и другие важные персоны - все датчане. Дом был перевернут вверх дном, все, сталкиваясь, носились по комнатам и коридорам.
И вот гости прибыли. Главным среди них был сам губернатор. Не правитель, ибо в те времена в Акерсхюсе такой должности еще не было, и обязанности исполнял наместник Ульрик Фредерик Гюльденлеве или его заместитель Уве Юэл. Губернатор был подчинен им, но все же это было значительное лицо.
И Виллему, эта строптивая служанка, успешно справлялась, накрывая на стол.
Она привыкла, что гости-мужчины в Тубренне щипали ее ниже спины, когда она подавала блюда. Так поступал и глава семьи, когда за ним не следили. Она научилась не обращать на это внимания. Привыкла она и к тому, что гости бесцеремонно рассматривали ее пикантное лицо с удивлением и восхищением, научилась отклонять предложения встретиться позже.
Но в этот вечер случилось нечто особое, послужившее на пользу ей и Эльдару. Один из бесцеремонно разглядывавших ее господ спросил ее по-датски, что за жаркое у нее на блюде. Виллему совершенно неумышленно ответила на чистом датском, на языке, который выучила во время своих поездок к бабушке Сесилии и дедушке Александру.
Эффект был неописуем.
- У вас датская прислуга? - воскликнула одна из дам.
- Да, мы держим только сочувствующих, - ответила просто хозяйка, но было ясно, что она гордилась собой. - Эта девушка и ее брат - датского происхождения. Не так ли, Мерете?
- Да, фру, - ответила Виллему по-датски и присела в книксене. - Но мой брат был в Дании меньше меня и поэтому говорит на этом языке не так хорошо.
Гости были довольны, а хозяева стали смотреть на нее с уважением.
Виллему чувствовала себя предательницей. Она любила Данию, так же как и Норвегию и Швецию, в которой побывала несколько раз. А здесь она должна выступать против датчан. Это не справедливо.
Ей казалось, что эта вражда не нужна никому.
Благосклонное отношение к ней хозяев дома несомненно выросло.
Дочь выглядела ужасно.
Так же, как и ее мать, она зачесывала гладко назад свои черные волосы, что явно не красило ее лошадиную физиономию. Она вела себя так, будто была уже полной владелицей этого дома.
Ее брат, Сювер, сам того не желая, легко выходил из себя. После обеда сестра обошла большую гостиную.
- Эти гобелены должны быть у меня, - заявила она.
- Но они принадлежат Кристине, - возразил брат.
- Кристине, - презрительно хмыкнула сестра. - Она никогда их не получит. Мама, в следующий раз я увезу их к себе.
- Непременно, - ответила мать, явно гордившаяся своей дочерью. - Гобеленов у нас достаточно.
Последние слова специально адресовались гостям.
Виллему навострила уши. Кристина - это, должно быть, та сестра, о которой хранят молчание. Сестра в немилости.
Но, как говорит Эльдар, еще должен быть брат. О нем вообще никогда не упоминали. Где же он?
Виллему обносила гостей печеньем и вином после обеда. И в этот момент произошло нечто ужасное. Хозяин Тубренна подставил ей бокал и одновременно слушал губернатора.
- Благодарю, я с удовольствием приеду к вам в Рождество на более продолжительное время. В один такой вечер, как сегодня, обо всем переговорить не успеешь.
- Мы будем рады этому, - хозяин понизил голос. Виллему в это время подошла к губернатору, предлагая наполнить его бокал. - Я слышал, у вас неспокойно?
- Да, - ответил губернатор из-под своего огромного парика. - Один из моих фогдов охотится за двумя убийцами, которые, как он полагает, связаны с молвой о восстании. Я всего толком не понял. Вы не встречали в округе подозрительных людей?
- Убийц? Нет.
- Одного, кажется, зовут Виллему. Лет шестнадцати. Очень опасен.
Виллему пролила на пол вино. Но никто, слава Богу, этого не заметил. Она замерла. Готова была бежать со всех ног, когда прозвучал ответ хозяина.
- Такой молодой? Виллему... Нет, такого мальчишки мы не встречали.
Почти не веря, она облегченно вздохнула. Спасена, благодаря своему необычному имени!
Она знала, что именем Виллему нарекали как девочек, так и мальчиков. Так же, как именами Зигфрид, Брюнхильд, Кай, а за границей Эвелин и Мария. Наверняка много существует и других подобных имен.
Во всяком случае, она сердечно благодарна этому имени. Сейчас она его любила.
Никто не установит связи между служанкой Мерете и дикой убийцей Виллему.

***

Дома, в уезде Гростенсхольм, Калеб пришел в Липовую аллею к старому Бранду и тяжело сел на стул. За последние месяцы он заметно постарел.
- Ничего? - спросил сочувственно Бранд.
- Ничего. Словно провалилась сквозь землю. Нет, это не хорошее выражение, я не имел это в виду.
- Ты сообщил Габриэлле?
- Нет еще. Не хватает смелости. Все надеюсь, что Виллему появится. Она моя единственная дочь, дядя Бранд. Мое единственное дитя!
- Она обещала вернуться к весне, - осторожно напомнил Бранд. - Верь в это!
- Я не могу ждать, сидеть, сложа руки, в то время как моя маленькая девочка... Почему нет от нее вестей? Почему? Спасибо Богу за Никласа и Доминика! Они, не прекращая, ведут поиск. И Ирмелин тоже, но в ближайшей окрестности.
- Хорошо, что Доминик остался. Прекрасный мальчик, внук Тарье.
- Да. Безумно жаль, что она не знает главного! Прокурор освободил Виллему от ответственности за убийство, ибо она совершила его, защищаясь.
- Дело двигается к восстанию, тебе это известно?
- Да, - ответил Калеб и устало провел рукой по лбу. - Стражники фогда стали такими нервными, что стреляют по всему, что двигается. И в этом, кажется, замешана Виллему! Этого я не понимаю. Как она могла?
- Думаю, поэтому она и скрывается, - задумчиво произнес Бранд. - Они вынудили ее к этому. Так как она объявлена в розыск за убийство, и потому, что знает слишком много о повстанческом движении. Как ты думаешь?
- Может быть. Скорее всего так и есть.
- Нельзя забывать и то, что в Виллему течет кровь Суль. Скажем, она сильно влюбилась.
- Неужели она может влюбиться в этого ужасного Эльдара из Черного леса? - воскликнул Калеб.
- Многое говорило об этом уже тогда, когда она работала на строительстве конюшни. На это мы обращали внимание и потом, но было уже слишком поздно. А мужчина он представительный, самоуверенный, с этим ты должен согласиться. Именно такой тип, какой может понравиться романтичной, избегающей реальной жизни Виллему. Она же еще ребенок. Видимо, не слышала о его дурной славе.
- Если только он тронет мою дочь, удушу его собственными руками.
- Едва ли он настолько глуп, - сказал Бранд. - Это может обойтись ему слишком дорого.
Калеб посидел некоторое время молча. Затем поднялся и подошел к окну. Взгляд его был направлен на голую липовую аллею, но он ничего не видел.
- Что вам, дядя Бранд, известно о восстании?
Старик вздохнул.
- Не очень много. Только то, что в народе идет брожение, но оно было всегда, от случая к случаю в различных районах. Не приобретая настоящей мощи. А сейчас дело посерьезнее. Не только фогды ведут себя очень жестоко, но и часть губернаторов. Правда, наместник Гюльделеве человек хороший. И то, что восстание еще не вспыхнуло, - его заслуга.
- Да, - согласился Калеб. - Народ уважает его. Но ненавидит фогдов. Он хочет видеть Норвегию независимой.
- А ты этого не хочешь?
- Все мы хотим, но не путем насилия.
- Именно так. Мы должны добиваться свободы с помощью переговоров. - Бранд задумался на мгновение и затем продолжал: - Создается впечатление, что у них ничего не получится.
- Что говорит Доминик об этом? Он же швед, посторонний.
- Он редко здесь бывает. Все время в поездках, ищет следы Виллему. Но когда был здесь в последний раз, он упоминал о восстании...
- Ну и?
- Он слышал, что повстанцы намерены нанести удар по одному поместью в Ромерике.
- Это же где-то далеко. Но почему?
- Точно он не знает, но они упоминали одного из губернаторов.
- Губернатор там не живет.
- Нет. Но у него там друзья.
- Как называется поместье?
- Он не знает. И все это слухи. Во всяком случае, разговоры о восстании взволновали его. В связи с Виллему.
- Мы все волнуемся, - воскликнул Калеб. - Если бы она была дома, я воспринимал бы все это довольно спокойно. А сейчас кажется, что она может находиться в центре этой дьявольской каши.
- Нам ничего не известно, - произнес Бранд, успокаивая его. - Может, она вовсе и не замешана в этом?
- О, да. То, что Эльдар из Черного леса участвует в движении, нам сейчас хорошо известно. И как бы мне ни противна была эта мысль, я думаю, что Виллему там, где находится этот бессовестный негодяй.
- Господь, будь милостив к ней, - тихо сказал Бранд.

10

Виллему, смертельно уставшая после очередного приема гостей, свалилась на кровать.
Однако среди ночи она проснулась. И поняла, почему. Снова она услышала приглушенные крики о помощи.
Она подошла к отверстию в стене, уверенная, что крики идут из подвала.
Но она ошиблась. Стояла лунная ночь, и в свете луны она увидела, что унылая процессия двигалась далеко в поле.
Но крики о помощи шли не оттуда. Даже не из подвала старого сарая. Они раздавались с другой стороны, из другого дома, которого она не могла видеть с этой стороны здания.
Виллему видела, что ночь уже кончается, но рассвет еще был далеко. Процессия двигалась по пути от двора.
На мгновение она растерялась. Была такой усталой, что едва двигала руками, однако это не остановило ее.
Она оделась, на этот раз тепло, и выскользнула на улицу, в надежде, что жуткие крики отвлекут от нее внимание жильцов дома. Ужасно, если ее застанут на улице в это время. Но они могли и не слышать ничего, потому что только ее комната находилась на этой стороне.
Она услышала стон человека, потерявшего всякую надежду, и исходил он из небольшого дома, заслоненного другими дворовыми строениями.
На всякий случай Виллему взяла с собой незажженный фонарь и кресало. Дрожа от осеннего холода она торопливо кралась вдоль стен домов, стремясь добраться до группы малых строений. Скоро выпадет снег, думала она. Вчера вечером западный край неба был огненно-красным. Обычно это является предупреждением о ветре, а может быть, и о шторме. Уже сейчас ветер был пронизывающим.
С удивлением она вдруг поняла, что дело уже идет к декабрю.
Подготовка к Рождеству прошла почти без ее участия, поскольку она должна была находиться почти все время в доме, никогда не входить в кухню и тем более на улицу. Она уже видела, как в дом вносили мясо, но забой скота происходил в абсолютной тишине. Может быть ночью? Во всяком случае, она была благодарна за это. Виллему по чувствительности напоминала Силье. Сердце ее обливалось кровью, если они видели, как убивают животного. Многие потомки Силье унаследовали такое чувство. Например, Доминик.
При мысли о теплом спокойствии Доминика все существо Виллему охватила тоска, хотя она вспомнила, как иронично он всегда относился к ней, как она возмущалась его высокомерием и специфическим поведением.
Она добралась до группы малых строений и застыла в ее центре.
Кругом было тихо. После лихорадочного празднества все кругом спало.
Она надеялась, что батраки и служанки были далеко на полевых работах или спали в своих постелях. Эльдара встретить она не может.
Виллему чувствовала себя очень маленькой и одинокой.
Долго стояла она, не двигаясь. Ждала. Ее окружала мертвая тишина. Она напрягла тело, борясь с холодом.
Но вот звук раздался снова. Горький, стонущий от безнадежности. Буквально рядом с ней.
Это было крошечное строение. Ей пришлось спуститься по лесенке, вырытой в земле, чтобы добраться до очень низкой двери. Только ребенок или гном мог бы войти в нее, не сгибаясь.
Дверь, естественно, была на замке. Когда Виллему начала ощупывать ее, стоны прекратились. Внутри воцарилась пугающая тишина ожидания.
Виллему стояла тихо и думала. Ясно, что она хотела бы проникнуть внутрь, но как это сделать?
Дверь такая массивная, а она не из сильных. Будешь биться о дверь, останутся только синяки на плечах, а ее не откроешь.
Однако люди, как правило, прячут ключ где-нибудь поблизости. Может, ей повезет.
Она начала искать его. Там, где обычно оставляют ключи. Над дверной коробкой. Нет. Под дверью. Тоже нет. Щели в стенах? Нет, нигде нет. Осталась лишь капитальная стена, ибо крышу, крытую торфом, она уже основательно прощупала руками, как и трубу для стока воды с крыши. Один небольшой камень легко отделился... Она его вытащила. Прощупала углубление внутри. Пальцы наткнулись на что-то холодное, круглое, продолговатое: ключ!
Еще не веря в это, Виллему широко и в то же время напряженно улыбнулась, потом прислушалась. Во дворе было совершенно тихо. В главном доме - ни огонька.
Она вставила ключ в замочную скважину, что-то пробормотала про себя и открыла дверь. Мгновение она стояла, не двигаясь, но ничего не произошло.
Опасливо перешагнула она высокий порог; пришлось сильно наклониться, согнувшись почти вдвое.
Она оказалась в небольшом, пахнущем землей проходе. Еще одна дверь...
Виллему закрыла внешнюю дверь и зажгла фонарь. Там, где она оказалась, было не холодно. Но ей было страшно.
В небольшом проходе, который осветился пламенем фонаря, смотреть было не на что.
Она положила руку на ключ от внутренней двери, но остановилась.
- Я не знаю, кто находится за этой дверью, - сказала она тихим голосом, - но я испытываю к вам дружеские чувства. Не бойтесь меня и, пожалуйста, не убивайте меня! Я услышала ваши крики и хочу знать, не могу ли я вам помочь.
После такого признания она решительно повернула ключ и вошла внутрь, готовая к удару по голове. Ничего, решила она, надо выдержать это. Проходить слишком глубоко внутрь не обязательно.
Удара не последовало. Комната, в которую она вошла, была маленькой, но довольно опрятной, однако запах в ней был нехорошим, очень нехорошим. В очаге все еще тлели дрова. В одном из углов стояла кровать, и на ней лежало какое-то существо. Крепко связанное.
- Боже, - прошептала Виллему. - Кто ты?
Существо, довольно молодая женщина, уставилась на нее. По глазам было видно, что она еще не потеряла разума, но скоро утратит его. Виллему это видела. Волосы у женщины были острижены безжалостно коротко, лицо некрасивое, сейчас еще обезображенное ужасом и безнадежностью. Суставы рук - в ранах от ремней, которыми она была привязана к кровати.
- А ты кто? - спросила женщина сиплым голосом, которого уже почти лишилась.
- Я работаю здесь.
- Ты не похожа на прислугу.
- Это как кому угодно. Но кто же ты?
Женщина улеглась снова на кровать и закрыла глаза.
- Они ничего не рассказывали обо мне? - устало спросила она.
- Нет.
- Конечно, нет. Я должна быть забыта. Я Кристина. Дочь хозяев поместья. Белая ворона в семье.
Виллему наморщила брови.
- Я слышала кое-что о Кристине. Ты давно лежишь здесь?
- Два года.
- Что? Но почему? - спросила Виллему и села на край кровати.
Она поняла, что ветер дул в направлении ее комнаты, поэтому она и смогла услышать стоны. В противном случае она вообще ничего бы не услышала.
Кристина лежала с закрытыми глазами. Слезы стекали по лицу.
- Я совершила неслыханное преступление, влюбилась в юного хуторянина. Мы хотели пожениться. Мои родители, сестры и братья... все были возмущены. Он, мой друг... погиб, как говорят, от несчастного случая. Я знаю слишком много. И меня заперли здесь.
Виллему была глубоко потрясена.
- Только за это?
- Нет, мы... нарушили и другой запрет.
Несколько месяцев тому назад Виллему было бы трудно понять, что означают эти слова. Сейчас она уже знала.
- Я понимаю. Вы ждали ребенка?
- Да. Он родился здесь, вовремя. Они забрали его, и никогда больше я его не видела. Моя сестра сказала, что он родился мертвым. Но это неправда. Я слышала его голос.
- В поместье нет ни одного ребенка, - сочувственно сказала Виллему.
- Нет, - сказала девушка. - Они убили его. Иного от них и не следует ожидать.
В комнате воцарилась тишина. Судьба этой женщины вызвала такую сильную боль в сердце Виллему, что ей казалось оно разорвется от скорби. Ведь и она испытывала такое же чувство к сыну хуторянина. Но этого она не могла рассказать девушке, не раскрывая своего происхождения.
Виллему, эта легкомысленная, беспечная, мало сентиментальная девица, протянула руки и погладила щеку женщины.
Слезы снова полились на подушку.
- Благодарю тебя, благодарю, - прошептала несчастная. - Первый раз за два года я почувствовала дружеское отношение!
Виллему потрогала ремни.
- Сейчас я не могу помочь тебе, не подвергая опасности себя и многих других. Но, если ты не расскажешь никому о том, что я приходила, я могу обещать тебе свободу до наступления весны.
- Свободу? Мне? Как ты можешь знать это?
- Не спрашивай! Обещай держаться! Помощь придет.
Кристина кивнула в знак согласия.
- Я не смогу больше приходить к тебе, - сказала Виллему. - Это опасно для нас обеих. Но я расскажу о тебе нужным людям. Скоро ты будешь свободной.
Рука Кристины повисшая на ремне, вцепилась словно клешня в руку Виллему.
- Я ничего не скажу. Обещаю!
- Обещай мне еще одну вещь, - произнесла Виллему с грустной улыбкой. - Обещай быть разумной!
- Это нелегко, но я постараюсь!
- Прекрасно. Кто о тебе заботится?
Лицо несчастной передернула гримаса.
- Одна из этих сварливых баб.
- А, понимаю. А что говорит твоя мать?
- Я не видела родителей с тех пор, как меня заперли здесь.
Виллему кивнула. Она не хотела раскрывать своих мыслей.
- Итак, до свидания, Кристина. Ты не будешь забыта, верь в это!
- Прощай... и спасибо тебе. Как тебя зовут?
- Будет лучше, если ты не узнаешь моего имени.
Виллему ушла, тщательно закрыв за собой двери. Когда она, незамеченная никем, вернулась в свою комнату, то увидела, что руки ее тряслись так, что она едва смогла снять с себя одежду.
Теперь ей есть что рассказать Эльдару завтра, и она буквально кипела от нетерпения.
Он слушал, не перебивая ее, только смотрел на нее задумчиво. В его глазах появилось новое выражение.
Предсказания Виллему относительно погоды оправдались. Мороз уже начал кусаться, и сильный ветер гнал снежные тучи на горизонте.
Наконец она прервала себя сама.
- Что ты об этом думаешь?
- Сколь опасно влюбляться в простого человека из народа. Или, наоборот, вступать в связь с девушками из высших слоев общества.
- И это говоришь ты? Виллему покраснела. Затем она выпрямилась. - Но я правильно сделала? Поступила корректно?
- Абсолютно! Я сам не смог бы сделать лучше. Было бы безумием освобождать ее сейчас. - Он задумался. - Виллему... Я думаю кое о чем.
Поскольку он не решался продолжать, она подбодрила его:
- Ну и?
- Мы ходим по острию ножа, ты это знаешь. Я, может быть, подвергаюсь большей опасности, чем ты. И я рассказал о тебе точильщику. Кроме того, я знаю, что ты умная, образованная и доверять тебе можно...
- Благодарю, - произнесла она, удивленная таким комплиментом. Он снова заколебался.
- Ты не можешь пойти со мной за конюшню, когда закончим разговор здесь? Я хочу кое-что с тобой сделать.
- Упаси меня Боже, - шутливо ответила она, а от страха сердце забилось сильнее.
Наконец он понял, что сказал. Он растянул рот в улыбке.
- Нет, такого приятного не будет, ты с ума сошла? Мы же брат с сестрой, ты это забыла?
На лице Виллему появилась вынужденная улыбка.
- Я просто пошутила.
- Догадываюсь. Так как, сможешь?
Она кивнула согласно головой, ничего не понимая.
- Ты сказал, что подвергаешься большей опасности, чем я? - сказала она после паузы.
- Да. Я... обследую, изучаю поместье. Большую часть дня, скрытно. Да и по ночам тоже...
- Не подвал ли? Без меня?
- Нет, там я еще не был. Пытался, но ключа нет. Кроме того, я сначала должен переговорить с точильщиком.
- Да? А что он вообще говорит?
- Что наша организация ожидает от нас многого. Раньше никто не осмеливался пробираться в такое гнездо, как это. Жаль, что я ничего не знал о Кристине. Но он придет сюда на следующей неделе. Да, они догадывались, что не все благополучно с рабочими в Тубренне. В самом поместье арендаторов нет, они не могли устроить так, чтобы кто-нибудь жил здесь. Их всегда интересовал вопрос о том, как хозяева поместья добиваются того, что хозяйство у них первоклассное. Они думали, что к нам здесь относятся несправедливо, применяют физическую силу. С тобой такого не случалось?
- Меня ни разу не ударили, - задумчиво произнесла Виллему. - Но переносить издевательства хозяйки, не давая ей отпора, трудновато.
Эльдар улыбнулся непривычно тепло.
- Ты, с твоим темпераментом! Могу себе представить. Мне приходится переносить пинки и удары, но не больше того, что можно было ожидать. Думаю, что они испытывают за нас некую боязнь, особенно за тебя. Ты же для них находка... и потом мы же их сторонники.
- Находка? Я? Более неуклюжей и беспомощной прислуги у них никогда не было!
- Это ты говоришь. Я думаю, что ты хорошая служанка.
- Должна понимать это как комплемент или как оскорбление? - хмыкнула Виллему.
- Но не следует возмущаться, здесь это опасно. Служанки - весьма почетная профессия.
Она поняла, что он прав, и сменила тему разговора.
- Что еще говорил точильщик?
- Что они скоро нанесут удар. День еще не определен, но во всяком случае это произойдет до Рождества. Они ожидают решения ряда мелких вопросов.
- От нас?
- Нет, нет. Неужели ты не поняла, что это касается всего Эстланда? Всей Норвегии? Это поместье лишь малая часть целого, один из пунктов, по которому они намерены нанести первый удар. Наша страна станет свободной, гусенок.
- Не называй меня гусенком, - фыркнула Виллему. - Я этого не заслужила. Во всяком случае от тебя, окаянный невежда!
- Ну, ну, бочка с порохом, - прервал он ее. - Никакой ты не гусенок. Но во всяком случае женщина.
- Да, и горжусь этим. Женское мышление во многом превосходит мужское.
- Ха!
- Ну хорошо. Имеет одинаковую цену.
С этим Эльдар согласиться не мог, но посчитал, что сейчас ему лучше промолчать.
- Если у тебя все, то пойдем.
Она последовала за ним за конюшню. Там он остановился. Здесь их никто не мог видеть.
Он засучил рукав и показал ей крестообразный шрам, расположенный ниже сгиба локтя.
- Он свидетельствует о том, что ты участвуешь в повстанческом движении. Засучи рукав!
- Но у меня нечем остановить кровь.
Эльдар сорвал широкий лист с растения на горке.
- Возьми его с собой в комнату.
Она согласно кивнула. Неизмеримо гордая тем, что она будет признана участником, давшим клятву, смотрела она, словно околдованная, на то, как нож прорезал глубокий крест и как полилась кровь, и тут ей стало дурно. Она чуть не упала в обморок. Вынуждена была на мгновение прислониться к стене конюшни. Боль была пронизывающей, острой. Ее собственная, темно-красная кровь капала на землю. Она напряглась. Это было уже слишком.
- Женщины, - презрительно фыркнул Эльдар, взглянув на ее белое как мел лицо.
Этого было достаточно, чтобы она пришла в себя.
- Я не в обмороке! - прошипела она. - Ела сегодня очень мало.
- Конечно, - произнес он скептически. - Беги скорее в комнату и перевяжи рану.
Виллему одарила его оскорбленным взглядом и повернулась в намерении уйти. Он остановил ее, схватив за руку.
- Что с тобой?
- Со мной? - переспросила она смущенно.
- Да с тобой. Ты так изменилась.
- Я не знаю.
- Нет, знаешь. Скажи мне, какие чувства питаешь ты ко мне сейчас?
Она удивленно подняла брови и холодно посмотрела на него.
- Те же, что и раньше.
- О, нет, не говори так. Ты краснеешь от одного доброго слова и начинаешь дрожать, как только я взгляну на тебя; что-то не верится твоим заверениям о том, что ты хочешь любить меня только поэтично и несексуально.
- Слушай, может быть, ты высказывался бы более осторожно? Сейчас ты говоришь не как брат. Но может быть мне, будет позволено спросить: что ты чувствуешь ко мне? Ты никогда этого не говорил.
Он притянул ее ближе к себе и проницательно посмотрел в глаза.
- Проклятие, я очень хочу тебя в постели, и ты это хорошо знаешь.
- Почему это? - попыталась она привести свои мысли в порядок, а сердце забилось почти в горле, мешая ей говорить естественно.
- Потому, что ты становишься слишком сильной для меня, и я вправе иметь желание наказать... показать, кто из нас двоих сильнее. Но ты можешь быть спокойна. Я не трону женщину из рода Людей Льда, иначе мы оба не сможем вернуться домой. А этого мы хотим, не так ли?
- Да, больше всего в жизни. Хорошо, Эльдар, я тоже буду честной. Я обнаружила, что жизнь состоит не только из поэзии.
Он безмолвно уставился на нее и смотрел долго. А затем произнес:
- Обнаружила?
- Да, но то же самое относится и к тебе, ты можешь воспринять это совершенно спокойно. Я тоже не хочу вернуться домой опозоренной. А сейчас... кровь льется мне на платье, может...
- Конечно, извини!
Он сразу отпустил ее. Вид у него был такой, словно он был полностью выбит из колеи, сбит с толку. Он не мог оторвать от нее взгляда.
«Кто здесь сильнее?» - радостно думала Виллему с просветленным чувством превосходства, которое приходит к женщине, когда она знает, что желанна. Она прижала лист к ране, опустила рукав блузки и, прижав руки к телу, перебежала двор и вошла в свою комнату.
«Я одна из них, одна из повстанцев, - счастливо думала она, завязывая рану тряпочкой. - Меня признали!»
Сама того не замечая, она подпала под сильное влияние Эльдара с его разговорами о революции. Можно бы сказать, что ей просто-напросто «промыли мозги». Научилась ненавидеть датское владычество до такой степени, что дома едва ли узнали бы ее. Это происходило постепенно, понемногу, по маленькой капле ежедневно во время встреч под деревом.
Сама она даже не представляла, насколько изменилась.
Она воодушевленно взглянула на свою повязку. «Что скажут дома об этом?» - думала она.
Дома. Внезапно она представила себе, что больше никогда не увидит Элистранда, Гростенсхольма, Липовой аллеи...
Виллему всхлипнула. Эльдар, восстание или нет - она так жаждет оказаться дома.
И в этот момент ее бесстыдные чувства к нему также обнажились. Но она была убеждена, что его ей бояться нечего. Он говорил серьезно, что никогда не тронет ее. К тому же для него семья в Свартскугене значила очень многое.
«И все-таки в нем есть что-то хорошее», - думала она, успокаивая себя.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Вьюга

Вьюга 6

***

Шел декабрь. Люди не помнили такого холодного декабря.
Сигнал передавался от одной деревни в другую:
«Губернатор в пути, направляется на несколько дней в гости к своим друзьям в Тубренн».
Со всей губернии Акерсхюс верхом или пешком двигались люди в тихие ночные часы - мужчины, которые должны взять судьбу Норвегии в свои руки. Целью их был захват губернатора. Тогда им будет легче справиться с фогдами. Его необходимо взять именно СЕЙЧАС, когда он далеко от столицы и датских кнехтов, а значит, беззащитен...
Виллему об этом ничего не знала.
Погода день ото дня становилась все хуже. Ветер срывал крыши с домов. По ночам, когда Виллему лежала в постели, все трещало и скрипело. Снег бился о бревенчатые стены.
Но ей удалось одно хорошее дело, о котором она с радостью сообщила Эльдару во время встречи под деревом. Они не могли присесть на скамейку, она была покрыта снегом.
- Я не могу долго оставаться здесь, - прошептала она, затаив дыхание. - Узнала, где они хранят ключ от подвала рабов!
- Ты уверена? - спросил взволнованно Эльдар.
- Да. Я могу принести его тебе сегодня вечером, если хочешь.
- Да, приходи с ним... если тебе удастся взять его незаметно! Все должно было произойти рано вечером, так как к возвращению батраков в середине ночи я снова должен быть на месте.
Она согласно кивнула.
Эльдар схватил ее за руку.
- Виллему, правда ли, что приезжает губернатор?
- Да, завтра утром.
- Где он будет жить?
Она объяснила, а Эльдар задавал и задавал вопросы. Сколько народу придет, сопровождает ли его вооруженный эскорт и так далее. Виллему отвечала, вопросительно глядя на него.
Он кусал губы. Может, ему рассказать о том, что сказал точильщик? О планирующемся нападении? Начале штурма? Нет, Виллему видится с хозяевами чаще, чем он. Если она не сумеет скрыть это, она может стать опасной. Пусть она останется в неведении.
Но он понимал, что поступает не по-товарищески.
- Иди к себе, - сказал он. - Нечего стоять здесь и мерзнуть. Вечером увидимся.
Они договорились, когда и где встретятся. Она побежала в дом, довольная тем, что смогла принести пользу.
Эльдар долго смотрел ей вслед. Его обычно такая непробиваемая совесть была слегка задета. Он должен снова встретиться с точильщиком уже послезавтра. Пламя восстания начинало разгораться. И он радовался, что может передать сообщение о приезде губернатора. Информацию, которую получила Виллему и сообщила ему. А она не могла при этом присутствовать, не могла знать ни о чем.
Он слышал, что сказал точильщик, что им следует сделать с ней.
От напряжения у Эльдара скребли на душе кошки. Час пробил. Тот час, которого они так долго ждали.

***

Доминик нашел Никласа в его комнате в Линде-аллее.
- Где все люди? - коротко спросил он. Его трагическое лицо выглядело больным от недосыпания и беспокойства.
- Я сам думаю о том же, - ответил Никлас. - Ни одной души ни на скотном дворе, ни в конюшне. Одна только горничная.
- Спросим ее.
Они нашли ее в девичьей комнате. Сначала она, упрямо раскрыв широко глаза, говорила, что ничего не знает, но затем призналась:
- Все уехали в Ромерике.
- Зачем?
Она не могла или не хотела отвечать на этот вопрос.
Куда в Ромерике?
Она этого не знала. Слышала, что шепотом называли поместье... кажется, Тубренн.
Доминик и Никлас посмотрели друг на друга. В течение осени слышали они это название много раз. Оба подумали об одном и том же! Это ключевой пункт. Может быть, они смогут услышать больше о Виллему там?
То, что она сама находилась там, они не могли себе и представить.
Они вернулись к себе. Доминик чувствовал себя довольно неважно. Тысячу раз с тех пор, как исчезла Виллему, упрекал он себя за то, что постоянно поддразнивал ее. В соответствии с поговоркой: лучшая защита - это нападение, он все время шутил над тем, что говорила она.
Дразнил и насмехался над ней, а ей было трудно ответить тем же самым или взбеситься. Никогда он не представлял, что она может оскорбиться. Сейчас он иногда видел перед собой ее глаза, какими они были, когда она фыркала на него. Непонятными они были оба. Оба думали, почему так получается?
Ему стало так больно от раскаяния, словно его свела судорога.
- Что-то говорит мне, что будет драка, - сказал Никлас. - Держи оружие наготове!
- Оно уже готово, - ответил Доминик.
- Но на чьей стороне будем мы, если начнется восстание? - спросил Никлас нерешительно.
- На стороне Виллему, - ответил Доминик. - В остальное вмешиваться не будем.

11

Поздно вечером Виллему вышла во двор. Дул пронизывающий ветер, и дверь чуть-чуть не ударила ее по лицу. На улице стояла кромешная тьма, да если бы и не было ее, Виллему все равно ничего не смогла бы увидеть, снежная крупа била ее по лицу, и глаза слезились.
Она вынуждена была ощупью пробираться вдоль домов.
Эльдар ждал ее в условленном месте.
- Принесла? - прошептал он.
- Держи.
Она вложила ключ в его руку.
И тут тепло его руки стало для нее как бы дружеской поддержкой в этом холодном мире. Из ее одинокого сердца внезапно вырвалось:
- Я люблю тебя, Эльдар.
- Постой, - сказал он. - У меня сейчас нет времени для этого. Слишком холодно.
Виллему поникла головой. Молча стояла - подавленная, оскорбленная.
- А сейчас иди и ложись в постель, - шепотом произнес он в заключение. Она выпрямилась.
- Нет, премного благодарна, - прошипела она в ответ. - Мы уже давно договорились, что я пойду с тобой.
- Но это же не прогулка в церковь!
- Знаю. Я когда-нибудь тебя подводила?
«Нет, а как же я сам», - подумал он, а вслух сказал:
- Нет, ты хорошо справляешься. Ну, что ж, пойдем, - уступил он. - Но не вини меня, если что-нибудь случится!
Виллему была удовлетворена. Она снова добилась того, чего хотела.
Даже в этой темноте они могли видеть, что холм покрыт снегом. Он выделялся темно-серым пятном на фоне абсолютной черноты. Морозные ночи стали уже длиннее.
Они добрались до двери в подвал.
- Я знаю, когда уходят и приходят батраки. Раньше трех утра они не возвращаются. Времени у нас достаточно.
Виллему кивнула головой, но этого он видеть не мог. Тогда она выдавила из себя хриплое «да».
Дверь открылась без скрипа, видимо, была хорошо смазана.
В нос им ударила неописуемая вонь. Прежде чем войти в подвал, Виллему вынуждена была невольно отшатнуться.
Внутри стояла тишина, но они слышали вздохи, раздававшиеся в темноте. Бессознательно она прижалась к нему.
Эльдар запер дверь и зажег фонарь, который он захватил с собой. Свет медленно распространялся по серо-темному подвалу.
Встроенная печь едва грела, света не было, но фонарь обнажил такое, что представить можно было только в кошмарных снах.
На них из всех углов уставились до смерти перепуганные лица. Виллему почувствовала, как слезы полились из глаз и ослепили ее.
- Эльдар, - произнесла она приглушенным голосом. - Я не могу больше, не могу! Они же... О, Боже! Боже! Не могу!
Она присела, опираясь спиной на стену и громко зарыдала.
Эльдар также не мог произнести ни слова. Он хватал воздух ртом.
Бедняги, словно собаки, были на привязи. Они начали беспокойно раскачиваться взад и вперед, свободной ногой попытались сделать шаг по направлению к ним.
- Есть здесь кто-нибудь, способный говорить? - громко произнес Эльдар, пытаясь перекрыть шум. Голос его стал хриплым, словно он не говорил целый век.
- Я... Я могу говорить, - ответил мужчина средних лет. - Я буду говорить за всех. Я старший здесь.
Эльдар взглянул в маленькие водянисто-голубые глаза. Виллему настолько пришла в себя, что смогла подняться. Тыльной стороной руки она вытерла глаза.
- Слушай меня, это очень важно, - произнес Эльдар, обращаясь к мужчине. - Мы ваши друзья. Скоро мы поможем вам. Но не сегодня. Ты сможешь держать это в тайне?
- Да, - с готовностью ответил мужчина. Маленькие уши у него были расположены низко, лицо круглое, как полная луна, затылок плоский.
- Остальные также смогут промолчать?
- Они ничего не понимают, - ответил мужчина.
- Как тебя зовут?
- Йенс. Я здесь за старшего. Старший.
- Хорошо, Йенс. Мы попытаемся помочь вам, сделаем все, что можем. Здесь есть люди, которым требуется немедленная помощь? Которым очень плохо?
Йенс мгновенно показал на молодого, худого подростка, который находился в одном из углов.
- У него болит нога, - быстро произнес он. - Эти дьяволы говорят, что он скоро умрет.
Никто не сомневался, кого он имел в виду.
- Можно нам осмотреть его?
Они подошли к подростку, который полулежал, опираясь на стену.
Он в ужасе уставился на них. Виллему наклонилась и погладила его покрывшиеся пушком щеки. Подросток зарыдал так, что у них от жалости разрывалось сердце.
- Постой, постой, - пробормотал Эльдар, обращаясь к ней. - Не надо сейчас переживаний.
Когда они осматривали ногу подростка, плач перешел в удивленное всхлипывание. Он, как и другие мужчины, был неописуемо грязен. Женщины выглядели несколько лучше, ведь они работали на кухне.
Виллему пыталась перебороть обморочное состояние, которое буквально душило ее. Она насчитала восемь... десять человек в этом очень тесном помещении.
- Вся изодрана кандалами, - воскликнул Эльдар. - О-о! Черт их побери!
Нога подростка распухла так, что напоминала сейчас огромное полено.
- Ничего не попишешь, придется разрезать, - произнес он тихо.
- Нет! - горячо возразила Виллему.
Эльдар пожал плечами и вытащил нож.
Виллему почувствовала, как чья-то рука непривычно и жестоко гладит ее волосы. Она подняла взгляд вверх. Это была женщина с головой, повернутой в бок, как у цыпленка. Ее беззубый рот осклабился в улыбке, когда она с удивлением смотрела на Виллему, ответившей женщине судорожной улыбкой.
Один из мужчин тоже попытался дотронуться до ее золотисто-красных кудрей, но женщина ревниво оттолкнула его.
Остальные, находившиеся в этом помещении, не приближались к ней, и Виллему была весьма благодарна им за это, хотя сердце ее было полно сострадания. Все время она слышала приглушенный безнадежный плач, раздававшийся отовсюду. Это разрывало душу.
- Держи его, - сказал Эльдар. - Если у тебя хватит смелости.
Пока она держала подростка, Эльдар быстро сделал надрез. Громкий крик подростка перешел в детский подавленный плач, когда из раны сначала полился гной, а потом кровь. Виллему сняла с себя косынку и вытерла, очистила рану на ноге и перевязала ее. Плач постепенно замер. Подросток смотрел теперь на них разинув от удивления рот.
- Неплохо, - пробормотал Эльдар. В его голосе слышалось уважение. Это отозвалось в ней таким теплом, что она снова почувствовала головокружение.
Затем Эльдар опустил вниз штанину на ноге подростка, и ее косынка оказалась надежно спрятанной. Теперь ее совсем не видно, и работники едва ли смогут доказать, что она принадлежит Виллему, если даже и обнаружат ее. Нужно быть очень осторожной.
- Мне кажется, что ты напрасно стараешься. Они грязны, как свиньи.
- Замолчи! - резко прервала она его. - Еще одно такое слово, и я скажу, кто здесь свинья!
Эльдар кисло посмотрел на нее, но промолчал. Ей показалось, что на его высоких скулах можно было увидеть красные пятна.
Все время она чувствовала, что мужчина справа крутится подле нее, имея самые неприглядные намерения.
- Не смотри направо, Виллему, - пробормотал Эльдар.
- Я знаю. Это ничего не значит, - ответила она утомленно.
- Ты на самом деле мало чем напоминаешь девчонку, - согласился он.
Это наполнило ее гордостью.
Они встали и снова обратились к Йенсу. Он оказался сразу за ними, помещение-то было маленьким.
- Перестань, - сказал Йенс, повернувшись к мужчине справа. - Здесь дамы. Йенс наклонился к ним.
- Он не совсем в своем уме, - сказал он. - Это Малте Тубренн. Думает, что все ему дозволено, так как владеет этим поместьем.
- Сын хозяина? - недоверчиво произнес Эльдар.
- Да.
- Боже мой! Какой ужас! - тихо прошептал Эльдар. Виллему была с ним полностью согласна.
- Они разумные существа? - спросила она Эльдара, ибо волнение железной рукой сжимало ее сердце.
- Разума у них еще достаточно, иначе хозяин не имел бы от них никакой пользы, - ответил тот. - Если ими руководят, они могут выполнить любые работы. Но его собственный сын! У меня это вызывает отвращение, тошноту.
- Ты в этом не одинок. Не говори мне больше о скорби! Теперь я знаю, как это чувствует человек!
- Тебе не кажется, что они могут рассказать о нас?
- Не думаю. Они просто ничего не поняли. А вот Йенс...
Эльдар повернулся к нему.
- Запомни: ты ничего не должен говорить о нас, о том, что мы были здесь. И о том, что мы придем еще. Тогда вам всем будет оказана помощь.
Йенс энергично кивнул головой.
- Ты скоро придешь?
- Да, очень скоро. Не сегодня, но скоро. Не говори никому ничего.
- Конечно. Ничего не скажу.
Виллему все время была напряжена, словно струна, чувствовала, что больше не сможет выдержать.
В течение столь короткого времени она увидела такие нечеловеческие страдания. Большего никто не смог бы вынести.
- Пойдем, - произнесла она.
В дверях она еще раз взглянула на несчастных и выскочила на свежий воздух.
Подвал так хорошо изолировали, что голоса и мольбы находившихся там людей затихли сразу, как только захлопнулась дверь. Тьма снова поглотила несчастных.
Оцепеневшая, она пошла вместе с Эльдаром в конюшню, где они должны были расстаться. Он остановился.
- У тебя даже в дыхании чувствуется дрожь, - произнес он.
Она упала на его руки. Эльдар не был человеком с тонкими чувствами, но сейчас он ее понял. Не говоря ни слова, он обнял ее и прижал безумно дрожащее тело к себе. Зубы у нее стучали, словно она побывала только что в ледяной воде. Слова, которые он намеревался сказать о том, что таких хозяев следует убивать, застряли у него в горле.
В это мгновение он понял, что встретился с более высокой культурой, чем его собственная. Перед ним открылся иной мир, где жизнь имеет другие ценности, а не только эгоистические.
Он не произнес ни слова. Не сделал ни одного необдуманного движения. Он только крепче прижал ее к себе и губами дотронулся до ее прекрасных волос.
- Эльдар, я не вынесу, - прошептала она. - Моя душа не может воспринимать такие страдания, видеть такое зло от почтенных как будто, но таких равнодушных существ в человеческом обличий. Никто не заслуживает такого обращения и менее всего эти беззащитные люди. Эльдар, я больше не могу.
- Мы освободим их, - пообещал он невнятным голосом.
- Да! Да!
«Но для чего», - подумал он удрученно.
- Эльдар, ты такой милый.
«Нет, охрани меня Бог», - подумал он, глядя на ее поднятое вверх лицо с блестящими заплаканными глазами.
- Я так искренне люблю тебя, Эльдар, - прошептала она.
До сегодняшнего дня Эльдар считал поцелуй пустой тратой времени, но необходимой подготовкой к физическому удовлетворению. Он всегда относился к нему, как к чему-то тягостному, слишком чувственному, немужскому. Сейчас он не мог выдержать, он как будто не осознавал, что делает, ибо это не сам он так непостижимо потерявший сознание, нагнулся и накрыл ее рот своими губами. Он словно утратил рассудок, как будто выпил лишнего. Она была необычайно прекрасна! Он прижал ее тело к своему, и тут она оттолкнула его и исчезла. Он только смог увидеть маленькую эльфообразную тень, быстро проскользнувшую вдоль строений.
Руки Эльдара опустели. Никогда он не чувствовал себя таким бедным. Он словно владел огромным богатством и... потерял его в тот же самый момент, когда получил его.

***

Не все повстанцы приехали в Ромерике. Многие собрались под руководством своих лидеров вблизи дома, где проживал их фогд.
Скоро должно начаться.
Они ждали сигнала.
Троюродные братья из Линде-аллее ехали одни. Они пока еще не встречались с повстанцами, да и не хотели устанавливать с ними контакта. Они испытывали лишь одно желание: услышать что-либо новое о Виллему. Если такие новости о ней могли существовать. Если она еще жива. Никто пока не сообщал им таких воодушевляющих известий.
А вокруг Тубренна замкнулась сеть.
Множество глаз следили за кортежем губернатора, когда он на следующий день следовал по дороге.
В кортеже было не очень много людей. Горстка плохо вооруженных слуг. Этот губернатор жил неподалеку от Кристиании и не подозревал ничего дурного.
Но слухи легко распространялись, доходя и до посторонних ушей. Люди Льда уже слышали о восстании. И не удивительно, если фогды в Ромерике тоже кое-что знали о нем.
Они посовещались между собой и к одиннадцати часам вместе со всеми своими людьми выступили в направлении Тубренна.
Повстанцам об этом не было известно.
Не знал об этом и Эльдар, который ухитрился связаться с точильщиком.
Встреча была продолжительной. Эльдар передал полученные от Виллему сведения о приезде губернатора, рассказал поразительную новость о подвале с рабами. Точильщик не удивился. В округе ходили слухи, но каждый говорил по-своему. Однако никто не знал, что обращаются с людьми столь безобразно.
Собственный сын хозяина? Омерзительно! Но неудивительно.
Эльдар получил очередные инструкции. Наряду с этим и Виллему получила указания.
Они встретились под деревом после трех часов дня. Погода не улучшилась, скорее наоборот. Днем снегопад усилился, видимость ухудшилась, а мороз стал спадать.
Виллему провела тяжелую ночь.
Поцелуи Эльдара все еще горел на ее губах, она никогда не сможет забыть его. Это было чудесно. И в тоже время она желала, чтобы он никогда ее не целовал. Сейчас ее охватило такое волнение, что она не могла ни заснуть, ни ясно думать. Тело ее тягостно и глухо тосковало по его телу, и она в мечтах о нем металась по кровати всю ночь. Она испытывала к нему отвращение за его грубость и страстно желала его, изъедаемая томлением, которое мог утолить только он с его грубостью.
«О, Боже мой, - убивалась она. - Я хочу вернуться в Элистранд. Детский и наивный. Препираться там с Домиником и Никласом, с Ирмелин и Тристаном, с Лене, сжать в объятиях маму и папу, бабушку Сесилию и дедушку Александра. О, нет, он же умер! Моего любимого, необыкновенного дедушки Александра больше нет. Я была у него в последний раз летом два года тому назад. Он был уже такой старый. Семьдесят пять лет. Я влезла к нему на кровать. Он обнял меня и просил хорошо относиться к маме и папе. Исполнила ли я его завет?» Виллему горько заплакала, не осознавая, где она находится. Плач не ослаб, когда она снова поняла, что она в Тубренне вместе со всеми его ужасами.
Итак, она встретилась с Эльдаром во дворе поместья под деревом. Он был смущен, сбит с толку, казалось, что он никогда не видел такой красоты. После того, как он вытер скамью, они сели. У них было, что рассказать о событиях этого дня.
- Виллему... Сейчас начинаются серьезные дела, кровавые.
- Что ты имеешь в виду? - спросила она бесстрашно.
- Сегодня ночью начнется.
Она тяжело задышала.
- Восстание?
- Да. Оно начнется здесь.
- Как?
- Не беспокойся об этом! У нас с тобой другая задача.
- Надеюсь, вопрос идет не о убийствах? В этом я не хочу участвовать.
- Нет, наоборот. Мы будем спасать жизни.
- Прекрасно! Как?
Прямо на него смотреть у нее не хватало смелости. А он также старался избегать ее взгляда. Это было непохоже на него и приносило ей боль.
- Задача наша такова. Ты и я начинаем.
Сердце ее заколотилось.
- Это звучит ужасно. Как же?
- Когда пробьет двенадцать, нас на поле вон там за деревьями, видишь, будет ждать двуколка и телега.
Виллему бросила взгляд в указанное направление и кивнула головой.
- В них мы увезем всех живущих в подвале из поместья в пастушескую избу точильщика, расположенную в горах.
- Спасибо, Эльдар, благодарю тебя!
Он принял ее благодарность, не упомянув о том, что это была идея точильщика, а не его.
- Все должно произойти в абсолютной тишине. Нам придется заткнуть им рты. Всем. А ты должна снова раздобыть ключ. Об этом они не должны и догадываться.
- Сколько их?
- Я насчитал десять с Йенсом.
- Ему тоже следует заткнуть рот?
- Да. Он так важничает своим положением старшего, что не сможет удержать язык за зубами.
Виллему кивнула в знак согласия.
- Это я сделаю. Пожертвую своей нижней рубашкой.
Эльдар застонал.
- Не говори о нижних рубашках, когда это касается тебя, Виллему!
Она от смущения покраснела, ей показалось, что это прозвучало несколько странно.
- А что потом?
- Потрудиться придется много, пока справимся с этими беспомощными существами. Об остальном позаботятся другие.
Он помолчал секунду.
- Уверен, что справишься со всеми? Если мы их свяжем? Мне очень хочется участвовать в восстании.
- Нет, Эльдар, тебе нельзя! Ты же можешь умереть.
- Это имеет для тебя значение? - неожиданно серьезно спросил он.
- Это моя жизнь.
Эльдар больше не смог сдержаться. Он схватил ее за запястья.
- Виллему... Переспать с тобой - это все, что мне сейчас нужно.
- Нет, Эльдар, будь добр! Любовь - это совсем другое.
- Не говори глупостей! Ты никогда не испытывала наслаждения от объятий мужчины.
- Нет. Не испытывала. Ты бы хотел этого?
Он усилил хватку:
- Нет, к чертям, нет. Ты моя, только моя! Никто другой не должен крутить с тобой, трогать тебя грязными пальцами, лежать в твоих объятиях. Ты моя, моя, моя!
Она почувствовала себя не в своей тарелке.
- Эльдар, будь осторожен. За ними следят. Ты сейчас выглядишь не как брат.
- Черт с ним! Я хочу целовать тебя, Виллему, столько, сколько ты пожелаешь. Видеть твое тело, как я видел его однажды, ласкать твою кожу, все это принадлежит мне, бери меня в плен! Я хочу обладать тобой, как ни кем на свете!
Она встала. Все поплыло перед ее глазами. Двор, деревья, небо и земля. Снегопада она больше не замечала. Две противоположные силы раздирали ее душу: опьянение его словами и неудовлетворенность ими, угрызения совести...
Он также поднялся.
- Признайся, что ты хочешь! Признайся!
- Эльдар, ударь меня, быстро! За нами следят из окна.
- Я не могу... Не хочу ударять тебя!
- Ты слишком возбужден, и это видно, думаю и я тоже, и они догадаются почему.
- Я понимаю. Будет лучше, если я сделаю вид, что разозлился на тебя?
- Совершенно верно, брат!
- Но я не могу.
Она, провоцируя его, заявила:
- В таком случае ты отвратительная свинья, подонок, у которого не больше ума в голове, чем у тех бессловесных бедняг в подвале.
Это помогло. Эльдар ударил, гораздо сильнее, чем она рассчитывала.
Боль разозлила ее. Она готова была нанести ответный удар, но вспомнила свою роль, закрыла лицо руками и убежала в дом.
Хозяйка ждала ее внутри.
- Ну? Получила? - сказала она не без злорадства.
- Лучше б не было старших братьев, - всхлипнула Виллему. Из глаз полились слезы и этому помог полученный удар.
- За что он на тебя разозлился?
- Я пожаловалась, фру, на то, что трудно вставать по утрам. Я не могу окончательно проснуться, это у меня от рождения.
Ложь. Виллему привыкла вставать рано.
- Ну, и что же он сказал?
- Что нам здесь очень хорошо и, что я должна быть благодарна.
Хозяйка кивнула .согласно головой.
- А я потом сказала, что он плохо относится ко мне, и он ударил меня.
Виллему снова заплакала.
- Брат обязан воспитывать младшую сестру, - назидательно заявила хозяйка. - Он полностью прав, тебе должно быть стыдно. Иди работай, невоспитанная девчонка!
- Слушаюсь, фру, - присела Виллему в книксене и тут же убежала в свою комнату.
- Скоро, очень скоро кончится время твоего величия, бабенка, - пробормотала она сквозь зубы.
Волна тоски и тревоги охватила ее, когда она подумала о том, что может случиться с хозяевами поместья Тубренн.
Но сейчас иного выхода уже не было.
Сюда пришел даже фогд из Муберга, привлеченный слухами, которые расползались в Акерсхюсе. И вместе с ним прибыли все верные ему люди, в том числе и мужчины из поместья Воллеров.
От знакомых они слышали, что два молодых человека из рода Людей Льда днем раньше верхом на лошадях приехали в Ромерике.
Может быть, эти двое идут по следу ненавистного Эльдара из Черного леса и его девчонки, Виллему дочери Калеба из Элистранда?
Именно их больше всего хотели схватить люди Воллера. За убийство Монса Воллера и его спутника.
Поэтому они и отправились на восток.
Само собой разумеется, продатски настроенные люди пытались предупредить губернатора, гостившего в Тубренне. Но они могли проникнуть лишь до открытой местности, окружавшей поместье. На опушке леса стояли посты повстанцев.
Поэтому и губернатор, и хозяин Тубренна были в полном неведении.

***

К вечеру воздух потеплел, снег перешел в дождь. Но ветер все еще выл, проносясь по двору, и пожалуй сейчас еще сильнее, чем тогда, когда непогода только начиналась. Он гудел под стрехой крыши, выводил мелодии в щелях домов. На двор пала ночная темнота.
В поместье было тихо. Все молчало. Над округой царила унылая тишина. Никто не видел людей, укрывшихся на опушках леса вокруг всего открытого пространства, где они в напряжении стояли, замерзая от холода.
По дороге, ведущей к небольшой роще, неподалеку от Тубренна, скрипя, проследовала телега. Там она остановилась в ожидании.
В господском доме желтым светом горели окна. Продолжались торжества в честь губернатора и его свиты, раздавался беспорядочный шум голосов, все чаще слышался смех.
Праздник был в разгаре. Виллему крутилась весь вечер и нервничала. Необходимо было действовать.
Она извинилась перед хозяйкой дома, заявив, что чувствует себя плохо, кружится голова и она боится упасть в обморок прямо на глазах у гостей. Нет, с ней не было никакого несчастного случая, как фру могла только подумать такое, видимо, съела что-то, чего не принимает желудок. Нельзя ли ей пойти и лечь в постель?
Хозяйка внимательно посмотрела на нее. Она действительно выглядела измученной: Виллему всегда была хорошей актрисой. Никто не мог выглядеть такой больной, как она, когда ей этого хотелось.
- Убери только грязные тарелки и можешь идти. Больных нам здесь не надо.
Виллему тут же послушалась.
Она сумела забрать ключ от подвала и, спустя пару минут, была уже на улице, где ее нетерпеливо дожидался Эльдар.
- Что, черт возьми, случилось с тобой? Ты оделась тепло?
- Одела все на себя, что у меня есть, - нервно рассмеялась она.
- Тогда идем скорей! Они ждут только нас.
Кто «они» он не объяснил, но она поняла, что он имел в виду людей в лесу, которые хотели, чтобы телега убралась отсюда еще до того, как они нанесут удар.
Виллему была благодарна им за их беспокойство и несчастных слабых людях. Все-таки в мире есть человечность!
В подвале они поняли, что людей нужно в несколько раз больше. Несчастные существа не понимали, что Эльдар и Виллему желали им только хорошего. Но Эльдар обстоятельно переговорил с Йенсом, и тот, поняв все, согласился завязать себе рот и связанные руки заложить за спину. Тогда и остальные медленно и испуганно согласились на это. Один из них заупрямился и стал визжать, как недорезанный поросенок. В конце концов Эльдару пришлось сбить его с ног.
- Все это совсем не нужно, - сказал он сквозь стиснутые зубы. - Не лучше ли было пустить на всю эту развалюху красного петуха?
И она к своему разочарованию поняла, что спасать этих несчастных была не его затея. Но сейчас он слишком возбужден.
К счастью, все они привыкли ходить, привязанные друг к другу. Эльдар обмотал их веревкой, чтобы они не расползались, и все вышли на улицу.
- Подожди, - прошептала Виллему, обратившись к Эльдару. - Идите не спеша к роще, я догоню вас.
- Я один не справлюсь с ними, - прошипел Эльдар.
- Ничего, они сейчас послушны. Дай мне твой нож.
Прежде чем он успел возразить, она исчезла. Как стрела промчалась Виллему к маленькому дому среди деревьев, нашла ключ под камнем в стене и открыла дверь.
Кристина Тубренн лежала на кровати, как и прежде. Виллему перерезала ремни, искала какую-нибудь одежду, чтобы набросить на нее, а потом завернула ее в постельное белье.
- Сама можешь идти? Пришло время уходить отсюда.
Молодая женщина начала дрожать:
- Не знаю. Давно не вставала на ноги...
Она попыталась, но тут же упала.
- Обопрись на меня, нести тебя я не смогу, - прошептала Виллему. - Идем быстро, нас ждут.
Она почти тащила женщину за собой от одной стены дома к другой, пока они не оказались на открытой местности. Они уже могли в темноте видеть длинную цепочку людей.
- Это Кристина, - шепотом сообщила она Эльдару. - Она идти не может. Ты ее не сможешь понести?
- А кто поддержит подростка с раной на ноге?
- Я. Пошли!
Она попыталась не замечать ужасный запах, исходивший от подростка. Естественно, в толпе кто-то всхлипывая, кое-кто предпринимал попытки сбежать, но Эльдар был начеку.
Это был кошмарный поход. Роща была далеко, каждое мгновение они ожидали, что их обнаружат и беспомощные люди станут рвать связывающие их веревки, чтобы убежать. Они чувствовали, что это не обычная процессия на работу, они связаны сильнее обычного, не знали ни Эльдара, ни Виллему и были перепуганы их лихорадочной нервозностью. Глядя на них, она испытывала неимоверную боль.
Но иным образом добраться до рощи было невозможно.
Из темноты появилась какая-то тень. Сначала она съежилась и хотела уже бежать, но тут же увидела кучера с телегой.
«Насколько же сильным оказывается побуждение спасти себя, - подумала она удрученно. - Недавно я собиралась сделать все для этих несчастных, а уже в следующий момент почти забыла их, стремясь спасти свою собственную шкуру».
Но она знала, что немного несправедлива к себе.
Это был мгновенный порыв, вспыхнувший в ней; но как только пришла в себя, она захотела остаться. В этом она была убеждена.
С этого момента все пошло легче. Теперь ответственность несли уже не одни они, мужчина помог им погрузить всех на телегу. Некоторые энергично сопротивлялись. Начинал один, и к нему тут же присоединялись другие. В конце концов все погрузились, и Виллему так же быстро помогли подняться на повозку.
«Неужели никто не мог смазать колеса? - думала она взволнованно. - Их скрип слышен на краю света!»
Лошади шли вперед. В упряжке было две лошади, но ведь и груз тяжелый. Виллему кусала пальцы и тихонько всхлипывала.
- Спасибо празднику; хозяева в доме ничего не слышали, - сказал Эльдар.
Наконец они оказались в лесу. Из-за деревьев прямо перед ними появились несколько мужчин. Они остановили телегу.
- Эльдар из Черного леса?
- Да.
- Ты позаботишься о доставке людей до места. Знаешь, где находится пастушеская изба?
- Да, но...
- Нет, с нами ты быть не можешь. У тебя свое задание и выполняй его! Девушка будет с тобой.
Сопровождавший их мужчина соскочил с телеги и передал вожжи Эльдару.
- Нянька, - фыркнул Эльдар. - Сидеть в пастушеской избе и ухаживать за толпой обреченных идиотов, в то время как другие совершают героические поступки!
- Мне кажется, - сказала Виллему, - спасать жизнь людям больший героизм, чем лишать их жизни.
- Заткнись! - крикнул Эльдар.
Виллему сжалась в клубочек в конце телеги, откуда ей было удобно наблюдать за всеми. Они сидели словно парализованные тем, что пережили; пол, качающийся под ними, холод, лес - все незнакомое... Кристина сидела рядом с Виллему, которая обняла молодую женщину.
По лесу разносилось: «Бой может начаться. Бой за Норвегию».
В одном месте зажгли сигнальный костер. Тут же на одной из гор, расположенных вокруг Тубренна, загорелся другой. Еще один. И еще. В течение короткого времени костры запылали на большой части Акерсхюса.
Фогды видели их. Они вместе со своими людьми стояли на постах в различных пунктах.
- Они зажгли собственные погребальные костры, - сказал один из фогдов своим ближайшим помощникам. - Это наш сигнал, а не их. Позаботьтесь, чтобы ни один дьявол не смог выскочить живым!

12

Туша губернатора большого Акерсхюса свидетельствовала о зажиточности и довольстве. Он тяжело дышал, сидя в гостиной поместья Тубренн с бокалом вина в жирной руке.
Как и большинство чиновников в Норвегии губернатор был немцем. Некоторые были датчанами и небольшое число - норвежцами.
Под париком обозначилась морщина, свидетельствовавшая о раздражении. Куда делась эта опрятная маленькая служанка? Он думал немного поболтать с ней, зайти в ее комнату позднее ночью. Или еще лучше: пусть бы она пришла в его апартаменты. А сейчас она исчезла. Плохо и то, что пробраться в ее комнату он не может, не расспрашивая, где она находится.
Его супруга, эта кислятина, на этот раз, благодарению Бога, не сопровождает его. Всегда она сидит, предупреждая его бровями, чтобы он не пил много, не заглядывался на дам.
В Тубренне прекрасно. Никакой мелочной экономии продуктов. Здесь, в этой провинции, которую он зовет Норвегией, чувствуешь себя совершенно изолированным. Своенравные и упрямые люди, лишенные культуры. Хорошо иметь такого друга, как хозяин поместья Тубренн. Богач, дальновиден и лоялен по отношению к власть имущим.
Но во время поездки сюда было очень холодно. Он не мог понять, как люди могут проводить в этой стране всю свою жизнь. Когда выйдет в отставку, он обязательно вернется в Германию. Более богатым, чем при приезде в Норвегию. Да. Должен же человек присвоить то, что можно получить за страдания от жизни в этой жалкой стране. Его сундуки полны. Многое уже принадлежало ему.
Один из мужчин что-то сказал, не сын ли хозяина Сювер? Он никогда не запоминал ни имен, ни лиц, но кажется, это он стоял у окна, а затем подошел к столу, где сидела вся компания.
- В Эстеросен горит костер, отец.
- Да, - промямлил хозяин Тубренна. - Какой-нибудь бедолага замерз и греется.
- Погода поменялась, - ответил Сювер. - Оттепель, но ветер дует сильнее.
- Благодарю, это и мы слышим, - сказал отец. - Кажется, крыши сорвет с домов.
- Настоящий зимний шторм, - хрюкнул губернатор. - А в уютной комнате прекрасно.

***

Телега с Эльдаром в качестве кучера тряслась, продвигалась вперед по открытой площадке на горе. Виллему убрала кляпы и ничего не понимавшие беззащитные спутники ее сидели и, не переставая, бормотали: «Замерзаю, замерзаю». А она ничем не могла им помочь. Кристину она завернула в свою большую шаль, а остальных попыталась разместить так, чтобы ветер бил как можно меньше. Руки их запрятала под рубашки, вытерла у них слюни, которые могли замерзнуть, превратиться в лед, а кусками ткани, которыми были заткнуты их рты, обвязала их головы. Но многие срывали с себя обогревающую их материю, и она постоянно была в движении, стараясь оказать им помощь.
В один из моментов, когда она оказалась возле облучка кучера, Эльдар громко сказал:
- Какого черта и для чего помогать им? Они даже никогда не отблагодарят тебя, а наоборот!
Губы Виллему онемели от холода, поэтому ее ответ прозвучал невнятно.
- Хорошие поступки, Эльдар, не всегда чисто бескорыстны. Конечно, бывают и такие, которые выполняются полностью анонимно и без какой-либо мысли о возмещении, но бывают и другие, когда человек не радуется, пока сам не ощутит результата, не увидит, как счастлив и благодарен тот, для кого что-то сделано. Большинство же добрых дел совершаются из эгоистических побуждений. Потому что человеку нравится видеть себя благородным и значимым.
- Ты немного чокнутая, - хмыкнул он. - Во время снежной бури способна еще и лекции читать.
Наверху, в горах продолжался снегопад. Колючая, твердая снежная крупа проникала повсюду, за воротники, в запястья, обжигала щеки и спокойно укладывалась в волосах. Ледяной ветер проникал сквозь редкие щели между досками пола телеги, забирался под рубашки. «Только бы мне не заболеть, - беспокойно думала она. Мы, женщины, так ужасно подвержены катарам, а в так называемых удобствах Тубренна были такие страшные сквозняки, что я могла... Но сейчас я не хочу болеть. Именно теперь, когда мы с Эльдаром выполняем такое важное задание, во имя спасения многих людей, с которыми обращались так сурово. Ох, скоро ли мы доберемся до места?»
Эльдар из Черного леса выходил из себя, потеряв всякую надежду. То, что его послали в эту бессмысленную поездку сопровождать, как он их называл, сборище идиотов, он воспринял как личное унижение. Вместо того, чтобы вручить ему ружье или нож, или меч, или что-либо другое и дать возможность рассчитаться с хозяином Тубренна и его работниками с их бабами, которые так долго издевались над ним. Он, который так много лет принимал участие в повстанческой работе, который с нетерпением ожидал крушения датского господства, сейчас лишен возможности участвовать в борьбе! Они, конечно, не знают, какой важной персоной он был среди повстанцев, а это так позорно, так унизительно, что он готов заплакать.
Он не знал, что его предводитель пришел из родного уезда и предупредил всех не прибегать к услугам Эльдара, ибо он разнуздан и жаждет лишь крови, мести ради мести.
Вывести его из борьбы!
А сзади на телеге сидела Виллему, обратив печальный взгляд к фигуре на облучке. Он показал себя со многих плохих сторон, но она знала, чувствовала сердцем своим, что он хороший человек; с ним только несправедливо обошлась жизнь, однако с помощью безграничной любви Виллему снова проявятся все его прекрасные качества.

***

Сигнальные костры, горевшие на высотах, вели жестокую борьбу с ветром, дождем и снегом. Видимость была отвратительной; многие отряды не могли разобраться, костер это или нет. Ночь была выбрана не из лучших.
Кроме того людей в лагерях беспокоило и другое. Между собой они говорили о том, что в лесах и на отдельных хуторах появились солдаты фогдов. Упоминали и о неудачной попытке посторонних проникнуть в поместье Турбенн. Их задача была абсолютно ясна: предупреждение.
Все это звучало тревожно.
Восстание началось не по плану.
Не всем отрядам удалось понять сигналы костров. И поскольку эти звенья были нарушены, целый ряд сигнальных костров в губернии Акерсхюс не был зажжен. Люди прождали напрасно. Фогды успели нанести удар. Небольшое сопротивление, которое удалось организовать повстанцам, быстро было сломлено, и восставшие во многих местах побежали, сломя голову.
Конечно, кое-где народ расправился с несколькими фогдами, но в результате неудачно выбранной ночи повстанцы, расположившиеся вокруг Тубренна, оказались изолированными. Их борьбу не поддержали единомышленники в губернии.
Да и большинство фогдов со своими хорошо вооруженными солдатами собрались вокруг Тубренна.

***

- Вот и пастушья изба, - крикнул Виллему через плечо Эльдар.
- Слава Богу, - прошептала она. Сзади в телеге становилось по настоящему беспокойно; люди плакали, жалуясь на зимний холод и непогоду.
Снова Виллему почувствовала бессильную мучительную боль за судьбу этих обездоленных людей.
- Эльдар, - сказала она, когда они помогали им выбраться с телеги и связывали их друг с другом. - Я действительно не кровожадна, но знаешь, надеюсь, что на этот раз хозяева Тубренна получат по заслугам.
Он не ответил. По-прежнему был недоволен.
Виллему рассердилась, когда они заводили колонну людей в дом:
- Не умеешь ты поддерживать у людей хорошее настроение!
Он зло уставился на нее: лицо иссечено снежной крупой, руки замерзли, пальцы не двигаются.
Голос его сразу несколько смягчился.
- Я только слишком разочарован.
- Я знаю. Попытайся все это выдержать вместе со мной. Это, конечно, не то же самое, но... Глаза его блеснули в темноте.
- У нас с тобой будет достаточно времени для работы, - сказал он сдержанно. - Если уж мне не пришлось биться, то я по крайней мере займусь любовью.
- Но, Эльдар, - задохнувшись произнесла она. - Ты смотришь на любовь как на акцию мести?
- Любовь? - хмыкнул он, открывая дверь. - Ты способна испытать чертовски сильное наслаждение? Я хочу обладать тобой. И теперь это произойдет, ведь мы сейчас одни с толпой...
- Не продолжай, не хочу слушать! Думаю, что мы должны поговорить друг с другом, ты и я. Этому мы посвятим всю ночь.
Стоя в дверях, он мгновенно прижал ее к себе.
- Называй это разговором! Мы посмотрим.
Она против своего желания освободилась от его объятий и вернулась, чтобы помочь Кристине. Виллему чувствовала неимоверную боль. Она была очарована Эльдаром, его яркой мужской привлекательностью и силой, он прижал ее к себе таким бесстыдным способом! Она думала и верила в его хорошее «я»... Но это «я» было спрятано в нем очень глубоко! Он приносит такое разочарование, что она скоро не сможет верить в него. Но самым плохим было то, что она сама оказалась слабой. Когда он разговаривал с ней таким циничным образом, то пробуждал в ней не только отвращение, но и желание. За это она себя ненавидела, но ничего не могла поделать. Голова кружилась, и она ощущала глухое желание прижаться к нему и уступить его притязаниям...
Кристина слезла с телеги и стояла, опираясь на ее край.
- Я помогу тебе добраться до избы, - сказала Виллему.
Измотанная в конец женщина положила на плечо Виллему руку и, спотыкаясь, последовала за ней.
- Ой, какая погода! Я промерзла насквозь. Слушай... Это мой брат, что ехал вместе с нами?
- Малте? Да.
Кристина застонала.
- Я не видела его шесть лет. Думала, что он давно умер. Что будет с моими родителями? И с Сювером?
- Я не знаю, Кристина. Не думаю, что их убьют.
После небольшой паузы, молодая женщина сказала:
- Мне это все равно.
Виллему не ответила. Что она могла сказать?
- Ты, - произнесла Кристина. - Тебе следует быть осторожной с мужчиной, который едет с тобой! Он далеко тебе не брат! Вы любите друг друга, не так ли?
- Не могу утверждать это. Но влечение между нами есть.
- Я хотела бы, чтобы ты помнила о моей судьбе. Но у моего любимого было доброе сердце. Этот же совершенно не подходит для тебя. Ты слишком хороша для него.
- Но я же обычная служанка.
- Никто не заставит меня поверить в это. Я не понимаю, как тебе удалось одурачить наших в Тубренне.
Виллему улыбнулась.
- Ты права. Нет, я вовсе не хочу иметь его, понимаешь. Такого, каков он сейчас. Однако я верю, что в нем есть много хорошего.
Кристина вздохнула:
- Ты, видимо, серьезно влюблена в него! Берегись, будь осторожна! Он принесет тебе только боль и скорбь!
- Я умею остерегаться, - улыбнулась Виллему с беспредельной уверенностью в себе. - Ну, вот мы и на месте. Надеюсь, Эльдар уже обогрел помещение!
Он во всяком случае развел огонь в очаге. Вокруг собрались все, протянув руки к пламени, произнося лишь одни слова: «свет» и «тепло». Эльдар продолжал осматривать помещение.
- Изба большая, - удивленно произнес он. - Я начинаю думать, что точильщик совсем не тот, за кого себя выдает. Мы все уместимся здесь. Еще в избе есть комнатка и нары. Кристина может лечь наверху, а ты и я займем комнату.
- Я могу лечь с Кристиной, - быстро произнесла Виллему.
- А не мы ли с тобой должны сторожить этих. Это мы с успехом можем сделать и из комнаты.
Виллему задумалась.
- А они должны спать вместе, мужчины и...
- Они и до сих пор так делали.
- Да, но они были привязаны. И упаси тебя Бог, если ты снова привяжешь их!
- Посмотрим, как будут развиваться события.
Быть замерзшим и голодным посреди ночи в незнакомом, необитаемом доме всегда несколько страшновато. Но положение Виллему и Эльдара было хуже. С ними были десять беспомощных людей, о которых они обязаны были заботиться, думать о пище и тепле для них и об их безопасности, хотя сами они были полностью измотаны.
Беззащитные сидели на кроватях, прикрепленных к двум стенам избы и смотрели на огонь. У третьей стены стоял обеденный стол, а у четвертой располагалось место для очага и двери, ведущие в комнату. Лестница для подъема на полати находилась около одной из кроватей.
«Боже мой, с чего мне начать?» - думала Виллему. Эльдар продолжал упорно заниматься очагом.
Внезапно от холода и безнадежности ее с головы до ног пронизала дрожь. Она стала обходить беспомощных растерявшихся людей, осматривая одного за другим.
Уже у первой женщины, с которой она начала свой обход, чтобы потом дойти и до мужчин, она столкнулась с огромными трудностями.
- Они должны сменить одежду, - тихо произнесла она. - Или, если бы мы смогли их вымыть...
- Пусть подождут.
- Да, я понимаю. Но все на них превращается в лед.
- Ты имеешь в виду, что у них есть... О! Боже мой!
Но помочь ей он и не пытался.
Виллему развязала веревки, сказывавшие их, согрела ледяные руки: сняв оледеневшие тряпки с грязных ног, растерла их.
- О, дорогая, какая рана! - воскликнула она. - Эльдар, у тебя есть теплая вода?
- Сейчас будет.
Он налил теплой воды на тряпку и протянул ее ей. Виллему осторожно, как могла, промыла рану. Тут же к ней подошел другой и показал свое колено.
- Рана!
- У меня тоже, - сказал еще один и показал руку.
Мгновенно она была окружена людьми. Все хотели показать ей свои раны, одна хуже другой. Жалобные крики «рана, рана» резко звучал в ее ушах.
«Боже, помоги мне», - шептала она про себя. Ах, если бы здесь был дядя Маттиас. Или Никлас. Да, Никлас с его врачующими руками. Они бы здесь понадобились. И он бы с удовольствием воспользовался своим искусством, ибо у него теплое, полное понимая сердце. Не так, как у других...
«Нет, я несправедлива. У Эльдара совершенное иное воспитание. Но придет и его время. Он еще покажет свое истинное, человеческое лицо».
Сама она чувствовала себя безнадежно неудовлетворенной, оказавшись перед этой нуждой и болями. У нее даже нечем было перевязать раны. От своего бессилия она сжала зубы и стремилась хоть как-нибудь помочь несчастным. Вонь от их грязной одежды душила ее, но она оставалась непоколебимой и продолжала свое дело.
Эльдар стоял у очага и следил за ней глазами. Видел охваченные радостью лица, обращенные к ней, слышал, как они называли ее ангелом и принцессой, и думал, что сейчас она вовсе не ангел. Но когда он увидел, как она прекрасно и мягко ухаживала за ними, несмотря на ее угловатые движения, ему самому стало тепло и приятно, но все же следующие произнесенные им слова были более жесткими, чем он рассчитывал.
- Точильщик говорил, что мы можем сварить на воде кашу из... муки. Ты можешь заняться этим.
Виллему, закончившая в этот момент перевязку последнего пациента, используя то, что было можно, уставилась на Эльдара.
- Я? Варить кашу?
- Да, разве это не женское дело?
Сначала она не могла произнести ни слова.
- Нет, знаешь ли! Ты с каждой минутой становишься все более и более невыносимым!
- Вот как! Приступай к делу и не создавай проблем.
- Ты сам можешь сварить кашу.
- Я? Голодны-то они, а не я.
Она почувствовала логику в его словах.
- Но я не умею варить кашу.
- Я должен укрыть лошадей. Или ты хочешь, чтобы они стояли под открытым небом и их засыпал снег?
- Нет, нет. Иди к ним. Я справлюсь здесь одна.
Но она далеко не была уверена, что ей это удастся.
Кристина не могла помочь. Была настолько слаба, что не стояла на ногах. Виллему уложила ее на кровать и побеспокоилась о том, чтобы мужчины случайно не полезли на нее.
Спустя некоторое время Виллему стояла у очага и пыталась добиться того, чтобы ячменная мука и кипящая вода превратились в кашу.
- Я не умею варить кашу, - то и дело бубнила она более высоким голосом, вплоть до фальцета. - Я не умею варить кашу!
Три женщины в группе смотрели на нее с непритворным, едва сдерживаемым смехом. Они не могли удержаться. Наконец они сжалились над Виллему.
- Нет, нет, - смеясь произнесла одна из них. - Садись!
За варку каши они взялись сами. Мутовкой проворными и осторожными руками они размешивали кашу до тех пор, пока не растворились все комочки муки, каша начала по-домашнему булькать.
В этот момент вошел Эльдар. Виллему сидела скрестив руки на груди.
- Мы недооценили наших друзей, Эльдар, - тихо сказала она.
- Конечно, - ответил он. - Но ведь нам было хорошо известно, что пища в Тубренне хорошая.
- Да. Но думаю, впредь нам следует быть более осторожными в разговорах. Мы можем обидеть их.
Он кивнул головой в знак согласия.
- Хозяин Тубренна и не держал бы их, если бы они были дураками.
- Не употребляй этого слова, Эльдар, - сказала она устало.
- Иными.
- Это звучит лучше. А каковы мужчины?
- И такие, и сякие, думаю. Некоторые соображают, а другие... Ну ладно: другие иные.
- Но все могут быть полезными. В какой-то степени обслуживать себя?
- Кажется, так.
- Тогда почему они прятались?
- Не знаю.
- А я знаю, - твердо сказала Виллему, - потому что их стыдятся их семьи. Потому что стыдно иметь таких детей.
- Более чем стыдно. Их считают подменышами, подложенными в колыбель троллями. Или при сем присутствовал сам сатана.
- Да, на него все можно свалить. Ты мне так нравишься, Эльдар.
Он взглянул на нее.
- Почему именно сейчас?
- Потому, что ты понимаешь.
«Потому что поддакиваю тебе, - подумал Эльдар. - Потому, что я хочу спать с тобой и нашел путь, ведущий к этому. Нежность к людям и животным. Сентиментальность. Тьфу, черт возьми! Я поймаю тебя, Виллему дочь Калеба. Больше меня не беспокоит то, что будет говорить твоя семья. Я буду обладать тобой, а затем исчезну, так же как моя сестра Гудрун исчезла из дома. Она сейчас живет хорошо. Ну, во всяком случае, довольно хорошо. Заполучить постыдную болезнь, как она, я не рискую, если поимею такую, как Виллему. О, Боже, как она прекрасна, я не выдержу, не могу ждать! Любовь? Болтовня! Сама не знает, что говорит. Ничего иного не существует, кроме того, что женщины могут дать в постели, а она может дать мне многое, я это вижу, знаю. Нежность. Общность-Чепуху она болтает».
Он задумался, но продолжал следить за ней, взглядом, потом уставился на сложенные дрова.
«Она говорит ерунду... Ерунду, говорю я, чепуху, чепуху!»
Он поднялся и угрюмо пошел по проходу.
Чертова девка!
Женщины проворно раздали кашу всем, а затем прекрасно помогли Виллему постелить постели. Процесс этот шел несколько хлопотно и возбужденно, но, как многие обездоленные люди, они обладали большим юмором. Поэтому смеху было много, пока они распределяли места на постелях и весьма малое число одеял и подушек.
Она поняла, что они были массой любящих существ с иными духовными качествами, чем обычные люди, или думали иначе, чем обыкновенные представители рода человеческого.
Они помогали друг другу, помогли поднять Кристину по узкой лестнице наверх. Там Виллему постелила для нее постель.
- Ты милая, - сказала Кристина, когда улеглась.
- Ерунда! Никакая не милая. Но, может быть, немного умею мыслить, - сказала Виллему. - Читаю мысли на расстоянии.
Кристина вздохнула.
- Да, но ты видишь во всех людях что-то доброе.
Это ценная черта. Запомни, она может стать опасной для тебя в будущем.
Виллему очень устала и не могла продолжать этот разговор.
Постепенно в большой комнате пастушеской избы воцарилось спокойствие. Она в последний раз обошла комнату, пожелала доброй ночи тем, кто еще не успокоился, и попыталась утешить их, говоря, что теперь все для них будет лучше. Но сама она начала просыпаться от грез и спрашивать себя о том, что же ждет их в будущем. Что за ответственность она и Эльдар взяли на себя? Что они могут предложить всем этим изгоям общества?
Эльдар стоял около двери и смотрел на нее, пока она ходила среди своих подопечных. Но как только она вознамерилась забраться к Кристине на полати, он остановил ее.
- Не мы ли с тобой хотели побеседовать сегодня ночью?
- Ночи уже осталось немного, - попыталась она защититься.
- Для нас хватит времени.
Несколько мгновений Виллему стояла в нерешительности. На улице, не уменьшая силы, выла зимняя буря. Никто ничего не знал о борьбе, которая должна была происходить сейчас. Здесь внутри царили покой и тепло.
Виллему была изнурена. И что еще хуже: неприятное ощущение и какие-то противные уколы предсказывали воспаление мочевого пузыря, которого она так боялась. Результат поездки на дырявой телеге.
- Не глупо ли будет разговаривать так поздно? - попыталась она уклониться.
Эльдар улыбнулся словно радующийся тигр.
- Нет, конечно, нет.
Никогда раньше хорошо закаленный мужчина из Свартскугена не боялся кровати. Тем более такой видный и осторожный. А сейчас он испытал страх. «Словно боюсь своей брачной постели», - мучительно думал он.
А если поразмыслить, не так ли в действительности обстоит дело?
Мысли его остановились. Виллему... Стоит только подумать о ней, и становится на душе тепло.
В его взгляде и в уголках рта появляется нечто похожее на нежность, но он этого не осознавал.
Мысли Эльдара слишком неукротимы. Он не привык к глубоким размышлениям, когда вопрос касается женщин.

Предыдущая страница 6 Следующая страница


Маргит Сандему - Вьюга

7 Маргит Сандему

13

- Пожалуй, нам нужно найти какую-нибудь избу и переждать непогоду, - крикнул Никлас Доминику. - Иначе она разделается с нами и с лошадьми.
- Проедем еще немного, - попросил Доминик. - До Тубренна уже недалеко.
Обеспокоенно смотрели они на сигнальные костры, которые уже долгое время сопровождали их в пути. Огни на всех высотах... Оба понимали, что это означает.
Никлас, ехавший рядом со своим троюродным братом, спросил Доминика мягким голосом:
- Тебе что-то известно, не так ли? Я имею в виду, ты что-то чувствуешь? Мне кажется, тебя давно уже ведет некое чувство.
- Не знаю, что это такое, - ответил Доминик, - но я предчувствую, что мы здесь можем узнать многое о судьбе Виллему.
- Что ты при этом испытываешь?
- Внутри что-то болезненно точит меня, постоянно гонит, и это чувство я испытываю с тех пор, когда впервые услышал о Тубренне. Объяснить это я не в силах.
Никлас внимательно посмотрел на него, но увидел лишь смутную тень его фигуры, и вместе с тем ощутил беспокойство и волнение Доминика. Мы принадлежим к замечательному роду. Один Бог ведает, что заложено в нас.
В этот момент их лошади были остановлены посиневшими от холода руками. Из темноты вынырнули незнакомые лица. Люди смотрели на всадников с угрозой.
- Кто вы такие и что вам здесь нужно?
- Мы троюродные братья по фамилии Линд из рода Людей Льда. Хотим узнать, не находится ли в Тубренне наша родственница, - ответил Никлас.
- Звучит сомнительно, - сказал один из мужчин. - А не собрались ли вы предупредить губернатора?
- Какого губернатора? - спросил Никлас. - Насколько мне известно, в Акерсхюсе правящего губернатора вообще нет.
- Один все же найдется. И многие из тех, кто попытается его предупредить сегодня ночью, будут убиты. Взять их!
Доминик поднялся на седле и воскликнул властным голосом:
- Подождите! Нам ничего об этом неизвестно. Ничего, кроме того, что сюда на этих днях приехало много людей. Мужчин, которые, возможно, могут рассказать о нашей родственнице, куда она делась.
- О, да здесь и шведы появились, - произнес мужчина и рукой удержал своих людей. - Поразительно! Шведы не очень жалуют нашего губернатора. Вы сказали «она»? Кто это может быть?
- Ее зовут Виллему дочь Калеба из Элистранда. Она ушла из дома в уезде Гростенсхольм два месяца тому назад, по всей вероятности, вместе с дурным человеком по имени Эльдар из Черного леса. Мы считаем, что она последовала за ним против своей воли.
Мужчина на мгновение задержал дыхание. Потом снова задышал:
- В таком случае вы не враги нам. Эльдара из Свартскугена мы знаем. Он один из нас. Но мы до сих пор не слышали, что девушку зовут так.
Доминик и Никлас сошли с лошадей.
- Вы сказали, что знаете их? Девушка. Вам известно где она сейчас? Она жива?
- Жива.
- О, Боже, - прошептал Никлас. - Но говорим ли об одной и той же девушке? Насколько нам известно, Эльдар из Черного леса человек довольно легкомысленный.
- Ее зовут Мерете.
Надежда покинула их. Но в этот момент один из мужчин поднял фонарь и осветил их лица. Один за другим люди стали улыбаться.
- Да, это та самая девушка, - сказал человек, говоривший с ними все это время. - Это ваша родственница, иного представить просто не возможно! У нее золотисто-рыжие волосы и глаза желтые, как у кошки. Такие же, как у вас, господа.
Доминик на секунду зажмурился и сильно выдохнул из себя воздух.
- Боже мой!
Мужчины отпрянули.
- Но ваша одежда слишком изысканна. Вы не предатели?
- Мы стоим в стороне от этой борьбы, - ответил Доминик. - Все чего мы хотим - это отыскать нашу маленькую Виллему. Где она? В поместье?
- Нет. Благодарите Бога, что она не там! Мои люди сейчас направляются туда, и никто оттуда живым не выйдет. Никто, кроме губернатора, которого мы возьмем в заложники. Следуйте за мной, и я покажу вам дорогу к Виллему. Странное имя. Я думал, что так зовут мальчишек.
- И парней, и девушек. Но где она? Она чувствует себя хорошо?
- Да.
- А Эльдар?
- Он с ней. Они в моей пастушеской избе.
Оба, Никлас и Доминик, крепко стиснули узду дрожащими руками. Мужчина, точильщик, рассказал о работе Виллему в Тубренне и о том, как ее и Эльдара сегодня ночью послали в пастушескую избу с несчастными людьми, которых нужно было спасти.
- Они вместе не работали, Эльдар и она? - осторожно поинтересовался Доминик. Вопрос его прозвучал невнятно. - Вместе не жили?
- Нет, упаси Боже! Они выдавали себя за брата и сестру и встречались раз в день под неослабным наблюдением. Они были нашими разведчиками в этом поместье и прекрасно справились с заданием.
Доминик беззвучно дышал.
- А сейчас они вместе? В пастушеской избе?
- Да.
Душу Доминика охватил холод, отдавшийся болью в теле.
- Поспешим, Никлас! Нам нужно успеть.
Из темноты леса вынырнул человек.
- Его Милость здесь?
- Здесь я, - ответил точильщик.
- Его Милость? - удивленно спросил Никлас.
- Меня зовут Скактавл. Древний норвежский дворянский род. В наши дни это ничего не значит, но... В чем дело?
- На наших напали, - ответил пришедший. - Говорят, что там были два фогда и масса солдат.
- Предательство, - прошептал Скактавл.
- Едва ли, - сказал Никлас и натянул поглубже капюшон на уши. - Об этом плане знали многие из ваших людей, не так ли?
- Да, конечно.
- Такое множество людей не может хранить тайну. Даже мы слышали кое-что, а мы не участвуем в вашей борьбе.
Предводитель крикнул своим людям:
- Немедленно выступаем туда!
- А пастушеская изба? - крикнул Доминик, пытаясь перекричать шум ливня. Он уже был на лошади, готовый продолжать путь. - Как туда проехать?
Однако все вокруг кричали, кругом царил хаос.
Издалека слышались другие, еще более громкие крики.
- Дорогу в пастушечью избу? - повторил Доминик.
Скактавл на мгновение обернулся:
- Это недалеко. Найдете сами.
И он исчез.
- В этой темноте, - вздохнул Доминик. - Хорошо, попытаемся.
- Может быть, нам следовало бы помочь им? В борьбе, - нерешительно произнес Никлас.
- Ты можешь поступать как хочешь. Я же, как швед, не хочу и не имею права вмешиваться. Единственное мое желание - найти Виллему.
Никлас придержал лошадь.
- Я еду с тобой, - решительно заявил он. - Пролагать путь к свободе Норвегии мечом и огнем несправедливо.
Они поскакали дальше на мокрых лошадях, сопровождаемые дождем и ветром.
Настолько промокшие и замершие сами, что не могли даже ясно мыслить. Но дорога в пастушечью избу? Как можно в такую ночь найти узкую дорогу, по которой поднималась телега?

***

Эльдару удалось заманить Виллему к себе в постель.
- У нас нет постельного белья для двух кроватей, ты же знаешь, - отмел он ее сомнения. - Нет, тебе не нужно все время сидеть, ты это сама прекрасно понимаешь. С нашей кровати видна вся большая комната.
Это успокоило ее. Люди в избе могли видеть все происходящее в маленькой комнате. И то, что они лежат на одной кровати будет выглядеть благопристойно.
Молодой парень, у которого была ранена нога, все время громко плакал. Его слегка подлеченная рана невыносимо болела. Если бы Никлас был здесь, думала Виллему чуть ли не в двадцатый раз, не подозревая того, что тот находится близко.
Эльдар привык иметь дело с нерешительными девушками, знал, как следует с ними обращаться. Правда, Виллему лежала на краю кровати очень скромно, испытывая страх, но он прибегнул к такой тактике обольщения, которую невозможно было осознать или воспрепятствовать ей. Ибо она была столь осторожной и замедленной, что ни одна девушка точно не знала, где и когда следует сказать «нет» следующему выпаду.
Он лежал, опираясь на локоть, и пытался глазами уловить ее взгляд в полутьме комнаты, освещенной красным светом горевшего очага. А Виллему все время, пока они разговаривали тихим шепотом, смотрела в сторону.
- Я много думаю о старой Берит, - сказала она печально. - Нам следовало бы забрать ее с собой.
Эльдар почти потерял дар речи. Она лежит в его объятиях и думает о старой карге! Что же это за девка в конце концов?
- Из этого никогда бы ничего хорошего не получилось, - шепотом произнес он в ответ, положил руку на ее плечо, осторожно подвинув ее ближе к шее. - Она восхищена своими хозяевами. Благодарна им. И она бы ужасно испугалась.
Виллему промолчала, только вздохнула глубоко.
«Боже, как я смогу выдержать это ожидание, - простонал он про себя. - Все тело мое испытывает боль от страстного желания, и я знаю, что она сейчас размякнет. Она боится, но скоро созреет. Только действуй не спеша, медленно, чтобы не спугнуть ее. Хотя я могу и ускорить все это. На ее условиях. Но это сейчас не играет роли. Для достижения цели все средства хороши».
- Виллему, - прошептал он. - Знаешь, чего я хочу?
Она отрицательно помотала головой.
- Я хочу жениться на тебе.
Она тут же повернулась к нему.
- Ты хочешь, Эльдар? Действительно?
- Больше всего на свете.
Когда он это сказал и почувствовал, как ее руки скользнули недоверчиво ближе к его плечам, словно она хотела обнять его, но не решалась, он почувствовал в сердце укол нежности. Жениться? Он, Эльдар из Черного леса? Завести детей, находиться при ней постоянно? Нет, сейчас ему нельзя быть мягкосердечным! Это всего лишь вынужденная стратегия.
- О, Эльдар, Эльдар, - прошептала она счастливо, и он ощутил на своей руке тепло ее слез.
Они, как ему показалось, прожгли его кожу, будто горячие угли.
- Но я не могу, - грустно произнесла она. - Злое наследство, ты же знаешь.
- О, это лишь предрассудок. Никто, никогда его не ощущал.
- Да, но оно существует! Раньше были ужасные чудовища.
А он в этот момент нагнулся и поцеловал ее. Она не сопротивлялась.
С блестящими глазами, хотя сам он этого в темноте и не видел, мог только догадываться, слыша ее прерывающийся голос, она прервала его долгий поцелуй.
- Ах, Эльдар. Любимый мой, любимый! Ты понял, что существует иная любовь!
«К дьяволу, перестань читать мне мораль, ты, девчонка, набитая мечтами, - подумал он и подавил предательское тепло в своем сердце. - Сейчас в моем распоряжении есть время и место, и пока это все».
Он, несомненно, преуспел. Рукой обнял ее талию, колено готово было раздвинуть ноги.
Но Виллему не обращала на это внимания. Она была озабочена другим.
- Что с тобой? - удивленно спросил он, заметив беспокойство на ее лице.
- Я должна выйти.
- Нет, Бог мой, - простонал он. - Ты только что была на улице.
- У меня... катар.
- Что за катар?
- Такой, какой у нас, женщин, появляется от сквозняков. Сказалась поездка на телеге.
Эльдар грубо выругался про себя. Сейчас, когда он уже многого добился, придется начинать все сначала. Но он был вынужден отпустить ее.
Когда она вернулась и проходила мимо очага, он увидел, что ее лицо искажено мукой и что она шла согнувшись. Эльдар, как мужчина, не знал мучений, вызываемых воспалением мочевого пузыря, не ведал и того, как они влияют на настроение и жизнерадостность человека или как усиливается эта болезнь и позывы выйти «на улицу» становятся частыми с каждым посещением туалета.
И менее всего воспаление мочевого пузыря подстрекает человека на эротическую связь.
Итак, Виллему стала теперь недоступна для него. Но он этого не знал.
И когда она с легким стоном улеглась рядом с ним, намокшая от снега и дрожащая от холода и болей, он обнял ее. Она сбросила с себя его руку:
- Перестань!
- Что еще? - с обидой произнес Эльдар. - Я хотел только согреть тебя.
- Извини! Я заболела.
- Понимаю, - сказал он, не осознавая и половины ее мучений, совершенно не имея представления о том, что она больше всего снова хочет на улицу, хотя и знает, что это самое ужасное, что она может сделать. Он только чувствовал, что она так доверчиво прижалась к нему, ища утешения от своих страданий, что сердце его екнуло. Снова у него появилось странное желание: провести всю жизнь с Виллему. Видеть ее каждый день. Сделать ее жизнь легкой.
Чепуха!
Осмелится ли он предпринять новую попытку? Сейчас этой ночью у него наилучший шанс. Может, больше такого не будет?
Он положил руку на ее платье, которое она ради приличия надела на себя. Ощутил прекрасный ровный живот, который некогда гладил без мешающей сейчас одежды. Внутри него снова что-то дернулось, и он даже перестал дышать. Не думая, он поцеловал ее снова, а рука в это время привычно и уверенно опускалась все ниже.
Виллему начала сопротивляться, тело напряглось, стало упругим, словно твердая палка. И в этот момент подросток с раной на ноге громко закричал.
Эльдар выругался со слезами в голосе. Виллему уже освободилась от его объятий и выбежала в большую комнату. А он лег обратно на кровать и вцепился рукой в постель.
Виллему крикнула ему:
- Мне кажется, у мальчика поднялась температура. Может, попытаемся снова разрезать рану?
- О, черт возьми, - произнес он про себя. - Я им задам, этим идиотам!
В этот момент в дверь постучали.
- Этого еще не хватало, - воскликнул Эльдар в отчаянии.
Виллему подошла к двери. Многие тут же проснулись с испуганными лицами.
- Кто там? - спросила она приглушенным голосом.
- Хозяин этой избы. Откройте быстро!
Она выполнила приказ. К своему удивлению она увидела, что на улице уже рассветает.
Тот, кто был ей известен под именем точильщика втащил в избу мужчину. Другой лежал окровавленный на свежевыпавшем снегу.
- Эльдар, помоги! - крикнула Виллему. Эльдар, сжав зубы, встал с кровати, и они втащили раненных в избу.
- Почему вы оказались здесь? - спросил он.
Как только он уложил последнего на пол подле очага, Скактавл ответил, и в голосе его послышалось отчаяние:
- Все было неправильно. Мы сражались как всегда, но бой переместился от Тубренна сюда в горы.
- Сюда? Идет здесь рядом? - воскликнула она в ужасе.
- Нет, примерно в двух с половиной километрах севернее. Эти двое мои лучшие люди, и их нужно спасти. А вообще мы потеряли многих, очень многих.
Кристина Тубренн закричала, вцепившись руками в перила:
- А мои родители? Что случилось с ними?
Мужчина посмотрел наверх:
- Кристина? И ты здесь? Должен тебя огорчить. Все, кто был в Тубренне, убиты. За исключением губернатора. Ему удалось бежать.
Кристина, не говоря ни слова, легла на кровать.
Предводитель, Скактавл, хотя все его знали под другим именем, повернулся к Эльдару и Виллему.
- Позаботьтесь об этих двоих. Ради меня осмотрите их раны! Я должен сей же час отправиться на помощь моим людям.
- Я пойду с тобой, - тут же заявил Эльдар. Скактавл помедлил с ответом.
- Нет. Мы не можем оставить эту юную девушку одну с таким количеством беспомощных людей. Оставайся здесь с ней!
На лице Эльдара появилась печать замкнутости и огорчения. Но пришедший обладал такой властью, что он промолчал и смирился со своей судьбой.
В дверях Скактавл обернулся:
- Скажите... У вас посетители были?
- Посетители? - переспросила Виллему. Она сидела на стуле побледневшая, сгорбившись от мучающих ее болей.
- Да, два молодых человека, которые разыскивают вас, фрекен. Ведь вас зовут Виллему, не так ли?
Она не смогла произнести ничего иного, а лишь переспросила:
- Разыскивают меня?
- Значит, они не были здесь? Они еще приедут.
Он быстро вышел.
Наконец Виллему пришла в себя.
- Подождите!
Она бросилась к двери, распахнула ее. Но ее встретила только снежная вьюга в слабом утреннем свете. Она ударила ей в лицо и вынудила вернуться в избу.
Виллему закрыла дверь.
- Ищут меня? - произнесла она, как сомнамбула. - Двое молодых людей?
- Какие-нибудь тайные поклонники, - сказал Эльдар. - Будем надеяться, что сюда они не заявятся.
То, что тем было известно ее имя, обеспокоило обоих, но по разным причинам.
На нее сразу навалилось так много, что она была не в силах ясно размышлять. Единственное, что она чувствовала, был смутный страх за их жизнь. В такую ночь легко сбиться с пути в горах. Все повстанцы могли уже? Мысли кружились в ее голове.
Итак, они снова остались одни с двумя потерявшими сознание раненными. Раны были ужасны, и Виллему чувствовала свое бессилие.
Мало того, что у них не было лекарств, чтобы лечить раны, нужно было еще успокоить обитателей избушки, которые проснулись и разволновались. Плач и страхи одних действовали на остальных, и Виллему, сама испытывавшая боли, вынуждена была то и дело прекращать ухаживать за ранеными и идти уговаривать лечь снова в постели остальных несчастных. Крик и гам в комнате были невообразимы, а она так устала, так устала.
Особой помощи от Эльдара не было. Конечно, кое-что он делал, но все с недовольным видом, против своего желания. И она чувствовала, что должна снова добиться его дружеского расположения. В том, что он злился, была и ее вина.
Один из раненых потерял много крови, и она не знала, как остановить кровотечение. Она уже использовала все кусочки ткани, которые смогла найти. В отчаянии она сорвала со стены коврик и туго обвязала им грудь раненого. Эффект оказался хорошим, и она получила возможность заняться другим, состояние которого было несколько лучше. У него пулей была раздроблена рука. Будучи почти в трансе, она шапкой обмотала раненую руку и перетянула ее ремнями. С кроватей раздавались разрывающие сердце крики, люди ничего не понимали. Не улучшило ситуации и то, что Эльдар рыкнул на них:
- Заткнитесь!
Наконец, она так измоталась, что больше ничего не могла делать. Пошатываясь, она пошла в маленькую комнату. Села на кровать, упрятав лицо в ладони. А вокруг нее все крутилось.
Эльдар тут же оказался рядом. В то время как истерические крики в большой комнате становились все сильнее и сильнее, он положил свою руку ей на плечи и успокаивающе прошептал:
- Виллему, мы, наконец, закончили перевязку раненных. Я добьюсь тишины и молчания от остальных. Сейчас отдохни.
- Я так устала, Эльдар, - прошептала она и приникла к нему, ища у него поддержки. - В голове гудит, неужели они не могут сдерживать себя?
- Да, да. Как только они уснут, мы снова будем вдвоем с тобой.
Она поняла, что он имеет в виду, руки его не делали из этого никакого секрета. Они ласкали ее осторожно, но настойчиво.
- Нет, Эльдар. Я не хочу, - устало произнесла она.
Его руки стали ласкать ее груди. Он пытался воздействовать на нее, так как обычно ему удавалось повлиять на девушек, которые были несговорчивы.
- О, Эльдар, - всхлипнула она, желая, чтобы он отстал от нее, и одновременно боясь оттолкнуть его от себя. Отношения между ними были такими непростыми. Он был таким уязвимым. - Ты не должен делать этого. Я не позволю.
Но он уже распалился, и тело его как будто горело сильным пламенем. Не обращая внимания на сопротивление, он уложил ее на кровать. Огонь в большой комнате почти потух, окон, через которые мог бы проникать свет утра, не было. Порывы бури сотрясали дом, а плач несчастных людей стал затихать.
- Оставь меня, Эльдар.
Ее голос дрожал от волнения.
- Ты не любишь меня, - горячо прошептал он. - Не можешь любить меня, если не разрешаешь дотронуться до тебя!
- Да, ты знаешь, что люблю.
- Нет. Как я могу знать, ты же меня не хочешь.
- Ты несправедлив.
- Докажи, что любишь! Или ты совсем холодна?
Это было тем вечным мужским аргументом, многие века приводившим бесчисленное количество девушек к гибели.
- Нет, я не холодна, - воскликнула она. - Я больна.
- Моя любовь хочет, чтобы ты забыла о своих мучениях. Виллему, любимая, послушай меня! Борьба вокруг закончилась нашим поражением. Когда наступит день, враги будут здесь, и мы, ты и я, можем умереть. Это наша последняя ночь...
Она хотела возразить, что день уже настал, но решила, что это мелочь. Его слова волновали ее, появилось ощущение трагизма; они - любящая пара, приговоренная к смерти. Слезы разрывали грудь. Все было таким печальным, скорбным; они должны умереть вместе, это будет так красиво.
Он заметил, что настроение ее изменилось, и начал играть на этом.
- Подумай, Виллему! Никогда, никогда больше! Что может быть лучше того, чтобы единственный раз побыть в объятиях друг друга, отдать друг другу нашу любовь?
Неужели это Эльдар? Человек, способный говорить такие прекрасные, полные любви слова?
Да, вот его настоящее «я»; она знала, всегда чувствовала, что его жестокость - это лишь маска.
Она колебалась, хотела доказать ему свою любовь, но как она может сделать это?
Спазмы и позывы на «улицу» снова стали невыносимы.
- Эльдар, ты требуешь от меня слишком много. А мы обязаны заботиться о других людях, думать о них. Они нуждаются в нашей помощи. Нам следует снова осмотреть их.
- Помощи? Даже если они должны умереть через несколько часов? Виллему, я действительно люблю тебя, я должен слиться с тобой. Сегодня ночью, сейчас!
Но его чарующие слова больше не доходили до ее сознания. Охваченный своим страстным желанием Эльдар выбрал совершенно неподходящий момент, такое сумасшедшее время, что почти невозможно было понять его. Зарыдав, она оттолкнула его от себя.
- Там стонет раненый, - воскликнула она. - Проснулся, я должна позаботиться, чтобы он не сорвал повязку.
Эльдар взорвался.
- Ты больше думаешь о них, чем обо мне! Иди тогда к ним! А я сейчас уйду драться. Мне хватит этой чепухи.
Он вскочил с кровати, набросил на себя одежду и бросился в сени в поисках какого-нибудь оружия.
Ничего не понявшая Виллему продолжала некоторое время сидеть на постели, затем встала. Бурное появление Эльдара вновь вызвало волнение в группе людей, находившихся в большой комнате, и они снова начали всхлипывать и хныкать. А на полу лежал и умирал один из раненых.
Она всплакнула, сделав шаг к раненному, затем шаг к двери, снова шаг обратно, побежала к двери и открыла ее.
- Эльдар! Эльдар! - закричала она в отчаянии. - Вернись. Ты не должен уходить в эту бурю! Вернись!
Но он ушел. Его следы занес снег. Вьюга ослепила ее, и она ничего не смогла увидеть.
Еще не совсем рассвело. Были утренние сумерки, горы скрывались в хаосе колючего снежного потока.
Виллему всхлипнула. Она ничего не могла для него сделать, именно сейчас. Ее место было рядом с ранеными и несчастными.
Потеряв всякую надежду, она вернулась в избу, забыв о своих собственных мучениях. Сейчас другим было гораздо хуже, чем ей.
- Вот так, - произнесла она со слезами, которые душили ее. - Все будет хорошо. Опасности никакой нет. Я с вами.
Виллему склонилась над смертельно раненым.
Она чувствовала себя страшно одинокой и беспомощной.

***

«Севернее, - думал Эльдар, крепко сжимая в руках вилы, которые он прихватил с собой. - Бой должен идти севернее. Недалеко отсюда...»
Он попытался сориентироваться. Ветер выл на равнине вокруг него. Вчера вечером он дул с севера, и, если он не сменил направления, то следует идти навстречу ветру.
Он двинулся вперед упорно и целеустремленно, крепко сжав челюсти.
Поражение, которое он потерпел, все еще жгло его. Может быть, больше потому, что он хотел произвести на нее впечатление.
Дьявол ее возьми, какую роль эта девчонка сыграла в его жизни! Никогда он не переживал ничего подобного.
Конечно, он был с ней слишком настойчив. Она несомненно больна и очень стремилась помочь всем. Все посторонним людям, находившимся в избе, и ему тоже.
А как красиво прозвучало, когда она сказала, что любит его.
А он? Не чувствовал ли он себя циником, как обычно, говоря ей лживые слова о любви и браке? Цинизм придавал ему силу.
Эльдар внезапно остановился.
Но он и хотел этого! Все больше и больше он понимал, что хочет иметь ее рядом на всю жизнь.
Неуверенно он повернулся и хотел было пойти обратно, но уже не знал, где находится. Единственное, что Эльдар видел, это серо-белую завесу почти горизонтально летящего снега.
Виллему...
Волна необыкновенного тепла пронизала тело Эльдара. Ему захотелось сделать что-нибудь хорошее для нее, видеть ее счастливой, быть вместе с ней. Никогда больше он не будет презрительно фыркать на нее. Ибо она может столь многое дать ему, чего никогда не было в его жизни. Любовь к ближнему, культуру, жизнерадостность, доверие, преданность...
Он посмотрел на вилы, которые держал в руке. Что ему делать с ними? Биться?
И тут он очнулся. Что за идиотские мысли стали одолевать его? Культура? Он? Он что, свихнулся?
Решительно рванулся он дальше на север, в бой.
Спустя некоторое время произошло многое.

***

Когда вьюга прекратилась, он смог разглядеть горные пастбища. Видел бесконечность, но нигде не было пастушеской избы, боя, следов сражений.
Увидел же он совсем иное.
Четверо мужчин верхом на лошадях направлялись к нему.
Люди Воллера вчера вечером получили сведения об Эльдаре и Виллему. Да, они жили в Турбенне два месяца - столько прошло со дня убийства Монса Воллера и его спутника. Но сейчас их увезли в горы, видимо, в одну из пастушеских изб. Люди Воллера не думали о борьбе. Они выехали из дома, чтобы мстить. Они быстро приближались, увидя его.
- Это Эльдар из Черного леса, - сказал один из них. - Мы нашли его! И теперь... осталась только одна девчонка!

14

Никлас и Доминик вынуждены были искать убежище в первой попавшейся пастушеской избе. Дороги, которая им была нужна, они не нашли и не решились подвергать и дальше своих лошадей такому напряжению. Когда они неожиданно для себя вышли к какому-то строению, расположенному на вересковой пустоши, то испытали огромное облегчение. И сами они, и их лошади оказались в тепле и смогли отдохнуть в такую негостеприимную ночь. Но они думали только о Виллему.
Сражение между фогдами и повстанцами их не интересовало. И как только рассвело, они снова пустились на поиски своей исчезнувшей родственницы.
- Мне кажется, снегопад ослабевает, - сказал Никлас.
Они наугад ехали некоторое время по пастбищу с редко растущими березами.
- Да, - согласился Доминик. - Он уже не так силен, хотя эти адовы крупинки все еще бьют по лицу крепко. Впрочем, кажется дело идет к концу.
Спустя минут десять снегопад прекратился совсем. Горное пастбище открылось перед ними полностью. Только ветер еще продолжал выть, унося с вершин снег тонкими слоями, словно песок во время бури в пустыне.
- Вон пастушечья изба, - воскликнул Доминик и показал вперед.
- А вот и другая, - произнес Никлас, - в противоположном направлении. Куда поедем сначала?
- В ближайшую. Пошли!
Когда они подъехали ближе к избе, Доминик напряженным голосом сказал:
- Из трубы идет дым.
- Тогда они там. Этот проклятый Эльдар из Черного леса! И Виллему? Что с ней случилось? Разучилась здраво рассуждать?
- Ей же всего семнадцать, - сказал примирительно Доминик. - И, с позволения сказать, она в душе еще ребенок. До удивления неопытный. Она его явно не распознала. Полностью ослеплена его очаровательной внешностью.
- Да, сейчас мы, во всяком случае, вломимся в их идиллию. Постучим или войдем сразу?
- Дверь, наверное, на замке, - напряженно произнес Доминик.
Но, когда они толкнули дверь, она тут же открылась.
В изумлении смотрели они на сцену, открывшуюся перед ними в полумраке комнаты.
Какие-то люди в кроватях и вокруг стола. Двое серьезно раненых мужчин лежат на полу. Виллему с искаженным от боли лицом ходит от одного к другому и пытается оказать помощь одновременно всем...
- Виллему!
Она быстро обернулась. Глаза, от усталости потухшие, лицо от слез покрыто грязными полосами, а волосы торчат во все стороны, словно они никогда не знали гребня.
- Никлас? Доминик, - произнесла она устало, как будто не понимая происходящего. Они быстро вошли в помещение.
- Что все это значит?
Виллему присела у стола, оперев лоб на ладони.
- Он ушел, - произнесла она невнятно. Никлас поднял ее голову.
- Ты больна, Виллему.
- У меня нет на это времени. Я должна помогать...
- Нет, сейчас ты должна посидеть спокойно, об этом позаботимся мы. Скажи только, что все это значит?
Она попыталась объяснить, но это оказалось для нее очень сложным. Люди, стоявшие сзади нее, сначала в страхе отступили назад, но теперь осторожно стали приближаться к вновь прибывшим и смотрели им прямо в глаза. Никлас и Доминик делали вид, что не обращают на них внимания.
Один из мужчин, лежавший на полу, тот, у кого была раздроблена рука, устало сказал:
- Эта чудесная девушка невероятно устала. Любой из нас видит, что она сама больна, но пыталась все время утешить нас, облегчить наши страдания.
- Но кто же все эти люди? - в волнении спросил Никлас. Его уже окружили.
- Рабы из Тубренна. Рассказать об их нечеловеческих страданиях невозможно. Эльдар из Черного леса и она получили приказ тайно вывезти их сюда до начала сражения. Я не хочу утверждать, что Эльдар прилично вел себя с ней.
Доминик вскочил.
- На что вы намекаете?
- Я хорошо слышал, о чем они говорили. Обычные приставания. И когда он не смог добиться того, чего хотел, он, взбешенный, убежал. Сражаться.
Двое из рода Людей Льда обратили свои взоры на Виллему.
- Он тебе ничего не сделал?
Она отрицательно покачала головой.
- То, что говорит этот человек, - неправда. Эльдар хорошо относился ко мне. Он хотел на мне жениться, вы его не знаете. Глубина его души неизведанна. Он ничего не сделал мне плохого. Вчера вечером я почувствовала боли.
- Что за боли? - спросил Никлас.
- Ты знаешь... я все время должна выбегать на улицу... да, тебе это известно... все время.
После небольшой паузы Доминик от души рассмеялся:
- Спасена! После столь до смешного глупых переживаний Виллему вернулась.
- Ничего смешного в этом нет, - резко сказал Никлас. - Мучения дьявольские, это я могу подтвердить.
Доминик стал серьезным.
- Я не об этом. Просто почувствовал необыкновенное облегчение. Не ты ли говорила, что никогда не выйдешь замуж?
Она не ответила.
- Горячая вода есть? - спросил Никлас.
- Да, этого достаточно.
Он налил воду в кружку.
- Выпей, Виллему! И еще одну кружку. Это поможет. Хочешь, я попытаюсь исцелить тебя с помощью моей специальной силы?
- Путем накладывания рук? - вступил в разговор Доминик. - Нет, знаешь, что! Подумай сначала!
Никлас понял, что это может породить новые проблемы, и отказался от своего намерения. Он склонился над ранеными и стал их осматривать. Виллему в это время послушно пила воду, Доминик же грустно гладил ее спутавшиеся волосы. Ею овладела апатия. Она только изредка вздрагивала от боли.
- Ты доктор? - спросил мужчина с раненой рукой.
- Не совсем, - улыбнулся Никлас. - Но кое-чему обучен. Моя сила в руках. Они исцеляют.
- Храни меня Бог! Может быть, вы сможете сохранить мне руку?
- Нет, на такое я не способен. Но попытаюсь сшить кусочек. Но сначала, с вашего позволения, я немедленно должен заняться вашим товарищем.
- Конечно. Как он себя чувствует?
Никлас снял импровизированную повязку, наложенную Виллему.
- Выглядит плохо, но попытаюсь сделать все возможное.
Вокруг него так тесно сгрудились любопытные, что он вынужден был попросить их отойти, чтобы не загораживали света. Доминик сел рядом с Виллему.
- Ты можешь меня простить? - тихо спросил он. Голос ее звучал слабо:
- За что?
- За все мои поддразнивания. Это я делал не со зла.
- Ах, это, - вяло прошептала она. - Это ничего не значит.
Ее ответ в какой-то степени ранил его.
- Он ушел, - продолжала Виллему. - И это наша ошибка.
- Кого ты имеешься в виду, говоря «наша»?
- Всех нас. Мы, в ком течет датская или шведская кровь, мы, разоряющие и разрушающие Норвегию. Я не хочу быть больше датчанкой, стыжусь этого.
- Постой, послушай меня, Виллему, - сказал Доминик. - Тебя эти подлецы систематически обрабатывали.
- Пусти меня, - разрыдалась она и освободилась от его дружеской руки. - Я не хочу иметь с вами никаких дел!
Лицо Доминика вытянулось:
- Мы все хотим, чтобы Норвегия стала свободной, Виллему, даже и те родственники, в ком течет иностранная кровь. Даже твой дедушку Александр хотел этого. Но освобождение страны не должно порождать ненависть и пролитие невинной крови. Время Норвегии придет.
Она вернулась к сегодняшним проблемам.
- Он ушел.
- Это к лучшему. А сейчас поедем с нами домой. Знай, тебе ничто не угрожает. Тебя признали невиновной в убийстве.
Наконец в ее глазах блеснул огонек.
- А Эльдар тоже?
- И он. Вы действовали в целях самозащиты. Такое решение вынес помощник судьи.
Она вскочила, снова полная сил, готовая действовать.
- Я должна пойти к нему!
- К Эльдару? Ты с ума сошла?
- Он должен знать, что мы можем вернуться домой. Что мы можем обручиться.
- Виллему, об этом не может быть и речи.
- Но я люблю его, понимаете это? А я однолюбка. Если кого полюблю, так на всю жизнь!
Никлас посмотрел на нее.
- Ты уверена, что это любовь? А может... строптивость?
- Ты глуп, - заявила она по-детски. - Мне самой лучше знать!
Они сильно усомнились в этом, но промолчали, и снова усадили ее на скамью. Затем общими силами стали обрабатывать раны.
Только спустя полчаса тяжелой борьбы за жизнь одного из раненых они обнаружили, что Виллему на скамье нет. Доминик вскочил и обыскал всю избу. Затем выбежал на улицу. Конечно, она неоднократно совершала небольшие прогулки, но...
Он с трудом разглядел ее следы на тонком слое снега, который сгонялся ветром в сугробы. Она явно пошла на север.
Но скоро следы исчезли.
Два троюродных брата быстро закончили лечение последних ран. Доминик выехал на лошади, а Никлас остался наблюдать за людьми в избе.
Молодой Никлас завоевал любовь многих. Беспомощным он нравился из-за теплых рук, которые он по очереди возлагал на них, облегчая их страдания. Мужчина, раненый в руку, был глубоко восхищен старательностью молодого человека. А потерявший сознание... Никлас не мог его оставить без присмотра. Ибо он находился между жизнью и смертью. Руки Никласа спокойно лежали на грудной клетке больного, некоторые женщины стали показывать свои израненные руки, с просьбами полечить и их. Кристину Тубренн спустили вниз, как следует накормили и напоили. Ей тоже оказали помощь - впервые после нескольких лет лежания привязанной к кровати без всякого ухода.
Но все мысли Никласа были о Виллему, об этой невозможной девчонке, принесшей столько горя и мучений.

***

Виллему нашла его.
Со своими вилами он ничего не смог сделать.
Четыре пули пронзили его. Он одиноко лежал на горном пастбище и хватал воздух ртом, когда пришла Виллему.
Трясущимися руками она попыталась перевязать его раны, но у нее не было ничего, чем она могла бы остановить кровотечение.
- Виллему, - прошептал он задыхаясь. - В твоих словах была истинная правда. Существует иная любовь.
- Конечно, - подтвердила она глухим голосом. - И Эльдар, мы свободны, нас не обвиняют в убийстве Монса Воллера.
Он вопросительно посмотрел на нее.
- Приехали мои кузены, - сказала она. - Не кузены, а родственники. Они отвезут нас домой в уезд Гростенсхольм. И все будет хорошо.
Он тупо посмотрел на нее.
- Я люблю тебя по-настоящему, Виллему. И это правда. Никогда в жизни я не был столь серьезен.
- Я знаю, друг мой.
- Ты, родственники твои... Это не тот швед, что приехал сейчас?
- Доминик? Да. И Никлас.
Обессиленная рука сжала ее запястье.
- Ты моя, Виллему. Я не хочу, чтобы... - Он закашлялся и не смог продолжать, понимая, насколько серьезно он ранен. - Виллему... Может быть, я...
- Нет, Эльдар, ты не умрешь. Я знаю. Я тебе не позволю!
Он не слышал ее:
- Я не хочу оставлять тебя. Будь всегда со мной, Виллему! Никто не должен обладать тобой, ты моя! Следуй за мной!
- О, Эльдар, ты знаешь, что, если умрешь, я не смогу жить.
- Иди за мной!
- Да, я...
Она задержала дыхание.
Ледяная прозрачная убежденность пронзила ее.
- Нет, я не могу последовать за тобой, Эльдар. Я сначала должна исполнить свое призвание.
- Что ты имеешь в виду?
Она взглянула вверх в небо.
- Я... полна предчувствий. Впервые в жизни я чувствую, что принадлежу к роду Людей Льда, что я отношусь к избранным.
- Я не понимаю, о чем ты говоришь?
Она снова взглянула на него.
- Мои глаза. Все всегда удивлялись, почему у меня, у Никласа и Доминика желтые глаза. Сейчас я осознала, почему. Больше я не могу. Ибо мы избраны для каких-то больших дел, для чего-то ужасного. И это неизбежно.
Эльдар недоверчиво смотрел на нее, ничего не понимая.
Виллему обуял смех, жуткий, нервозный.
- Я чувствую, что все это тем или иным образом связано с тобой. Какие будут последствия, я не знаю, - сказала она.
- Может быть, я буду вместе с тобой?
Она отнеслась к этому с недоверием.
- Может быть.
Его глаза помутились.
- Эльдар? - прошептала она. - Эльдар, ты меня слышишь?
- Да, - шепотом ответил он.
- Ты не должен покидать меня, Эльдар. Ты должен последовать за мной, а не я за тобой. Ты должен жить, должен!
- Да, Виллему, я люблю тебя.

***

Доминик искал долго. Следы ее исчезли, стертые ветром. Он не знал больше, где ее искать.
«Она больна, и холод проникает через любую одежду, - думал он. - Я должен найти ее как можно скорее. Иначе будет поздно».
И вот он ее увидел.
Маленькое существо, бредущее, качаясь, вниз с самой высокой вершины, окруженной снежными сугробами.
Он пришпорил коня и помчался навстречу.
С ужасом смотрел он на ее руки.
- Виллему! Что ты делала?
Она медленно взглянула на него. Глаза ее, казалось, были мертвыми.
- Я похоронила свою любовь. Голыми руками я погребла его. Единственную любовь в моей жизни.
Не говоря ни слова, он соскочил с коня и посадил ее в седло. Потом сел сам сзади ее и повернул, как он надеялся, обратно к пастушеской избе.
- Но... ты не могла его похоронить в этой замерзшей земле?
- Нет. Я не смогла. Я сорвала до крови ногти, копала могилу небольшим острым камнем, чтобы он не лежал там непогребенный. Но мне удалось выкопать лишь небольшую яму. Больше я не смогла. Потом я набрала камней и немного земли, и положила все это на него. Над ним сейчас груда камней, под которыми кроется его прекрасное тело.
- Так хоронят лапландцы и эскимосы, - промолвил тихо Доминик. Он завернул ее в свой плащ, а она словно не замечала его присутствия.
- Я молила Бога, Доминик, - произнесла она тем же невыразительным голосом. - Молила и молила, чтобы он остался жив. Но его глаза мутнели. Эльдар уже не слышал меня. Наконец его глаза потухли, а я сидела и сидела, держа его в своих объятиях, не хотела верить, что он ушел от меня. Но тело стало холодным, окостенело, глаза смотрели и ничего не видели. Я поняла, что... его больше нет.
Доминик ничего не сказал. Прижал ее только сильнее к себе. Так она и сидела в апатии всю дорогу, пока они возвращались в избу.
Нашли они ее удивительно легко и быстро. «Видимо, - думал Доминик, - вперед я ехал непонятными обходными путями».
Никлас открыл дверь.
- Долго вы отсутствовали, - крикнул он им еще издалека.
- Да, но я нашел ее, - ответил Доминик. - А это главное.
- А Эльдар?
- Мертв. Возьми ее, она устала.
Никлас протянул руки, и Виллему позволила снять себя с лошади. Она утратила волю, потеряла жажду жизни.
Никлас, испуганный ее видом, немедленно начал промывать и перевязывать ее многочисленные раны.
Для бинтов они стали использовать постельное белье, а это был толстый и тяжелый в обработке перевязочный материал.

***

Пока Доминик отсутствовал, в избе побывал точильщик, а вернее, Скактавл. Он увез с собой двух раненых и Кристину Тубренн подальше от этих мест. Там Кристина сможет укрыться и жить у добрых людей. Она настояла на том, чтобы ее брат Малте поехал с ней, сказав, что всю свою жизнь она проведет в заботах о нем.
Скактавл был удручен. Многие годы подготовки, надежды и сильное желание... И за одну только ночь все было уничтожено, разбито вдребезги. В сражении с превосходно вооруженными кнехтами погибло огромное количество крестьян. Остальные бежали по домам, или были взяты в плен. За самим Скактавлом сейчас шла охота и он должен был уйти как можно скорее, думал бежать в Швецию.
А губернатор бежал.

***

- Что мы будем делать с этими? - спросил Доминик, указав на восьмерых оставшихся.
Виллему подняла голову. Искра жизни снова зажглась в ней. Опекаемые ею люди, о которых она проявляла заботу и которых сейчас столь тщательно обихаживал Никлас... что ожидает их? Она снова почувствовала, что готова вспыхнуть. Сердце ее обливалось кровью от боли за них. Беспомощных, выброшенных в мир, где никто их не понимает.
- Никаких проблем с ними не будет, - сказал Никлас. - Мы заберем их с собой.
- Что? - переспросил Доминик. Никлас улыбнулся.
- Вы забыли нашу общую бабушку Лив? Забыли Маттиаса, Калеба и Габриэллу и их дом для обиженных жизнью? Забыли, что в Гростенсхольме и Элистранде есть комнаты для таких гостей?
Губы у Виллему задрожали. Она быстро встала и обвила руками шею Никласа.
- О, Никлас, ты все понимаешь! Можешь думать о будущем, а я не умею.
- Да, да, - рассмеялся он. - Они хорошие работники и не будут никому в тягость. Они должны жить по-человечески.
Доминик с грустью смотрел на то, как она обнимала его троюродного брата. Виллему больше доверяет Никласу, а не ему. И это не удивительно. Доминик поддразнивал ее в юности. И она относилась к нему с недоверием.
Никлас осторожно снял ее руки с шеи.
- Приятно видеть тебя снова веселой, Виллему. Конечно, жаль Эльдара, но он сам рыл себе могилу. Ты его плохо знала. Никто никогда не рассказывал тебе ничего об Эльдаре из Черного леса и о том, почему он несколько лет тому назад бежал из Гростенсхольма.
- Но он сам говорил мне об этом, - широко раскрыв глаза, протестующе произнесла она. - Он рассказал мне все. О том, что он один из самых молодых и вынужден был уехать на заработки.
- Спасибо! - едко ответил Никлас. - Так он это объяснил? Ты помнишь девушку по имени Марта? Ту, что утопилась в реке, в том самом месте, которое теперь называют омутом Марты? Именно Эльдар был причиной ее несчастья. И он же помог ей упасть с обрыва в реку.
- Нет! - прошептала Виллему.
- Да. А помнишь ты девочку, которая родила ребенка и из-за сплетен в деревне вынуждена была бежать в город, где пропала? Отцом этого ребенка также был Эльдар. И ты думаешь, он позаботился о ней?
- Никлас, - предостерегающе произнес Доминик.
Зарыдав, Виллему повернулась к нему и спрятала лицо на его груди. Доминик обнял ее за плечи, и она позволила себе посмотреть ему прямо в глаза.
- Но он говорил, что любит меня, - рыдая, произнесла Виллему. - Это были его последние слова, и это была правда, я знаю.
- Охотно верю, Виллему, - мягко сказал Доминик. - Неужели найдется человек, который не сказал бы тебе этого?
Но ни слова его, ни тон, которым они были произнесены, не доходили до ее сознания.
Скактавл дал им лошадей, повозку, и как только все было подготовлено, они пустились в долгий путь домой в Гростенсхольм.
У восьми пассажиров повозки настроение было доброе. Они полностью доверяли Никласу, но питали доверие к Доминику и Виллему, особенно после исчезновения Эльдара. Он их слишком пугал. Все были хорошо укутаны и разговаривали своим своеобразным способом. Виллему сидела между своих кузенов, как она их называла, на облучке. Скорбь парализующей пеленой все еще окутывала ее мысли, однако рассказ Никласа об Эльдаре изменил ее мнение о нем.
Виллему, сама того не осознавая, за эти дни продолжала взрослеть. Жизнь в Тубренне и ужасная ночь восстания унесли с собой значительную часть ее детства.

Предыдущая страница 7 Следующая страница


Маргит Сандему - Вьюга

Вьюга 8

***

В один из дней Рождества повозка въехала в уезд Гростенсхольм. Виллему приехала домой раньше Габриэллы, которая так и не узнала о ее исчезновении. Калеб не знал, как ему отблагодарить Никласа и Доминика, а восемь бездомных, естественно, нашли постоянный дом у Людей Льда. Их распределили по трем поместьям, и они стали настоящими помощниками в хозяйстве. Прошло какое-то время, прежде чем они по-настоящему осознали свое счастье, поняли, что они живут у этих добрых людей в прекрасных комнатах и ведут такую же жизнь, как и все другие.
Виллему постепенно пришла в себя. Но все же глубоко запрятанная грусть долго еще укалывала ее своими шипами. Она была однолюбкой, и это убеждение отнять у нее было невозможно.
Доминик вернулся в Швецию, где его за долгое отсутствие упрекали его начальники и несколько истеричная мама Анетта.
Но что-то ушло из желтых глаз Доминика. Насмешливая веселость, которой он славился до сих пор.

***

Каких-либо значительных результатов восстание не дало.
Причина этому была весьма простой. До ушей Ульрика Фредерика Гюльденлеве дошло, что его хотели сделать королем Норвегии, если восставшие одержат победу. Такого пятна на своей чести он не хотел и приказал, чтобы восстание попридержали - предали молчанию. Никаких рапортов в Данию, ничего не писать, ни о чем не рассказывать. Не поднимать дел в судах, всех пленных освободить.
Поэтому это восстание исчезло из истории. Оно лишь было одним из многих, но несколько лучше спланированным и более масштабным. Оно некоторое время жило на устах народа, но постепенно, с уходом поколений, память о нем стерлась.
О нем нет упоминаний ни в одной исторической книге.

***

На Рождество 1693 года в поместье Воллеров вернулись четверо всадников с вестью о том, что Эльдар из Черного леса пал. Они отомстили.
- Хорошо, - сказал хозяин. - Теперь осталось только добраться до гадкой девки с желтыми глазами. Раньше или позже.
Он удовлетворенно улыбнулся этой мысли. Жуткая мина появилась на его тяжелом каменном лице.
Кровавая месть еще не завершена.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Вьюга

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 7)
  • 14 (Страница 7)


Маргит Сандему - Вьюга

Маргит Сандему

Вьюга

Цикл: "Люди Льда" - 10

 Читать книгу

Аннотация

В десятом томе Саги о роде Людей Льда современной норвежской писательницы ведется повествование об одной из «меченых» потомков Тенгеля Доброго. Взбалмошная, непредсказуемая Виллему вынуждена скрываться под чужим именем пока ее не находят ее братья - такие же желтоглазые, как и она сама, Доминик и Никлас.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.