Маргит Сандему - Ветер с Востока

1 Маргит Сандему

1

До сих пор не так много было сказано об отпрысках той ветви Людей Льда, что последовали за семьей королевской дочери Леоноры Кристины и обосновались в Сконе. <Сконе - район Швеции.> Видимо, лучше всего заглянуть в недавнее прошлое.
Все началось с Сесилии, которая должна была заниматься детьми Кристиана IV вместе с Кирстен Мунк, пользовавшейся дурной славой. Эти две дамы терпеть не могли друг друга. Однако Кирстен Мунк не могла что-либо сделать, поскольку Сесилии покровительствовали король и ее муж Александр Паладин. Кроме того, дети, и особенно Леонора-Кристина, были очень привязаны к Сесилии. Затем ее сноха Джессика приняла на себя заботы о Леоноре-Кристине. А в этом семействе особую благосклонность к Джессике проявляла дочь Леоноры-Кристины маленькая графиня Элеонора-София Ульфельдт. Когда семейство Ульфельдтов из-за сомнительных махинаций его главы Корфитца Ульфельдта было вынуждено бежать из Дании в Сконе, Джессика не смогла последовать за ними. Она решила остаться со своим Танкредом. Вместо нее в качестве наперстницы Элеоноры-Софии туда отправилась их дочь Лене. Лене была сестрой Тристана. Она вышла замуж за уроженца Сконе Эрьяна Стеге и обосновалась в Сконе. Лене жила со своим Эрьяном счастливой супружеской жизнью. С годами они изрядно растолстели и отдавали предпочтение тихой домашней жизни в своей усадьбе недалеко от поместья Андрарум в восточной части Сконе. Они любили свою дочку Кристину, невзрачное дитя, ставшее невзрачной женщиной, за неприметной внешностью таившей, однако, много сердечного тепла. Люди Льда - отпрыски сконской ветви, к счастью, избежали проклятия. Может быть, не совсем справедливо, как казалось другим Людям Льда, тяжело страдавшим под бременем проклятия. Возможно, именно по этой причине представители сконской ветви особенно опасались всякого, кто прибивался к ним. Однако ничего страшного не происходило.
Элеонору-Софию Ульфельдт выдали замуж в соответствии с ее рангом за одного из придворных Карла XI - Лаве Бека, владельца превосходных замков и поместий Андрарум, Гладсакс, Торуп и Босеклостер в Сконе. Правда, его отец, бывший когда-то одним из самых богатых людей Дании, разорился на производстве квасцов, но семья была все же достаточно состоятельной. Особенно Лаве, женатый на Элеоноре-Софии Ульфельдт. Ее мать, непреклонная королевская дочь, и ее алчный отец - Корфитц Ульфельдт - купили величественный Торуп и другие замки для своих детей. Это обернулось во благо Лаве Бека. А соблюдать приличия умели как он, так и Элеонора-София. Они настаивали на том, чтобы Лене, скромная и кроткая, продолжала служить у Элеоноры-Софии. Это означало, что Леонора-Кристина считала Лене придворной дамой. Разве графиня Элеонора-София не была внучкой Кристиана IV?
Однако Элеонора-София прожила недолго. Она умерла в 1698 году, в том же году, что и ее знаменитая мать. Эрьян Стеге оставался адъютантом Лаве Бека и с семьей жил в поместье Андрарум. Со временем часть обязанностей своей матери Лене приняла на себя Кристина. Она стала чем-то вроде гофмейстера в семье Бек. Она все делала с достоинством, спокойно и обходительно. Что же касается супружества, то Кристина скоро поняла, что совершила ошибку. Она вышла замуж за богатого крестьянина Серена Грипа, жившего неподалеку. Он оказался совсем не тем почтительным кавалером, каким выглядел до свадьбы. Его подлинная сущность проявилась потом, она имела мало общего с врожденным великодушием Людей Льда, с их способностью принимать вещи, такими, как они есть. То обстоятельство, что Кристина пошла на этот брак, испытывая своего рода смиренную благодарность за то, что кто-то захотел взять ее, такую невзрачную, было слабым утешением. Подобное самоуничижение часто вызывает самые скверные чувства в людях, имеющих хоть какую-то склонность к деспотизму. Бедная Кристина делала все, чтобы скрыть от своих родителей истинное положение дел.
Может быть, они все-таки догадывались? Возможно, видели это в ее судорожной улыбке, слышали в неестественной болтовне. Но они были слишком тактичны, чтобы что-то сказать, просто старались, как могли, поддержать ее. Серен Грип был напорист в любом деле, он судил о людях по платью и кошельку, общался лишь с тем, кто ему был полезен и требовал, чтобы Кристина выжимала из своих благородных родственников все до последней капли. Кристина отказывалась, и между супругами возникали ожесточенные споры. Уступала, как правило, она, но всему был предел. «Ты провела меня, - кричал ей Серен Грип. - Ты изображала передо мной богатую и говорила, что мы будем поставлены на одну доску с Беками!» «Я ничего такого не изображала, - устало отвечала Кристина и выпроваживала сынишку Венделя, чтобы он не слышал перебранки родителей. - Я рассказывала тебе, что была у них в доме экономкой. А разве мое приданое так уж плохо?» Он фыркнул в ответ: - Может, это и так, но я и подумать не мог, что ты получишь только это! Слава Богу, что ты - единственный ребенок, так что когда-нибудь станешь наследницей. Только не можем же мы ждать целую вечность.
При этих словах Кристина отвернулась. Ей хотелось, чтобы ее добрые родители жили как можно дольше. Сейчас они были для нее главным утешением в жизни. Они и маленький Вендель.
Шли годы. Брак Кристины и Серена не распался. У них было все же нечто общее, он мог быть нежным и добрым, и тогда она чувствовала к нему привязанность. Он был ей мужем несмотря ни на что, а ей так хотелось счастливого супружества, подобного тому, в каком жили ее родители. Однако 1707 год порвал все узы, привязывавшие ее к мужу.
Швецией никто не управлял. Новый молодой король - Карл XII - был прирожденным полководцем. Страной он интересовался мало, женщинами еще меньше. Он годами пропадал в Европе, участвуя в опустошительных походах, прок от которых был довольно сомнительным. Карл XII потерял много людей, но без устали рвался на восток, чтобы захватить русского великана. Но для этого ему требовалось много солдат. Поэтому он отправил в Швецию приказ предоставить ему еще 9 тысяч рекрутов. Он хотел, чтобы их послали в Западную Пруссию, где он остановился по дороге на восток. Тут, в небольшом городке Слупка, он должен был подождать их. Среди отправленных туда был и молодой Корфитц Бек, сын Элеоноры-Софии и Лаве.
Но Корфитц Бек был офицером и к тому же дворянином. Ему требовался... нет, мы не станем употреблять такое красивое слово как «адъютант». Ему требовался денщик. Ведь Бек не был офицером высокого ранга.
Серен Грип настаивал на том, чтобы этим денщиком стал Вендель. Кристина была в отчаянии:
- Об этом я не могу просить! Вендель ведь еще ребенок, а господин Корфитц должен отправиться в поход!
- Господину Корфитцу самому не больше 22 лет от роду. Ему отлично подойдет такой молодой паренек. Подумай о всех тех благах, что ждут Венделя! Он может получить повышение в чине, он может стать дворянином в награду за мужество...
- Боже, не допусти этого, - шептала Кристина. Она даже и подумать не могла о том, чтобы отпустить единственного сына на безумную войну ради престижа, войну, которой не видно конца. При короле, лишенном чувства ответственности перед своим народом. Народом, который все больше страдал от нужды и человеческих жертв.
Однако, Серен Грип не смотрел на войну глазами жены. Ему чудилась головокружительная слава Швеции в случае, если удастся одолеть русских. Поэтому он сам, втайне от жены, отправился в поместье Беков поговорить с молодым офицером насчет сына. Корфитц Бек пришел в восторг, как и его стареющий отец Лаве Бек. Они знали Лене и Эрьяна Стеге и их дочь Кристину как людей, на которых можно полностью положиться. Маленький Вендель им тоже нравился. Между собой они говорили о том, как хорошо, что мальчик пошел в свою мать, а не в жадного отца. Кристина никогда не простила Серену Грипу этого коварного поступка. Она не смогла помешать отъезду Венделя. Каждая вещь из одежды, которую она ему приготовила, хранила следы ее слез. А атмосфера в доме после отъезда мальчика никогда больше не была по-настоящему хорошей.
Три года спустя, в 1710 году, в Сконе разразилась эпидемия чумы. Болезнь унесла с собой Лаве Бека и Серена Грипа. Кристина, происходившая из рода Людей Льда и потому более выносливая, смотрела на умиравшего мужа, но не чувствовала горя. Она ощущала лишь оцепенение и пустоту. Во время похорон она сохраняла каменное выражение лица, и не могла избавиться от него, как ни пыталась это сделать.
Вендель был в это время далеко, в России. И в этом романе речь пойдет о его судьбе.
Кристина получила от него письмо из Слупки - беззаботное, обнадеживающее письмо, и она как будто увидела блеск его глаз. Время, пока не пришло следующее письмо, было тревожно-долгим. Письмо пришло лишь под новый, 1708 год, и Кристине стоило больших усилий вскрыть его. Но если письмо было написано его почерком, то, значит, он жив? Оно пришло из Гродно в Литве.
Письмо было не так оптимистично, как предыдущее. Мальчик увидел перед собой страшный оскал войны, это она смогла прочесть между строчками. Они проделали адский марш по снегу через мазурские топи. Так много мертвых... от изнурения, от пуль снайперов. Это короткое письмо принесло мало радости. Не считая, естественно, того, что оно дошло! И что он был невредим. Пока.
- Король-идиот, возвращайся домой! - жалобно причитала Кристина, совершенно игнорируя преступление против короны, которое совершала. - Какой смысл ползать по болотам в разгар зимы далеко-далеко от Швеции? Это наших парней вы обрекаете на такие лишения! Какой прок в этом для Швеции? Что нам нужно от огромной России? Как нам накормить всех тех изголодавшихся бедняг, которые находятся там, в этих далеких краях? Подумайте о вашей собственной стране! Возвращайтесь домой и делайте что-то с нуждою здесь. И возвращайтесь домой с нашими мужьями и сыновьями! - Она глубоко вздохнула, посидела немного с закрытыми глазами, а затем пошла на работу в имение Андрарум. Уже в дверях она повстречала Лаве Бека - тогда он еще был жив.
- Письмо от Корфитца, фру Кристина! Он так хорошо пишет о Венделе. Хотите послушать?
- С большим удовольствием!
Она рассказала о своем письме, а затем Бек прочел отрывок из письма, полученного им:
- «Мой молодой денщик и друг из усадьбы Вендель Грип - действительно хороший малый. Он ужасно поранился в мазурских топях, когда застрял в болоте, но не проронил ни слова. Он непременно станет храбрым солдатом».
Кристина стояла, стиснув зубы. Вендель поранился?
- Он выздоровел? - с тревогой спросила она.
- Похоже, что так, - ответил старый Бек. Затем он прочел другой отрывок из письма, проникнутый боевым духом и восхищением королем-аскетом. Этого она не нашла в письме Венделя.
«Мальчик мой, - думала она с отчаянием. - Мальчик мой!»
И снова долгое-долгое ожидание... Затем пришло длинное письмо, последнее, полученное ими от Венделя.
«Полтава, июнь 1709 года.
Дорогие мать и отец!
Ах, матушка, чего только я ни повидал! Мое сердце сжимается от сострадания к людям и животным. Сегодня мы только что похоронили солдата, который провел на войне больше времени, чем мне лет. Он видел, как во время похода погибли его сыновья. Его волосы поседели, хотя он еще не так стар годами. И он не единственный. Они такие усталые, такие изнуренные, проведя на войне в чужих странах, вдали от своих родных многие годы. Они здесь с конца прошлого столетия. Без отдыха, не получая вестей из дома».
- Ну и чувствительный же парень! - громогласно возмущался Серен Грип. - Что это за вздор! Солдатская жизнь - самая почетная. Я всегда жалел что я не стал солдатом. Ну, читай дальше!
Голос Кристины стал еще напряженнее:
- «Сегодня был ранен также Его Величество, ранен в ногу. Он такой дисциплинированный, что даже не обратил на это внимания, а продолжал командовать, пока окружающие не заметили, что из его сапога течет кровь, а лицо побелело. Тогда его заставили лечь в постель. Дорога на Украину, куда мы сейчас прибыли, была тяжелой. Я видел людей с обмороженными ступнями, я видел, как целые отряды тонули в болотах. Генерал Ловенхаупт, который должен был придти к нам на помощь с лифляндскими и курляндскими войсками, начал операцию на Балтийском побережье с 11 тысячами человек... Когда они, наконец, пробились к нашей армии, их осталось всего 6 тысяч, и они потеряли весь обоз. У всех здесь болит грудь, но я, как ни странно, держусь. Почему, не понимаю».
«Люди Льда, - подумала Кристина. - Благословенная кровь Людей Льда!»
- «Многие заразились другими мерзкими болезнями. Во время зимнего постоя они общались в кабаках со скверными девицами, а сейчас так больны, что многих приходится оставлять у дороги». О, Венделю не следовало бы знать о таком ужасе, как французская болезнь, - вздохнула Кристина. - «Моя повседневная работа заключается в том, чтобы ухаживать за лошадьми - моей и господина Корфитца, держать их всегда наготове. Еще я должен следить за униформой и сапогами господина Корфитца, держать в порядке его оружие и, главное - его самого, быть при необходимости его носильщиком и вестовым, выполнять разные поручения. Поверьте, я работаю весь день! Но мы главным образом были на марше. Мы участвовали во многих больших сражениях и мелких стычках с казаками, татарами, поляками и, конечно, русскими. Самая большая и славная для нас битва разыгралась год тому назад при Головцине. Тут мы одержали большую победу над русскими. Но если вы позволите, я не стану рассказывать о боях».
- Проклятый трус, - фыркнул Серен Грип. - Было бы забавно услышать о том, как разбили русских. Он мямля - в тебя. Маменькин сынок!
Кристина воздержалась от комментариев. Она продолжала читать:
- «Поймите меня, у меня такие тяжелые воспоминания, что когда я думаю об этом, голова идет кругом, а грудь сжимается, и я не могу вздохнуть. Мой лучший друг, молодой парень из Смоланда, служивший в кавалерии, погиб при Головцине. Я должен также рассказать, что был взят в бой...»
- Нет! - вырвалось у Кристины, будто крик испуганной птицы.
- Уймись! Парню ведь исполнилось 15 лет! Подходящий возраст, чтобы сделать карьеру офицера.
Она с трудом дочитала письмо до конца:
- «Мы ведь проигрывали так много раз, что нужен был каждый человек. Однако я должен сознаться, что все мы устали и обескуражены. Многие страдают от тяжелых недугов, потому что вынуждены довольствоваться пищей, которую нам дают. Помои и мясные отбросы - настоящая королевская трапеза для нас. Ведь случается так, что мы по нескольку дней не имеем во рту ничего, кроме мутной воды, которую можем зачерпнуть с полей».
«О, Вендель, - думала Кристина. - Как мог твой отец причинить тебе такое зло?»
- «Сейчас мы осаждаем Полтаву. Мы все знаем, что именно здесь произойдет сражение, великая проба сил. Царю Петру удалось, наконец, собрать свое войско, чтобы встретить нас. Молитесь за нас, матушка и отец! Матушка, будь добра, отдай маленькому Монсу, сыну управляющего усадьбой, мой лук и стрелы. Он всегда хотел их иметь, а я теперь слишком взрослый для такого занятия. Присматривай вместо меня за собаками и лошадьми. И за дубом, посаженным мной. Принялся ли он? Может быть, он уже подрос? В мыслях я всегда с вами в нашем уютном, надежном доме. Да благословит вас Бог, мои дорогие!
Ваш преданный сын Вендель».
Это было последнее, что они услышали от него. А, со временем они получили известие о мучительном поражении под Полтавой. Его объясняли тем, что король Карл лежал в лихорадке из-за раненой ноги, но главное - пессимизмом и подавленностью, царившими в его измученной армии. Передавали и тревожные новости о том, что после поражения Карл XII повернул на юго-запад и Турцию и что шведских солдат, которые последовали за ним, было только около тысячи, остальные были казаками, сражавшимися на стороне шведов. Об оставшихся каролинцах и о том, что с ними случилось, не было известно ничего. А ведь перед битвой шведская армия насчитывала около 20 тысяч человек!
Лаве Бек и Серен Грип умерли через год, не узнав о судьбе своих сыновей. Имена молодого Венделя и его господина Корфитца покрыла завеса неизвестности. Огромная, пугающая, жуткая.

2

Возможно, утверждение о том, что шведы капитулировали под Полтавой, неправильно, хотя битва разыгралась именно здесь.
Офицерам Карла XII удалось уговорить тяжело больного короля отступить на юг, чтобы не попасть в лапы к русским. В конце концов он пошел на это, апатичный и хмурый.
Но когда войско отступало вслед за ним, оно слишком долго шло вдоль реки Ворсклы мимо бродов и оказалось в «кармане» у Переволочны, в треугольнике между Ворсклой и Днепром. Здесь перейти реки вброд было нельзя и русские заперли шведов. Именно тут усталость от войны сыграла решающую роль. Напряжение и неудачи этого года погасили в них воинственный дух. Рядом не было короля, который мог бы их ободрить и вдохновить. Его давно переправили через реку и несли на носилках на юг. Он ничего не знал о состоянии своей армии.
Шведам было бы совсем нетрудно отбиться, но они просчитались, оценивая численность и боеспособность русских. Те, кто взял их в плен, были такими же измотанными, такими же голодными. Кроме того, в количестве русские значительно уступали шведам.
Среди шведов были, конечно, полки, желавшие продолжать битву, но их было недостаточно. Команду о прекращении стрельбы отдал генерал Левенхаупт. Он сделал это, чтобы спасти жизни своих людей. А когда он и другие офицеры увидели, как ничтожны были силы русских, было уже слишком поздно.
Когда русские, полагавшие, что возьмут 4-5 тысяч пленных, увидели войско, попавшее им в руки, они ничего не могли понять. Оказалось, что они захватили 16 тысяч пленных. Среди них были запорожские казаки, поднявшие бунт против царя и перешедшие на сторону шведов, считая, что Украина их государство. Над этими казаками учинили жестокую расправу. Их пытали на дыбе, колесовали и распинали, чтобы они умирали на жарком солнце...
Шведов отсюда увели. Огромное войско гнали, словно скот, по степям Украины. Полгода пленные шли пешком до Москвы. Никто не знает, сколько шведских солдат погибло во время этого марша. Казаки - не запорожские - подгоняли их плетками и насмешливыми окриками. Шведы, которые больше не могли идти, оставались лежать вдоль дороги. Но живые пленники должны были придти в Москву. К самому царю Петру. Триумф русских был беспределен.
Капитан Корфитц Бек и его юный «оруженосец» тоже участвовали в этом унизительном марше. Капитан не уставал дивиться стойкости и душевной силе молодого паренька. Вызывали симпатию не только упорная воля к жизни, но и сердечность, побуждавшая его оказывать внимание умиравшим. Вендель Грип был всегда возле того, кого оставляли в пути. Он всегда находил слово утешения, которое слышал только умиравший. Он написал в Швецию массу писем матерям, женам и детям. Хотя стражники и лезли всюду со своей плетью, Венделю стоило только посмотреть на них, как словно что-то в его взгляде заставляло их замолчать и оставлять его в покое. Но не только Корфитц Бек смотрел на подростка с восхищением. Таких было много как среди шведов, так и среди русских... Вендель Грип не походил на типичного отпрыска Людей Льда. Браки со светловолосыми людьми изменили наследственные черты Людей Льда.
У Венделя были волосы ржаного цвета, падавшие на плечи легкими завитками, и чистые голубые глаза, полные дружелюбия, любопытства и юмора. Его кожа была такой светлой, что от суровой походной жизни стала сильно шелушиться, а затем приобрела темно-золотистый оттенок, отчего васильковые глаза и белые зубы выделялись еще больше. Его лицо было более открытым, добрым, чем многие лица людей из рода его матери и, разумеется, отца. Чувство юмора он явно позаимствовал у своего прадеда Танкреда. О том, что ему было всего 15 лет, ясно свидетельствовали его неловкие движения и весь облик. Подросток обещал стать стройным, высоким и широкоплечим юношей.
Вендель только что был занят тем, что пытался облегчить участь смертельно больного офицера, оставленного умирать в лесу. Подросток смахнул слезу и догнал Корфитца Бека, ждавшего его.
- Из какого же материала ты сделан, Вендель?
- Простите мне мою слабость, но я...
- Я не слезы имел в виду, - сказал отрывисто Корфитц Бек. - Я имел в виду другое: здесь постоянно кто-то умирает, ты за ними ухаживаешь, умываешь их, а сам будто имеешь больше жизней, чем кошка!
Вендель улыбнулся:
- Я слышал, что моя мать происходит из богатырски сильного норвежского рода.
- Я полагал, что ее родители - датчане.
- Мы, как сорная трава, рассеиваемся по всем Северным странам, - ответил Вендель.
- А теперь... вплоть до России, - тихо произнес капитан. - Но я бы не стал сравнивать вас с сорняками. Моя мать и бабушка, а также отец бабушки - король Дании Кристиан IV всегда хорошо отзывались о роде, из которого происходит твоя мать. Вы оказали неоценимые услуги нашему роду. Ходят слухи, будто ваши люди занимались ворожбой - скажи, правда ли это?
Вендель рассмеялся:
- В это я не верю! Прекрасно было бы, если бы я мог перенести всех нас домой. Раз - и мы дома! Но так не получится.
- Видишь, впереди подают знак остановиться. Видимо, мы заночуем в соседней деревушке. Хорошо бы немного подкрепиться.
Вендель не ответил. Его всегда огорчало, что они грабили деревни, добывая еду. Он представлял себе, каково было положение жителей, после того, как солдаты покидали эти места. Жителей ждал голод! Еще хуже он чувствовал себя, когда шведы были захватчиками. Теперь они были только пленниками, и ответственность несли сами русские.
Капитану Беку и Венделю вместе с большой группой офицеров и солдат было предписано разместиться на ночлег в небольшом жалком домишке. Как и каждую ночь, они увидели ту же нужду. Было тесно, холодно, неудобно спать, полно насекомых. Но, как он имел обыкновение говорить: «50 вшей больше или меньше на уже завшивленном теле не играют роли. Если их много, значит кровь у тебя питательная и пользуется спросом». Они покорно устраивались в переполненных людьми сенях. Корфитц Бек вздохнул:
- Сегодня моя очередь дежурить ночью.
- Я составлю вам компанию, капитан.
- Нет, Вендель! Как самый молодой и сильный, ты и так слишком часто назначался на ночное дежурство. Ты сидел ночью позавчера, и я не хочу, чтобы ты дежурил вместе со мной. Должна же быть хоть какая-то справедливость. Но ты сядь здесь в уголке на лавку. Если что, я тебя разбужу.
Вендель согласился. Они сидели в сенях крестьянской избы, поскольку капитан Бек должен был дежурить, а Вендель не имел права спать в комнатах. Так как уже давно настала осень, и они приближались к Москве, то становилось все холоднее. Нужно было следить за одеждой, которая еще у них оставалась. Охранники воровали вовсю, когда представлялась возможность.
- Не хотите ли кусочек хлеба? - тихо шепнул Вендель, потому что все уже улеглись спать, где только могли. Офицеры, как обычно, разместились в горнице, рядовые должны были довольствоваться сенями и двором.
- Где ты это достал? - спросил Корфитц, приглушая голос, и с благодарностью взял хлеб.
- На привале мне сунула его крестьянка. Она назвала меня «сынком», у нее были слезы на глазах. Я поблагодарил ее и поцеловал в щеку.
Они потихоньку съели маленькую краюшку. Если бы это увидели другие, то возникла бы драка, каждый захотел бы получить кусок, и никто не насытился бы.
- Ты, очевидно, успел много выучить по-русски, - прошептал Корфитц Бек.
Вендель пожал плечами:
- Я запомнил только самое необходимое: «еда, спать, менять, ты - красивая девушка...»
- Ах ты лиса, - улыбнулся капитан Бек. Затем его голос стал серьезен. - Плохи дела у капрала Верья.
Вендель взглянул на пожилого человека, который лежал на полу и слабо стонал.
- Да. В нем пища не задерживается. Он почти совсем высох.
- Ты не мог бы достать ему немного воды?
- Попытаюсь.
Вендель наощупь выбрался во двор. Снега еще не было, но земля промерзла, и солдаты, тесно лежавшие друг возле друга, дрожали от холода. Над остроконечными крышами изб и церковным куполом-луковкой звезды горели так ярко, что глазам было больно. Однако резь в глазах объяснялась, вероятно, и слишком скудной пищей, и недостатком сна. Орион. Колесница Карла. Кассиопея... Те же самые созвездия, что светили над его домом далеко-далеко на западе. Он подавил тоску по красивому маленькому родному дому в Сконе.
Мать... Странно, но в его тоске отцу не было места. Они никогда не понимали друг друга, были слишком разными. Серен Грип считал сына избалованным и легкомысленным, не понимающим ценности богатства. Сын не принимал лакейской морали отца, как он это называл. Но одно у них общее, думал Вендель. Никто из них не мог есть, сидя за столом не на своем месте. По вечерам отец всегда выбирал свой любимый стул. К сожалению, он был любимым и у Венделя, и последний всегда был вынужден уступать, потому что не любил ссор. Они оба отдавали предпочтение одной и той же лошади для утренней прогулки верхом. Каждый из них имел обыкновение ездить сам по себе, но всегда в одно и то же время. В результате именно отцу доставалась любимая лошадь. «Ну вот, значит, я унаследовал многое из его характера, - думал Вендель. - Конечно, я люблю его, дело не в этом. Но только у нас с матерью есть что-то такое в крови, что позволяет нам понимать друг друга без слов. А отец всегда хочет показать власть...»
Он очнулся. Пока он рассматривал звездное небо, ему казалось, что он был дома. Но когда Вендель опустил глаза и увидел бедную русскую деревеньку, то ощутил невыносимую тоску и отчаяние. Он пошел дальше и открыл дверь на небольшой скотный двор, объяснив стражнику, кто он. Здесь также было полно шведов, здесь же укрылись и хозяева, поскольку изба была отдана на постой. Вендель знал, что каждый крестьянский двор в деревне был «уплотнен» подобным образом. Он почувствовал угрызение совести, хотя не мог, конечно, ничего сделать, что-то изменить. Собственно, он вошел сюда только для того, чтобы попытаться найти местечко для тех бедняг, которые спали на дворе. Но он быстро понял, что это невозможно. Каждый угол был занят, так что для животных почти не осталось места. Тогда он вышел и стал искать колодец. Ступая по неровной почве, он снова почувствовал, как ноет стертая ступня. У него украли сапоги и он был вынужден ходить в неуклюжих деревянных башмаках, которые были ему совсем не по размеру. Плохо, что рана опять открылась, она могла легко засориться, и ему придется трудно во время длинных дневных переходов. Когда он зачерпнул воды, то услышал печальную русскую песню в сопровождении струнного инструмента. Песня раздавалась где-то в деревне. Кто-то, кого вынудили уйти из своей избы, пытался этой ночью приободриться и согреться. «Пой не так заунывно, - попросил Вендель. - Нам и так тяжело».
Он снова вошел в избу проведать беднягу-капрала. Верья поднял голову и стал жадно пить.
- Ты - добрый мальчик, - хрипло прошептал он и повалился навзничь.
- Пустяки, - добродушно улыбнулся Вендель. - Мне просто повезло, я остался здоровым, - вот и все. Я, словно сорная трава, отец.
Затем он попытался немного вздремнуть. Ему показалось, что прошло одно мгновенье, когда Корфитц Бек потряс его за плечо.
- Это Верья, Вендель, - прошептал капитан. - Ты можешь мне с ним помочь.
Вендель смущенно подумал, что старик умирал. Но дело было в том, что выпитая им вода вызвала небольшое расстройство. Они с капитаном вместе помыли и вытерли капрала, а Вендель пожертвовал своей курткой, накрыв ею больного.
- Не много проку было от той воды, - сказал он с улыбкой.
- Да, но она была хорошей, - отрывисто рассмеялся старик. - Ты ведь посидишь возле меня, мальчик? Видишь ли, мне как будто немного страшно. Видно, в свое время я не особенно усердно молился.
- Отец, вы отлично справитесь с этим, - успокаивал его Вендель. - Может быть, вам лучше было бы остаться здесь, в деревне? Придти в себя?
- Нет, нет, не оставляйте меня здесь! Я должен быть с вами!
Вендель кивнул.
- Завтра утром я попытаюсь найти кипяченого молока. Оно помогает при этой хвори.
При этих словах старик скорчил гримасу.
- С добавлением водки, - попытался шутить Вендель.
Тут старый капрал одобрительно кивнул.
- Что бы ни говорили об этих язычниках, но в водке они понимают толк! Подержи меня за руку, мальчик!
Вендель посидел возле него, пока он не заснул. Затем он пересел в уголок на скамью, потеснив своего соседа, который было удобно улегся на этом месте. Корфитц Бек казался задумчивым.
- Скажи мне, Вендель, ты истово верующий?
- Я? Я этого не знаю. Видимо, я - как большинство людей. Боюсь Господа, но, кажется, часто о Нем забываю.
- Можно подумать, что у тебя талант от Бога, когда видишь тебя возле умирающих. Они тянутся к тебе.
Об этом Вендель долго размышлял, но не мог обнаружить в себе ничего, похожего на святость. Наоборот, он часто радовался при виде красивых русских девушек на обочине дороги и думал о них неподобающим образом. У него была также склонность отвратительно ругаться, если что-то его не устраивало. И пока они еще были на военном положении, он должен был часто подавлять взрывы непочтительного смеха над офицерами, которые вели себя слишком торжественно, впадали в пафос. Он не мог всерьез воспринимать раздутую воинскую славу, он видел только трагедию, сопровождавшую шведскую армию на ее пути. Все в нем противилось утренней молитве, где Бога просили даровать шведам победу.
Втягивать Бога в ведение войны между двумя его народами! Разве не Бог создал их всех? Разве он мог с удовольствием взирать на то, как один народ режет другой? А теперь... Пусть небо простит его, но он считал этот плен заслуженным. Если бы другая страна вторглась в его Швецию, то шведы поступили бы так же: взяли вторгнувшихся в плен и насмехались над ними по крайней мере не меньше. Вендель не мог участвовать в возбужденной болтовне офицеров, осуждавших ужасных варваров, которые так плохо обращались с храбрыми, ни в чем неповинными шведами. Он был, правда, согласен с тем, что казаки были суровы, часто более жестоки, чем кто-либо, кого он видел раньше. И все же!.. Будто Швеция имела какое-то право!
Короче говоря, Вендель был совсем не предназначен для военной карьеры. Из Людей Льда таких было очень мало. Но если его родственник Микаэл Линд стал из-за войны душевнобольным, то Вендель оказался более крепким. Ему было свойственно чувство юмора и умение пошутить даже в трудную минуту. С другой стороны, слезы легко навертывались ему на глаза, и это приносило облегчение, тяжесть не оставалась в душе. Больные и умирающие замечали его отзывчивость, искали у него утешения и, вероятно, хоть немного радости среди всего безрадостного, что их окружало.
Вендель походил больше всего, видимо, на Маттиаса, но он не был таким «ангелоподобным». Вендель был более открытым и смелым. Корфитц Бек не знал, что Вендель происходит из рода Людей Льда. Он только сознавал, что у подростка - необыкновенные способности, каких он не видел у других. Вендель очень хорошо знал о проклятии, тяготевшем над их родом. Он знал, что в каждом поколении проклятие поражало по меньшей мере одного человека. А в его поколении детей было всего четверо... Но хотя капитан Бек и утверждал, что в Венделе было что-то особенное, сам Вендель знал, что не он был отмечен проклятием. Нет, он знал, что был другой человек. Но мать и бабушка не хотели говорить об этом, а сам он до сих пор не встречал других сородичей. Или, у него было смутное воспоминание, такое смутное, что порой казалось, будто он сам это придумал, наслушавшись всех этих разговоров о проклятии. Ему было, пожалуй, пять лет от роду, когда весь род собрался в Норвегии. Он неясно помнил, что тогда встретил кого-то, кто был меньше его самого. Что он заглянул в желтые глаза, такие желтые, какие мог себе представить. Глаза, светившиеся сильнее, чем у взрослых, имевших такие же глаза. Взрослых звали Виллему, Доминик, Никлас и Ульвхедин. Это он знал, потому что об этом недавно рассказала бабушка. Но кто был ребенок, этого она, видимо, не помнила. Он был одним из трех, и все они были моложе Венделя. У Ульвхедина - один сын - Йон. Внука Виллему, сына молодого Тенгеля, зовут Дан. Альв женился и обзавелся дочерью, которой дали имя Ингрид в честь матери отца Ирмелин.
Но кто из трех? С тех пор он никого не видел, так как сконская ветвь была самой изолированной среди Людей Льда. Ни о каком скандале или еще о чем-то ужасном не упоминалось в связи с этим ребенком, во всяком случае, до сих пор. Вендель был уверен, что услышал бы, если бы что-то случилось.
Но сейчас он так давно был вдали от дома. Более двух лет. И как долго это будет продолжаться? Эта дорога уводила его все дальше от дома.
Он, кажется, начал засыпать, потому что вздрогнул всем телом, когда раздался шепот Корфитца Бека:
- Вендель! На дворе что-то происходит!
Они беззвучно встали и прокрались к двери. Осторожно толкнули ее. К счастью и совершенно неожиданно, она открылась без единого звука. У стены избы, склонившись над спавшими пленниками, стояла на коленях фигура, одетая в грязно-серую рубашку с узором вокруг ворота и рукавов. Руки усердно что-то искали. Словно у бедных парней остались какие-то ценности!
Капитан и Вендель сразу догадались, что это - кто-то из деревни. Их стражи были одеты не так плохо, на них была солидная экипировка от холода. Корфитц и Вендель подбежали к человеку, чтобы остановить его. Он обернулся и увидел их, закрыл лицо рукой, чтобы его не узнавали, и пустился наутек. Вендель, не уверенный в том, прихватил ли вор что-нибудь с собой, бросился за ним. Он услышал сначала тихие предупреждающие оклики капитана, а потом увидел, что последний тоже побежал за ним следом. Вероятно, чтобы Вендель не ввязался в какую-нибудь историю. А Вендель именно так и поступил. Он попал прямо в руки одного из стражей. Корфитц Бек остановился в выжидательной позе в нескольких метрах от них.
- Ну-ну! - сказал страж, крепко ухватив Венделя за руку. - Оставь в покое бедного крестьянина!
- Вор, - с усилием выдавил подросток на своем жалком русском языке.
Охранник сказал что-то пространное, чего Вендель не понял. Это был рослый казак, за мягким голосом которого угадывалось что-то опасное.
- Может, у тебя есть что-то для меня? - угрожающе улыбнулся он.
Чувство юмора не подвело Венделя.
- Да. Вошь, - ответил он.
- Что? - гневно заорал стражник. - Я не вошь!
- Нет, нет! - Вендель торопился исправить недоразумение. - У меня только вши. Пожалуйста!
Он стал шарить в волосах, чтобы продемонстрировать. Что бы там ни говорили о казаках, они ценили такой грубый юмор. Стражник расхохотался и хлопнул Венделя по плечу.
- Хорошо, но твоя рубашка, вот эта? Ты ее продашь?
- А ты мне продашь свою? - не замедлил с ответом Вендель и поднял рваный рукав своей рубашки. Показал дыры впереди и изношенную ткань у плеч. Тогда казак рассмеялся опять и отпустил его. Корфитц, который ждал в тени, будучи незамеченным, вздохнул с облегчением.
- Уфф! Это могло бы кончиться плохо! Ну что же, хоть твой русский язык, возможно, и не так хорош, но ты усвоил самые нужные слова.
Они поспешили назад к своей избенке. Солдаты, расположившиеся во дворе, проснулись от шума и теперь благодарили их. Затем бедняги попытались снова забыться сном на пронизывающей ночной стуже. Корфитц тяжело вздохнул, когда пошел будить человека, который должен был его сменить. Будить оказалось ненужным, так как все, квартировавшие в этой избе, проснулись из-за их беготни.
- Спасибо за помощь, Вендель, - сказал капитан, найдя себе место для ночлега. Мальчик скорчился в своем уголке.
- Ах, пустяки, - сонно пробормотал он. - Это я должен благодарить.
- Если бы мы только могли послать домой весточку, - тихо сказал капитан Бек. - Чтобы наши семьи узнали о том, что мы живы! Как ты думаешь, они это знают?
- Понятия не имею, - неотчетливо произнес Вендель. - Но ведь надеяться можно всегда. Кто-то, вероятно, рассказал о капитуляции. Обо всех пленных. Или они следят только за судьбой короля?
- Скорее всего, - ответил Корфитц с несвойственной ему проницательностью.
На следующее утро им не потребовалось искать для капрала Верья кипяченое молоко с водкой. Его путь закончился здесь, в этой деревушке. Его соратники наскребли немного денег и поручили местным жителям похоронить старика. Отпевали усопшего по православному обычаю или гроб просто опустили в землю - все это было теперь неважно старому каролинцу. Вендель, в какой-то мере чувствовавший свою ответственность за жизнь этого человека, утешал свою совесть тем, что капрал избежал, по крайней мере, ужасного обращения стражников.
Самые горькие мгновения наступили для шведов по прибытии в Москву. Царь Петр приказал воздвигнуть для своего торжественного шествия семь триумфальных арок. Воины Карла XII, известные своей храбростью и военной выучкой, должны были прошагать под ними мимо зрителей, которые, естественно, пользовались случаем, чтобы развлечься. Каждая арка была украшена карикатурными изображениями короля Карла ХП и его солдат. Над городом раздавался грохот пушек, звонили все церковные колокола, а на сердце у ратников Карла было так тяжело от горя, стыда и ярости, как никогда. Это происходило 22 декабря 1709 года. Капитан Корфитц был настолько серьезно болен, что вынужден был опираться на Венделя. Капитан недавно перенес дизентерию, справился с ней, а теперь что-то было с легкими. Вендель очень тревожился за своего господина. Они делили радости и горести и стали настоящими товарищами, хотя продолжали сохранять отношения офицера и подчиненного. Никто больше не называл Венделя денщиком. Хотя он и не был адъютантом Бека, все его так звали. Или просто «этот живучий мальчик Грип».
После унизительного триумфального шествия пленные были уведены в разные районы Москвы, где им было предписано находиться. Теперь зимняя стужа стала действительно мучительной, и все беспокоились о том, получат ли жилье или нет. Корфитц Бек был поселен в небольшом доме вместе с группой офицеров почти в сорок человек. На этот раз никто не выгонял Венделя в сени. Отчасти они стали к нему иначе относиться, отчасти причиной была болезнь капитана. Кто же смог бы ухаживать за ним лучше, чем Вендель?
В столице их положение лучше не стало. В кварталах, где они жили, толклись люди, желающие проучить чертовых шведов - словом и кулаками, а иногда и оружием. Пришлось снова дежурить по ночам и спать по очереди. Длинными тревожными ночами они толковали друг с другом о своем горе и тоске, о своих недугах. Последние стали излюбленной темой разговоров. Как это обычно бывает в больнице, они обсуждали свои расстройства желудка, мозоли и боли в мышцах, разбирая по косточкам малейшие детали. Но своих упований на возвращение домой они никогда не высказывали. Эти мысли держали про себя, их хоронили в самой глубине сердца, за трепетным страхом перед будущим.
Вендель ухаживал за своим господином, проявляя настоящее чутье. Он не унаследовал от Людей Льда качеств целителя, но, видимо, все же обладал какой-то интуицией, подсказывающей, что следует делать. В результате Корфитц Бек постепенно встал на ноги. Узы, связывавшие их, стали еще крепче.
И вот... однажды в дом вошел офицер с выражением подавленности на лице. Подавленности более глубокой, чем отчаяние. Он опустился у единственного в комнате стола, спрятав лицо в ладони.
- Что случилось? - боязливо спросил один из присутствовавших. - Король умер?
Офицер посмотрел на него.
- Король? Я бы ему, пожалуй... Извините, - сказал он, взяв себя в руки. - Мы должны переехать. Рассеяться.
- Куда?
- Во всяком случае, не на запад. Готовьтесь к отправлению, мы должны быть высланы частями в города и деревни на востоке и северо-востоке. Так, чтобы мы не смогли сговориться для каких-нибудь козней. Словно мы можем поднять мятеж! Мы, не имеющие нательных рубашек. Взгляните на нас! Изможденные, завшивевшие, доведенные до предела. Разве мы представляем какую-то опасность для царя и его приспешников?
Вендель бессознательно подвинулся на шаг к Корфитцу Беку. То ли защищая его, то ли ища у него защиты - этого капитан не понял. Скорее всего, Венделю хотелось, чтобы их не разлучили, ничего больше.
При разбивке им удалось остаться вместе, и они попали в Казань, старый город татар к востоку от Москвы. Во всех местах, куда прибывали шведы, они имели свободу передвижения в черте города или деревни, но не за границами соответствующего населенного пункта. Утверждать, что их больше любили в новых местах, было бы неправдой. Против них была религия. На них смотрели как на презренных, неверных собак, на которых можно было плевать без зазрения совести.
Пребывание на новом месте было, однако, не слишком продолжительным. Осенью 1710 года был раскрыт заговор шведских офицеров в Казани. Перебежчик разоблачил грандиозный план побега. Почти двести шведов, среди них Корфитц и Вендель, намеревались захватить врасплох русскую команду в Казани, взять с собой всех шведов из деревень вокруг города и отправиться объединенным отрядом в Бендеры к Карлу XII. Возможно, они смогли бы это осуществить, потому что русская армия находилась в Финляндии, прибалтийских провинциях и в Польше. Но их предали.
Это было последней каплей, переполнившей чашу терпения русских. Весной 1711 года почти все пленные были сосланы на восток, за Уральские горы в Сибирь. Поскольку в это время года дороги были непроходимыми, пленных везли по рекам, и это заняло несколько месяцев. Шведам казалось во время этой поездки, что мрак совсем сгустился над ними.
Многие взрослые мужчины плакали, когда суда с пленниками плыли вдоль широких рек. Лица других словно окаменели. Этой бесчувственностью они прикрывали свои мечты. Некоторые пленники были совершенно апатичны.
Когда путь, наконец, закончился в Тобольске, Венделю минуло семнадцать лет...
Как ему казалось, никто из соратников Карла XII не мог бы вернуться из Сибири в Швецию.

3

В Тобольске их ждала большая неожиданность. Они были здесь не первыми шведскими пленниками. Русские и раньше предпринимали походы в прибалтийские провинции Швеции и в Финляндию и брали там в плен мужчин и женщин с детьми. Для соратников Карла XII, которые до сих пор жили суровой походной жизнью, было удивительно опять встретить женщин, с которыми можно было общаться и болтать, не навлекая ни на кого бесчестья. Они также узнали, что шведские пленники в Тобольске сумели создать в городе общину. Теперь здесь насчитывалось почти полторы тысячи шведов, включая восемьсот офицеров, прибывших сейчас.
Так что они устроились в Тобольске лучше, чем в тех местах, где уже были раньше. Если не считать того, что русские офицеры напиваясь допьяна и грозили «найти управу на дерьмовых язычников». Это могло принять скверный оборот. Пленные находились под строгим надзором, и о побеге нельзя было и подумать. Если же среди пленников обнаруживался хоть малейший намек на заговор или бунт, то смутьянов ссылали еще дальше на восток, и они исчезали в бескрайней Сибири.
Однако шведы должны были так или иначе поддерживать свое существование. Поэтому они начали учиться друг у друга ремеслам, а изготавливаемые ими вещи пользовались хорошим спросом. Они научились одеваться как русские крестьяне - это было необходимо из-за сурового климата и для того, чтобы не слишком выделяться в толпе. Так они чувствовали себя более уверенно.
Кое-кто из них занялся было винокурением, но это не получило распространения, потому что доходы от винокурения поступали самому царю, имевшему монополию. Некоторые шведы женились на русских женщинах и хотели остаться здесь жить. Но преобладающее большинство пленников таило в душе страстное желание: домой! Домой в Швецию или в армию Карла XII, чтобы поддержать короля. Он был, вероятно, удивительной личностью. Хотя он и вовлек страну в пучину нищеты своими бесчисленными войнами, хотя он никогда не бывал дома в своем государстве, он сохранил ореол героя среди своих солдат и полководцев и среди тех, кто был его врагами. Возможно, это объяснялось его аскетическим образом жизни, немногословием и сильной волей. Он был интеллигентным, воспитанным и самым скупым на слова человеком, какого знала история. Особенно, когда дело касалось его самого. В личном плане он был и остался загадкой. Но солдаты смотрели на него как на Бога. Он делил их жребий, никогда себя не щадил, не позволял себе ничего, что не могли получить они. Он был упрям и своенравен с равными себе по происхождению, но все были вынуждены преклоняться перед его острым умом и хорошо продуманной военной стратегией. Как теперь... Половина его армии находилась во вражеской стране в плену в чрезвычайно трудных условиях, но единственной мыслью пленников было вернуться и сражаться вместе со своим королем. Непостижимо!
И побеги случались. Большинство их происходило по пути в Москву и из самой столицы. Однако даже в Сибири кому-то удавалось ускользнуть из плена. Оставшиеся часто думали о тех одиночках, которым удалось бежать. Но об их дальнейшей судьбе они ничего не знали. Добраться до Швеции или до армии Карла XII было отнюдь не пустяковой прогулкой!
Молодой Вендель Грип оказался способным к ремеслам. Он мог выбирать между кузнечным, токарным и столярным делом, мог стать шорником или золотых дел мастером, мог шить красивые попоны или гранить драгоценные камни. Он быстро освоил искусство выделывать кожу, думая о шорном деле, но вскоре обнаружил, что ему интереснее украшать кожу орнаментами. Он оказался таким способным, что ему пришлось обучать этому ремеслу двенадцать других солдат по воскресеньям. Так поступало большинство офицеров, освоивших какое-либо ремесло.
Вендель делал это хорошо. Он продавал свои красиво обработанные кожи или менял их на нужные для себя товары у горожан и у крестьян, приезжавших сюда в базарные дни. Само собой разумеется, он получал за это небольшие деньги, но относился к ним бережливо. Жил он в доме с другими шведами. Теперь он уже не так часто виделся с Корфитцем Беком. Тот начал общаться с одной из семей, прибывших из прибалтийских провинций. Главой семьи был подполковник Клэс Ског, бывалый воин и властный человек.
Однажды Венделя пригласили в гости вместе с Беком. В семье Скогов была дочь Мария в возрасте Венделя. Она была мила, даже очень мила, и романтическое сердце Венделя запылало. За обедом он сел рядом с ней. Никогда раньше он не находился так близко к женщине. Его руки стали вдруг такими большими и неловкими, что опрокинули стакан. Язык не хотел ему повиноваться, так что Вендель почти заикался. И куда только подевались все умные слова? Что за банальности выдавливал он из себя?
Но никто, казалось, не обращал внимания на его муки. Мария улыбалась мило и немного рассеянно и так же часто поворачивалась к Корфитцу Беку, сидевшему по другую сторону от нее. Но всякий раз, когда она смотрела на Венделя, ему казалось, что внутри у него что-то обмирало. Это уходило его детство, он чувствовал, что становится взрослым. Двадцать лет, это уже не мало!
Семья Скогов жила в одном из лучших домов, предоставленных пленным шведам. Однако это был, конечно, не более, чем барак, и сколько семей тут было, трудно сказать. Они пытались поддерживать в доме определенный стиль, насколько это было возможно в таких условиях. Но после тяжелых лет на чужбине для Венделя это было словно возвращение к настоящему домашнему очагу. После визита он пошел домой в жалкую избушку, где жил с другими рядовыми. Пурга, бушевавшая в городе, предвещала потепление. Это было бы кстати, поскольку холода стояли довольно долго. Вендель должен был бы мерзнуть в своей одежонке, но ему не было холодно. Его ступни словно не касались земли. Вернувшись домой, он сразу же отправился в свою мастерскую. Здесь он только что начал работать над небольшим кожаным кошельком. Он собирался было продать его, но теперь передумал. Его получит Мария, она и никто другой. А он сделает такой красивый узор, подобного которому не видел никто.
Вендель трудился всю ночь и заснул над своей работой. После этого днем он должен был помогать на строительстве башни в городе, которая уже получила название «шведской». Ей было суждено сохранить это название, и она стоила здоровья шведам-соратникам Карла XII. Как и ожидал Вендель, погода переменилась, пурга вызвала потепление, но дуло так же сильно. Пожалуй, можно было бы работать, но у Венделя не было времени. Он страшно кашлял, когда пришли надсмотрщики, чтобы отвести их к месту работы. Он попросил оставить его дома, всего на один день. Видимо, он выглядел плохо после ночного бодрствования и надсмотрщики уступили. Так он смог продолжить работу над кошельком. Она заняла целую неделю, зато кошелек получился очень красивым - с рельефными небесно-голубыми и золотыми узорами и очень сложной застежкой.
Каждый вечер Вендель бежал к дому, где жили Скоги. Он словно бы случайно проходил мимо. Однажды он встретил ее, когда она спешила домой, спрятав руки в меховую муфту. «Я должен сделать ей муфту», - сразу подумал он. Он снял шапку и почтительно поклонился. Мария недоуменно смотрела на него одно мгновение, затем узнала и приостановилась. Она протянула ему свою ручку, которую Вендель с трудом отпустил. Правда, это ему удалось сделать в рамках пристойности.
- Спасибо за гостеприимство, фрекен Мария, - сказал он вежливо, потому что в этом он упражнялся. После этого он запнулся: - Эээ... Это... сегодня прекрасная погода.
Это было не так, но она согласилась, так как тоже не знала, что сказать. Они немного постояли в растерянности, затем она сделал движение, чтобы идти дальше.
- Ну, я, пожалуй... - сказала она нерешительно. «Боже, помоги мне, сделай так, чтобы она осталась», - умолял про себя Вендель. Но Бог не помог.
- Передайте привет матушке и бабушке, - с отчаянием и запинаясь произнес Вендель. Она кивнула и исчезла.
Кошелек... Как бы мог он вручить его ей подобающим образом? Так, чтобы это выглядело как подарок девушке из знакомой семьи, и в то же время так, чтобы она поняла, какая таится за этим любовь? В душе он надеялся на то, что его пригласят опять. Тогда было бы простым делом сказать как бы между прочим: «У меня с собой маленькая вещица, которую я мастерил в свободное от работы время. Не желает ли фрекен Мария иметь такую?» Это никого бы не шокировало. А она была бы в восторге и благодарила бы его с сияющими глазами. И она бы вспоминала о нем всякий раз, как брала кошелек, чтобы заплатить.
Но его больше не приглашали к Скогам. Наступила весна. Ветер из тайги становился все мягче. Прилетели перелетные птицы, и за городом начали распускаться редкие, но яркие полевые цветы. Однако Вендель не видел их, потому что не бывал за городской чертой. Он только ощущал весеннее брожение в крови, которое мучит влюбленного всегда, когда желанное недосягаемо. Никогда раньше юноша не посещал такое количество собраний, церковных служб, совещаний (куда женщинам вход был закрыт), используя любую мыслимую возможность для встречи с Марией Ског. Он, конечно, иногда видел ее, это было неизбежно в таком небольшом городе. Он, конечно, порой перекидывался с нею несколькими словами. Но иногда у него не было с собой кошелька, и он мог из-за этого только сокрушаться. А иногда он просто не осмеливался. Он ходил, придерживая кошелек в кармане пальцем, и испугался, увидев, каким грязным стал кошелек. Он очистил его и освежил краски, но после этого не решался брать с собой постоянно. У него было тяжело, очень тяжело на душе, его жизнерадостность исчезла. Он больше не шутил так охотно, как раньше, со своими товарищами. Он стал другим Венделем Грипом, не тем, каким его знали. А затем... Шанс, о котором он мечтал, представился совсем неожиданно.
Было лето 1715 года. Венделю исполнился 21 год, и он считал себя вполне созревшим для женитьбы. Пленники устроили летнюю встречу, назвать это праздником было бы преувеличением. И здесь он повстречал Марию. И захватил с собой кошелек. И он улучил возможность вручить его ей - в толкучке, когда все отправились восвояси с этой встречи, на которой Вендель не спускал с Марии глаз - с самого ее появления и до ухода. Ему показалось, что она была ослепительнее, чем когда-либо. И она словно была переполнена счастьем. Конечно, оттого, что могла видеть его, так думал Вендель. Все время она была с ним очень приветлива. Неожиданно они оказались совсем рядом, зажатые в толпе людей, собравшихся уходить. Вернее, Вендель, конечно, способствовал этой давке. Ему удалось неловко вручить ей кошелек, быстро пробормотав при этом какие-то слова, совсем не те, какие он так долго готовил. Едва ли она поняла что-то из сказанного им. Затем он торопливо удалился, видя перед собой ее озадаченный, вопросительный взгляд.
В течение трех дней он был словно в чаду. На четвертый день явился капитан Корфитц Бек. Он желал поговорить с Венделем наедине. Он выглядел суровым и замкнутым. Они вошли в пустую мастерскую. Она не может придти сама, это ясно, думал Вендель. Это неприлично. Поэтому она посылает капитана Бека, который является другом дома. А Корфитцу Беку, конечно, не нравится быть мальчиком на побегушках. Это, право, немного досадно, но я это проглочу.
Капитан повернулся к нему и холодно посмотрел в глаза.
- Послушай, Вендель, немедленно прекрати это!
У Венделя словно что-то оборвалось внутри.
- Что именно, капитан?
- Бегать за Марией, как влюбленный кот. Это ее очень стесняет, а ее отец просто взбешен. Все это крайне неприятно для меня, разве ты этого не понимаешь?
Все поплыло у Венделя перед глазами. Но он был намерен защищаться, его любовь заслуживала этого.
- Но у меня серьезные намерения, капитан! - сказал он упрямо, твердо собираясь отстаивать свое право.
- Серьезные? Что ты, собственно, воображаешь? Может, ты заболел манией величия? Ты - не дворянин, а денщик!
Прошло много лет с тех пор, как Корфитц Бек так его называл. В последние годы они стали товарищами. А теперь?..
- Когда я однажды взял тебя к ним в гости, то это было сделано из чувства сострадания. Поскольку твоя мать просила меня присмотреть за тобой. А ты платишь за мою благожелательность таким образом, ставишь дочь подполковника в неловкое положение... Этого я никак не ждал от тебя, Вендель!
- Я никоим образом не оскорбил фрекен Марию, - ответил Вендель, чувствуя противный ком в груди. - Наоборот, я держался вполне корректно, я никогда не приставал к ней.
- А как ты называешь вот это?
Кошелек с шумом шлепнулся на стол. Этот звук отдался в сердце Венделя, как выстрел.
- Мария благодарит тебя за дружеские намерения, - произнес Корфитц. - И это, как мне кажется, благородно с ее стороны.
Вендель прикрыл глаза от боли.
- Я думал о том, что со временем, когда составлю состояние, я мог бы попросить ее руки, - выжал он из себя.
- Ты что, совсем спятил? Мария обручена со мной! И тут появляешься ты, сын моей служанки, и... Нет, это вообще ни на что не похоже!
Вендель обмер и окаменел. Его голос стал глухим, словно шепот:
- Это не повторится, капитан.
- Хочу в это искренне верить! - произнес Корфитц Бек более мягким тоном. - Веди себя в будущем, как подобает, и выбирай свои маленькие увлечения в соответствии со своим собственным положением.
Затем он по-военному повернулся на каблуках и быстро вышел, захлопнув за собой дверь. Вендель остался со своими разбитыми мечтами. Одной рукой он механически поднял красивый кошелек. Он ощупывал его обеими руками, в то время как крупные слезы падали вниз. Затем он вышел из мастерской, как лунатик, навстречу слепящему летнему солнцу. Ему казалось, что оно насмехается над ним.
В сердце Венделя жило теперь только одно желание - убежать из Тобольска домой в Сконе. Он не смел больше встречаться с Марией или Корфитцем Беком, не мог смотреть им в глаза. Много раз его посещала мысль о смерти. Как он смог бы жить с мечтой о Марии Ског, которая была для него недосягаема? Но инстинкт самосохранения был сильнее, ему хотелось снова увидеть свой дом. Он достаточно хлебнул горя. Король Карл обойдется без его помощи. Впрочем, никто в Тобольске не знал, где в это время находился король. Последнее, что они слышали о нем, это то, что он застрял в Бендерах в Турции. Но это было уже много лет тому назад.
Вначале во время пребывания в Тобольске Вендель делал робкие попытки бежать. Однако пройти незамеченным мимо городской стражи казалось невозможным, поэтому он оставил это. Ни за что на свете ему не хотелось быть сосланным еще дальше на восток. Поэтому он всегда держался с русскими неприметно, желая, чтобы они даже не знали о его существовании. Это было до того, как он встретил Марию. На следующий вечер после того, как капитан Бек одним ударом разрушил его любовные упования, в городе вспыхнул пожар. Это случалось так часто, что никто особенно не встревожился. Люди спешили туда, чтобы посмотреть, и облегченно вздыхали, что горел не их дом. Но у Венделя пожар не вызвал никаких раздумий. Он шел в совершенно противоположном направлении, к реке Тобол, которая омывает город. Он видел, как вдали она сливалась с могучим Иртышом. Вендель остановился и посмотрел на рыбачьи лодки. Рыбаки как раз готовились к ночному лову.
Вендель подрос и стал красивым юношей, типичным викингом - белокурым, худощавым, загорелым, с ярко-синими глазами. Густые золотистые волосы, открытый взгляд... Правда, в глазах были теперь горе и печаль.
Он вспомнил, что шведы - не единственные ссыльные в Тобольске. Были здесь и русские, впавшие в царскую немилость и потому сосланные в глушь, чтобы трудиться, как рабы. В вечерней тишине зазвучала песня, резанувшая Венделю по сердцу, потому что эта песня соответствовала его настроению. Он не мог определить, откуда раздавалось пение, вероятно, из какого-то домишки поблизости. Летним вечером чья-то одинокая душа давала выход своей печали. Вендель мысленно переводил слова песни:
Позабыт, позаброшен
С молодых-юных лет
Я остался сиротою.
Счастья в жизни мне нет.
На речном берегу возился со своими сетями молоденький рыбак. Казалось, что он никак не мог привести их в порядок, и Вендель заметил, что парень злился. На другом берегу Тобола простиралась необозримая равнина, вид которой не вызывал у Венделя восторга. Солнце клонилось к закату, где, как он знал, находились Уральские горы. Но они были так далеко отсюда, что он не мог их разглядеть. Все, что он видел на другом берегу, были немногочисленные подворья, купы деревьев на окраине тайги, а дальше - равнина. Сухая, бесплодная, каменистая. Необъятная, вечная.
Пока он стоял, погруженный в свои невеселые мысли и смутно улавливая смысл продолжавшейся песни, его грусть становилась все безысходнее. Он все больше и больше жалел себя, хотя и не хотел этого, потому что не имел обыкновения сострадать самому себе.
Здесь умру я, умру я.
Похоронят меня.
И никто не узнает,
Где могилка моя.
И никто не узнает,
И никто не придет.
Только раннею весной
Соловей пропоет.
Вендель глубоко, прерывисто вздохнул. «Нет! - подумал он. - Нет, я не умру здесь. Матушка, которая была так опечалена моим отъездом... Она должна узнать, что я еще живу. Она не заслужила того, чтобы так долго горевать. Матушка начинает стареть. Я хочу снова увидеть ее. Увидеть дома всех моих друзей, увидеть небо Сконе. Оно такое высокое и красивое».
Он напряженно дышал, словно пытался освободиться от тяжести в груди. Его мысли, воля к жизни пробудились. Минуту он смотрел на город, где на фоне неба полыхало пламя пожара, теперь немного слабее. Вендель не питал надежды на то, что дозор будет ослаблен. Так что выйти из города было невозможно. Да и куда он пойдет? Долгое-долгое странствие по равнине и тайге к Уралу, где полно диких зверей, через горы, а затем по необъятной России не привлекало его. Светловолосый и с заметным акцентом в речи... Как бы он вышел из положения? Есть, конечно, светловолосые русские, но не в этих краях. Здесь люди были небольшого роста и темноволосые.
Парень-рыбак... Тобол течет на восток - до слияния с главной рекой Иртышом, текущей на северо-запад. На запад? Разве это не туда, куда он стремится? К свободе...
Парень-рыбак выглядел очень бедным. И в Венделе как будто сразу пробудилась скрытая энергия. Коротким путем он бросился назад к своему дому и нашел там свои накопленные деньги. Он взял сапоги, еду, шкуры, которые обрабатывал, а также другие пожитки. Хотя он свернул все это в тугой узел, получилась большущая ноша, которую он пытался ухватить под руку. Затем, сохраняя внешнее спокойствие, опять отправился к реке. Никто не мог заметить, как сильно билось его сердце. Издали он увидел, как рыбак в сердцах бросил в лодку свои сети, собрал жалкие снасти и зашагал от реки по направлению к Венделю. Замечательно, подумал последний. Он поджидал рыбака, затаившись у изб. Когда парень подошел к месту, где он стоял, Вендель шагнул из тени ему навстречу.
Вендель теперь хорошо говорил по-русски.
Не может ли он купить лодку? Сейчас, немедленно?
Взгляд рыбака выразил сомнение. Он, видимо, сообразил, что за тип был перед ним. Русским было запрещено водить дружбу с безбожниками-протестантами. Но Вендель скромно вытащил из кармана припасенные рубли и копейки. Половину своих трудом добытых сбережений. Сначала он копил, чтобы иметь возможность бежать, затем - чтобы жениться на Марии. Сейчас он вернулся к исходному пункту. Он благодарил Создателя за то, что копил так усердно.
Глаза у рыбака широко раскрылись. Возможно, у шведа в руках был теперь его улов за целый год. За такую сумму рыбак мог бы обзавестись новой, лучшей лодкой, а на оставшиеся деньги еще довольно долго жить... Он закусил губу, оглянулся и решительно кивнул. Вендель, от нетерпения и страха быть пойманным переминавшийся с ноги на ногу, с облегчением вздохнул.
- Живо, - сказал он тихо. - И ты меня не видел. Лодку просто украли. Понял?
Рыбак кивнул. Женщины на другом берегу собирались нести с реки домой постиранное белье. Вдали Вендель видел несколько рыбаков у своих лодок. А наверху, на кромке речного склона стояли часовые. «Дай Бог, чтобы я проскочил мимо них», - подумал он. Он попросил у парня также кое-что из его одежды. Она была более типична для русского рыбака. Он попросил отдать ему и широкополую шляпу, защищавшую от солнца. Рыбак согласился на это с удовольствием, потому что от обмена одеждой выигрывал он... Когда они обменялись верхней одеждой, Вендель спокойно зашагал к лодке.
Волосы он спрятал под шапку и старался казаться меньше ростом. У парня-рыбака была характерная походка - вразвалку и носками вовнутрь. Вендель подражал, как мог. Он провел немало времени, укладывая в лодке рыболовные снасти, поднял сети и немного поработал над ними. Тем временем он обнаружил, что лодка, купленная им так дорого, была не лучшей лодкой в мире, но делать было нечего. Она была ключом к свободе, и он собирался им воспользоваться! Как прирожденный рыбак он оттолкнулся от берега. Он как будто слышал стук своего сердца, не осмеливаясь даже взглянуть на стражу на вершине откоса.
Как только лодка попала на стрежень, он почувствовал течение могучего Иртыша. Он взялся было за неуклюжие весла, но затем дал потоку нести лодку по течению. На реке было много грузовых судов, но все люди на этих судах были заняты пожаром. Рыбачьи лодки шныряли туда-сюда, и Вендель отворачивался, когда проплывал мимо, так как рыбаки, видимо, знали владельцев лодок.
После довольно сильного течения - там, где две реки сливались вместе, вода стала спокойнее, так что он был вынужден начать грести. Поскольку он сидел спиной к носу лодки, Вендель все время видел перед собой город и часовых. Они как будто не двигались, только может быть бросили в его сторону равнодушный взгляд. Вендель только было собрался перевести дух, как что-то замаячило на берегу слева. Он не осмеливался туда взглянуть, но тут же сообразил, что это была другая сторожевая башня. Что он тогда сделал? Остановился и сделал вид, что ловит рыбу? Нет, нервы у него не были железными. Однако никакой паники, ему не следует грести быстрее!
Он греб медленно, размеренно. Не спеша осматривая отмели, не подходит ли место, чтобы поставить сети. Ближе к городу пел в своей лодке какой-то рыбак, а еще дальше на реке он услышал пение другого. Может быть, Венделю стоило рискнуть? Венделю нравились русские народные песни, и он выучил их довольно много. Он освоил также специфически русскую технику пения - с сомкнутыми связками. Сейчас речь шла о его жизни. Стражники могли окликнуть его в любой момент, чтобы рассмотреть его поближе, убедиться в том, что он действительно рыбак. Вендель запел с мужеством отчаяния, задушевно и красиво песню, перекликавшуюся с его настроением.
Хорошо ли он это делал или нет - стражники пропустили его мимо. Возможно, их убедило его спокойное, почти чересчур спокойное поведение. Среди рыбаков было много таких, кто принимал жизнь вполне безмятежно. Вендель часто наблюдал их на реке и теперь радовался этому.
Все дальше из поля зрения удалялась крепостная башня. Исчез и город Тобольск. Река стала шире. Тайга на обоих берегах стала гуще, но не намного, потому что вокруг пока еще была степная область. Рыбацких лодок поубавилось. Изб и подворий тоже. Солнце стояло совсем низко у горизонта и скоро должно было зайти, но Вендель не собирался приставать к берегу. Ночь была теперь его другом, Иртыш - матерью, баюкавшей и приближавшей его к свободе. Он знал, что река была судоходна до какого-то селения, которое называлось Самарово или что-то в этом роде. Пока, во всяком случае, река текла на запад, это он мог определить по солнцу. Ну, если быть точным, на северо-запад. Настали сумерки, летние сумерки, волшебные и светлые. Легкая дымка окутала хвойные деревья, тут и там разбросанные по тайге. Все признаки человеческой жизни исчезли. Вендель был один, совсем один.
Он был свободен! Сознание этого вдруг наполнило его бурным ликованием. Болезненные воспоминания о Марии и его позоре ушли прочь. Ушли прочь боязнь, неуверенность, апатия. Хотя ему и не следовало этого делать, он затянул великолепную песню, настоящую песню беглецов - «Священный Байкал». Это снова превратило бы его в пленника, если бы кто-то услышал его!
Эй, Баргузин, пошевеливай вал!
Плыть беглецу недалечко!
Баргузин было на самом деле название реки, впадавшей в озеро Байкал с востока, но Вендель воспринимал это в широком смысле. Он чувствовал что ветер с востока, помогает ему двигаться домой. Он покинул город Тобольск, чтобы никогда больше не вернуться туда.

1 Следующая страница


Маргит Сандему - Ветер с Востока

Ветер с Востока 2

4

Лодка толкнулась о берег. Вендель приподнялся и сел. Он спал, видимо, всю ночь. Должно быть, он нарочно улегся на дно лодки. Но он не мог этого вспомнить.
Она протекает, скверная лодка. Тот бок, на котором он лежал, промок. Но это ничего, ведь солнце стояло в небе уже высоко, и его одежда скоро просохнет. Он с трудом вылез из лодки и огляделся. Густой лес, хвойные деревья с длинными иглами. Деревья росли до самой кромки воды. Иртыш был здесь широким. Но Вендель находился, несомненно, на восточном берегу. И он не хотел выходить на сушу. Ему было отлично в лодке, он не мог бы двигаться вперед быстрее и легче. Нужно было экономить силы. Он снова оттолкнулся от берега и скоро был на стремнине. Теперь он не мог себя больше обманывать. Если только река за это время не изменила свое направление (а в это он не верил), то это был путь не на запад, а наоборот, на северо-восток. Или, во всяком случае, на север. Да, на что он, собственно, рассчитывал? Он же знал, что Уральские горы находятся на западе. Неужели он полагал, что Иртыш течет вверх в горы? Ну, что же, лишь бы более или менее следовать направлению Уральской гряды, уж тогда бы он нашел решение. Увидел бы в горах перевал...
Голубоглазый Вендель Грип!
Во всяком случае, он не может идти в тайгу здесь, где она была такой густой. Здесь обитало множество диких зверей. Он должен благодарить Бога за то, что его лодка недолго оставалась у берега. Иначе жизнь Венделя могла бы скоро закончиться.
Он уже проплыл добрый отрезок вниз по Иртышу, почти не шевеля веслами. Все происходило само по себе, единственное, что он должен был делать - это обходить мели и острова, делившие реку на множество рукавов. Он держался основного русла, где течение было самым сильным. Собственно, в воде течение не было заметно, местность была такой плоской...
Однажды он увидел большую куницу. Вероятно, это был соболь, потому что он разглядел на груди у зверька оранжевое пятно. Он сам обработал в Тобольске много собольих шкурок.
Тобольск! Море чувств накатило на него, когда он осознал, что покинул этот город. Одно обстоятельство вызывало у него досаду - то, что не было времени взять с собой товарища. Их, постоянно мечтавших о побеге, было так много. Но он не мог ждать. Шанс был один на миллион, и он должен был использовать его. Прекрасно было бы сейчас находиться в компании товарищей. Он признавался себе, что чувствовал себя довольно беспомощным. Воспоминание о Марии по-прежнему причиняло боль, первую любовь было невозможно так легко заглушить. Но он не хотел делать вид, словно ничего не произошло, это было невозможно.
Правда, ему не хватало относительной устроенности жизни в Тобольске. Тем, кто попал туда, повезло. Они наслушались разговоров о бедственном положении шведов, сосланных в другие места. Говорили, что из пяти тысяч пленных шведов, прибывших в Воронеж, половина умерла, а здоровых осталось всего 400 человек.
В Тобольске им жилось лучше. Несмотря на постоянно сосущее чувство голода из-за недостаточного довольствия, несмотря на придирки, плохое жилье, тяжелый труд и тоску по дому, простуды и безнадежность - несмотря на все это жизнь была терпимой. Русское государство кормило офицеров и солдат, хотя получаемое ими представляло минимум того, что требовалось для взрослых мужчин. Они смогли найти себе работу и немного подзаработать. И они были вместе, сплоченные бедой. Многие погибли, в основном, из-за отсутствия воли к жизни. Но более стойкие перенесли грязь, паразитов и болезни.
Обо всем этом думал Вендель, пока лодка скользила по Иртышу под ослепительным летним солнцем. Конечно, ему не хватало друзей. Конечно, ему не хватало жалкой лачуги, где он жил, разговоров в мастерской, соседской собаки, цветов на речном берегу. Несмотря ни на что, он прожил здесь много лет.
Корфитц Бек! Но обязанности Венделя по отношению к начальнику прекратились давно. А жестокие слова все еще жгли его. Нет, он не хотел думать о Корфитце Беке. Ему вообще не следовало предаваться воспоминаниям. Теперь он должен был смотреть вперед!
Голод начал давать о себе знать. Вендель развязал свой узел. Он прихватил порядочно еды из домашних запасов, его товарищи не обрадуются, обнаружив это. Но они могут легко пополнить их. Для него дело обстояло хуже.
Он смотрел на реку и прикидывал, можно ли тащить за лодкой леску с крючком. Но риск, что крючок застрянет в речном дне или запутается в кустах, был слишком велик. Вендель смотрел на рыбную ловлю, как на последнюю крайность. Как бы он смог приготовить рыбу? Он, конечно, не был избалован едой, но остерегался есть неизвестную сырую рыбу.
Вендель осторожно отделил себе небольшую порцию простой пищи: ломоть хлеба, крупицу соли, сушеное мясо. Со всем этим он управился, запивая речной водой. Пока он раздирал жесткое мясо зубами, он заметил, что плывет опять на запад. На мгновение он встрепенулся от радости, но затем вспомнил, что видел это много раз в течение дня. И столько же раз лодку несло на восток. Иртыш извивался по низине, видимо, как серпантин. Одно было бесспорным: река текла на север.
Пища чуть было не застряла у Венделя в горле от испуга - из-за поворота реки навстречу ему шла шхуна на всех парусах. Он быстро запихнул волосы под шапку. Судно прошло мимо совсем близко. Двое мужчин стояли у поручней и рассматривали его. По их одежде он понял, что это - русские. Он махнул рукой и выкрикнул приветственные слова.
- Куда держишь путь? - поинтересовались они.
- В Самарово, - ответил он. - Долго ли еще плыть?
- Долго, долго, - ответили они, улыбаясь.
Это прозвучало ободряюще. Затем судно скрылось из вида. Он остался один в пустыне. Он предположил, что это были скупщики пушнины на пути в Тобольск. После того, как они исчезли из вида, чувство одиночества у Венделя усугубилось.
Голова стала зудеть. Поскольку время было еще раннее, он как следует прополоскал шапку в реке, пока не убедился, что все бесплатные пассажиры исчезли. Затем он окунул в воду всю голову и, свесившись с борта лодки, полежал так некоторое время. После этого он просушил голову и шапку на солнце.
После полудня он увидел на восточном берегу изгородь. Люди! Чуть поодаль показались рыбачьи сети. Шапка! Она не совсем просохла, но ничего не поделаешь.
Он ожидал встретить город или деревню, но увидел лишь несколько простых изб-времянок, построенных из стволов и ветвей, скрепленных корой. Охотники или рыбаки. Он был в стране вогулов, это он знал. Они селились к северу от Тобольска, он часто видел их с мехами в городе. Они были кочевниками, жили только за счет охоты и рыбной ловли. Они были для него не опасны. Они не любили царскую Россию, облагавшую их большими налогами.
Вендель подумал, не пристать ли ему здесь, но решил, что это не нужно. Он не понимал их языка и не имел времени для таких остановок. Он должен плыть дальше. Так что они только помахали друг другу руками - рослый белокурый швед и маленькие жители этой глухомани.
Но теперь он почувствовал себя спокойнее. Тут и там в необъятной тайге жили люди. Он много слышал о вогулах. Об их запутанной религии с ордами богов и духов, о множестве их душ. Считалось, что у мужчины пять душ, у женщины - четыре, столько же, сколько у медведя, который был приравнен к людям. Их религией было шаманство. Они боялись мертвых, потому что те могли прихватить с собой парочку из их душ ради компании. Мертвые были прямой противоположностью живым и делали все наоборот. Вогулы жили очень скромно. Они не употребляли другого «молока», кроме березового сока, который собирали с деревьев. Шведы в Тобольске высказывались об «этих дикарях» снисходительно, даже презрительно. Но Вендель был достаточно дальновидным, чтобы понимать их, даже восхищаться ими. Как могли люди жить в этой глуши? Как они смогли акклиматизироваться, найти наилучший способ выживания в таких суровых условиях? Если это не достойно восхищения, то он ничего не понимал!
Но ему было суждено увидеть гораздо больше, прежде чем завершилось его странствие. Радостный и довольный, он плыл через тайгу. Иногда, когда ему казалось, что течение Иртыша становилось медленнее, он брался за весла. Но он не перегружал себя, далеко нет! Он хотел приберечь силы.
Тайга была более «живописной», чем он предполагал. Встречалось много лиственниц, сосен с длинной хвоей и много берез. Он слышал о том, что белая береза была священной для живущих здесь людей. Ели попадались реже, и Вендель был этому рад. Он никогда не чувствовал себя хорошо в темном, угрюмом еловом лесу. Время от времени встречались большие открытые топи с одиноко торчавшими соснами. Но он никогда не видел даже намека на горы на западе! Это было самым обескураживающим. Он не знал, был ли он на пути на восток или на запад или же неизменно продолжал плыть на север! Все свои надежды он связывал с Самарово. Там он мог получить совет, как лучше и безопаснее попасть на запад. А если Самарово тоже было лагерем для ссыльных? С докучными стражами и прочим сбродом? Но он ничего об этом не слышал.
Весь день он плыл по течению, греб и вычерпывал воду. Одежда высохла.
Он видел оленей, лосей, птиц. Это было прекрасное путешествие в прекрасный день, констатировал он, хотя его сердце еще ныло от горя и потерь. Но у него было не так много времени, чтобы думать о Марии и обо всем, что он покинул. Окружающее поглотило его. Редкие суда проплывали по широкой реке на большом расстоянии от него. Он только весело махал им рукой, и ему отвечали тем же. Он решил переночевать в лодке на реке. Это было самое надежное место. Он хотел бы пристать к какому-нибудь острову, но когда это было нужно, то такого, естественно, не находилось. Однако до сих пор все было прекрасно.
Вендель устроил себе постель на дне лодки так, чтобы на сей раз не промокнуть, и лег спать. Уже стемнело... Можно ли желать лучшего? - думал он. Двигаться вперед и в то же время спать!
Ночью он, не зная об этом, проплыл мимо небольшого города Горно-Филинское, расположенного на восточном берегу, а днем раньше мимо города Уват - на западном. Но Увата он не видел, город находился на некотором расстоянии от реки. Там были лишь рыбачьи стоянки, на которые он не обратил внимания. На рассвете он проснулся от холода. Но у него было достаточно шкур, он ими укрылся и продолжил плавание. Он лишь выглянул из-за борта лодки и отметил, что река стала шире, а местность была не такой лесистой, как раньше. Кругом были болота, и река текла прямо на север, он не мог больше этого не видеть. Хватит самообмана!
Итак, он должен был оставить свой надежный челн в Самарове - река ведь больше не будет судоходной. Если бы он только знал, как далеко туда плыть!

***

В Тобольске исчезновение Венделя вызвало известный переполох. Прежде, чем проживавшие с ним товарищи установили случившееся, прошло немного времени. Но затем слухи быстро разнеслись по всей шведской колонии. Охранники неистовствовали. Как обычно, были посланы патрули с собаками, в основном, на запад, потому что туда стремились все узники в своих мечтах.
Корфитц Бек слышал лай собак целый день. «Бедняга русский сбежал», - так он рассеянно подумал. Бежали, в основном, русские ссыльные, потому что у них был кратчайший путь домой. Для них расстояние до дома не превращалось в пропасть, как для шведов.
Вечером Бек сидел вместе с несколькими офицерами в избе, где стены были сложены из грубых бревен, окна слишком малы, а пол - земляной. Чадящая лампа с рыбьим жиром была единственным источником света. Далеко вдали они слышали зловещий вой собак.
- Ну, Бек, что ты об этом скажешь? - спросил майор и так потянулся своим сухощавым телом, что скамья заскрипела.
- О чем же?
- О твоем так называемом адъютанте.
Корфитц Бек нахмурил брови. Им овладело предчувствие беды. Он почувствовал, как горят щеки, потому что вспомнил неприятный эпизод с Марией. Проклятый нахал!
- А что с ним?
Товарищ сделал жест в сторону рыскающих собак. Остальные внимательно смотрели на капитана Бека. Его мозг работал медленно, противился, отказывался понимать:
- Что ты имеешь в виду?
Один из присутствовавших сказал:
- Ты хочешь сказать, будто ничего не слышал?
Корфитц выжидательно смотрел на него.
- Молодой Грип исчез.
Точно мороз прошел по коже у капитана Бека.
- Исчез?
- Вчера вечером.
Капитан не мог вымолвить ни слова. Он поднялся с места и уставился в жалкое оконце, где вместо стекла был натянут пузырь. Он, конечно, ничего не видел, особенно то, что искал его взгляд. Он видел только смутно различимые стены домов. За спиной он слышал голоса товарищей.
- У парня нет ни одного шанса из тысячи. Они схватят его и сразу убьют. Либо сошлют его еще дальше на восток.
- А оттуда он никогда не вернется. Мы видели его в последний раз.
- Откуда вы знаете, что сбежал? - сказал Корфитц и удивился тому, как до неузнаваемости глухо прозвучал его голос. - Может быть, он просто где-то спрятался.
- Исчезли все его пожитки. И шкуры, которыми он занимался. Он прихватил с собой также немало снеди, которая была у них в избе.
- И об этом я узнаю только теперь! - вспылил внезапно разозлившийся Корфитц.
- Мы думали, что ты знаешь.
Корфитц рванул дверь и вышел. Прошел мимо часового, всегда стоявшего тут, и направился к небольшой смотровой площадке между домами. Отсюда он мог видеть краешек степи на юге. Здесь Корфитц постоял. Он сознавал, что его бурный гнев не был направлен против других людей. Через какое-то время буря в его голове улеглась, и он снова обрел способность думать.
«Юношеская влюбленность, - размышлял он. - Застенчивая, робкая влюбленность, возможно, самая первая. Подарок, результат старательной работы часами, днями, нежность и предупредительность. А я!.. Как я его назвал? Сыном моей служанки? Молодой Вендель был для меня больше, чем денщик. За восемь лет он стал моим товарищем, он спасал мою жизнь и не раз, а часто он... О, Боже! Я, конечно, был прав, что выложил ему всю правду. Но не таким же образом, так грубо и уничижительно! Он же не мог знать, что Мария моя. Я был, естественно, возмущен, ревновал! Должен был защитить честь женщины, думал только о благе Марии - и о моем собственном. Но это не давало права... Боже, что мне делать? Искать его невозможно, я не смогу даже выйти из города. Если собаки его не находят, то как это мог бы сделать я? Его мать - ей я свято обещал заботиться о сыне, тринадцатилетнем мальчике с сияющими счастливыми глазами, который тогда последовал за мной... Нет, я не вынесу воспоминаний!»
Вдруг его гнев обратился против Марии. Неужели она не могла взять кошелек? Почему она должна была во что бы то ни стало вернуть его и ранить парня еще больнее? Но это было несправедливое обвинение. Мария была такой же юной и по-детски неопытной, как и Вендель. Она не могла справиться с такой трудной дилеммой. Это он, Корфитц, должен был быть на высоте положения. А он все уничтожил, как если бы скомкал бумагу с нарисованной на ней хрупкой акварелью. Было бы так просто придти к Венделю и объяснить ему дружески и спокойно, как обстоят дела, заверить его в неизменной дружбе как с ним, Корфитцем, так и с Марией. Можно было бы тепло и доверительно пошутить вместе с ним над всей этой историей, но так, чтобы шутка не ранила. Парню было бы, конечно, больно, как и должно быть, согласно законам природы, если рушится любовь. Но Корфитц должен был бы попытаться смягчить эту боль. Вместо этого он вызвал у Венделя настоящий шок, нанес ужасный удар, что могло побудить любого к необдуманным действиям.
Корфитц Бек посмотрел на светлое вечернее небо над необъятными сибирскими просторами.
- Боже, - прошептал он. - Отче наш, не оставь его! Сделай так, чтобы когда-нибудь я смог попросить у него прощения!

***

На третий день плавания по реке Венделю повстречалось много судов, малых и больших, но никто не проявлял к нему какого-либо недоверия. Люди здесь были дружелюбные. Все весело приветствовали его. Они кричали ему разное. В большинстве случаев Вендель не понимал ни слова, но всегда отвечал что-то веселое и ничего не значащее.
Теперь все чаще встречались небольшие селения. Большинство их находилось на восточном берегу, поэтому он ими не интересовался. И ему как будто совсем не хотелось выходить на сушу. Ему было превосходно в лодке. Хотя приходилось довольно часто вычерпывать оттуда воду.
Когда он слышал русскую речь на встречных судах, то спрашивал, скоро ли будет Самарово. Люди усердно кивали и отвечали «скоро». Но сколько-нибудь точного ответа он никогда не получал.
Вендель рассчитывал на то, что от Самарова дорога должна идти на запад через Урал. Он должен был следовать этой дорогой, в этом он был убежден. Никакой разумный человек, один и без оружия, не отправился бы в тайгу, где можно заблудиться за несколько часов.
Вендель очень экономил еду, не зная, когда сможет пополнить запасы. А путь ведь был бесконечным. Вместо еды он пил воду из Иртыша, что притупляло чувство голода. Хотя солнце и припекало, он заметил, что становится все холоднее. Без сомнения, он плыл на север. Ночь будет холодной. Благословенные шкуры, хорошо, что он взял их с собой!
Был поздний вечер, когда он понял, что приближался к большому селению. Все чаще у берегов встречались рыбаки и места для рыбной ловли, все чаще между деревьями стояли конусообразные жилища вогулов. Первое, что он увидел, была церковная колокольня. А затем вдали он увидел его. Город. Самарово. Разочарование потрясло его. Самарово находилось на восточном берегу! И не видно было никакого моста. Ну что ж, на западном берегу находилось, вероятно, тоже порядочное селение, но он не мог ничего разглядеть из-за густого леса. Однако, насколько он понял, судоходство по Иртышу кончалось здесь. Значит, как бы то ни было, а он не мог плыть на лодке дальше. Он взялся за весла, готовый направить лодку к западному берегу.
Что он, собственно, знал о Самарове? Следует признаться, немного. Город у реки. Место сбора вогулов и родственных им остяков. Город назван татарами, которые когда-то захватили и удерживали его какое-то время, пока не пришли русские. Вендель знал, что русские были недовольны названием и намеревались переименовать город, но пока они явно не нашли нужного названия. Остяки были тоже кочевниками и приезжали в Самарово, чтобы торговать мехами. Как остяки, так и вогулы говорили на одном из финско-угорских языков, они могли понимать друг друга. Остяки селились в тайге к востоку, вогулы к западу. У остяков были вожди. Каждый клан имел свой тотем, своеобразное сооружение с поперечными балками в верхней части, откуда свисали реликвии и трофеи.
Больше ничего Вендель не знал. Но этого было достаточно для шведа, жившего в Тобольске. Причиной того, что он знал относительно много, была его любознательность. Он постоянно спрашивал «почему». В Тобольске он также подружился с несколькими охотниками-вогулами, говорившими по-русски...
Внезапно количество судов на реке резко уменьшилось! Вендель с недоумением озирался вокруг. Вдоль восточного берега медленно скользило парусное судно, казалось, что его тащили вперед с суши. На стремнине не было видно никого, маленьких рыбачьих лодок здесь не было.
Почему они так неожиданно исчезли? Он налегал на весла, чтобы достичь левого берега, но что-то в воде мешало ему. Как он ни старался, лодка оставалась посредине реки и скользила все быстрее по направлению к городу, который приближался. И вдруг мощное течение затянуло маленькую лодку и потащило за собой вперед, вперед. Вендель работал веслами, как сумасшедший, чтобы удержать лодку, но словно огромная рука держала ее и толкала вперед. Лодка была втянута в мощный поток. Вендель продолжал бороться за жизнь, хотя это не помогало ни в малейшей степени.
Иртыш судоходен до Самарова...
Что здесь - водопад? Невозможно, думал он, в то время как лодка продолжала поворачиваться поперек, боком к течению. Ему удалось выровнять ее и он бросил взгляд через плечо. Местность здесь была плоской, как блин! Затем он увидел это. Речной поток, огромный, широкий, как море, сливался с Иртышом. Это была величайшая река, какую Вендель когда-либо видел. Частично он видел ее по пути из Западной Пруссии в Сибирь. Он глядел на нее во все глаза, преисполненный страха, в то время, как его маленький челнок плясал на воде, будто ореховая скорлупка. Он покинул Иртыш и заскользил по величественному гигантскому потоку на север.
Да, Иртыш кончался здесь у Самарова, это было действительно так. Но как называлась эта новая река, с которой он сливался? Вендель этого не знал. Он не знал, что попал на одну из величайших рек в мире - Обь, которая начиналась в горах Алтая и принимала в себя массу других больших рек на своем пути через Сибирь. Самым большим притоком был Иртыш. И если он казался рядом с Обью тихим весенним ручьем, то можно представить себе, как велика была эта река. С комом в горле смотрел Вендель на то, как исчезло Самарово. Он и не мог всерьез помышлять о какой-то возможности добраться на своей слишком маленькой лодке до суши. Он видел, как какие-то тяжелые баржи тащились волоком вдоль западного берега. Он отчаянно звал на помощь, но его голос тонул в шуме воды двух сливавшихся гигантов. Возможно, их слияние не всегда было так грандиозно, как сейчас, весной.
Вендель беспомощно смотрел на тайгу, начавшуюся опять. Лодка скользила теперь быстрее по новой реке, все быстрее удалялся он от Самарова и человеческого жилья.
Солнце, казалось, не хотело заходить. Тайга на обоих берегах реки стояла притихшая. Вендель завернулся в шкуры и улегся спать. Но не мог сомкнуть глаза. Сейчас он ничего не знал о будущем. Самарово было той надеждой, за которую он довольно неразумно цеплялся. Он не знал, куда плыл и каким образом уйдет от этой широченной реки, которая медленно, но неумолимо несла его дальше.
Шли дни. Первый день на Оби Вендель провел в напряженном ожидании, высматривая путь на запад. Он должен был найти путь. Но ему казалось, что во всем мире он остался один.
На следующий день он сделал отчаянный шаг.
Ночь была зловеще-холодной. Он сознавал, что он заплыл слишком далеко на север. Тайга встречалась теперь отдельными участками, между которыми тянулись длинные топи болот. Когда он плыл по спокойному отрезку реки, то отбросил все сомнения и устремился к западному берегу. Лес был здесь не очень густым... Он должен идти на запад, пока не будет слишком поздно!
Он снова связал вещи в узел, оглядел свои убывающие запасы еды и попрощался с лодкой, которая так верно служила ему. Он почувствовал настоящую грусть, обернувшись и увидев ее покинутой на речном берегу.
Так он начал бесконечное странствие в неизвестность.
И очень быстро его закончил... Вендель не прошел и полчаса по труднопроходимому хвойному и лиственному лесу, когда резко остановился. Впереди он услышал рычание какого-то большого хищника. Вендель не медлил больше ни секунды. Он побежал со всех ног к реке, продираясь через лес с бьющимся сердцем, подгоняемый беззвучными шагами. Преследовал ли его какой зверь или нет, он не знал и не собирался останавливаться, чтобы выяснить это. Боже, ведь он бежал не по кругу? Река, река, где она? И если бы он нашел реку, где тогда была лодка? Он был готов броситься в воду и плыть, если бы вышел на берег не к тому месту. Вендель теперь понял, что слишком долго очень плохо питался. У него подгибались колени, он шел неуверенной походкой, шатаясь и спотыкаясь. Деревья стали реже, открылось небо и стало светлее. Река? Это была река! И ему не нужно было далеко идти по берегу, он увидел лодку невдалеке. Она лежала и ждала на прибрежной отмели. Как он мог оставить дорогого друга? Подумать только, если бы он не пришел назад? Тогда бы лодка осталась здесь лежать навечно, пока не сгнила. Он чувствовал себя гнусным предателем. Последние шаги он почти прополз на коленях, убежденный, что на него в любое время может напасть зверь. Он с трудом сдвинул лодку, бросил в нее свой узел, влез сам довольно неуклюже и оттолкнулся от берега. Он был спасен! Он осмелился обернуться, чтобы посмотреть, что за зверь преследовал его. Да нет же, никакого зверя не было на берегу! Видимо, никто и не преследовал Венделя. Однако никогда в жизни он не отважится снова пойти в тайгу!
Вендель экономно расходовал еду. Он намеревался сойти на сушу у первого человеческого жилья, какое только увидит, чтобы произвести обмен. Но он не видел больше никаких признаков жизни. Он все больше замерзал по ночам и ухаживал днем за своей обожженной солнцем кожей, натирая ее тонкой полоской сала, снятой с сушеного мяса. Сало он макал в речную воду, чтобы размягчить его.
С каждым днем участков тайги становилось все меньше. Преобладали чахлые, но до жути красивые равнинные ландшафты. Местность ровная, покрытая низкими и редкими мхами, земля каменистая, скудная и негостеприимная. Солнце больше не заходило, но холод становился все более пронизывающим, по ночам дули ледяные ветры. Река текла теперь так медленно, что он был вынужден постоянно грести. На реке было полно островов и стремнин, так что порой было трудно выяснить, где главное течение. Он не встречал никаких судов, и человеческого жилья больше не было видно. Как-то раз он увидел на берегу брошенные сани, сделанные из березовых стволов. Он подплыл туда, исполненный надежд, но понял, что сани пролежали здесь много лет. Его разочарование было так велико, что он чуть не плакал. Он раздумывал над тем, можно ли отважиться ступить на эту своеобразную землю, которая так пугает его. Здесь он не мог быть застигнут врасплох зверями. Так он думал. На следующую ночь он вдруг проснулся. С восточного берега слышался протяжный вой. Сначала из одной, затем из многих голодных глоток. Волки. Вендель подавил рыдание и обратился с молитвой к Богу. Невозможно быть более одиноким, казалось ему.
На следующее утро перед ним предстало бесконечное царство одинаковых камней, так же как и земля вокруг них покрытых мхом. Вендель не знал имени этого царства холода и тоски. Он не знал, что увиденное им была тундра. Он знал только, что скоро должен сойти на сушу, потому что еда закончилась. Он сумел как-то поймать рыбу на крючок и заставил себя съесть ее сырой. Но на следующий день он потерял крючок в реке.
Однажды он увидел вдали что-то белое. Сначала он не понял, что это было, позднее осознал, к своему ужасу, что это был снег или лед - в середине лета. С тех пор он стал привыкать к снегу...
Нельзя долго прожить, питаясь только водой. Настал день, когда Вендель не смог больше грести. «Я должен выйти на сушу», - смутно соображал он. Он повернул голову и увидел большие льдины, даже ледяные горы, плывшие по воде.
Огромным усилием ему удалось направить лодку к левому берегу реки. Ему было не совсем плохо, раз он мог так ясно соображать. На берегу была небольшая бухта, за ней возвышенность. Была ли эта возвышенность из земли или льда, он не знал, он только механически продвигался дальше.
«Я могу поставить сеть», - пронеслось в его затуманенном мозгу. Он забыл, что пытался поставить ее еще в Иртыше и обронил. «Почему я раньше не подумал о сети?» Затмение сознания имело во всяком случае один плюс: дало ему новое мужество, а тем самым новую силу. Он сумел добраться до бухты и кое-как вытащить лодку на сушу. Усталый, окоченевший, он вылез на землю тундры - землю вечной мерзлоты. Он тряс головой, чтобы прояснить замутненный взгляд. Казалось, что он увидел траву на земле, короткую травку с пучками маленьких белых цветов. Он повернул шею и взглянул в ту сторону луга. В самой глубине бухты, там, между камней... Разве это не пушица? И... и... Там, в отдалении под прикрытием камней? Разве это не ствол березы? Но разве она не с обрубленными ветками? Не срублена? Он не осмелился пойти и посмотреть. Он вспомнил сани, которые нашел. Какими они были старыми. Может быть, какой-то бедняга, как он, когда-то бродил здесь по земле в незапамятные времена и срубил для них березу. Хотя он должен был принести ее с собой, потому что здесь не растут березы. Солнце стало греть немного сильнее. Он почувствовал обманчивое тепло, потянулся. Движение вызвало у него сильное головокружение, все завертелось вокруг. Он должен найти сеть. Должен поймать рыбу! «Как чудесно выглядит трава. Если я только немного отдохну на ней. Мое тело онемело после долгого сидения в лодке. Только немного отдохнуть...» Тут действовала уже не воля Венделя. Это его изможденное тело свалилось на траву, а глубокий сон заглушил и облегчил его муки голода в этой Богом покинутой стране.

5

Это было странное сновидение. «Хаби, - кричал кто-то. - Хаби, хаби!»
Он был в царстве смерти, он знал это, хотя не видел ничего, кроме туманного полумрака. Нет, теперь он видел и демонов. Маленьких, темных, с мехом вместо кожи. Вендель сопротивлялся. Он не хотел умирать. Но демоны рвали и дергали его, хватали его за волосы, кожу, одежду, шептались и шушукались.
Тьма снова поглотила его. «Теперь я мертвый, - думал он. - Матушка... Матушка с красивыми приветливыми глазами. Где ты, матушка? Твой сын теперь нуждается в тебе».
Больше он ничего не помнил.
Вокруг раздавались хихиканье и приглушенный смех. Пальцы тянули его за волосы, наматывали их вокруг кистей. Рядом были чьи-то лица, кто-то нюхал его волосы, хихикал, шептался. Часто повторялись слова: «хаби» и «йелэ». Чья-то рука была засунута под его рубашку, она ощупывала его. Он пошевелился, пытался освободиться от руки, пытался открыть глаза. Крики восторга, смешанного со страхом. Легкие шаги, удалявшиеся прочь.
Он был, конечно, один.
Затем он снова услышал приглушенный смешок, любопытный, полуиспуганный. Это приблизилось. Вновь легкое, как перышко, прикосновение рук. Он почувствовал, как мягкий мех коснулся лица.
Вендель открыл глаза. Раздался единогласный восторженный шепот «Ааааах!», и чей-то осторожный палец попытался дотронуться до его глаз. Он отвел руку. Новые крики. Он приподнялся на локтях.
- Эй, - хрипло прокричал он им. - Помогите мне! Не уходите!
Стайка молодых девушек остановилась. Они безмолвно смотрели на него. Да разве они понимали по-шведски! Он попытался объясниться по-русски:
- Пожалуйста! Голодно! Будьте так добры! Я голоден!
Но они, разумеется, не говорили по-русски. Вендель попытался использовать вогульское слово «голодный», которое он выучил в Тобольске. Охотники-вогулы всегда просили еду. Но эти пятеро девушек, ужасно милых в своей меховой одежде, казалось, совсем его не поняли. Однако они подошли поближе. Маленького роста, с темными сверкающими глазами и широкой улыбкой, в нарядах, сшитых из кусков меха, составлявших красивые узоры светлого и темного цвета. Они казались жизнерадостными и веселыми. Вендель нашел их очаровательными. Конечно, не все были одинаково красивы, но разве все скандинавы красивы? Они были маленькими, милыми и очаровательными, хотя лица у некоторых были, пожалуй, широковаты, - так показалось Венделю. Его взгляд особенно задержался на их бровях, которые выгибались мечтательно, точно крылья чайки. Они безудержно хихикали, опустившись вокруг него на колени, такие любопытные и одновременно почтительно-сдержанные. Вендель одобрительно улыбнулся им, и они ответили на улыбку восторженным визгом. Затем они зашушукались опять на совершенно непонятном языке.
Вендель прибыл в страну юраков, в устье Оби. Льдины, которые он видел, были глубоко в Обской губе, части Карского моря, которое, в свою очередь, было частью Северного Ледовитого океана. Он об этом, естественно, ничего не знал, он только догадывался, что попал далеко на север. Он оказался у горловины полуострова Ямал, где обитали юраки. Юраки называли себя ненцами, «человеческими существами». Из этого названия можно сделать вывод, что в течение столетий компанию им составляли только звери. Слово «хаби», которое услышал Вендель, означало «чужой человек». О том, что Вендель произвел на них впечатление, он понял по тому, как они пропускали его волосы через свои пальцы.
- Йелэ, йелэ, - повторяли они благоговейно.
- Йелэ? - спросил он.
Они рассмеялись при звуке его голоса, показали пальцем на солнце, а затем на его волосы.
- Йелэ, - повторили они.
Они сравнивали его волосы с солнцем. «Йелэ» могло означать «солнце» или «светлый», или «желтый», или еще что-то подобное, как он понял. Это его забавляло. Его голубые глаза тоже удивляли их. Он, напротив, не испытывал такого же восторга от их интереса к тому, была ли его кожа одинаково светлой на всем теле. Мягко, но решительно он убирал их руки, блуждавшие под его рубашкой. Они были очарованы именно шелковистой мягкостью его кожи. Вендель попытался положить этому конец.
- Голоден! - сказал он и положил руку на живот. Объяснил при помощи жестов, что хотел бы поесть. Уразумев это, они издали возгласы. Несколько девушек вприпрыжку побежали по гребню холма. Теперь он видел, что холм был из снега и льда, а тундра вокруг них покрыта тонким слоем льда. Но здесь, в маленькой защищенной бухте, была земля с травой, пушицей и взъерошенными цветочками. Он также понял, что здесь было место, куда они имели обыкновение приходить время от времени. Даже теперь, когда Вендель уже не был таким уставшим, он не заметил здесь примет, указывавших на присутствие здесь людей.
Когда он повернул голову, то увидел кое-что другое: двое мужчин плотного сложения стояли у его лодки и обсуждали ее, ощупывая руками знатоков. Но они стояли слишком далеко, чтобы он мог услышать их голоса.
Три девушки, оставшиеся с ним, сидели, глядя на него с восхищением, и ждали... А чего ждали? Что он покажет фокусы? Он доброжелательно им улыбнулся, и они сразу просияли. Они были удивительными! Он уже любил их - всех пятерых. Две другие стремглав прибежали назад и протянули, видимо, самой старшей из девушек какие-то сероватые куски пищи неопределенного вида. Венделю это казалось сном. Девушки отрезали кусочки и заботливо запихивали их ему в рот. Все хотели участвовать в этом. Когда у Венделя оказался во рту первый кусок, он содрогнулся, вкус пищи чуть не вызвал у него рвоту. Но голодный желудок требовал своего, и Вендель жевал и глотал моржовое сало и просил добавки. Однако он остерегался есть слишком много, его желудок не привык к такой пище. Девушки, казалось, были счастливы тем, что помогли ему. Вендель поблагодарил жестом и осторожно поднялся, опасаясь головокружения. Однако то, что он немного поел и отдохнул, помогло ему. По мере того, как он медленно поднимался, глаза девушек округлялись. Им казалось, что это никогда не кончится - он становился все выше и выше. Он слышал их протяжные вздохи изумления. Если Вендель Грип был необычайно рослым по шведским масштабам, то каким же он должен был быть здесь? Девушки взволнованно позвали мужчин, которые поднялись к ним.
Двое мужчин глядели на него снизу вверх с иронической ухмылкой. Они были маленькие, с дубленой кожей. По мнению Венделя, они были средних лет. Ну, один из них был, возможно, постарше. Вендель понимал, что эти люди быстро утрачивают красоту молодости из-за сурового климата. Они быстро стареют и их кожа становилась морщинистой, как кора.
- Тииси? - спросил старший из них, делая жест в сторону одежды Венделя. Последний смотрел на него вопросительно. Юрак обхватил себя руками и задрожал. - Тииси? - повторил он.
Швед понял и с готовностью кивнул. Мужчина дал распоряжение одной из девушек, и она опять побежала по холму. Другие девушки рассказывали, перебивая друг друга, очевидно, о том, что дали ему еды. Мужчины одобрительно кивали.
Девушка вернулась с меховой курткой и протянула ее Венделю, который поблагодарил и попытался надеть ее на себя. После долгого напяливания, натягивания и обдергивания услужливыми руками ему удалось в нее облачиться, но рукава доходили ему до локтей, в плечах куртка была тесна и торчала колом впереди. Юраки смеялись до икоты. Затем мужчины стали серьезными и сказали что-то, указывая вниз, на лодку. Вендель понял, но не представлял себе, как он сможет объясниться. Он огляделся вокруг. У него было смутное воспоминание о том, что в предыдущий вечер он, наполовину потеряв сознание от голода и усталости, видел на западе горы. Но тогда он был не в состоянии поднять руку, чтобы поменять направление лодки. Сейчас он снова видел горы. Далеко на юго-западе на горизонте тундра поднималась. Возможно, это была северная точка Уральской гряды! Или это были другие горы? Он знал так мало. Он должен был бы разузнать побольше о северных районах, пока был в Тобольске. Но его интерес был направлен исключительно на Запад.
Он сначала показал на себя, затем на запад. Потом на лодку. Жестами он спросил, не может ли он попасть туда на лодке. Мужчины объяснили, что нет, этого он не может. Но он мог следовать с ними, потому что они должны были отправиться туда.
Вендель благодарно кивнул. Он показал руками, что дарит им лодку. Как раз это они и хотели знать. Они просияли. Градом посыпались непонятные распоряжения. После многочисленных разногласий все договорились: мужчины должны были заняться лодкой, а девушки позаботиться о Венделе.
Пятеро маленьких кукол ничего не имели против. Они тащили и тянули его к возвышенности, в то время, как мужчины с усердием заторопились к берегу. Вендель, естественно, последовал за девушками. Он должен был выиграть и ничего не потерять.
Когда они взошли на холм, ледяная тундра встретила его во всем своем устрашающем величии. Но, укрытое от ветра, здесь стояло жилище. Стволы были поставлены конусообразно и покрыты корой. Вендель подумал, не было ли это жилье одним из их «стойбищ» - домом, который стоял здесь постоянно и куда они приходили, когда позволяло время года. Но он не мог об этом спросить, это было бы слишком сложно на языке жестов. Он увидел также собак и сани, сделанные из стройных стволов. Прекрасная работа. Жилище было обнесено высокой неплотной изгородью, которая явно не защищала от ветра, но могла защитить от заносов. Или, может быть, это была просто разметка территории, отграничение от других племен, подумал Вендель. У ограды стояли несколько привязанных северных оленей.
Холм, который так изумил Венделя и который казался таким неуместным, выглядел как огромный промерзший побег, пробившийся из земли. Тундра была тоже не ровной серой плоскостью, как он считал. Теперь, когда он чуть возвышался над нею, он видел, что она изрыта маленькими и большими ручьями, лужами талой воды. Многие речки были все еще покрыты льдом. А далеко на юге, где поздняя полярная весна наступила окончательно, равнина сверкала и переливалась фантастическими красками мхов и лишайников. Это было красивое и захватывающее зрелище. Теперь, когда он оказался в обществе людей, оно не было больше таким тягостно-пугающим!
Собаки не обращали внимания на пришельца. Они безмятежно спали в рыхлом снегу. Это были большие белые косматые животные с настороженным взглядом, но, несмотря на это, безобидные.
По дороге девушки болтали. Порой это звучало так, будто они из-за чего-то ссорились, но более молодые всегда в конце концов уступали, надув губы. В основном, они были радостны и возбуждены из-за своей находки.
Подъем на холм отнял у Венделя силы. Ноги отказывались его нести. Никогда за всю свою жизнь он не чувствовал себя таким слабым. И это именно сегодня, когда у него была целая стайка молодых девушек, готовых восхищаться им!
Он был приглашен в жилище, напоминавшее шатер. Он ожидал увидеть там много людей, но кроме девушек в чуме никого не было. Нежными, но сильными руками они заставили его сесть на мягкие шкуры, которыми был устлан весь чум. Он будто погрузился в мягкий мох. Вендель выразил удовольствие вздохом и широкой улыбкой. Он был вынужден бороться с желанием просто повалиться навзничь и спать, спать! Старшие девушки приготовили для него какой-то напиток. В это время вошли уже знакомые ему мужчины.
Они явно забавлялись чем-то, что было связано с напитком. Они болтали и шутили друг с другом, и Вендель не мог избавиться от ощущения, что шутки были эротического содержания. Старшая девушка протянула ему чашу. Все смотрели на него выжидательно, с искорками в уголках глаз.
Венделю не оставалось ничего, кроме как поблагодарить и выпить. Что, черт побери, это было? Густая, беловатая, перебродившая масса. Было ли это вкусно или нет? Он не мог сказать этого определенно, потому что никогда раньше ничего подобного не пробовал. Он осторожно сделал несколько глотков, посмотрел вверх, кивнул и улыбнулся. Все радостно перевели дух. Затем мужчины получили одну чашу на двоих и все женщины тоже одну.
Венделю хотелось спросить о многом, но что говорить, если не понимаешь языка? Все время улыбаться дружелюбно и ничего не понимая, как баран, - это все, что он мог. Вендель выпил весь напиток сразу, залпом, прежде чем он успел как следует распробовать его на вкус. Теперь он обратил внимание на то, что другие только пригубили напиток. Это его несколько встревожило, особенно потому, что они чрезвычайно веселились в связи с чем-то таинственным. Они казались очень раскованными. И пользовались языком тела, который был явно эротическим. Казалось, что шутки такого рода все время сыпались градом, и он заметил, что делалось много намеков на него. Одновременно по отношению к нему проявлялись почтительность и уважение, словно он был возвышенным существом. От их многочисленных комментариев, в которых он не понимал ни слова, ему начинало становиться немного тягостно на душе. Он начал чувствовать себя странно и в другом смысле. Его голова приятно кружилась... Он с трудом сидел. Усталость. Изнурение. А теперь это новое странное головокружение!
Вдруг снаружи послышались собачий лай и крики. Все бросились к дверному проему, столпились, торопясь выйти наружу. Вендель остановился в дверях. Он понял, почему не должен был пить перебродивший напиток так быстро. Мужчина на собачьих нартах въехал во двор. Все семеро хозяев бросились к нему, кричали ему «хаби, хаби» и взволнованно показывали на чум, в то время как собаки подняли адский шум. Вендель отступил назад в жилище. Они вошли, не мешкая. Сначала девушки. Они пригласили вновь прибывшего войти и посмотреть. Он медленно вошел.
Так впервые Вендель повстречал Ировара. Он был уважаемым человеком, в этом не было сомнений. Крепкого сложения, неопределенного возраста - но не очень молодой, - со спокойными глазами, которые из-за косых век выглядели такими узкими, что их взгляд угадывался только у самых уголков глаз. Он спокойно и дружелюбно улыбнулся Венделю, хотя не доставал шведу и до плеча.
- Русский?
Слава богу, хоть один, с которым Вендель мог объясниться!
- Нет. Швед.
Над этим ответом человек задумался. Слово «швед» было ему явно незнакомо.
- Вы можете говорить по-русски? - спросил Вендель.
- Да, - ответил пришедший, что было, пожалуй, некоторым преувеличением, но он справлялся с объяснениями. Почти как Вендель.
- Воркута. Заключенный. Три года.
Он показал на своих запястьях рубцы после кандалов. До Венделя дошло, что несмотря ни на что, со шведами в плену обращались с известным уважением. А у этих людей не было за спиной великой державы. С ними можно было обращаться как угодно, ничем не рискуя.
Он сразу же ответил, что был в русском плену в общей сложности шесть лет, но сумел бежать сюда по Иртышу и большой реке.
- Обь, - кивнул человек, и таким образом Вендель узнал название реки. Затем человек показал на свою грудь и объяснил, что его зовут Ировар.
- Вендель, - сказал швед и показал на себя.
- Вендель, - повторяли все девушки, восхищенно хихикая. Ировар назвал по имени каждую, и Вендель сразу же их забыл. У него в этот момент закружилась голова, он попросил разрешения сесть и, улыбаясь, указал на свой пустой стакан. Ировар сказал что-то резкое другим юракам, и у них сразу стал очень виноватый вид.
- Здесь лошади? - спросил удивленно Вендель.
- Нет, мы получаем молоко в зимнем стойбище в лесу. А сейчас мы в пути к летнему стойбищу.
Это было то, о чем Вендель уже догадался.
- Мне нужно на запад, - объяснил он. - Домой в мою страну, Швецию. Я не собирался так далеко на север, но это был единственный путь.
Ировар кивал. Теперь все расселись, девушки в тесный кружок вокруг Венделя, теребя его одежду и заглядывая ему в глаза.
- Тебе не удалось бы бежать на запад через тайгу, - сказал Ировар. - Там подстерегают тысячи опасностей. Следуй за нами, мы теперь отправляемся на запад, к берегам Карского моря. Там посмотрим.
Это хорошее решение, подумал Вендель. Он уже испытал одиночество и оно больше не привлекало его.
Вендель отчаянно стремился разобраться с русским языком, с трудом понимая Ировара. Больше всего ему хотелось повалиться навзничь и спать, отдаться во власть колышащему, скользящему головокружению.
- Хорошо, что ты пришел, - сказал Ировар, перекусив и что-то выпив. - Нам нужен мужчина помочь с нашими женщинами.
Вендель мгновенно протрезвел.
- А что такое?
- Два года тому назад у нас была суровая зима. Большинство ненцев погибли во время охоты на тюленей. Так у нас оказалось слишком много женщин без мужей. Двое парней, которых ты видишь здесь, имеют по четыре жены. Здешние пять девушек - совсем без мужчин, и мы не в состоянии удовлетворить их потребности.
Вендель вытаращил глаза. Прежде, чем Вендель пришел в себя от изумления, Ировар продолжал:
- Я слышал, что ты дал нам лодку. За это мы тебя благодарим. Мы, мужчины, должны теперь тащить ее по суше к Карскому морю. Девушки позаботятся о тебе. Я вижу, что тебе требуется поспать этой ночью, но когда ты восстановишь свои силы, то дай им то, что ты в состоянии сделать. Таким образом ты окажешь нам всем большую услугу.
- Но...
Господи Боже! Вендель остолбенел от страха. Он хотел бурно протестовать, но это было бы грубым оскорблением. Он это понимал. Ировар сидел, добродушно улыбаясь, и ждал благодарности за это великодушное предложение. Швед беспомощно глазел на девушек, пока Ировар объяснял им, что он только что сказал. Он сделал предупреждающий жест рукой, явно наказывая им оставить его в покое в эту первую ночь. Они были, конечно, милые, но что он о них знал? Болезни? Нет, этого он не думал, они жили слишком изолированно. Нечистоплотность? Эта меховая одежда выглядела так, словно девушки в ней родились. Вероятно, они ходили в ней круглый год. И он, никогда не трогавший женщины, из глубочайшей почтительности перед всем женским полом! Он был в панике. Девушки смотрели на него призывно и застенчиво в одно и то же время. Они будто видели в нем нечто вроде Бога, чужое, возвышенное существо. И очень радовались будущим ночам. Если судить по их взглядам, им будет стоить больших усилий сдерживать себя этой ночью. Вендель попытался найти выход:
- Благодарю всех вас за грандиозный подарок. Скажи им, что я сделаю все, что смогу, с радостью. Но скажи им также, что мой путь сюда был утомительным. После трудных, тяжелых лет мое тело ослабло и устало - значит, они должны дать мне время и для начала не ожидать от меня многого.
Ировар передал это, и девушки восхищенно засмеялись. Они сказали кое-что, что Ировар перевел:
- Они обещают ухаживать за тобой так, что ты скоро обретешь свою мужскую силу, - весело улыбнулся он. Вендель густо покраснел. Девушки подвинулись к нему еще ближе. Он чувствовал то тут, то там скромные щипки. Ировар объяснил:
- Собственно, у нас очень прочная семья. Мужчина - глава, и каждый род образует свой собственный клан и имеет свое место жительства. Браки между близкими родственниками запрещены. Но нужда после большого несчастья вынудила нас изменить правила. А именно, запрещение на браки с родственниками теперь очень осложняет положение для одиноких женщин. У них небольшой выбор мужчин. Эти двое мужчин не могут трогать этих девушек, так как они слишком близкие родственники. Прошу тебя проявить понимание.
Вендель кивнул.
- А ты сам, Ировар? Сколько жен имеешь ты?
- Только одну. И не возьму больше. Ты скоро поймешь почему. Но ты выглядишь немного бледным. С тем напитком шутки плохи, и это было глупо со стороны моих друзей не предупредить тебя. Давай выйдем на воздух!
Это предложение Вендель принял с благодарностью. Ировар незаметно поддержал его. Свежий ледяной ветер сделал чудо с бедной, сбитой с толку головой шведа. Он долго стоял и озирался вокруг.
- Я словно не могу осознать этого, - сказал он Ировару. Все остальные юраки тоже вышли наружу. - Я свободен и даже больше: я спасен благодаря вам! Как я смогу вас отблагодарить?
Опасные слова, и он сразу же в них раскаялся. Знал, что его наилучшей благодарностью им было бы «заняться» их девушками. Ему, питавшему такое уважение к женщине! И он решительно воспротивился. Ировар только улыбнулся. Вендель смотрел на юго-запад, где вдали можно было различить горы.
- Урал?
Он не получил ответа. Казалось, будто они все вместе отказывались отвечать.
- Вова, - пробормотал один из мужчин, и кто-то сделал жест явно религиозного характера. Упреждающий, будто они хотели защитить себя от гор вдали. В конце концов Ировар сказал неохотно:
- Вова означает «злой». Они ошибаются, это не те горы, о которых они думают, и все же они правы. Там вдали - наше проклятие, и потому все горы связаны для нас со злом. Не ходи туда, Вендель! Позднее мы покажем тебе надежный путь на запад.
Позднее? Когда он удовлетворит их женщин? Вендель не знал, смеяться ему или плакать. Ему хотелось и того, и другого.
Ировар был узником у русских, да. Видимо, работал, как раб в весьма унизительных условиях. Парадоксально, но пережитое создало ему особое положение среди соплеменников. Он посмотрел на белый свет, побывал в «большом мире». Видел больше, чем они могли об этом мечтать. Он мог говорить на чужом языке. Не удивительно, что его слова весили много! Вскоре Венделю было суждено узнать, что положением и авторитетом Ировар был обязан не только своему странствию в чужие страны.
Затем трое мужчин исчезли, таща лодку по покрытым льдом речкам и голым пригоркам. Они взяли с собой большую часть оленей в качестве тягловой силы и одну из собачьих упряжек. Путь обещал быть длинным и полным лишений, поэтому они отправились на день раньше, чем остальные.
Так Вендель остался один с девушками. Он с тоской наблюдал за исчезавшими нартами. Как справиться с пятью девушками, жаждущими любви?

Предыдущая страница 2 Следующая страница


Маргит Сандему - Ветер с Востока

3 Маргит Сандему

6

Один единственный раз в течение вечера его мысли обратились к Марии Ског. Но она была так далеко отсюда. Она больше не была его, и он совсем не жаждал вернуться в Тобольск к ней. Он осознал со вздохом облегчения, что покончил с юношескими мечтаниями. Это было слишком возвышенно, совершенно и галантно. Но это не означало, что он собирался прыгать в постель с пятью необузданными девушками неизвестного племени! Хоть бы они не были такими буйными и любвеобильными!
Вендель немного знал об этих северных расах. Их считали примитивными, но он не был в этом убежден. Они были дружелюбными и доверчивыми, этого было для него довольно. Он же все равно останется у них не более, чем на несколько дней, думал он. Он должен двигаться дальше, пока еще было более или менее тепло. Он должен быть дома до конца лета. Это было его твердое намерение. И самое главное: он должен уйти, прежде чем эти женщины успеют расправиться с его чистотой. У Венделя всегда были высокие идеалы. Женщина, на которой он женится, должна быть его первой. С содроганием он думал о летнем стойбище юраков. Сколько одиноких женщин было еще там?
Девушки не знали, как ему угодить. В то время, как трое из них заплетали друг другу волосы и втирали в них сало, чтобы стать ради него привлекательными, другие возились возле него, стелили роскошную постель из шкур и кормили его. На этот раз он получил копченое и сушеное оленье мясо. Он запивал его водой, принесенной из озерков, разбросанных по тундре, остерегаясь пить их перебродивший напиток. Результаты действия его еще сказывались в виде безответственного легкомыслия и неприятного ощущения в желудке после долгого голода. Через некоторое время он сделал им знак, что хочет спать. Девушки сразу стали хлопотать вокруг него. Затем они привели оленей и собак в загон внутри забора и закрыли его надежно, чтобы туда не добрались волки и другие дикие звери. А затем закрыли входное отверстие в шатре.
Все отправились на боковую вместе с ним. «Хоть бы им как следует растолковали про мою безграничную усталость», - молился он про себя. Он был тронут, обнаружив, что они видели в нем гарантию безопасности. Он был высоким и сильным мужчиной, у которого искали защиты пятеро одиноких девушек. Это открытие так поразило Венделя, что он нежно поцеловал каждую из них в щеку, прежде чем они отправились на покой. Ну да, покой? Никогда в жизни Венделя не окружало так много шепота и хихиканья! Его маленький жест явно дошел прямо до их сердец, они были возбуждены, как пчелы вокруг взятка. Но, несмотря на это, он задремал и погрузился в глубокий сон.
Его сны были беспокойными. Мягкие руки, точно летние ветры, касались его лица и шеи, следовали линиям лица так легко, что он не пробудился ото сна. Прохладный ветер внезапно погладил его грудь, будто кто-то снял с него теплый плащ. Затем руки продолжили игру. Он слышал удивленный шепот, в то время как пальцы касались светлых волос на его груди. Голоса будто ссорились, толкались. Тело, тесно прижатое к нему. Еще одно - у другого его бока. Во сне Вендель не мог узнать этих существ, которые так приятно прикасались к нему, потому что там, где он был, было темно, мягко и тепло. Он был дома в Швеции, разве нет? Нет, он не знал там таких существ. И явно не в Тобольске. Он был в каком-то раю. Нет, теперь он знал, где находился. На дне моря, у русалок! Как же он не заметил этого сразу! Все было сине-зеленым и колыхалось, покачивалось и скользило в прекрасной теплой воде. И он мог свободно в ней дышать, это было чудесно. Руки русалок щекотали его, он улегся на спину и позволил им это делать, охваченный совершенно непонятным ощущением. В его голове слышался приятный звон, он улыбался. Попытался обнять одну из них, но руки его были точно налиты свинцом, он был не в состоянии поднять их. Теперь легкие руки коснулись его бедра. Ощупали, скользнули по тугой коже штанов. О, будто мурашки пошли по телу! Он чувствовал, что в нем росла его мужская сила. Он тихонько повернулся. Как занимаются любовью с русалкой? Сладострастие, охватившее его, не имело ничего общего с высоконравственным Венделем Грипом. Это был тот Вендель, который смотрел на русских девушек, стоявших вдоль дороги на Украине. Напиток все еще действовал.
Русалки нашли ощупью его самую драгоценную часть тела. Они ощупывали кожу штанов, проводили вдоль потайного места, и он слышал благоговейное «Ооооо!» Затем какое-то время было тихо. Шепот. А затем, под громкое хихиканье маленькие руки начали спускаться за кромку штанов, пытались расстегнуть пояс... Хихиканье? Приглушенный смех и шепот? Сон Венделя сразу как рукой сняло. Он взвился, будто ужаленный пчелой.
- Нет! - заорал он бешено по-шведски. - Нет, оставьте меня в покое, проклятые маленькие ведьмы!
Его возмущение и злость были так очевидны, что девушки разлетелись во все стороны, как испуганные цыплята. Они сидели, прижавшись спиной к стене и выглядели такими перепуганными, что гнев Венделя улегся. Он ободряюще улыбнулся. Тогда они сразу же вернулись, виноватые, ластящиеся. Вендель застегнул пояс и объяснил голосом, который должен был звучать строго, но не звучал так, что он устал и хочет спать. Он был утомлен, слаб и болен. В то же мгновение раздались бурные протесты. О нет, он совсем не слаб! Он вполне способен делать это, они же заметили! Все это они объясняли на языке, незнакомом ему. Но он и так понял, о чем они говорили. Хотя они разбудили в нем чувства, которые было трудно заглушить (было странно, что они вдруг стали вырисовываться перед ним такими привлекательными, эти маленькие создания), ему все же удалось проявить твердость и решительность. Сейчас спать! Ничего другого! И если они не оставят его в покое, то... Ну, и что же бы он сделал? Ушел от них? В это они вряд ли бы поверили, они были сейчас гарантией его жизни. Ударил бы их ножом? Такую угрозу он не смог бы привести в исполнение против этих милых маленьких существ. Так что все кончилось пустыми общими словами. И они обещали, без слов, испуганные и виноватые, со слезами на глазах, что оставят его в покое.
Это обещание они сдержали. Но он услышал тихие всхлипывания, прежде чем заснул. Это больше, чем что-то другое, сказало ему, каким отчаянным было их положение. Знать, что у них не будет мужчин. Никогда в жизни.
Они рано отправились в путь. Вендель пытался скрыть, что чувствовал себя плохо, время от времени он ощущая неприятную дрожь. Зато он был приветлив и усерден и помогал там, где требовалась мужская сила. Но девушки были необычайно проворны и имели сильные руки, так что его помощь была скорее символической. Им нравилось восхищаться его силой, а ему нравилось слышать их восхищенные возгласы. Они все время просили пощупать мускулы его рук, и при этом их черные глаза сверкали и улыбались. Сейчас Вендель радовался тому, что тяжелая работа в Тобольске хорошо натренировала его тело. В обществе этих созданий он стал таким ребенком, что безудержно наслаждался, демонстрируя им свои возможности.
Все шкуры с чума они свернули и погрузили на легкие нарты. Туда же положили пожитки Венделя. Они использовали необыкновенно быструю и проверенную опытом систему упаковки и погрузки. Больше всего времени в то утро заняла трапеза. Вендель обратил внимание на то, что они ели только холодную пищу, он нигде не видел следов очага. Неужели они не были знакомы с огнем? Ну, конечно, должны были быть знакомы, иначе как бы они зимовали здесь, в этой стране льда?
Девушки уложили груз на двое нарт. Одни нарты тянули олени, другие - собаки. Затем они предложили Венделю занять место на больших нартах, в которые были впряжены олени. Но неужели же его повезут маленькие хрупкие женщины! Тут возник небольшой спор о том, кому управлять нартами. Но они сумели объяснить ему, что он, очевидно, больше бы мешал. Он вряд ли бы смог управлять северными оленями, их нельзя сравнивать с лошадьми. Он скоро понял это сам и подчинился своей участи. Одна из девушек занялась собачьей упряжкой, а две другие управляли оленьими нартами, на которых сидел Вендель с двумя самыми молодыми девушками. Какого возраста примерно они были? Определить точно было невозможно, но он оценил возраст пяти девушек от 16 до 27 лет. Они были настоящими мастерицами находить самый легкий путь для животных. Они использовали как дорогу все ледяные полосы, а если вокруг была только голая земля, то сидевшие на нартах соскакивали с них и старались не отстать во время бешеной езды по мхам, лишайникам и камням тундры. Это было оживленное путешествие. Самый незначительный эпизод служил поводом для веселья. Вендель смеялся не меньше, чем те, чей беззаботный стиль жизни он принял. Хотя беззаботный ли?.. Смех был для них скорее способом выдержать. Выжить.
Он обратил внимание на то, что начался снег, и лед стал попадаться все чаще, ветер был пронизывающим. Но дорога стала легче для животных.
В течение дня Вендель так подружился с пятью девушками, что совсем растрогался. Они обучили его массе слов из их запутанного языка. Он был слишком запутан! Вендель, бывший необычайно начитанным, понимал, что их грамматика - дебри, в которые он не должен углубляться. Они спрягали глаголы, склоняли существительные и прилагательные во всех сочетаниях. Как бы много новых слов он ни зубрил, когда он составлял с ними предложения, то получалось все равно неправильно. И тогда девушки безудержно смеялись. Но он делал успехи. Учение всегда давалось Венделю легко, и если он поступал так, как Ировар с русским языком - перепрыгивал через грамматику, то все шло отлично. Самое скверное было то, что девушки больше всего хотели обучить его неприличным словам. Когда он доверчиво повторял их, они заливались хохотом.
Однажды с ними произошел несчастный случай - нарты опрокинулись, наехав на камень, и самой младшей девушке придавило ногу. Сцена с потоками слез и страхом. Они с полным основанием боялись ран в этом холодном климате. Вендель решительно снял с нее сапог из оленьего меха, набитый осокой, и осмотрел ногу.
Девушка икнула от удивления, и плач прекратился. На секунду гоготанье приостановилось. Все нагнулись, и Вендель не видел ничего, кроме пахнувших салом голов. Он мягко отодвинул их на несколько дюймов. Это была самая маленькая и грязная ножка, какую он когда-либо держал в своей руке. Сани проехали ребром по ноге выше лодыжки и оставили после себя длинную синюю опухоль и небольшую полоску крови. Вендель попросил, чтобы ему дали его вещи, и все четыре девушки поняли, что он имел в виду и бросились к другим саням. Пострадавшая смотрела ему в глаза с выражением самой покорной преданности, о какой только можно мечтать. Девушки вернулись и отдали ему его узел, причем все сразу. Они почти не дышали, Вендель искал перевязочный материал, взятый из Тобольска. Это не был какой-то внушительный запас, но девушки благоговейно следили за тем, как он осторожно очистил рану снегом и забинтовал ее. Затем он собственноручно натянул на нее сапог. У Венделя был врожденный талант Людей Льда, когда речь шла о лечении ран и болезней. Никто его этому не учил. Он знал лишь интуитивно, что было правильным. Девушка сияла, как солнце. Она была раненой героиней, а Вендель был ее герой.
Далеко за полдень, когда Венделю так хотелось есть, что он мог бы грызть камни, они внезапно оказались наверху, на забытом Богом плато. Они ехали по нему, и очень быстро. В защищенном от ветра месте стояла хижина - копия той, которую они оставили. Здесь они, наконец, остановились. Все внизу под ними было скрыто морозной дымкой. Незнакомый мир. Животные были выпущены в загон и накормлены, потому что здесь под ногами не было ничего, кроме твердо спрессованного снега.
Девушки нашли еду, пока Вендель занялся ремонтом чума и ограды. Девушки были счастливы, что он тут, и он снова ощутил, как они безгранично одиноки.
Каково было их положение в том обществе, к которому они принадлежали? Лишние женщины. Обрекали ли ненужных на смерть? Нет, такой бесчувственности он не ожидал от этого сердечного народа. Но народ был вынужден часто смиряться с бедой - а при голоде, возможно, приносили в жертву слабейших? Он ничего не знал об этом и совсем не желал думать. Он любил эти маленькие создания платонической любовью. Ну да, возможно, он бы не стал употреблять здесь слово «платонический». Он был вынужден признаться самому себе, что на него, пожалуй, влияла их близость и эротические намеки. Они были так неописуемо милы и женственны, так нежны, непосредственны и преданны. А он прожил целую жизнь в воздержании.
Не было никакого особого искусства в его столь неземном поклонении Марии. Она была хрупким, эфирным созданием, которое он не хотел замарать мыслями о супружеской ночи.
А вот эти девушки возбуждали его.
Вендель набрал в кулак снега и вытер им свое разгоряченное лицо.
Пока они возились с едой и другими делами, день кончился. Вендель прикидывал, как долго они будут в пути, но по запасам пищи он заключил, что поездка скоро закончится. Пищи должно было хватить только на следующий завтрак.
Они снова сидели в теплом жилище. Вендель сказал решительное «нет, спасибо» на предложение выпить еще опьяняющего напитка. Они улыбнулись и поняли. Настроение было в этот вечер другим. Девушки были тише, украдкой наблюдали за ним - результат того, что в течение дня они стали близкими друзьями. Они явно почувствовали, что он переменился. Одна из девушек выразила это более конкретно. Она встала на колени и испытующе погладила его по щеке, быстро и немного боязливо, так, как он сделал это в предыдущий вечер. Взгляд у Венделя стал серьезным, ласковым, хотя губы улыбались. Теперь он понимал их лучше, знал, что их доброта и доверчивость были заложены в них с детства. Он спокойно вытянул руку и похлопал ее по щеке. Напряжение в чуме сразу спало, разрешилось вздохом облегчения. Четыре руки боролись за то, чтобы погладить его по щеке. Он позволил им всем по очереди. Он легко погладил их пальцами по желтовато-розовой коже и нежно прошептал по-шведски:
- Ты так мила, что я мог бы съесть тебя. И тебя тоже, но этого ты не узнаешь. У тебя самые прекрасные глаза на свете. И ты реальная, по-земному привлекательная женщина. Я люблю вас всех вместе. Боже, помоги бедному монаху с пятью такими маленькими чувственными созданиями!
Он видел их страстное желание, вожделение, надежду. Отвергнутые, лишние, обреченные на жизнь без мужской любви. Ни одного мужчину не заключат они в объятия, ни одному роду они не дадут продолжения, никому они не передадут своего необузданного желания, никто не насладится их преданностью и любовью.
В жилище был приятный теплый полумрак. Шкуры были мягкими, как пуховые перины. К Венделю теперь вернулись силы, он был сильным, он был мужчиной, и в нем бродили соки весны.
Он почувствовал, что трепещет. Это было как во сне. И во сне он протянул руку к старшей из девушек и подвинул ее поближе. Она удивленно смотрела ему в глаза. Она трепетала, она тоже. Вендель обнял ее и поцеловал в губы - осторожно, так как это делали шведы. Он не знал, был ли поцелуй обычен для их культуры, но если судить по смущенным вздохам девушек, это было не так. Девушка в его руках стонала, и ее глаза затуманились. Он надеялся, что не совершил этим действием какого-то страшного преступления против их религии. Он не думал этого, потому что девушка пыталась удержать его, и когда он, наконец, освободился от нее, она просунула руки между своих бедер и застонала низким голосом.
Другие девушки подползли к нему ближе, не встретив противодействия. Он выбрал ту, что была второй по старшинству, как он полагал, и проделал с ней то же самое. Она была более, чем согласна на это, и лежала в его объятиях, как одурманенная.
Теперь другие девушки усвоили порядок следования, и следующая по возрасту девушка сидела наготове. Он заключил ее в свои объятия так быстро, что они толкнули друг друга. Смущенный смех, и она стала ждать его поцелуя. Она его получила, долгий и основательный, и с блаженным выражением на лице уступила место следующей девушке.
Между тем Вендель так распалился, что когда одна из самых молодых девушек начала теребить его пояс, он не оказал сопротивления, а немного подвинул его так, чтобы она могла найти пряжку. Но порядок есть порядок, на очереди была еще одна девушка. Так что предприимчивая вынуждена была, разочарованно вздохнув, довольствоваться тем, что расстегнула пряжку. Последняя девушка продолжила начатое предыдущей. Она положила ногу на его бедра, и Венделю стоило колоссальных усилий взять себя в руки. Он видел перед глазами красный туман, он не мог взять в толк, почему нужно сдерживать себя. Когда он бережно столкнул младшую девушку, чтобы не оказаться каким-то образом пристрастным, то обнаружил, что две старших уже разделись, а две следующих собирались стянуть одежду через голову.
Старшая девушка лихорадочно опустилась на колени и стала стаскивать с него рубашку. Вендель помогал. Что теперь удерживало его? Ничего. Он был нужен девушкам, девушки нужны были ему. Что могли поделать с этим шведские моральные понятия?
Их, казалось, не смущало то, что их было так много, что у них были зрители, потому как нельзя же было выгнать кого-то в ночной холод. Возможно, Вендель чувствовал себя немного смущенным, но смелость девушек успокаивала его. Он чувствовал себя с ними надежно. Они были, словно шесть друзей, которым было уютно вместе.
Он спустил штаны. У девушки не было времени ждать, она села на него, устроилась, обхватив его. Он слышал ее прерывистое дыхание, когда она это сделала, словно она не ожидала того, что нашла. Вендель поднялся и опрокинул ее на спину. Вожделение бурлило в нем, он больше не мог раздумывать. Хотя он был возбужден и словно пьян, он сумел овладеть собой до такой степени, что поцеловал ее благодарно и оставил. Она сразу же отползла и что-то восхищенно сказала другим девушкам. Лишь тогда он вспомнил ее страдальческое лицо в первые секунды. «Боже мой, она же была девственницей! - поразила его мысль. - Что же я наделал?»
Но что сказал Ировар? «Сделай то, что ты в состоянии сделать для наших девушек. Этим ты окажешь нам всем большую услугу».
Следующая девушка уже лежала наготове, не чувствуя стыда, с радостью ожидания в глазах. Вендель, познавший теперь, как приятно входить в женщину, не колебался ни секунды. Впрочем, он и не мог, он был разгорячен. Его глаза словно остекленели, в голове стучало.
Но на этот раз задача была более трудной. Ему было жаль причинять ей боль, но, казалось, она этого хотела. Как чего-то, что нужно пройти, чтобы попасть в рай. Три другие девушки лежали рядом, тесно прижавшись к нему. Они гладили его кожу и все время слабо стонали. Наконец ему удалось пробиться через ее девственность, но тогда же он перестал себя сдерживать. «Дорогие друзья, - озабоченно размышлял он. - У меня еще трое, я не должен их обмануть!» Но делать было нечего, он мог лишь следовать за гигантской волной, которая подхватила его и уносила прочь в неописуемое блаженство.
В последний момент острая мысль пронзила его мозг: «Я из рода Людей Льда. Я не должен подвергать этих чудесных маленьких созданий опасности нашего проклятия!» И он сумел вовремя ретироваться.
Уставший, он лежал на шкуре. Девушки поняли, во всяком случае то, что он их сейчас больше не желал. Он слышал их приглушенное хныканье, но оно не трогало его. Они ждали.
Через какое-то время он снова мог нормально дышать. Он привлек к себе третью девушку, лежа на боку, и начал нежно ласкать ее, пытаясь объяснить руками, что она должна иметь терпение. Она легла, тесно прижавшись к нему, в то время как одна из самых молодых девушек искала его руку, а другая прижималась к его спине, причем не было сомнений в том, что она чувствовала вожделение.
Это длилось всю ночь - ночь веселья, доверия и откровенного желания. Но когда она миновала, девушки не были больше лишними девственницами племени. Они были женами Венделя! Даже если бы будущее стало горьким для всех шестерых, они, во всяком случае, могли бы жить воспоминанием об этой ночной оргии. Усталые, счастливые и полные впечатлений, они заснули под утро - Вендель в центре группы нежных девушек. Именно тогда у него была лишь одна мысль: может ли быть кому-то лучше, чем ему?
Его разбудили собаки. Давно уже наступил день, а животные были не кормлены. Наконец они покинули стойбище, чтобы ехать вниз с горного плато. Морозная мгла рассеялась. Вендель стоял вместе с пятью своими малорослыми друзьями и смотрел вниз на ледяные глыбы Карского моря вдали. Море врезалось в землю большим, глубоким заливом, вдоль всего залива и еще дальше он видел массу небольших холмов. Это были жилища юраков. Вендель стоял и смотрел на их летнее стойбище.
Жилища располагались группами. Вендель вспомнил сказанное Ироваром: каждый род имел свой собственный клан. Похоже было на то, что они жили сами по себе, на приличном расстоянии от соседей. Но если даже какое-то жилище находилось вдали от остальных, имелся заметный центр, в глубине поселения. Все время прибывали новые семьи. Вендель видел, как кто-то приближался к побережью с низких склонов на юге, погоняя стадо оленей, состоявшее из доброй тысячи голов. Прибыло уже много стад, и самое большое из них было огромным. Он сомневался в том, что оно принадлежало только одному владельцу.
В тишине они могли даже слышать, как воют собаки вокруг чумов. Вендель сделал глубокий вдох, чтобы умерить огромное благоговение, которое он почувствовал перед величественной природой. Ветер был холодным, но терпимым. Небо в направлении к морю было чистым, но в глубине суши, на юге, громоздилось что-то, больше всего похожее на снежные тучи.
Сейчас ему бы не хотелось этого, в середине лета. Он довольно насмотрелся на снег в Тобольске.
Девушки дали ему понять, что они готовы двигаться дальше. Он улыбнулся им. В ответных улыбках сквозили спокойствие и нежность. Не говоря ни слова, он поцеловал их по порядку. Затем они начали спускаться вниз.

7

Уже издали они увидели, что их ждали. Казалось, что большинство людей в стойбище вышло встретить их. На равнине перед главной стоянкой собралась целая толпа. Когда они подъехали ближе, Вендель увидел Ировара и двух других мужчин во главе депутации. А за ними... Боже правый, подумал Вендель. Такие толпы женщин! В то же время он насчитал не более двадцати мужчин.
Неприятно, что его маленькие подруги были безрассудными! Девушки оставили нарты и смешались с толпой. Они болтали так, что захлебывались словами, а... руками они отмеряли что-то, значение чего Вендель понял даже слишком ясно. У него перехватило дыхание и отнялся язык. Он отвернулся и бранился долго и от души. А когда он отважился снова обернуться, то увидел у всех только дружелюбные, спокойные улыбки. Все женщины мерили его сверху вниз взглядами, в которых отражались большое любопытство и интерес. Чувствуя себя глубоко несчастным и в то же время с трудом сохраняя серьезность, он приветствовал Ировара и двух других мужчин.
- Спасибо, - только и сказал Ировар. - Эти пятеро были нашей большой проблемой. Они - слишком близкие родственницы всех мужчин нашего племени, и потому мы не можем иметь с ними связь. Это запрещено нашими правилами.
- Я понимаю. Это - здоровая система. Жаль только тех, кого она задевает.
- Да. Но тебе совсем не нужно чувствовать себя теперь связанным. От тебя не требуется взять их в жены - тем более, что ты ведь не зачал с ними детей?
- Нет. Я должен быть осторожен.
Ировар смотрел на него вопросительно, но времени для более подробных объяснений не осталось, потому что все хотели поздороваться с Венделем. Тот все время смотрел на женщину, стоявшую совсем рядом с ними на небольшом пригорке. Она не была из самых юных, но была очень своеобразной. Несколько выше, чем средняя юракская женщина, очень стройная и державшаяся с большим достоинством. Руки она держала спрятанными в широких рукавах, ее лицо было страшно бледным. Черты лица были не такими, как у остальных, скулы были не так широки, а линии, возможно, несколько тоньше. Она все время смотрела на Венделя, и что-то встрепенулось в нем, когда он встретил ее взгляд. Несколько мгновений они стояли, охваченные непонятным ему настроением. Грудь его словно распирало от рыданий, и в то же время на него снизошло бесконечное спокойствие. Тут она почти незаметно кивнула, по лицу пробежала судорога, напоминавшая мудрую улыбку.
Вендель отвечал без конца на приветствия. Все хотели дотронуться до него, восхищались его ростом и желтыми волосами. В конце концов очередь дошла до Ировара.
- Моя жена хочет поздороваться с тобой.
- Разумеется, - с готовностью согласился Вендель.
Ировар повернул его к женщине на пригорке. В то же мгновение толпа замолчала. Женщина слегка наклонила голову, а он ответил на приветствие глубоким поклоном. Она произнесла низким приветливым голосом:
- Я желаю разговаривать с тобой. Ты живешь в нашем доме!
- Спасибо, - только и сказал он. Русский язык, на котором она говорила, был очень плох. Он понял, что она выучилась ему у Ировара.
- Моя супруга очень больна, - объяснил Ировар. - Так что она в основном лежит. Ее ремесло высасывает из нее все силы. Но сегодня она захотела выйти, чтобы увидеть тебя.
Вендель кивнул. Он снова встретил взгляд женщины и ответил на него так же задумчиво, как и она. Затем она произнесла особенные слова:
- Ты - один из нас. - Потом повернулась и пошла к чумам.
Часом позже Вендель был «расквартирован» в чуме Ировара. Его жена теперь снова лежала. Чум был построен примерно так же, как те, что он видел раньше, но был больше и солиднее. Все другие чумы были конусообразными, а этот имел внешний круг столбов, что увеличивало его объем.
Венделю дали поесть и попробовать перебродившего оленьего молока. Теперь он осторожно пригубил его и выпил, соблюдая меру.
Жена Ировара смотрела на него своими жгучими глазами. Ее звали Тун-ши, как он узнал. Это означало «Горящие угли», и это имя прекрасно подходило ей. В основном Ировар должен был переводить сказанное, но частично справлялась она сама.
- Извини, что я лежу, - сказала она Венделю, - Но есть нечто, что я должна сделать завтра вечером, поэтому я должна накопить силы.
Он кивнул, не понимая. Перед одним из «углов» в жилище висела оленья шкура, делившая помещение пополам. Это было необычно, и он раздумывал о том, что же там могло быть такого, что надо прятать от взглядов посетителей. Как заметил Вендель, Ировар никогда не ходил туда.
- Моя супруга происходит не из моего народа, - объяснил Ировар и взглянул на Тун-ши с любовью.
- Да, я это понял, - живо подтвердил Вендель. - Вы не похожи на других, достопочтенная госпожа.
Он бессознательно воспользовался почтительным обращением. Она горько улыбнулась. Он снова почувствовал невероятное взаимное понимание.
- Хорошо, что ты не зачал с девушками детей, - сказала она. - Потому что у меня на тебя другие планы.
Вендель нахмурил лоб.
- Боюсь, что у нас не будет времени для каких бы то ни было планов, - сказал он. - Потому что я должен отправиться дальше как можно скорее. Я не могу больше пользоваться вашим гостеприимством и не могу остаться. Я не был дома восемь лет, мои мать и отец считают, что меня, вероятно, нет в живых. Я не хочу больше, чтобы они горевали, я - их единственный сын.
Сказанного на иностранном языке было слишком много для Тун-ши, Ировар должен был перевести. Она смотрела на него долго и задумчиво, затем сказала:
- Ты ошибаешься, Вендель. Ты не сможешь пройти отсюда дальше на запад. Не теперь.
- Почему нет?
Ировар взялся объяснить.
- Ты, пожалуй, дойдешь до Кары. Это - главное стойбище ненцев, почти маленький город. Но дальше находится ужасная область между Карой и Нарьян-Маром. Пустынная, необитаемая и полная волков. Одинокий человек никогда не сможет пройти там.
Он использовал их собственное название - ненцы. Из сказанного Вендель сделал вывод, что юраки - более многочисленная народность, чем он предполагал. Он сказал об этом Ировару.
- Конечно, - ответил тот. - Мы - самый большой народ.
- Но ведь тогда должны где-то найтись мужчины для моих пятерых девушек? - сказал Вендель с надеждой. Ировар почесал за ухом.
- Видишь ли, это не так просто. Мы, ненцы, часто решаем споры кровавыми схватками. Мы враждуем со всеми нашими ближайшими соседями и не можем договориться с ними, чтобы предложить им хороших жен. Ты сам видел Салехард...
- Что это такое?
- Большое стойбище, чуть выше по течению от того места, где мы нашли тебя. Мы называем Салехард городом, но никто другой, пожалуй, не назвал бы его так.
Вендель был как живой знак вопроса.
- Ты имеешь в виду, что я проплыл мимо города? У реки?
- Ну да! Полдня пути от того места, где мы тебя подобрали.
О, как горько, как грустно! Он, видимо, спал или был без сознания.
- Нет, я его не видел, - сказал он мрачно. - А что там было?
- Люди там - наши ближайшие соседи. Но мы не можем разговаривать с ними. Это привело бы к кровопролитию, чего мы не можем сейчас себе позволить, так мало у нас мужчин. Споры всегда касаются пастбищ и их границ...
- Они - не наши ближайшие соседи, - сухо вставила Тун-ши.
Темное облако набежало на лицо Ировара.
- Да, они не наши ближайшие соседи.
Вендель осторожно спросил:
- Не те ли ваши ближайшие соседи, которых твои товарищи назвали «вова»? Зло?
- Ты умный парень, - ответил Ировар. - Да, это так.
Поскольку никто больше ничего не сказал, Вендель закончил:
- Хорошо, но я должен идти дальше. Я же могу попытаться пройти на юго-запад?
- Этого я бы тебе не посоветовал, - сказал Ировар. - Потому что они обитают на западе. Злые. А на юго-западе? Если ты пойдешь через горы, то на другой стороне тебя ждет Воркута. Тебя схватят, прежде чем ты успеешь пересчитать пальцы на одной руке. Они сразу обнаружат, что ты - беглый военнопленный. В Воркуте кишмя кишит охранниками, они вынюхивают, словно охотничьи собаки.
- А не мог бы я плыть на запад под парусом по морю?
- Через паковые льды? Подожди, пока лето почти пройдет. Тогда море бывает свободно ото льда. И все же я не верю, что ты далеко уйдешь на такой маленькой лодке.
- Забудь это, - сказала кратко Тун-ши. - Ты останешься здесь. Потому что ты должен жениться на нашей дочери.
Вендель сделал большие глаза. Но Ировар был, казалось, согласен с женой.
- Наша дочь Синсив - тоже одна из тех несчастных, кто является слишком близкой родственницей всех здешних мужчин, - сказал Ировар.
- Это ничего общего с делом не имеет, - возразила Тун-ши. - Все приметы говорят о том, что Вендель должен жениться на Синсив. Он тот, кого мы ждали.
- Когда моя жена говорит «мы», то она имеет в виду не ненцев, а свое собственное племя.
- Но я не могу жениться, - протестовал Вендель. - Потому что я ношу в себе злое наследие, и я не хочу передать его вашему народу.
Тун-ши села. Ее глаза обжигали, но она ничего не сказала. Вместо этого она снова легла и посмотрела вверх на потолок. На ее лице было выражение... чего? Экстаза? Болезненного, проникновенного экстаза.
Ировар тихо произнес:
- Она из вымирающего народа. Их осталось совсем не много.
- Откуда они родом? - спросил Вендель.
- Я не знаю. Но они пришли этим путем в незапамятные времена. А четверо из них остались и поселились в горах на западе. Сегодня ты видел горы, не так ли? Это горы, которых боится мой народ. Потому что то племя было на протяжении столетий бичом моего народа.
«И все же ты взял одну из них в жены», - подумал Вендель.
Они не успели сказать больше, так как в это время в чум вошли двое - юноша и девушка. У юноши были внешность и глаза матери, а девушка была угрюмой и неприветливой. Она была очень высокого роста и крепкого сложения, с типично монгольскими чертами лица. Ировар поднялся.
- Ну, вот и наши дети. Это Синсив, что означает «птичка», а это Нгут, наш сын. Когда-нибудь он пойдет по стопам своей матери. Нгут означает «охотничья тропа». Дети, это - Вендель.
Тун-ши сказала что-то своей дочери, и девушка состроила гримасу, выражавшую равнодушие, граничившее с неприязнью. Она отошла и села в угол, там она и осталась сидеть. «Явно, не только я против этого брака», - подумал Вендель. Он украдкой посматривал на девушку и все больше убеждался в том, что не хотел ее. Поскольку он предполагал, что дети не знали русского языка, то сказал Ировару:
- А пятеро девушек? Мне кажется, что я несу ответственность и за них.
Ировар улыбнулся:
- Ты имеешь в виду, что тебе следовал бы жениться на всех пятерых?
- Этого было бы, пожалуй, многовато, - ответил Вендель. - Но, по крайней мере, на одной из них...
- И ты думаешь, что это нормально? - ответила Тун-ши вместо своего мужа. - Отлично, что ты во время этой поездки заключил их в объятия, но сейчас забудь их! Потому что если ты продолжишь общаться с одной или некоторыми из них, то другие будут ревновать или сильно обидятся.
- А если я женюсь на вашей дочери? Не будут ли они также обижены?
- Нет, если ты женишься на ком-то совсем другом, а не на одной из них. А впрочем, они не осмелятся противиться моему решению.
Тун-ши сказала это с уверенностью старшего. Венделя очень занимал вопрос, кем же она была, если имела такую власть.
Ировар сказал примирительно:
- Если наша дочь кажется немного сдержанной, то это объясняется тем, что она влюбилась в одного молодого охотника на тюленей из этого племени. Но он приходится ей двоюродным братом, да и к тому же просватан трем другим девушкам. Так что для тебя она свободна, Вендель. Ты должен только доказать, что достоин ее.
- Как это?
- Мужчина не может получить женщину, если не докажет, что он хороший охотник. Или что он является владельцем определенного количества северных оленей. И что может победить в бою по крайней мере пятерых мужчин.
Вендель с облегчением уставился на супругов.
- Тогда я сразу провалюсь. Потому что я никогда не убью зверя. У меня нет оленей, и я так слаб, что едва ли одолею в рукопашном бою и пятилетнего мальчика. Побег отнял у меня все силы.
- Ты их скоро опять восстановишь. А теперь давайте спать. Условия мы можем обсуждать завтра.
Венделю дали несколько шкур. Место для сна было рядом с Ироваром и его сыном. Женщины лежали в другой половине помещения. Но никто не ходил вблизи занавеса в течение всего вечера.
«Завтра я убегу, - думал Вендель. - Или, может быть, сделать это уже ночью? Нет, этого я не смогу. Но завтра ночью, да, я это сделаю. У меня будет время лучше спланировать побег».
Воздух в жилище был тяжелым от дыма и тепла. Вездесущие комары гудели вокруг, но Вендель научился в Тобольске отпугивать их, натирая кожу особыми травами. Это помогло ему во время долгого пути вдоль Иртыша и Оби, где рои мошкары у берегов были такими густыми, что напоминали столбы движущегося тумана. В этом жилище он испытывал и еще кое-что. Это ощущение не имело ничего общего с соседством молодой девушки, которая должна была стать его женой (пусть небеса не допустят этого! ). Нет, это было нечто таинственное. Нечто, что имело отношение к Тун-ши. И к занавешенному углу.
Но это не касалось его. Он должен пробыть здесь еще только сутки. Затем он будет далеко отсюда!
Ему было тяжело спать. Он был охвачен странным чувством. За занавесом было что-то незнакомое, он чувствовал это, словно что-то шевелилось внутри... Он совсем не понимал этого, потому что не хотел здесь оставаться. «Ты - один из нас!». «Это тебя мы ждали». Странные слова, не имевшие никакого смысла.
Возможно, он проспал несколько часов. Но проснулся очень рано, гораздо раньше всех других обитателей стойбища. Он осторожно потянулся и выглянул наружу.
Солнце стояло, как всегда, высоко и грело побережье полярного моря так сильно, как только может раннее утреннее солнце. Ослепительный, холодноватый свет. В стойбище было тихо, одна из собак у его чума слегка приподняла голову и равнодушно следила за ним. Не испытывая интереса к этому чужаку. От него нечего было ждать ни охоты, ни еды.
Вендель прошел мимо многих чумов. У одного из них лежали два длинных костяных обломка. Он раньше видел человека, возившегося с этими костями - он тер их друг о друга, пока не добыл огонь. Мужчина был один из вновь прибывших, собиравшихся провести лето здесь, в этой покрытой льдом стране. Однако, здесь было красиво, это Вендель был вынужден признать. Словно видение вечности.
Он посмотрел на юг. Те горы были, видимо, северными отрогами Урала. Воркута... Он слышал это название в Тобольске. Его боялись, ненавидели. Место, где совершенно не было милосердия.
На запад? Нет, спасибо, эти горы он видел! Остроконечные, зубчатые, черные с вкраплением голубовато-зеленого льда и вечными белыми снегами. Удивительно, что они кажутся где-то розовыми, и это объясняется не действием солнечных лучей. Будто что-то прочно лежит на них, тут и там. Горы зла.
Чепуха! Однако что-то мешало ему в его размышлениях о том, как преодолеть их на пути домой.
Вендель пошел дальше. По времени сейчас еще должна была быть ночь, но летом здесь солнце никогда не заходило. Ждать окончания лета? Ни за что в жизни, он хочет сразу идти дальше. По его мнению, мать и отец заждались его, ему хотелось броситься домой опрометью и снова увидеть их, пока не поздно. Ведь никому неизвестно, как долго они проживут. Как только он подумает о матери... Нет!
Он миновал много тихих жилищ, массу оленей в загонах, собак со спящими щенками. Внезапно он остановился у огороженного места, на самой вершине холма, а затем вошел через ворота. По обе стороны ворот и дальше на пути лежали странные овальные кучи камней. Они были украшены фигурками или статуэтками из кости и дерева, стоявшими на камнях. Вендель пошел дальше. В середине капища возвышались различные тотемы с предметами, свисавшими вниз с поперечных палок. Здесь был и своего рода алтарь или, вернее, жертвенник. Вендель содрогнулся. Он относился к тем Людям Льда, кто верил в Господа Иисуса. Жертвоприношения были для него чуждыми и нехристианскими обычаями. Но у него не было права судить, это он знал.
Он обернулся - и вздрогнул. В самом низу, у ворот стояла высокая, одетая в черное фигура. Прошло какое-то время, прежде чем Вендель понял, что это - Тун-ши, которая теперь подошла к нему. Она была одета в прекраснейшие собольи меха, а ее черные волосы, заплетенные в две косы и украшенные лентой, свисали вниз. Его снова поразило то, какая она изящная, несмотря на ужасную бледность. Он пошел ей навстречу.
- Простите меня, - тихо сказал он. - Я, видимо, вторгся в святилище.
Она улыбнулась скорой и чуть косой улыбкой.
- Все это здесь - ничто для тебя и меня. Это - боги ненцев.
- Их, видимо, довольно много.
- У ненцев боги везде. У горы есть бог, у реки, у снега. Их величайшего бога зовут Нум... Это его изображение ты видишь над алтарем.
- Но у вас другие боги, госпожа Тун-ши?
- У нас семь богов. И пять духов. Этого достаточно.
Венделю это тоже показалось достаточным.
- А у нас только три, - сказал он. - Бог Отец, его сын Иисус Христос и Святой Дух.
- И в них ты веришь?
- Да. Я воспитан на этом.
- Это потому, что ты не знаешь ничего лучшего, - сказала она снисходительно.
- А все эти кучи камней? - спросил он, когда они шли вниз из святилища.
- А ты этого не видишь? Это же могилы! Великих охотников. Мы же не можем хоронить наших мертвецов из-за вечной мерзлоты. Но здесь лежат только немногие - величайшие охотники ненцев, которые могут дальше передать охотничью удачу. Всех остальных хоронят обычным способом.
Вендель призадумался над этим. Если они не могут хоронить в земле... Что означает «обычным способом?»
- Кто ты, Вендель?
Вопрос прозвучал так тихо и так неожиданно, что он сразу встрепенулся.
- Кто я? Шведский солдат.
Она не прислушалась к этому ответу.
- Я очень хорошо понимаю, что это трое из наших духов привели тебя сюда, но...
Он счел уместным использовать более простую форму обращения к ней. Они теперь были друзья и больше доверяли друг другу.
- Когда ты говоришь «наши духи», то имеешь в виду духов твоего народа, не так ли? Не духов ненцев.
- Это так. У нас пять духов, как я сказала. Это духи земли, воздуха и воды, которые привели тебя длинным путем из твоей страны в мою, чтобы ты взял в жены мою дочь. Но кто ты? Откуда происходит твой род?
- Мой род? - спросил Вендель озадаченно. - Ах да, он зовется Грип, а мой отец - из солидной крестьянской семьи в Сконе в Швеции.
Эти имена ничего ей не сказали. Она устремила на него свои жгучие глаза.
- Нет, забудь их! В тебе явно другая кровь.
Наконец Вендель вспомнил о своей необычной крови.
- Да, - сказал он, помедлив. - Моя мать происходит из необычного рода...
- Расскажи о своей матери, - попросила она нежным голосом.
- Да, но это так запутанно. Мать моей матери Лене, которая...
- Продолжай!
Он резко повернулся к Тун-ши.
- Как ты можешь знать, что на мне лежит проклятие?
- Вчера ты сказал, что не можешь зачать ребенка из-за этого.
Ну, разумеется, это же так просто! Что он думал?
- Если ты непременно хочешь слушать.
- Я хочу слушать. Если ты женишься на моей дочери...
- Это мне не следует делать, - сказал Вендель твердо. - Но я попытаюсь рассказать. Так что ты решишь сама - захочешь ли ты рисковать жизнью дочери.
Она ждала.
- Не знаю, с чего начать, - сказал Вендель, тяжело вздыхая. - Над нашим родом тяготеет проклятие.
- Над тем, из которого происходит мать твоей матери?
- Да. Этот род ведет свое начало из Норвегии. Я знаю, это звучит безумно, но по крайней мере один человек в каждом поколении рождается, отмеченный проклятием. И тогда мать умирает, потому что ребенок часто рождается монстром. Но я использую слишком трудные слова...
- Нет, нет. Вероятно, я говорю по-русски плохо, но понимаю все, что ты говоришь. Ты должен знать, что я была с Ироваром в Воркуте.
- Ты?
- Да. Нас взяли из-за меня. Это случилось в нашем зимнем стойбище в тайге. Некоторые из наших врагов оскорбляли меня бранными словами.
Она показала свои запястья. На них были такие же страшные рубцы от кандалов, как и у Ировара.
- Мое здоровье было подорвано. У меня болит грудь и осталось слишком мало сил. Но я сумела вызволить нас из тюрьмы.
Она мечтательно смотрела прямо перед собой, погруженная в воспоминания. Черные глаза горели.
- Но продолжай, - сказала она. - То, что ты рассказываешь, очень интересует меня. Как долго тяготеет над вашим родом это проклятие?
- С тринадцатого века, как говорят. - Он пояснил: - Я полагаю, пять столетий. Был когда-то злой человек, который... Нет, это так глупо! Только легенда.
- Я хочу ее услышать.
Ветер дул в расщелины между могильными камнями. Они опустились на примитивную скамью у ворот, на штабель из березовых стволов, явно привезенных сюда из тайги с какой-то специальной целью, возможно, для постройки жилья. Вендель пытался разглядеть между камнями ближайшей могилы покойника, но это ему не удалось. Тун-ши говорила не так бегло, как здесь написано. Она долго искала русские слова и, когда находила их, они были либо неправильны, либо их форма так упрощена, что Венделю чаще всего приходилось догадываться о смысле. Он продолжал свой рассказ:
- Примерно двести лет тому назад жил один из моих предков, у которого то же имя, что и у Злого. И он сумел смягчить проклятие. Поэтому его назвали Добрым.
- В своем рассказе ты прыгаешь с одного на другое. Я хочу услышать о злом предке!
- Ой! - вздохнул Вендель. - Тогда я должен начать с самого начала.
- Мне кажется, ты должен это сделать.
Хотя она сидела совсем неподвижно, спрятав руки в меховые рукава, он ощущал особую силу, исходившую от нее.
- Говорят, что Люди Льда - название старинной народности. Так они называются и по сей день, родственники моей матери. Говорят, что Люди Льда пришли с Востока.
- Как это можно знать?
- Так гласит легенда. А двое отпрысков Доброго, две женщины со сверхъестественными способностями видели, как их предки отправлялись в путь из страны холода и льда. Они были изгнаны со своей родины и отправились в странствие на Запад, пока немногие оставшиеся не осели в Норвегии. Норвегия - сосед Швеции.
Несколько щенков в стойбище начали скулить. Вендель услышал короткое, сердитое тявканье матери, и щенки замолчали. Из больших оленьих стад все время слышались хрюкающие звуки глоток и стук копыт, когда стадо двигалось.
- Итак, пятьсот лет тому назад один человек из рода Людей Льда отправился в горы в Норвегии. Он был злым существом и стал еще злее. Потому что в горном уединении он разыскал сатану.
- Кто это был?
- Злой дух в нашей религии.
- Ага! Такой, как Нга у ненцев. Это сын Нума, он очень злой.
- Да. Наверное, можно сказать, что сатана был падшим сыном Бога, сорвавшимся в бездну. Значит, есть сходство. А в твоей религии, Тун-ши? Как зовут здесь злое божество?
- У нас нет злого бога. У нас есть только Шама, дух камня и смерти. Но он - не дух зла. Скорее - дух рухнувшей надежды.
Вендель кивнул.
- Это тоже сила отрицания. Такой силой был во всяком случае Тенгель Злой, заключивший союз с сатаной ради корысти.
Тун-ши подняла голову.
- Его звали Тенгель?
- Да. Как он установил контакт с Князем Тьмы неясно, но в легенде говорится о том, что он, хорошо разбираясь в колдовстве, собрал все нужные травы и снадобья, сварил их и выпил ужасное зелье. Таким способом он вызвал сатану. Но он должен был тогда пообещать, что по меньшей мере один потомок в каждом поколении будет проклят, будет служить дьяволу. И так было до сих пор. Так он продал своих детей и потомков ради собственного благополучия.
- Ага, - тихо сказала Тун-ши. - Значит, так это было!
- После этого, как гласит предание, он закопал котел с зельем в землю. Проклятие не утратит силы до тех пор, пока котел не будет найден и выкопан.
- Нет, - прошептала Тун-ши и медленно покачала головой. - Нет, я уверена, кое-что отсутствует в твоей истории.
- Как ты можешь быть в этом уверенной?
- Это звучит неверно. Больше я не могу сказать.
Вендель немного подождал, но, поскольку она больше ничего не сказала, он продолжал:
- Теперь ты, очевидно, понимаешь мою боязнь произвести на свет детей?
Она схватила его за руку.
- Но ты сказал, что другой смягчил действие проклятия?
- Да, но недостаточно. Благодаря Тенгелю Доброму человеческие качества распространились среди тех, кто носит печать проклятия. Сейчас, например, живут трое, кто в молодости должен был бороться с настоящим злом. У них были желтые глаза, что характерно для «меченых».
Тун-ши впала в задумчивость.
- Я понимаю. Я теперь все понимаю.
- Среди нас есть и замечательные врачеватели, - сказал Вендель. - Такие, которые знают все о травах и лекарствах, которые одними руками могут лечить самые серьезные болезни.
- А ты? - спросила она с надеждой.
- Нет, я это не могу. Во всяком случае, очень мало. - Она разочарованно вздохнула. - Поэтому я прошу тебя, Тун-ши: не отдавай свою дочь в руки такой неясной судьбы!
Она встала, потому что увидела Ировара, приближающегося к ним быстрым шагом. Вендель тоже сразу встал.
- Но ты не понимаешь, - начала она шепотом. - Ты совсем не понимаешь!
Ее глаза смотрели на него с такой искренней мольбой. Однако они не успели больше ничего сказать до приближения Ировара:
- А, так вот вы где! Тун-ши, дорогая, ты же знаешь, что ночной холод для тебя вреден.
- Ночь прошла, а я тепло одета, - ответила она и начала спускаться вниз. - Пойдем, Вендель! День начался.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Ветер с Востока

Ветер с Востока 4

8

Вендель потратил день, чтобы изучить местность и возможность для бегства. Да, поскольку он смотрел на отъезд как на бегство, даже от этих приветливых людей. Воля Тун-ши была необычайно сильна и охватывала его, как железный обруч. Молодая Синсив относилась к нему так же неприязненно, как и он к ней, они явно избегали друг друга. Ее брат Нгут был более доброжелателен, но не говорил по-русски и имел к тому же пугающие пронзительные глаза своей матери. Так что никакого близкого контакта не получилось.
Было ясно одно - Вендель не мог воспользоваться для бегства лодкой: на западе еще плотно лежал паковый лед. А не мог ли он проскочить между оконечностью Уральской гряды и этими ужасными зубчатыми утесами у моря? Вряд ли. В таком случае он должен был выбраться на низкое плато тундры. А здесь, как говорили, царило зло.
Может, раздобыть оружие, но как?
Днем на скалы, стоявшие на западе, опустился морозный туман, так что их расколотые вершины скрылись. Вендель помогал Ировару чинить рыболовные снасти и воспользовался случаем, чтобы спросить:
- Неужели там живут люди?
Ировар ответил медленно:
- Я не хочу теперь называть их людьми, но там определенно кто-то живет.
- Но разве ты взял жену не оттуда?
- Да, это так, - Ировар ухмыльнулся, вспомнив. - Я подстрелил ее гарпуном.
- Как это?
- Она потеряла лодку и оказалась на дрейфующей льдине. И она поранилась. Я принял ее за тюленя и выстрелил в нее. После этого я заботился о ней. Но среди тех там есть ужасные существа. Когда-то давно у них что-то случилось, я не знаю, что. Во всяком случае, они всегда были и есть наши враги. Наше единственное утешение в том, что их теперь так мало. Они не осмеливаются нападать.
- А Тун-ши? Разве она никогда не тоскует по своим местам?
Ировар посмотрел на горы, окутанные туманом.
- Она никогда ничего не говорила. Но я не знаю... Я думаю, ей больно, что узы были порваны.
- Это естественно.
Вендель опять обратил внимание на то, что хотя солнце не светило на снежные вершины, казалось, будто над большими ледниками стоял розовый отблеск. Он сказал об этом Ировару.
- Это правильно, - ответил последний. - Горы называются Таран-гай, «страна розового снега». Я пытался разузнать об этом, когда ходил свататься. Но дело только в том, что снег окрашен в светло-розовый цвет. Тун-ши верит, что на снегу растут цветы.
Вендель улыбнулся. Но Тун-ши не так уж и была неправа: есть форма водорослей, которая может приживаться и размножаться на снегу. Он снова бросил на горы недовольный взгляд. Вдруг у него словно защемило сердце. От сочувствия, такого пронзительного, словно рыдание. Или это было что-то другое? Горе или тоска?
Как-то раз, пока он бродил по стойбищу, он услышал тихое «Тссс!» Из отверстия в чуме выглядывали пять радостных, хихикающих лиц. Он подошел и сразу оказался внутри чума.
- Вы здесь живете? - спросил он и был вынужден повторить вопрос жестами.
Новые взрывы смеха. Нет, нет, только две из них жили здесь со своей семьей. Но семьи сейчас тут не было, так что... Венделя потянули к шкурам. Ну уж нет, у него не было желания быть застигнутым врасплох членами семьи. Он крепко их обнял и объяснил знаками, что должен ехать дальше. В мгновение ока их оживленные мордашки выразили огорчение.
«Бедные девчонки, - думал он, выйдя с честью из трудной ситуации. - Что я могу сделать, чтобы их жизнь стала светлой и осмысленной?»
Их ограниченность стала ясна ему, когда Ировар решил познакомить его с ближайшими соседями и родственниками. Он понял, что другие люди в стойбище не говорят о том, о чем говорят Ировар и его жена. Другие же говорят только об охоте и рыбе... Они считают очень примитивно - на пальцах одной руки, в случае надобности и на пальцах ног. Их мысли занимает ежедневная тяжелая работа, семья и соседи. И это понятно. Везение в охоте, новые дети и болезни. Солнце, звезды, луна и хорошая погода на завтра, чтобы можно было поставить новый чум... Ировар и Тун-ши побывали в большом мире, они могли вспомнить обычаи других народов. Вендель начал теперь понимать, за что их уважали в стойбище.
Но скоро ему было суждено понять больше. Когда он под вечер - а разбираться во времени дня здесь, у границы полярного моря, было трудновато - вернулся в жилище Ировара после очередного обследования местности, он натолкнулся на неожиданное зрелище. Посредине чума стояла Тун-ши, вытянув руки в стороны, в то время как ее муж одевал на нее самую причудливую одежду.
- Входи, Вендель, - сказал Ировар. - Я готовлю Тун-ши к вечеру. Она сама не должна касаться одежд.
Вендель смотрел во все глаза. Он увидел также кое-что еще: шкура была отдернута. То, что он увидел за ней, вызвало у него удивление, почти шок. Изображения богов, тотемы, вырезанные из дерева и моржовой кости, огромный плоский барабан, словно тамбурин, украшенный символами, трещотки из костей, черепа животных и людей и масса непонятных предметов.
- Тун-ши - наш шаман, - объяснял гордо Ировар. - Вечером она будет шаманить. Просить для нас хорошего лета и многого другого. Люди придут прямо сюда.
Да, он уже увидел их, сидящих перед чумом. Шаман?
- Но она же женщина! И другой веры?
- Шаманство - религия всей Сибири, - сказал Ировар. - Быть шаманами - не непривычное для женщин занятие. Но многие становятся ими после серьезной болезни. Душевной болезни. После нее преемником станет Нгут. У него тоже врожденный талант. А Тун-ши обучила его шаманскому ремеслу. Так что, мы - важная семья.
Широкое, добродушное лицо Ировара сияло от счастья.
- Да, я понял это. А ты сам - здешний предводитель, не так ли?
- Да, предводитель нашего клана. Но все стойбище состоит из трех больших кланов, так что имеются два других предводителя, такие же сильные. Неподалеку отсюда находятся наши пастбища, и важно следить за тем, чтобы из-за них не возникало споров. Этого мы не можем себе позволить.
Вендель кивнул.
- Значит, Нгут тоже одарен... Да, я могу себе представить. Глаза...
- Да, и он станет хорошим шаманом, это говорит жена. Она обучает его каждый день.
- С этим надо спешить, - невнятно произнесла она.
- Ты не должна так говорить, - удрученно сказал Ировар.
Но Венделю казалось, что Тун-ши права. Она была очень слабой и хрупкой. Всю ночь раздавался ее громкий глухой кашель.
Поскольку погода была прекрасной, а ветер не очень сильным, «представление» должно было состояться перед чумом. Вендель слышал, как поднималось настроение у зрителей, сидевших снаружи, в то время, как он наблюдал за одеванием Тун-ши. На нее вешали пояса из звериных зубов, лап и медвежьих когтей, гремящие колокольчики и пестрые ленты.
Собственно, как объяснял Ировар, никто не имел права смотреть на это, но Тун-ши сказала, что Вендель - особый случай. В этот вечер она будет искать его душу, так утверждала она. Венделю казалось, что это звучало не очень утешительно. Под конец Ировар надел на нее головной убор - с перьями орла сзади и толстой черной бахромой, которая закрывала ее лицо. Теперь она приобрела действительно пугающий вид, таинственный и ужасный. Ее самое верхнее облачение было украшено полосками меха с эзотерическим рисунком. Затем Ировар протянул ей большой барабан. Вендель успел заметить, что на задней стенке барабана вырезана фигура какого-то божества. На передней стенке были изображены медведь и северный олень. Священные животные у юраков. В другую руку она взяла грубую барабанную палочку или трещотку из... да, китовых костей, как показалось Венделю.
- Ну, пойдем, Вендель, - тихо промолвил Ировар. - Тун-ши требуется время.
Они вышли наружу. Население почти всего стойбища сидело здесь полукругом, оставив у чума небольшую открытую площадку и устремив взгляд на вход в чум.
- Тун-ши хочет, чтобы ты сидел тут поблизости, - тихо сказал Ировар. - Сядь рядом со мной, я должен ей помогать.
Вендель опустился на землю у стенки чума. Он мог видеть Нгута и Синсив вблизи открытой площадки. Девушка демонстративно отвернулась, встретив взгляд Венделя. «Кислятина, - подумал он. - Я терпеть тебя не могу!» Нгут напряженно следил за появлением матери. Кто-то делал Венделю знаки. В середине толпы он заметил пять радостных, преданных лиц. Он ответил на их приветствие, осторожно помахав рукой, и нежно улыбнулся им. Они знали все его тайны точно так же, как и он их.
Далеко на западе он с трудом различал массивные утесы в стране розового снега. Таран-гай... Это было, видимо, название из языка Тун-ши, поскольку там жил ее народ. Она объяснила ему, что Тун-ши - имя, которое ей дали юраки или ненцы. Будучи ребенком, она имела другое имя, но и оно означало «горящие угли».
Что же это за скалы, там вдали, которые так пугали и манили его? Почему так щемило в груди, когда он смотрел на них? Он должен уехать отсюда, он не хотел их больше видеть. Иначе это, пожалуй, закончится тем, что враги заманят его к себе и проклянут, и он бросится в их зловещие пропасти.
Безумная мысль, откуда она пришла? Он снова посмотрел на толпу. Но фактически он с трудом оторвал взгляд от этих гор ужаса.
В течение дня он успел обменяться приветствиями со многими обитателями стойбища. Все были настроены очень дружелюбно, несмотря на трудности с языком. Они хотели показать ему все лучшее, что имели: своих детей, нарты, искусно сделанные предметы. Они понимали, что он не знал их культуры. И они явно чувствовали по отношению к нему известное почтительное восхищение. Он был так непохож на них, такой высокий, статный, светловолосый. Черты лица у него были не такими, как у них, но точно так же, как он находил их невыразимо красивыми, они тоже видели красоту в чертах его лица и в приветливых небесно-голубых глазах. Вендель улыбался им и проявлял интерес, но держался сдержанно. Через несколько часов он должен был покинуть их и не хотел привязываться сердцем к этому чудесному народу. Когда все будут спать, возьмет тихонько свой узел и отправится в путь через тундру. Домой, на запад.
Домой! Чудесное слово! Усадьба в Швеции с ухоженной пашней. Дуб, растущий за домом. Озеро, где весной и осенью собирались лебеди и гуси для дальнего перелета. Мать с дружелюбной грустной улыбкой. Мать никогда не была по-настоящему счастлива в супружестве, он понял это теперь, став взрослым. Она, наверное, еще жива? Он должен получить возможность сделать ее жизнь покойной и богатой! Ее слезы, когда он давным-давно ушел из дома... Ему было 13 лет. О Боже, так давно это было!
Добрый старый помещик Лаве Бек, отец Корфитца... Жив ли? Вряд ли. А отец? У Венделя никогда не было полного согласия с отцом. Но сейчас он желал увидеть его, попытаться понять. Сейчас он, Вендель, стал старше и должен был иметь больше знаний о людях, больше терпимости.
Бабушка Лене и дедушка Эрьян по материнской линии. Их, наверное, больше не было на свете. Любимая бабушка, звено, связывавшее его с удивительными Людьми Льда. В Дании никого из этого рода не осталось после того, как брат бабушки Тристан переехал в Элистранд в Норвегию. В Норвегии жило большинство Людей Льда. Кроме семьи его родителей в Сконе и тети Виллему в Мербю под Стокгольмом.
А он был здесь. Возможно ли так долго жить вне дома? Почему же он в таком случае чувствовал себя здесь, как дома? Так невозможно, не должно быть!
Он очнулся от этих мыслей. Большая шкура перед входом в чум была откинута в сторону. Вышла Тун-ши. Гудящее собрание затихло. Шаман, совершенно закутанный в свои черные одеяния и с таинственно скрытым лицом, смотрел поверх их голов. Никто не мог видеть, что шаман - женщина. Она подошла к старику, сидевшему рядом, прикоснулась к нему барабанной палочкой из кости, прошла несколько шагов и прикоснулась еще к нескольким людям, которые уселись в первый ряд явно с умыслом - болезненного вида женщина и вялый ребенок в руках матери и многие другие. Так она прошла полукруг и подошла к Венделю, и он тоже получил прикосновение палочки. «Но я не болен», - протестовал его внутренний голос. За бахромой головного убора он видел глаза Тун-ши, блестевшие, как угли.
Затем она встала посредине и начала бить в барабан, сначала приглушенно. Она барабанила однотонно, однообразно, подпевая при этом. Удары становились громче, но темп оставался прежним, пение становилось пронзительнее. Время шло, все сидели неподвижно, устремив на нее взгляды.
- Что она делает? - почти беззвучно прошептал Вендель Ировару.
- Пытается найти души, которые заблудились, - ответил Ировар так же тихо. - Она должна найти добрых духов, добрые души, которые смогут ей помочь. Это могут быть медведь или другие звери, или духи предков, или другого шамана. Может быть, она найдет даже твою душу, она говорит, что она добрая. Они должны правильно вести ее, тогда она найдет ответы на вопросы, которые поставило племя. Это может касаться многого. Будет ли у нас удачная охота. Об изгнании злых духов. Кое-кто хочет, чтобы она заглянула в будущее нашего народа.
Удары барабана были так оглушительны, что Вендель должен был читать по губам Ировара, чтобы понять слова.
- А больные, до которых она дотронулась?
- Она должна найти силу, чтобы излечить их. Изгнать из них злых духов болезни. Но как раз сейчас она просит речного бога дать нам побольше лососей.
Вендель больше не спрашивал. Не хотел знать, почему она дотронулась до него. Казалось, будто Тун-ши израсходовала все свои силы. Ее дыхание было прерывистым, она пошатывалась. Казалось, что она постепенно впадала в транс, что ужасно пугало Венделя, но к чему другие, казалось, привыкли. Барабан все гудел, Тун-ши стала вести себя, как сумасшедшая: она дергалась и подпрыгивала, танцевала и вертелась волчком. И тут случилось нечто непостижимое, что Вендель мог приписать только странному душевному настрою, к которому он был подведен.
- Она установила связь с духами, - прошептал Ировар. - Они овладели ею.
Она звала, кричала, выла какие-то слова. Это звучало почти как приказы. И - Вендель мог бы поклясться, что это было действительно так - сквозь завывание ветра он услышал ответные зовы. Издалека с запада приходили они, ужасные, безобразные в своей бесчеловечности.
- Теперь она переходит в другой мир, - прошептал Ировар. - Нет, не шевелись, оставь ее!
Тун-ши навзничь упала на землю и лежала, судорожно вздрагивая. Затем ее тело обмякло, и она затихла. «Она умерла», - подумал Вендель испуганно. Но никто из других зрителей не шевелился. Вся толпа ждала.
- Ее душа теперь в мире духов, - пробормотал Ировар. - Именно теперь она получит ответ на все ваши просьбы и вопросы.
Казалось, Тун-ши лежит на земле целую вечность, но никто не разрушал чар. Все сидели и ждали того, что она вернется и расскажет им, как там дела в мире духов. Барабан еще был прикреплен к ее запястью, но палочка, упав, откатилась под ноги какому-то человеку. Он таращился на нее, но по всему было заметно, что это не было для него дурной приметой. Ветер завывал в шкурах, покрывавших конусообразные жилища. Вдалеке несколько собак дрались из-за пищи. С реки слышался грохот крошившегося льда. В остальном царила бездонная тишина пустыни. Никто бы не поверил, что здесь собралась большая толпа людей.
Наконец, одетая в черное рука шамана пошевелилась. Пальцы беспомощно ощупывали землю. Вендель смотрел на Ировара, но тот не делал попытки помочь ей. Видимо, было еще слишком рано. Прошло еще несколько минут, пока Тун-ши не поднялась. Тогда Ировар тоже встал и передал ей какие-то предметы, которые Вендель не мог разглядеть на расстоянии, они были слишком малы. Она взяла их в руку, и Ировар освободил ее от барабана. Она стояла и покачивалась. Задумчиво рассматривала предметы. Затем она положила их на землю перед женщиной с ребенком, сложив определенный рисунок. Вендель видел теперь, что это были разноцветные камни и длинный зуб какого-то хищного зверя. Тун-ши склонилась над ребенком, и, поскольку она стояла к Венделю спиной, он не видел, что она делала. Так она стояла долго, он слышал ее монотонное бормотание, и вот она выпрямилась. Он увидел, что мать ребенка совала в куртку что-то, что было, вероятно, лекарством. Старику было велено немного подвинуться вперед, на площадку, что он и сделал. Шаман сел ему верхом на спину и стал делать массаж плечей, монотонно припевая что-то. Но Венделю казалось, что в ее поведении ощущалось известное равнодушие, словно она уже рассматривала старика как потерянного. Женщина болезненного вида должна была лечь на спину. Тун-ши села на нее и стала массировать ее грудную клетку под ритуальные заклинания. А затем дала ей лекарство, вынув его из своей многоярусной одежды. Тун-ши занималась по очереди то одним, то другим больным. Один мужчина должен был лечь на спину, и она просто-напросто приказала ему расстегнуть штаны. На этот раз она села так, что толпа не могла видеть больного, но зато Ировар и Вендель могли вполне все разглядеть. К непритворному изумлению шведа она прочитала какие-то заклинания над самым благородным органом мужчины и добилась у него наилучшей эрекции. Ировар пробормотал:
- У него шесть жен, но нет детей. Он просил у богов плодовитости.
Проделав над мужчиной свои манипуляции, Тун-ши дала ему что-то для приема вовнутрь.
Вендель был шокирован. «Если она будет проделывать то же самое со мной, то я убегу. Безусловно!»
Наконец, очередь дошла до него. «Сейчас я убегу», - подумал он. Но от воли Тун-ши было нельзя убежать. Она подошла к нему и показала знаком, что он должен наклониться вперед. Ну, слава Богу, на это он мог согласиться. Он прислонил лоб к коленям и ждал с изрядным любопытством, что она хотела с ним делать. Шаманка села верхом ему на спину так, как она проделывала со многими другими, и запустила пальцы в его волосы.
«Но я не болен! - думал он. - Прекрати это!» Однако, у нее, казалось, были другие планы по отношению к нему, чем лечение от болезней. Ее руки мягко скользнули вперед, вокруг его лба, не прикасаясь к нему; между его кожей и ее руками было небольшое расстояние, но он чувствовал, как сильное тепло от них вливалось в него, проникало сквозь кожу и кости и входило в его мозг. Это было жутко и приятно в одно и то же время. Сексуальные, живые ощущения, жгучие, проникающие. Да, Венделю казалось, что мощная эротическая сила, исходившая не от самой Тун-ши, переходила через нее в него. Хотя он и противился этому, он заметил, что действие на него было таким же, как и на предыдущего мужчину. Но поскольку Вендель сидел, подобравшись, никто не мог этого заметить - к счастью. Но у него было неприятное ощущение, что Тун-ши знала о его мучительном состоянии.
Затем она его отпустила. Все время она шептала ему в ухо заклинания. Они еще продолжали звучать в нем, хотя он не понял ровно ничего. Шаманка села между Ироваром и Венделем. Они почувствовали, как она устала. Оба положили ей за спину руки, чтобы она могла на них опереться. Затем Тун-ши начала рассказывать, что она испытала в мире духов. Ее голос был удивительно звучным, будто она собрала все свои силы для того, чтобы все слышали.
Она рассказывала долго. Вендель видел, как постепенно светлели вокруг них лица. Предсказания, виды на будущее были, явно, хорошими.
Тун-ши пришлось почти отнести в чум в постель.
- Она великолепна, - констатировал Вендель.
- Лучшая в этих краях, - подтвердил Ировар с благоговением в голосе. - Многие шаманы вынуждены подбадривать себя красным в белую крапинку грибом, который растет в лесах. От него бывают видения. Тун-ши в этом не нуждается. Случается, что в зимнее стойбище приходят люди других народностей - ханты и манси, чтобы спросить у нее совета. И это необычно!
Вендель знал, что остяки и вогулы называли себя ханты и манси. Оба слова означали «человек».
Ировар перевел хвалебные слова Венделя своей жене. Она устало кивнула.
- Я слышала это, - сказала она кратко, но Венделю показалось, что он заметил радость на ее лице. Вместе со своими двумя детьми Ировар пошел спустить на воду лодку. Вендель вызвался присмотреть тем временем за Тун-ши, и внезапно понял, что это было тем, чего желали все. Особенно она сама.
Возможно, он был трусом, но он не осмелился спросить, что такое она проделала с ним. Вместо этого он молча сидел неподалеку от ее постели, готовый бодрствовать, пока она спала. Он уже приготовил свой узел к отъезду.
Однако, Тун-ши и не думала спать. Она была сейчас бледна, как мертвец. Хотя от полярного ветра ее кожа стала загорелой, под глазами у нее были синие круги. Ее тусклые глаза смотрели на него. Без лишних слов Ировар позаботился о ее наряде и повесил все на место за оленьей шкурой. Помещение выглядело так, как всегда.
- Мы не закончили наш утренний разговор, - сказала Тун-ши.
- Да, я знаю это. У меня много вопросов к тебе.
- Да. То, что ты рассказал о Людях Льда, очень меня взволновало. Хочешь услышать мою историю?
- Это то, чего я жду.
Она кивнула. Какое-то время она лежала тихо на спине и смотрела в потолок.
- Нас изгнали, - сказала Тун-ши нараспев. - Наш бедный несчастный народ изгнали из родной страны, потому что мы слишком много знали и умели.
- Какая это страна?
- Я не знаю, Вендель. Она находилась далеко на востоке. Мои родители уже давно были в пути, когда попали сюда.
«Монголы?» - подумал он. Были определенные черты, указывавшие на это. И, все-таки, нет. Что это за язык, на котором Тун-ши говорила в трансе? Угорский?
- Твой народ... остался ли от него кто-то там, далеко на востоке?
- Нет. Мы были остатком племени, в течение тысячелетий преследовавшегося за магию и знание колдовских сил.
Мороз пробежал у Венделя по спине.
- Но ведь не все остались здесь? Ировар говорил что-то о том, что они прошли мимо? И что только четверо остались в горах. В Таран-гай.
- Да, четыре женщины. Со своими детьми. Так что, собственно, их было более четырех человек.
- А остальные?
- Продолжили путь на запад. Их судьба никому неизвестна.
Венделю было трудно говорить.
- Ировар... или, возможно, это была ты? Нет, это был Ировар. Он упоминал о том, что среди них были ужасные существа.
- Да. В начале это было не так. Но после того, как они пришли в Таран-гай, стали происходить ужасные вещи, так мне рассказывали.
- Что за ужасные вещи?
- Вот послушай! Во время этого странствия, занявшего много лет, среди них был мальчик, маленькое Злое существо. Говорят, что слова «дружелюбие» или «милость» были ему незнакомы. Когда ему было пятнадцать лет, он сделал беременной одну из молодых женщин. Видишь ли, это было тяжкое преступление в нашем обществе. Девушка была изгнана из племени. Именно здесь она была вынуждена расстаться с соплеменниками. Три другие женщины тоже остались - ради нее, чтобы помочь, и потому, что выбились из сил. Две из них тоже ждали ребенка, все три были вдовами, их мужья только что погибли. Эти четыре женщины создали там, в Таран-гае, племя. Со временем их дети переженились и народили детей. Они разбирались в колдовстве, но были дельными людьми. Однако проклятие настигло их.
- Каким образом?
Тун-ши глубоко вздохнула.
- Оказалось, что... тот, родившийся от злого юноши сын, был проклят. Сам он был нормальным человеком. Я имею в виду сына. Но у него тоже родился сын. И этот был настоящей мерзостью!
Вендель колебался. Он опустил голову и сказал тихо:
- У него были желтые глаза?
- У него были глаза волка, да, так говорится. И после него рождались - не в каждом поколении, как у вас, но время от времени - злые существа, чудовища или, скорее, нелюди.
Было так трудно дышать, в чуме стало так душно. Вендель сделал несколько судорожных глотательных движений, он чувствовал, что Тун-ши ждала его вопроса. Наконец, он его задал.
- Тот мальчик 15 лет, который был среди твоих соплеменников... который продолжил путь с племенем на запад... Ты знаешь его имя?
- Да.
Вендель сделал опять глубокий вдох и спросил:
- Как его звали?
- Его звали Тан-гиль.
Тан-гиль! Тенгель?
- Тенгель Злой, - прошептал он.
- Да, но ты ошибаешься, говоря, что он отыскал вашего злого духа, сатану, там, далеко у вас. Действительно ужасное он сделал уже здесь, в Таран-гае.
- А чугунок, который он зарыл? Это тоже только выдумка?
- Нет. Он закопал сосуд, какой именно, я не знаю. И вы должны сделать, что можете, чтобы найти его. Но в нем вряд ли были отвары и масса трав. Это было что-то совсем другое.
- Что же?
- Объяснять это слишком долго. Сейчас вернутся мои родные, а я очень устала.
- Понимаю. Скажи мне только: почему так важно для нас найти этот сосуд? Чтобы твой и мой род избавились от проклятия?
Тун-ши кивнула, лежа с закрытыми глазами. Она была так слаба, что держала руку Венделя в своей, словно подпитываясь его силой.
- Это тоже. Мы должны стать свободными. Но самое важное... раздавить Тенгеля Злого.
- Вероятно, я не понял?
Ее пальцы впились в его кисть.
- Неужели ты этого еще не понял? Никто из вас не понял? Тенгель Злой, наш Тан-гиль, продал сатане не свою душу. Он продал своих потомков. Чтобы получить бессмертие.
- Ты думаешь...
- Тенгель Злой еще живет.

9

Единственное, что Вендель смог в конце концов выдавить из себя, было восклицание на чистом шведском:
- Нет, у меня голова идет кругом!
Тун-ши не поняла, естественно, что он сказал. Она молча ждала.
Наконец он сказал по-русски:
- Я в это не могу поверить!
Она только пожала плечами. Вендель лежал на оленьих шкурах, опершись на локоть, и разглядывал ее напряженно и недоверчиво. Тун-ши лежала, как и прежде, устремив взгляд на отверстие в потолке. Он пытался образумить ее:
- Тун-ши, ты не можешь думать так всерьез!
Она медленно обратила на него свои усталые глаза.
- Тебе не кажется, что предание Людей Льда более разумно? Продать душу злому сатане, чтобы получить богатство?
- Нет, - сознался Вендель, подумав немного. - Но все, что связано с Людьми Льда, непостижимо.
- Да. Потому что Люди Льда прикоснулись к источникам жизни.
Она не стала ничего объяснять. Тогда Вендель сказал с горячностью:
- Ты говоришь, что он продал своих потомков, чтобы получить вечную жизнь. Но кому?
- Шаме. Смерти. Волей Шамы было сделать из них инструмент, чтобы создавать для него молодые, рано обрывавшиеся жизни! Потому что Шама любит таких. Получаются такие красивые цветы в его саду. Черные, красивые цветы.
Сад смерти? Голова у Венделя пошла кругом.
- Так, значит, поэтому он хотел иметь подручных? Другими словами, убийц? Нет, Тун-ши, это звучит так неестественно!
- Разве это так необычно с подручными смерти? Разве их мало на свете, хотя над ними не тяготеет такое проклятие, как над Людьми Льда?
Вендель кивнул.
- Поджигатели войн. Вояки, которые любят убивать врагов. Я даже слишком насмотрелся на людей такого сорта, Тун-ши. Почему же Шама утруждал себя созданием лишь небольшого количества, одного в каждом поколении?
- Ты, Вендель, забываешь одну вещь: Шама не является божеством всего мира. Он наш, только наш...
Над этим Вендель задумался. Но ее доводы были немного сложны для его утомленного за день мозга.
- Ты говоришь, что Тенгель Злой жив, - сказал он агрессивно, потому что ее непонятная болтовня раздражала его. Ему всегда было довольно трудно воспринимать проклятие Людей Льда. А тут еще появилась простая, примитивная женщина, живущая где-то на краю земли и перевернула эту историю вверх дном, чтобы совершенно сбить его с толку. - Если он сейчас живет, почему тогда никто его не видел?
- Ты в этом уверен? Что никто его не видел?
Вендель подумал.
- В нашем роду было несколько человек, утверждавших, что видели его. Двое отмеченных проклятием: настоящая ведьма по имени Суль и молодой парень Колгрим. Но он умер сразу после этого. - Тун-ши кивнула. - Говорят, что Тенгель Злой сторожит котел. Но он ведь не может делать это целую вечность.
- Нет, я не верю, что он сторожит котел. Во всяком случае, я знаю о проклятых в нашем роду - они видят больше, чем другие, они видят то, что принадлежит миру теней.
- Да, это верно.
- То, что они, твои меченые, видели, была его тень. У нас тоже свои легенды. О Тан-гиле. Говорят, что он лежит, погруженный в глубокий сон. И что он просто появляется как дух перед теми, кто может видеть.
- А где он лежит в этом сне? - Вендель не мог удержаться от того, что его вопрос прозвучал несколько сдержанно, почти насмешливо.
- Этого никто не знает.
Какое-то время они лежали молча. Вендель подумал, что Тун-ши заснула. Тогда он пробормотал себе под нос:
- Но это не соответствует действительности.
- Что именно?
- Извини, если я разбудил тебя.
- Ты меня не разбудил.
- Я имел в виду количество - один в каждом поколении. Если меченые встречаются как у нас, так и у вас, то число получается больше, чем один.
- Это не так определенно. Во-первых, сказано ведь «по меньшей мере один в каждом поколении». Во-вторых, случалось у вас, что меченый отсутствовал. И тогда проклятие било по нам. В полную силу. Давай возьмем твое поколение. Есть ли у вас меченые?
- Есть, кажется, один с очень желтыми глазами. О котором никто не хочет говорить.
Она кивнула.
- Это может быть правдой, потому в Таран-гае нет никого в твоем возрасте, кто отмечен печатью проклятья. А как обстоят дела в поколении после тебя?
- Откуда я могу это знать? Мы только что стали взрослыми, а меня не было дома 8 лет.
- Тогда я могу сказать тебе, что в следующем поколении у вас не будет меченых. Потому что в моих горах, там вдали, есть сейчас новорожденный мальчик, который будет самым ужасным из всех, кто рождался. И он - прямой потомок нашего Тан-гиля.
- У них, видно, перемешалась кровь?
- Да, более или менее. Но этот прямой потомок по отцовской линии.
- Понимаю. Ты часто бываешь там у своих родственников?
- Нет. Очень редко. Слишком редко. Никто отсюда не осмеливается следовать за мной, даже Ировар.
Вендель загорелся.
- Тун-ши, возьми меня как-нибудь с собой! Я хочу встретить своих родственников.
Она взглянула на него с горькой улыбкой.
- Разве ты не собирался бежать от нас этой ночью?
Он редко чувствовал себя так неловко.
- Как ты это узнала?
Она на это не ответила.
- Ты передумал?
Вендель откинулся на шкуру.
- Я не знаю, Тун-ши. Я, действительно, больше не знаю.
Близко послышались голоса, и полог чума распахнули. Это раздосадовало Венделя, у которого осталось так много невыясненных вопросов.
- Ну, - сказал Ировар. - Вы еще не спите? Ты, дорогая, отдохнула как следует? - обратился он к своей жене.
- Я прекрасно провела время, - ответила она, спокойно улыбаясь.
Все отправились на боковую в приподнятом настроении. Поскольку они спали, почти не снимая одежды, никто не стеснялся других. Мало-помалу на стойбище у Карского моря опустилась тишина. Лишь далеко в тундре выли волки. Но Вендель не мог спать. Мысли, странные и чужие, бурлили в его голове. Через несколько часов он встал и, крадучись, тихо вышел наружу. Свой узел он взял с собой. Это был наилучший момент исчезнуть из страны ненцев.
Выйдя из чума, он постоял при сильном ночном свете. Площадка, недавно заполненная людьми, теперь выглядела пустынной в слепящем сиянии полуночного солнца. Он остановился. Рассеянно поднял черную шерстяную бахрому, упавшую с шаманского наряда во время дикой пляски.
Ему хотелось посмотреть Таран-гай вблизи, встретить его жителей. Но он не мог пойти туда один, это он понимал. Можно было догадаться, что там жил суровый народ. Возможно, скоро у него оказалась бы в спине стрела, пущенная с какого-нибудь утеса. Он должен был бы взять с собой Тун-ши. Ну, если он останется еще на несколько дней, какое это имеет значение - чуть больше или меньше. Кто видел, что он хотел бежать уже этой ночью? Лучше отправиться дальше в конце лета, сказал Ировар. Он не собирался ждать так долго, но совет сам по себе был умным. Таяние льда ведь еще не закончилось, так зачем же торопиться?
Вендель повернулся и снова вошел в чум. Покорно подчинился своей судьбе - на время - и залез под шкуры. Они сильно пахли оленем. Запах дыма всегда висел в таком жилище, но через некоторое время он обнаружил, что привык к нему. После того, как он окончательно решил не бежать этой ночью, его беспокойство исчезло, и он заснул с головой, полной хаотичных мыслей о Людях Льда и Таран-гае. Тун-ши слышала, как его дыхание стало ровным. Тогда она повернулась на бок и довольно улыбнулась. Она знала больше, чем он.
На следующий день при разбивке оленьего стада Вендель сделал потрясающее открытие. Он обратил внимание на Синсив, когда она бежала, чтобы загородить дорогу нескольким оленям. Вендель смотрел на стройную девичью фигуру, необычно длинноногую для юраков, он смотрел на пляшущие черные косы и раскрасневшееся лицо.
Девушка была так мила! Не в привычном понимании, для этого ее лицо было слишком особенным. Но было что-то неотразимо чувственное в ее движениях и во влекущем вожделении взгляда, на что он раньше не обратил внимания.
Раз за разом в течение дня он ловил себя на желании смотреть на нее, и с каждым разом его душа наполнялась страстным желанием, о каком он не мог и мечтать. Синсив не обращала на него внимания. Но это его только подстегивало. Раз он увидел, как она улыбалась неуклюжим прыжкам олененка. Ему показалось, что он никогда не видел ничего красивее. Если бы она хоть раз улыбнулась ему таким образом, он бы после этого охотно умер.
Впрочем, он получал достаточно предложений от других молодых девушек в стойбище. К своей досаде он понял, что пятеро молодых девушек разболтали повсюду о его несравненных возможностях любовника, а также о его физических атрибутах, которые значительно превосходили аналогичные вещи у юраков. Вендель находил все это чрезвычайно тягостным, особенно оттого, что лицо Синсив выражало все мыслимое презрение к его приключениям по дороге к Карскому морю.
Тун-ши в этот день не показывалась. Она лежала в постели, измученная после вчерашнего дня. Венделю хотелось бы поболтать с нею, но Ировар отсоветовал. Попросил его дать ей еще день. Конечно, Вендель страдал, когда речь шла о ближайшем будущем. На его непоколебимое решение спешить домой в Швецию так быстро, как только могли нести ноги, наслоилась масса новых впечатлений. Таран-гай. Он должен увидеть эту страну, если можно было назвать страной какие-то горные расщелины. Он должен поговорить с теми, кто там жил, получить более разумные объяснения, чем тот вздор о бессмертном Тан-гиле, которым его потчевала Тун-ши. Он должен сравнить историю двух народов. Может быть, они сообща нашли бы решение о проклятии Людей Льда.
А тут еще его зародившееся чувство к Синсив. Вендель чувствовал, как что-то хрупкое начинало расти в нем - чувство, совсем непохожее на то, которое он питал к Марии Ског. Здесь речь была не о новых юношеских мечтаниях, здесь прорывалась наружу первородная сила. То, что он не мог сдерживать, как бы он ни хотел этого.
А она?.. Холодна, как лед! Он по достоинству оценил ее героя, молодого красивого юракского пастуха. Была ли ее любовь к нему взаимной, Вендель не знал, но то, что Синсив появлялась рядом с пастухом, где бы он ни находился, было вне всякого сомнения.
Венделю мало помогало то, что пятеро девушек вились вокруг него, как пчелы вокруг сладостей. Вендель старался быть приветливым с ними, и это у него получалось, но их ухаживание явно стесняло его. Особенно, если поблизости была Синсив. Он не мог понять свою внезапную перемену по отношению к ней. Он был совершенно околдован, он, которому она показалась кислой и скучной. Совсем не помогали внушения самому себе, что глупо влюбиться в такую девушку, как она, вдали от дома, представляющую другую культуру.
Разум никогда не был спутником влюбленности. Он надолго забывал о возвращении домой. А когда вспоминал, то чувствовал болезненный разлад с самим собой.
Однажды он встретил Синсив между чумами, они столкнулись нос к носу. Вендель подумал, что сейчас у него был шанс произвести на нее впечатление, сказать что-то приятное и ласковое, заставить ее увидеть его по-новому! Но что можно было сказать, если он знал не более двадцати слов на языке юраков? Он, естественно, лишился дара речи, потому что не мог же он сказать: «Здесь не хватает одного березового колышка в частоколе». Это было единственным предложением, которое он мог сказать полностью. Тем более, что забор находился на другой стороне стойбища. Все, что он сумел продемонстрировать, была баранья улыбка, которая только усилила ее презрение к нему. Всю вторую половину дня Вендель чувствовал себя разбитым.
Тот день не стал для него днем возвращения домой, как и следующий, и последующий. Вместо этого он занимался тяжелым и изнурительным повседневным трудом ненцев. Он должен был помогать там, где в этом была потребность, но, конечно, всегда в клане Ировара. Постепенно он поднахватался слов и выражений и сблизился с людьми. Однако он отказывался участвовать в охоте. И лишь изредка ловил лососей, хотя сердце его кровоточило и он просил прощения у рыбы, вытаскивая ее из воды.
Он знал, что охота и рыбная ловля были здесь необходимы. Эти люди не знали хлеба. Где они могли сеять и возделывать зерно? Им удавалось собирать кое-какие травы в тайге и в тундре, но в основном для лечения. Впрочем, они жили исключительно за счет ягод и животной пищи.
Вендель частично потерял уважение людей, поскольку решительно отказался участвовать в охоте. Но он был из рода Людей Льда, а от Силье наследовал любовь к животным. Он ничего не мог поделать, он чуть не заболевал, когда вынужден был быть свидетелем убийства животного.
Ировар был очень богатым человеком. Он имел пять тысяч оленей. Так что Синсив, собственно, была хорошей партией. Были бы женихи! Только в клане Ировара были молодые холостяки, но в рамках клана было запрещено жениться. Сама же она хотела выйти замуж за своего кузена и ни за кого другого. Но это было невозможно, и Ировар боялся, что молодые покончат с собой из-за несчастной любви. Правда, было двое потенциальных женихов в других кланах, но один из них был довольно дряхлым и уже имел трех жен, а у другого еще молоко на губах не обсохло. И вот явился Вендель, как сказочный принц. Для всех других девушек, кроме Синсив.
Вендель видел, что мать девушки, Тун-ши, следила за дочерью настороженными глазами. И в один прекрасный день он кое-что понял. Осознание этого так его взбесило, что он взял шаманку в оборот, когда они плели сети перед чумом. Без всяких предисловий он раздраженно набросился на нее:
- Так вот что ты сделала в тот вечер, когда шаманила! Ты направила мое вожделение на Синсив!
Тун-ши только улыбнулась своей немного язвительной улыбкой.
- Я была очень расторопна, не так ли? Ты сам это сказал.
- Да, но я не подозревал... Ведьма, что ты натворила? Ты задержала меня здесь, заставила меня забыть мой дом и родителей. Почему? Потому что не можешь видеть свою дочь незамужней?
Она отвернулась и продолжала плести.
- Счастье моей дочери не имеет ничего общего с делом. Твоим и моим собственным тоже. Мы малы по сравнению с тем, что должно случиться. Ты должен жениться на ней, Вендель, и моя обязанность уладить это.
Вендель продолжал кипеть от гнева.
- Ну, если я теперь этого и хочу? Она ведь не хочет! Так направь ее вожделение на меня, тогда во всем этом будет какая-то справедливость! Или ты, может быть, задумала взять жизнь у ее кузена? Это ведь так просто, не так ли?
Он сознавал, что вел себя теперь неразумно, но он никогда раньше не чувствовал такого бешенства. Чтобы им манипулировали таким образом!
- Здесь совсем не нужно какой-то магии, - сказала она спокойно. - Ты молод и статен. Насколько я знаю Синсив, она уже очарована тобой.
- Ха! - коротко произнес Вендель.
- Но ей не нравится твое приключение с пятью девушками. Синсив - гордая женщина. Она хочет иметь чистого мужчину.
Вендель хлопнул себя по лбу.
- Из всех строптивых девушек мне суждено было влюбиться в самую скверную. Я был девственником до той ночи. Хотел бы я видеть того человека, который сумел бы сохранить свою невинность при тех обстоятельствах!
Сзади послышался сухой и холодный голос.
- Ты сделался посмешищем всего стойбища с этими маленькими распутницами.
Вендель вскочил. Синсив стояла рядом; по выражению ее лица, больше, чем из отдельных слов, которые понял, он почувствовал, что она сказала.
- Тун-ши, - сказал он, стиснув зубы. - Скажи своей важничающей дочери, что я прошу ее руки.
Тун-ши перевела буквально. Синсив не повела и бровью.
- Скажи этой длинной оглобле, что я хочу иметь мужа, достойного меня. Не того, кто бегает за девчонками. Не того, кто не имеет ни одного оленя или кто боится охоты. Кто никогда не поймал ни кита, ни даже тюленя, кто боится всадить нож в голову лосося и кто не может поймать даже олененка!
Когда ее мать перевела, Вендель сказал язвительно и сухо:
- Мне кажется, есть другие ценности, кроме как убивать живых существ. Такие, как доброта, приветливость, надежность и любовь. Но мне ясно - если ты больше ценишь богатство и безрассудную смелость, то ты для меня - ничто!
Синсив вспыхнула, как пороховая бочка:
- Если ты хочешь получить меня, то должен действительно показать, что ты можешь! У меня еще есть женихи кроме тебя.
Обидное «Да неужели?» было единственным ответом, который она получила.
- Да, представь себе, есть!
Тун-ши, старавшаяся справиться с переводом с ее слабым русским языком, произнесла с ноткой отчаяния в голосе:
- Пусть это решает Ировар! Ировар!
Ее муж спокойно подошел, и она объяснила. Он кивнул.
- Боюсь, что тебе придется бороться за нее, Вендель. Таков здешний обычай, когда есть несколько претендентов на одну и ту же девушку. Ты знаешь, и старый человек просил ее в жены.
«Из-за всех этих оленей?» - уныло подумал Вендель.
- Но тогда Туу тоже должен иметь право состязаться за меня, - выкрикнула Синсив.
- Не глупи, - строго сказал Ировар. - Туу - твой двоюродный брат!
Синсив была упряма.
- Но если он выиграет, он получит меня?
- Он не будет состязаться.
- Тогда я на это не согласна.
Вендель выпрямился во весь свой рост.
- Успокойся, Синсив, это не к спеху. Прежде, чем я посватаюсь к кому-то, я должен устроить дела пяти моих маленьких друзей. Я не собираюсь только жениться сам и оставить их одинокими на всю жизнь!
- А где ты надумал найти им мужей? - хихикнула она.
- Об этом я намеревался поговорить с твоей матерью. Я несу за них ответственность. Если я не найду для них мужей, то сам возьму их, позабочусь, чтобы у них были дети. После этого я покину вашу страну и отправлюсь домой.
В глазах Синсив промелькнуло что-то вроде беспокойства.
- Ты сможешь соревноваться за меня. Но тогда ты должен побеспокоиться о том, чтобы выиграть. Иначе я убегу с Туу.
- Убежишь? - спросил Ировар с мрачным выражением лица. Она повернулась к отцу.
- Или мы найдем смерть вместе.
Вендель быстро возразил:
- Не думаю, что ты относишься к этому серьезно, Синсив. Иначе ты бы не приняла так близко к сердцу то, что я хочу жениться на девушках. Как много мужей ты, собственно, хочешь иметь?
- Это как раз то, о чем я говорила, Вендель, - сказала Тун-ши по-русски. - Она испытывает к тебе слабость. Она только хочет, чтобы ты был мужественным и сильным. Она не знает, как действовать иначе.
Синсив так разозлилась на Венделя, что сорвалась с места и убежала вприпрыжку, как теленок на весеннем пастбище.
- Ей всего шестнадцать лет, - сказал Ировар примирительно.
- И она из нашего племени, Вендель, помни это, - добавила Тун-ши. - Из Людей Льда. Я поняла, что они и у вас - строптивые люди.
- Конечно, - подтвердил Вендель и посмотрел вслед убегавшей девушке. - У нас было много такого типа. Самостоятельных, своенравных и трудных. Но я, Тун-ши, хотел бы серьезно поговорить с тобой о будущем пяти одиноких девушек. Ировар, ты можешь, конечно, слушать, если хочешь. Ты - хороший переводчик, когда нам приходится туго с языком.
Ировар подсел к ним. В этот день было не так тепло, солнце исчезло, и ветер сразу показался обжигающим. Вендель почувствовал, что у него начали зябнуть пальцы, трудившиеся над изготовлением нарт. У него не было напульсников, как у них, поэтому кожа на кистях была красной и замерзшей.
- Тун-ши, ты как-то раз сказала, что люди там в Таран-гае продолжают вымирать. Что, у них та же проблема - остались только женщины?
- Нет, наоборот! Было бы так, они бы не были близки к вымиранию. Там слишком мало женщин, в этом их трагедия.
- Отлично!
Супруги уставились на него.
- Однажды я спросил тебя, все ли, кто живет там, чудовища. Ты возразила и сказала, что они - обыкновенные люди, только живущие в ужасном климате и в очень тяжелых условиях.
- Это правда.
У Ировара случился приступ кашля.
- Вот как, обыкновенные?..
Его жена сурово на него взглянула.
- Тун-ши, я хочу, чтобы ты сопровождала меня в поездке в Таран-гай, - сказал Вендель. - Я хочу увидеть этих людей своими собственными глазами, потому что я не отдам моих подружек любому. Если мужчины там понравятся мне, то я спрошу девушек, не...
- Они никогда не отважатся на это, - решительно заявил Ировар.
- А ты? Ты женился на одной из них, - возразил Вендель. - Разве есть кто-то в твоем племени, кто жалуется на Тун-ши? Кому она кажется опасной?
- Они уважают ее, - медленно произнес Ировар. - И это - хорошее уважение.
- Вот видишь! Я думаю, что страх перед Таран-гаем объясняется суеверием и невежеством. Вероятно, точно так же было в Тренделаге в Норвегии несколько сот лет тому назад. Население испытывало ужас перед долиной Людей Льда и преследовало ее несчастных жителей. Только потому, что они были знакомы с колдовством. Но когда Тенгель Добрый и его семья, наконец, уехали и поселились среди обычных людей, они завоевали огромное уважение. За сочувствие людям и ум.
Тун-ши смотрела на него сверкающими глазами.
- Мы словно слышим о судьбе, Вендель. Мы отправимся туда, как только сможем!
- Но ты не выдержишь длинной дороги, - запротестовал Ировар.
- Если чего-то действительно хочешь, всегда справишься, - ответила она. - И зачем ждать с девушками? Возьмем их сразу с собой. Тогда они увидят, куда едут!
- Они никогда на это не согласятся.
- С нами же будет Вендель. Они последуют за ним.
Краснея от смущения, Вендель слушал, как закончился спор: Ировар решительно запретил взять девушек в такое пугающее путешествие. И что удивительно, Тун-ши подчинилась его воле. Этого Вендель не ожидал, но это сказало ему о любви, которую эта взрослая женщина испытывала к своему мужу. Это проявилось еще более отчетливо, когда Ировар очень осторожно спросил:
- А я тут? Неужели мне просто сидеть здесь и ждать?
- Ты? Ты знаешь, что я ни часу не могу обойтись без тебя.
Это утешило Ировара.
- Но я не поеду туда! Один раз я это сделал. Чтобы доказать твоим родителям, что я достоин тебя. Я никогда больше этого не сделаю!
- Они никогда не думали о тебе плохо! Ну что же, будем готовиться к дороге, мы трое. Отправимся, как только солнце будет высоко в небе и не нужно будет бороться с северным ветром. Вендель, я сейчас пойду поговорю с девушками. Тебе явно следует провести с ними последнюю ночь, прежде чем мы отправимся в путь.
- Мне? - спросил он испуганно. - Но это совсем не нужно, я не ими теперь интересуюсь.
- Сейчас я говорю не о тебе. Девушки повисли на тебе, как оленьи слепни, все их вожделение направлено на тебя. Если мы сумеем убедить их взять моих родственников из Таран-гая, то они должны освободиться от тебя. Отдай им себя на одну ночь, после этого они не будут больше томиться.
Вендель был глубоко потрясен таким взглядом на этику и мораль.
- Это же откровенная издевка над Синсив, - раздраженно вырвалось у него. - Уж не говоря о том, что ей не потребуется что-либо узнавать! Ведь эти маленькие болтушки выдадут меня с головой!
Тун-ши отвернулась, чтобы скрыть улыбку.
- Да, ты это говорил!
Вендель решил прогуляться, чтобы заглушить свое волнение. Но вид Таран-гая с высокими вершинами, окутанными снежными облаками, совсем не успокоил его. Приходи, звали они. Приходи, ты встретишь здесь свою судьбу! Мы займемся тобой! Он вздрогнул. В душе его гнездились неудовлетворенность и плохие предчувствия. Ему казалось, что его загнали в западню.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Ветер с Востока

5 Маргит Сандему

10

Они были вынуждены ждать три дня, пока погода не улучшилась настолько, что можно было отважиться на поездку на запад. Сначала они ехали вдоль побережья Карского моря, потому что здесь можно было идти по льду. Это было чудесно для Тун-ши, сидевшей на нартах, которые тащили двое мужчин.
Но эта радость закончилась. Пришлось оставить нарты и снова отправиться пешком в глубь тундры. Стойбище казалось отсюда таким надежным и удобным. Здесь же были только каменные россыпи на склонах, промерзших насквозь.
Они были, явно, слишком оптимистично настроены, когда речь шла о погоде. Утро было необычайно теплым и солнечным, но теперь солнце пропало. Сразу пошел дождь со снегом из облака, появившегося у горизонта как маленький клочок ваты, но разросшегося до невероятных размеров. Они шли вверх по склону, все время на запад. К счастью, Ировар и Тун-ши так же запыхались, как и он, иначе ему было бы стыдно. Подъем был так утомителен, а почва такой неровной, что Венделю приходилось, в основном, смотреть под ноги, чтобы не оступиться. Поэтому, когда он снова поднял глаза, то был ошеломлен...
Они были наверху, на холме, и природа была здесь совершенно незнакомой, не такой, как он себе представлял. Он обернулся, чтобы посмотреть на стойбище юраков. Но оно было теперь лишь несколькими точками.
Дождевая туча прошла, и снова ярко засияло солнце.
Ему уже когда-то казалось, что он смог бы пробраться между крайней точкой Уральских гор и этими ужасными утесами у моря. Теперь он увидел, что Таран-гай был значительно больше, чем он ожидал. Утесы были только воротами более низкой горной страны, простиравшейся до самой цепи Уральских гор на юге. И эта горная страна, была, к удивлению Венделя, покрыта густой тайгой, где вершины гор торчали, как лысые макушки. Лишь у самого моря скалы угрожающе нависали над деревьями. Глаза Тун-ши заблестели.
- Моя родина, - неотчетливо произнесла она. - Так давно это было!
Мужчины посмотрели друг на друга. Они ничего не сказали. Она твердым шагом снова пошла к побережью, в тайгу, навстречу этим горам смерти. И они последовали за ней. Очень скоро она нашла тропу, и они пошли по ней через коварные долины с густым лесом и немыми скалами вокруг. Здесь не было слышно крика морских птиц и царила глубокая тишина. С деревьев капало после дождя; от земли поднимались испарения. Сюда не доходил ветер, так что сразу же стало душно. Теперь Вендель понимал, как люди могли здесь жить. Таран-гай - хорошая страна, гораздо лучше, чем открытая, продуваемая ветрами тундра. Скалы на севере и юге защищали от холода. Все было бы прекрасно, если бы не эти расколотые утесы, которые нависали над ними в просветах между деревьями. Если бы не нечто ужасное, от чего волосы вставали дыбом.
Но нигде не было признаков человеческой жизни. Ировар высказал свои мысли вслух:
- Можно подумать, что они все умерли.
Тун-ши напряглась.
- Подожди здесь, - сказала она. - Лучше я пойду вперед и расскажу им, кто ты, Вендель.
- Ты не пойдешь одна, - твердо сказал Ировар. - Я буду с тобой. Хотя я и зарекался когда-нибудь здесь показываться.
После некоторого колебания она кивнула.
- Может быть, они помнят тебя. Но ты, Вендель, для них чужой. Подожди нас. Здесь ты в безопасности.
Вендель не чувствовал этого, но согласился остаться, потому что в ее рассуждениях был здравый смысл. Ему не хотелось, чтобы его застрелили, прежде чем он успеет сказать им, кто он, или рассказать о своих дружелюбных намерениях.
Тун-ши и Ировар удалились. Их шаги замерли в лесу. Стало пугающе тихо. Он огляделся. Он стоял в глубине густого леса. Ему негде было сесть, поскольку земля после дождя была влажной. Да, потому что, как это ни удивительно, но тут выпал дождь, а не снег. Либо солнце припекало здесь так горячо, что снежинки сразу же растаяли. Может, сесть на пятки, так, как делали это ненцы с таким независимым видом? Нет, у него не было опыта. И он продолжал стоять на прежнем месте и лишь изредка прогуливался по тропинке. Не слишком далеко, потому что не знал, что скрывается там, за следующим поворотом. Впрочем, эта тропа казалась слабо проторенной, будто никто не ходил по ней уже много лет.
Неужели они все-таки вымерли? Его дальние родственники. Вендель сделал несколько шагов и снова повернул назад. Лучше всего находиться там, где он был. Он заметил, что его мысли заняты Синсив, «Птичкой». Горячей птичкой. Он думал о ней все время. С тоской, с вожделением. Ночью ему снились эротические сны, но он никогда не добирался до нее, никогда не получал желаемого и просыпался разочарованным и беспокойным. В одно такое утро случилось так, что он ответил на предложения пяти девушек. Они все вместе отправились с ним на рыбалку, потому что он не решался делить их, это могло бы вызвать ссоры. Под обрывом, закрывающим вид из стойбища, он взял их после рыбалки... Каждая девушка, которую он держал в объятиях, была Синсив. После этого он попросил их хранить молчание об этой встрече, хотя знал, что это была напрасная просьба.
Но на этот раз он не получил никакой радости от встречи. Теперь его вожделение было так непоколебимо устремлено к Синсив, что он чувствовал себя предателем - по отношению ко всем, особенно к девушкам. Он был непристоен, как собака. Но он был, конечно, с ними нежен и добр. А они ластились к нему, все пять, с просящими глазами качали на руках воображаемого ребенка. Однако, в ответ на это он энергично тряс головой. Целовал их с грустью во взгляде. Они были великолепны - но теперь все должно кончиться. Он раздумывал о том, как им покажется этот проект. С мужчинами из Таран-гая. Если такие имеются. Порой он находил всю эту затею незрелой - соединить таким образом незнакомых людей. Но пока ведь это был не более, чем план. И он мог спасти от гибели несколько племен.
Неожиданно он вздрогнул - с соседнего холма послышались пронзительные звуки флейты. Флейта? Здесь, в этой дикой глуши?
От жаркого солнца, пробивавшегося сквозь сосновую хвою, его одежда размякла и прилипла к телу. От земли поднимались испарения. Он слышал, что это была ивовая флейта, на которой играло невидимое существо, он узнал этот чуть хриплый тон. Тот, кто играл, был не новичок. Из обычных ивовых флейт редко можно было извлечь мелодии. Для этого они слишком примитивны. Эта мелодия была более сложной, хотя конечно такой музыке не было места в концертном зале. Прозвучавшая мелодия была своеобразной, с совсем другой, непривычной для него, техникой, с легким восточным оттенком. Вендель слушал, очарованный, околдованный. И так же неожиданно, как эта игра началась, так она и оборвалась. Лес опять тихо шелестел ветвями, отряхиваясь от дождя.
Может быть, ему крикнуть?
Нет, он на это не решался. Игра была рассчитана не на него, она была обращена куда-то еще, к горным пикам над ним. Однако, здесь все же были люди!
А если это фавны, демоны? Волшебный лес вокруг так на него подействовал, что он был готов поверить во что угодно. Вендель продолжал ждать. Ничего не происходило. Солнце скрылось за облаком. Его долго не было, и на Венделя напал страх. Когда солнце появилось опять, Вендель почувствовал себя удивительно хорошо. Словно его обнял друг.
Может, они никогда не придут? Он ждал уже давно! Возможно, час. Он утратил чувство времени. Ощущение чего-то неприятного пришло постепенно. Вендель застыл и едва мог повернуть голову. Он был не один. Ощущение неудобства перерастало в нем во что-то жуткое, опасное. Страх душил его, но он вынужден был стоять и не мог показать свой испуг.
Лес был полон глаз, следивших за ним. Он осторожно перевел дыхание. Его глаза искали, хотя он не мог пошевелить головой. Там, в стелющемся вереске? Или тут, наверху, рядом с тропинкой? На скале с другой стороны? Где? Солнце снова зашло за тучу. Черную тучу, полную дождя или, может быть, снега. Она опускалась на лес, словно огромная тень.
В возникшем мраке они, невидимые, стали более дерзкими. Он видел их теперь уголком глаза, он был уверен в этом! Но когда он быстро обернулся, никого не оказалось. Однако он знал, что они были здесь. Не один, а много! Тысячи существ, они следили за ним, укрываясь в лесу, который знали вдоль и поперек. Но кто или что это было, он выяснить не мог. Люди? Или только звери? Или смесь того и другого? В одном и том же обличье? Нет, теперь он не должен терять голову. Может, все это только галлюцинации, которые породили его одиночество и фантазия?
Вот тут было что-то... За деревом, в гуще леса. Вендель бросился туда, не думая о последствиях. Ему хотелось покончить с неизвестностью, потому что он решил, что речь шла о животных.
За деревом - ничего! Они дразнили его с дьявольской злобностью. Он стоял и хватал воздух ртом, обозленный тем, что над ним таким образом посмеялись. Ему не следовало покидать тропинку, ему... Вендель оцепенел. Он было повернулся, чтобы идти назад, но путь к тропинке был отрезан. В землю была воткнута жердь - один из странных тотемов, которые использовали племена в этих краях. Этот был меньше, чем обычные, не более, чем копье, без поперечин наверху, но с массой странных предметов, свисавших с верхушки. Кости и длинные волосы. Жердь воткнули только что, кости еще стучали друг о друга. Сзади него тоже что-то стучало. Он быстро обернулся. Вокруг него стояли четыре палки, напоминавшие копья. Венделя парализовало. Он не знал, что означали эти знаки, но воспринял все это как явное предостережение.
Он вспомнил видения Суль и Виллему. О предках, которые брели по ледяным равнинам на запад, со знаками племени, развевавшимися на сильном ветру. Для чего они служили, эти тотемы? Для колдовства? Магии, шаманства? Каждый из свисавших предметов, видимо, что-то символизировал.
Вендель крикнул по-русски:
- Я один из вас!
Конечно, не тот язык! Много ли он знал на юракском? Он попытался про себя составить предложение, но запас слов был недостаточен. В конце концов, они, возможно, не понимали и по юракски. Что он знал? Далеко ли отсюда он сошел с тропинки? Совсем не далеко, он мог ее различить. Вендель решил, что лучше всего остаться на том месте, где он стоял. И тут же он услышал приглушенные голоса, доносившиеся с горы, где вилась тропинка. Он услышал тихие шаги многочисленных ног. К его огромному облегчению между деревьями показались Тун-ши и Ировар. Они тихо и возбужденно разговаривали с несколькими пожилыми мужчинами. А за ними следовало много людей - мужчины и женщины.
Они были выше ростом, чем юраки, эти люди из Таран-гая, но далеко не такие рослые, как скандинавы. По мнению Венделя, они были, конечно, похожи на представителей других северно-сибирских народностей, которых он встречал раньше. Но эти имели чуть более монгольские черты лица. Их угольно-черные волосы падали на плечи. Они были одеты в меха и вооружены колющим и режущим оружием, а также луками и колчанами, висевшими через плечо. Их лица свидетельствовали о нужде и лишениях, о суровости и вечной вражде с другими племенами. Но они были по-своему красивы. И Венделя снова пронзило это удивительное чувство, будто он был дома, чувство общности с этим совершенно чужим народом.
- Здесь я! - выкрикнул он, когда они с удивлением остановились на тропе.
Они сразу подошли к нему, а один из пожилых мужчин, видимо, вождь, передвинул ближайший тотемный столб. Он сказал что-то Тун-ши.
- Хорошо, что ты не пытался вырваться из круга, - сказала она. - Потому что иначе бы ты не многого сейчас стоил.
Из леса вышли угрюмые мужчины с закрытыми лицами. Они схватили столбы и встали, словно стена вокруг группы с Венделем посредине. Произошли быстрые и немногословные переговоры. Тун-ши пояснила:
- Тебе повезло, что ты для них совершенно чужой. Они были неуверены в тебе. Кое-кто даже подумал, что ты - дух огня, поскольку у тебя желтые волосы.
Она указала на пожилого вождя и пояснила, что он - ее отец и что все они хотят приветствовать его, Венделя, потому что всем очень любопытно увидеть одного из родственников из страны на западе.
Вендель не знал, как выглядит их самое вежливое приветствие, но воспользовался старым украинским, которое находил красивым и почтительным. Он низко поклонился, коснувшись сначала лба, а затем земли кончиками пальцев. Другие слегка поклонились. Это он был гостем, он должен был проявлять наибольшее почтение. Отец Тун-ши сказал что-то, и она перевела:
- Он просит тебя пойти с ними к ближайшему жилью.
Вендель кивнул. Все, что угодно, только ускользнуть из этого зачарованного леса.
Солнце снова показалось в небе и, видимо, решило остаться там до конца дня. Грозовые облака исчезли, чтобы пролиться где-то в другом месте. Они все шли по дышащему испарениями лесу вверх, в горы. Вендель ловил украдкой брошенные, любопытные взгляды.
Лес кончился, и ветер набросился на них с пугающей свирепостью.
- Почему они не живут внизу, в теплом лесу? - спросил Вендель Ировара.
- Из-за многих опасностей. Диких зверей, врагов. Здесь они в большей безопасности.
Пожалуй, он это мог понять.
- Я слышал в лесу, как кто-то играл на флейте?
Тун-ши обернулась.
- Жители Таран-гая - превосходные флейтисты. Всегда были ими. С незапамятных времен на нашей старой родине.
Вендель теперь видел, что двигались они к плато, лежащему в самых дальних горах, остроконечных и дьявольских. Через некоторое время они очутились в небольшой котловине между скалами. Превосходная оборонительная позиция от врагов.
Вендель обратил внимание на то, что Ировар много разговаривал с колоритным статным мужчиной, которого он называл Сармик - «Волк».
Здесь находилось несколько жилищ, таких низких, что казались настоящими пещерами в земле. Крыши были закругленными. Эти жилища не имели ничего общего с чумами. Они были постоянными, углубленными наполовину в землю. Вендель слышал от Ировара, что предки самоедов жили, видимо, в земляных пещерах. Но эти люди не были самоедами. Они просто создали стиль жизни, продиктованный им нуждой. Жилища были явно слишком тесны для всех, кто сейчас стоял возле них. Поэтому отец Тун-ши попросил располагаться на площадке у жилищ. Здесь на столбах висели настоящие родовые символы, у каждого жилища свой... Ветер здесь, в защищенной котловине, был не таким сильным, так что не было тут никакого стука костей, лишь колыхавшиеся полоски шкур и хвосты животных причудливо оживляли эти символы.
Прежде, чем они успели сесть, нечто на земле привлекло взгляд Венделя. Когда он разглядел, что это было, по его телу пробежала сильная дрожь. Хотя он не мог поверить своим глазам, из одной из лачуг вышло живое существо. Да, Вендель должен был употребить слово «существо» по отношению к этому старику, который почти полз по земле. Маленькое мерзкое существо подползло к Венделю и посмотрело на него ненавидящими глазами. Существо было, вероятно, древним. «Возраст в тысячу лет», - промелькнуло в мозгу Венделя, но это было, разумеется, невозможно. Глаза существа, узкие до безобразия, окинули Венделя. Оно что-то произнесло, но это был не человеческий голос, это было словно шипение гадюки. Тун-ши перевела с иронической ухмылкой в глазах:
- Наш шаман говорит, что твои бедра могут порождать красивых детей.
Господи Боже! Неужели они всегда будут болтать о подобном? Вендель надеялся, что солнечный загар скрыл румянец смущения. Он сказал Тун-ши:
- Этот человек, конечно, больше, чем шаман. Ведь он отмечен проклятием, не так ли?
- Да. Это правда.
- Сколько ему лет?
- Этого уже никто не знает. Но он был уже старым, когда еще мой отец был ребенком. Потому что он является дедом моего отца. Это в нашем роду родились шаманы. Настоящие колдуны, чародеи.
Да, «меченые» в роду Венделя всегда были самыми умелыми колдунами и целителями. Но он сомневался в том, что это злобное существо когда-либо исцелило кого-то от болезни. Скорее наоборот!
Значит, это правда - то, что «меченые» могли быть очень старыми. В роду же Венделя они все умирали злой, внезапной смертью, об этом факте было известно не так много. Ханна, Гримар, Тенгель, Суль, Тронд, Колгрим, слишком рано родившаяся старшая сестра Виллему - никто из них не прожил свой срок, они умерли рано, были насильственно лишены жизни или сами покончили с собой. А Ульвхедин, обращенный, все еще жил. Существовал еще один. «Меченый» из поколения Венделя. Йон, Дан или Ингрид? Он не знал, кто. Он всегда думал о них, когда они были детьми. Но теперь они ведь были взрослыми, всего на несколько лет моложе, чем он сам. Так что «меченый», вероятно, вырос. Для чего? Чтобы сеять смерть и страх? Так, как этот, ползающий по земле? Но в следующем поколении род Венделя будет свободным от проклятия, как сказала Тун-ши. Здесь должен быть маленький мальчик...
Вендель вздрогнул. Ировар обратился к нему со словами:
- Мы просим прощения за то, что ты так долго вынужден был ждать в лесу. Потому что высший совет хотел услышать все о тебе и о Людях Льда в твоей стране. Твоя история вызвала большой интерес, потому что здесь всегда думали, что группа людей, продолживших путь на запад, погибла из-за лишений в пути. Они говорят тебе добро пожаловать в Таран-гай, и все они согласны с Тун-ши: ты должен жениться на нашей дочери Синсив. Это необходимо для рода.
Вендель все еще не мог понять, почему. Он получил частичное объяснение этому, но лишь частичное:
- В роду Тун-ши было необыкновенно много шаманов и чародеев. В твоем - много мужчин и женщин, выделявшихся искусством врачевания и не меньше - добротой.
- Это правда.
- Последнее - бесконечно важно!
Ировар сделал паузу, затем сказал приглушенным голосом, хотя в этом не было необходимости, поскольку никто здесь не понимал по-русски:
- Единственный, кто не услышал о нашем плане, это - ужасный старик, которого ты здесь видишь...
Старик знает, что ты должен жениться на Синсив, но не знает, почему.
«Честно говоря, мне это тоже немного неясно», - подумал Вендель.
- Мы также изложили твое предложение насчет пяти девушек. Это было дерзкое предложение. Но молодые люди здесь готовы взять их в жены. И таким образом мы должны уладить все споры между племенами, а это - крепкий орешек. В конце концов они, помедлив, пошли на то, чтобы придти к нам и вести переговоры через семь солнцестояний. Но это удалось! Ненависть может быть чувством, дающим удовлетворение.
- Я бы сказал, скорее разрушающим. А солнцестояние? Семь лет или семь дней?
- Дней. Между тем, это - проблема. Мы разрешаем конфликты борьбой человека с человеком не на жизнь, а на смерть...
- Я не терплю этого, - прервал Вендель.
- Мы знаем это. В этом и заключается проблема.
- Ировар, я не питаю симпатии к людям, приходящим в другую страну и намеревающимся изменить ее обычаи, полагая, что их собственные гораздо лучше. Но в этом случае... Я не привык разжигать вражду. В моем доме трагедия состояла в том, что мой отец был вздорным человеком, тогда как моя мать, происходившая из рода Людей Льда, становилась буквально больной из-за его агрессивности. Я именно такой, как она...
Тун-ши прислушивалась к разговору.
- Именно это я и передала моему отцу. Что это Люди Льда в тебе желают мира между народами здесь. Это как раз то, с чем они, наконец, смирились.
Вендель кивнул.
- Спасибо им за это! Из-за чего же идет спор между вами?
Появились женщины с чашами, которые они подали мужчинам. Вендель посмотрел в глаза отцу Тун-ши, поднял чашу и слегка кивнул. Вождь ответил на этот жест, и все стали пить своеобразный суп. Вендель предпочел не исследовать, что он содержал, но от него не ускользнули две вещи: вкус и запах вареной крови и белые гусеницы в жидкости в качестве деликатеса.
- Спор между нами касается, конечно, пастбищ, - сказал Ировар. - Если мы договоримся о том, чтобы их олени паслись на нашей территории в тундре, а мы получим свободный проход на запад через их лес, да, тогда многое будет достигнуто. И в этом случае это будет твоя заслуга, Вендель.
Нельзя сказать, чтобы он не чувствовал переполнявшей его гордости. Однако... победа еще не была одержана!
- Ировар, если они прибудут через семь дней... Не можем ли мы устроить для них праздник? И лучше со всеми другими племенами, живущими на побережье Карского моря. Праздник с играми и состязаниями. Так, как, по твоим рассказам, вы делали много-много лет тому назад. В этом случае мужчины из Таран-гая смогут взглянуть на пятерых девушек, а вы увидите, кто лучше проявит себя в состязании мирным путем.
Ировар задумался.
- Отыскать снова старые символы? У нас были великолепные флаги или племенные символы, или как их ты назовешь. Но мы спрятали их.
Он повернулся к Тун-ши и попросил ее перевести ее сородичам предложение Венделя. Возникла ужасно длинная дискуссия, в которой Вендель совсем не участвовал. Он все время чувствовал на себе взгляд омерзительного маленького существа. Он пытался не смотреть в ту сторону, но, в конце концов, он встретил его взгляд. Вендель улыбнулся слабой, дрожащей улыбкой, и шипящий голос прервал остальные голоса. Тун-ши сказала Венделю:
- Ему не нравится твое мирное предложение. Он говорит, что ты - слабак и что он мог бы раздавить тебя. Но ты находишься под моей защитой, а я шаман, так что он на это не осмелится. Он знает, что я могу найти его душу и уничтожить ее, если меня раздразнить. Однако могу тебе сказать, Вендель, что он боится тебя. Ты обладаешь силой, которой он не знает,
Вендель сказал задумчиво:
- Я слышал, что «меченые» боятся только одного: что злое наследие отомрет.
- Это правильно, - кивнула Тун-ши, - Мы должны увести тебя отсюда. Впрочем, теперь он долго не проживет.
- Как ты можешь это знать?
- Я же шаман, - сказала она просто. - Но появился новый...
- Маленький мальчик. Он здесь?
Вокруг них стояло несколько маленьких детей, но они были приветливы и ужасно милы.
- Его прячут выше в горах, в столице. Радуйся тому, что его здесь нет!
- Он убил при рождении свою мать?
- Вот именно!
- Тогда он один из «меченых».
Постепенно мужчины, видимо, пришли к согласию. Они вскочили с мест и схватили друг друга за руки. Хотя они старались выглядеть равнодушными.
Его предложение одержало победу. Состоится праздник! Не через семь солнцестояний, но через два раза по семь. Для приготовлений требовалось время.
Сам Вендель не мог дождаться, когда удерет подальше от злобного создания, сидевшего у его ног.

11

Синсив всплакнула от злости. Вот идиот, вот идиот! Вместо того, чтобы сражаться за свое право так, как делали бы это другие мужчины, этот Вендель почти добился мира между семью племенами. А они идиоты, они тоже! Все вместе придут на большой праздник! Ведь в жизни не оставалось больше никакого напряжения.
Разве было что-то прекраснее, чем двое мужчин, борющихся не на жизнь, а на смерть? Как часто она мечтала о том, что эта борьба будет из-за нее. Но до сих пор она была слишком молода, чтобы иметь ухажеров, а кроме того, здесь ведь не было никого, кто мог бы за нее драться.
С упорством она пыталась заполучить в супруги своего двоюродного брата, поскольку они были друзьями с детства и он всегда защищал ее. Уже в десятилетнем возрасте она решила, что Туу будет ее. Туу означало «огонь». Прекрасное имя! Оно было таким влекущим именно при мысли о запретном в возможных отношениях с ним. Впрочем, она вынуждена была признать, что ничего особенного не ждала от него. И у него уже было трое других девушек. Самым скверным из всего было, разумеется, то, что он казался довольно равнодушным к ней, Синсив. Но это объяснялось, естественно, тем, что он боялся, что скажут ее и его родители.
Теперь она больше не грозила покончить с собой. Ее взгляд равнодушно скользнул по Венделю, помогавшему с подготовкой к празднику. Он выглядел таким отвратительным и глупым! Все другие считали его ослепительно красивым. Он совсем не был таким, она же это видела!
Состязания должны были проходить на просторной равнине между стойбищем и площадкой для жертвоприношений. Три вождя ненецких кланов объединили свои усилия, чтобы вспомнить старые игры, которые устраивались много лет тому назад, до того, как началась большая вражда. Они были усердны, как дети, Вендель давал советы, а все женщины бегали по делам взад-вперед между чумами. Чтобы не быть в тягость хозяевам в эти скудные времена, было решено, что каждый гость должен взять с собой собственную еду на три дня - на время праздника. Вместе с Ироваром Вендель объезжал округу, чтобы пригласить другие племена. Именно Вендель разговаривал с ними о мире и примирении или, в крайнем случае, о том, что они могли бы состязаться. А затем в последний день вожди всех семи кланов могли бы собраться на совет, чтобы определить границы и разрешить другие спорные вопросы. Это стало бы стать довольно бурной встречей, но Вендель пообещал присутствовать как беспристрастный судья.
Идиоты! Восторженные идиоты! Синсив не находила себе места от ярости. Ведь все слушали эту глуповатую, самонадеянную селедку с молоками! Дурацкие светлые волосы, которыми так бездумно восхищались пятеро глупых девиц, ведь эти волосы выглядят полинявшими! И что он хотел позаботиться о них! Они ведь пустое место, пустое место!
Синсив почти рыдала.
А если бы она была с ним во время поездки сюда? Она одна... Усилием воли она освободилась от таких нелепых мыслей.
Неужели он не мог бы совершить один единственный подвиг, хоть чего-то стоящий? Убить волка или победить самого сильного мужчину в стойбище? Так нет же! На это у него не было охоты. А покрыть себя позором - это он мог. Трусливый идиот!
Синсив заметила, что начала выражаться немного однообразно. Она смотрела на него, стоявшего в кругу мужчин и пытавшегося натянуть похожий на арбалет гарпун, который они использовали для охоты на тюленей. Использовать гарпун для того, для чего он предназначен? Нет, видите ли, он этого не мог! Она смотрела на него и ненавидела его, потому что он связался с теми пятью. Она смотрела на него и ненавидела его, и ее грудь напрягалась, а тело становилось тяжелым и слабым. Она со стыдом вспоминала, как надумала ходить без штанов под длинной меховой рубашкой. В случае, если бы им двоим пришлось по делам уйти из стойбища. Она вспомнила, как гладила руками свое тело тихой ночью, зная, что он лежал в другой части чума. Пусть с ним случится все плохое! Она не хочет его больше видеть. Она выйдет замуж за Туу, она должна это сделать.
Где теперь Туу? Какое-то мгновение она совсем не могла вспомнить его лицо.
Только посмотрите, как все старались для него, Венделя. Все мужчины, те, которым было положено знать больше него. Что же сделал он такого выдающегося?
Синсив не понимала, что его восхищение их способностью приспосабливаться к самым нечеловеческим ситуациям делало их счастливыми и заставляло их полюбить его. Его дружелюбие и интерес, спокойствие и хорошее настроение, разумеется, способствовали этому.
Молодая девушка не понимала также, что большая доля ее агрессивности по отношению к нему объяснялась ее неудержимым стремлением к самостоятельности.
Она не хотела замечать добродетелей Венделя. Единственное, о чем она могла думать, это то, что сказали девушки о его физических достоинствах.
Одна вещь несказанно радовала ее: то, что он хотел выдать их замуж за таран-гайцев. Пусть он сделает это. Тогда им было бы так хорошо. И разве это не означало, что они ему уже надоели?
Про себя она плакала: она должна была быть первой! Единственной!
Синсив понимала к своему стыду и позору, что ее мысли теперь устремились в ложном направлении. Она должна была выйти замуж за Туу, и никто не мог ей в этом помешать. Никто, кроме нее самой... Проклятие! Она шипела от ярости на свои мысли, управлять которыми была не в состоянии.
Вендель подошел к ней неожиданно. Ее первым побуждением было убежать. Но он не должен был торжествовать оттого, что она убежала от страха перед ним. Она осталась на месте и только глотала слюну.
- Привет, Синсив, - сказал он приветливо на ее родном языке. Он теперь выучил очень много слов и мог вести сносную беседу с юраками. - Разве это не прекрасно?
Они стояли бок о бок и смотрели на стойбище. Сейчас начали приезжать гости, всюду вокруг стойбища юраков возникали новые временные жилища. Синсив знала многие племенные символы, которые устанавливались перед площадкой для жертвоприношений. Кроме знаков трех племен, которые жили здесь летом, она увидела теперь знак лесных юраков с предгорьев Урала - с легко узнаваемым украшением в виде рогов оленя наверху и полосками оленьего меха, колышущимися на вечном ветру с Ледовитого океана. Племя Синсив имело в качестве эмблемы рога северного оленя, а их соседи - моржовые бивни и китовый позвонок. Здесь была и еще одна эмблема, которую она раньше не видела. Она принадлежала их дальним соседям с другого берега Оби - енисейским самоедам, услыхавшим о состязаниях и попросивших об участии в них. Енисейские самоеды жили изолированно, как и все народности на Севере, в стране крайнего холода. Их просьба была удовлетворена, они стали восьмым племенем-участником игр, и теперь их символ - череп внушающего страх снежного барса - висел на их штандарте с развевающимися полосками пятнистого меха. А как раз теперь собирались установить свою эмблему люди из Салехарда - не много ни мало как череп медведя. Последние участники - самоеды с Ямала - были в пути, это знали все. Их тотемом был волк. И теперь вот эти с Таран-гая. Но приедут ли они или нет - никто не знал. Были сильные сомнения в том, что они приедут. Вендель внезапно заговорил с ней:
- Почему ты не хочешь выйти за меня замуж, Синсив?
Она пыталась относиться неприязненно к мягкому дружелюбному голосу. Она просто фыркнула в ответ. Тогда он лукаво улыбнулся.
- Ты просто делаешь вид, будто сама решила, не так ли?
«Вот окаянный человек, неужели он может читать мысли? К тому же он плохо говорит!»
Он продолжал:
- Но если бы сейчас ты решила, что хочешь выйти за меня замуж - без нажима других, возможно, они бы даже запретили тебе это, - сказала бы ты тогда «да»?
Она смотрела на него, задумавшись. Мысль бесконечно привлекательна.
- Я вижу, что тебе нравится быть строптивой, - сказал Вендель. - Но я не женюсь на тебе на таких условиях с твоей стороны. Я просил твоей руки, чтобы обрадовать твою мать и потому, что я хочу тебя. Боги должны знать, что я больше всего хотел бы уехать домой, но ты удерживаешь меня...
Ей было очень трудно следить за тем, что он говорил, потому что его речь состояла из слов, не управляемых никакими грамматическими правилами. Но к своему огорчению она обнаружила, что хотела бы понимать все, что он ей говорил. Все!
Ее глаза отчаянно искали Туу, словно для того, чтобы зарядиться от него новой силой. Но он был занят чисткой рыбы у своего чума, и все, что она чувствовала это, неодолимое влечение к мужчине рядом с ней. Ее тело было, как дымящийся горячий котел, где содержимое бурлило, и кипело, и томилось. «Он не любил их, - пронеслось в ее мозгу. - Мать рассказывала мне, что он взял их только потому, что ему было жаль их. Сам он никогда раньше не дотронулся ни до одной женщины. Значит, если я была бы с ним... то я бы стала его первой».
Как язык ищет зуб, который сломался, так и она постоянно возвращалась к этому. Так что это было лишь случайностью, что она не стала первой. Она ничего не знала о планах Венделя на ее счет. О его желании взять Синсив с собою домой. Показать ей, как жил его народ, как тепло и прекрасно могло быть в Швеции, как он хотел дать ей новую жизнь. Потому что он и не думал оставаться здесь целую вечность, как бы ему ни нравился этот народ. А жена обычно следовала за своим мужем, не так ли? Ой, ой, тогда он мало знал Синсив! Он сказал осторожно:
- Твоя мать очень больна, Синсив. Она просила меня жениться на тебе во время празднеств.
Одна половинка Синсив яростно протестовала, другая испытывала при этой мысли приятное возбуждение.
- Я это знаю, - коротко сказала она. - Отец будет строить для нас новое жилище. Все уже решили за меня. Разве у меня не должно быть своего мнения?
Он улыбнулся ее сердитому ребячливому тону.
- Твое мнение - единственное, что для меня что-то значит.
Она смотрела на Туу. Она будет вынуждена делить его с тремя другими. И будет страшный скандал, если она добьется супружества со своим двоюродным братом. Может быть, их изгонят из племени? А если она не скажет «да» Венделю? Тогда она будет вынуждена выйти замуж за старика, у которого уже было трое старых жен. Синсив была не из тех, кто мог делить мужа с другими. Она хотела быть единственной!
Сердитая на весь свет, но твердо решившая не уступать, она прошипела:
- Ладно, если ты теперь хочешь иметь меня, то иди и убей волка!
- Нет, - сказал Вендель.
- Тогда кита?
- Этого я тем более не сделаю. Ты не значишь для меня так много, чтобы убить ради тебя невинное животное.
Синсив выла от бешенства и унижения.
- Ладно, тогда победи пятерых мужчин в игрищах. Покажи, что ты на что-то годишься!
Вендель посмотрел на маленьких старательных мужчин, которые упражнялись на площадке неподалеку.
- Неужели я, с моим ростом и силой, буду огорчать этих людей?
В добром Венделе не было и намека на дух соперничества. Синсив онемела. Она лишь смотрела на него в упор, не в силах произнести ни слова. В конце концов ей это удалось:
- И ты говоришь, что хочешь меня?
Вендель злился на самого себя, у него было скверно на душе. Собственно, она вообще была не в его вкусе, но он желал ее, потому что так было решено колоссальной волей Тун-ши.
- Да, я хочу тебя, Синсив. Я хочу этого больше, чем чего-либо другого. Ведь проводятся также состязания певцов, не правда ли? И в игре на флейте. В последних я не могу участвовать, я никогда не отважился бы состязаться с таран-гайцами. Но я могу петь...
- Петь? - всхлипнула Синсив от обиды и повернулась, чтобы убежать.
Тут Венделя охватила ярость. Он резко схватил ее за руку и повернул к себе.
- Ты, проклятая маленькая ведьма! Неужели только насилие, кровь, и грубая сила могут доставить тебе удовольствие? Тогда пойдем! Оставайся со мной в чуме, потому что никого нет дома. Тогда ты получишь так много, сколько сможешь. Но после этого я поставлю на тебе крест. Ты понимаешь? Я получу от тебя все, чего хочу, а после этого ты можешь убираться к черту!
Синсив смотрела на него сияющими глазами. Все ее лицо словно преобразилось, она улыбалась ему именно так, как он этого желал.
- Но я хотела бы стать тебе хорошей женой, Вендель. Лучшей, какую ты можешь иметь. И я честная девушка. Ни один мужчина не посмеет дотронуться до меня, пока я не стану его супругой.
«А ты дьявол», - думал Вендель, все еще злясь. Но теперь он так распалился от желания обладать ею, коснувшись языком ее узкой гордой шейки, прижав к себе ее стройное тело, что мог только с готовностью кивнуть в знак согласия.
Синсив улыбалась медленной и ленивой улыбкой. Теперь она убедилась, что у Венделя был темперамент. И что он желал ее безмерно.
Девиц же он выдавал замуж за других.
На следующий день прибыли они, мужчины и женщины из Таран-гая. Все стойбище вышло, чтобы видеть их приезд. Только видеть, никто другой, кроме семьи Ировара не осмелился пойти и встретить их. Впереди они несли огромную эмблему с рогами овцебыка, такими широкими, что они доходили до концов поперечной штанги. Овцебык свидетельствовал о том, что они пришли с востока. Эмблему с рогами нес Сармик, «Волк».
Все в стойбище поежились, все собравшиеся гости тоже. Но одетые в мех дикари прибыли с мирными намерениями. И все обратили внимание на то, как учтиво они приветствовали молодого светловолосого великана Венделя из страны, о существовании которой они никогда не подозревали. Они долго разговаривали с Тун-ши и Ироваром, а после этой беседы Ировар провел вокруг площадки перед чумом Венделя вместе с Синсив. Эта простая церемония, как потом понял Вендель, была, к его удивлению, свадьбой.
Полуночное солнце светило через отверстие в крыше нового жилища, которое Ировар и Нгут возвели для них из моржовых шкур. Вендель встал и натянул на себя одежду. С удивлением он смотрел вниз на Синсив, свернувшуюся клубком под шкурами. Она довольно вздохнула.
«Как это случилось? - думал он. - Что двигало мною? Была ли это только воля Тун-ши или это был я сам, желавший этого супружества? Может быть, это было скорее чувство чего-то неизбежного, чего-то, для чего я был избран и чего не мог предотвратить? Душой и сердцем я, собственно, не хотел ее, потому что не могу принять ее суровый нрав. Но теперь она - моя жена, и я, конечно, чувствую к ней нежность. Она ведь еще ребенок, шестнадцати лет от роду. Я возьму ее с собой в Сконе, и со временем мы, пожалуй, приспособимся друг к другу...»
Сама Синсив была довольна. То, что сказали девушки, было правдой: Вендель был в постели что надо. А теперь он принадлежал ей, тогда как глупые простушки страшно обрадовались тому, что могут ехать к мужчинам в Таран-гай! Пусть мир будет с ними. Она не будет не будет скучать о них.
Снаружи еще слышался шум праздника в эти поздние ночные часы. До сих пор он удивительно хорошо удавался. Он начался немного сдержанно и осторожно. Непривычны для всех были правила. Но теперь, когда миновал первый день, натянутость отступила, люди всех племен общались друг с другом, довольные этим перерывом в их очень тяжелом труде.
Синсив с изумлением обнаружила, что все люди смотрели на Венделя снизу вверх, как на мудрого судью, да, почти как на Бога. Это ей нравилось, и она с большим рвением старалась угодить ему в постели. Вендель заметил это. Он не знал, как ему к этому относиться. С пятью девушками все было как будто менее сложно. Настоящее, чувственное тепло. Страсть Синсив, казалось, зависела от ее восхищения им - будто она мысленно представляла его себе в борьбе с дикими зверями или его победу над врагами. Казалось, что только такие представления могли зажечь в ней желание.
Но это было, несомненно, прекрасно! Конечно, он плавал в море блаженства и, конечно, желал ей только блага! Она ведь была так молода, он не должен был ждать от нее слишком многого. Когда она познакомится с жизнью в Сконе, с кротостью его матери, то острые углы у нее, пожалуй, сгладятся.
Синсив наблюдала за своим мужем, полузакрыв глаза. Он был величественным, и она еще позаботится о том, чтобы со временем он стал хорошим охотником... Сильным, жестоким, смелым и кровожадным!
На третий день состязаний Ировар попросил Венделя побеседовать с ним. Швед оторвался от состязания в игре на флейте, за которым он следил с подлинным наслаждением. Было ясно, что мужчины из Таран-гая были тут непревзойденными. В течение этих дней они держались сами по себе, небольшим стойбищем, подальше от других. Но Вендель видел время от времени, как сидят во время встреч вечером позади всех, с глазами, полными тоски, и робкой счастливой улыбкой на губах. Если бы он смог вовлечь их в сообщество с другими племенами, то это было бы хорошее дело, он знал это. Но они были такими дикими, такими своеобразными, что должно еще пройти время, прежде чем они решится сделать шаг вперед, а другие племена примут их.
Однако, как он догадывался, состязание в игре на флейте повысит их престиж. Даст им собственную гордость, а, возможно, и мужество, чтобы быть вместе с другими вечером.
Самоеды были непьющими, они не знали с винокурения. Пока нет. Единственным хмельным напитком, о котором они знали, было кобылье молоко - кумыс, с которым они познакомились от монголов. Поскольку сами юраки не имели лошадей, то они пили этот напиток чрезвычайно редко. Однако Вендель знал, что русские расселялись на все более обширных территориях. Они уже имели контакты с народами северной Сибири. А с русскими пришла водка. Все дело было в сопротивляемости этих народностей. Некоторые, жившие в изоляции племена, погибли при встрече с алкоголем.
Он не желал этим своим друзьям такой судьбы. Прислушиваясь к чудесным звукам флейты, он отошел вслед за Ироваром немного в сторону. Самоед смотрел на него своими умными прищуренными глазами.
- Как ты знаешь, Тун-ши ворожила вчера вечером. Это отняло у нее слишком много сил. Она попросила меня поговорить с тобой.
Вендель кивнул и стал ждать. Ему очень нравился его тесть. Ировар теребил пальцами свою куртку:
- Тун-ши не вернется вместе с нами в зимнее стойбище.
- Не вернется? Но как она...
- Она просила, чтобы ее отпустили сейчас.
Вендель онемел.
- У нее только одна просьба - к тебе, - продолжал Ировар. - Ее дух не обретет покой, пока она не будет знать, что ты зачал с Синсив ребенка. А потерянная душа, Вендель, это - очень серьезно.
Молчание. Было ясно, что у Ировара тяжело на душе.
- Ты сделал это? - спросил он тихо.
- Еще нет. Ировар, я тоже не поеду в зимнее стойбище. Я думал о том, чтобы взять Синсив со мной в мою страну. Ей будет хорошо, я это обещаю тебе. Она перестанет мерзнуть и уставать от трудной жизни. И тогда лучше подождать с ребенком, пока мы не будем там.
Ировар посмотрел на него.
- Ты говорил об этом с Синсив?
- Нет, но я собирался сделать это.
Его тесть задумчиво покачал головой.
- Тебе никогда не удастся уговорить на это мою дочь! Эта жизнь означает для Синсив все. Она никогда не покинет этих берегов или нашего зимнего стойбища в тайге.
- Но я получу в наследство великолепную усадьбу.
- Я знаю, что ты - не первый встречный. Но ты знаешь мою жену. Она знает, чего хочет. И я не думаю, что она хочет, чтобы Синсив покинула эту страну.
- Но у меня, Ировар, здесь нет будущего!
- Я знаю, мой сын. Пойди и поговори об этом с Тун-ши!
- Я должен это сделать. Состязание теперь закончилось, и нет необходимости в моем дальнейшем присутствии как судьи. Ну, пошли!
Когда он вошел в жилище Ировара, то испугался. Неужели это была Тун-ши? Она выглядела как мертвец.
Хотя Вендель и был в родстве с Тун-ши и ее детьми, он, однако, симпатизировал в основном Ировару. Эти трое были слишком суровы, слишком дики и примитивны для мягкого Венделя. Нгут был у своей матери, и они прервали беседу, когда вошли мужчины. Они присели у ее постели, и Ировар изложил точку зрения Венделя. Последний сам заключил это так:
- Ты знаешь, что я никогда не смогу стать охотником и едва ли рыбаком. Я не смогу зарезать оленя. Я намереваюсь взять Синсив домой в мою страну.
- Но Синсив не должна уйти туда, - сказала Тун-ши, при этом ее глаза горели, как раскаленные угли. - Успокойся, Вендель, все разрешится так, как и должно. Единственное, о чем я тебя прошу, это зачать с Синсив ребенка. Теперь, этой ночью. Потому что я больше не выдержу жизни, и я не освобожусь от нее, пока не узнаю, что все свершилось.
- Но Тун-ши, ты не должна умирать! Мы все любим тебя.
- Это мило с твоей стороны, йиий, - Тун-ши назвала его сейчас зятем. Обычно она обращалась к нему, используя слово «пеерене» - почетное звание для очень близких родственников. - Ну, а теперь я должна отдохнуть, ты понимаешь, у меня больше нет сил. Никто не знает, как у меня болит грудь. Так ты обещаешь? Этой ночью!
- Я обещаю. Но я не могу остаться здесь. И если Синсив не может последовать за мной, то я нарушу слово, данное ей. Что тогда с нею будет? Нет, я этого не могу!
- Не тревожься за Синсив, - сказала Тун-ши. - Ты сам устроил так, что наше племя познакомилось со многими другими. Для нашей дочери найдутся хорошие мужья.
- Но она же моя жена, и я за нее в ответе!
- Все устроится, Вендель, положись на меня!
С этими словами она велела ему идти. Вендель был взволнован и не понимал ничего.
В послеполуденное время собрался большой вновь созданный совет. Вендель отпросился с него, потому что он не мог следить за речью на разных диалектах. Руководители племен уселись в кружок перед площадкой для жертвоприношений. За ними стояли восемь племенных символов. Даже на расстоянии Вендель мог понять, что дискуссия была более, чем бурная. Время от времени тот или иной мужчина вскакивал и в ярости уходил, но всегда возвращался и снова молча садился. Никто не хотел упустить ничего...
Совещание длилось много часов. Женщины приносили им еду. Наконец, когда день закончился, пришли остальные участники соревнований. Было высказано мнение, что сейчас должно быть закрытие праздника и оглашение имен победителей. Тогда все было решено, как по мановению волшебной палочки. Члены совета встали и обняли друг друга. Венделя нашли и чествовали как героя, поскольку эта задумка принадлежала ему. Синсив видела, сколько внимания ему уделялось, и ее страсть разгорелась еще сильнее.
А ночью, последней ночью перед тем, как все гости должны были разъехаться по своим дальним домам, она приняла Венделя с большей радостью и усердием, чем когда-либо. И он не сделал ничего, чтобы предотвратить последствия их страсти. Он еще сумеет уговорить ее уехать с ним в Швецию.
На следующий день все гости покидали стойбище и радовались новому приезду сюда будущим летом. Даже таран-гайцы были довольны. Они увозили домой много призов и восемь невест, потому что за время праздников нашли себе мужей не только девчонки Венделя. Все пятеро сияли и болтали с ним. Они крепко обняли его, когда уезжали, к большому огорчению Синсив.
Он смотрел, как они исчезали в тундре, и думал, чувствуя горечь в сердце: «Люди врываются в мою жизнь и снова исчезают. Неудержимо и безостановочно. Когда я обрету покой, всерьез почувствую с кем-то настоящую общность? Здесь не мой дом. Я должен уже отправляться дальше. С женой, с которой у меня нет ничего общего, кроме вожделения. Это плохая основа для совместной жизни».

12

Три недели спустя, когда лед у побережья раскололся на небольшие льдины, а лето почти прошло, случилось нечто невероятное.
Шхуна для ловли тюленей из Архангельска пробилась по Карскому морю до самого Ямала и зашла в бухту, где было стойбище юраков. Это была первая в истории, но, надо думать, не последняя шхуна.
Переполох был колоссальным. Юраки вились вокруг судна, как прилежные пчелы.
Вендель был, может быть, самым взволнованным из всех. Он и Синсив были в гостях у ее родителей, и событие горячо там обсуждалось.
- Но мы можем добраться с ними до Архангельска, - воскликнул Вендель. - Они принимают меня за русского и не имеют никаких подозрений. Но Синсив не хочет.
- Да, я не хочу отсюда уезжать. Я не верю в тот мир, о котором рассказывает Вендель. Я хочу быть здесь!
Вендель был в отчаянии.
- Синсив, мы никогда больше не будем иметь такую возможность.
Но она плотно сжала рот и энергично затрясла головой. С отчаянием в сердце Вендель покинул чум, ему не хватало воздуха. Но он твердо решил взять ее с собой. Когда он вышел, Тун-ши узнала, что Синсив ждет ребенка.
Шаманка повалилась на постель и закрыла глаза.
- Так вот, мои дорогие, теперь я больше не хочу... Ировар, выйди и поговори с нашим зятем! Я желаю поговорить с моим сыном. Синсив, побудь с отцом! И обмани Венделя, что ты поедешь с ним!
Ировар послушно вышел. Его простое верное сердце было опечалено. Синсив неохотно вышла вслед за ним.
Тун-ши напряженно смотрела на юношу:
- Нгут, ты должен это сделать, потому что ты, мой сын. А затем... Большое судно уходит через три дня. Сделай так, чтобы Вендель был на нем! Нам он больше не нужен, отныне он становится для нас только обузой. Но твоя сестра Синсив останется здесь. Ее задача еще не выполнена. Она не станет печалиться о нем. Многие чужие мужчины бросали на нее взгляды во время праздника, и ее дух смущен. Вендель - не муж для нее, он должен был только выполнить задачу, и он с ней теперь справился. Ты устроишь все это?
- Да, мать, - сказал Нгут. Лицо его с раскосыми горящими глазами было непроницаемо.
- А теперь, мой сын, дай мне мой бубен. Отныне он твой!
Внезапная перемена в Синсив озадачила и обрадовала Венделя.
- Мы должны сразу же готовить все к отъезду. Не огорчайся, Синсив, когда-нибудь мы приедем сюда, так что ты встретишь своих родителей. И тогда мы, возможно, привезем с собой много нужных вещей. И внуков, которыми они смогут восхищаться.
Он смеялся от счастья. Но Синсив, надувшись, молчала. И она отвернулась, когда он хотел приблизиться к ней в постели. Вендель так радовался ребенку, которого она ждала. Он торжественно обещал ей, что в дороге ничего опасного с ней не случится. Он был так счастлив, что не обратил внимания на ее сдержанное поведение.
На следующее утро Тун-ши исчезла. Тихо и без церемоний. Вендель, понимая, что она умерла, сразу пошел к площадке для жертвоприношений. Тут на алтаре лежало ее ожерелье с медвежьими зубами, но не было новой груды камней, которая бы указывала на ее могилу.
Тун-ши не была великим охотником. Видимо, она была похоронена «обычным способом». Что это означало, оставалось для Венделя загадкой. Он искренне горевал о ней, не мог сдержать слез.
Ировар встретил его у ворот на площадку, как когда-то в начале лета. Тогда с ними была Тун-ши. Лицо Ировара было сейчас серым от горя.
- Ты - добрый человек, Вендель, - произнес он. Он сам был вынужден говорить слова утешения своему зятю. Он объявил, что душа Тун-ши будет ходатайствовать за него в мире духов. Вот это было утешение!
Очень скоро Вендель заметил другую вещь: со смертью Тун-ши прекратилась связь между ним и Синсив. Это воля шаманки вызвала его вожделение. Теперь же он видел свою жену именно такой, какой она и была: совершенно чужой, со взглядами, которые он решительно не мог разделять. Она ему даже не нравилась!
Но она ждала от него ребенка, и ему бы никогда не пришло в голову оставить ее сейчас. Они продолжали готовиться к отъезду, Синсив явно небрежно и безразлично.
В последний вечер накануне отплытия шхуны Синсив взяла с собой на прогулку своего отца. Потому что она хотела увидеть свои любимые места в последний раз, так она сказала. Нгут пригласил Венделя в свой чум на прощальную трапезу. Им нужно ведь было поболтать друг с другом, они же свояки!
Вендель ничего не помнил из этой беседы. Ему было подано что-то вроде супа, дымящееся и чем-то сильно приправленное. Совсем не плохой суп, его сварили вместе Синсив и Нгут специально для Венделя...
Единственное, о чем у него сохранилось смутное воспоминание, были горящие глаза Нгута прямо перед его лицом. О том, как они испытующе смотрели в его глаза... И тут он впал в полусон. Казалось, будто душа Тун-ши парила вокруг и искала самое себя. Все было удивительным, а когда он очнулся, все вокруг него двигалось. Он взглянул наверх на деревянный потолок - из толстых досок. Такого не было в стойбище у ненцев!
Синсив! Он ощупал постель рядом и обнаружил только твердый край нар. Его пожитки лежали рядом. Вендель рывком сел.
Он был на борту шхуны. Сбитый с толку, он поднялся и нашел дверь. Поднялся на палубу.
Море. Море, полное льда, куда бы он ни посмотрел. Члены команды смотрели на него непонимающими глазами.
- Моя жена? - спросил он по-русски. Капитан, которого он узнал после неоднократных бесед в стойбище, отрицательно замотал головой.
- Ваша супруга не хотела поехать с вами. Она и ее брат пришли с Вами ночью. Сожалею, мы ничего не могли сделать.
- Но я...
Вендель бросился к борту. «Но у меня там ребенок, - думал он в безграничном отчаянии. - Мой ребенок, который должен родиться к следующему лету. Я же не могу оставить моего ребенка!»
Вендель поставил крест на самой Синсив, он чувствовал известное облегчение от возможности расквитаться. Но ребенок! Его ребенок... И, о ужас, ребенок из рода Людей Льда! Отмеченный проклятием? Нет, Тун-ши сказала, что у них в Таран-гае был маленький мальчик, который был отмечен проклятием. Так что дитя Венделя должно было быть свободным. Но ему хотелось иметь маленькое существо, хотелось видеть его, заботиться о нем.
Таран-гай? Нигде не видно было ни скал, ни даже земли. Солнце... Нет, это вечно светившее солнце ничего ему не говорило.
- Долго ли мы плывем?
- Мы подняли якорь рано утром, - ответил шкипер. - А сейчас уже скоро ночь.
Он проспал почти сутки! О Боже, что ему делать? Он не мог просить их повернуть корабль, это было бы невозможно. И теперь у него был шанс добраться домой. Он должен вернуться домой. Но дитя, дитя!
Сердце Венделя ныло от горя. Теперь он понимал, что с самого начала это был план Синсив. И Тун-ши, и Нгута. Но вряд ли Ировара.
Посадить его на борт шхуны. Спровадить. Но сначала - спарить его и Синсив. Этот план принадлежал только Тун-ши.
Вендель стиснул зубы от ярости и горя. Им манипулировали, другого слова здесь не сыщешь.
Он стоял у поручней, охваченный мрачными и беспорядочными мыслями. Насколько хватало глаз, море было покрыто льдинами, маленькими и большими, пористыми и голубоватыми. И это сейчас, в конце лета. Шхуна казалась здесь такой пугающе крошечной. Под рваными парусами она прокладывала путь вперед. Поскольку в этих водах всегда дуло, ветра им хватало, но льдины постоянно создавали проблемы. Вендель заметил, что шкипер немного трусил. Осень наступала быстро, пояснил он Венделю, а обледенение - это то, чего боялись больше всего.
Да, Вендель обратил внимание на то, что солнце теперь заходило на какое-то время по ночам, оно светило не так ярко, как в начале лета. Вдруг вахтенный крикнул.
- Смотрите туда! Прямо вперед!
Все повернулись в указанном направлении. На небольшой шхуне было всего семь человек команды да Вендель. Он прищурил глаза, чтобы лучше видеть. Далеко впереди они заметили что-то на довольно большой льдине, никто из них не мог определить на этом расстоянии, что это было.
- Это не зверь, - сказал шкипер. Не зверь, с этим все были согласны. Шхуна продвигалась вперед.
- Мы, наверное, далеко от берега? - спросил Вендель.
- Да, но эти льдины постоянно дрейфуют. Ветер и мощные течения могут унести их далеко в море за несколько часов.
Они поймали благоприятный ветер и быстро проплыли большой отрезок пути.
Вдруг капитан крикнул:
- Рули в сторону!
Все увидели, что это. Человек. Человек, сидевший и крепко привязанный к нартам. Вендель видел много таких нарт в стойбище юраков.
- Но разве мы не спасем?.. - начал он, и слова застряли у него в горле. Человек у штурвала не сумел свернуть так быстро, как хотел капитан, так что шхуна прошла на расстоянии в несколько сот метров от льдины. Вендель видел, как матросы крестились и скороговоркой бормотали молитвы, обращенные к своему православному Богу. Он почувствовал, как у него засосало под ложечкой. Он успел разглядеть, кто сидел в нартах, устремив застывший взгляд на полярное солнце. Тун-ши.
Его руки судорожно вцепились в поручни.
- Они так делают, эти язычники, - угрюмо сказал капитан. - Когда хотят отделаться от старых и ненужных, то просто сажают их на лед умирать.
- Она сама этого хотела, - пробормотал Вендель. - Я знал ее. Она была их шаманом.
И моей тещей, чуть не прибавил он, но вовремя осекся.
- Шаманом? - прошептали другие, бледные от суеверного страха. - Господи, спаси нас!
- Ну, вам не нужно ее бояться, - сказал Вендель. - Она была моим другом, она не причинит нам никакого зла. Пока я с вами.
Не мог же он сказать, что умершая и он были одного рода, в это никто бы не поверил.
- Она умерла несколько дней тому назад, - сказал он и бросил последний взгляд на неподвижную фигуру, которая затем исчезла далеко за шхуной. - Ее желанием было умереть, она все выполнила в жизни.
Он произнес эти слова не без горечи, и команда посмотрела на него с удивлением.
Прошло много времени, прежде чем Вендель смог забыть зрелище сидевшей на льду женщины-шамана. А вообще возможность снова говорить по-русски казалась ему просто замечательной. Это был язык, которым он владел. Он чувствовал себя неуверенно, когда должен был объясняться на языке юраков. Он хорошо ладил с командой и помогал там, где мог. К его облегчению, они больше не охотились на тюленей. Они не должны были терять ни дня, чтобы попасть в Архангельск до наступления зимы.
В конце августа - но Вендель об этом не знал - они миновали пролив к югу от Новой Земли. Собственно, после этого они должны были бы зайти в Нарьян-Map, торговый пункт юраков на побережье Ледовитого океана, но они не решились использовать этот шанс. Если бы Вендель встретил сейчас многих юраков, то он мог бы совершить необдуманные поступки. Он тосковал по дому и чувствовал бы, что навеки застрял в стране юраков. Но его грызло чувство вины за то, что он не вернулся к С иней в. То, что он не нес ответственности за свои действия, пока находился на борту шхуны, как раз сыграло ему на руку. «Это - ветер с Востока, - думал он. - Он несет меня домой!»
В сентябре наступили холода. Шкипер все больше нервничал. Он курил свою махорку и орал на команду так, будто хотел, чтобы матросы прыгали в море и толкали шхуну вперед. Они сумели пройти мимо мыса Канина и были на пути в Белое море, когда ударили жестокие морозы. Со страхом они смотрели, как покрывались льдом оснастка и корпус шхуны. Теперь все свое время команда занималась скалыванием льда, чтобы судно не пошло ко дну. Только штурвальный не делал эту работу. Вендель, естественно, помогал, испуганный белым призраком, который, казалось, дышал на судно и одевал его в новый наряд. Вендель был тепло одет с головы до ног, но кисти рук он должен был держать открытыми, и они все больше коченели.
Они работали днем и ночью, чтобы освободить судно ото льда. Они были на пути прямо в Архангельск. Приставать теперь к суше было бы бессмысленным, тут не было ничего, кроме промерзшей пустыни.
Вендель не думал больше ни о чем другом, кроме как о том, чтобы благополучно добраться до Архангельска. Планы возвращения домой, в Швецию, он отложил на потом. Ведь пока он не проделал и половины пути.
Началась снежная метель, затруднявшая их работу. А однажды ночью случилось то, чего они особенно боялись:
- Мы тонем! - заорал один из членов команды, обезумев со страху.
- Пока еще нет, - крикнул в ответ Вендель.
Погода теперь изменилась. Вместо вечно светившего солнца царил глубокий мрак, сменявшийся днем голубовато-серыми сумерками. По-настоящему светло не становилось никогда, и они должны были напрягать зрение, чтобы видеть, где скалывать лед. Вендель взял большой молоток и стал разбивать лед на кренившейся стороне судна. Другие люди, объятые лихорадочным страхом, помогали ему. Шкипер выкрикивал слова команды, которые никто не слышал из-за стука. Казалось, им удалось немного выровнять судно так, что оно не имело больше того опасного угла крена. Один из членов команды переусердствовал и наклонился слишком далеко, чтобы сбить ледяные комья. Он упал головой в воду, но сумел уцепиться одной рукой за поручень. Другие бросились к нему, чтобы вытащить.
- Я застрял! - вопил он. - Я застрял во льду.
Вокруг корпуса шхуны все время торосился лед, и в такой паковый лед попала его нога. Вендель обвязался канатом и выпрыгнул. Он не ожидал, что вода так смертельно холодна. У него перехватило дыхание, он отчаянно хватал ртом воздух. Затем ему удалось снова овладеть собою. Он точно рассчитал, где должен был упасть, чтобы его ноги были свободны. Сначала он освободил из ледового плена ноги товарища при помощи взятого с собой молотка, и потерпевшего подняли другие. Поскольку Вендель был в воде, то у него была превосходная возможность очистить шхуну ото льда. Он крикнул это своим товарищам и приступил к делу на стороне судна, обычно трудно доступной. Долго он оставаться там не мог, но торопился сделать все возможное. Речь шла всего о нескольких минутах, прежде чем он заметил сразу две вещи: шхуна выровнялась из опасного положения, а его ноги потеряли чувствительность.
- Поднимайте меня, - крикнул он, потому что теперь он обнаружил еще одну вещь: лед начал сковывать его.
Пока они освободили его из ледовых объятий, прошло какое-то время. Но в конце концов это удалось. Его втащили через перила шхуны в полуобморочном состоянии.
- Ты спас шхуну, - пробормотал капитан. - Но ты сумасшедший, ты не знаешь здешнюю ледяную воду! Живо, парни, кладите его на койку!
Его ноги опустили в теплую воду. Ему и его товарищу, пробывшему в воде меньше, чем Вендель, терли и растирали их. Его уложили в койку, завернув во все теплое, что только могли найти. Но ничего этого Вендель не чувствовал. К своему ужасному отчаянию. Его ноги были словно мертвые.
Через два дня они прибыли в Архангельск. Вендель все еще лежал на койке. Он не мог пошевелиться. Члены команды стояли вокруг него и слушали его горячечный бред. Они переглядывались и удивлялись...
На суше он был доставлен в небольшой трактир в порту, где принимали гостей. Здесь было убого, но туда привели лекаря, который осмотрел Венделя. Покончив с обследованием, лекарь долго смотрел на Венделя. Но он ничего не сказал, он просто ушел. Вместо этого через некоторое время пришли двое других мужчин. У них была типично русская внешность - круглые головы и крупные черты лица. Они хотели знать, откуда он родом. Вендель объяснил, что он долго жил у юраков-самоедов.
Нет, нет, они хотели знать, где его родина.
- Санкт-Петербург, - ответил он, потому что это было самое близкое место, откуда он мог попасть в Швецию через русскую территорию. Ему очень хотелось, чтобы его туда послали. Один из мужчин присвистнул.
- Это не тот язык, на котором ты разговаривал в бреду на судне.
После испуга Вендель быстро пришел в себя.
- Да, это был, видимо, юракский язык.
- Мда, - скептически произнес мужчина. - Капитан говорил нечто другое. Он знает юраков из Нарьян Мара. Ты говорил не по-юракски. И каким образом такой светловолосый человек очутился в этом аду у Ледовитого океана?
- Это - длинная история, - пробормотал Вендель, не готовый сейчас к такому вопросу.
- Могу себе представить, - сказал другой человек. - А теперь я скажу тебе кое-что, мой мальчик! У нас здесь в Архангельске очень много военнопленных, работающих на нас. Шкипер со шхуны узнал твой язык. Он слышал, как говорят военнопленные. В бреду ты говорил по-шведски, молодой человек. Сейчас придут солдаты и заберут тебя. Тебе ведь есть что сказать, не так ли?
Вендель не мог вымолвить ни слова. Немного погодя пришли солдаты. Довольно грубо они швырнули шведа на носилки. Его отнесли в город в дом, напоминавший казарму. Его принесли в маленькую пустую комнату. Солдаты взяли большой ключ, закрыли за собой дверь, когда уходили, и Вендель слышал, как они повернули ключ снаружи.
Он был снова пленником. Пленником. Не то, чтобы он знал, как пробираться дальше. Но Архангельск был большим портовым городом, с международными связями. Возможно, он смог бы прокрасться на шхуну, отправлявшуюся на Запад. Возможно, он мог бы переправиться в Финляндию, находившуюся не так уж далеко. А Финляндия была, если еще не все изменилось в мире, шведской территорией. Но сейчас все это было недосягаемо. Его отчаяние было так велико, что он не мог даже плакать. Кто же это - он сам или судьба - напутал так с его жизнью? Позади у него было нерожденное дитя, о котором он так искренне желал узнать и позаботиться. В недосягаемой Швеции напрасно ждали его родители. А он сам лежал тут запертый, не имея возможности когда-либо отсюда уехать. Потому что его ноги были бессильны, мертвы, отморожены, так что он даже не решался на них посмотреть. Ему вновь припомнилась русская народная песня:
Здесь умру я, умру я,
Похоронят меня. И никто не узнает,
Где могилка моя.
И никто не узнает,
И никто не придет.
Только раннею весной
Соловей пропоет.
Не то, чтобы в Архангельске не было соловьев... А, может быть, их можно было заменить воробьями? Вендель тихо засмеялся смехом приговоренного к смерти. Скоро смех перешел в рыдание, приносящее облегчение.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Ветер с Востока

Ветер с Востока 6

13

Мирный договор, заключенный в Ништаде в Финляндии в 1721 году, положил конец войне между Швецией и Россией. Карл XII умер незадолго до этого, пал под Фредриксхальдом при попытке захватить Норвегию. После того как он покинул Стокгольм в конце XVII века, он уже не вернулся в свою столицу. Во всяком случае, живым королем.
В следующем году после заключения мира, в 1722, Корфитц Бек и все его товарищи вернулись домой из Тобольска после тринадцати лет плена. Из-за этого произошло множество личных трагедий. Многие жены сочли своих мужей мертвыми и в конце концов снова вышли замуж. Когда муж вдруг появлялся на пороге дома, он приносил в дом горе. Дети от нового брака становились незаконнорожденными. Многие из вернувшихся домой мужчин, растерявшись, покончили с собой. В других случаях жены были верными и ждали, а мужья остались в России, женились там, чтобы уж никогда не вернуться домой.
Корфитц Бек и его супруга Мария появились в один прекрасный день в поместье Андрарум. Дом был заколочен и необитаем. За эти долгие годы супругам выпало немало страданий, они народили и потеряли детей. А сейчас никто их не ждал...
- Я этого не понимаю, - произнес Корфитц Бек. Ему скоро должно было исполниться сорок лет, и всевозможные напасти оставили след на его лице: - Здесь же кто-то должен быть. Отец?..
- Ты же знаешь, прошло много лет, - сказала Мария.
- Да, - он вздохнул. - Ну, во всяком случае, я должен сначала нанести визит.
- К... родителям Венделя?
- Да. Они, во всяком случае должны знать, что случилось с усадьбой.
И с Венделем.
Мария вложила свою руку в его ладонь. В этом решении были едины, ошибка была в равной степени как ее, так и его.
С тяжелым сердцем они пошли к усадьбе Грипа, находившейся неподалеку. Свой небольшой багаж они оставили у ворот усадьбы. Они приехали из страны на Востоке с пустыми руками, но с желанием начать все сначала.
Усадьба Грипа выглядела такой же красивой и ухоженной, как и прежде. Корфитц Бек осторожно постучал в дверь. Он всегда чувствовал известное уважение к строгому отцу Венделя.
Дверь открыла молодая крепкая женщина. С простым, но приятным лицом, голубыми глазами, смело смотревшими на них, и косами, падавшими ниже пояса. Корфитц представился и спросил, дома ли господин Грип.
- Вы можете поговорить с фру Кристиной, - сказала девушка.
Корфитц кивнул. Наконец-то знакомое ему имя. Кристина постарела. Невероятно. Особенно красивой она никогда не была, а сейчас ее волосы были снежно-белыми, и морщины стали заметнее. Однако она держалась прямо, стала тоньше и приобрела в своем горе определенную величавость.
Сначала она смотрела на них удивленно, словно видела кого-то, кого смутно узнавала, но не могла признать. Затем ее глаза расширились, а лицо осветилось улыбкой.
- Но господин Корфитц! Это же господин Корфитц! Такое счастье! О, добро пожаловать! А это?
- Моя супруга Мария. Фру Кристина, моя усадьба закрыта и заколочена. Что случилось? Мой отец?..
Она вытерла слезы на глазах, слезы радости. Затем серьезно взглянула на него.
- Ваш отец умер от чумы двенадцать лет тому назад. Мой муж Серен тоже.
- Больно это слышать, - сказал Корфитц, не подозревавший о том, что ему причинит такую боль то, что его отец не узнал, что он жив. И то, что он больше не увидит своего любимого отца... - Да, меня не было здесь пятнадцать лет. Тринадцать лет был в плену.
- Да, - тихо сказала она. - Ваш брат бывает здесь иногда и присматривает за поместьем. А, в общем, я пыталась поддерживать его в меру своих сил.
- Все вокруг ухожено. Но дом необитаем.
- Однако вы устали после дороги. Входите и садитесь. Я распоряжусь, чтобы вас накормили и напоили. После этого мы сможем пойти в поместье.
Они уселись в маленькой красивой гостиной Кристины. Мария заметила, что мебель была потертой, но аккуратно отремонтированной. Видимо, фру Кристине приходилось в эти одинокие годы не очень легко. Кристина видела, что что-то угнетало Корфитца Бека.
- Я понимаю, у вас были трудные времена, - скромно сказала она.
- Этого нельзя отрицать. Мы были там в плену, а Вы здесь дома, в истощенной стране. Фру Кристина, я пришел по чрезвычайно прискорбному делу. Ваш сын Вендель... Он...
Она ждала, глядя своими кроткими печальными глазами. Корфитц Бек посмотрел на свою жену и начал снова:
- Боюсь, что вы никогда больше не увидите его. Он исчез в бескрайней Сибири, и это была моя вина.
- Моя тоже, - тихо сказала Мария.
- Мы не оправдали его надежд, - сказал Корфитц Бек и закрыл на мгновение лицо руками. Затем он опустил их со слабым стоном.
Кристина крепко стиснула руки. Она открыла рот, чтобы что-то произнести, но Корфитц Бек остановил ее.
- Нет, не говорите ничего в утешение. Мы долго носили в себе эту вину, слишком долго. Я был чересчур жесток к бедному мальчику. Он, с его юношеской непосредственностью, влюбился в Марию и подарил ей маленький изящный кошелек, сделанный им самим. Я пришел в ярость от ревности, потому что должен был жениться на Марии, а бедный Вендель этого не знал. Я сказал ему ужасные слова, фру Кристина. А он принял это так близко к сердцу, что исчез из Тобольска, где мы жили. С тех пор никто его не видел. И это случилось... дайте вспомнить... семь лет тому назад.
Корфитц замолчал. Он был бледен от волнения и являл собой образ человека, который долго-долго носил на себе тяжелую ношу. Мария не говорила ничего, она лишь смотрела умоляющим взглядом на Кристину, сидевшую неподвижно, сложив руки на коленях. Ее руки беспомощно задвигались, затем она встала и подошла к шифоньерке. Она стояла к ним спиной, ища что-то в выдвижном ящике. Затем мать Венделя обернулась.
- Это то, что Вы имели в виду? - спросила она со слабой меланхоличной улыбкой.
С изумлением они уставились на кошелек, который она держала в руке.
- Но... Да, именно, - запинаясь, произнес Корфитц. - Откуда он у Вас?
- Вендель здесь, - сказала Кристина. - Он уже полгода как дома. Это он дал мне кошелек. Человеку, который ему ближе всех на земле, сказал он. Он не рассказывал ничего о любовной истории, касавшейся Вас, фру Мария. Ничего. - Супруги Бек не могли вымолвить ни слова. Кристина продолжала: - Зато он рассказал много о событиях, которые, очевидно, произвели на него неизгладимое впечатление. Простите меня, я сразу могла бы сказать, что он дома. Но я поняла, что вас что-то гнетет. Поэтому я дала вам выговориться.
- Можем ли мы встретиться с ним? - спросил Корфитц, который был еще так ошеломлен новостью, что даже не успел ощутить радости.
- Разумеется! Подождите здесь.
Она позвонила в маленький колокольчик, и молодая женщина вошла в комнату.
- Анна-Грета, господа хотели бы поздороваться с Венделем. Может ли он сейчас принять их?
- Да, это возможно.
Он стал таким важным, что «принимает», думал сбитый с толку Корфитц.
Они последовали за девушкой и Кристиной в другую половину дома. Когда они проходили мимо окна, то Корфитц увидел высокий дуб, бросавший тень на задний двор.
«Это, видимо, дуб Венделя! Тот, который он посадил, будучи мальчиком! Неужели прошло так много лет с тех пор, как я был дома?»
Корфитца грызла тоска. Так много лет было потеряно! Без всякой пользы. Что получила Швеция в результате?
- Пожалуйста, - сказала Кристина и отворила дверь. - Вендель, к тебе гости.
Они нерешительно вошли. До них еще не вполне дошло, что Вендель жив.
Он сидел за столом с карандашом в руке и какими-то чертежами перед собой. Когда они вошли, он удивленно взглянул на них. Молодая девушка с косами встала позади него, у нее было очень суровое выражение лица. Вендель просиял и протянул им руку.
- Неужели это правда? - сказал он растроганно. - Неужели это вы? Это правда?
К радости свидания у Корфитца Бека примешивалось легкое раздражение. Причиной были традиционные отношения между господами и слугами. Вендель не должен был сидеть, словно король, когда к нему пришли его господа. Однако раздражение Бека скоро исчезло. Оба были одинаково растроганы, а Марию Вендель приветствовал без тени смущения. Вендель смеялся и вытирал слезы.
- Анна-Грета, мой ангел и тюремщица, убери мои чертежи и принеси пару стульев для моих друзей! Матушка, ты распорядилась насчет еды?
- Она сейчас будет. Мы будем есть здесь. А теперь хотелось бы послушать!
- Сначала позвольте мне сказать всем вам, как я счастлив от того, что исполнилось мое желание, - сказал Корфитц Бек, - искреннее желание попросить прощения у Венделя за все те глупости, что я ему сказал!
Вендель отмахнулся.
- Все это давно забыто и прощено.
Гости сели.
- Наша история банальна, - сказал Корфитц. - Мы все время жили в Тобольске, а затем были отправлены домой на казенный кошт. Но я хочу услышать твою историю, Вендель! Куда ты держал путь, где был и как попал сюда?
- Ой, ой, - смеялся Вендель. Они заметили, как он сильно повзрослел с тех пор, как они виделись в последний раз. Черты лица стали жесткими, а взгляд чем-то омрачался. Вдруг Мария сделала открытие, и ухватилась за руку своего мужа. У Венделя на коленях лежал шерстяной плед, но он не мог скрыть того, что у Венделя не было ступней ног.
- Вендель! - воскликнул Корфитц испуганно. - Дорогой друг, что произошло?
Вендель тряхнул головой и попытался улыбнуться, но улыбка получилась немного натянутой.
- Я постараюсь рассказать. Но это очень длинная история.
- У нас много времени, - сказал Корфитц. - Никто не ждет нас в Андраруме.
Пока гости ели, Вендель рассказывал о своем долгом странствии. О своей женитьбе, о ребенке, которого он никогда не увидит. О пребывании в ледяной воде и о том, как он был заперт в Архангельске.
- Я должен был сам ухаживать за своими ногами, - тихо произнес он. - Потому что русский фельдшер отказался лечить меня, а шведы в городе не знали обо мне. Я... я вынужден был отрезать кусок за куском, по мере того, как они чернели от гангрены. Без какого-либо наркоза. Но я не хотел умереть, господин Корфитц! Только две вещи поддерживали меня. Мысль о моих родителях, которые совсем не знали, жив я или мертв. А также этот ребенок, которому я дал жизнь и который, возможно, терпел нужду без отца.
- А о его матери ты не тревожился?
- Нет. Она была суровой женщиной, и с ней у меня не было взаимопонимания.
- А как ты справился со своими проблемами в Архангельске? Как ты оттуда уехал?
- Скоро я установил контакт со шведами и был определен на работу их надзирателями. Тяжелую работу я не мог выполнять, но я мог, разумеется, сидеть за станком или письменным столом. Я, естественно, посылал письма домой, но они никогда не приходили, так говорит матушка.
Его лицо омрачилось, когда он вспоминал о тяжелых временах.
- Ноги меня очень мучили. Прежде, чем я смог остановить их разрушение, прошло много времени. Тогда я раздобыл пару костылей и мог передвигаться при помощи их и культей. Впрочем, они кончаются выше лодыжек.
Он говорил обо всем этом совсем легко, равнодушно проскакивал мимо этого, но не надо было обладать богатой фантазией, чтобы представить себе его переживания в то время.
- Время шло, - произнес он мечтательно. - Не многим удалось бежать, но лишь один вернулся домой в Швецию. Другие пропали. Я сам мечтал об этом постоянно, но имел меньше возможностей, чем большинство других. И вот в прошлом году наступил мир... Шведы в Архангельске ликовали. Но в начале они не смели надеяться. Я тоже нет. И вот... И вот...
- Может быть, ты не будешь это здесь рассказывать, Вендель, - мягко сказала его мать.
- Нет, все в порядке.
Но они заметили, как у него при этих воспоминаниях выступил холодный пот.
- Это было так, что... нам было сказано, что нас повезут по рекам и каналам в Санкт-Петербург. Но в последний момент... они забыли меня.
Из его дрожащих рук выпал карандаш, которым он играл.
- Я... я сидел одетый и готовый к отъезду. И ждал. Время ожидания слишком затянулось. И наконец...
Он начал непроизвольно дрожать.
- ... в комнату вошел русский. «О, Господи, ты еще здесь? - удивился он. - Другие уже уехали».
Корфитц закрыл глаза. Он и Мария очень хорошо представляли себе, что должен был чувствовать Вендель. Серьезно покалеченный. Если бы это случилось с ними в Тобольске, когда они должны были возвращаться домой...
Вендель не мог продолжать. Кристина посмотрела на служанку.
- Анна-Грета, помоги ему.
Девушка решительно взяла Венделя за плечи.
- Не нужно жалеть себя, - сказала она довольно резко. - Теперь мы дома, и никто не может вытащить отсюда господина Венделя. Относитесь теперь к этому спокойно, господин Вендель. Вы не в море!
Грубоватые слова возымели действие. Вендель выпрямил спину.
- Но один из шведов хватился меня на судне. И все они вместе заставили шкипера повернуть. А когда они вернулись... Ладно! Поскольку я находился к Швеции ближе, чем вы, то я и домой вернулся на полгода раньше вас. Такова моя история в общих чертах.
Наступили сумерки. Вендель особенно много рассказывал о стойбище юраков.
- Хотел бы я обмолвиться парой слов с этим шкипером, - сурово сказал Корфитц Бек. - Ты спас его шхуну. А он отплатил тебе тем, что донес на тебя властям.
- Это был несчастный случай, - ответил Вендель. - Я узнал об этом позднее. Он сидел в кабаке и поделился некоторыми размышлениями обо мне со своими друзьями. А те пошли к людям губернатора.
- Я понимаю. Да, фру Кристина, это было, разумеется, шоком для вас - возвращение вашего сына домой таким образом.
Кристина посмотрела на него с кроткой улыбкой.
- Он вернулся домой, господин Корфитц.
- Да, естественно, - сказал он, испытывая некоторую неловкость.
- И ведь ему живется хорошо, не правда ли, Вендель? Он отлично передвигается на костылях, а к тому же у него здесь маленькая Анна-Грета, которая присматривает за ним и помогает. Она действительно добра к нему.
- Ворчунья, - пробормотал Вендель.
Собственно, никто бы не мог назвать Анну-Грету маленькой, да и особенно доброй она тоже не казалась со своими насупленными бровями. Но в том, что она была расторопной, они не сомневались.
- Анна-Грета из одного хутора под Андрарумом, - пояснила Кристина. - Она и я были здесь в одиночестве и скучали. Но вот появился Вендель, и она стала настоящим помощником для него. Не в том смысле, что он хотел помощи - о нет! Но он ограничен в передвижениях. И она избавила его от проявления любой сентиментальности или сострадания.
- А как обстоят дела с Андрарумом? Я так хотел бы кое-что осуществить, - сказал Корфитц. Кристина стала серьезной.
- Боюсь, что ваш брат прав в том, что вам сейчас следовало бы продать поместье, - сказала она. - Кристина Пипер хочет купить. У нее денег достаточно.
- Кто она?
- Вдова. Владеет почти половиной Сконе. Она имеет средства поставить хозяйство на ноги.
- А мы их не имеем?
- Я полагаю, что вам следует поговорить об этом с вашим братом. Но ведь ваша семья владеет еще замком, которым не так трудно управлять, как квасцовым предприятием и поместьем.
Корфитц кивнул.
- Я поговорю об этом с братом. Я бы так хотел, чтобы у Марии был новый, хороший дом. Вместо того, который мы оставили в Тобольске.
Они встали и отправились в поместье. Последние слова Корфитца повисли в воздухе. В них было заключено так много. Тринадцать лет лишений, а также все то, что они оставили позади. Каждый дом в Тобольске, каждый бугорок, каждый знакомый им человек. Могилы. Друзей и их собственных детей...
Анна-Грета убирала со стола.
- Ужасно, что они так постарели, - сказал Вендель. - Настоящие развалины.
- Он похудел и поседел.
- Живые трупы.
- А она... Подумать только, что когда-то я был в нее влюблен! Сейчас я не могу себе этого представить. Анна-Грета, ты помнишь, что я несколько месяцев тому назад написал письмо родственнику моей матери Ульвхедину, чтобы услышать, как дела в Норвегии? Сейчас я получил ответ.
- Я знаю. Это я принесла письмо.
- Да, верно. Каким я стал рассеянным! Анна-Грета, неужели я выгляжу таким же старым, как они? Как господин Корфитц и его жена?
- Далеко нет! С лица вы как свежевыскобленный детский зад.
Он взглянул на нее смеющимися глазами.
- Та знаешь, Анна-Грета, иногда я соображаю, что ты подымаешь меня на смех. Значит, это было то письмо... Дядя Ульвхедин... Нет, он не такой мужчина, какого называют дядей! Ульвхедин пишет, что дела у них обстоят относительно хорошо. У них хозяйственные проблемы, так что они работают на износ на своих хуторах. Времена сейчас плохие и в Норвегии. Их сын Йон женился на девушке по имени Броня...
- Я слышала о ней. Она - приемная дочь господина Тристана, не так ли?
- Да, это правда. Эти двое, Йон и Броня, выросли вместе и были всегда неразлучны. Обычно это не бывает так уж хорошо, - сказал Вендель задумчиво. - Два человека, не знавшие других молодых людей, не влюблявшиеся в других, встречаются обычно рано или поздно с неожиданными неприятностями. Они уподобляются козам, начиная коситься на траву по другую сторону изгороди. С этим надо закончить до супружества.
- Вот именно. Очень разумно, - сказала Анна-Грета и украдкой взглянула на него. Но он не обратил на нее внимания.
- Теперь дочь Альва тоже взрослая. Она, видимо, тоже подобного типа. Думает, как мужчина.
- Это теперь комплимент? - пробормотала Анна-Грета.
- Вообще, многих родственников нет в живых, пишет Ульвхедин. Андреаса и Габриэллы. Но они покоятся не в одном месте. Андреас похоронен рядом со своей первой женой Эли, а Габриэлла рядом с Калебом. Ирмелин и Никлас тоже умерли во время эпидемии, так что Альв ведет хозяйство как в Гростенсхольме, так и в Линде-аллее. Но в Элистранде дом не пустует: Ульвхедин и Элиса, их сын Йон и Броня. Старый дядя Тристан тоже живет там со своей Мариной.
- Не могли бы они поделить усадьбы между собой немного получше, так, чтобы никто не наступал друг другу на пятки, тогда как другие ходят в огромных пустых залах?
- Это их дело. Видишь ли, мы, родом из Людей Льда, выносливы. Моя бабушка по матери Лене еще жива. Она вдовеет много лет. Подвижна, как шутиха!
- Да. Когда я в последний раз видела вдову фру Стеге, она висела на крыше, чтобы покрыть ее новой соломой. А работник не осмеливался. У вас есть родственники и в Стокгольме, не так ли?
- Да, к северу от Стокгольма. Но Ульвхедин о них не пишет. Зато моя мать получила оттуда письмо недавно. Они все были очень взволнованы известием о том, что я встретил родичей Людей Льда в Сибири. В Норвегии тоже, естественно, были. И все они хотят помочь мне снова установить связь с таран-гайцами. Это мило с их стороны, но что они могут сделать? И все-таки... Если даже это только слова, то все равно они приятны.
- Все, что идет вам во благо, прекрасно, - сказала Анна-Грета.
- Спасибо, хорошо сказано. Обычно ты не щедра на комплименты. Да, неистовая Виллему еще живет вместе со своим Домиником. Но старый Микаэл, естественно, умер. Сын Виллему и Доминика Тенгель... Ты успеваешь следовать за мной?
- Пока да. Итак: Тенгель. Дальше!
- Он женат на Сигрид, которую я едва помню. У них сын - Дан, который должен быть взрослым теперь. Боже мой, когда я видел его в последний раз, он был мальчиком нескольких лет от роду!
Вендель призадумался. Его взгляд говорил, что им овладела меланхолия. Анна-Грета вмешалась, сказав кратко:
- Господин Вендель, не нужно опять погружаться в недостижимые мечты! Да, мы все знаем, что вашему ребенку сейчас, вероятно, шесть лет. Но как, ради всего святого, вы могли бы увидеть его когда-нибудь? Может быть, вы пойдете туда на культях?
- Я знаю, Анна-Грета. Но это ведь является желанием каждого человека - оставить после себя детей. И увидеть, как они растут. Я не оставлю.
- О, это ведь еще не поздно.
- Ты имеешь в виду - новых детей? Нет никого, кто захочет иметь мужа без ног.
- Я полагаю, самая важная часть у вас еще есть.
- Анна-Грета! Ты шокируешь меня!
- Разве? Я имела в виду мозг.
Вендель рассмеялся от всего сердца, отчасти, чтобы скрыть свое смущение.
- Ты знаешь, порой ты напоминаешь мне пятерых молоденьких девушек, которых я знал. Все было так просто, так богато и сочно. Я прислушиваюсь к...
- К чему же? Теперь вы снова погрузились в мысли!
- Нет, ничего.
Но он смотрел на роскошную фигуру Анны-Греты, когда она суетилась вокруг, помогая ему. Анна-Грета знала, кто были эти пятеро девушек. Он рассказал о них как-то вначале. Само собой разумеется, он не входил в подробности, но она чувствовала, что они значили много для него, гораздо больше, чем эта ужасная жена, которую он имел и от которой только содрогался. Девушки дали ему что-то неоценимое. Не эротический опыт, который, как она понимала, он приобрел с ними, хотя он никогда не говорил об этом открыто, но силу своей непосредственности, естественности и простой преданности. Она вздрогнула при его следующих словах.
- Ты очень умна, Анна-Грета. Тебе бы следовало учиться.
- Мне? О, вот бы наши крестьяне посудачили!
Она не сказала о том, что они уже судачили. О том, что она, Анна-Грета, была чем-то большим для молодого Венделя Грипа, чем служанка. Она помогала ему, видно, и другими способами.
Анна-Грета предоставила им возможность судачить. Что у господина Венделя и у нее было общим, не касалось никого. Им совсем не обязательно было знать о том, как они шутили друг с другом или о депрессии господина Венделя, которую она вынуждена была облегчать небрежно брошенным словом, а иногда и крепким шлепком по плечу. Им не обязательно было знать о ее чувстве неудовлетворенности, о ее страстном желании быть приятной и милой барышней, на которую господин Вендель хотел бы смотреть без конца.
Но ведь у каждого своя гордость!

14

- Матушка, - спросил Вендель однажды под Рождество, - должен ли я считать себя женатым человеком или нет?
Кристина оторвала взгляд от тесемок на наволочке и с надеждой взглянула на него.
- Нет, мой друг, тебе не следует считать себя таким. Насколько я поняла, это венчание в ледяной пустыне проходило довольно небрежно.
- Так оно и было.
- А затем они постарались отделаться от тебя. Твоя так называемая супруга не очень-то была заинтересована в продолжении супружества. Или нет?
- Совсем не заинтересована. И я, собственно, никогда не был влюблен. По-настоящему.
- Я только не понимаю, как эта женщина-шаман до такой степени могла тебя околдовать, что ты не устоял перед ее дочерью. Мне кажется, будто все это взято из какой-то сказки.
- О, матушка, вы не знаете могущества шамана! Кроме того, она же сама была из Людей Льда. Но мне она нравилась. Тун-ши, шаман. А еще больше ее муж. Но дочь Синсив была чертовой бабой.
- Не употребляй таких ужасных выражений, Вендель! Но ты определенно можешь считать себя холостяком. Что ты задумал?
- Нет, ничего особенного.
Его мать украдкой взглянула на него и сказала тактично:
- Только будь осторожен, дорогой! Тебе не подобает ухаживать за дворянками.
- Спасибо, я это знаю. На этом я обжегся в Тобольске. Нет, я совсем не думал о дворянках.
Кристина сказала:
- Что бы ты ни задумал, думай быстро! Потому что господин Корфитц уже думает о переезде.
- Куда?
- Это он еще не решил. Возможно, в Гладсакс. Ведь все замки семьи конфискованы королевской властью. Но мы должны переселиться вместе с ними, господа этого категорически хотят.
Взгляд Венделя стал отсутствующим, так что его мать могла бы воздержаться от дальнейших рассказов о том, что все варенье в погребе покрылось плесенью. Он ничего не слышал.
Кристина вздохнула и озабоченно посмотрела, как он потащился из комнаты на своих костылях. Вендель добрался до своей комнаты и с облегчением опустился за письменный стол. Теперь, когда он вспоминал о длинном пути, который прошел таким образом от гавани, где причалил корабль, и через всю Швецию, он не мог в это поверить. Но его желание придти домой было неодолимо...
- У нас опять заботы? - послышался голос Анны-Греты, она всегда была поблизости.
- Да, мы должны переехать. Ты об этом слышала?
- Ну да. Но это же будет не так опасно. Вам будет хорошо и там.
- Но дуб, который я посадил! И все то, о чем я мечтал долгие годы... Я не могу снова это покинуть!
- Ваш самый большой недостаток в том, что вы так сентиментальны, господин Вендель. Вырвите весь этот хлам с корнем, это не так больно, как вы думаете.
Он криво улыбнулся.
- Что ты имеешь в виду, говоря о хламе? Меня? Или дуб?
- Нет, я думала о чувствах. Все, что привязывает вас к этому месту. Будь я на вашем месте, я бы от души радовалась возможности увидеть что-то новое.
- Да, но ты же получишь такую возможность!
- Я ведь не поеду с вами. Я нанята сюда только на короткое время. Госпожа просила меня остаться, пока господин Вендель не освоится. После этого я вернусь домой, потому что я - единственный ребенок на хуторе и должна наследовать его.
Не будет Анны-Греты? Никого, кто бы знал точно, что ему надо? Никого, с кем можно пререкаться?
- Но это же ясно, что ты должна быть с нами, - сказал он, потрясенный. - Я не справлюсь без тебя!
- Надо же! А я-то думала, что вы охотнее всего послали бы меня к чертовой матери!
- Ты знаешь, что это не так. Анна-Грета, ты знаешь, что я калека и ничего собой не представляю, но я нуждаюсь в тебе. Телом и душой.
Щеки Анны-Греты залились ярким румянцем.
- Вы пытаетесь сделать из меня непорядочную женщину?
- Нет-нет. Наоборот, я хочу сделать из тебя порядочную женщину. Я прошу твоей руки, ты этого не понимаешь?
- Нет, это невозможно! Если господин хочет, чтобы я грела его в постели, то я охотно это сделаю. Я просто не хотела этого предлагать. Это не подобает, как мне кажется.
Он повернулся на стуле к комнате.
- Теперь поди сюда, - сказал он, и когда она неловко подошла ближе, то обхватил своими руками ее руки. - Да, я одинокий мужчина, и я бы очень хотел делить с тобой постель. Очень, потому что я считаю тебя доброй и понимающей женщиной. Но не это самое главное. Я только что говорил об этом с моей матерью. Думает ли она, что я имею право жениться опять. Она считает, что это безусловно так, только бы я не выбрал девушку из дворян. А я совсем и не думал о какой-то дворянской девушке, я все время думал о тебе, Анна-Грета. Но мне казалось, что я не могу предложить тебе жизнь с мужчиной без ступней. Это означало бы для тебя много тяжкого труда и забот. Однако, прежде чем ты скажешь «нет», я только скажу тебе, как я тебя люблю. Как человека. Твой юмор, бесцеремонность, душевную щедрость. Быть рядом с тобой. То, что я чувствую к тебе, это как любовь старика! Ты понимаешь это? - Она стояла молча и, не мигая, смотрела на него. Вендель пытался убедить ее. - Ты понимаешь, я никогда раньше никого не любил. На расстоянии я грезил о Марии Ског, ты это знаешь. Первый в жизни эротический опыт был у меня с пятью ненецкими девушками, которые для меня не значили ничего, кроме приятной физической близости. Затем у меня была жена, которая была мне навязана и к которой я не чувствовал ничего, кроме кратковременной похоти. Теперь ты видишь! Есть ли во всем этом любовь? - Анна-Грета беспомощно покачала головой. - Это ясно, - продолжал он. - Если ты ко мне вообще ничего не чувствуешь, если видишь перед собой бесконечную череду лет с инвалидом, за которым ты должна ухаживать, то тогда не тревожься обо мне. Потому что мне нужна твоя любовь. Я хочу иметь не экономку и сиделку, я хочу иметь супругу. Которую я могу любить и уважать, жизнь которой попытаюсь облегчить. Она не будет до изнурения работать для меня, мы будем вместе нести эту ношу.
Нижняя губа у Анны-Греты начала дрожать. Но она еще сохраняла свой грубоватый, немного дерзкий тон.
- Вы не должны в это верить, господин Вендель. Вспомните, что я - единственное существо женского пола, которое вы видели здесь в округе. У вас не было выбора.
- Чепуха, - сказал он мягко. - Моя дорогая матушка притащила сюда двух-трех барышень, которые, по ее мнению, подходили мне. Их разговоры чуть не уморили меня. Одна из них давилась словами всякий раз, когда ей приходилось говорить об элементарных вещах, например, о том, что она шла или играла в мяч. И все потому, что она боялась ранить меня. Другая пищала что-то немыслимое, вроде: «О, так страшно потерять обе ноги! Я полагаю, что если бы была только одна... Я полагаю... А как ты надеваешь на нее башмаки?» И: «Правда, что ты жил среди варваров?»
Анна-Грета не могла удержаться от смеха. С легким оттенком отчаяния.
- Анна-Грета, послушай! Семь лет я обходился без физической близости с женщиной. Я мог бы обойтись еще семь лет ради такого. Но мы с тобой хорошие товарищи, не так ли? Не принимать же всерьез твою брань насчет моей интеллигентности и мужской силы суждений? Потому что, если ты не выносишь меня...
Тут она разразилась протяжными рыданиями.
- Не люблю? Не выношу? Да я же вас так люблю, господин Вендель, как... я... Я могла бы умереть, чтобы дать вам немного радости в жизни. Но вы понимаете, это моя манера - швырять плохие слова в того, кого я особенно ценю.
- Я вполне это понимаю, - сказал растроганный Вендель. - А теперь закрой дверь, побудем немного одни!
Пока она поспешно выполняла его приказ, он доковылял до широкой кровати с балдахином. Анна-Грета, лихорадочно стаскивая через голову передник, остановилась и неуверенно спросила:
- Я должна?..
Вендель, который, собственно, не собирался заходить далеко так скоро, но хотел попытаться завоевать ее терпением и нежностью, спокойно ответил:
- Мне кажется, ты должна.
Потому что ни за что на свете он не хотел ее смутить. Анна-Грета просияла и моментально стянула с себя одежду. С чуть запоздавшим смущением она тотчас же забралась в постель и исчезла под одеялом так быстро, что он едва успел взглянуть на нее.
«Она так же непосредственна, как и те девчонки, - думал он с восторгом. - Но здесь у меня преимущество в том, что я могу с ней говорить. А также в том, что беседа занимательна и возбуждающа».
Удивительно скоро он заметил, что жил много лет как монах. Мысль о пышной наготе Анны-Греты под одеялом оказала на него отличное воздействие. Возбужденный и смущенный одновременно, он сидел к ней спиной и снимал с себя одежду.
- Не могу сказать, как я рад тому, что ты встретилась на моем пути, Анна-Грета, - хрипло пробормотал он. - Я верю, что мы заживем вместе прекрасной жизнью. Когда-то очень давно я мог шутить и жонглировать словами так, как делаешь ты. Затем я об этом забыл. Забыл на многие годы. Теперь я словно освободился из тюрьмы со стенами, сложенными из опасностей и забот. Господи, я впервые смотрю вперед, радуюсь жизни. Потому что ты мне доверяешь. Я могу чувствовать себя уверенно с тобой, не так ли?
- Конечно, господин Вендель... Вендель, я хотела сказать. Нельзя же говорить «господин» мужчине, с которым имеешь интимные отношения.
Вендель засмеялся и упал в ее объятия. О, это было чудесно, она была такой горячей и щедрой женщиной!
- Анна-Грета, я думаю, что серьезно влюбился! Наконец-то. А мне уже казалось, что не смогу испытать такого сильного чувства к какой-либо женщине. О, я буду к тебе добр. Я все сделаю для тебя, моя любимая, любимая!
Она блаженно улыбалась, позволяя ему делать с ней то, что он хотел. Но она остерегалась говорить что-либо о детях. Анна-Грета хотела подарить ему много детей. Но она знала, что перед его глазами постоянно будет маячить тень, которую она не в силах прогнать. Она знала, что ей выпадет много тяжелых минут, когда он будет сравнивать ее детей с тем, которого он никогда не увидит. И она будет тогда чувствовать себя обиженной за своих детей. Но это была цена, которую она должна была заплатить. И она платила ее охотно, чтобы быть с тем, кого она любила больше всех на свете!
Вендель отказался переехать с семьей Корфитца Бека на другое место. Здесь был его дом, и он считал, что они сделали достаточно для рода Корфитца, начиная с далекого прошлого. Кристина не была с ним согласна, она осталась с Беками. Теперь она знала, что Вендель устроил свою жизнь. В более надежные руки, чем руки Анны-Греты, он не мог бы попасть. Ни секунды не раздумывала Кристина о простом происхождении своей невестки. Для нее значение имели человеческие качества. В том, что он остался здесь жить, заключалось другое преимущество: его бабушка по матери Лене имела недалеко свои владения.
Слишком скоро после свадьбы Анна-Грета родила отличного сына, которого назвали Эрьян в честь любимого отца матери. Кристина подождала с отъездом, пока это не случилось. Она сияла над внуком, точно солнце. Вендель сразу окрестил мальчика «лягушонком».
- Посмотрите, матушка, у него внизу на спине - синее пятно. Это - родинка?
- Оно скоро исчезнет. У тебя было похожее, и у меня, и у бабушки Лене. Все Люди Льда рождены с этой отметиной. Это называется монгольским пятном и известно во всем мире. Все, в чьих жилах течет монгольская кровь, имеют его, оно - принадлежность расы.
- Выходит, оно - несмываемое доказательство того, что Люди Льда пришли очень издалека с Востока, - сказал Вендель. - Теперь мы знаем это!
Мальчик стал их любимцем, и Анна-Грета напрасно искала следы утраты в лице Венделя. Он казался совершенно счастливым, словно существовал только данный миг. Она была так благодарна ему за это!
Вендель сам решил, что этот мальчик и все его потомки в будущем должны носить фамилию «Грип из рода Людей Льда». Он обнаружил, что гордился этой фамилией. Ведь и Ульвхедина, и его сына Йона называли «Паладин рода из Людей Льда». Так или иначе они все хотели «закрепить» свое происхождение.
Род сильно разросся и распространился на больших территориях. Родились дети. Поэтому выявление родственников могло стать в будущем, видимо, сложным. Таким образом, прибавление к фамилии «из рода Людей Льда» облегчало это.
Бабушка Лене умерла. Вендель искренне горевал по ней. Но она прекрасно прожила жизнь, вплоть до последних дней. То, что «лягушонок» был назван Эрьяном в честь ее дорогого мужа, очень радовало ее.
Вендель старался, конечно, никогда не показывать своей тоски. Но она была с ним. Сильная, болезненная. Не по Синсив, отнюдь, он был вполне доволен жизнью со своей Анной-Гретой. Не мог бы желать лучшего. Но поскольку он был очень совестливым человеком, то мысли о ребенке часто мучили его. Не всегда. Ведение хозяйства на хуторе и новая работа, которой он занялся, вернувшись домой, занимали его настолько, что он надолго мог о нем забыть. Он начал делать чертежи домов для состоятельных людей в этих краях, он планировал для них реформы в хуторском хозяйстве и находил в этом настоящее удовольствие. Новая работа означала бесконечно много для него, поскольку он ведь не мог работать вне дома. Люди приходили к нему, спрашивали его советов и прислушивались к ним. Анна-Грета видела, как он оживал, и она была так счастлива этим, что чуть не плакала. Втайне от Венделя она навещала соседей и знакомых и без удержу расхваливала превосходство и ум своего мужа. Так, чтобы число посетителей у него росло.
Их хутор процветал. У них появилась возможность нанять работников и купить больше скота. Все удавалось Венделю, и он жил полностью сегодняшним днем. Но порой какая-то незначительная деталь могла снова пробудить в нем воспоминания. Настроение, запах, звук могли вернуть его на заснеженные просторы. Собственно, в его воспоминаниях главное место занимала горная страна Таран-гай. Колдовской лес с флейтистом, который никогда не показывался, громоздящиеся утесы, чарующее лицо Сармика, а также это таинственное... Страшный старик, ползавший по земле и шипевший злобные слова, и ребенок, мальчик, которого они прятали высоко в горах. Благодаря этому мальчику собственный сын Венделя родился нормальным и красивым. Проклятие проявилось в Таран-гае в этом поколении.
Неужели все это было правдой? Теперь все это скрыто густым туманом. Это был не он, неустойчивый юноша, которым манипулировала волевая женщина-шаман. Не он, занимавшийся любовь с насмешливой и равнодушной молодой женщиной и зачавший с ней ребенка. Неужели все это, однако, было грезой? Что это было, что сказал недавно в имении Андрарум заезжий актер? Он что-то продекламировал - стихи испанского поэта. Слова засели у Венделя в мозгу, потому что в душе у него была задета струна. Как это звучало? В памяти всплыли слова:
Что есть жизнь? Безумие.
Образ в потоке образов.
Мгновение, ускользающее мимо:
Иллюзия, фантазия.
Потому что вся жизнь - греза
И сама греза - сновидение.
Но Вендель ошибался. Сны не оставляли в душе таких твердых шипов, какие оставили у него долгие годы в России. Когда у него начиналась ужасная депрессия, то только Анна-Грета могла вывести его из этого состояния. Грубоватые и жестокие внешне, но полные любви, ее слова возвращали его к жизни. К повседневным проблемам на хуторе, к радости, доставляемой сыном Эрьяна, который рос и становился больше с каждым днем.
Однажды Вендель получил письмо от своего дальнего родственника Доминика.
«Дорогой друг!
Мы не часто встречали друг друга. Но, возможно, ты слышал о Виллему и обо мне? Что я в дни моей молодости был чрезвычайно чуток к настроениям и другим человеческим трудностям. Я потерял почти все от этой способности тогда, когда мы выполняли наши поручения. Но не все.
Меня долго терзали душевные муки, которые, как я понял, исходили от тебя, мой родственник. Потому что они начались тогда, когда ты вернулся в Швецию. А их характер указывал прямо на то, что ты пережил. Поэтому я теперь хочу написать и рассказать тебе кое-что о том, что я чувствую.
В твоем сердце наступит мир. Я не знаю точно, о чем идет речь, но ты должен это узнать! Утешает ли это тебя? А тот, кто принесет тебе это знание принадлежит твоей собственной крови. Я не думаю, что речь идет о твоем недавно родившемся сыне - впрочем, поздравляю с ним - но надвигается что-то опять на Людей Льда. Это нечто, пугающее меня; когда эти мысли приходят ко мне, то я холодею от страха. Именно этот факт говорит мне, что это произойдет в моей собственной семье. Но я не уверен.
Чувствуешь ли ты смятение или облегчение от всех этих пророчеств? Я думаю, что тебе не стоит бояться. Что касается тебя, я совершенно спокоен.
Нет, беспощадное проклятие проявится, пожалуй, в другом месте. И я думаю, что знаю, где. Ты понимаешь, мы получили среди Людей Льда поколение с яркими дарованиями. Твое собственное поколение. Не знаю, как обстоит с твоим разумом, но у нас есть два блестящих светила. Я думаю, они оба в опасной зоне.
Нет, теперь это становится слишком запутанно. Виллему шлет...»
Дальше в письме речь шла о будничных вещах. Вендель долго сидел с письмом в руках.
«Ты должен узнать...»
Дай Бог, чтобы он был прав! Доминик обычно не ошибался, он слышал об этом. И он должен был сидеть тут в бездействии и только ждать!
Вошла Анна-Грета. Черты лица ее смягчились после того, как она стала матерью. Ей было столько же лет, как и ему, теперь тридцать, но на ее лице не было тех морщин страдания, какие были у него. Его жена, умная и крепкая, прекрасно справлялась с задачами хозяйки хутора. Лишь когда их навещали слишком самоуверенные люди, ее врожденная склонность «сбивать с них спесь» брала верх. В свое время Венделю случалось с трудом усмирять ее. Собственно, у них не было особой потребности в общении с такими людьми. Со временем они сами выбрали себе друзей.
Вендель стал счастливым человеком. Потеря ступней больше не мучила его, он научился принимать данность и находить выход. Он также научился скрывать от Анны-Греты свою грусть. О ней знала только темная, тихая ночь. Она слышала его беззвучный шепот: «Ты мерзнешь, малыш? Хорошо ли они ухаживают за тобой? Завертывают ли тебя в мягкие шкуры, втирают ли в кожу сало, чтобы она переносила холод? Если ты когда-нибудь спросишь о своем отце, удивишься, почему он не с тобой и не заботится о тебе... Он так этого хочет, ты должен это знать».
Тут Вендель глубоко вздохнул, чтобы избавиться от тяжести в груди. Вендель, один из многих в роду...
Слова Доминика утешили его, но он не смел положиться на них. Он еще не знал, что было двое, кто мог дать покой его измученной душе: исследователь и его сын.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Ветер с Востока

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 5)
  • 13 (Страница 6)
  • 14 (Страница 6)


Маргит Сандему - Ветер с Востока

Маргит Сандему

Ветер с Востока

Цикл: "Люди Льда" - 15

 Читать книгу

Аннотация

Роман современной норвежской писательницы продолжает «Сагу о Людях Льда». Вендель Грип - солдат Карла XII после поражения шведской армии попадает в плен к русским. Судьба забрасывает его далеко на север, и здесь, в горах Таран-гай, он неожиданно встречается со своими сородичами - потомками Тенгеля Злого. Многое довелось ему увидеть и пережить, прежде чем он возвратился домой.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.