Маргит Сандему - Весеннее жертвоприношение

1 Маргит Сандему

1

Снег на крыше дома в Элистранде лежал толстым слоем, укрывал сугробами дороги и покрытые льдом водоемы.
Внутри же было чудесно. В тишайших серо-лиловых сумерках перед камином сидели Винга и ее гость Хейке и сушили ноги, промокшие после обхода хозяйства. Они, вытянувшись, расположились на удобных стульях, поставив ноги на специальные скамеечки.
Винга кокетливо пошевеливала пальцами ног, получая удовольствие от ощущения тепла, исходящего от камина.
– Встретить тебя снова, Хейке, прекрасно, – произнесла она своим чистым глубоким голосом. – Здесь чувствуешь себя одинокой. Ты почти не бываешь у меня!
Он улыбнулся в ответ.
– Ты же знаешь почему. Знаешь, что я не могу жить рядом с тобой, дорогое дитя. Не проходит ни одной ночи, чтобы я не побывал в твоей кровати.
– По собственному желанию, – живо воскликнула она, – или потому, что я прошу об этом?
– По собственному, и тебе это прекрасно известно. Но… от твоей безотказности вовсе не легче.
– Но, Хейке, я не понимаю, почему мы…
Он тут же прервал ее, ибо ее аргументы становились слишком влекущими.
– Опекун не должен ложиться в постель со своей подопечной, Винга! Особенно, когда ей семнадцать, а опекуну…
– Замолчи! – воскликнула она, схватив его за руку. – Если еще раз скажешь, что ты ужасен, я перестану с тобой разговаривать!
– Это клятва? – ухмыльнулся он.
Она бросила в него подушкой.
Но он-то должен был сказать ей об этом. В то утро, когда он, колеблясь, все же решился навестить Вингу, ибо его желание видеть ее сильно жгло его душу, он взглянул на себя в зеркало и ему показалось, что следует остаться здесь в маленьком доме на окраине Кристиании. Ни один человек на земле не был столь ужасен, как он. Правда, он имел и достоинства: высокий рост и стройную прекрасную фигуру. Но это – все. Он смотрел на спутавшиеся черные волосы, которые ненавидел и которые обладали лишь одним преимуществом – скрывать острые, как у тролля, уши. Косящие глаза с желтым оттенком, широкий нос над острым, похожим на лист, подбородком, огромный волчий рот. Заостренные скулы и плечи, грудь, заросшая волосами.
По внешнему виду он больше всех из рода Людей Льда отмечен проклятием.
А эта ненормальная Винга, самое удивительное существо на земле, называет его привлекательным!
Но он знакомил ее с другими молодыми людьми, чтобы она увидела разницу. Ибо он был уверен, что в один прекрасный день потеряет ее, все законы природы кричали об этом. Но красивые молодые мужчины навевают на нее тоску, говорила она.
«Они вовсе не красивы! Ты красив, Хейке! Для меня ты самый красивый на свете!»
И не удивительно ли, что он боялся появиться здесь…
Он же любит ее! Любит каждую клеточку этого небесного существа, шуршание светлых волос, живые движения, смех, веселые глаза. Ее часто шокирующую непосредственность.
– Как с твоей попыткой вернуть себе Гростенсхольм? – внезапно спросила Винга.
Хейке непроизвольно посмотрел в сторону, где находилось большое поместье, расположившееся вдали на возвышенности. Но ничего, кроме темноты и густой завесы падающего за окном снега, он не увидел.
– Плохо – ответил он. – Снивель засел там, словно огромная, жирная жаба, и стережет свои сокровища. Мои сокровища. Едва ли у него появляется мысль о выезде оттуда.
– Знаю.
– Он тебе не докучает?
– Если бы! Он ненавидит меня, Хейке. Ненавидит за то, что суд вернул мне Элистранд, и за то, что мне присудили деньги, которые его племянник, адвокат Сёренсен, обманным путем отнял у моего отца. Мне сейчас хорошо, слуги верны мне, в Элистранде порядок. Да ты сам видел, когда мы обходили хозяйство. Конечно, мне достается. Но для Снивеля одно лишь мое присутствие в уезде – как бельмо на глазу.
– Какие неприятности он тебе приносит?
– Сначала пытался выжить меня из уезда, распуская слухи, порочащие мою честь. Не получилось, поскольку нас, Людей Льда, всегда любили в Гростенсхольмском уезде, а Снивеля никто не любит. Потом пытался повредить лесопилку, лодки, рыболовные снасти, нанести урон урожаю и лесам. Спасибо людям, окружающим меня. С их помощью я все восстановила и вернула утерянное. Мне как будто помогают какие-то высшие силы. Каждый раз, когда кажется, что придется сдаться, неожиданно приходит помощь – то деньги, то зерно, то еще что-либо. Люди, обязанные моему отцу за то или иное…
Она задумалась, словно сбитая с толку. Хейке отвернулся от нее, чтобы она не смогла прочитать в его глазах, откуда поступала эта помощь…
Винга вышла из задумчивости.
– Но постоянная травля Снивеля сильно действует на нервы, Хейке. Чувствую себя измотанной.
– Но так же нельзя, – сердито воскликнул он. – Не может же это продолжаться бесконечно!
– Да, я тебе не рассказала о самом скверном. Одному моему конюшему показалось, что он видел, как человек Снивеля крутится возле нашего сарая. И на следующий день, когда я ехала в экипаже, на крутом спуске с горы перед морем сломалась задняя ось. Ее кто-то подпилил.
Хейке вскочил и нервно стал ходить по комнате.
– Его надо выгнать, – произнес он приглушенным голосом. – Нужно! Тотчас же! Боже, дом-то ведь мой, у него нет никакого права владеть им. Но, благодаря тому, что он судья, никто не может судить его. Или правильнее: никто не осмеливается!
– А адвокат Менгер?
– У меня, Винга, не хватает смелости обратиться к нему еще раз. Он совершил настоящий подвиг, когда спас Элистранд для тебя, большего мы не можем требовать от смертельно больного человека. Снивель изобьет его.
– В суде?
– И там тоже. Не только в переносном смысле, но и буквально. Если Менгер привлечет его к суду, Снивель уничтожит его еще до суда. Снивель не остановится и перед убийством. Помнишь, как он подкупил всех членов суда, когда слушалось дело о Элистранде?
– Да. Что ты предпринимал, Хейке? Не бездельничал же ты? С тех пор уже прошло три четверти года!
Хейке вздохнул.
– Я перепробовал все. Был в Верховном суде и просил помочь мне вернуть мой собственный дом. На меня там смотрели, как на волосок в супе, и я вскоре понял, что Снивель воспользовался своим влиянием и там. Он предполагал, что я обращусь туда.
Хейке снова сел.
– Само собой разумеется, что я получил ответ на те письма, которые мы писали вместе с тобой тете Ингеле и Арву Грипу, да ты знаешь об этом, сама читала мне ответы. Они бы с удовольствием помогли мне, но никто из них не может оставить своего хозяйства, во всяком случае, надолго. Винга, я говорил со многими в Кристиании, унижался, но меня выгоняли, ибо думали, что я сам дьявол или родственник троллей. Люди не желают помогать мне. Я даже был в Гростенсхольме и разговаривал с самим Снивелем. Пытался добиться, чтобы он добровольно отказался от Гростенсхольма.
– Но, Хейке! Этого тебе делать бы не следовало!
– Да, но я был столь наивен. Переживание не из приятных, должен я тебе сказать! Самое мягкое из сказанного им было: он не обязан отдавать свое поместье выродку дьявола.
– Но такое ты и раньше слышал?
– Сотни раз. Но это было, как уже сказано, самое мягкое из всего. А когда я уходил оттуда, мимо уха просвистела пуля. Она была пущена из флигеля.
– Нет, такого ты мне еще не рассказывал, – воскликнула возмущенная Винга. – Я буду… Нет, я не буду. Но может быть ленсман может что-нибудь сделать? Это же попытка убийства! Самое малое, что он, видимо, сможет сделать – выбросить Снивеля из поместья!
– Выбросить судью? Хотел бы я посмотреть на ленсмана, который осмелится на это! Во всяком случае, когда дело касается Снивеля. Он обладает все еще огромной силой, несмотря на то, что она основательно подточена. Достаточно одного его слова и ленсман уволен и опозорен. А этот выстрел…
– Может, тебе стоит обратиться к королю, Хейке? Гростенсхольм ведь твой! Его у тебя просто отняли, воспользовавшись поддельным письмом!
– К королю? Который сидит в Дании и у которого хватает забот о своей стране? Какое ему дело до Гростенсхольма в маленькой Норвегии или до Людей Льда?
– Говорят, король не очень умен, но хорошо относится к людям…
– Может быть, но подумай, ведь не сам он читает все письма? У него для этого целый штаб, который отвечает на письма по своему усмотрению. И кто напишет ему письмо? Я? Который не умеет написать даже своего имени?
– Пора бы научиться, – несколько дерзко произнесла Винга, и он вынужден был согласиться, что она права.
Они замолчали, уставившись на огонь в камине. Однако молчание Хейке продлилось всего лишь мгновение. Его взгляд тут же переместился, как обычно, на Вингу, словно он не мог оторваться от нее даже силой ни на секунду. Не соображая, что делает, он начал думать вслух, и его глубокий голос заполнил комнату упрямыми, почти магическими словами:
– Я, Винга, хочу носить тебя на руках, держать тебя перед глазами, словно божественный дар, проникнуть сквозь окно, пронести через зимнюю бурю, готов вознестись к небу с тобой на руках, так, чтобы волосы твои развевались золотым водопадом со лба твоего. В тишайшую зимнюю ночь мы должны миновать снегопад и добраться туда, где сверкают звезды. И я обязан предъявить им тебя, подняв на руках выше головы моей и сказать: «Посмотрите, что я вам принес! Примите лесного эльфа Вингу, создание звездной пыли, ибо здесь ее родина. Подземное чудовище принесло ее к вам в тишине ночи, чтобы вы благословили ее». «Нет, – ответят мне звезды, – Ты за нее в ответе, ты ее злой гений. Тебе следует вести ее через всю человеческую жизнь, охранять ее своей жизнью, ты, отвратительный, огромный тролль».
– Хейке, – воскликнула Винга, внезапно опустившись перед ним на колени и спрятав лицо в его руках. – Ты не подземный пришелец, сам знаешь прекрасно! Ты не какой-то злой дух. Впрочем, ты сам знаешь, что именно тебя я люблю, а не каких-то демонов в тебе.
Он улыбнулся, гладя ее золотистые волосы.
– Демон и дева, не так ли называют нас?
Все еще уткнувшись лицом в его колени, она рассмеялась.
– Но это же неправда, я вовсе не ангел.
– Ангел и девственница, разве это не одно и тоже?
– Нет, я вовсе не девственница. Физически да, и в этом виновен ты!
– Это моя заслуга, так ты считаешь?
– Я так вовсе не думаю! И ты не должен превращать меня в неземное существо, носиться со мной, как с богиней, Хейке, я не хочу этого! Потому что я часто бываю мелочной, по-настоящему скверной и кроме того… кроме того, взгляни, я же за это время стала взрослой женщиной. Неужели ты не замечаешь этого по моей фигуре? Неужели ты не обратил внимание на пышность моих грудей, или округлость бедер? Я уже не дитя!
– Неужели ты думаешь, что я не заметил этого? – Грустно улыбнувшись, промолвил он. – Почему ты думаешь, что я отказываю себе в удовольствии любоваться тобой?
Она неудовлетворенно хмыкнула. Рука ее заскользила вдоль внутренней стороны его бедра. Хейке тотчас же перехватил ее.
– Винга, во имя неба!
Она подняла голову и глупо усмехнулась.
– Но я люблю узнавать, как действует на тебя моя близость. Знаешь, не должен же ты приходить ко мне попусту. Ведь никто не может померяться с тобой этим!
– Откуда ты знаешь? – резко сказал он и попытался крепко удержать ее целеустремленно двигавшиеся руки.
– О, есть картины, скульптуры. И да будет тебе известно, когда я была ребенком, я видела одного дворового мальчишку. Никто не сложен так, как ты!
– Нет, – прекратил Хейке дискуссию. – В этом ты права.
– Не говори так горько! Я же люблю тебя! Этого тебе недостаточно?
Он улыбнулся, глядя на нее сверху и осторожно поднял ее.
– Кроме твоей любви мне ничего в жизни не надо. Но как долго продлится эта любовь?
– О, иногда мне хочется ударить тебя! Почему ты во что бы то ни стало хочешь увериться, что однажды я паду перед кем-нибудь другим?
– Потому, что ты так молода!
– Это ты уже говорил более полгода тому назад. Ты назначил возрастную границу восемнадцать лет…
– Это ты ее назвала. Я же сказал, что тебе сначала должно исполниться двадцать.
– Да, но мы потом заменили на восемнадцать, – заупрямилась она… – Ну ладно, до того времени я буду владеть собой.
Она снова уселась на стул.
– А ты все же говоришь неправду.
– Я никогда не лгу!
– Ха! То, что ты сказал – величайшая ложь: «Единственное, чего я хочу в жизни – это Вингу Тарк!» Ты хочешь еще получить и Гростенсхольм.
– Да, хочу. Но это совсем другое дело.
– Хорошо, давай поговорим об этом другом! Может, ты найдешь когда-нибудь время смилостивиться и надо мной, доставляющей тебе хлопоты.
– Винга! – улыбнулся он и поднялся во весь свой огромный рост. Ее всегда несколько шокировала его громадная фигура. Виноваты в этом, видимо, были плечи. Эти своеобразные плечи Людей Льда с приподнявшимися острыми концами. Узкие бедра, длинные прямые ноги, на которых покоилось туловище, и голова с дико перепутанными волосами.
Она тут же встала и быстро придвинулась к нему, испугавшись, как бы он не ушел.
– Еще бокал вина?
– В такой близости с тобой? Нет, благодарю, лучше я сохраню самоконтроль.
– Это грех! Знаешь, Хейке, ты так и не поцеловал меня ни разу?
– Очень хорошо знаю. Я почти ни о чем другом и не думаю.
– Да? В таком случае поцелуй сейчас, – сказала она, прильнув к нему и глядя на него своими живыми, молящими глазами.
Он не мог оставаться серьезным.
– Это будет началом нашего конца, Винга.
– Какого конца? – фыркнула она и своей маленькой рукой, погрубевшей от работы, стала стучать ему в грудь. – Кому какое дело до того, что нам будет хорошо?
Хейке схватил ее за запястья, удерживая крепко руки, но он вовсе не злился, наоборот, улыбался ее ожесточению.
– Дело во мне, – сказал он. – Я никогда не прощу себя, если поступлю с тобой подло.
Она вмиг вспыхнула, но тут же снова стала ласковой, кокетливо соблазнительной. Ох, он знает все ее трюки!
– Хейке, – произнесла она просительно, – тогда в экипаже нам было хорошо, не правда ли? Единственный раз, когда ты отступил от своего правила.
– Да, Винга, это было прекрасное мгновение. Оно запомнится на всю жизнь.
– Не правда ли? Я помогла тебе, ты помог мне, и никто из нас не потерял девственности или как это теперь называется. Ах, я так часто мечтаю об этом! Тоскую по тебе. А сейчас я должна довольствоваться лишь сама собой, и это не так приятно!
– Винга! – шокировано произнес он, почти задыхаясь.
– Да, мне все ясно! Я же сказала, что уже взрослая и что люблю тебя и жажду. В жарких снах я вижу тебя и просыпаюсь или лежу и фантазирую в одиночестве, что ты рядом со мной, думаю о том, что мы делаем, и тогда освобождаюсь от мучительного вожделения. С тобой такого не происходит?
Хейке покраснел.
– Ох, Бог мой, Винга, я тоже мечтаю об этом, когда остаюсь один!
– Тогда решайся! Разве наша откровенность не взаимна? Неужели это не прекрасно? То, что я и ты можем говорить обо всем.
Он видел, что она оскорблена.
– Конечно, можем, я не мог даже и мечтать, что и ты тоже… Конечно, по ночам я обнимаю тебя, Винга! Я прижимаюсь телом к матрацу и воображаю, что ты лежишь подо мной и… Нет, не будем больше играть с огнем, дитя!
Она, настоящее дитя природы, мгновенно вспыхнула и ничего больше не стала от него требовать. Сейчас она знала, что они равны. Он положил руки на ее плечи, наклонился и поцеловал ее в лоб.
– Это все, что ты можешь сделать? – вкрадчиво произнесла Винга.
– Пока, да.
– Хорошо. Это, во всяком случае, уже звучит, как обещание. Но неужели мы не можем повторить то прекрасное мгновение, какое было в телеге? Здесь, сейчас. А?
– Сейчас я не располагаю временем.
– Превосходно!
– Винга, это серьезно. Попытайся помочь мне хоть немного!
Она подошла к нему. Они снова сели, несколько успокоившись.
– Ну-с, что же с Гростенсхольмом? – спросила она усталым голосом, словно стыдясь своей назойливости.
Хейке видел, что она чувствовала себя человеком, совершившим глупость, униженной, и взял ее за руку.
– Любимая Винга, позволь мне сказать тебе одну вещь, только без объятий, пока я не кончу говорить?
– Говори, – равнодушно отозвалась она.
– Я люблю тебя больше, чем могу высказать словами. И именно поэтому я так боюсь за тебя. Подумай, какой для тебя будет ужас в момент, когда ты встретишь человека, которого сможешь полюбить по-настоящему и выйдешь за него замуж! Не протестуй, сейчас говорю я! Я хочу еще дать тебе время для поисков другого. Но будь готова, как только часы пробьют полночь твоего восемнадцатилетия, я окажусь в твоей постели, и тогда не жди от меня пощады! Если ты, конечно, тогда захочешь быть со мной.
Она весело и счастливо рассмеялась и расцеловала всю его руку. Злиться долго она не могла и запела во весь голос: «До осени, до осени. Мы будем счастливы!»
Хейке рассмеялся вместе с ней.
Потом она свернулась калачиком на кресле и посмотрела на него своими сияющими от счастья глазами.
– Теперь я готова обсудить вопрос о Гростенсхольме.
Хейке налил себе еще бокал вина. Теперь ему казалось, что он заслужил это. Винга же не выпила и своего первого бокала, и он не подумал предложить ей еще. Если ты опекун, то должен оставаться человеком!
Он начал:
– Итак, сейчас я, как уже говорил, испробовал все мирные пути. Теперь Снивель пусть благодарит лишь себя.
Винга приглушенным голосом спросила:
– Серый народец?
– Да. Теперь я вызову их.
– Тебе не страшно?
Он помолчал мгновение:
– Я довольно много разговаривал с нашими покровителями.
– С нашими четырьмя умершими предками? Ну почему я их никогда не вижу!
– Потому, что ты человек обычный.
– Я вовсе не обычная!
– Нет, пусть знают об этом боги! Но ты не избранная и не помечена проклятием.
– Это несправедливо! Перед тобой так много интересного, а передо мной – нет! Хорошо, кто же эти четверо? Тетя Ингрид, прапрадед Ульвхедин… Да, молодой Тронд и…
– Дида. Женщина, жившая давным-давно.
– И они приказали тебе вызвать серый народец?
– Нет, вовсе нет. Они отговаривали меня. Но помогут, если я осмелюсь сделать шаг в неизвестное.
– Хейке, что представляет собой серый народец?
– Я не могу объяснить тебе простыми словами. Ты знаешь, что Ингрид служили серые, когда она жила в Гростенсхольме, твоя бабушка Элизабет видела их тени…
Винга мечтательно произнесла:
– Тетя Ингрид называла их карликами. А мама говорила, что никто из них не похож на карликов, а скорее наоборот.
– Да. Когда же Ульвхедин переехал к Ингрид в Гростенсхольм, то серый народец остались жить у них, ибо оба они были помечены проклятием. Они обладали властью над серыми . Ингрид сомневается, что я справлюсь.
– Я не сомневаюсь. Ты способен на все. И кроме того, у тебя есть волшебный корень!
– Спасибо за доверие! Суль также хорошо была знакома с серым народцем, они принадлежали ее миру, в котором она чувствовала себя как дома.
– Но все же, что они из себя представляют?
Взгляд Хейке стал отсутствующим.
– Это все существа, живущие в мире теней, рядом с нашим. Их много, и они разные. Их ты видишь, когда перед краешком твоего глаза промелькнет тень, а когда ты посмотришь им вслед, ты не увидишь ничего. Это они прячутся в тени от лунного света или в домах, полных загадок. Они живут в вере народа в силы природы, они добрые или злые, опасные или готовые прийти на помощь, несчастные или дурные. Это мертвые, которые без отдыха бродят в пустоте, ибо перед смертью с ними что-то случилось такое, что их похоронили в неосвященной земле, или они не успели совершить что-то жизненно важное. Они демоны, духи преисподней, эльфы, небесные существа, жители подземелья, самоубийцы…
При последнем слове Хейке вздрогнул.
– Я знаю, – сказала Винга. – Ты однажды встречался с самоубийцей. Конечно, они разные, ты не назвал и половины их. А проклятые из рода Людей Льда есть среди них?
– Нет. Люди Льда – избранные, которые борются с властью Тенгеля Злого, держатся отдельной группой и не относятся к серому народцу. А злые – проклятые… Нет, о них после смерти никто ничего не слышал, и мы ничего не знаем.
Хейке отодвинул от огня чрезмерно нагревшуюся ногу.
– Однако Ингрид рассказала мне, что серые , обитавшие в Гростенсхольме, это те, кто проживает в нашей округе. А кроме них существуют и многие другие.
– Ничего особенного она не говорила? – легко спросила Винга, стараясь не обращать внимания на то, что по спине прокатился холод от желания обернуться и посмотреть, кто прячется в углах и в то же время от страха сделать это.
– Нет, я спрашивал ее, но она только усмехнулась.
– Ты знаешь… как ты свяжешься с ними?
Хейке в нерешительности промедлил с ответом.
– Да, знаю. Мне объяснили. Звучит это не очень приятно.
– Расскажи!
– Нет, я… Особого в этом ничего нет. Мне потребуются многие записи из клада Людей Льда.
– Они хранятся у меня здесь, и ты их получишь. Я могу прочитать их тебе.
Ее огромное желание было равнозначно его сомнениям.
– Тебе лучше держаться в стороне.
– Хорошо, – бойко возразила она. – Тогда читай их сам!
Глядя на нее улыбающимися, нежными глазами, он взял ее за руку:
– Мне просить больше некого, да я и не хочу просить кого-либо другого.
– Вот и прекрасно, – восторженно воскликнула Винга. – Сейчас и начнем?
– Нет, нет. Сначала я должен еще раз встретиться с этими четырьмя. Попросить более точных указаний.
– Я пойду с тобой.
– Нет, Винга, это может…
Но взглянув в ее умоляющие глаза, он тут же сдался.
– Хорошо, как хочешь!
– Когда? Где?
– Они появятся, как только я позову их.
– Сюда?
– Думаю, да.
– О, Хейке! Как интересно!
Он улыбнулся:
– Будь любезна, сходи за кладом! Мы можем встретиться с нашими покровителями сейчас или позднее. Я хотел поехать домой, но…
– О, нет! Неужели поедешь в Кристианию в такой темноте? И в такой снегопад?
– Нет, но я не могу ночевать здесь, у тебя. А сейчас семья Эйриков уже улеглась спать.
– Если уж ты отказываешься провести ночь в одном доме со мной, то в твоем распоряжении гостевая комната в одном из флигелей поместья. Тебя это устроит?
– Да, спасибо. Если закроешь свою дверь на замок.
– И ты в это поверишь? Ладно, не горячись. Пойду за кладом!
Хейке последовал за ней – помогать.
Они внесли клад в столовую и разложили предметы на столе. Винга притащила несколько подсвечников, а тепло от камина в соседней комнате согревало их.
От восторга она запрыгала:
– Сколько здесь интересного! Чем ты воспользуешься?
– Пока не знаю. Это рецепты?
Он осторожно потрогал свиток пергамента и тонкий кусок бересты.
Винга взяла их в руки и прочла:
– Ой, – фыркнула она. – Это о том, как… Слушай. «В случае, если струя будет медленно вытекать из детородного органа, ты должен…»
– Положи обратно, – не проявив интереса, произнес Хейке. – Это средство от мужской старческой болезни. Поищи что-нибудь более разумное!
Винга стала читать дальше.
– Ух ты! Что значит «пятая конечность борова»?
– Винга, – вздохнул он, – оставь это. Лучше пусть нужные рецепты выберут за нас другие.
Почти смиренно, что на нее не было похоже, она спросила, не уйти ли ей, но он попросил ее стоять возле рецептов. Ей же придется потом читать их.
Хейке вздохнул. Затем тихим голосом произнес:
– Ингрид! Дида, Ульвхедин, Тронд! Не будете ли так добры и не поможете ли нам? Мы решили бороться со Снивелем с помощью серого народца. Проявите свою выдержку и простите меня за то, что я пригласил сюда Вингу. Она и я неразделимы. Придите и научите нас как нам встретиться с серым народцем?
Винга схватилась за руку Хейке. Вокруг было тихо как в пустыне. Он только слышал ее прерывистое дыхание.
Но вот по комнате пронесся порыв холодного ветра, погасив все свечи.

2

Винга никогда не забудет этого момента в столовой поместья Элистранд, когда кругом царствовала тишина и только один снег стучал по окнам. Но она и представить себе не могла, что ее ожидало…
В то мгновение, когда погасли свечи, она думала лишь об одном: держаться крепко за руку Хейке. Он же освободился от ее руки. Винга не была здесь главным действующим лицом. Она являлась лишь второстепенной фигурой, которая должна была только присутствовать при этом. Она не обижалась. Единственное, что она чувствовала, это благоговение и покорность. И пугающее биение сердца, унять которое она, естественно, была не в силах. И все же она была с Хейке, еще до его встречи с кем-нибудь из четырех добрых гениев. Там на чердаке в Гростенсхольме.
Сейчас же все было иначе, важнее в какой-то степени. Многого увидеть она не могла; единственными источниками света были отблеск огня камина, шедший из соседней комнаты, и одинокая свеча, стоявшая там же на столе. Свет от нее почти не проникал через дверь.
Когда погасли свечи, она чуть не закричала: «Постой, как мы увидим что-нибудь здесь?» Но у нее оказалось достаточно выдержки, чтобы промолчать, хотя это было и не в ее стиле.
Все происходило до ужаса интересно. Подумать только: они будут разговаривать с ее Хейке! Восхищение Винги, если не сказать поклонение ему, возросло еще больше, как будто это еще было возможно. Оно и так было безудержно огромным.
Тут она поняла, что разговор уже идет. Она могла слышать их своеобразные отдаленные голоса, словно тихий перезвон лепестков хрусталя, могла различать, как передвигаются предметы, находившиеся на столе. Хейке отвечал тихо, вставляя иногда слово в разговор, но он настолько понизил голос, что разобрать его слова она не могла.
Разговор их так раздражающе неслышно для нее продолжался долго. Обрывки предложений изредка доносились и до слуха Винги, но понять она ничего не сумела. Однако ей казалось, что в голосах четырех духов звучал предостерегающий тон.
Само собой разумеется, она их не видела. Вообще не видела ничего. Но она отмечала, куда поворачивал голову Хейке, и делала то же самое, стремясь показать свою почтительность и смышленость… Через некоторое время после завершения беседы Винга внезапно испытала нечто такое, что было похоже на прикосновение грубой мужской руки к щеке. Это был Ульвхедин? Потом последовало еще одно нежное прикосновение. Это, видимо, Ингрид. Ее-то она знала, когда была ребенком. Прекраснейшая из колдуний Гростенсхольма. Значит, и на ее присутствие они обратили внимание. Винга почувствовала себя чрезвычайно польщенной и гордой.
Хейке зажег свечи, и в столовой снова стало светло В этой самой комнате, которую Александр Паладин отделывал и украшал, как и весь дом поместья Элистранд, для своей дочери Габриэллы. Потом новые поколения оставили свои следы в отделке дома – Виллему, Тристан, Ульвхедин, Тора, Элизабет…
Но сейчас здесь все выглядело по-иному. Винга вовсе не хотела сохранять старину. И сейчас здесь состоялся сеанс. Избранные Люди Льда выбрали для встречи именно эту комнату. Умершие представители Людей Льда охраняют живых постоянно и заботливо.
Ах, сколь мало осталось из этого рода живых! Горсточка.
Винга глубоко вздохнула.
– Как все прошло? – прошептала она.
Хейке улыбнулся.
– Тебе уже не нужно говорить шепотом. Они ушли.
Но она видела, что ему трудно выйти из того ужасно напряженного состояния, в котором он находился. Он чувствовал свою незначительность. Маленький человек лицом к лицу с непостижимым.
Дрожащими руками он передвигал предметы, лежавшие на столе.
– Все прошло хорошо, – сказал он. – Но я не знаю… От нас потребуется очень многое.
– От нас? – живо воскликнула Винга, она предчувствовала, что им придется все делать вместе.
– Да, ты должна быть со мной. И сейчас ты должна благодарить меня или твоего творца или же обстоятельства за то, что ты осталась нетронутой. Для этого дела требуется рука девственницы.
– Да, но как же сделала это Ингрид? – воскликнула Винга бестактно, но искренне. – Я имею в виду, когда она должна была войти в контакт с серыми ? А Суль? Она ведь тоже не была непорочной женщиной?
– Как поступила Суль, я не знаю, – улыбнулся Хейке, но лицо его все еще оставалось напряженным.
– Ингрид вынуждена была пройти через иной ритуал, которого она не хотела. Поэтому она не хотела вовлекать в то, что ей пришлось перенести, девственницу. Они сказали, что мне выпала удача, поскольку рядом со мной юная девственница. В этом случае все пройдет гораздо легче.
– Ты имеешь в виду, что мы оба войдем в контакт с ними?
– Нет. Ты будешь только помогать проникнуть.
– Так я и думала, – промолвила она, – всегда я должна довольствоваться… – Тут она спохватилась. – Проникнуть? Куда?
– Через стену в другой мир. В мир, существующий рядом с нашим.
– И ты для меня исчезнешь? – ужаснувшись, воскликнула Винга.
– Нет, об этом я тоже переговорил, ибо звучит это довольно странно. Но это касается только способа встречи с ними и установления связи.
– Да, но… но… – смущенно произнесла она. – Мама могла почти видеть их. Но она не проходила через стену!
– Тени мы все можем видеть. Передо мной стоит более конкретная задача. Я должен получить возможность разговаривать с ними, и еще труднее: стать для них господином. Этого-то и боятся пуще смерти наши четыре добрых гения.
На губах Винги появилась еле заметная улыбка.
– Ты сейчас сказал абсолютную белиберду: эти четверо уже не могут страшиться смерти, они же мертвые.
– Ну в таком случае, боятся за меня, тебе нравится вылавливать отдельные слова?!
– Очень! Это такая игра.
– Знаю.
Затем Хейке сообщил ей, что им двоим предстоит сделать. Но не все; не хотел пугать ее.
В том, что Винга сейчас почти не испугалась, он весьма сомневался.
Он задумчиво смотрел на нее, пока она изучала доверенные им рецепты. Винга была одной из тех, кто должен был быть избранным, помеченным проклятием, у нее такой же темпераментный характер, как у Ингрид или у Виллему, или, может быть, как у Суль. Такой же непосредственный и необузданный. Но она совсем обычная девушка. Нет, этого он не должен ей говорить, иначе она придет в ярость.
Они должны выжидать, сказали ему духи. Подождать до полнолуния, самого близкого к весеннему равноденствию. Поскольку все внимательно следили за движением луны – это было важно для урожая и многого другого, – Хейке знал, когда наступит эта ночь. Это будет четверг. И, как сказала Ингрид, он подходит лучше других дней. Сейчас конец февраля. Ждать осталось немногим больше трех недель…
Это время они должны использовать для приготовления необходимых эликсиров. Именно для этого им были даны отобранные рецепты. Варка волшебных напитков займет немало времени, особенно потому, что сейчас зима и может быть будет трудно раздобыть все то, что требуется для них.
– Справимся, – заявила Винга с присущим ей оптимизмом.
– А что потом? Когда момент наступит?
Тогда они должны подняться на вершину горы, откуда открывается вид на Гростенсхольм, пояснил Хейке. Перед самой верхней точкой есть место – небольшая открытая возвышенность в лесу. Оно было известно Суль, Колгриму. Там всей произойдет.
– Что именно?
– Это мы увидим тогда… – Хейке вздрогнул. – Пожалуй, это будет не столь приятно… Я должен выпить все, что мы сварим. А затем последуют ритуалы. Заклинания.
Он вздохнул.
Винга углубилась в мысли. Затем довольно неожиданно спросила:
– Ты уверен, что получил точные рецепты? Чтобы нам не вызвать Тенгеля Злого… или вдруг ты подобно тому, как однажды Суль, встретишься с нашими предками, меченными проклятием, добрыми или злыми?
– Четверо наших хранителей хорошо знают, что они делают, – улыбнулся Хейке.
– Хм, – хмыкнула Винга. – А после того, как мы получим обратно Гростенсхольм…
– Если мы его вернем.
– Да, да. Но все же после этого… Как мы рассчитаемся с серым народом? Тебя духи научили этому?
Теперь надолго задумался Хейке, это она видела по его глазам и улыбке.
– Я не уверен, что мы станем рассчитываться с ними.
– Хейке! Сейчас ты пугаешь меня! Ты не должен говорить такого!
– Нет, ты подумай только, какую пользу мы можем извлечь от их присутствия! Ингрид и Ульвхедин жили с ними до конца дней. Только потом серый народец вынужден был покинуть Гростенсхольм.
– Ты узнал, как тебе от них отделаться?
– Ингрид сказала, что они чувствовали себя в Гростенсхольме хорошо, сожалели о том, что они должны покинуть поместье. Для нас легче добиться их возвращения туда.
– Хейке! Приди в себя и ответь на мой вопрос! Мне становится страшно за тебя!
Наконец, он повернулся к ней лицом:
– Что? Да, на первое время я получил кое-какие указания, а дальше увидим, но факт в том…
Он снова задумался. Винга встряхнула его:
– Что за указания, Хейке? Отвечай сейчас же!
Хейке несколько неуверенно рассмеялся:
– Нет, ты понимаешь, это подействовало на Ингрид, словно… Да, сейчас она хотела бы владеть этим серым народом, ибо раньше она властвовала над ним. Однажды, как мне показалось, она предприняла попытку вернуть их обратно в мир теней, но неудачно!
– Что? Хейке, плюнем на это! Ты переедешь ко мне, и мы вдвоем будем вести хозяйство в Элистранде. Зачем нам два поместья?
Он сел и взял ее руки в свои. Серьезно посмотрел на нее.
– Об этом я и думал. С той лишь разницей, что мы будем вместе владеть Гростенсхольмом. Ты и я. Если ты и в дальнейшем, когда тебе стукнет восемнадцать, не откажешься от меня.
Ее нижняя губа задрожала:
– Продать Элистранд?
– Нет, нет! Но для того, у кого мало денег, трудно управлять таким огромным поместьем. Я думал, что нам следует его сдать в аренду. Получить от него доход и вернуть его себе, когда у нас будут дети, достаточно для того, чтобы заполнить этот дом.
Она сидела в его объятиях, склонив голову ему на плечо.
– Хейке, сейчас ты счастливые мечты сдабриваешь печалью! Слишком много для одного раза! Как я вижу, ты сватаешься, и я благодарна тебе, и высказываешь неосуществимые надежды. Нет смысла говорить, что у нас будет достаточно детей, чтобы заселить Элистранд! Мы должны будем быть благодарны, если у нас появится хотя бы один-единственный наследник. Ты же знаешь, что Люди Льда всегда были бедны на детей.
– Да. Но мне известно и другое. Времена становятся все суровее. Может случиться, что нам придется сдать в аренду и Гростенсхольм и поселиться в Липовой аллее.
– Почему бы и нет? С тобой я готова жить и в шалаше.
Он поцеловал ее прекрасные нежные волосы.
– Но сейчас мы должны все свое внимание сосредоточить на Гростенсхольме. Ибо там на чердаке кроется нечто такое, что приведет нас к разрешению загадки Людей Льда.
– Не нас, не тебя и не меня. А того, кто придет после нас. Того, кто будет обладать самыми сильными свойствами нашего рода.
– Да. Поэтому мы и должны сохранить Гростенсхольм.
– И прежде всего, заставить Снивеля покинуть его.
Они встали.
– Однако меня беспокоит серый народ, Хейке. Неужели нет иного способа изгнать Снивеля?
– Я испробовал их все. За исключением убийства. А к нему я и не думал прибегать.
– О, нет, во имя Господа Бога! Но мы не можем ждать, что Снивель исчезнет сам по себе. Именно сейчас мы должны снова овладеть поместьем. Раньше, чем ему удастся уничтожить то, что находится на чердаке. Итак, серый народец! Рискнем?
– Если ты мне поможешь.
– Ты это знаешь. И я подчиняюсь тебе: им разрешается жить там. Некоторое время. Начнем читать?
Они углубились в изучение древних рецептов. Хейке знал, в какой последовательности ему следует принимать зелья, приготовленные ими, но Винга все же для верности записывала все, то и дело вздрагивала, читая о тех составных частях, которые должны входить в приготовленные напитки.
Волшебный корень являлся важнейшей частью. В каждом рецепте говорилось о небольшом его кусочке, и Хейке стал уже беспокоиться, что они будут вынуждены взять от него слишком много. Но он был большим, и у него появились дополнительные отростки, так что если они будут осторожны с ним…
– Хейке, что касается земли с кладбища, то ты можешь принести!
– Да. Хуже дело обстоит с землей от холма с виселицей. Сейчас людей вешают не часто.
– Мне кажется в рецептах слишком много говорится о могилах. Мне это совсем не нравится! Могилы и смерть, и… Фу!
– Да, ты же знаешь, что мне придется проникнуть в иной мир.
– Вот! Здесь написано о девственнице! Это обо мне. Нет, фу, какая мерзость! И я должна проделать это? С нечистой кровью и… Нет, ты только взгляни!
Хейке, не умевший читать, но слышавший обо всем этом от четырех духов, знал, что она имела в виду.
– Да, тебе придется раздеться догола. И выдержать это. С Ингрид девственницы не было, и ей пришлось гораздо хуже. Но если для тебя это трудно, я могу проделать это и один.
– Ты знаешь, что я никогда не боялась снимать с себя одежду!
– Спасибо, знаю.
Они продолжили чтение. Винга узнала, что Хейке вынужден будет пройти через ужасное, но сейчас они решились. Теперь уж пан или пропал.
– А есть риск, как ты думаешь? – тихим голосом спросила Винга. – Ты можешь оказаться в их власти, если не проявишь всей силы и не сможешь повелевать ими. Тогда… Тогда ты исчезнешь в их мире, не правда ли?
– Да, меня об этом предупредили. Сказали и о том, что они могут захватить весь Гростенсхольм, превратить его в самый огромный в мире замок с привидениями, в который не осмелится ступить ни один человек. В мире теней происходит многое, как ты, может быть, уже поняла.
Винга посмотрела на него и, погруженная в свои думы, покачала головой. Разрушение Гростенсхольма, пожалуй, можно допустить, даже если это очень опечалит ее. Но исчезновение Хейке в потустороннем мире… Жизнь потеряет для нее всякий интерес!
В связи с поисками различных составных частей для варки колдовского зелья, Хейке встретился с Нильсом.
И тут же понял, что если Винга и падет перед другим молодым мужчиной, то это будет этот ученик аптекаря с непослушными светлыми волосами, добрыми голубыми глазами и необыкновенно обаятельной улыбкой. Высокий, изящный и привлекательный, по виду одного возраста с Хейке – двадцати одного года, он производил впечатление интеллигентного и внимательного молодого человека. И характер у него примерно такой же, как у Винги, подумал Хейке, когда они вместе смеялись над тем, что молодой человек предлагал что-то взамен требуемых в рецептах корней ландыша, достать которые в это время года было невозможно.
И тут Хейке неожиданно для себя узнал, что ландыш очень ядовитое растение, и его потрясло то, что он вскоре должен выпить. Осталось всего две недели. Ландыш не единственный яд в напитке, даже сам волшебный корень опасен, если его принять много. Настроение у него в эти дни было не из лучших.
Он и молодой Нильс подружились. Само собой разумеется, Нильсу было неведомо, какие снадобья они составляют по рецептам, но Хейке получал от него огромную помощь. И однажды Хейке пригласил его поехать вместе в Элистранд…
Нильс с удовольствием принял приглашение. У него знакомых было мало, так как он приехал в столицу из небольшого городка, но намеревался осесть здесь навсегда.
Хейке казался ему обычным человеком, встречи с которым абсолютно естественны. Уже только по этой причине он был достоин любви.
Но на сердце у Хейке было тяжело, когда он сидел в карете, покидая Кристианию. И все же он сознавал, что должен познакомить Нильса с Вингой.
И раньше он предпринимал такие попытки, несколько раз представляя Винге молодых людей, с которыми был знаком сам. Это были юноши из хороших семей, занимавшие такое же положение в обществе, как и она. Каждый из них ухаживал за ней, приглашал ее в театры, на ужины в Кристианию, но все эти знакомства сами по себе уходили в небытие. Винга говорила, что у нее нет времени на повторные встречи, и обходительно, но твердо прекращала знакомство. Они ее просто больше не интересовали.
Сейчас он решил попробовать познакомить ее с Нильсом, юношей более простого происхождения, чем все остальные. Но по характеру абсолютно похожего на Вингу.
Как опекун, Хейке считал своим долгом выдать ее замуж так, чтобы она была счастлива. Ее поклонение ему, Хейке, не может длиться долго, ибо она была еще слишком неопытна и встречала мало мужчин. Он очень хорошо помнил, как она однажды в карете повернулась в сторону некоего прекрасного юноши и восхищенно смотрела на него. И как льстило Винге восхищение ею со стороны других. Как Хейке может доверять такой кокетливой летней птичке?
А Нильс может оказаться для нее самой подходящей парой.
Однако Хейке чувствовал, что сердце его разрывается на части, словно пронзенное ввинчивающимися в него стрелами. И это тяжелое испытание он должен пережить – потерять свою любимую Вингу. Лучше, если это произойдет сейчас, до того, как они крепко свяжут свои судьбы. Или до того, как он успеет согрешить с ней. Она же постоянно навязывается ему!
Ее восемнадцатилетие? Что он себе воображает? Что она мгновенно должна понять, какой хотела бы видеть свою жизнь? Почему он должен быть уверен в ее любви? На всю жизнь? Он, у которого такая отталкивающая внешность! Винга испытывает к нему лишь чувство любопытства и не больше. Хочет оказаться в одной постели с ним потому, что он животное с человеческой внешностью, отличающееся от других. Эта мысль волнует ее! Все, что вызывает захватывающий интерес, привлекает Вингу. Кроме всего прочего, природа избыточно вооружила его. Она это видела и забывать не желала. Его оружие было таким, с которым она хотела бы заниматься любовью. Это влекло ее, и он мог это понять.
Но когда вожделение будет удовлетворено, что тогда? Когда он перестанет быть для нее интересен?
Тогда она станет нервной, несчастной. Не будет ранить его, но начнет тосковать и отдаляться от него. К другим мужчинам, на которых станет заглядываться.
К таким, как Нильс.
Его новый друг рассказывал о своих планах на будущее, а Хейке слушал вполуха и способен был отвечать только коротко «да» или «нет» в местах, где находил необходимым, но полного внимания рассказам спутника он не уделял. Думал о своей жизни.
В последние месяцы он одиноко жил в небольшом домике, где мог скрываться от любопытных глаз. Но все же иногда он видел, как по вечерам в окна заглядывают лица. Мальчики с ужасом смотрели на лесного колдуна и, спотыкаясь, убегали, когда он направлял свой взгляд на окно. Древние старухи желали посмотреть на то, как он занимается колдовством, или узнать, уж не является ли он самим Сатаной…
Неприятные поездки в Кристианию в попытках добиться помощи и вернуть Гростенсхольм. Тоска по Винге. Иногда он был почти готов привязывать себя, чтобы не ехать к ней.
Дни шли, работы у него было достаточно. Чтобы не быть обузой для других, он купил немного скота – корову, несколько коз и кур – и теперь сам обеспечивал себя пропитанием. С приходом весны думал распахать и засеять небольшой участок земли. И продолжал искать людей, которые помогли бы ему вернуть Гростенсхольм. Но это казалось невозможным. Время от времени навещал Менгера и получал от того хорошие советы, но адвокат был не настолько силен, чтобы вступить в открытую борьбу со Снивелем.
В дни, когда Хейке вынужден был уезжать из дома, о его скотине заботилась соседка. Проблем с этим не было.
Хуже обстояло дело с меланхолией, охватившей Хейке. Связана она с поездкой к Винге в тот день две недели тому назад. Видеть ее снова и снова было для Хейке одновременно и больно и радостно. Общение с ней, ее близость взбадривали и подстегивали его. А огромное желание постоянно быть возле нее разрывало его сердце.
Тут он обнаружил, что Нильс сменил тему беседы и говорил теперь о Винге. И Хейке стал слушать собеседника с огромным вниманием.
– Как думаешь, что скажет твоя родственница о том, что ты привез с собой меня?
– Она будет в восторге, – ответил Хейке с легкой горечью в голосе.
«Наверное, Винга ничего не будет для меня значить, когда я привыкну к этому? – теряя всякую надежду, думал он. – Что мне до нее? Или ей до меня? Кто мне нужен, так это крепкая и надежная крестьянка, которая, не фантазируя, одобрит все, что я делаю и не будет обращать внимание на то, как я выгляжу. А вовсе не это слишком юное и изнеженное маленькое волшебное существо, которое, кажется, породил сам воздух».
Но любовь идет своими путями. Она никогда не слушается разума.
– Она живет одна? – Спросил Нильс.
– Да. Но ее окружают верные слуги. Они вернулись в Элистранд – почти все, кто служил еще при ее родителях. Они относятся к ней, как к маленькой богине. Но все же она одинока!
– Ты говоришь, она под твоей опекой?
– Да.
Нильс задумался. Затем произнес:
– Полагаю это старая богатая тетя или что-нибудь в этом роде.
– Нет, вовсе нет. Я попросил тебя поехать со мной, надеясь, что ты скрасишь ее одиночество. Она несколько необычна. Не думает ни об увеселениях, ни о выходах в общество. К раздражению многих, идет по жизни своим путем.
– В твоем голосе я слышу гордость за нее?
– Да. Она особенный человек.
«Моя Винга, – думал он. – Другой такой нет на свете».
– Она довольно откровенна, – предупредил он. – И не расчетлива. Иногда она может поступать весьма шокирующим образом.
– Это звучит обнадеживающе, – с улыбкой произнес Нильс голосом, в котором чувствовалось нетерпение.
Да, они похожи, Винга и он. Одного поля ягода.
Эта мысль угнетающее подействовала на Хейке.
Наступила последняя фаза зимы, мистическое время, когда что-то исчезает, что-то появляется. Период, когда в земле начинают действовать вулканические силы жизни, пока еще подавленные и связанные, ибо верхний слой еще скован холодом. Время, когда воздух вибрирует от ожидания, как будто должен последовать сигнал, подобный звуку труб судного дня, когда все вокруг мерцает и трепещет словно перед огромным и неизбежным насилием. Откуда пришли эти мысли, Хейке и предположить не мог. Видимо его настроение окрасило воображение в такие тона. Снег еще лежал, но уже серел и таял. Из-под ног пробивались островки желто-коричневой земли, черные полоски пашен. Приближалось время весеннего равноденствия.
Элистранд Хейке увидел еще издалека, когда они выехали на равнину Гростенсхольмского уезда. Сердце его словно рвалось к поместью Винги.
Оставалось только надеяться, что она дома. Но она редко куда-нибудь уходила.
«Одиночество… Почему я чувствую его пульс?» – думал он. В этом они с Вингой были похожи. Оба чувствовали себя безгранично одинокими.
Но вот они и приехали.
Винга встретила их в дверях дома, и Хейке показалось, что тело его закричало от мук, когда он снова увидел ее. Да, чувство счастья, которое пронзило все его существо, было мучительным?
На ней было рабочее платье. Она с удовольствием работала на скотном дворе и в конюшне, трудилась там, где считала для себя полезным. Была проворна и не путалась под ногами у работников поместья. Но почему левая рука у нее перевязана?
– Хейке, – восторженно воскликнула она. – Это ты! Я увидела экипаж на дороге и начала было браниться, не хотелось встречаться с кредиторами. Ох, дорогой мой, как приятно! Я между каждым твоим приездом успеваю вообразить, что ты забыл меня. Входи, входи!
Она отступила внутрь, пропуская их в комнату.
– Ты привез с собой друга? – прощебетала она, когда ей был представлен Нильс. – Нет, только взгляните! Какой красивый юноша! В наше время таких редко встретишь. Добро пожаловать. Я на секунду оставлю вас. Пойду надену что-нибудь более соблазнительное.
– И вы подопечная Хейке? – воскликнул Нильс, не будучи в силах оторваться от ее руки. Он был настолько поражен, что даже стал заикаться, он, который всегда был довольно уверенным в себе молодым человеком. Но он быстро нашелся и заговорил в стиле Винги, глядя на нее:
– Хейке, будь я на твоем месте, я бы упрятал ее для себя.
– Именно так он и поступает, – легко парировала Винга. – Но иногда и навещает время от времени!
– Что у тебя с рукой? – спросил Хейке.
– Об этом мы можем поговорить позднее. Сейчас же я пойду распоряжусь, чтобы нам предложили что-нибудь хорошее. Праздничный обед! С вином!
У Хейке появилась ужаснувшая его мысль:
– Винга, ты много пьешь в своем одиночестве? Я имею в виду вино, пиво и другое.
– О, да, естественно, папочка! Водку во время завтрака, две бутылки вина за обедом и… Нет, ты прекрасно знаешь, что я не пью. Я не настолько глупа! Только неразумные люди губят свою жизнь вином.
– Нет, я подумал лишь о том, что у тебя нет тормозов. Все, чем ты занимаешься, ты делаешь, не соблюдая чувства меры!
– Хорошо, значит я умеренна без соблюдения чувства меры. Входите и садитесь. Я скоро приду, только наведу красоту.
Они уселись, как и в прошлый раз, у камина, но сейчас их было трое. Это была большая разница. Винга сейчас выглядела исключительно красивой. Молодые люди с трудом отводили от нее взгляды.
Туда, где они сидели, был подан шикарный обед.
– В такую погоду невольно тянешься к теплу камина, – сказала Винга. – Уф, боюсь прихода весеннего равноденствия. Нам надо до этого момента накопить достаточно тепла.
Она, конечно, представила себя голой там, на горе, куда им придется подняться. Однако Хейке не пожелал, чтобы она говорила об этом откровенно. Может быть не стоит раскрывать их планов?
Конечно нет, и она озарила его успокаивающей блистательной улыбкой.
Эта улыбка отозвалась сильной болью в его сердце.
Нильс и Винга мгновенно нашли общий язык. На душе у Хейке стало мрачно. Он сидел, слушал их оживленную беседу и чувствовал, как грусть, печаль и досада охватывают его, но не мог выдавить из себя ни одного слова. Казалось, что у него перехватило горло.
Винга изъявила желание показать Нильсу весь дом и все владения. На последнее у них даже не хватило времени, но комнаты они осмотрели все до одной, и Нильс выразил свое восхищение тем, с каким вкусом они были обставлены.
Хейке не мог разделить по-настоящему его энтузиазм.
Александр Паладин жил сто пятьдесят лет тому назад, и роскошное убранство стиля барокко плохо вписывалось в это небольшое поместье в сельской местности Норвегии. Особенно потому, что стиль обстановки становился постепенно легче, прямолинейнее и практичнее. Рококо уступал место неоклассицизму. Но Хейке не знал таких изысканных слов, он лишь наблюдал и отмечал происходящие изменения.
Импульсивная Винга открыла даже дверь и в свою спальню, что было весьма нескромно, ибо там они увидели разбросанное легкое нижнее белье – свидетельство небрежности хозяйки. Но она была очень занята, и у нее не хватало времени на поддержание порядка.
– Ох, – воскликнула она с легким смешком и захлопнула тяжелую дверь, выполненную в стиле барокко. – Да, в этой комнате живет какая-то сумасбродка, не будем называть ее имени.
Нильс только рассмеялся. Он уже был полностью очарован Вингой.
– Здесь эта личность может не соблюдать таких условностей!
– Ох, за такие слова ты мне нравишься! – заявила в восторге Винга и быстро обняла его.
– Не слушай ее, – резко сказал Хейке. – Такими выражениями она разбрасывается повсюду.
Нильс и Винга легко и весело рассмеялись, а Хейке впервые почувствовал приступ настоящей ревности.
Когда они спускались по лестнице, он попросил Нильса подождать его в карете. Он должен переговорить со своей подопечной.
– Но зачем ты гонишь моего гостя, – запротестовала Винга. – Он может подождать у камина, а мы пройдем в мою контору. Это библиотека, но я называю ее конторой, когда хочу произвести элегантное впечатление на кредиторов и понравиться им. Идем, Хейке! Нильс, он сейчас будет играть роль опекуна, понятно.
В библиотеке было темно. Хейке хотел зажечь свечу, но Винга посчитала это излишним. Темнота больше располагает к интимности!
Этого-то он и боялся.
Разговаривали они тихо, так, чтобы их голоса не были слышны снаружи. Наконец ему представилась возможность спросить ее о поврежденной руке.
– На меня напали, – пробормотала Винга, стоя с ним рядом. – Я была на кладбище, и на обратном пути меня в кустах подстерег неизвестный. Он был с ножом. Я ударила его коленкой и убежала, пока он валялся на горке.
Хейке сжал ее прохладную руку.
– Нет, пора что-то предпринимать.
– Да, – шепотом ответила она.
– Больше никуда не ходи! В четверг я приеду.
– Хейке, в одном их рецептов говорится что-то о крови козла. И курицы. Ее следует мешать с кровью девственницы. Хейке, я отказываюсь убивать для этого животных! Не пойду на это!
– Успокойся, – сказал он. – Все это я уже организовал. Не убивал козла, только немножко порезал его. Рана уже зажила.
– Прекрасно! А курица?
– С ней было еще проще.
– Но от тебя требуется еще больше! Для другого колдовского зелья необходима голова черного кота. Хейке, любимый, я этого не вынесу, я обожаю зверей! О, нет, это не в колдовском зелье, это должно быть просто с нами.
– Голова черного кота есть в кладе Людей Льда. Полностью высушенная и старая. Хранилась несколько сотен лет. Однако сила ее не в этом. Она заговорена старыми ведьмами и этим сильна. Но, Винга, ты говоришь, у тебя появились проблемы с кредиторами?
Она опустила плечи.
– Да. Но тебе этого знать не положено.
– Ты что, немножко рехнулась? Именно поэтому я здесь! Понятно?
– Мне нужно купить фураж для скота, своего не осталось. А платить мне сейчас нечем.
– Сколько?
Винга назвала сумму, и он обещал попытаться раздобыть денег.
– Спасибо, – прошептала она. – Что бы я делала без тебя? Ты все раздобыл? Я имею в виду для ночи в четверг.
– Да, с помощью Нильса.
– Он знает?
– С ума сошла! Конечно, нет! Если об этом узнают, мы оба окажемся за решеткой. Или еще хуже: народ возьмет дело в свои руки и нас сожгут. Тебе понравился Нильс? – Закончил он с тревогой в голосе.
– Конечно!
«Сейчас сердце мое перестанет биться», – подумал Хейке. Но этого не произошло.
– Мне остается одно средство, – вслух подумал Хейке.
– Какое средство?
– Нет, ничего.
Винга схватила его за руку.
– Ты говоришь о средстве, полученном от Суль? Однажды ты рассказывал о нем. То, что убивает половое влечение? – прошипела она. – Уничтожит твои чувства ко мне. Почему ты решился на такое?
– Чтобы дать тебе свободу.
– Я не просила тебя о свободе! Лучше наберись смелости и забери ее! Иного я тебе не позволю, не смогу, не смогу!
Винга заплакала, по щекам ее полились слезы.
– Ты мой, – пискнула она приглушенным и жалким голоском.
Возможно ли устоять перед таким?
– Я не стану принимать его, – пообещал он. Она вытерла слезы и снова стала прежней беззаботной Вингой.
Разговор был закончен, они возвратились к Нильсу.
– Надеюсь, вы скоро навестите меня снова, – проворковала она и обняла на прощание Нильса, что болью отозвалось в сердце Хейке. – Оба приезжайте!
Хейке же она мимоходом поцеловала в щеку, словно старого дядю, и они отправились в обратный путь. Винга помахала им на прощание перевязанной рукой.
Наступили сумерки, и снег казался уже более серым. Небо покрылось тяжелыми свинцово-серыми тучами, в воздухе чувствовалось напряжение. Проблески весны исчезли.
Хейке беспокоил предстоящий четверг. Они должны будут раздеться догола, он и Винга. На улице, в холодную лунную ночь. Мысль о том, что и Ингрид, и Ульвхедин прошли через такие же ритуалы несколько успокоила его. Но им может быть помогало лето?
В том, что Суль вынуждена была совершить подобную жуткую церемонию, он сомневался. Она сама была ведьмой, от рождения обладала свойством общения с нечистой силой, демонами и мертвецами.
Хейке же был похож на Тенгеля Доброго. Тот никогда особо не полагался на клад Людей Льда, старался не пользоваться им, за исключением случаев, когда нужно было помочь больным. Но он также должен был испытывать тягу к нему, какую сейчас испытывал Хейке.
Хейке оставил клад на хранение в Элистранде, не хотел, чтобы он находился у него. Он чувствовал, что клад может обрести над ним власть и вызвать к жизни его злое «я», чему он всегда стремился воспрепятствовать.
Зло было присуще ему, как и всем Людям Льда, которые были помечены проклятием. Тенгелю Доброму часто приходилось ожесточенно бороться с самим собой. Хейке испытывал это в меньшей степени, но, естественно, и у него иногда появлялись где-то в подсознании зловещие мысли. Ему становилось страшно, и он, как правило, выходил на свежий воздух и долго беспокойно прогуливался, пока не обретал покой. Так было на протяжении всей его жизни, и так будет в будущем.
Он взглянул на Нильса, но больше уже не испытал чувства ревности, которое охватило его некоторое время тому назад оттого, что Вингу скоро заберут у него. Юноша был слишком симпатичен для таких чувств. Вместо этого Хейке почувствовал огромную грусть. Она пронзила всю его душу.
Если бы он был нормальным созданием, если бы на нем не лежало бремя проклятия, он бы стал бороться за ее любовь. Тогда он не свел бы ее с Нильсом. Но будучи таким, каков он есть, он обязан дать ей возможность иной жизни.
Нильс по дороге без умолку говорил о том, какая она фантастическая девушка, и Хейке соглашался с этим, кивая в ответ головой.
– Обещай в следующий раз взять меня с собой, – просил Нильс.
«Ну, не в следующий раз, ибо это будет четверг, – подумал Хейке. – Но как-нибудь потом».
– Знаешь, у меня в моем городке есть девушка, – доверительно сказал ему Нильс, – с которой я переписываюсь. Но в сравнении с Вингой она выглядит абсолютно бледно!
Внутри у Хейке похолодело. Что же он наделал? Почему он не расспросил заранее? Неужели он станет теперь причиной разрыва отношений между Нильсом и этой девушкой? Нанесет девушке смертельную рану? Какой же он простофиля! Как же он будет выглядеть в глазах людей!

1 Следующая страница


Маргит Сандему - Весеннее жертвоприношение

Весеннее жертвоприношение 2

3

На следующий день погода изменилась. Солнце сильно припекало, особенно на южных склонах гор, снег стал интенсивно таять, зажурчали обильные весенние ручьи. Появились даже мухи, одураченные теплом солнечных лучей. Мягкие теплые дожди, прошедшие в последующие дни, окончательно покончили с зимой. Самые последние, уже насытившиеся водой пятна снега, журча, исчезли на глазах. Это можно было наблюдать и даже слышать.
Затем снова на небе появилось солнце. Оно высушило все вокруг и обогрело землю. Обманчивое тепло, ибо под верхним слоем земли все еще пряталась мерзлота. Но все же природа оживала – наступало весеннее равноденствие…
Вечером в среду Хейке на кухне в деревянном ушате вымылся с головы до ног. На этот раз он постарался, чтобы никто не смог заглянуть в окно. В четверг утром после беспокойной ночи, во время которой он несколько раз просыпался, он надел на себя чистое, высушенное ветром белье. Еще раз прошелся в уме по всей церемонии; при мысли о том, что ему предстоит, почувствовал легкую тошноту, проверил все, что он собрал, и верхом на лошади отправился в Элистранд.
Ему не хотелось встречаться со Снивелем или его людьми, поэтому он поехал по небольшой лесной дороге, кончавшейся на берегу моря вблизи дома Винги.
Она встретила его с таинственной миной на лице и приветствовала его шепотом, видимо, под влиянием серьезности момента. Слуги были отпущены ею и уехали в город. В поместье остались только работники, ухаживающие за скотиной. Они жили не в главном доме.
– Как ты прекрасен, – прошептала Винга. – Я тоже оденусь красиво.
– Думаю, для тебя более важно будет одеться потеплее, – сухо ответил он. – Так, чтобы с тобой было что-нибудь такое, что ты могла бы потом накинуть на себя.
Он начал по порядку раскладывать, как и в прошлый раз, на столе все, что привез с собой. Затем он взял из клада Людей Льда те средства, которые они отобрали раньше. Винга принесла небольшую бутылку, которую протянула ему, отвернув лицо.
Хейке сдержанно поблагодарил и смешал содержимое с кровью козла и курицы. Что еще было в этой смеси, Винга знать не хотела.
Приготовление зелья из их старых снадобий вместе с теми препаратами, которые принес Хейке, заняло много времени, да почти целый день.
Когда на улице начало смеркаться, Винга сказала:
– С погодой нам повезло.
– Да. Но все же ночь может быть холодной.
– Конечно. Время года такое. Я испекла хлеб, как ты просил. Положила в него все заказанные тобой травы.
– Превосходно. Давай-ка лучше сейчас поедим. Я проголодался от этой работы!
Винга понимала его. Ему ведь придется пройти через всю сложную процедуру этой ночи. Сама она весь день была словно натянутая струна. Глядя на свои руки, она видела, как подрагивают пальцы, и эта дрожь вызвана ничем иным, как огромным напряжением во всем теле. Дрожал и подбородок, поэтому зубы ее изредка постукивали. От сильного нервного напряжения по спине бегали мурашки.
Когда Хейке наконец удовлетворился результатом (недоставало нескольких корней, но он нашел им замену), они сели на кухне за стол и поели, первый и последний раз в этот день. Хейке было разрешено съесть только хлеб, испеченный Вингой, а она не хотела уступать ему. Но хлеб, впрочем, был достаточно хорош. Винга смотрела на огромное создание, сидевшее по ту сторону стола. Тот же углубился в свои мысли и не замечал, что она наблюдает за ним. Кожа Хейке была темно-коричневой от загара, ибо он все время проводил на свежем воздухе. Поэтому его желто-зеленые глаза казались еще светлее, чем были на самом деле. Винга не могла понять, как он сам и все другие могут считать его отталкивающе страшным. Для нее он был бесконечно очаровательным и привлекательным своими взъерошенными волосами, которые никто не мог уложить послушно. Едва заметное косоглазие придавало его лицу печально-мечтательное выражение, и, если нос и не был аристократически благородным, то он, во всяком случае, гармонировал с его варварским лицом, похожим на лицо тролля. Однако она лучше других знала, что Хейке не варвар. Он был лишь несчастным и одиноким, это было ей хорошо известно, а сейчас он должен был отправиться в такой путь, по которому в его возрасте не проходил никто. Может быть, она потеряет его?
Нет! Этому она воспрепятствует всеми доступными ей силами. Она только не знала как.
– Ты пьешь много, – констатировала она. Кувшин с вином был уже почти опустошен. Он поставил локти на стол и закрыл лицо руками. Задумался.
– Да, – коротко ответил он на ее критическое замечание. – Мне это необходимо.
Это тоже она может понять. Четверо добрых гениев разрешили ему выпить.
– Сохрани только контроль над собой, – тихо промолвила она.
– Конечно. Больше сейчас не пью.
Легко и осторожно она спросила:
– Ты… встречался со своим другом?
Хейке приходил в себя медленно, но когда до него дошел смысл ее вопроса, он внезапно рассердился.
– Почему ты спрашиваешь об этом именно сейчас? – дал он волю своим чувствам.
Винга была поражена. Никогда раньше она не видела Хейке таким озлобленным. И тем более разозлившимся на нее.
– Я… я хотела только разрядить обстановку. Выйти из этого тягостного напряжения.
Он встал и начал ходить по комнате, срезая углы. Изредка у него вырывались звуки, похожие на беспокойный стон:
– Нет, я его не встречал, но в следующий раз он приедет со мной. Ты довольна?
Винга была в нервном напряжении целый день. Сейчас она просто беспомощно и громко зарыдала.
– Почему ты так рассердился? – пропищала она высоким фальцетом.
Он прекратил хождение, стоял и смотрел на нее. Потом глубоко вздохнул, склонился к ней и спрятал свое лицо в ее коленях.
– Именно этот вопрос и вывел меня из равновесия, – выдавил он из себя. – Сейчас, когда я могу довериться одной лишь тебе, такие проблемы я решать не в силах.
– Да, но я-то как и раньше существую, – прохныкала она, – я не понимаю тебя, Хейке, ведь это был лишь обычный вопрос вежливости!
Он снова поднялся и с раскаянием в голосе произнес:
– Только так? Нет, можешь не отвечать, я, может быть, не вынесу, услышав ответ. Не плачь, сейчас у нас нет для этого времени, прошу, не принимай все так близко к сердцу, ты права, когда тебе кажется, что ты… Нет, не будем говорить об этом! Ты готова? Хорошо, тогда идем.
Она все еще смотрела на него с удивлением, но апатично послушалась его, взяла свою часть ноши, которая была довольно велика.
– Я возьму с собой эти покрывала, – смиренно произнесла она. – Будет на чем сидеть или во что закутаться, если придется долго ждать на холоде.
– Отлично! – ответил он, открыв перед ней дверь.
Они заперли дом и вышли в весенний вечер.
Винга была одета очень красиво, явно заботливо выбирала одежду, думая о том, что ей предстоит. Платье, которого он раньше не видел, было сшито из толстой ткани, напоминавшей парчу, а может это и была парча. Оно ниспадало почти прямо с плеч, с небольшим расширением у складок подола, обшитого мехом. Как сарафан у дочерей русских бояр. Однако этих слов никто из них не знал. «Оделась, словно на праздник, – подумал Хейке. – Достойно того языческого обряда, через который нам придется пройти».
Но сейчас она была опечалена, и это очень беспокоило его. В эту ночь у них не будет ни времени ни возможности предаваться чувствам.
– Винга, прости меня, – попросил он. – Я сегодня не должен был устраивать тебе сцену. Это так несправедливо по отношению к тебе, так эгоистично и излишне.
– Я чем-то взволновала тебя, – тихонько всхлипнула она, когда они покидали Элистранд. Пешком, так как лошади сегодня могли стать им помехой. – Я только не помню, что я сказала плохого!
Он остановился и положил на землю свою ношу. Обнял ее за талию и, стыдясь, прижал лицо к ее щеке.
– У меня был приступ ревности, Винга.
– Ревности? У тебя? Это звучит приятно, Хейке! Но почему?
– Ничего приятного в этом нет, могу тебя заверить! Не хотел тебе рассказывать, но ты так несчастна, а сейчас это ни к чему, иначе ночью будет вдвойне тяжелей. Ты помнишь, как я сказал, что Нильс и ты подходите друг другу? А я хотел, чтобы ты нашла другого! Во всяком случае, чтобы у тебя была возможность выбора. Сейчас, пока не поздно. Но в последние дни мне было трудно, любимая. И сегодня я хотел освободиться от боли, которую причиняют мне мысли потерять тебя, ибо я должен был сосредоточиться полностью на этом ужасном обряде. Поэтому твой вопрос прозвучал в неподходящий момент. Я его воспринял так, как будто ты тоскуешь по Нильсу. Нервы же у меня в тот момент были так напряжены, что я взорвался.
Она погладила его грубые, как у тролля, волосы.
– Я все понимаю, ибо сама испытывала огромное напряжение, поэтому и разревелась. Но не приглашай больше Нильса, если это тебе доставляет боль. С ним приятно побеседовать, но он это не ты! Между вами огромная разница.
Хейке выпрямился и улыбнулся.
– Нильс с удовольствием снова встретится с тобой. Но обо всем этом мы поговорим потом. Сейчас я успокоился.
– Я тоже. И счастлива.
Он вопросительно взглянул на нее.
– Потому что ты ревнуешь, – шепнула она с двусмысленным блеском в глазах.
Он смущенно рассмеялся и большим пальцем отвел волосы с ее виска. Это было такое нежное прикосновение, что в сердце Винги стало тепло.
Но вот они снова вернулись в пугающее сегодня.
Хейке помог Винге поднять поклажу и взвалил свою и ее часть на себя. Они двинулись дальше. Молчаливые тени в полнолунной ночи.
«Она одета словно для языческого ритуала, – снова подумал он, глядя на шедшую впереди Вингу. – По призыву грядущего солнца, неукротимых сил весны. Весенняя жертва…»
Весенняя жертва? Это слово пронзило его словно холодный звук. Что приносили в жертву в древние времена? Животных… людей? Девственниц?
– Мы возвращаемся домой, – сдерживая дыхание произнес он.
Она остановилась и удивленно посмотрела на него.
– Нет, – сказал он более спокойным тоном. – Мне вдруг стало страшно. Сейчас это уже прошло.
Она больше ни о чем не спросила. Может быть, инстинктивно почувствовала, что не хочет знать большего о его страхе.
– Ты привел в порядок мои долги, – сказала она. – Спасибо! Как тебе это удалось?
– У тебя были средства, о которых ты не знала, – сухо ответил он: подробно о том, откуда появились деньги, он рассказывать не стал.
Экономическое положение начало беспокоить его. Приехав в Норвегию, он располагал достаточными средствами. Но богатство не вечно, особенно в том случае, если у тебя есть маленькая родственница с большим поместьем, которое поглощает деньги. Большая часть средств потребовалась ему и на поддержание в порядке Гростенсхольма. Менгер помог ему поместить деньги в надежные предприятия, но это пока еще не приносило доходов.
Задержка с судом по поводу возвращения Гростенсхольма так же была вызвана материальной стороной дела.
– Во всяком случае, погода нам благоприятствует, – прервала Винга течение его мыслей, когда они достигли опушки леса и их скрыли деревья.
– Для этого времени года, да. Но нам следовало бы подождать до лета.
– На это у нас нет времени.
– Да.
Оба повернулись и посмотрели на Гростенсхольм, купавшийся в голубом свете луны. Крыши выделялись более ярко, контрастируя с антрацитово-синими тенями внизу. Окна старого господского дома холодно поблескивали.
– Там живет он, старый вор, – сказал горько Хейке. – И не испытывает никаких мук совести.
– Совершенно, – подтвердила Винга.
– Посмотрим, что произойдет сегодня ночью. Наша последняя надежда.
– Но он же не очень стар?
– Не думаю. Может, где-то около шестидесяти? Жизнь ему улыбалась. Жрал и пил слишком много.
– Да жил за чужой счет. Это тоже старит.
– Точно. Злоба безжалостно и немилосердно прочерчивает на лице свои отвратительные борозды.
– Вот поэтому твое лицо, Хейке, для меня самое прекрасное.
– Спасибо! Эти слова мне сейчас очень нужны.
Они все еще стояли и смотрели не равнину.
– Удивительный вечер, – воскликнула Винга.
– Да. В прошлый раз, когда мы были здесь, я думал о чем-то похожем. Чувствуется какая-то вибрация…
– Точно, – энергично отозвалась она. – В земле. И в воздухе. Словно этот довольно темный мерцающий воздух обладает своим собственным светом.
– Весна, – согласился Хейке. Его глубокий голос в этот вечер обрел новое своеобразное звучание. Напряжение он испытывал огромное, даже сам того не осознавая. И оно было не только нервным, вызванным стоящей передним задачей, но и сознанием того, что он сейчас поступает в соответствии с полученным наследством, что он делал очень редко: использует свой талант человека, меченного проклятием Людей Льда.
В действительности глупо было считать Хейке человеком, который мечен проклятием. Он получил все признаки меченых, и был одним из них. Но он вел себя как избранный, хотя и не был им. Хейке в своей простоте, может быть, являлся одной из наиболее сложных натур в этом роду. Его скорее можно было сравнивать с Тенгелем Добрым, даже если он и не обладал огромным авторитетом последнего. Во всяком случае сейчас. С возрастом он, быть может, и займет такое же положение. Сейчас же наиболее присущей Хейке чертой была его скромность, некое отсутствие веры в свои возможности.
Он стал думать вслух:
– Весна – мощнейшее преображение природы. В эти дни природа преображается больше всего. – Он смущенно рассмеялся. – Я помню, что у меня всегда появлялось чувство… насилия над землей.
Винга согласно кивнув головой:
– Неплохое сравнение. Можно представить себе, что земля лежит в ожидании этого акта. Испуганная, но полная предчувствия. Готовая подчиниться судьбе.
– Так я и думаю, – сказал Хейке и взял Вингу за руку. Они стояли рядом и смотрели на луга. – Видишь, как поднимается над озером туман? Слышишь звук в поднебесье? Высокий, слабый, вибрирующий… как и в прежние времена нечто неотвратимое?
– Я, по крайней мере, могу его себе представить, – мягко улыбнулась Винга. – Несмотря на то, что все вокруг открыто и воздушно, все же настроение подавленное.
Они двинулись дальше, молча, ибо им пришлось подниматься по довольно крутому склону горы. Сияние луны в лесу проводило резкую грань между светом и тенью; окруженная густыми елями Винга почти ничего не могла разглядеть, там было темно, хоть глаз выколи. А на открытых полянах было светло, как днем. Здесь она могла различать все до мельчайшей детали.
Но было еще относительно рано. Ночь не наступила. Полная луна вверху на безоблачном небосводе все еще была по-вечернему бледной, не набрала своего сильного яркого ночного тона. На небе зажглись звезды, одна за другой, сначала крупные. Никто никогда не сможет охватить их одним взглядом в такую лунную ночь. Винга посмотрела вверх меж стволов густых елей. На этой небольшой полоске неба она смогла различить лишь одну одинокую звезду. «Эй, – прошептала она ей про себя, – будь сегодня ночью с нами! Мы идем на безумное дело, над которым обычные люди только бы посмеялись. Но мы из рода Людей Льда, понимаешь? Поэтому мы не смеемся».
Шли они долго, потому что пришлось нести на себе тяжелую поклажу. Но преимуществом было то, что она сильно согревала их и они совершенно не чувствовали ночного холода. К тому же вечер был необыкновенно теплым и мягким, таким приятным, какой иногда весной посещает эту часть страны. Именно такой вечер им необходим. Время от времени Хейке охватывал страх от того, что он вовлек Вингу в такую опасную для нее авантюру. Сам он, сильный и здоровый, сможет перенести охлаждение, а она?..
Однако он чувствовал, что Винга не настолько слаба, как может показаться, если судить по ее нежному внешнему виду.
Впрочем, сейчас она уже не тщедушна и не слаба, в этом она права. Она изменилась за это время, стала более сильной, более чувственной. Вон как она идет впереди него, покачивая бедрами. Настоящая женщина, а вовсе не беспомощное дитя.
Беспомощная? Она? Одиноко жившая в глуши целых два года!
Мысли о Винге на некоторое время отвлекли его внимание. Внезапно он обнаружил, что они уже на вершине.
Это был тот выдавшийся вперед гребень аса , на котором в свое время стоял Ульвхедин и смотрел на Гростенсхольм с чувством, полным ненависти и жажды овладения колдовскими средствами Людей Льда. Мысли его были столь сильны, что Ирмелин проснулась в страхе и посмотрела на темнеющий вдали крутой склон горы. Она почувствовала, что именно оттуда исходит зловещее излучение, но она не понимала, что это такое.
Здесь наверху бывал и Колгрим. Тут он, еще будучи ребенком, проводил еще первые неуклюжие колдовские опыты. Изготавливал из палочек кукол, которые должны были изображать тех, кого он ненавидел, потому что не получил доступа к кладу Людей Льда. Потом он сжигал палочки.
Здесь, на высоте, много раз бывала и Суль. Но что она здесь делала, никто не знает, ибо она по обыкновению своему все мысли держала в тайне. Но это место не было ее тщательно спрятанным в лесу ведьминым местом. Оно было хорошим наблюдательным пунктом, с которого открывалась вся местность. Потоки ее заклинаний здесь, наверху, все еще живы.
Хейке почувствовал это: место было заколдовано. Ингрид, Ульвхедин, Дида и Тронд с огромной заботой выбирали для него эту точку на местности.
Находясь здесь, они снова ощутили необыкновенную напряженность весенней ночи. С той лишь разницей, что сейчас она чувствовалась гораздо сильнее, чем там, на опушке леса.
Туман уже заполнил всю долину, всю равнину. Единственное, что они могли в нем разглядеть – это шпиль церкви, башню Гростенсхольма и какие-то неясные тени, видимо, вершины деревьев около Элистранда. Линде-аллее туман окутал бесформенным покрывалом, и древняя аллея исчезла. Не было видно ни кладбища, ни дорог, ни моря, ни полей, ни лугов, ни хуторов, ни крупных поместий.
В одном месте туман пополз вверх по горе, парящими в воздухе полосками проник меж елей, окружил их и пытался проникнуть вверх, туда, где на высоте стояли сейчас эти двое, одинокие в пустоте окружавшего их мира.
Только вверху было ясно и светло. Скоро должна была наступить полночь, но пока еще ее час не пробил. Луна выделялась на небе так четко, что на ней можно было различить тени. Она испускала такой интенсивный свет, что на части небосвода, где находилась она, не могла мерцать ни одна звезда.
– Луне этой ночью следовало бы быть более бледной и таинственной, – шепотом произнесла Винга, словно испугавшись своего голоса. – Это больше бы соответствовало моему состоянию.
– Мы должны быть благодарны тому, что она светит так сильно, – сказал Хейке сквозь сжатые зубы, – Нам следует лишь надеяться, что туман не доберется до нас. Начнем?
– Где это место?
– Чуть-чуть подальше.
Вскоре они вышли на лесную поляну на горе, заросшей кустами вереска. Место такое, что ошибиться было нельзя. С правой стороны – небольшая стена горы, остальная часть этого маленького естественного возвышения была окружена лесом. Поляна была частично покрыта травой, а частично являла собой голую скалу. Вокруг все было таинственным, а лес казался заколдованным. Все это освещала луна – настоящий союзник всех ведьм.
Хейке некоторое время стоял, изучая место. Винга смотрела на его глаза, выбиравшие позиции, на его руки то сжимавшиеся в кулаки, то распрямлявшиеся – единственный признак нервного напряжения.
Наконец он принял решение. Глубоко вздохнул и медленно снял с себя волшебный корень. Затем подошел к стене скалы, повесил этот самый дорогой амулет Людей Льда на небольшой сучок, выдававшийся из стены скалы. Потом взял у Винги одно из покрывал и расстелил его ниже, на горке. Тщательно и любовно.
– Ты будешь находиться здесь, Винга. Сиди, пока я буду совершать ритуалы! Под волшебным корнем ты в безопасности.
«В безопасности от чего?» – подумала она, но спрашивать не стала. Не хотела услышать ответ.
Хейке обнажил себя до пояса. Казалось, что он почувствовал облегчение после того, как разогрелся от ходьбы в тяжелой одежде. Винга блаженно вздохнула при виде его голого тела.
– Ты знаешь, что ты сейчас должна сделать? – спросил он удивительно напряженным голосом.
– Да. Магические знаки?
Он согласно кивнул головой и вытащил из своего огромного мешка с поклажей маленький деревянный сосуд. Винга узнала его и облегченно вздохнула.
Он сдержанно улыбнулся.
– Нет, пить я этого не стану.
Он дал ей заостренную палочку, она взяла сосуд в руку. Он повернулся к ней спиной.
– Ты слишком высок, – прошептала она.
– Я могу лечь на живот. И не говори шепотом. Мы здесь одни.
Это прозвучало так, словно он намеревался добавить слово «временно». Винга была рада тому, что он не вымолвил его.
Место вызывало у нее холодную дрожь, хотя она во время подъема сюда даже перегрелась. Это молчаливое ожидание, этот неосязаемый трепет природы. Ей показалось, что они с Хейке сейчас сделали шаг в самое естество, слились с ним в единое целое.
Эта мысль была ужасна. Даже, если она в действительности была прекрасной. Человек и земля – как части вселенной, космоса. Это чудесно. Но этой ночью ощущение этого было совсем не таким.
Потому что они стремились проникнуть в скверну космоса? К его обратной стороне? В мир, который существует параллельно видимому?
Что скрывает в себе тот мир? Хотелось ли ей узнать это по-настоящему? И да и нет.
Хейке растянулся на покрывале под волшебным корнем. Винга опустилась на колени, чтобы начертить магические знаки на его спине и плечах.
Темно-коричневая смесь, которая была в сосуде, содержала не только кровь. Хейке влил туда и вещества, мешающие крови свертываться, а также такие составные части, о которых не хотел рассказывать Винге.
– Ты помнишь, как выглядят знаки? – спросил он, когда она неуверенно начала чертить рисунки. Он сильно вздрогнул при первом прикосновении палочки к коже, и она поняла, какое он испытывал напряжение.
– Да. Я быстро справлюсь.
Трясущимися руками водила она палочкой по его коже. Круги, треугольники, волнистые линии, магические слова, которые ей были абсолютно непонятны, все это она вырисовывала. Чистописанием это нельзя было назвать, да и намерения такого не было.
Несколько удивленная, она обратила внимание, насколько все, что появлялось на рисунке на его широких плечах, имело восточный характер. Снова начало Людей Льда? Как могли четыре добрых гения знать это? Но тут она вспомнила, что в книге Людей Льда говорилось о способности Ульвхедина читать заклинания на языке, которого никто не знал, и что Люди Льда догадывались о существовании древнейшего колдовского языка своих предков. И Map знал его. Об этом ей рассказывал Хейке, да и к нему самому приходили время от времени видения из другого мира, существовавшего много лет тому назад. Иногда его посещали неясные воспоминания о том, что в детстве он мог петь своеобразные колдовские песни, содержания которых не понимал.
Насколько же тщательно подготовились они оба, выучили эти знаки, эти мистические письмена! Все необходимо сделать хорошо.
Она немного отодвинулась, склонила голову набок, разглядывая свою работу.
– Да, – произнесла она удовлетворенно. – Сейчас все на месте. А теперь разрисуем грудь.
Хейке повернулся.
– Достаточно исчернила спину?
– Весьма.
– Хорошо. Это нам потребуется.
– Хейке, – улыбнувшись сказала она, – как же я смогу написать что-нибудь на твоей груди? Она такая волосатая.
– Делай, что сможешь. Бритвы я с собой не взял, – улыбнулся он.
Она удрученно вздохнула и приступила к работе. Но он по ее нежным рукам почувствовал, что она не испытывала каких-либо неприятностей.
Нежность Хейке по отношению к ней выросла до безграничности!
Работа сейчас длилась дольше. Наконец, завершив ее, Винга сказала:
– Ну вот, лучше у меня не получится. А магические знаки должны у тебя быть… ниже?
Он почувствовал, что лицо его покраснело, а на душе стало тяжко от стыда.
– Да. Но я… я откладывал эту неприятную процедуру сколько мог.
– Для меня это вовсе не неприятность, дуралей, – зло прошипела она и расстегнула пояс брюк. – Ты ведь не научил меня, какие знаки нужно там нарисовать, а сейчас тянешь время. Я могла бы уже закончить, если бы ты не страдал какой-то нелепой скромностью! Из-за меня?
Горячо выговаривая ему, она стащила с него брюки и заставила снова лечь на живот. Следует сказать, что о последнем позаботился сам Хейке; он перевернулся так быстро, как это делает падающая сверху кошка.
– Как это должно выглядеть? – голос Винги все еще звучал агрессивно.
– Гораздо проще. Только одинаковые линии повсюду.
Он объяснил, чертя линии пальцем на покрывале. Винга снова начала действовать по-прежнему ожесточенно.
Закончив рисование, а в раздраженном состоянии она это проделала быстро, Винга коротко приказала ему повернуться на спину.
– И не создавай мне трудностей! Я видела тебя и раньше. И хотела видеть после того раза.
Хейке понял, что обидел ее и неохотно перевернулся.
– Ох, наконец перед нами все великолепие, – вздохнула Винга. – Любимый, почему ты боишься показывать такой роскошный инструмент? Впрочем, так и должно быть. Для всех других, но не для меня.
Он рассказал, что она должна нарисовать. Это было также просто. Винга выполнила все, что он ей сказал.
– Ты, по крайней мере, мог бы и побольше возбудиться, – пробормотала она обижено. – Во всяком случае, тогда, когда я рисовала изображения полумесяца на твоей самой драгоценной части тела. Мне было бы намного легче. Основа была бы тверже. А смотреть на тебя мне далеко не противно, ты это знаешь.
– Ты представляешь, о чем я думал, лежа с закрытыми глазами, испытывая пределы своего мужества? Я купался в холодной зимней воде, а вокруг меня, шурша, плавали льдины.
Она улыбнулась, смягчившись, и поцеловала его в кончик носа. Осторожно, чтобы не нарушить рисунок.
– Нет, оставь! – тяжело вздохнул он. – Я выдержу!
Она рассмеялась от всего сердца, но тут же оборвала смех и, сознавая свою вину, боязливо посмотрела вокруг.
– Выдержишь? Это звучит двусмысленно! Что ты имел в виду?
Он тоже рассмеялся, но быстро, как и она, прервал смех.
– Ты закончила?
– Да. Ты разрисован, как воин.
Он быстро натянул брюки и демонстративно туго затянул ремень.
Они поднялись. Ей показалось, что луна сейчас презрительно и холодно ухмылялась.
– Ну, а теперь – девственница… – сказал Хейке. Винга кивнула головой.
– Должна я… раздеться? – неуверенно спросила она.
– Конечно, снять с себя все.
Она расстегнула изящное парчовое платье и позволила ему упасть на землю. Хейке почтительно поднял его и повесил рядом с волшебным корнем. В стене скалы было много отмерших ветвей и корней.
Когда он снова повернулся, она уже сняла с себя, все остальное, стояла и ждала без тени смущения. Хейке на мгновение зажмурил глаза. Потом взял себя в руки.
– Ложись на землю, – промолвил он. – На спину.
Она тут же выполнила его просьбу, а он поправил положение ее тела.
– Вытяни руки и ноги! Как можно дальше!
– О, Хейке, так интересно, что ты будешь делать?
– Нет. Этого делать я не буду, – сказал он, стиснув зубы, благодарный себе за то, что одел штаны. – Руки разведи над головой чуть повыше, так, чтобы из тебя образовался крест..
Винга выполнила и это, не спуская с него глаз.
– Скала холодная! И неровная, – пожаловалась она.
– Теперь под тобой покрывала не будет. Игрушки кончились, Винга! Больше не смейся!
Она согласно кивнула головой. Винга может быть серьезной, если захочет. В этот момент она не испытывала никакого желания к развлечениям. Мгновенно все стало таким страшным. Она посмотрела вверх на холодную непостижимую луну, а затем перевела взгляд на необычное лицо Хейке, с удивительными древними символами, нанесенными на лоб, щеки и поперек носа, и внезапно его вид породил в ней страх. Глаза горели непонятным огнем, сам он обрел сейчас более языческий, нечеловеческий образ.
Состояние природы вокруг них стало более глубоким, роковым, заколдованным. Они были одни в этом сыром диком мире, отгороженном от остального человечества покрывалом тумана, расположившегося внизу на склоне горы. Здесь была лишь луна, безмолвный темный лес, земля, трепещущая в ожидании, и они… да может быть еще кое-кто, ожидающий их в глубине леса?
– Нет, пока еще рано! – заверил ее Хейке. Но многое ли ему было известно? О да, Хейке знает многое!
Он взял сосуд и начал рисовать магические символы на ее теле. Внимание Винги привлекло то, что символы имеют исключительно эротический характер. Видимо, это связано с ее девственностью. Вокруг грудей он кровью нарисовал красные окружности, и вне их нанес какие-то знаки. Живот ее и бедра украсили архаические фигуры.
«Только не с внутренней стороны бедер», – хотелось ей прошептать ему. Это слишком возбуждает.
Но она заставила себя промолчать. Глазами Винга искала глаза Хейке, и груди тяжело поднимались и опускались. Иногда они оба осознавали, что они охвачены одним лихорадочным состоянием.
Но сейчас они ничего не могли поделать с этим.
– Думаю, что наше страстное желание может стать для нас преимуществом, – тихо произнес Хейке. – Тем самым священность этого места приобретает еще большую силу.
– Да, – ответила Винга. Она знала, что сейчас он испытывает страстное желание обладать ею. Одежды на нем не могли скрыть этого. Она должна заставить себя лежать неподвижно, не прикасаться к нему.
Он провел несколько длинных линий через ее тело и продолжил их на скале. Крестообразно, так что получилась некая форма звезды. На теле ее он также начертил знаки, а сам все время старался держаться внутри внешних границ звезды.
– Ну вот! Готово, – шепотом произнес он. – Сейчас лежи и не двигайся некоторое время, пока я снова разденусь! Попытайся ощутить себя символом земли! Которая ждет весеннего чуда. Ждет оплодотворения.
– Но, Хейке, – воскликнула она потрясенно. – Я ведь не буду…
– Ты лишь символ, Винга!
– А ты не можешь стать символом? Неба или весны, или ветра, или чего-либо иного?
– Нет, не стану. Если ты потеряешь девственность, мы все разрушим.
Он отошел от нее. Винга смотрела вверх на луну и ей казалось, что луна – это лицо, которое уставилось на нее своим взглядом. В ее уже воспламенившемся теле появилась слабая дрожь, словно… словно… кто-то дотрагивался до нее… Словно овладевал ею…
Она быстро и испуганно задышала. Но ничего не произошло. Вернулся Хейке, снова полностью голый. Он поднял ее, поставил на ноги, а затем, прижимая к себе, поднял вверх к небу. Винга подняла руки вверх, словно хотела обнять все небо и смотрела на освещенное луной поднебесье. Затем Хейке медленно-медленно стал опускать свою весеннюю жертву так, что она все время сползала по его телу. На мгновение он остановился в момент, когда они оказались так близко друг к другу, как могут быть мужчина и женщина, не доведя дело до логического конца, затем он опустил ее на ноги.
– Ложись снова, но повернись, – сказал он тихо, – точно там же, где лежала раньше, если можешь!
Винга нашла свое место, оно было тщательно обозначено. Снова вытянулась, на этот раз лежа на животе. Ух, ее кожа сразу почувствовала холод и неровность камня.
Она была не в силах бороться с дрожью.
Хейке разрисовал ее спину. Это было довольно просто, ибо он нанес только один символический знак на верхней части тела. Винге показалось, что это было лицом Дьявола, но, само собой разумеется, такой образ родился лишь в ее воображении. Однако этот ритуал не являлся каким-нибудь дьявольским занятием, Люди Льда никогда не были причастны к этому. Ритуал был колдовским.
Хейке поднялся.
– Лежи спокойно, – сказал он, когда она хотела повернуться. – Сейчас начнется для тебя самое трудное. Кончики пальцев рук и ног должны указать размер магического круга. Сейчас я отмечу все четыре точки. Когда дойду до последней, у пальцев твоей левой ноги, ты должна быстро, как молния, вскочить и выйти из круга. Выбрось себя, или выкатись, как хочешь, но главное мгновенно. Поняла?
– Да, но почему?
– Потому, что круг будет тогда уже почти завершенным. Ты должна выскочить отсюда, так как начнется самое плохое. В противном случае тебя увлекут за собой. Не думаю, что подобное сейчас случится с тобой, до того, как я завершу работу, но я не хочу, чтобы у тебя были неприятности.
«Увлекут за собой». Что он под этим подразумевал? Винга решила больше не думать об этих загадках.
– Да, я сделаю так, как ты велишь.
– Прекрасно! После этого ты сядешь вон там под волшебным корнем! Ты не можешь уйти отсюда домой одна, потому что никто не знает, что произойдет этой ночью. Укройся потеплее и, если не захочешь смотреть, не смотри.
– Не смотреть? Я думала, ты меня знаешь лучше, Хейке!
На его лице появилась слабая улыбка. Словно он знал заранее, какой будет ответ. В остальном же он был абсолютно серьезен. Никогда Винга не видела его таким напряженным, сосредоточенным и обеспокоенным.
Он подошел к ее рукам и кровью провел около них линию. Затем направился к ее правой ноге и, наконец, к левой. Винга почувствовала прикосновение палочки к пальцам.
– Давай! – прошептал Хейке.
Она перевернулась и выскочила из круга.
– Ты что-нибудь заметила?
– Нечто, похожее на слабый вздох. Но это, может быть, от нервного напряжения.
– Да, конечно.
Его лицо было необыкновенно бледным в свете луны. Они стояли вне круга, и Винга слегка приласкалась к нему, он сразу отплатил тем же. Тут она отошла и уселась под волшебным корнем. Зубы у нее стучали и она завернулась во второе покрывало, спряталась в нем.
Она сидела там, а Хейке в это время взял два мешка. Из одного вытащил большие предметы, отобранные ими из клада Людей Льда и найденные в других местах. Винга увидела высушенную голову кошки, череп умершего младенца, отвратительные предметы с горы под виселицей и многое другое, в большинстве своем старое и высушенное.
Он разложил все это кольцом внутри круга, обвел кровавой линией. Острые углы звезды касались этого круга, выходили на его отметки, сделанные Хейке возле пальцев ее рук и ног.
Хейке взял другой мешок, и Винга сейчас могла наблюдать за его действиями. Землю с самой старой могилы на кладбище он насыпал по линии круга так, что окружность теперь оказалась в земле.
Окончив это, он повернулся к Винге:
– Что бы ни случилось, запомни, что бы ни случилось, никогда не входи в этот круг!
В пасть кладбища? В могилы к мертвецам? Винга даже помыслить об этом не смела!

4

В ночном безмолвии Винга слышала, как со стороны горы раздавались одинокие звуки капели. Они будут повторяться всю ночь с большими интервалами. Талая весенняя вода, постепенно накапливающаяся на кончике небольшой ветки, под действием собственной тяжести падала вниз.
– Побереги себя, Хейке, – попросила она приглушенным голосом. – Будь осторожен!
Он только кивнул головой, был слишком занят и отвечать ему было некогда. Все приготовления были закончены. Сейчас он может только надеяться на то, что заклинания, когда в них возникнет необходимость, придут к нему сами. Нет никого, кто бы смог обучить им. Но один раз он уже сумел вызвать духов!
«Все мои благословенные предки, – просительно произнес он про себя, когда стоял и рассматривал круг, – будьте сейчас со мной!»
Он бросил взгляд на волшебный корень. «И ты будь со мной! Но прежде всего охраняй Вингу, ее жизнь и душу!»
Он немного испуганно посмотрел вверх. Лунный свет потерял яркость. Причину этого он увидел сразу: легкие полоски тумана поднялись из долины и плавали меж деревьев, напоминая водоросли, когда те покачиваются в воде.
Винга тоже видела их, и они обеспокоили ее. Ей хотелось, чтобы у нее все время была возможность наблюдать за Хейке. А подвигаться к нему ближе ей было запрещено.
Слишком фантастическим созданием выглядел он сейчас: туман сделал его очертания такими нечеткими, какими они никогда не были в жизни. Уродливые плечи, взлохмаченные волосы, опускавшиеся на них, необычные черты лица, глаза дикого волка, высокая великолепная фигура со всеми магическими знаками, полная обнаженность. Винга обратила внимание на то, что он больше не стесняется этого, ведет себя непринужденно. Ей также бросилось в глаза, что его возбуждение от ее близости еще не спало. Но ведь он должен пройти и через ритуал, имеющий эротическую окраску. Может быть, тело его должно оставаться возбужденным все это время, она не знала. Ей было только ведомо, что он довольно сильно воздействует на нее, и это может быть хорошо. Ее душевное состояние также имело большое значение для результата этого безумного задуманного ими дела.
Хейке долго пребывал в нерешительности, в состоянии глубокой сосредоточенности, как будто он переживал все то, что ему предстоит, словно боялся этого.
Но вот он вошел в круг.
Его боль передавалась ей. Винга видела, как он скрючился, и тут же как будто острое копье пронзило ее тело. Но поскольку ее ощущение было лишь отражением его чувств, она могла только предполагать, какие огромные муки переносит он.
Хейке стоял на коленях, пригнув голову к земле, и старался преодолеть боль. Но вот он выпрямился и воздел руки к небу.
Туман стал еще гуще. Его клочья то и дело закрывали фигуру Хейке. От луны исходил лишь матовый свет, вокруг нее образовался венец. Леса по другую сторону поляны Винга почти не видела.
Внутри круга ничего не происходило. Ничего, уже продолжительное время…
Но вот Винга услышала слово. Тихое слово внушения, слетевшее с губ Хейке. Сначала нерешительное, нащупывающее, неуверенное. Затем твердость и сила слов возросла настолько, что она могла различать их.
Но не понимала ни одного!
Видимо, это древний язык предков, подумала она, и волосы на ее затылке поднялись дыбом.
Могущественные колдуны с востока. У Людей Льда, отмеченных проклятием, все еще сохраняется их небольшое наследство. Заклинать умели Ульвхедин и Map. Способность к заклинаниям, слова приходили к ним из таинственных глубин их собственной души.
А теперь они пришли к Хейке. Неизвестные песни его детства!
Пока они, Винга и он, справляются. Пока.
Но что будет потом, ни он, ни Винга не имели ни малейшего представления. Хейке только должен был следовать правилам ритуала, с которыми его познакомили добрые гении.
Долго, долго продолжались заклинания, в то время как луна продолжала свой путь по небосводу. Туман не становился гуще, а скорей наоборот. Она уже могла все время видеть Хейке в этом резком синеватом ночном свете.
Она заметила и нечто иное, от чего у нее по спине побежали мурашки.
Казалось что-то или кто-то прятался в темноте леса. Кто-то выдвинувшийся вперед, привлеченный тем, что происходило на поляне. Как будто тысячи глаз тайно наблюдали за Хейке и за ней, скрываясь в тени деревьев на опушке леса. Это были не люди, ибо своим присутствием не могли произвести столь большого впечатления. Но они не были и животными.
Выбор у Винги был небольшой.
«Беги! – прошептал тревожно ее внутренний голос. – Беги со всех ног, во имя жизни!»
Но она заставила себя сидеть на месте. Во имя Хейке.
Заклинания мгновенно были закончены. Хейке опустил воздетые к небу руки. Вместо этого начал процедуру, вызывающую еще больший ужас в этой долгой церемонии. Вместе со всеми мистическими предметами внутри круга, он поставил и семь небольших сосудов. Вот он взял в руки первый из них. Винга узнала его. В нем находилось ведьмино зелье, которое варили они вместе.
Оно было не самым отвратительным, состояло лишь из различных ритуальных растений, замешанных на самогоне.
Хейке, зажав этот маленький сосуд между обеими ладонями, медленно и благоговейно выпил его содержимое. Она увидела на его лице гримасу отвращения, видимо, напиток был горьким. Потом он поставил сосуд на место.
Перед Вингой стал разыгрываться удивительный спектакль. Даже если она не могла видеть что-либо на открытой поляне, все же ей показалось, что неизвестные как бы вышли из глубины леса на открытое место. Немного приблизились к горке, поросшей вереском.
Безумная мысль!
Хейке взял второй сосуд. Она также узнала его и немного испугалась. Ей никогда не нравились те растения, которые он смешал в этом напитке. Многие их них были ядовитыми, детям запрещали даже дотрагиваться до них. Лесные и садовые ягоды, корни опасных растений.
Ей хотелось предупредить его. Но Хейке знал лучше Винги о содержимом сосуда, поэтому она промолчала. Он сознавал, что делает. Но она видела, что колебания Хейке продолжались дольше.
О, Хейке, Хейке, ты вынужден пойти на это!
Он проглотил зелье. Теперь обратного пути уже нет. Словно едва различимый шорох травы, невидимое скопище подошло ближе к нему.
Она видела, что Хейке хватает ртом воздух. Он прижал руки к грудной клетке.
– О, нет, – тихо промолвила Винга. – Ты не должен заболеть! Нет, любимый мой! Свет моей жизни! Мое страстное желание!
Ну вот, слава Богу, он снова выпрямился, продолжая стоять на коленях. Взял третий небольшой сосуд.
И тут Винга поняла, что он выпьет все семь. Почувствовала себя почти больной. Она знала, что находится в двух последних. Там были такие жуткие вещи, что Винга не хотела даже думать о них. Предпоследний сосуд был связан с могилами, а в последнем были смертельные яды.
Многое было взято из клада Людей Льда. И во всех семи сосудах крошечная щепотка волшебного корня. Уже он сам был достаточно ядовит, чтобы лишить человека жизни.
Сейчас Хейке взял в руки сосуд, заполненный соками наркотических растений. Волшебный корень тоже был наркотиком.
«Хейке, не покидай меня, – молила Винга. – Если ты примешь это, потеряешь сознание, уйдешь из мира и от меня».
Поляну сейчас, казалось, заполнили невидимые существа. Свободной от них оставалось только небольшое пространство около заколдованного круга.
Хейке испытывает боль, она это могла видеть. Тебе нужна помощь? – хотелось ей крикнуть. Но ей было запрещено что-либо говорить, чтобы не вывести его из транса.
Новый небольшой сосуд, на этот раз с афродизиатическими средствами для усиления полового влечения. Как будто он в этом нуждается!
Ей показалось, что сейчас Хейке уже полностью окружен.
После каждого осушенного сосуда он читал новое заклинание. Или каждый раз это было одно и то же? Ей казалось, что они звучали словно призыв, были манящими, притягивающими.
В этом было что-то зловещее.
Она сейчас действительно что-то слышала, или это была игра воображения? Бормочущие, приглушенные голоса? Нет, как она глупа, на поляне царит смертельная тишина.
Хейке вынужден был сделать паузу. Винга видела, как пот приклеил его волосы ко лбу и стекал ручьями вниз по лицу. Тело его было блестящим, дыхание напряженным. Видимо, он испытывал огромную боль. Это ее не удивляло.
«Стоит ли действительно Гростенсхольм такой жертвы?» – думала она. Ведь это действительно была жертва, весенняя жертва, даже если этой ночью в жертву силам природы не будет принесена девственница.
Уф, что это за мысли сейчас?
Но они должны вернуть себе Гростенсхольм. Не из-за материального выигрыша, материально не заинтересованы ни Хейке, ни она, но во имя будущего всех Людей Льда, во имя их освобождения от проклятой зависимости. Сейчас справиться с этим могут только Хейке и Винга. Ради своего рода они обязаны пройти через это.
Само собой разумеется, претерпевать муки должна не она, а Хейке. И сейчас ему трудно, это мог бы увидеть любой. Он выжимает заклинания сквозь стиснутые зубы. И…
О, нет! Зелье предыдущего сосуда оказало фатальное действие! Его мужество возросло до невероятных размеров! Винга как околдованная смотрела на то, как он стоял там на коленях, скрестив руки и подняв их к луне.
Сама того не заметив, она сбросила с себя покрывало и встала на колени, как и он. Не дыша, смотрела она на Хейке.
Он же, обнаружив, что она сделала, смотрел на нее какое-то мгновение, тяжело вздохнул и стал выходить из состояния сосредоточенности. Но тут отвел от нее глаза, и она увидела, что он не рассердился. Она даже подумала, что он посчитал, что эта короткая сцена их общности и сильного чувства эротики между ними окажет положительное влияние на тот сексуально-мистически заряженный обряд, который они проводят.
Следующий его поступок был удивительным. Он лег на живот точно на контуры ее тела.
О, боже мой! Он освящает девственницу, подумала она. Символически, разумеется, но мне кажется это неправильным. Я должна быть там, Хейке, обязана быть с тобой!
С ней происходило что-то необыкновенное. Но это и не удивительно. И раньше она замечала, что все его переживания отражаются на ней. Сейчас она чувствовала себя так, как будто Хейке овладел ею. Она застонала и легла на покрывало, бессознательно повернувшись на спину, и, когда закрыла глаза, то почувствовала его рядом с собой. Тяжесть на своей груди… как это можно описать? Наполнение. Проникновение без боли, ошеломляющая сексуальная потребность, такая сильная, что она даже вскрикнула. И тут она поняла, что те наркотические средства, которые принял он, отражаются и на ней. Она почувствовала, что погружается в сон – апатичный и равнодушный ко всему, кроме удивительного чувства близости Хейке, и тихо и вожделенно засмеялась, все крепче и крепче засыпая. Почти теряя сознание, она почувствовала, как ее охватывает сверхъестественное и в то же время отчетливо ощутимое, осязаемое чувство сладострастия. И тут она полностью отключилась.
Постепенно она пришла в себя.
Луна… Белое лицо, уставившееся вниз на ее обнаженное тело. Голоса? Шелестящие, возбужденные голоса вокруг нее? Любопытные, невидимые глаза?
Нет. Воображение! Никого здесь нет.
Воздух заряжен, словно перед грозой. Над поляной несется звук, какой обычно издает под воздействием смычка, настоящая вибрирующая струна. Да, воздух полон напряженности и чего-то нового, опознать которое она не в состоянии.
Она чувствует себя изнасилованной. Но кем? Вот в чем вопрос. Более всего она хотела бы думать, что это был Хейке, или, точнее говоря, его мысли. Но в одном она уверена: сейчас они приближаются к кульминации.
Она не может отсутствовать дольше. Она смотрит на Хейке и видит, что он расслабленно сидит на корточках. Винга села, завернувшись в покрывало. Что бы ни случилось, она не предаст его. Она должна быть на страже!
Хейке вновь сосредоточился. Взял предпоследний сосуд, вызывающий ужас. Зелье в последнем сосуде может стоить ему жизни, ошибись они в пропорциях.
Винга отвернулась. Она прекрасно знала, что было в этих сосудах. Все в них символизировало смерть, каждый компонент смеси имел отношение к смерти. Она знала, что Хейке побывал на старых и молодых могилах, он вынужден был проделать отвратительные вещи, чтобы заполучить то, что необходимо было для зелья. Она почувствовала себя больной, непроизвольно сглатывала слюну, не хотела смотреть на то, как он пьет.
И тем не менее она чувствовала и ощущала это.
По лесу и над поляной как будто пронесся вздох, а затем вскрикнул Хейке. По его полному ужаса взгляду, по рукам, вытянутым вперед, словно он отталкивал кого-то от себя, она поняла, что «они» перешли границу и вошли в круг.
Было заметно, что от выпитого зелья Хейке чувствовал себя отвратительно. На бледном, почти зеленом лице – гримаса отвращения. Сам весь скрючился. Начал ползать на четвереньках в круге, и заклинания произносил почти с рыданиями. Внутри у Винги все разрывалось, потому что все, что переживал Хейке, чувствовала и она.
На этот раз ему потребовалось продолжительное время, чтобы прийти в себя. Наконец он сел, опустив голову, и всхлипнул от боли. Вся его фигура являла собой образ отчаяния. Сердце Винги наполнилось желанием подойти к нему, обнять и утешить его.
Но это было запрещено.
Хейке тяжело дышал и всхлипывал.
Оставался последний сосуд. Тот, что должен провести его через стену. Окончательно и навсегда.
Никогда не вернется он обратно.
При этой мысли Вингу бросило в холодную дрожь. Когда она снова посмотрела на изнуренное одинокое существо в кровавом круге, перед ней как бы явился призрак беспризорного Хейке-ребенка, заключенного к клетке, не понимающего зловещего наследства своих предков, не имеющего друзей, несчастного и одинокого. Сейчас его лицо было похоже на лицо маленького несчастного мальчика. Винга, чтобы не заплакать, кусала себе губы. Плач не поможет Хейке. Не сочувствие, а сила нужна ей сейчас.
Трясущимися руками он взял сосуд. Нет, Хейке, нет, не делай этого! Осторожно, бежим домой!
Но она знала, что они уже зашли слишком далеко. Остановиться сейчас – значит совершить роковую ошибку. Совершить лишь половину того, что задумали – опасно для жизни.
Он с огромным трудом держал в руке сосуд, так тряслись его руки.
Но вот он, видимо, решился. Проглотил смертельные яды, которые, конечно, несколько были нейтрализованы таинственными веществами из клада Людей Льда.
Винга сейчас не верила в эти нейтрализаторы. Речь шла о жизни Хейке!
Он выпустил сосуд из рук, и тот покатился вниз по склону горы. Она видела, как Хейке хватал воздух ртом, его ужасные муки, которые она ощущала и в своем теле.
– Хейке, – не в силах молчать со стоном произнесла она.
Он только предупреждающе покачал головой.
Ужасно было смотреть на его мучения. И сознавать, что помочь ему не можешь!
И в этот момент в атмосфере произошло внезапное и страшное изменение. Раздался сильный звук, почти грохот, глубокий, словно в могиле, и Винга поняла, что именно этот гром Хейке однажды назвал «вибрацией смерти около меня». Ей показалось, что даже задрожала вся земля, хотя такое едва ли возможно. Как будто затряслась в страхе трава на поляне, ели в лесу охватила необыкновенная дрожь, и луна, испытав сотрясение, утратила свои четкие очертания.
И посреди всего этого Винга услышала смертельный крик Хейке, увидела его лежащим, словно распятым, на земле. И эхо его крика было таким, как будто в нем можно было различить ответ тысячи других голосов, звучавших невнятно и пронзительно, возбужденно и заунывно.
Ей казалось, что она могла различать тени, тени повсюду, которые устремлялись на поляну, склонялись над ней, но в основном скапливались вокруг заколдованного круга.
Внезапно наступила полная тишина.
Ни криков, ни теней. Ничто не двигалось. Ни трава, ни полоски тумана. Все недвижно стояло и на поляне, и в лесу. Затаив дыхание, вызывая страх и ужас.
Хейке на горке лежал в том же положении, не шевелясь, белый как слоновая кость. Винга видела, что он не дышит, грудная клетка не двигалась.
– Хейке! – крикнула она, и эхо пришло к ней обратно из леса, от скал, скрытых в нем.
Не раздумывая, она вскочила и бросилась на поляну. Лишь единственная мысль руководила ею: спасти Хейке, вернуть его к жизни.
– Хейке, ты не должен, – зарыдала она и вскочила в круг.
В тот же миг вновь прозвучал тот глубокий звук, он поднялся до грома, готовый оглушить ее.
Хейке поднялся на локтях и крикнул:
– Прочь из круга! Прочь! Быстро! Беги ради жизни!
Но сам он был все еще погруженным в сон, словно она вызволила его обратно из того второго мира! Во всяком случае, ей хотелось верить в то, что ее сумасшедший шаг оказался не напрасным.
Он действительно был сумасшедшим! Достаточно было мгновения, и она снова увидела тени. Однако сейчас они выглядели больше, чем тени. Они были… почти осязаемыми. Но только почти, думала она, пробивая себе путь в этой темной массе и бросившись на траву как раз в тот момент, когда бесформенные руки протянулись к ней и попытались задержать ее.
«Моя жизнь, – подумала она, перекувырнувшись и выкатившись из круга. – Скорей к заколдованному корню! Я обычный человек, никогда не смогу властвовать над ними . Так, как это может Хейке. И я девственница». Она едва понимала, сколь существенное значение имел этот факт. Она должна убежать отсюда прочь!
От страха она плакала, всхлипывая. Руки тянулись к ней, прозрачные тела устремлялись к ней, пытались схватить ее. Через беспрерывный гром в ее ушах она могла слышать бормотание, возбужденный шепот, продолжительные жалобные вздохи и голос Хейке. Он прозвучал громоподобно:
– Оставьте ее! Она моя, и я приказываю вам пропустить ее!
Она добежала до покрывала. Полумертвая от ужаса, бросилась на стену скалы, пытаясь стряхнуть с себя все, что висело и цеплялось за нее, воздела руки к волшебному корню.
– Помоги мне! Спаси меня! – Одной рукой схватилась за него. Стащила его с сучка и надела себе на шею, обратив внимание на то, как когти корня, или правильнее сказать его отростки, изогнулись в отвращении. Вряд ли по отношению к ней, скорее, против ее преследователей. И в этот момент она почувствовала, как щупальца их рук соскользнули с нее, вокруг послышались плевки и фырканье откровенного разочарования. Грохот стих.
Но Винге и этого было достаточно. Перед ней все закружилось и закачалось, и она без сознания упала на покрывало, продолжая удерживать волшебный корень в руке.
Ее окружила милосердная темнота, в которую она с благодарностью позволила себе погрузиться.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Весеннее жертвоприношение

3 Маргит Сандему

5

Винга открыла глаза.
Вокруг царила глубокая ночь. Луна продолжала свой путь по небу, спускаясь сейчас вниз, в полосу тумана. Свет ее поблек. Все вокруг окрасилось в серые тона ночи.
Было ли это все в кошмарном сне? Не могла вспомнить, ею снова овладело непреодолимое чувство страха.
Винга продолжала лежать на покрывале, а другое покрывало укрывало ее. Хейке позаботился о ней?
Она с трудом чуточку повернула голову. У скальной стены стоял кто-то мягкий и смотрел вниз на нее.
Вингу передернуло. Соблазнительная мысль о кошмаре тут же исчезла. Там стоял долговязый мужчина в темных, рваных одеждах. Контуры его были не резкими. Но его хитрую ироническую улыбку она видела ясно.
Видела она и другое: на его шее еще болтался кусок полуистлевшей грубой веревки.
Винга рывком поднялась и села.
– Хейке?..
Он стоял у проклятого круга полностью одетый и прибирал за собой. Все отвратительные предметы, о которых она не хотела даже больше слышать, он укладывал в мешки и коробки. Услышав ее голос, он тут же обернулся.
Винга тряхнула головой, чтобы лучше видеть. Неужели это тот же самый Хейке, которого она знала? При скудном сером свете рассмотреть все основательно было трудно. Но она все же увидела, что он был не один. Всю опушку леса в ожидании заполнили некие существа, около его ног крутились неописуемые создания, да и сама она была окружена целым скопищем их, которого сначала и не заметила. Рядом с ней кто-то приглушенно всхлипывал. Там стояли две маленькие девочки, одетые столь жалко и бедно, что ей захотелось обнять их. Но она увидела глубокие раны на их головах и поняла, что прикасаться к ним нельзя, если хочешь остаться в мире живых людей.
Она подняла взгляд. Вверху на гребне скалы, над ее головой, крепко вцепившись когтями, сидело нечто, которое едва ли можно было назвать птицей. Оно было столь нечетким и неопределенным, что Винга сразу не могла найти для него названия. Но глаза чудовища смотрели на нее холодно и жестко. Она непроизвольно плотнее завернулась в покрывало. Хейке подошел к ней и остановился на расстоянии нескольких локтей от нее, словно хотел сначала узнать ее настроение и ее отношение к нему. Казалось, что сила его воли возросла неимоверно.
– Спасибо, – тихо произнес он. – Ты спасла мою жизнь. Ты знаешь это?
– Неужели? – счастливо переспросила она. – Я не была уверена, наоборот подумала, что испортила все.
– Нет, – сказал он с отсутствующим взглядом. – Дело пошло плохо. Как человек, отмеченный проклятием, я оказался недостаточно силен.
Она кивнула головой, продолжая кутаться в покрывало, хотя и встала перед ним на ноги. Не хотела, чтобы ее рассматривали те со стороны. Нет, она понимала, что Хейке мог оказаться слишком слабым, или, точнее говоря, слишком мягким. Несмотря на то, что он был отмечен проклятием, он не обладал огромной силой сопротивления злым силам природы, какой обладали другие проклятые. Потому что они сами представляли зло. Он же таким не был.
Смотреть на лицо Хейке было страшно. Настоящая маска смерти!
Он продолжал словно во сне:
– Я погрузился глубоко-глубоко в потусторонний мир, Винга. И забирался все дальше, пока меня не охватила полная темнота. И в этот момент ты меня разбудила.
– Но и я тебе благодарна. Ты спас мою жизнь, если не ошибаюсь?
– Да, я сделал это. Сейчас я обладаю властью, Винга. Мы справились, я могу укрощать их. Я и волшебный корень заставили их отпустить тебя. Но это стоило тебе многого.
Даже если она и знала, что он имел в виду, все же продолжала смотреть на него вопросительно, хотела чтобы он сказал об этом. Напрасно пыталась она удержать дрожь в теле.
– Ты лишь обычный человек, Винга. Тебе нельзя было находиться в заколдованном круге. Сейчас тебе есть на что посмотреть, не так ли? Я могу судить об этом по взглядам, которые ты бросаешь на них.
– Не совсем так. Я вижу их неясно. И все же вижу, что они из себя представляют! За исключением того, который намеревается прыгнуть на меня в любую минуту.
Хейке взглянул вверх.
– Это маре *. <"Сказочное существо женского пола, якобы вызывающее удушье."> Не бойся ее, она сейчас в моей власти и не сделает тебе ничего плохого.
Винга вздрогнула:
– Они преследуют меня. Все вместе!
– Правильно, – произнес он. – Но все они подчиняются мне.
Он подвинулся к ней на один шаг.
– Винга… что ты сейчас обо мне думаешь? – произнес неуверенно он.
– Ты остался тем же самым? – быстро спросила она.
– Что касается тебя, то да! Может быть, люблю тебя еще больше прежнего, если это возможно. Что касается остального… Я верю, Винга. Но не знаю. Может быть, я… Нет, не знаю. Но ты не ответила на мой вопрос.
– Может быть, сейчас я питаю к тебе еще большее уважение. Я как бы немного побаиваюсь тебя. Ты стал другим. Но с другой стороны, ты выглядишь ужасно усталым и вызываешь постоянно мою нежность.
Он улыбнулся.
– Да, я устал. Изнурен. Давай пойдем отсюда! Я больше не хочу смотреть на это место.
Винга видела, что его глаза от усталости красные и сухие, его трясло, как в лихорадке. Но было ли это результатом холода или напряжения, она не знала. Скорее всего – и того, и другого.
Он изменился, но в чем, она определенно сказать не могла. Однако она видела гордость в его взгляде, несмотря на усталость. И сомнение. Справятся ли они в дальнейшем?
«Что произойдет дальше?» – подумала Винга, дрожа и быстро одеваясь. Что они будут делать сейчас со всеми этими существами, они же не пойдут в Гростенсхольм?
Она не испытывала абсолютно никакого желания помещать их в Элистранде! О боже, это так ужасно. Так непонятно!
Когда она оделась и почувствовала себя более уверенной, она осмелилась бросить взгляд вокруг себя.
Они были везде – эти серые люди. Всех их нельзя было назвать людьми. Существа, призраки, домовые, лешие, ведьмы. Никогда не могла она представить себе, сколь много вариантов содержит в себе тот, потусторонний мир! Здесь присутствуют все, кто хранится в вере народа: маре , дьявольски привлекательные злые феи, очень маленькие серые существа, некоторые из них могут быть гномами, другие же – бесенятами или чертями, маленькие, серые, напоминающие клубок существа, быстро срывающиеся со своих мест и пролетающие вдоль горной гряды. Она вроде бы слышала, что их называют еще тролльзайцами ? Тех, что доят коров на скотных дворах. Нет, она отказывается верить в то, что видит!
Она видела много мертвецов, таких, которые страдали от болей, умерших скоропостижной смертью или погребенных тайком. Две маленьких девочки наверняка относились к ним. Видела колдунов и колдуний прошлых лет, но знала, что представителей Людей Льда, отмеченных проклятием, здесь нет. Напротив, здесь было много таких, которых зовут бессмертными. Лешие, демоны, привидения. Присутствовали здесь прелестные эльфы, воздушные и прозрачные, которые только кажутся дружелюбно настроенными. Эльфы в народных поверьях, может быть, являются самыми коварными существами именно по причине своей красоты и нежности. Во многих сказках говорится о людях, оказавшихся во власти эльфов.
Винга задумалась, продолжая стоять с приподнятой ношей. Народные поверья?.. Там много таких примеров. И тут она вспомнила то, что читала в книгах Людей Льда. О встрече Ширы с Шамой. Его взгляды на религию.
Что не боги создали людей, а наоборот. Боги живут благодаря тому, что люди верят в них. Они исчезают тогда, когда люди прекращают верить в них.
Может ли это правило действовать и в отношении суеверия? Не рождены ли все эти существа из потустороннего мира фантазией народа? И не исчезнут ли они в результате более рационального мышления в новое время?
Или они изначально до людей населяли землю и постепенно снова ушли в жизнь теней? Примеры тому были и ранее. Болотные люди, которых Ульвхедин своими заклинаниями снова отправил под землю. Раньше, много тысяч лет тому назад они населяли Данию.
Да, и волшебный корень! Не говорили ли, что он был первым наброском человека? Который был отвергнут, когда Бог создал Адама и Еву?
Нервный голос Хейке прервал ее мысли.
– Идем отсюда!
– Да, да, конечно!
Им удавалось разговаривать почти нормально, вести себя почти так, как всегда. Но это дорого им стоило! Винга видела, что Хейке скоро может потерять самообладание. Сама же она чувствовала, что ноги и руки стали ватными.
Они собрали все, что принесли с собой, и поделили поклажу. Но она не получила ответа на вопрос: что произойдет дальше с этими серыми людьми?
Она чувствовала досадное нежелание задать прямой вопрос.
Вместо этого она сказала:
– Тебе было трудно вернуться к жизни. Ты испытывал боль?
– Ужасную!
– Испытывал удушье?
– Все время. Непрерывно.
– Понимаю. Меня также что-то душило. Хотя я ничего не пила, а ощущение удушья появилось видимо от одних мыслей. И я боюсь тех ядов, которые ты выпил.
– Я тоже. Чувствую себя не очень хорошо.
Это она и сама видела. Глаза запали, состояние лихорадочное. Белое, как мел лицо изрезано морщинами так, что он, кажется, постарел минимум лет на десять. Руки и все тело трясутся.
Голос Винги звучал мягко и предусмотрительно, совершенно не так, как раньше.
– Сейчас пойдешь ко мне домой и останешься там до тех пор, пока не поправишься и не отдохнешь.
Он только кивнул головой в знак согласия. Никаких возражений на этот раз не последовало.
Едва лишь они пустились в путь, Хейке пошатнулся. Винга тут же поддержала его.
– Благодарю, – прошептал он и выпрямился. – Такого больше не будет. Я должен быть сильным, по крайней мере, до тех пор, пока мы не останемся одни, ты и я.
Одни. Это звучало уже успокаивающе. Она надеялась, что это произойдет скоро!
Они уже спустились вниз и лесом. Видеть путь стало труднее, поскольку луна была уже у горизонта. Хейке попросил Вингу не оглядываться, но для нее эта просьба была даже излишней. Она все время чувствовала, что они идут за ними, преследуют их буквально по пятам. Огромное скопище теней из прошлых времен Гростенсхольмского уезда. За все время их скопилось довольно много. Нет, нет, она спит! Все это происходит во сне! Или?.. И все же этот неизбежный вопрос должен быть задан:
– Хейке… Куда они сейчас пойдут?
– В Гростенсхольм, ты же знаешь.
– Да. Но мы же идем не туда! И ты должен их ввести внутрь, или как?
– Да. Как только они окажутся там, я их отпущу. Ибо им там понравится, и они знают, что делать.
– Ты им рассказал… о Снивеле?
– Да, пока ты лежала без сознания, бедняга, маленькая героиня моя.
– Ох, опять это слово! Героиня – это самое последнее, чем я была.
– И все же поэтому была героиней. Но я воспользуюсь другим выражением. Ты вернейшая душа моя. Лучше звучит?
– Да, это мне нравится. О, не падай, Хейке. Хейке! Стой на ногах! – шепотом произнесла она, изо всех сил поддерживая его. – Боже мой, ты не должен меня так пугать! Ты не имеешь права показывать свою слабость. И – что за ужасная мысль! Я боюсь оставаться с ними одна в лесу. Они тут же набросятся на меня.
– Да. И я побаиваюсь этого. Сейчас мне уже лучше. Это был приступ боли в животе. Больше тебя не подведу.
– Ох, как же все это произойдет? – промолвила она сквозь зубы так, чтобы их преследователи ничего не слышали. Они снова двинулись в путь. – Но ты ведь не думаешь проникнуть в Гростенсхольм сегодня ночью? У тебя не хватит сил.
– Нет, – ответил он. – Сейчас я нуждаюсь только в постели.
– И в чане с водой около нее? Думается, что он тебе нужен.
– Нет, не нужен.
– Хорошо. Что ты думаешь сделать с ними? – снова спросила она, несколько нетерпеливо. – Не хочу, чтобы они крутились в комнатах Элистранда.
– Нет, мы уже с ними обговорили это, – слегка улыбнулся он. Какой же вымученной была эта улыбка! Словно он был не в состоянии растянуть уголки рта.
– Обговорили? Ты можешь беседовать с ними? Спрашивать и получать ответы?
– Да. У них есть предводитель.
– Предводитель? Постой, думаю, я знаю, кого ты имеешь в виду.
– Именно. Высокий повешенный мужчина.
– Я обратила внимание на то, что он пользуется у них авторитетом. Он даже производит впечатление очень умного существа. Но не особенно приятен. Интеллект, потраченный не на пользу, а на плохие дела.
– Тс-с, – слегка натянуто улыбнулся Хейке. – Он у тебя за спиной.
Непроизвольно ее охватила дрожь. Мурашки прошли по всему позвоночнику. Снизу вверх. Похолодела шея.
– Но это и ему самому может быть хорошо известно, – произнесла она громко и упрямо. – Умный человек знает свои недостатки и чаще всего питает к ним любовь.
Хейке нервно попросил ее попридержать язык.
Но настроение Винги вырвалось наружу. Все, через что она прошла, сделало ее агрессивной.
– Они на нашей стороне, не так ли? Тогда они понимают, что мы не хотим им зла.
– Это правда, но не стоит их дразнить напрасно.
– Ты так и не ответил на мой вопрос, что мы будем делать с ними сейчас?
– Не ответил, потому что кто-то все время перебивает меня, – прошипел он в ответ.
Винга поняла, что так нельзя. Одно дело она потеряла самообладание, но Хейке не может себе позволить этого. Из-за себя и из-за тех, кто сзади них. Он обязан сохранять над ними власть. Она взяла его за руку и попросила прощения. И тут же получила его.
– Итак, ты договорился с ними?
– Да, – ответил он. – Они будут ждать внизу в лесу до завтрашней ночи. Снивель уезжает сегодня, я это узнал. И главное здание поместья будет пустым.
– Но это ведь тебе не поможет? Как ты проникнешь в него?
– А мы с тобой разве однажды не пробирались туда?
– Через крышу? Вместе с ними? Ты что, сошел с ума? В таком случае я отказываюсь!
– А я и не думал брать тебя с собой.
– Не думал? – она снова стала агрессивной.
– Хорошо. Сам я и не думаю еще раз забираться на крышу. Покажу лишь им дорогу.
– Превосходно! А они… Они не могут проникать через стены, замочные скважины, тогда им твоя помощь не потребуется?
– Кое-кто, возможно, обладает такой способностью, я точно не знаю. Но не все. Кроме того, они должны получить мое разрешение проникнуть в Гростенсхольм.
– Почему?
– Потому, мой дружочек, что кто-то из нашего рода в свое время наложил колдовские формулы на Гростенсхольм, Липовую аллею и Элистранд, так что ни одно такое существо не может поселиться там. Говорят, это сделал Ульвхедин в молодости. Но потом, как тебе известно, он раскаялся и позволил Ингрид на время поселить серых там. Но они находились там, пока он был жив. Поэтому они должны получить мое разрешение.
Винга задумалась.
– А Элистранд будет свободен от них?
– Да. Никто из них туда не пойдет.
Она глубоко вздохнула от облегчения. Прекрасно. В этом Хейке должен быть согласен с ней.
Поскольку луна уже скрылась за горизонтом, в темноте леса идти стало почти невозможно. Они брели ощупью, спотыкались, и Винге пришла малоприятная мысль, что толпа за ними хохочет от удовольствия, наблюдая, как мучаются живые существа.
Сама же она готова была заплакать.
Наконец, они вышли из леса на равнину! На какое-то мгновение ее охватил страх: не заблудились ли и не будут ли бродить целую вечность с толпой духов, наступающей на пятки. Но от них трудно уйти, спускаясь с этой горы. Единственное, что им необходимо было сделать – это добраться до равнины. Они этого добились.
Хейке был изнурен. Несколько раз она была вынуждена удерживать его от падения на их пути по откосу. Но сейчас он выпрямился и разговаривал мужественным голосом с теми, кто преследовал их.
Первый раз Винга осмелилась посмотреть назад. Но было так темно, что она увидела лишь, да, именно лишь, тени. И поэтому она сейчас была внутренне благодарна. Она не верила, что сможет осмелиться на большее этой ночью. Да и в другой раз тоже. Чувствовала себя смертельно усталой, на пределе истерики.
Хейке приказал им оставаться здесь, точно на этом месте, и ждать наступления полуночи следующих суток. Что они будут делать в это время – несущественно, это его не касается. Потом он отведет их в Гростенсхольм, как обещал.
Он повысил голос и положил руку на плечо Винги.
– Ее не смейте трогать. Она моя! Вы поняли? Я видел, что вы охотились за ней сегодня ночью. Этого больше быть не должно! Оставьте ее в покое, и вы получите гораздо большую и лучшую жертву!
Хорошо, что ни Хейке, ни они не могли видеть выражения ее лица в этот момент.
Потом Хейке попрощался с ними и пообещал, что они проживут в Гростенсхольме определенное время после прихода туда. Судя по тихому вздоху и чувству удовлетворения, которое передалось Винге, они были очень довольны этим.
«Некоторое время – да», – подумала она. Однако Гростенсхольм не должен превратиться в замок привидений! На все будущее время. Но этого не будет, они ведь покинут имение со смертью хозяина, если не раньше.
Винга почувствовала, как кольнуло ее сердце. Она не хочет, чтобы Хейке умирал. Никогда! Как она сможет жить на земле без того, кто для нее является самой жизнью!
Так думает только очень юный человек, не способный принять смерть – чужую и особенно свою.
Хейке взял ее за руку, и они направились в Элистранд. Он намеревался оказать ей помощь и поддержку, а в действительности все было наоборот – ее рука служила ему опорой. Как он смог двигаться, для нее оставалось загадкой. Он должен был обладать огромной силой воли.
Истерика, давно накапливавшаяся в ней, сейчас вырвалась наружу. Она начала безудержно хихикать, вынуждена была прикрывать рот рукой, чтобы не обидеть тех, кто может быть еще слышит ее – серую толпу, оставшихся сзади на опушке леса.
– Винга! Что с тобой?
– Ох, Хейке! Я почти не могла быть серьезной там, когда ты сказал: «Оставьте ее в покое! После для вас будет другой крупнее и жирнее нас», и я готова была рассмеяться.
– Я действительно так сказал? – переспросил Хейке и она почувствовала, что он улыбнулся.
– А ведь правда сказал!
И непроизвольно они оба засмеялись приглушенным смехом. Но он звучал нервно, беспомощно, испуганно.
На равнину они вышли не совсем точно, и до небольшой дороги им пришлось пробираться по глинистым пашням. Но у них не было ни времени, ни сил идти в обход, скорее бы добраться до дома.
Поскольку сейчас Хейке уже не нужно было пытаться производить впечатление на серый народец, он почти падал от усталости. Винга, сама до предела измученная, всю дорогу до дому вынуждена была поддерживать его. Но она испытывала чудесное чувство оттого, что приносит пользу и помогала ему с огромной охотой. Вид у Хейке был такой жалкий, что она боялась за его жизнь. Все эти яды, не говоря уже о других помоях, которые могли его погубить!
Они несколько ожили, оказавшись во дворе, и быстро побежали к дверям. Небо на востоке уже начало алеть. Но в доме прислуги все еще продолжали спать. Сипло со скрипом прокукарекал ранний петух. Винга прошептала: «Заткнись» и, наконец, открыла дверь, в которую они почти упали.
Она тут же забрала Хейке с собой в большую спальню. Попросила его раздеться, пока она приготовит воду и противоядия. Хейке не отвечал.
Он навзничь свалился на двуспальную кровать Вемунда и Элизабет и лежал там на краю, скрючившись, прижав руки к месту, где испытывал боль.
Винга лихорадочно побежала на кухню, развела огонь в очаге, и поставила на него небольшой чан с водой. Она согрела немного молока и снова поспешила наверх.
Хейке продолжал лежать в той же позе, не спал от болей. Пытался снять с себя обувь и одежду, но это удалось ему лишь наполовину.
Винга помогла ему раздеться до конца.
– Вот, выпей горячего молока, выпей! Нет, оно не кипяченое, все глупые мальчишки и мужчины ненавидят кипяченое молоко. Пей, пока оно теплое, тепло необходимо твоему продрогшему телу.
Руки его тряслись так сильно, что ей пришлось помогать держать кружку. Сейчас в безжалостном утреннем свете он выглядел хуже, чем когда-либо. Словно от него остались лишь одни руины.
– Ты можешь встать на ноги? Надо смыть с тебя всю кровь. Бог знает, что может случиться, если ты будешь разгуливать с этим воинственным украшением, можешь привлечь к себе кого угодно, но не меня, мне эта грязь не нужна.
Он послушно поднялся и позволил ей вымыть спину. Спереди он пожелал обмыться сам.
В это время Винга разожгла огонь в кафельной печи – Хейке необходимо было полностью согреться. Да и ей тоже. Она это чувствовала. Сейчас, когда она освободилась от заботы о нем, она обнаружила, что зубы стучат, причем так давно, что даже заболели. Она принесла свою ночную рубашку, не осмеливаясь уложить в постель Хейке одного, затем основательно сняла с себя всю неприглядную магическую декорацию. Она попросила Хейке помочь ей смыть рисунок со спины, и он долго и нежно смывал знаки с верхней половины ее тела, сам же в это время лежал на кровати, отдав все силы на собственное омовение.
Винга сняла одеяло со своей постели и накинула его на покрывало большой кровати. Спросила, не хочет ли Хейке одеть ночную рубашку ее отца, но он на это только отрицательно покачал головой. Надеть ее на себя ему показалось невозможным.
Винга погасила свечу, залезла на постель и легла сзади него. Никто им не помешает целый день, она знала. За день до этого дала слугам нужные распоряжения, ибо она все рассчитала.
Она свернулась калачиком и прижалась к нему, чтобы согреть его и самой согреться. Никто из них не был в состоянии даже думать о часе любви, сейчас для них это было таким далеким, что даже мысль не приходила в голову. Единственное, чего они желали, так это отдыха, тепла и забвения всего того, что пережили.
Но уйти от этого было не так легко, во всяком случае для Винги. Только сейчас она осознала, что ей пришлось пережить. Только сейчас поняла, сколь непостижимым все это было! Они обнаружили другой мир, в существование которого многие люди не верят, отрицают его или лишь смеются при упоминании о нем. Но он существует, и она была близка к тому, чтобы исчезнуть в нем. Хейке так же, он даже слишком углубился в этот потусторонний мир, как потом сказал.
Весенняя жертва! Как близка она была к тому, чтобы стать ею! До сих пор тело ее ощущает прикосновения пальцев, помнит, как Хейке поднял ее на руках вверх, словно хотел принести ее в жертву луне, звездам и всем магическим силам природы. Но лучше всего она запомнила момент, когда вошла в круг, чтобы разбудить Хейке. Она услышала торжествующий отдаленный вой, помнит всех, кто бросился на нее бесформенной массой…
Ее мысли были столь страшны, что все тело задрожало еще сильней, и Хейке положил свою руку на ее бедро и утешающе приласкал. Словно он понимал ее ужас.
О, любимый Хейке! Ты есть, ты живешь! А это самое главное.
Постель становилась теплее, простыни больше не казались ледяными. Спазмы в животе Хейке после молока немного спали. Спустя некоторое время раздалось его размеренное дыхание, рука безвольно опустилась и она поняла, что он заснул.
«Слава Богу, – подумала она. – Сейчас он, во всяком случае, успокоится». А я никогда не засну, никогда в жизни! Ничто не сможет заставить меня заснуть, по крайней мере, этой ночью!»
Но тепло от кафельной печки распространилось по комнате, мягкое и прекрасное. Ее охватила дремота. И когда солнце взошло и напрасно пыталось проникнуть сквозь толстые бархатные занавески, заснула и Винга, положив руки на грудь Хейке. Она, которая была убеждена, что никогда больше не будет спать. Но ведь они прожили целые сутки, если не больше, в огромном напряжении.

6

Когда большие напольные часы внизу в зале пробили пять часов пополудни, Хейке проснулся, повернулся на спину и потянулся.
В полном замешательстве он задержал дыхание. Что это за красивый потолок?
И… кто-то рядом дышит! На его груди лежит рука. С одного его бока тепло.
К такому Хейке не привык.
Он повернул голову. Винга!
Бог мой, не переспал ли?..
Нет. Этого он не совершил. То, что они пережили, было не ночью любви!
Память вернулась к нему словно удар, направленный на него.
Но даже если на его тело продолжали еще действовать наркотики, все же он чувствовал себя лучше. Не хорошо, получше.
Сон повлиял на него благотворно, он полностью отдохнул.
Винга… Он повернулся и посмотрел на нее. Она спала, приоткрыв рот. На шее осталось красно-коричневое пятно, он ногтем удалил его. Свернувшуюся кровь соскоблить не трудно.
А ведь чуть-чуть она не стала весенней жертвой по-настоящему! Девственницей, принесенной в жертву языческим богам, во имя получения хорошего урожая.
Может, она находилась в круге слишком долго? Может быть, серым удалось завладеть малой частью ее души?
Нет, он не хотел в это верить.
Волшебный корень…
Он висел на стойке кровати над ее головой. Видимо, Винга повесила его, когда ложилась спать.
Как мило с ее стороны было прижаться к нему, согревать и оберегать его!
Он протянул руку к волшебному корню, снял со стойки, зажал руками и с улыбкой стал рассматривать его.
– Благодарю, – прошептал он. – Спасибо, что ты защитил мою любимую! Ты спас ее от… От чего? Стать живым мертвецом? Тенью? Быть по-настоящему убитой? Или стать одной из «них», когда она умрет через много лет? Он не знал, что должно было случиться, если бы они действительно завладели ею, обрели бы власть над ней. Может быть, они уже посчитали ее одной из своих? Она обычный, не отмеченный проклятием человек.
Волна страха прокатилась, когда он подумал, что сейчас в его распоряжении целое войско, пришедшее из потустороннего мира, за которое он несет ответственность. Мысль была такой ошеломляющей, что он предпочел бы что-нибудь другое. Этого было более, чем достаточно. Он не обладал способностями обращаться с ними так же храбро и беззаботно, как Ингрид и Ульвхедин. Ингрид в Гростенсхольме использовала их в качестве слуг.
Хейке не мог представить себе, что он справится с этим. Осмелится на это. Нет!
Он осторожно слез с кровати и оделся, не уронив ни разу ботинок на пол, хотя был уверен, что обязательно уронит.
Когда он умылся тихо-тихо, чтобы Винга ничего не слышала, промыл глаза и принял свой обычный вид, он спустился на кухню, решив приготовить завтрак для Винги.
Там уже была повариха, и он неуверенно остановился в дверях. Но она уже увидела его, и ему ничего больше не оставалось, как поздороваться с ней и сказать, за чем пришел.
– Завтрак уже готов для фрекен Винги и ее гостя.
Хейке поблагодарил и сказал, что сам отнесет все наверх.
В дверях он с полным подносом остановился и сказал через плечо.
– Я только хочу сказать, что, даже если мы сегодня ночью спали в одной комнате, то вы не должны думать плохо о Винге. Ничего неприличного не случилось, я слишком ее уважаю.
– Конечно, господин Хейке. Мы все это знаем. Ведь это вы вернули ей Элистранд, и за это мы очень благодарны вам.
Хейке улыбнулся и любезно сказал:
– Я рад, что вы здесь все снова в поместье. Она считает вас своими друзьями.
Повариха разгорячилась:
– Ах, господин Хейке, я очень хотела бы поговорить с вами. Мы думаем, что здесь в поместье есть люди, подкупленные Снивелем. Он всегда знает, куда едет наша хозяйка, да и в самом поместье происходят странные дела, но нам удается предотвращать несчастья.
Хейке поставил поднос на стол.
– Но это ужасно! Вы кого-нибудь подозреваете?
– Нет, прямо нет, но здесь появилось несколько новых работников. Старые-то преданный народ, я знаю.
Он тут же почувствовал, как хорошо стоять в обычной кухне и разговаривать с обыкновенным человеком. Вернуться к ежедневным обыденным делам. О, сколь прекрасно это!
Хейке хотел знать, кто пришел из новых. Садовник Пер и горничная Элла. Садовник появился недавно, искал работу. Элла приехала из Кристиании, и у нее хорошие рекомендации.
Нельзя ли Хейке взглянуть на них?
Фрекен Винга вернула их Элле.
Понятно. Просить показать рекомендации второй раз неудобно. Хейке сказал поварихе, чтобы та внимательно следила за развитием событий. Он постарается уладить эти дела.
– Впрочем… Я и эту ночь проведу здесь, – сказал он с ощущением некоторой неловкости. – Могу заснуть в той же комнате, где уже обосновался. Фрекен Винга уйдет, конечно, в свою спальню. То, что она была со мной прошлой ночью, или, вернее, днем, объясняется моей болезнью.
– Да. Вид у вас сегодня, господин Хейке, не совсем хороший, я это сразу заметила. Поешьте как следует, и это вам поможет. Думаю, что вы мало обращаете внимания на пищу. Оно и понятно. Одинокий молодой мужчина.
– Вполне возможно, – улыбнулся Хейке. От дальнейших объяснений он воздержался.
Когда он пришел наверх, Винга все еще спала. Он поставил поднос на ее ночной столик и осторожно дотронулся рукой до ее плеча.
Она с криком повернулась, едва не опрокинув поднос.
– Винга. Это я.
– Ох, – произнесла она, оправившись от удара, и села на кровати. – Мне показалось, что это были…
– Я понимаю. Мне не следовало бы прикасаться так к тебе, но я принес еду. Сам я голоден, полагаю, и ты тоже.
– Конечно, – сказала Винга, придя наконец в себя. – Ты не отдернешь занавески, и который сейчас час?
Когда они поели и она оделась, они, расслабившись, провели вместе прекрасный вечер. Винга, прочитавшая Хейке все книги Людей Льда, приступила к обсуждению событий предстоящей ночи. Они продумали подробный план действий. Но, естественно, всего предусмотреть они не могли. Никто из непосвященных и не попытался бы пойти на такой опасный эксперимент!
Они договорились рассматривать события ночи, как тяжелый сон. Так будет легче вспоминать о них.
Приближалась полночь. В Элистранде и вокруг него все заснули. Только две собаки перелаивались между собой через равнину.
Ночь снова была лунной. Винга конечно же пошла с ним. И теперь они пробирались по узким тропинкам между полями и лугами. Хейке мучился, думая о том, что, обладая такой огромной властью над целым войском духов, он не может ни в чем отказать ей. Потому что испытывает к ней огромную слабость. Если он поведет себя неподобающе, ей стоит лишь пошевелить мизинцем, и он станет иным! Этого Винга добилась давно!
Сначала им трудно было найти то место на опушке леса, на которое они вышли вчера, были слишком взволнованны, чтобы запомнить его.
Но как только они подошли к нему, то сразу поняли, что вышли правильно.
Скопище ждало их.
Уже на расстоянии они смогли услышать гул невнятных голосов, бормотание, наполненное ожиданием. Когда они подошли ближе, эти наводящие ужас звуки поднялись до возбужденного, разносящегося далеко по окрестности рева, то затихающего, то вновь усиливающегося. Словно хор в древнегреческой трагедии.
Бессознательно Хейке схватил Вингу за руку. Он также не привык еще к ним.
– Неужели они действительно столь рьяно хотят попасть в Гростенсхольм? – скептически спросила она. – Они испытывают беспредельное томление!
– Нет, это не то. Они чувствуют себя породненными с Людьми Льда, уважают нас, понимаешь, так относились они к нам во все времена. А сейчас они получили разрешение изгнать обыкновенного смертного из здания, в котором они сами себя чувствуют почти как дома. Этому они и радуются.
Винга не смогла сдержать дрожи.
Хейке остановился перед толпой больших и маленьких теневых существ, прятавшихся в лесном мраке. Объяснил, как должны проникнуть в дом те, кто не может проходить через стены. Винга и он заранее обсудили это. Они считали, что Хейке должен вместе с ними подняться на крышу; кто-то ведь должен открыть люки на крыше. И провести их с чердака вниз. После этого они должны делать все сами.
Их повешенный предводитель сказал, что только очень немногие не могут проникнуть в помещение, используя силу мышления. Всем мертвецам это доступно. Демоны и прочие духи также способны на это. Только несколько ведьм да леших, привязанных к постоянному месту, не могут проникнуть в дом. Но они ужасно хотели бы участвовать в этом. Поэтому Хейке должен доставить их туда.
Он был не особенно рад такому заданию. Винга видела это. Но сейчас, когда он вызвал их из потустороннего мира, отказать им он не мог.
Винга с мрачным удивлением подумала, кто же у кого находится во власти.
Самой ей было приказано спрятаться в саду.
Хейке подал знак, чтобы они следовали за ним.
На этот раз Винга не побоялась оглянуться. Они переходили луг, и, когда она посмотрела через плечо, то обнаружила, что теней не так уж много, как ей показалось первый раз.
Тогда все это было для нее ошеломляющим и невероятным, и ей казалось, что все пространство вокруг нее кишит ими. Она попыталась идти спиной вперед и сосчитать их, но споткнулась о кочку так, что Хейке вынужден был схватить ее за руку и попросить быть осторожнее.
Сосчитать их она не смогла, но прикинула, что за ними следует примерно двадцать – тридцать пять существ. «Малый народец» Ингрид! Некоторые из них были высотой с сосну!
Странно даже представить себе, что если обыкновенный человек посмотрит на них со стороны, то увидит всего двоих, спешащих перебраться через поле. Только двоих людей. Но Хейке и Винга сейчас знали больше!
На мгновение ее охватило чувство гордости от того, во что она была посвящена. Но разум вскоре взял верх. Скорее, ей следует испытывать страх.
И ощущать неприятное чувство. Ибо «малыш», которого она наблюдала сзади в своей свите, вовсе не производил впечатление приятного существа. Нет, он был ужасен!
Высокий повешенный, само собой разумеется, находился ближе всех к ним. С той же иронической, всезнающей усмешкой. А за ним ползли, прыгали и тащились, продвигаясь вперед, такие ужасные чудовища, которых трудно даже представить себе.
«Милый Хейке, – подумала она, поддавшись легкой панике. – Когда прогонишь Снивеля, будь столь добр убрать из замка и всех этих! Вымети их метлой, или выбрось лопатой, или как-нибудь иначе. Только бы они ушли! В противном случае, я никогда не приду к тебе в Гростенсхольм… О, нет, я обязательно навещу тебя. Ибо не могу быть вдалеке от тебя. Ты судьба жизни моей! Но ты ведь можешь, например, перебраться в Элистранд…
…И позволить им делать все, что угодно, в большом поместье. Нет, это тоже нехорошо. Уф!»
Чего добиваются они, она и Хейке?
Тут они подошли к цели. Винге было приказано спрятаться.
Она забралась за какие-то развесистые кусты. По сильному приятному запаху она поняла, что это были кусты черной смородины, они скрывали ее, она же хорошо видела весь дом. Ну, почти весь.
Остальные, извиваясь словно длинный темно-серый шланг, продолжили свой путь через сад, направляясь к дому.
Что бы сказал Тенгель Добрый обо всем этом? Нет, он понял бы, а Шарлотта Мейден? Или Лив и Даг, любившие это поместье? Ирья, Ирмелин и все прекрасные хозяйки этого дома?
Ну, хорошо, Ингрид и Ульвхедин проделывали такое раньше Хейке. Но столько ли серых вводили они в дом? Винга сомневалась в этом. Она была уверена, что сейчас их было больше. Но само собой разумеется, этого она не знала. В какое-то мгновение она обнаружила, что толпа там наверху у парадного входа заметно поредела. Увидела, как тени скользят по лестнице и тут же исчезают! Вот что-то большое и отвратительное с трудом потащилось вверх, а во дворе стоит небольшая группа и ждет, преисполненная достоинства. Высокие существа, один лишь взгляд на которые порождает ужас. Полуживотные, полулюди, с огромными рогами или раздвоенными копытами, или с волчьими лапами… или… с такими длинными конечностями, как у лошадей, и с крыльями и…
В ужасе Винга подумала, что это те же самые демоны, о которых мечтала Силье или которые приходили к Ингрид в видениях. Существуют ли они? Существуют ли они в действительности, или это только игра воображения?
Винга, как околдованная, смотрела на их огромные части тела, не похожие на человеческие. Больше напоминавшие животных.
И пока она, не отрываясь, рассматривала их, они исчезли, растворились в пустоте.
Уже сели в засаду внутри дома, подумала Винга. Бедный Снивель! Они ведь там будут не только привидениями. Они зловещи, об этом говорил весь их вид. К ней снова пришла мысль, что все это лишь ее фантазия.
Пока она взглядом пыталась отыскать Хейке, двор опустел. Но на фоне ночного неба она увидела его на пути к тому углу дома, по которому они сами забирались на крышу прошлый раз. За ним следовало медленное беспомощное создание непонятного вида, которому Винге захотелось помочь залезть на крышу, подтолкнув его под зад. Это существо было покрыто слизью, и она подумала, не в воде ли оно живет. Болотный дух, или водяной, живущий возле водопадов, а может утопленник? Нет, мертвецы способны проникать сами куда угодно, если пожелают.
А по гладкой стене прыжками и подскоками взбирались вверх небольшие отвратительные создания, даже обгоняя Хейке. Она знала, что он не любит лазить по горам, но взобраться на крышу не составляло огромных трудностей.
Несколько существ уже были на крыше, но из-за дальности расстояния она не могла различить, кто это. Только не спускай их вниз, Хейке, будь так добр! Она с ужасом подумала о том, сколь обессилившим и измотанным он был после вчерашней ночи, и она в мольбе о нем так скрестила пальцы рук, что их свела судорога.
Наконец они все оказались наверху, и она уже не могла их видеть. Снивель, как она слышала, раньше будущей недели не вернется. Это хорошо. Хейке сейчас не обнаружат. Она полагала, что все работники Снивеля сейчас в это время предпочитают спать, а не бодрствовать всю ночь.
Ей пришлось ожидать долго. Под коленями стало больно, и она была вынуждена сменить неудобное положение, от которого у нее в ногах появилась судорожная дрожь.
Боже, неужели я выдержу это? Этот сон, кошмар!
Слава Богу, Хейке появился на краю крыши. Один!
Они выполнили свою задачу. Остальное пусть доделывает серый народец.
Он спустился с крыши, на этот раз лучше, чем в прошлый, когда он так позорно плюхнулся со стены.
Они медленно пошли домой в Элистранд. Лугами, чтобы не встретиться с людьми. Но кто же в это время суток находится вне дома?
– Ты чувствуешь? – тихо спросила Винга. – В воздухе больше не ощущается напряжения.
Хейке понял, что она имеет в виду. Кивнул головой.
– Весна пришла. Самое худшее время, момент перелома – закончилось, зима побеждена.
– Чувствуется такое спокойствие.
– Да, но чувство это во многом исходит и от нас самих, не правда ли? Последние дни наши нервы были так напряжены.
– Естественно. В Элистранде говорили, что день был по-настоящему весенним, но мы с тобой его и не видели.
Он ухмыльнулся.
– Не очень-то хорошо проспать целый день. Но послушай, сейчас я могу ответить на твой вопрос о Нильсе. Я подумывал привезти его вскоре с собой сюда. Но потом мне в голову пришла идея получше. Ты помнишь, что я сегодня разговаривал с твоей поварихой, и почувствовал, как было бы прекрасно отключиться от всех тех ужасных дел, которыми мы занимались последнее время. И я подумал, что ты здесь сидишь в одиночестве. В Кристиании сейчас весенняя ярмарка. Почему бы нам не съездить туда? Пообщаться с обычными смертными людьми, окунуться во все их земные мысли и заботы и не в меньшей степени в их радости? Ты, я и Нильс?
– Да! – воскликнула Винга с присущей ей откровенной восторженностью. – Поедем сейчас же!
Как всегда, ее радость кольнула сердце Хейке. Неужели она так хочет встретить Нильса?
Нет, сейчас он должен выдержать это! Винга имеет право жить своей собственной жизнью, выбирать того, кого она хочет, неужели он еще не освоился с этим?
Нет, этому он никогда не научится.
– Хейке, если мы вернем Гростенсхольм… А я уверена, что мы его получим, то, мне кажется, нам следует сделать то же, что Тенгель Добрый сделал однажды в Липовой аллее. Мы должны посадить дерево в Гростенсхольме. Но не заколдовывать его. Пусть оно будет лишь памятником той весне, когда Хейке Линд из рода Людей Льда с небольшой помощью Винги Тарк из того же рода сумели вернуть поместье и обеспечить будущее своим потомкам.
– Это прекрасная идея, – мягко отозвался он. – Мы сделаем это. Какое дерево ты хотела бы посадить?
– Конечно, липу! Но ты должен указать место посадки, это ведь твое имение, а не мое. А посадить ее надо во дворе.
На это он ничего не ответил. Хейке очень хотел, чтобы поместье вновь принадлежало ему, но вслух не желал говорить об этом.
– Послушай, сегодня ночью мы снова ляжем вместе на одной кровати? – промолвила она. – Это было так прекрасно и одновременно так скучно, что даже сравнить не с чем. Ни тебе скандала, ни пикантности.
– Нет, Винга, сегодня это не пройдет. Потому что я отдохнул достаточно, и будь уверена, произойдет огромнейший скандал!
– Ах, Хейке, ты очарователен! – торжествующе воскликнула она. – Хорошо, договорились. Каждый в своей комнате. Столь пристойно и так прилично, что меня вот-вот стошнит! Но я буду мечтать о тебе. И мои мечты будут такими бесстыдными и горячими, что и придумать нельзя!
– Ты будешь не одинока в этом, – засмеялся Хейке, мгновенно приходя в исключительно хорошее настроение. Он понял, каким огромным бременем был для него серый народец. На какое-то мгновение он почувствовал беспечность и подумал – пусть сейчас сами крутятся в Гростенсхольме, он никогда не придет туда. Но такого человек, сознающий свой долг, подобный Хейке, допустить не может.
Он остановился. Они оказались сзади крайних домов Элистранда, невидимые для всего мира.
– Винга, – произнес тепло Хейке, взяв в ладони ее лицо. – Я по-настоящему еще не поблагодарил тебя за помощь.
Он наклонился и поцеловал ее в лоб.
Винга, как обычно непочтительно подумала: «Неужели ты не можешь по-иному…» И тут он ее удивил, поцеловав сначала в одну щеку, потом в другую. О, чудо из чудес! Она получила легкий поцелуй в губы, хотя всего лишь едва заметное прикосновение к ним, но все же!
Но для Хейке это было уже слишком много, он тяжело вздохнул и, словно ожегшись, отстранился от нее.
– Прости меня, Винга, я не хотел.
На этот раз она не стала давить на него. Она почувствовала досаду от того, что ее отвергают. Если он хочет обладать ею, пусть сам проявит инициативу! Сколько уж раз он говорил ей, что она слишком бессовестна.
– Не имеет значения, – сказала она так легко и равнодушно, что это прозвучало даже оскорбительно. – Идем в дом, я хочу спать.
Хейке мгновенно с ужасом почувствовал, как она отдалилась от него. Так же явно, как она раньше по обыкновению молила о поцелуе! Теперь же ее словно ветер унес.
Что он такое сказал, что сделал? Может, это Нильс?
Бедный Хейке ночью спал отвратительно и испытал все муки ада. Много раз он намеревался пойти к ней и спросить, неужели она больше не думает о нем. Но он знал, что, если уж он придет к ней в комнату, уйти оттуда у него не хватит сил. Тогда он будет молить ее о любви, без которой, как он понял сейчас, жить не может.
Ах, что ему делать?
А Винга, эта хитрая колдунья, хорошо видела его терзания. Лежала в кровати и довольно улыбалась. Так ему и надо, этому упрямому, твердолобому, благородному идиоту!

7

Большая площадь в Кристиании была настолько забита людьми, что рынок напоминал бурлящий ведьмин котел. Несмотря на то, что время года не давало возможности торговать плодами земли, ларьки и тележки были полны другими товарами. Меха и шкуры, рыба и мясо, ткани, украшения и безделушки. На большой части площади шла торговля лошадьми, сеном и дровами. Ярмарка, как обычно, притягивала к себе шутов и скоморохов. Повсюду можно было встретить карманников и мошенников. Пронзительные звуки музыки, мишура и побрякушки рядом с действительно красивыми изделиями ремесленников. Здесь собрались те, кто темными зимними вечерами сидел и создавал изделия из дерева, железа или шерсти.
Винга была в восторге. Она шла между Хейке и Нильсом, то и дело восклицая «ох», «ой», «нет, вы посмотрите», обращаясь то к одному, то к другому. Она хотела купить все, все попробовать, что продавалось в ларьках: хлеб, печенье, вафли, конфеты, колбасы, горячий суп, пирожки и другие яства.
В толпе шныряли молодые люди, и Хейке крепко держал кошелек с деньгами, ибо знал, как проворны руки маленьких и взрослых воров. Он взял себе на сохранение и монеты Винги. Эта ответственность была тяжела. Особенно потому, что Винга была охвачена сильным желанием покупать.
«Бедная девочка, – думал он. – После смерти родителей жизнь не очень баловала ее». Поэтому он и дарил ей то одно, то другое.
Но неужели ей так необходимо все время болтать и щебетать с Нильсом?
Стояла прекрасная весенняя погода. Была масленица, и цветастое Масленичное Чудище блистало своим ярким нарядом в лучах солнца. Ярмарка была приурочена к посту, но, несмотря на это, вряд ли кто-нибудь здесь вел аскетическую жизнь, скорее наоборот.
Для Хейке этот выезд в город стал настоящим мучением. Он не любил показываться на людях, потому что люди часто причиняли ему боль, окидывая его холодными презрительными взглядами, произнося вслух оскорбительные слова. Но он так хотел побыть с Вингой, увидеть ее радость от пребывания в большом городе, удовольствие человека, проведшего в изоляции так много лет. Но он нашел выход, надев на себя черный сермяжный плащ с капюшоном, которым он мог так укрыть свою голову, что никто не видел его лица. Так он был неузнаваем и чувствовал себя уютно. Весна же пока только начиналась, и его одежда не казалась неуместной.
Они ходили и наслаждались, глядя на людей, смеялись и шутили. Но внутри они постоянно испытывали страх, думая о Гростенсхольме, о тех созданиях, что сейчас находились там, вспоминали ужасную ночь, проведенную в горах. Визит в город явился для них лишь небольшой возможностью отдохнуть от пережитых ими жутких сцен. Мысль об их задаче, которую они пока не завершили, была подобна черной грозовой туче, поднимавшейся на горизонте, в направлении их родного уезда.
И хуже всего было опасение, вызываемое тем, как закончится эта начатая ими рискованная затея. Об этом они не знали ничего. Внутри их грызла одна мысль: Ингрид пыталась отправить серый народ обратно в их мир фантома, и ей это не удалось.
Хотя полностью в этом они не были уверены. Ингрид сама все время утверждала, что ей нравилось держать их в качестве слуг.
Но сейчас в этот день на ярмарке в Кристиании Хейке и Винга решили забыть обо всех тревогах. Сегодня они должны веселиться! То, что изредка воспоминания начинали давить их, необходимо было перенести.
Нильс же ничего не замечал. Он наслаждался этим днем в полную меру.
Они остановились посмотреть на силача, поднимавшего тяжести.
– Ах, как он хорош, – вздохнула Винга. – Тебе не кажется, Хейке?
Хейке, который смотрел на мужчин по-другому, поскольку сам был мужчиной, лишь что-то проворчал в ответ. Винга же была в восхищении, и когда силач заметил это и улыбнулся ей – да и кто бы не сделал этого, глядя на этого маленького лесного эльфа – она пришла в восторг.
– Ты видел, Хейке? Он улыбнулся мне! Ах, разве он не прекрасен?
Ее слова терзали беднягу Хейке.
Не лучше было и спустя некоторое время, когда она вступила в разговор с двумя юношами, которые продавали ножи. Нож ей не был нужен, совсем нет, но они показались ей столь привлекательными, что она должна была немного поболтать с ними.
Нильс и она были в прекрасном настроении, а Хейке мрачнел все больше и больше. Он стремился улыбаться и смеяться, но его лицо было напряжено, а в душе тяжко.
Наконец Винга поняла, как он себя чувствует, и лицо ее стало серьезным, рот закрылся.
– Нильс, ты не подождешь нас здесь, именно на этом месте, чтобы мы тебя не потеряли? Мы с Хейке должны ненадолго отлучиться.
Нильс с радостью согласился, а Хейке ничего не понял.
Он был не тем человеком, который способен легко разбираться в человеческих проблемах – таких, как эта. Он очень стремился к взаимопониманию с окружающими его людьми, но его несчастное детство и зловещее наследство оказывали сопротивление его добрым намерениям. По правде говоря, у него были силы, чтобы перебороть скрытые инстинкты в своей душе, снять ту нагрузку, какой они для него были, но попытаться понять такую молодую девушку, как Винга, он был не в состоянии. Сейчас он чувствовал себя огорченным и вконец запутавшимся, а это было не лучшее настроение для ярмарки.
Винга в этот момент была словно бочка с порохом. Но взяла себя в руки, считая, что частично может понять трудности Хейке. Однако она знала, что так дальше продолжаться не может.
Она утащила его с собой в торговые ряды возле церкви Нашего Спасителя. Нашла небольшую тихую нишу, которая была отгорожена от шумящей толпы вертикальной кирпичной стенкой.
Настроена она была весьма решительно, но ее слова смягчила нежность в голосе и в глазах.
– Хейке, я больше не могу видеть это! Я имею право смотреть на красивых мужчин, тем более что они встречаются так редко! В большинстве своем они одинаково серое, скучное скопище похожих друг на друга пожилых и молодых стариков! Мне позволено также говорить то, что думаю, разговаривать с Нильсом и другими, и ты не должен воспринимать это с такой болью. Ты становишься ревнивым и мрачным, как только я…
– Я вовсе не ревную!
– Нет, ревнуешь, но по-своему. Ты относишься к себе чересчур самокритично, недооцениваешь себя так сильно, что я не выдержу этого! Не хочу провести остаток своей жизни, доказывая тебе, что ты прекрасен, что я люблю тебя. Это может убить самую сильную любовь. Неужели ты не понимаешь, что я люблю тебя? Не понимаешь, что мне приятно болтать с Нильсом и любить тебя? Нравится смотреть на красивых мужчин и любить тебя? Они не нужны мне. Мне нужен один лишь ты. Но я хочу иметь право жить и дышать. И быть честной, говорить вслух все, что я думаю. Ты же пытаешься подсунуть мне других, желая получить право на то, чтобы жалеть себя и жаловаться! Ты упрекаешь меня в том, что я веду себя непристойно, назойливо и показываю, что я жажду тебя, ты отталкиваешь и унижаешь меня, бросаешь в руки других, а сам становишься кислым и мрачным из-за того, что я смотрю на них или разговариваю с ними! Пока ты не прекратишь несправедливо ревновать меня, не откажешься от своих ничтожных, низких мыслей о самом себе, нам не о чем разговаривать!
Не успел Хейке открыть рта и сказать что-нибудь в свою защиту, как она покинула его и скрылась в толпе по другую сторону кирпичной стенки.
Впрочем, сказать ему было почти нечего, за исключением того, что она полностью права и что он вел себя как идиот.
Он полагал быть благородным. Считал, что у него достаточно сил отказаться от нее, думать только о ее счастье. Но оказывается, такой силы у него совсем не было. Он страшно тоскует о ней, ненавидит каждого мужчину, который только посмотрит на нее, и еще сильнее того, на которого она смотрит и восхищается. Что это такое, как не обычная ревность? Он был взволнован и называл эту любовную скорбь несчастной любовью. Ерунда! Ничто не смягчит его душевных мук! Горько казня себя, он побежал сквозь толпу к месту встречи.
Там стоял в ожидании один верный Нильс.
– Где Винга? – спросил Хейке.
– Винга? Разве она не с тобой?
– Нет, она… Где она может быть? Либо затерялась в толпе, или же…
– Или же что?..
– Нет, ничего.
Он не хотел рассказывать об их небольшой размолвке. Не хотел показывать, что боится ее последних слов. Что она больше не хочет иметь с ним ничего общего.
Ах, какую боль причиняет ему эта мысль!
И еще хуже: если она попытается пойти домой в Элистранд одна, она может столкнуться с большими проблемами. Ведь ее деньги у него. И люди Снивеля охотятся за ней.
– Она исчезла, – сказал Хейке. – Мы должны найти ее.
– Конечно. Но не лучше ли мне продолжать ждать ее здесь? – спросил Нильс. – Так у нас будет пункт сбора.
– Да. Ты прав. Я буду появляться здесь через равные интервалы. Если мы не найдем ее, значит она отправилась домой. Она… в таком настроении, что может выкинуть что-нибудь подобное.
И он отправился на поиски через толпу людей с сердцем, полным раскаяния и страха.
Винга и не думала уезжать домой.
Все еще взволнованная отповедью, которую она дала Хейке, она смешалась с толпой людей. Настроение было скверным. От возбуждения и потрясения ее охватила дрожь. Она была немного не воздержана на язык, но зато все ему высказала!
Он должен это обдумать. Конечно, она пойдет на место их встречи, но сначала покружит по ярмарке и осмотрится. Хейке может и подождать!
Она понимала, что была упряма и отвратительна, но чувствовала себя великолепно!
Побродив немного среди ларьков, Винга обнаружила, что потеряла ориентировку. Большая площадь в 1795 году была иной, чем сейчас. Церковь Нашего Спасителя стояла тогда на том же самом месте, но около нее почти не было домов. С одной стороны был огромный огороженный пустырь, заполненный также торговыми рядами. Церковь являлась ориентиром, но с какой стороны ее ожидал Нильс? Если смотреть отсюда?
Винга испугалась лишь чуть-чуть. Все же отыскать их будет не так сложно, несмотря ни на что, пространство ограничено!
Там торгуют лошадьми. Следовательно…
Нет, она не помнит.
Она наугад стала бродить вокруг, все более поддаваясь панике. Прекрасно сознавая, что может пройти несколько раз рядом с Нильсом, не увидев его. Ей казалось, что люди ходят повсюду. Многие пытались заговорить с ней, полупьяные и пьяные мужчины хватали ее за плащ, пытаясь удержать, услышать ей пришлось многое. И приличных слов было мало.
Когда она увидела двух парней, которые продавали ножи, она глубоко и облегченно вздохнула. Теперь она недалеко от места встречи.
– Эй, – крикнули они. – Раскаялась? Все-таки хочешь купить нож?
– Нет, я заблудилась. Должна найти друзей. Они стоят наверное у ларька с печеньем.
– А, это там, – сказал один из парней и показал рукой. – Не очень далеко. Но послушай! Подожди немного! Если ты действительно хочешь нож, можешь его получить. Бесплатно! Например, похожий на такой.
Он показал нож с короткой ручкой, довольно красиво заточенным полотном и прекрасно декорированными ножнами.
– Но не могу же я его просто получить? – смущенно сказала она.
– Конечно. Он у нас не здесь, но, если ты пойдешь со мной вон за те конюшни…
– Ну? – спросила она в замешательстве. – Я не знаю… Благодарю за любезность, но я должна попробовать разыскать своих друзей. Они, я уверена, беспокоятся обо мне.
Парень уже покинул тесное место за прилавком. Протянул руку к ее руке. От него шел неприятный запах, и на близком расстоянии он уже не был столь красивым. Поры на лице свидетельствовали о том, что он умывался несколько месяцев тому назад.
– А не приятно ли тебе будет подарить такой нож своему другу? Для него это будет сюрпризом, не правда ли? Идем, это не далеко, время у нас есть.
Крайне растерянная, она последовала за ним. Не хотела быть невежливой, когда они решили подарить ей такую прекрасную вещь, но…
Парень сделал знак своему товарищу и что-то сказал. Сказанное им было похоже на «твоя очередь следующая», и потянул ее с собой.
Путь до конюшен был недолгим, но, когда они оказались за ними, он осмотрелся и быстро схватил ее за руки, и, глупо ухмыльнувшись, попытался поцеловать. Словно она уже была согласна!
Но это было не так. Просто Винга была слишком наивна и мало была знакома с миром, поэтому ее застали врасплох. Но ее это взбесило! А когда Винга злилась, она становилась сильной.
Она ударила его так, что раздался звон, отскочила от него и под его оскорбительные слова о дикой девке пустилась со всех ног на ярмарку.
Испуганная и злая сама на себя, она вышла прямо на мужчину, сидевшего у входа в небольшую жалкого вида палатку. Это был тот самый великолепный силач.
Заблудившись, Винга вышла сзади палаток, принадлежавших тем, кого показывали публике; силачам, бородатым дамам и другим диковинным существам. Кое-кто выглядел так, что сердце Винги сжалось от сочувствия, и она с надеждой подумала, что Хейке не появится здесь. Здесь в клетках сидели несчастные люди. Она должна что-нибудь сделать для них. Но что?
Пока она раздумывала над этим, она столкнулась с этим представительным мужчиной с огромными мускулами и карманной плоской флягой в руках.
– Но, но, – невнятно произнес он, удерживая ее в своих железных руках. – Это не тот ли лакомый кусочек, который бродит по ярмарке и мило улыбается? Весьма приятно, не правда ли? Сядь здесь ненадолго, поболтаем, или как?
О, как от него пахнет скверным самогоном! Пока он говорил, он одной рукой уложил ее на охапку сена, а другую быстро подсунул под нее и грубо стал ощупывать, ожидая, что она, как и все девушки, когда он так поступал, завизжит с хихиканьем и испуганно сдастся.
Винга чувствовала, как из глаз у нее полились слезы злости и отчаяния. Она поняла, что своими силенками здесь ей не справиться. И она закричала. Кричала дико, зовя на помощь, и он в ужасе отпустил ее.
– Какого черта, девка, чего ты орешь? Я только хотел…
Но Винга уже освободилась и пустилась бежать дальше. «Проклятая шлюха», – крикнул он ей вслед, может быть он сделал это в свою защиту?
Она чувствовала себя сильно униженной и оскорбленной. От поражения… от стыда… от… Нет, она не может найти слов для всех бушевавших в ней чувств. Она, спотыкаясь, двигалась вперед, снова не зная куда. Толкалась сама, получала в ответ толчки.
И вот… Там вдали! Тот, что идет там между ларьками, удаляясь от нее… высокая фигура Хейке в черном капюшоне.
Это, видимо, он. Он!
– Хейке!
Крик прозвучал беспомощно и безнадежно, это она поняла и сама.
Ох, весь этот шум, музыка, грохот, рев… Продираясь через толпу, она зацепилась за какой-то медный чан, попросила прощения и продолжила путь.
Теперь он исчез. О, Боже…
Нет, снова появился. Сейчас уже ближе к ней. Третий раз окликнула его по имени.
И он оглянулся. Да, это он шел к ней. Она бросилась в его объятия, прижалась головой к его груди и зарыдала без слез, не в силах произнести ни слова.
– Винга, я думал, что ты пошла домой. Я так беспокоился.
– Я заблудилась, – пропищала она.
Она прильнула к нему, почти отчаявшись, а он так крепко держал ее, словно чувствуя потребность знать, ощущать, что она находится рядом.
– Прости меня, Винга, – тихо произнес он ей на ухо. – Я был глуп.
– Нет, нет, это ты должен простить меня! Можешь забыть все, что я тебе наговорила?
– Не хочу. Твои слова помогли мне многое понять.
– Но я не имела права говорить так! Ты самый прекрасный на свете, Хейке!
Он посмотрел сверху вниз, ей в лицо.
– Что-нибудь случилось, Винга?
– Расскажу позднее.
– Хорошо. А сейчас пойдем к Нильсу. Он недалеко.
Держась за руки, они двинулись в путь. Винга глубоко вздохнула. Она нашла своего Хейке. Но воспоминания об испытанном еще не покинули ее. Еще не раз она будет вспоминать все и бичевать себя.
Они продолжали бродить по ярмарке – Нильс, Хейке и она. Нильс продолжал без умолку болтать, а Вингу радостное настроение покинуло полностью. Она возненавидела гомон, людей, украшения и до смерти боялась встретиться с кем-нибудь из тех отвратительных мужчин, которые заставили ее пережить такие неприятные минуты. Она то и дело дергала Хейке за подол плаща: «Может, пойдем домой?» И он отвечал: «Сейчас пойдем».
Но Нильс тащил их все дальше, а им не хотелось его обижать, он был милым и приятным юношей. Он был полностью ослеплен Вингой, а Хейке, давший обещание самому себе больше не ревновать, стал думать о подруге Нильса, а не о своих чувствах и произнес:
– Взгляни, Нильс, какая прекрасная шаль! Ты не хочешь купить ее для своей подруги?
Нильс, которого эти слова застали врасплох, покраснел, а Винга восхищенно воскликнула.
– У тебя есть подружка, Нильс? Ой, как чудесно! Мы должны как-нибудь увидеть ее, обещай! Хейке, мы поможем ему немного деньгами, не так ли? И он сможет выбрать что-нибудь поистине красивое.
И тут Нильс понял, что шансов у Винги он не имеет. А Хейке осознал, что он ревновал беспричинно. И все закончилось тем, что они выбрали самую красивую шаль из продававшихся (правда, не все они придерживались мнения, что эта шаль была самой красивой, но все решил вкус Нильса). Сделав покупку, они отошли от ларька.
Но тут случилось такое, что потрясло их, каждого по-своему, что заставило Вингу увидеть себя в очень неприятном зеркале. Они уже уходили с территории ярмарки, когда Нильс остановился перед маленьким ларьком, которого раньше они не видели. Над ларьком была небольшая крыша, а внутри сидела молодая женщина, по всей видимости цыганка.
– Гадалка, – сказал Нильс. – Рискнем?
– Да, – согласилась Винга. Хейке промолчал.
Женщина необыкновенной красоты заметила, что они в нерешительности, и поспешила пригласить их к себе. Они неуверенно подошли к ней, потому что не знали, сколько это будет стоить. Но когда услышали, что цена подходящая, решили попробовать. Наибольшее рвение проявлял Нильс, его и пустили к гадалке первым.
Цыганка, сверкнув невероятно красивыми, черными, как ночь, глазами, пообещала ему пять детей и счастливую жизнь. Не очень богатую, но и не бедную. Он серьезно заболеет, но переборет болезнь. Нет, жить он будет не в крупном городе. Он вернется домой, женится на любви своей молодости и… да, не связал ли он себя с лекарственными средствами в своей профессии?
Тогда они поняли, что эта женщина обладает недюжинными способностями. Она не предвещала, как обычно, долгую жизнь, темную опасную женщину и кучу денег. Цыганка знала свое дело.
– Теперь моя очередь, – сказала Винга и протянула руку. Цыганка взяла ее и долго изучала.
– Где это ты побывала? – медленно произнесла она. – Здесь тень…
– Может, я не промыла руку, – весело заявила Винга.
Женщина быстро взглянула на нее и тут же снова посмотрела вниз на руку.
– Твоя жизнь подвергалась опасности. Я имею в виду настоящую опасность. Я вижу призрак царства смерти!
– Может быть, – посерьезнев, сказала Винга. – Недавно, не так ли?
– Совсем недавно.
– Я думаю, вы можете оставить это, – прозвучал глубокий голос Хейке. – Это прошедший этап. Каково ее будущее?
Цыганка сосредоточилась и сказала:
– Я вижу борьбу, жестокий бой со злым человеком. Чем он закончится, не могу сказать, но у тебя будет долгая жизнь, девочка моя. Родишь одного ребенка. Брак твой будет полон любви. Будет печаль, но и много радости. Должна сказать, что твоя рука, хотя и исключительно выразительна, но не показывает твоего супруга, и всего я не понимаю.
Она отпустила руку Винги. Та с удовольствием послушала бы цыганку еще, но ей стало немного страшно, и она отказалась от такого намерения.
– Ну а теперь Хейке, – воскликнул Нильс.
– Не хочу гадать, – быстро сказал он. Женщина подняла на него взгляд. Выражение ее лица было трудно описать.
– Все же давай я тебе погадаю. Это может оказаться интересным. Не глядя на твою руку, я вижу, что твоя судьба соединится с судьбой этой девочки.
Оба стоявших рядом кивнули в знак согласия головами.
– Итак! Давай руку, это не опасно.
Хейке кусал губы. Но, немного подумав, протянул руку. Весьма нерешительно.
Цыганка взяла ее. Они увидели, как ее лицо медленно стало бледнеть. Затем она осторожно и решительно загнула пальцы Хейке в кулак.
– Тебе гадать я не буду, – тихо произнесла она.
– Да, я знал, – ответил Хейке.
– Что? – испуганно воскликнула Винга. – Его ожидает плохое?
Цыганка серьезно посмотрела на нее.
– Это не касается его будущего. Но могу сказать, что его линия жизни… бесконечна! И это только лишь малая часть того, что я увидела!
Хейке упрямо смотрел в красивые черные глаза.
– Жизнь у тебя была трудной, – тихо сказал он. – Ты потеряла любимого мужа и ребенка. Страдания твои были ужасны, тебя гоняли с места на место.
Женщина, не отворачиваясь, смотрела на него.
– А мое будущее?
Хейке не изучал ее руки, ни разу не дотронулся до нее. Но Винга поняла, что они родственные души и что им не нужно прикасаться друг к другу.
– Ты снова выйдешь замуж. Но муж будет недобр к тебе, и ты его оставишь. Потом ты встретишь того, с кем разделишь свою жизнь. У тебя будут новые дети, но ты никогда не забудешь того, кого потеряла.
– А счастье?
Хейке грустно улыбнулся.
– Ты сама знаешь, что такое счастье. Это нечто такое, чего ты не можешь положить в карман и вытащить, когда ты пожелаешь им воспользоваться. У тебя будут в жизни и хорошие времена и плохие.
Она наклонила голову в знак согласия.
– Я не буду спрашивать, сколько я проживу, мне это известно. Но незнакомец… Ты на опасном пути.
– Знаю. Это моя судьба.
Цыганка поняла его. Нет, она не возьмет с них денег. Она долго смотрела им вослед, когда они уходили. Все трое были задумчивы, покидая ярмарку.
– Какая фантастически красивая женщина! – воскликнул Нильс.
– Да, – рассеянно ответил Хейке. – Самая красивая из всех, которых я встречал.
Ах! Его слова поразили, словно копьем, сердце Винги. Она бросила на него взгляд и увидела, как далеко он был в своих мыслях. На губах его играла легкая улыбка, и она вспомнила внутреннее взаимопонимание между ним и этой женщиной. Вингу охватило безудержное желание вернуться и разрезать ее на мелкие куски. В животе у нее появилась тупая боль, ей показалось, что она превратилась в жалкую, неопытную девчонку, бледную, бесцветную. Худую, нудную и посредственную, хуже которой не найти. Она готова была заплакать от отчаяния.
Хейке ничего не замечал, в мыслях, по всей вероятности, он снова был с той красавицей. Винга скрипела зубами, и у нее появилось огромное желание столкнуть его на проезжую часть улицы, в воду или куда угодно!
Нильс все время пытался разгадать загадку, почему женщина отказалась гадать Хейке, и все время говорил без умолку. Это ужасно раздражало.
Ох, как огорчилась Винга! Она чувствовала себя так, будто над ее головой нависла ужасная черная туча. Никогда она не выглядела такой мрачной, она это и сама понимала.
А потом ей стало вдруг еще хуже. Она ругала себя, перебирая собственные слабости.
Что сделал Хейке?
Ничего иного, кроме того, что совершила она. Он выразил восхищение красотой женщины.
Она сама недавно, стоя за кирпичной стеной, читала ему нотацию о том, что имеет право восхищаться красивым мужчиной! И Хейке не должен ревновать ее. Это ее само собой разумеющееся право!
Это было до того, как она сама испытала настоящую ревность. Как сильно она может воздействовать на человека. Теперь Винга поняла это.
– О-о-х, – громко застонала она.
Хейке наконец обратил внимание на ее присутствие.
– Что случилось, ты заболела?
– Да! – пожаловалась она. – Болит грешная душа!
– Это не плохо! А вот и наши лошади. Здесь наши дороги расходятся, Нильс. Спасибо за все.
Все были едины во мнении, что день прошел прекрасно и что они должны в ближайшее время повторить такой выезд. Следует сказать, что на долю Винги редко выпадали более тяжелые дни, но она надела на свое лицо маску веселости и упорно удерживала ее, когда они выезжали в карете из города.
Сейчас она закрыла лицо руками и горько расплакалась.
– Винга! Ты должна рассказать, что случилось с тобой сегодня?
Она шмыгала носом и пыталась вытереть слезы, но они снова лились по лицу. День клонился к вечеру, и воздух уже не был таким теплым. Простая карета Хейке была не защищена от дождя и ветра, и Винга начала мерзнуть. Чувствовала себя несчастной.
– Дело в том, что с глаз моих упали шоры и я увидела себя в неблаговидном свете.
– То же самое случилось и со мной!
– Что ты говоришь? Ах, Хейке, может ли жизнь быть столь сложной?
– Сейчас, мне кажется, ты должна рассказать все с самого начала. Что привело тебя к таким тяжелым мыслям?
– Нет, сначала расскажи ты! Почему ты так мрачен? Он вздохнул.
– Потому что ты была абсолютно права в своих обвинениях. Я представлял, что поступаю великодушно и могу отказаться от тебя во имя твоего счастья, но оказалось, что это не в моих силах. Я был нелогичен и стал ревновать. Все, что ты мне высказала, оказалось для меня необыкновенно полезным, и это жжет меня, причиняет боль, Винга! Какую огромную боль! Она снова вытерла слезы.
– У меня не было права читать тебе такие нотации. Абсолютно никакого, теперь я это осознаю. После того, что случилось со мной.
– Теперь ты должна облегчить свою душу. Что случилось?
Винга рассказала о тех отвратительных встречах с мужчинами, которые ей казались такими прекрасными. Красота их обманчива! Хейке был сильно взволнован ее рассказом, так как Винга ничего не скрыла.
– Да, сегодня я получила первый урок, – всхлипнула она. – Опасно быть открытым, естественным и непосредственным человеком. Нельзя улыбаться любому мужчине и верить, что все они так же милы, как Хейке.
– Уф, не называй меня милым! Это звучит так, как будто я прирученное животное.
– Ты знаешь, что я имею в виду.
– Да. Но для тебя урок был горьким и трагичным, поскольку как раз твоя непосредственность – самое прекрасное, что есть в тебе! Жаль, очень жаль, что так случилось! Но ты права, таков мир.
– А потом я получила второй урок, и он был жестоким!
Она замолчала, проглотив слюну.
– Ну? – сказал Хейке.
– Ты… Она ведь красива, не правда ли?
– Кто?
– Ты сказал, что она самая красивая на свете. Красивейшая женщина из всех, которых ты видел.
Хейке надолго замолчал. Слышался только стук лошадиных копыт, скрип колес, когда они наезжали на камни, да всхлипывания Винги.
Наконец он положил руку на ее плечи.
– Ты приревновала?
– Дико, необыкновенно! Я готова была убить вас обоих!
– Этого делать не стоит. Полагаю, что понимаю твой второй урок. Ревностью управлять или сдерживать ее трудно.
– Истинная правда. Но ты не ответил на мой вопрос.
– Я не слышал никакого вопроса.
– Да? Она самая красивая на свете? Ты влюбился в нее? Почувствовал с ней единство душ, какого ты никогда не испытывал?
– Ой, ой! Слишком много для одного раза! Должен ли я спросить тебя о том же самом, об этом Адонисе с железными руками?
– Забудь о нем и отвечай!
– Она очень красива. Разве ты не любуешься, глядя на прекрасных мужчин, так же как восхищаешься чудесным ландшафтом или замечательной картиной? Именно этим она была для меня. Нет, я не влюбился в нее, но… да, я почувствовал сильную духовную общность с ней. В ясновидении. Ты довольна?
– Ты еще долгое время шел, как очарованный.
– Я не был очарован. Размышлял лишь над тем, что она сказала.
– Хорошо! Я удовлетворена. И прошу отчаянно простить меня за все те глупости, что я тебе наговорила там у стены…
– В целом это было не глупо. Наоборот разумно. Ты заставила меня многое понять.
– А мой опыт научил меня быть осторожной.
– Как так?
– Не показывать своего восхищения другими. Думать, прежде чем сказать.
– Жаль, действительно жаль, если ты начнешь так поступать.
– Я вынуждена! Хуже того, я извлекла и другое из моих встреч с этими парнями.
– О чем ты говоришь?
– Мне стало противно… как это называется? Эротика?
– Ужасно красивое выражение! Ты имеешь в виду половую жизнь?
– Да, если ты предпочитаешь использовать половник вместо чайной ложки.
– Но, Винга, этого не должно случиться! Чтобы ты получила отвращение к этому. Подумай только о тех прекрасных минутах, когда мы осенью будем вместе.
Она склонила голову.
– Осенью! До этого еще целый век. А впрочем, все к лучшему. Потому что сейчас я не хочу. Эти идиоты разрушили все во мне.
У Хейке напряглись скулы. Затем он сказал:
– Хорошо, может быть сегодня ты переночуешь у меня? Я не хочу отпускать тебя одну в Элистранд до той поры, пока не выгоним Снивеля и всю его свору.
Она взглянула на него своими огромными глазами.
– Но ведь тогда мне придется уехать из поместья!
– Да нет же, я перееду в Элистранд и буду находиться там, пока твоя жизнь в опасности. Но сегодня мы туда не поедем. Хочешь побыть у меня? Осмелишься? У меня всего лишь одна комната, где я сплю.
Она попыталась осторожно улыбнуться.
– Таким образом, тебе придется делить комнату со мной? Зная, что я не нападу на тебя?
– Винга!
Она придвинулась к нему, улеглась спать, уткнув голову в его колени.
– Спасибо. С удовольствием переночую у тебя. С большим удовольствием!
Тут она зевнула и потянулась.
– Уф, Хейке, поездка в город сопровождалась огромным моральным унижением.
Он улыбнулся и ласково погладил ее пухлые щеки.
– Именно. Но об этом поговорим позднее, не так ли?
– М-м-м, – пробормотала Винга. Сказать что-либо больше у нее не хватило смелости.
А Хейке тихо вздохнул. Он уже давно начал раскаиваться, что сам установил предел в восемнадцать лет. Но если Винга сейчас почувствовала отвращение к любви, то что может произойти?
Он внес ее на руках в свой домик и положил на кровать. Затем тщательно загородил и запер окна. После этого улегся на постели рядом с нею, ведь у него была только одна кровать. Но достаточно широкая. Хейке долго лежал, опершись на локти, и в темноте рассматривал ее прекрасные черты. «Бог мой, как я люблю эту девушку, – думал он. – И я чуть было не оттолкнул ее от себя! Больше не буду знакомить ее с молодыми людьми. Они недостойны ее, не понимают ее своеобразия, ее благородства».
Конечно он знал, что страстно желает ее, тем более, что она сейчас так близко! Но он находился в таком возвышенном душевном состоянии, что ему и в голову не приходило тронуть ее. Винга же обычно ненавидела то, что он обращается с ней, как с богиней.
Но сейчас она и сама не испытывает желания. И к ней нельзя прикасаться.
Кроме того, у него есть время, он подождет.
«Но не очень долго», – думал он.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Весеннее жертвоприношение

Весеннее жертвоприношение 4

8

Судья Снивель вернулся домой после недельного пребывания в Сарпсборге.
Он не похудел, не стал стройнее по сравнению с прошлым годом, когда вынужден был признать, что его племянник проиграл судебный процесс против несносной девчонки из Элистранда! Этой маленькой дряни, одолеть которую не удалось. Но в один прекрасный день он с ней покончит. Уничтожит ее. И будет один господствовать в Гростенсхольмском уезде. Почему-то жители уезда испытывают какую-то поразительную любовь к этой противной распутнице. Они… они смотрят на нее и почти осмеливаются не слушаться его, судью Снивеля, потому что за ними стоит эта девка! Потомок Людей Льда, упаси Бог!
Но он прекрасно понимал, что не на девчонку полагаются они, а на того, кто стоит за ней. Тот ужасный урод, который где-то скрывается, и Снивель не может его найти.
Судья вылез из кареты, ему пришлось почти выталкивать себя из нее. Дверцы у кареты узки, надо их переделать.
Все вокруг было не так, как раньше.
Он был недоволен и зол после езды в карете и не стал мягче от того, что лошадей вместо конюха принял садовник.
– А где этот проклятый бездельник? – рыкнул Снивель. – Он что, места своего не знает?
– Он сбежал, ваша милость, – выдавил из себя работник, от испуга у него стучали зубы, те немногие, что еще остались во рту.
– Сбежал? Как сбежал? – прошипел Снивель и уставился своим жестким взглядом на слугу. Тот в ужасе оглянулся.
– Не знаю, милостивый господин.
Даже ребенок понял бы, что он лжет. Но Снивель счел не нужным препираться с глупым лентяем, он только фыркнул и вошел в дом.
Там его встретила одна лишь экономка. Глаза у нее покраснели.
– Где гофмейстер? Не говори только, что он тоже сбежал!
– Да, милостивый государь, – присела в книксене экономка. – Они отказались от работы, несколько человек.
Лицо Снивеля начало багроветь.
– Что, черт возьми, здесь случилось? Все сбежали? Или… – У него родилось подозрение. – Или их подкупили? Может, Элистранд?
– Нет, господин. В Гростенсхольме происходит такое… Здесь оставаться страшно.
– Страшно? Что ты, черт возьми, имеешь в виду, баба? Выкладывай!
– Люди встречаются с такими вещами, господин. Конюх был первым. Он видел, что в стойле сидел маленький человечек и смеялся над ним. А на следующий день… на следующий день на полу конюшни кишмя кишели призраки.
На секунду бедной экономке показалось, что господина Снивеля хватит удар, лицо его стало почти черным, глаза вытаращились, а жилы надулись.
– Самая большая глупость, которую я слышал за всю жизнь! Призраки! И он в это поверил?
– Не только он, господин. Гофмейстеру не стало покоя от… от существа женского пола. Он утверждал, что оно было бесцеремонным. А одна из девушек, работавших на кухне…
– Не хочу больше ничего слышать, – рявкнул судья и, широко шагая, направился в гостиную. – Распорядись, чтобы подавали обед! Сначала принеси графин вина! И перестань болтать чепуху!
Когда она уже отправилась выполнять поручение, он крикнул ей вслед:
– У меня должен быть гофмейстер. Скажи Ларсену, что он будет выполнять эту работу. У него в голове кое-что есть, а не только опилки, как у других. А может и он «убежал»?
– Нет, Ларсен пока еще на месте. Я передам ему.
Ларсен до сих пор был камердинером и правой рукой судьи, тем, кто содержал в порядке его бумаги и заботился о том, чтобы в поездках у Снивеля было все необходимое. Это был молчаливый человек, не обладавший фантазией, но отличавшийся крепким здоровьем и здравомыслием. Он был небольшого роста со светлыми волосами, не достигший еще среднего возраста. Когда он вошел, судья сказал:
– Ага, вот и Ларсен, – и налил себе бокал вина. – Тебе сказали о моем желании. Теперь ты будешь гофмейстером. Будешь отвечать за все в доме. Управляющий будет нести ответственность за хозяйство в поместье.
– Управляющий уехал, милостивый господин.
Снивель застыл на месте с бокалом в руках.
– Что? Уехал?
– Вместе с семьей, милостивый господин. Он утверждал, что видел, как на коньке крыши сидело привидение и пяткой стучало по крыше. Бред, конечно. Я позволил себе нанять нового управляющего. Он прибудет завтра.
– Хм. Хорошо, Ларсен! А у тебя не было видений?
– Нет, господин, – ответил серьезно бледный человек. – Все это пустая болтовня, чтобы запугать народ.
– Конечно! Какой-то дьявол стоит за этими глупыми слухами. Для того лишь, чтобы досадить мне.
Снивель опустошил бокал, наполнил его снова и продолжил:
– Но сейчас, когда ты стал гофмейстером, ты должен найти человека, который будет выполнять твои прежние обязанности.
– Я один справлюсь с той и другой работой, милостивый господин судья, – сказал Ларсен, будучи карьеристом и не желая иметь конкурентов в получении милостей от Снивеля.
– Один? Попробуй некоторое время, а там посмотрим. Сколько идиотов сбежало?
– Гофмейстер и управляющий с семьей, конюх и второй кучер, две молодые кухарки и один парень, работавший тоже на кухне. Повариха думает об отъезде, но я договорился с ней, что она временно останется.
– Да, ей уезжать нельзя! Никто так не умеет жарить грудинку, как она! Все?
– Еще несколько женщин. Но таких, которых заменить легко.
– Никто из… моих людей?
– Никто. Они же живут, побаиваясь за свою жизнь.
Люди Снивеля – это его охрана. Он посылал их попытаться разделаться с Вингой и другими его противниками. А врагов у него было много.
– Отлично! Хорошо, что кто-то еще сохранил разум.
– Хуже обстоят дела в самом доме, ваша милость. Никто не осмеливается подниматься на чердак. Утверждают, что там поселились привидения, – с презрением закончил Ларсен.
– Идиотские шуточки, – взревел Снивель и так ударил кулаком по столу, что расплескалось вино. Ларсен тут же вытер стол. – Раньше никогда не было разговоров о призраках в Гростенсхольме. Кто же затуманил мозги дуракам?
Он замолчал. Смотреть друг на друга они избегали. Внезапно они вспомнили то, что говорилось о Гростенсхольме времен Ингрид и Ульвхедина. О тех удивительных событиях, которые происходили здесь.
Но над этим можно было только смеяться. Суеверные люди любят фантазировать.
Ларсен сухо и трезво сказал:
– Думаю, что мы можем плюнуть на всю эту блажь, милостивый господин судья. Она не имеет никакого значения. Гораздо важнее то…
– Что?
– Говорят, что в доме молодой фрекен Тарк в Элистранде появился еще один человек. Этот… таинственный Линд из рода Людей Льда живет сейчас там.
Снивель приподнялся, тяжело навис над столом, опершись пальцами о столешницу. Глаза зловеще заблестели.
– Ну-с! Наконец-то он выполз из своей потайной норы! Это хорошая новость, Ларсен! Мы его быстро схватим. Ты не пригласишь моих людей?
Ларсен исчез. Снивель снова уселся и задумчиво стал пить вино. Он даже не заметил, что обед уже на столе – как обычно несколько блюд. Снивель приучил свой желудок перемалывать зараз большие порции. Это можно было видеть и по нему, хотя он уже и самой природой был создан весьма крупным.
Итак, Хейке Линд из рода Людей Льда наконец объявился! Снивель совершенно не сомневался в том, что именно он все время стоял за спиной маленькой гадкой девки из Элистранда. Спасал ее от разорения, поддерживал ее во все трудные моменты. Иначе расправиться с ней не представляло бы труда.
Проклятое чудовище! Он – семя Сатаны, но Снивель не боится его. Такое доброе безобидное существо, на которое страшно смотреть. Мухи не убьет, а тем более судью! С ним надо покончить как можно быстрей!
В гостиную нерешительно вошли трое мужчин. Одеты они были довольно хорошо, но стоило только взглянуть на их лица и сразу становилось понятно, что они не из лучших детей Господа Бога. Удивительно, как точно характер находит отражение в выражении лица. Он может быть отражен в той или иной вульгарной, незначительной черте, в манере открывать рот или расчесывать волосы или в любом другом. Один из этих троих обладал столь явно грубой внешностью, поведением, что не оставалось никакого сомнения в том, что он из себя представляет. Двое других выглядели лучше и могли скрыть свою профессию: уничтожение многочисленных недругов Снивеля.
Он отобрал их из преступников в процессе своих судейских обязанностей. Спас им шкуру от беспощадного суда, требуя от них взамен помощи для себя. Если они попытаются сбежать, то у него есть документы, где описаны их злодеяния. В Норвегии им покоя не будет. У Снивеля везде связи, и они знают, что тут же будут снова схвачены.
– Я полагаю, вы слышали о госте в Элистранде?
– Да, – пробормотали они. – Слышали.
– Узнайте обо всех его поездках, всех перемещениях! Конечно, он спит вместе с девчонкой, – как он мог позволить себе такое сейчас, – но он иногда и выходит из дома.
– Нет, господин, он спит в своем доме. Небольшом домике во дворе. Это сообщил нам наш осведомитель.
Снивель свирепо уставился на них.
– Ну! Тогда сожгите этот дом. Сегодня ночью, он и удрать снова не сможет.
– Ничего не получится, милостивый господин судья. После нашей предыдущей попытки они на каждую ночь выставляют теперь противопожарных охранников. И собак, которые бегают свободно по двору.
– Хм. Тогда скажите своему осведомителю, чтобы он узнал, когда он выезжает, и пусть он вам сообщит об этом заблаговременно.
– Хорошо, господин судья. Короткий процесс?
– Очень короткий. И спрячьте труп!
– Будет сделано, господин судья.
– И вы помните, что должны покончить с девчонкой, быстро, как только появится возможность?
– Конечно.
– Отлично! Я хочу, чтобы в моем уезде было спокойно.
Они повернулись, чтобы уйти.
– Подождите, – крикнул Снивель, вышел из-за стола и подошел к ним. Но не близко. Он хотел держать их на расстоянии. По крайней мере, по двум причинам.
Посмотрел им жестоко в глаза, словно хотел устрашить их на всякий случай.
– Я приехал домой и услышал, что почти половина прислуги сбежала из-за слухов о привидениях! Вы что-нибудь заметили?
Они изобразили на своих лицах презрительные мины.
– Ерунда! – сказал один из них.
Снивель хотел было рявкнуть: «Не разговаривать таким тоном в моем доме!» Однако сдержался. Раздражать их нет смысла. Платил им, разумеется, хорошо, это он должен делать, ибо игра стоила свеч. Но доверять не доверял.
Снивель отпустил их.
Сам же сел и глубоко задумался, как будто винные пары дали ему тему для раздумий.
Итак, Хейке Линд осмелился появиться здесь в уезде! В той части души Снивеля, где должна находиться совесть, что-то неприятно зашевелилось. Но совесть он задавил в себе давно. Неудовлетворенность, скорее всего, была вызвана тем, что он почувствовал появление угрозы. Он мог кричать сколько угодно, что Гростенсхольм принадлежит ему, он и кричал так всегда и везде и даже сам поверил в это, но факт остается фактом: законного владельца зовут Хейке Линд из рода Людей Льда. Утверждения Снивеля о том, что он располагает письмом от матери деда Хейке, Ингрид Линд, является блефом, это понимали все, кто знал Ингрид. В письме якобы было сказано, что, если в течение трех лет не объявится законный наследник, Гростенсхольм переходит к судье в качестве вознаграждения по иску. А судью в это время звали Снивель. Он может владеть поместьем по своему усмотрению.
Ничего подобного Ингрид не писала. Хейке, этот неизвестный наследник, объявился спустя четыре с половиной года после ее смерти. Сейчас он требовал восстановления своих прав. Снивель возмущенно фыркнул. Хейке из рода Людей Льда, скотина, выполз откуда-то из подземелья, где иначе он мог находиться? Выродок Дьявола! Неужели он еще раз осмелится вступить в борьбу с назначенным королем судьей? Он и эта дерзкая девка из Элистранда? Один раз им удалось выиграть. Но тогда они выступили против слабака Сёренсена, племянника Снивеля. Снивель вынужден был даже прогнать его, потому что он стал настоящим бременем. Хорошо, теперь он наказан и думать о нем не стоит. Сам же судья чуть было не оказался в одной с ним шайке. Спасибо, что адвокат Людей Льда Менгер смертельно заболел и больше не может строить козни против Снивеля! Но где же он сейчас, этот Менгер? Люди Снивеля пытались разыскать его повсюду, чтобы обезопасить, но он словно сквозь землю провалился.
Судья хихикнул про себя. Может, там и находится сейчас Менгер? Ушел под землю. Умер и лежит в могиле со своими больными легкими!
Этот громила содрогнулся, сидя с бокалом вина в руке. Процесс против Сёренсена немного подпортил его репутацию, но ему потребовалось лишь некоторое время, чтобы восстановить ее. У него хватило сил решительно заткнуть рот тому, кто больше всех распространял слухи. Дельце было провернуто неплохо. Снивель испытывал всегда приятное чувство удовлетворения, когда разделывался с врагом, словно он совершал благодеяние для человечества. Сам же получал настоящее удовольствие. От сознания, что обладает властью. Силой убивать с помощью подручных, силой открыто выносить смертные приговоры тем, кто ему не нравился.
Судья, назначенный Его Величеством, обладает почти неограниченной властью. Ибо король, являющийся его единственным начальником, в Норвегии никогда не показывается. А наместник короля в Норвегии, что он из себя представляет? Полностью безвластен!
Бессознательно Снивель встал и подошел к большому зеркалу в гостиной. Повернулся в профиль и принял важную позу.
Вид прекрасен! В Норвегии больше таких людей не сыщешь. Жесткие беспощадные глаза. Выдвинутый вперед подбородок. Может, его следовало бы назвать «подбородки». Но это лишь одно преимущество. Это был признак богатства и благосостояния; иметь все то, что французы называют «embonpoint», изобилие, авторитет. Люди уважают такое.
Да и что им делать! Кто выбьет судью Снивеля из седла? Один генерал как-то попытался поговорить со Снивелем свысока. Нетрудно было найти в его прошлом порочащие генерала сведения. Сомнительная интрижка с женщиной, которая была связана со шведскими офицерами.
Генерала отправили в отставку.
Чудесное чувство!
Женщины обычно многое делали для Снивеля, конечно, не сейчас, а в его молодости. Но взамен они ничего не получали. Он смотрел на женщин свысока. Они не обладают силой суждения, не могут вести разумную беседу, умеют только плакать да хныкать. Снивель не воспринимал женщин. Когда мужская натура требовала своего, как правило, в его распоряжении был Ларсен. Так Снивель нашел себе камердинера, а с этого момента гофмейстера. Ларсен был человеком осторожным, он хотел держаться при Снивеле, и иметь такого человека в доме, когда возникает потребность, просто прекрасно. Впрочем, сейчас уже не так часто.
Через два года стукнет шестьдесят. Это еще не возраст. Он еще сможет многим вынести смертные приговоры или отнять у них поместья и имущество.
По правде говоря, он хорошо потрудился в жизни! Много имущества конфисковал в свою пользу и перепродал его с огромной прибылью. Но никогда не захватывал такого большого поместья, как Гростенсхольм! В тот самый момент, когда он увидел его, он уже знал, что именно такое поместье он и искал все это время. Первый этап получения его прошел легко. Пошли вы прочь, живущие в Элистранде! Его племянник Сёренсен оказал огромную «услугу», а то бы он получил и Элистранд. Это беспомощное существо оказалось не столь сильным, чтобы одержать победу над проклятой девкой!
Когда в Элистранде никого не было, не существовало и наследников Гростенсхольма. Снивель мог спокойно прибрать к рукам и это поместье.
А теперь с неба свалился этот проклятый Хейке Линд из рода Людей Льда и потребовал Гростенсхольм обратно! О Боже, день, когда он увидит своего злейшего врага мертвым, он отметит, как большой праздник!
Он дернулся. Показалось, что кто-то пробежал вверх по лестнице сзади него. Увидел в зеркале, как промелькнула какая-то тень.
– Ларсен? Это ты?
Ответа не последовало. Снивель оглянулся. Экономка не должна быть здесь. Ее рабочий день кончился.
На лестнице никого. Только какое-то отражение в глазах, на которое, естественно, не стоит обращать внимания.
Нет, лучше лечь в постель. Поездка была долгой, да и вино клонило ко сну. Чувствовал себя тяжело, напряжение не спадало, может, поел слишком плотно, но поскольку он целый день почти ничего не ел, вынужден был лишь с благодарностью довольствоваться легкой закуской на постоялом дворе, должен же он немного позволить себе? Телу только стало приятно, когда он наелся до отвала. Оно стало здоровым и сильным, когда желудок насытился.
Пошатываясь, он руками схватился за перила лестницы и подтянулся вверх. Тяжелые, тяжелые шаги прозвучали по ступенькам. Он протяжно рыгнул.
– Ларсен! Я иду ложиться спать!
Раболепная фигура гофмейстера торопливо вынырнула из его комнаты и мгновенно оказалась в комнате его милости, чтобы заправить кровать.
– Винга Тарк, – ворчал про себя Снивель, поднимаясь на второй этаж. – Проклятая девка! Я собственноручно сверну ее куриную шею. А этот Хейке Линд, ему здесь задержаться не удастся. Может, мне следует послать за ним своих людей, чтоб они притащили его сюда? И позабавиться, глядя, как он медленно и мучительно подыхает? Нет, не стоит. С такими, как он, это может оказаться опасным. Лучше ликвидировать его там, на месте.
Снивель не хотел вспоминать то время, когда он и Сёренсен пытались безуспешно обезвредить этих двоих.
На мгновение он остановился наверху лестницы, чтобы перевести дух. Удивительно, каким чужим кажется дом! Как будто… как будто кто-то сидел и смеялся над ним?
Что за абсурдная мысль? Может, вино было не совсем хорошим. Плохое вино рождает дурные мысли.
Он поплелся дальше. В свою комнату.
Там он тяжело свалился на кровать и позволил Ларсену снять с себя ботинки, которые он давно не сбрасывал с ног. С трудом стащили с него дорогой дорожный пиджак.
Снивель застонал от напряжения.
– Не желает ли ваша милость, чтобы я немного погладил вас вечером? – спросил Ларсен. – Может, небольшой массаж через часок?
– Нет, – проворчал Снивель. – Я хочу спать.
Общими усилиями с трудом была снята остальная одежда, и его милость перевернулся на кровати. Ларсен, любезно улыбаясь, укрыл судью, погасил свечи и почтительно отступил.
Только что назначенный гофмейстер на минуту задержался в проеме двери и внимательно посмотрел на огромного человека в постели, который мгновенно заснул, одурманенный целым графином вина. Судья был так грузен, что лежал в середине огромной постели, словно в яме. Кровать пришлось укреплять железом, чтобы он не провалился. Поскольку сейчас он лежал на спине, он сильно и шумно храпел. Храп звучал словно раскаты настоящего грома.
Бледное лицо Ларсена, подсвеченное снизу свечой, как обычно ничего не выражало. Никто не мог догадаться, какие чувства испытывает он к судье.
И менее всего сам судья.
Но правда заключалась в том, что Ларсен был лишен воображения, чтобы чувствовать неприязнь к этому моржу, развалившемуся на кровати. Он исполнял свои обязанности строго и бесстрастно. Пусть судья обращается с ним, как ему хочется. Это его не волнует.
Может Снивель иногда представляет себе, что Ларсен испытывает к нему нежность? Ну и пусть, но это в любом случае самообман. Ларсен не чувствует ничего. Все, что судья приказывает ему, он воспринимает без внутреннего сопротивления.
Потому что Ларсен очень хорошо знает одну вещь: у Снивеля нет наследников, и он уже не молод. Ларсен же относительно молодой человек. Если будет вести себя по-умному, добьется того, что судья будет испытывать настоящую симпатию к нему, тогда, может быть, в один прекрасный день он унаследует все, чем тот владеет.
Во имя этого стоит потрудиться, выполнять все своеобразные поручения. Есть смысл промолчать обо всех причудах, которые он видел и переживал в спальне судьи. Снивель должен испытывать доверие к нему. В противном случае все пойдет насмарку, тогда бросайся головой в омут, не будет никакого наследства!
Но сегодня его повысили. Стал гофмейстером. Это хороший признак.
Снивель хотел нанять вместо него нового камердинера. Этого случиться не должно! Никто не отнимет наследства у Ларсена.
Когда он точно узнает, что судья в завещании назначил именно его, Ларсена, наследником всего… Тогда Снивелю не потребуется долго жить, не так ли?
Однако Ларсен был слишком хитер, чтобы позволить себе говорить такое вслух.
Хейке Линда из рода Людей Льда Ларсен не боится. Слуга не мог даже представить себе, что кто-то способен победить судью Снивеля.
Не мог он понять и разговоров слуг о том, что в доме появились привидения. Он ничего подобного не замечал. Ларсен был материалистом. Призраков в мире не существует, довольно болтать об этом!
Снивель перестал храпеть, долгое время не дышал. Затем раздался грохочущий звук стокатто, который перешел в мощный храп.
На Ларсена это не произвело впечатления. Вообще никакого. Конечно, судья время от времени выдвигает неприятные требования, когда ему необходима интимная помощь, но Ларсен воспользуется и этим. Единственный недостаток состоял в том, что Снивель был слишком тяжел, и это было весьма неудобно. Но Ларсен охотно готов к совместным действиям и может предложить много хорошего. Когда он хочет, то у него появляются намеки на воображение.
Судья, несомненно, доволен им.
И, как уже сказано, эта громадина не будет жить вечно.
Ларсен бросил последний взгляд в комнату и ушел.
Но его глаза кое-чего не увидели.
Сверху на спящего с храпом Снивеля смотрели другие глаза. Полные ожидания коварные усмешки окружали его.
Серые после прибытия в Гростенсхольм уже позабавились вволю.
План сражения, разработанный долговязым повешенным предполагал удаление из поместья слуг и работников одного за другим.
Сначала самых незначительных.
То, что так рано сбежал гофмейстер, было небольшой ошибкой. Одну из обольстительнейших фей охватило такое желание соблазнить бедного мужчину, что она повела себя неосторожно. За что получила выговор от долговязого повешенного. Во всем должен быть порядок. Да и управляющий слишком рано увидел то, чего не должен был видеть. Привидение, сидевшее на коньке и колотившее пятками по крыше, оказалось на самом деле гораздо более незначительной персоной, старой поломойкой. Но так уж случилось, что управляющий покинул поместье первым, и поскольку он был заботливым главой семьи, прихватил с собой и всех своих родичей. Это вызвало некоторое беспокойство в среде невидимых существ.
Но удовольствие все же они получили!
Сейчас начиналось самое веселое. Судья, их заклятый враг, вернулся домой.
Все они хотели, чтобы в Гростенсхольм вернулись Люди Льда. Никогда им не было так хорошо, как во времена Ингрид и Ульвхедина!
Все проявляли любопытство по отношению к Снивелю, считая его интересным объектом. И все хотели помочь.
Но Повешенный рассматривал всех, чтобы выбрать из них нужное существо.
– Мы должны быть осторожными, – сказал он про себя. Никто, кроме него самого, этих слов не слышал. Будем истязать его подольше! Ибо сломать его не так легко, он верит только в живых.
На губах Повешенного заиграла коварная улыбка.
– Мы не должны забывать о других. Мы должны убрать всех, кто окружает его, так, чтобы он почувствовал себя одиноким в пустом замке, без людей, без друзей или защитников. Чтобы одни мы остались с ним!
В комнате послышалось таинственное и игриво жаждущее хихиканье.
Все ждали и надеялись…
Повешенный поднял мозолистую рабочую руку и указал на одного из них.
– Ты начнешь!
Все были удовлетворены выбором. Скопище зашумело.

9

Хейке покинул свой домик в пригороде Кристиании. Забрал с собой скот и имущество и переехал в один из домов в Элистранде. Сейчас он больше не мог оставлять Вингу одну. Козни против нее стали очень серьезными.
Разумеется, он сознавал, что сам является весьма желанной жертвой для охотников, но еще важнее сейчас для него была защита Винги.
И никто из них не думал покидать поместье. Ни на каких условиях!
Сейчас Хейке уже жил в Элистранде несколько дней. Днем они были вместе, он помогал ей по хозяйству или они совершали короткие безопасные прогулки с собаками. Они очень хорошо знали, что, отойдя подальше от поместья, могут стать жертвами метких стрелков. Людям Снивеля всегда было известно, где они находятся, было абсолютно ясно, что кто-то в Элистранде работает на судью.
Винга разговаривала с ленсманом о нападении на нее и о несправедливости по отношению Хейке. Но сразу поняла, что Снивель побывал здесь до нее. Это было видно по тому, как нервно ленсман передвигал на письменном столе вещи, по его взгляду, который все время избегал встречаться с глазами Винги.
Визит был заранее обречен на неудачу. Впрочем, этого ленсмана презирали все в округе. Хейке и Вингу, естественно, поддерживало большинство населения уезда. Особенно те, кто жил в Линде-аллее и Эйкебю, терпевшие больше всего от власти Снивеля. Но и другие тоже. Но это были простые люди, хуторяне, арендаторы Гростенсхольма и Элистранда. Те же, кто стоял в обществе ступенькой выше, держались в стороне и или ничего не знали, или же стремились завоевать доверие судьи.
Хейке никоим образом не хотел, чтобы мелкие крестьяне выступали против Снивеля. Он очень хорошо знал, что они впоследствии будут наказаны. Он пытался их удерживать от участия в споре как можно дольше.
Но по вечерам он и Винга не могли быть вместе. Он уходил в свой дом после того, как убеждался, что охрана в поместье выставлена и что никто из Гростенсхольма не бродит поблизости.
Винга говорила, что сейчас, когда он живет в Элистранде, она чувствует себя в большей безопасности. Но… само собой разумеется она еще больше ощущала бы себя уверенной, если бы он жил в главном доме.
Хейке ничего не отвечал на это. Он знал, что это невозможно. Правда, сейчас ему трудно было определить, какой точки зрения придерживается Винга: испытывает все еще отвращение ко всему, что зовется эротикой, или то было естественное мимолетное чувство, испытанное ею. Но он не осмеливался спросить, а она ничего не говорила. Однако он знал, что сам он будет испытывать большие трудности, держась вдалеке от нее. Долгие годы воздержания начали подтачивать силу его сопротивления, особенно потому, что он каждую минуту испытывал боль страстной тоски, находясь не рядом с ней, она же с каждым днем становилась все более зрелой женщиной.
В тот вечер Хейке не мог заснуть. Он знал, что Снивель приехал домой после обеда. Он видел его экипаж, когда тот проезжал по дороге.
Его первым ощущением была неприязнь или, проще говоря, ненависть. Затем пришло чувство беспомощности, сознания того, что он ничего не может предпринять против этого всесильного пугала.
Он кое-что все же сделал! Во-первых, когда увидел, что Снивель возвращается домой, он по-настоящему представил себе, что сейчас происходит в Гростенсхольме, и вздрогнул. У него и у Винги воспоминания о той ужасной весенней ночи неделю тому назад в какой-то степени притупились. Сейчас, прохаживаясь из угла в угол в своем маленьком элистрандском домике, он не мог ясно решить, было ли все это миражом, галлюцинацией или произошло на самом деле.
В Элистранде царила тишина. Он знал, что работники поместья, сменяя друг друга, наблюдают за двором из окон. Знал также и то, что огромные собаки бегают во дворе между строениями за изгородью. Луна сейчас была на исходе и почти не светила. Ночь была темная, такая, какие часто бывают весной.
Больше всего ему хотелось пойти к Винге и поговорить с ней о событиях той ночи, услышать ее мнение. Они словно бы не хотели говорить об этом, избегали разговора, как будто эта тема была запрещенной… Но Винга спала. И он не может пойти в ее спальню, ведь никто не знает, чем может закончиться такой визит. Она больше не была столь бесстыдной и безответственной в своих высказываниях об их отношениях, она больше не приставала к нему. А он!.. Он болезненно переживал ее молчание, объясняя его тем, что она потеряла к нему интерес. Столь непоследовательным он был, он, который так нудно и грубо упрекал ее за порывистость! О, как сейчас ему этого не хватает!
Конечно, называть его нудным и грубым глупо. Хейке только нес большую ответственность за это дитя. Но он любил ее, не мечтал ни о чем ином, кроме отдыха в ее объятиях и возможности доказывать ей свою любовь, рассказывать ей обо всем, что жгло его душу. Поэтому его и удручало то, что он обязан быть строгим, морально более сдержанным и старшим из них двоих.
Нет, к ней он пойти не имеет права. Это будет конец. Сопротивляться он больше не сможет! Хейке вздохнул и вышел на крыльцо.
Тут же вблизи раздалось рычание.
– Спокойно, спокойно, это я, – произнес он своим глубоким, теплым голосом.
Две собаки подошли и лизнули его руку. Он немного почесал их и прошептал какие-то таинственные слова. Так он просил их продолжать нести охрану.
Мгновение он постоял, дыша атмосферой ночи. Она была холодной и как бы сдержанной. Он не ощущал в ней ничего необычного, не то, что той ночью, когда атмосфера была наполнена дрожью, ужасом и ожиданием. Сейчас же ожиданию пришел конец, весна работала старыми, известными методами на земле, на деревьях, на траве, на пашне. Он прошел к другому дому, подошел к окну и тихонько произнес:
– Миккель, никакой опасности нет. Это я, Хейке. Я немного прогуляюсь. В течение часа возвращусь.
Внутри дома кто-то тихо ответил.
Он ведь не хотел, чтобы его застрелили, и тем более свои люди!
По главной дороге Хейке не пошел: вдруг там находятся люди Снивеля. Он двинулся снова к опушке леса. Боже, как он ненавидит то, что ему приходится ходить крадучись по своей родной земле. Они должны, обязаны заставить Снивеля уйти. Об ином и думать нельзя. Но в глубине сердца у него возникло неприятное чувство при мысли о том, что они сделали.
Он попытался оправдать себя. Они же попробовали уже все, абсолютно все! К насилию они прибегнуть не могут. Неужели глупо захотеть вынудить испугом убежать отсюда человека, у которого нет права находиться здесь? Не мягкая ли это форма нападения? Однако его снова охватили угрызения совести: но ведь людей можно пугать по-всякому, не так ли?
Снова оправдания. Конечно, но чудовище, подобное Снивелю, простыми способами не запугать.
Ладно, сейчас уже сделано, обманным путем или нет, но сделано. Он не знал, что следует ему думать о переживаниях той ночи. Не сыграли ли с ним злую шутку наркотики? Если так, то он ничего опасного не сделал! Тогда ничего не произойдет.
И тогда Снивель преспокойно будет сидеть в Гростенсхольме – если все это игра воображения.
Мысли его снова пошли по кругу. Пусть свежий ночной воздух проветрит мозги. Пусть голова будет ясной.
Он уже был в лесу за Гростенсхольмом. Теперь можно продолжать двигаться по рву, наполовину скрытому ольхой и кустами ракиты, прямо до забора возле моря. Он подойдет ближе к своему собственному дому и может быть почувствует какие-то изменения в воздухе, произошедшие со времени его последнего посещения поместья.
Какая чепуха! Дом и есть дом.
Но не для Хейке. Он обладал способностью чувствовать настроение в доме, как только входил в него. Если в нем происходили какие-либо трагические события. Или если в доме царило счастье. Или место было хорошим. Или плохим. Дом сообщал ему многое о себе.
Во время немногих посещений он чувствовал себя дома в Гростенсхольме. Но Снивель, естественно, наложил неприятный, чуждый отпечаток на поместье, хотя и поверхностный. Этот отпечаток исчезнет вместе со Снивелем.
Хейке сейчас был оптимистом. Если уже дается человеку разрешение на жизнь, то он должен уметь бороться с трудностями.
Чем ближе подходил он к поместью, тем сильнее ощущал в воздухе нечто особое. Какую-то вибрацию, которой не было, когда он посетил Гростенсхольм в прошлый раз. Глубокие резонансные звуки, описать которые было невозможно.
Наконец он оказался у изгороди. Дальше идти он не хотел. Здесь росла небольшая группа диких деревьев, скрывшая его от посторонних глаз. Хейке стоял, положив руки на изгородь.
Спущены ли собаки в Гростенсхольме, гадал он. Наверняка слуги сделали это, и Хейке сосредоточил свою волю, чтобы им отказал инстинкт, и звери не могли бы обнаружить его. Он как бы превратил себя в бестелесное существо, у которого отсутствуют дыхание, запах и все остальное, что могло бы выдать его. Он существовал, но не для собак.
Со стороны величественного замка не раздавалось ни единого звука. Хейке постоял немного, затем сконцентрировал свою волю и издал беззвучный призыв.
Сердце у него колотилось. Сейчас ему хотелось узнать, живут в поместье те невидимые существа или нет.
Конечно, слухи доходили и до него! О побегах слуг из Гростенсхольма. О том, что происходило там. Но рассказывал каждый по-своему. Сейчас наступила очередь самого Гростенсхольма, Хейке не должен доверять болтовне.
В этот момент он вздрогнул. Кто-то шел между деревьями. Он подавил желание присесть и спрятаться, это означало бы полностью обнаружить свое присутствие, если это идет охранник.
Но это был не он.
Одновременно он услышал ответ на свой зов. По двору разнесся отдаленный звук, словно вой адских волков.
Хейке узнал это долговязое существо, его ленивую походку.
Повешенный.
Итак, это не иллюзии, вызванные ужасными наркотическими веществами!
Истина как бы нанесла Хейке удар прямо в лицо. Он и Винга пытались спрятаться в самообмане, они не хотели даже и думать о той кошмарной ночи. Рассматривали ее как… да, именно как кошмар и только.
Теперь же его иллюзиям пришел конец.
Бессознательно он сделал шаг назад, не хотел находиться слишком близко к призраку.
Но он должен, обязан сохранить свою власть над ними. Это необходимо. В противном случае все может превратиться в хаос, и никто не знает, что может случиться с Вингой и с ним, если эти существа получат полную свободу, никто не знает, куда они тогда двинутся.
– Все ли хорошо? – тихо спросил Хейке.
Существо скривило злобную гримасу. «Этот человек явно был повешен не беспричинно», подумал Хейке и по его спине поползли холодные мурашки.
– Все очень хорошо, – ответил призрак. Тем непостижимым голосом, который шел как бы издалека и во времени, и в пространстве. – Он приехал!
– Я знаю. Но помните: никакого насилия!
Повешенный улыбнулся еще более ужасно.
– Мы будем истязать его медленно! У него будет время для раздумий. Много времени!
Это прозвучало очень неприятно. Хейке надеялся, что его нервозность не будет замечена, но, видимо, это была напрасная надежда.
Ингрид или Ульвхедин восприняли бы это хладнокровно. Но только не он. Он был Хейке – мягкий, уступчивый.
Внезапно Повешенный начал говорить, его голос сейчас звучал глухо и угрожающе.
– Ты помнишь, что обещал нам?
Обещал им? Хейке не помнил, все той ночью происходило в такой сумятице, и он был сильно одурманен той мерзостью, которой наглотался. О, да!
– Ты имеешь в виду, что вам некоторое время будет позволено оставаться в Гростенсхольме?
– Нет, я говорю не об этом.
Неужели он им больше обещал? Еще что-нибудь? Обещание находиться дольше в Гростенсхольме, как обстоит дело с ним? Он не помнит.
– Что… о чем ты говоришь? – спросил он, надеясь при этом, что его голос прозвучит бесцеремонно и трезво, как ему хотелось.
– Ты обещал нам весеннюю жертву.
О, Господи, обещал! Вместо Винги. Спокойным голосом властелина он произнес:
– Прежде всего вы не должны трогать Вингу, девушку, что была со мной той ночью. Именно она просила о том, чтобы вы оставались в Гростенсхольме дольше необходимого. Она мне очень дорога и должна жить в безопасности и свободно в Гростенсхольме, когда я сюда перееду.
– Мы не тронем ее, – ответил Повешенный. – Если ей желательно наше присутствие, то для нас составит удовольствие служить ей.
«Небо, запрети им это», – подумал Хейке, но вслух не сказал.
– Спасибо! Я видел, что той ночью вы охотились за ней, и это меня сильно встревожило. Но сейчас я верю твоим словам. Что же касается весенней жертвы, которую я вам обещал, то я имел в виду только то, что вам будет предоставлено право пугать этого человека и портить ему настроение с тем, чтобы он добровольно передал Гростенсхольм мне. И ничего более!
Повешенный снова коварно улыбнулся, а в его глазах мелькнул зловещий огонек.
– С ним у тебя забот не будет. Его мы берем на себя.
– Но, как я уже сказал, никакого насилия! Только душевное преследование и запугивание.
– Отдай его нам, – повторил Повешенный. – Ты обещал нам весеннюю жертву.
Прежде, чем Хейке успел возразить, Повешенный быстро продолжил:
– Не бойся, мы будем действовать неспешно, красиво и пристойно. От испуга один за одним разбегутся его слуги. Наконец он останется один. Совсем один… с нами!
Сказав это, призрак удалился, а Хейке лишь стоял и смотрел, как он исчезает за деревьями.
С чувством того, что он не владеет ситуацией, так как ему бы следовало, Хейке пошел по канаве домой.
Когда он вышел к опушке леса, он остановился и посмотрел на Гростенсхольм, который огромной черной тенью выделялся на несколько посветлевшем ночном небе. Не было видно ни одного огонька, только темный колосс. На прощание он снова услышал адский отдаленный вой.
«Один? – подумал он. – Снивель наконец останется в одиночестве. Вместе с ними… И я, когда перееду, если все пройдет хорошо, тоже буду один. Буду ходить по пустым комнатам, и не с кем будет словом перекинуться. Потому, что я отвергаю близость между мной и Вингой, наше внутреннее взаимопонимание, нашу взаимосвязь. Она будет сидеть одна в Элистранде, а я в Гростенсхольме. А поздними вечерами, когда слуги улягутся спать, мы будем сидеть в бессмысленных мечтаниях каждый в своем поместье… Но у меня естественно будет общество. Из „них“. Они будут вокруг меня, хочу я этого или нет. Это будет двойное одиночество!»
Тут он бросился бежать. Гонимый, как ему показалось, недостатком времени, чтобы быстро добраться до Элистранда.
«Разве я всегда не был одинок? – подумал он. – Не достаточно ли я испытывал бремя одиночества? Нет же, сейчас я в непонятном благородном порыве осуждаю себя и Вингу на дальнейшее одиночество. На всю жизнь! Я, наверное, сошел с ума! Я был сумасшедшим или стал им сейчас? Что правильно и что неверно? Я больше не хочу раздумывать или сомневаться, хочу лишь чувствовать, чувствовать, чувствовать и действовать!»
Изнуренный, он добрался до Элистранда в ссадинах от бега по лесу, исхлестанный ветками, в грязных ботинках, уставший до смерти. Ворота Элистранда показались ему воротами в рай, но они сопротивлялись, когда он попытался их открыть. Он едва был в состоянии крикнуть, кто он, почти не осмеливался погладить собак, бросившихся на него с лаем.
У него был ключ к двери главного дома, но в руках почти не было сил вставить его в замочную скважину, и он весь дрожал, царапая ключом замок.
Наконец он вошел в дом.
Там было темно, он ощупью, словно пьяный, двигался вперед и добрался наконец до большой гостиной.
– Винга?
В тишине голос его отозвался эхом.
Наверху открылась дверь.
– Это ты, Хейке?
Он с трудом двинулся по направлению к лестнице. Слышал, что она стоит на ее верхней ступеньке.
– Да.
– Ты шумишь, словно целое войско. В чем дело, ты задыхаешься. Случилось что-нибудь?
– Нич… кое-что, – выдавил он из себя. – Все в порядке. Я хотел только…
Она сбежала к нему вниз.
Он не смог броситься ей навстречу, ибо мчался бегом всю дорогу, отдав этому свои последние силы. С огромным усилием он удерживался на ногах, вынужден был схватиться за украшенный край лестничной опоры.
А она была уже внизу. Хейке опустился на колени, обняв руками ее одетое в тонкую рубашку тело.
– Винга, – со стоном произнес он. – Оставайся со мной! Всегда! Всегда! Не могу… больше бороться. Я был глуп.
Она погладила его взъерошенные волосы, руки ее напоминали крылья птицы, которые утоляют боль.
– Но до моего восемнадцатилетия еще много времени.
– Я не об этом думаю. Не трону тебя, обещаю. Я только в мыслях заглянул в ужасный бесконечный могильник одиночества. Я… Ах, Винга, помоги мне!
«Руки твои, обвившие мой стан, лицо, прижавшееся к груди. Ты дышишь, произнося слова, твое горячее дыхание жжет меня сквозь ткань ночной рубашки. Тело мое начинает дрожать. Нельзя допускать этого, не хочу, чтобы ты сейчас заметил, как жажду я тебя, увидел именно сейчас, когда ты нуждаешься в моем серьезном отношении к тебе, в моем понимании».
Она стояла, не двигаясь, и слушала, как он, торопясь, заикаясь, рассказывал о своем посещении Гростенсхольма, и ее охватили беспокойство и страх. Она понимала весь ужас одиночества, охвативший его там, но так трудно сосредоточиться.
Сейчас она чувствовала только, что тело ее страстно жаждет его, а эта мысль в такой момент представлялась ей ужасной, мирской. И она ощущала, как там внизу начало екать тепло, влажно и требовательно, ибо это был Хейке, Хейке ее мечты, обнимавший ее, словно любовник, но думавший совершенно об ином. Хейке, дикий, несчастный, единственный, кто может зажечь ее любовь, ее страстное желание. Она любит его силу, демоническую внешность, его широкие плечи и потрясающую фигуру. Сейчас она может обладать им, если захочет. Но не имеет права обмануть его доверие. Сейчас сильной и полной понимания должна быть она!
Она услышала его слова о том, что ребенок Винга, этот лесной эльф, исчез. То существо, которое он сейчас держит в руках – женщина, каждая линия ее тела свидетельствует об этом.
Да, да! Хотелось крикнуть ей. Возьми меня всю, больше ждать я не могу! Ты, который все время сдерживал меня в моей любви. Ты, который был все время таким разумным. Сколько же мне еще ждать?
Она гладила его волосы, лоб, покрывшийся потом. Хотела, чтобы он поднялся, но вспомнила, что сейчас он не способен на это. Не только из-за физической усталости. Хейке сдался, все его сопротивление тому, что они должны быть вместе, было сломлено. Сознание того, что он не хочет больше перебарывать себя, также отняло у него много сил.
Уткнувшись лицом в ее живот, он спросил, не чувствует ли она все еще отвращения к мужчинам.
Винга, будь осторожна, не будь слишком откровенна! Ты знаешь, каким холодным душем он может облить тебя!
Но в то же время не отталкивай его чрезмерно!
Пусть дверь останется приоткрытой. «О-о, Хейке, тело мое разрывается, я не выдержу!» – подумала она.
Но она невозмутимо спросила:
– А-а, ты вспомнил ярмарку? Все прошло за пару дней. Это для нас не имеет значения.
«Не болтнула ли я сейчас лишнего?»
И тут она заметила, что он расслабился и глубоко облегченно вздохнул.
Это был трудный момент. Ей все же не следует верить в то, что сила его сопротивления сломлена, она не хочет оказаться в ловушке, не хочет, чтобы он снова оттолкнул ее. Не поклялся ли он сейчас не трогать ее? Это опасно, опасно!
Последующие его слова засвидетельствовали правильность того, что она промолчала.
– Не обращай внимания, Винга, на то, что я говорил, – прошептал он. – Я счастлив оттого, что душа твоя не повреждена, что ты терпишь мои прикосновения, но я стремлюсь не к этому, любимая. Это не самое главное. Я нуждаюсь в твоем присутствии. В твоем веселом смехе. В твоем ясном взгляде на жизнь, хочу вернуть свою неиспорченную Вингу! Хочу, чтобы мы жили вместе. Я готов ждать до твоего восемнадцатилетия, это не…
«Ох, зачем ты это говоришь? Неужели не чувствуешь как я вся горю и пылаю?»
Он крепко сжал руками ее плечи.
– Ты хочешь выйти за меня замуж… сейчас? Можешь забыть то, как я выгляжу? Так, чтобы мы могли быть всегда вместе? Чтобы никто не мешал нам. Я отчаянно нуждаюсь в тебе, Винга!
Она тут же почувствовала себя такой взрослой. Такой гордой от его доверия.
Только бы голос не выдал ее страстного желания! И она осторожно сказала:
– А что, если случится то, чего ты всегда боялся? Что я влюблюсь в другого. Тебе больше не страшно?
Он в отчаянии смял руками ее ночную рубашку:
– Да, да, я всегда буду бояться этого. Но сейчас я утратил всякую гордость, забыл, как ужасно и отталкивающе я выгляжу, забыл все, потому что не могу жить без тебя.
«Ох, Хейке, попытайся забыть хоть немного твои душевные муки и подумай о телесных! Неужели ты не чувствуешь моей близости, неужели она не влияет на тебя?»
Ей стало стыдно за себя. Такая атмосфера между ними, а она стоит и думает только об эротике! Стыдись, Винга!
Но она не может заставить тело направить мысли в другую сторону, не может справиться с этим!
Чтобы хоть немного скрыть это, она опустилась перед ним на колени, взяла его руки и легким прикосновением губ стала их целовать. Она не видела его в темноте, но могла чувствовать его дрожь, его отчаяние, его… бездонное одиночество.
– Такого не случится, Хейке, – сказала она, словно успокаивая ребенка. – Я не оставлю тебя. Почему должна я сделать это, когда ты – луч света в моей жизни, все, на чем я хочу ее построить? Я восхищаюсь тобой с того момента, как встретила тебя в лесу. Тогда ты был гротескным диким существом. Уже тогда твой вид затронул во мне таинственные струны, и я сразу поняла, что такого, как ты, необыкновенно похожего на меня, я больше не встречу. Вся моя страсть, вся любовь принадлежит тебе. Ты прав, я уже не та, что была раньше. Прав, что я повзрослела, стала более зрелой, более серьезной. Но чувства к тебе не изменились.
«Хейке, Хейке, неужели ты не замечаешь, как дрожит мое тело от желания быть ближе к тебе? Неужели не чувствуешь, как я сдерживаюсь, произнося слова?»
Она снова взяла себя в руки:
– Благодарю, я с удовольствием выйду за тебя замуж, и ты можешь уже этой ночью перебраться ко мне, в Элистранд, если хочешь. Потому что понимаешь, ты мне тоже нужен. Ночи для меня были страшными, долгими и тяжелыми. Мое одиночество также длится слишком долго. Нам, тебе и мне, как никому другому, одиночество очень знакомо. Оно стало частью нашего детства и юности. Давай сейчас покончим с ним, любимый мой. О чем мы, в сущности, сейчас говорим? Все так просто. Ты мой сердечный друг, я нуждаюсь в твоей надежной опоре. Мне необходимо знать, что ты рядом!
Он попытался поймать в темноте ее взгляд, но это было невозможно.
– Ты изменилась, Винга, – воскликнул он, испытывая огромную радость. – Ужасное обращение тех мужчин оставило на тебе свой след, ты уже не та наивная девочка. Раньше ты бросалась мне на шею, смеялась, шутила и пыталась соблазнить меня всеми способами, а сейчас ты так достойна, так разумна.
«Ой, не знаешь ты, Хейке, не ведаешь», – клокотало у нее внутри.
– Не кажется ли тебе, что сейчас не время для шуток и забав? – спросила она. – Однако ты прав, я больше не могу быть такой, как раньше. Получила довольно жестокий урок и поняла, что открытость и непосредственность могут быть неправильно поняты. Я испугана, сбита с толку.
Он взял ее лицо в руки.
– Но со мной, Винга, оставайся прежней!
И тогда она спокойно сказала, несмотря на огромное внутреннее возбуждение:
– Может быть, я слишком много раз слышала, что я бессовестна. Не слишком ли часто ты говорил: «Оставь меня, Винга!», или «Ты слишком молода», или «Ты не должна так поступать, Винга!» Может, и ты виновен в том, что я изменилась?
Она понимала, что поступает бессердечно, но это была не ложь, он частично разрушил ее жизнерадостность.
Хейке головой прижался к ее волосам, всхлипнул без слез, громко и безнадежно:
– Прости меня, прости! – прошептал он. – Забудь все эти глупые несерьезные слова, ибо я люблю тебя такой, какая ты есть. Так просто и восхищенно раскритиковать меня и одновременно пленить так доверчиво! Такой ты должна быть, а я разрушил это, ах, Винга, что мне делать?
«Дурак, – подумала она. – Ты, например, должен бы поцеловать меня сейчас, когда мы стоим так близко друг к другу. Тебе стоит только немного наклониться, и я здесь. Потом увидишь, что произойдет».
Я здесь! Винга продолжает оставаться непосредственной. Но она не думает показывать этого. Она ждет, чтобы Хейке пришел сам по своей воле, потому что он больше не в силах сопротивляться.
Сейчас он с ней. Мчался со всех ног домой, в Элистранд, к ней. Но все еще придерживается дурацких идей о рыцарстве, о том, что будет ждать до ее восемнадцатилетия.
Ну и пусть ждет. Пусть пьет свою горькую чашу, раз вынудил ее сдерживать себя. Именно он научил ее таким словам, как стыд и скромность. Да, те мужики были самыми скверными учителями, но и он не лучше их.
Если бы только она сейчас не сохла так по нему! Не испытывала бы такого трепета, обвила бы его руками и почувствовала бы его тело рядом с собой, узнала бы, что он жаждет ее!
Она этого больше не выдержит! Она быстро вскочила на ноги и крикнула:
– Вставай! – и побежала вверх по лестнице.
Хейке сразу же поспешил за ней, но не знал так хорошо лестницы в Элистранде, как она, поэтому он естественно отстал. Она вбежала в свою комнату и зажгла свечи. Задохнувшись и смеясь, она ждала его.
– Теперь мы подыщем комнату для тебя, – быстро сказала она, не дав ему возможности выступать с новыми заверениями, ибо сейчас платонические чувства ей больше не нужны.
«Боже мой, неужели я так мелочна? – подумала она. – Неужели не могу проявить большего понимания?»
Однако она знала, что на это ответить. Она хотела жить в спокойствии и стать для Хейке лучшим другом, только бы он потушил пылающий в ней огонь. Полурешения ее больше не устраивают. Она не перенесет, если будет так продолжаться и дальше. Сейчас она жаждала его, и Винга даже немного испугалась своей собственной страстности. Неужели она в самом деле столь ярко выраженное… как это говорится? Сексуально ненасытное существо? Какое отвратительное слово. Неужели нельзя найти лучшего выражения?
Она была уже в комнате, соседней с ее собственной и поставила свечу на стол. Из большого выдвижного ящика Винга достала постельное белье и запустила подушкой прямо в лицо Хейке.
– Держи ее, пока я стелю постель!
Они, смеясь, бросали подушки, помогая друг другу.
– Здесь холодно, – дрожа заявил он.
– Не удивительно. Я не принимала ни одного гостя после того, как переехала сюда! Но между нашими комнатами есть дверь, мы откроем ее, и ты будешь согреваться теплом, исходящим от меня. Я тоже буду чувствовать себя несколько уверенней.
Он грустно взглянул на нее и пробормотал:
– Не знаю, считать это комплиментом или нет.
Винга весело рассмеялась, и ей показалось, что сейчас она в какой-то степени взяла верх над ним.
Лежа в своей постели и зная, что он находится так близко, что даже слышно его дыхание, она испытала чувство гордости от охватившей ее радости. Вожделение утихло, и все казалось ей чудесным и правильным.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Весеннее жертвоприношение

5 Маргит Сандему

10

Бледный серп луны не мог осветить всего множества окон Гростенсхольма. Ее свет почти не отражался в стеклах.
Внутри стояла ночная тишина. Ларсен спал, и на его губах играла тонкая усмешка. Может быть, он все еще думал о торжественном назначении гофмейстером? Да, только у Ларсена могла родиться мысль назвать церемонию его возвышения торжественной… Может, он видел свое будущее, лепил уже из себя полного владельца поместья?
Судья Снивель в своей огромной комнате спал гораздо хуже, а, если говорить правду, отвратительно. Одеяло во время беспокойного сна сползло с его грузного тела и наполовину свисло над полом, другую же его половину удерживал толстый, темный полог.
Снивеля преследовал ужасный кошмар, самый худший в его жизни. То одно, то другое, судя по всему, женское существо сидело верхом на нем. На самой благородной части его тела, а он, не нуждавшийся в женщинах, в этих бездушных тварях, он позволял ей мучить себя. Его орган против его воли поднялся вверх, и это отвратительное существо поднималось и опускалось на нем. Он же был не в состоянии выйти из этого кошмара.
Избавиться от такого ужасного сна всегда трудно, глаза словно слиплись, как бы ты ни стремился открыть их, ничего не получается. Он чувствовал удушье, не мог дышать. Женщина, казавшаяся огромной и расплывчатой, тяжело давила на его грудь, сжимала его горло, крепко держала его руки. Она была тяжелой, бесформенной, липкой и противной.
Снивель, никогда не воспринимавший женщин, чувствовал, что он вот-вот будет изнасилован, и он ненавидел за это сам себя, настойчиво пытался заставить себя проснуться, боролся, издавал беспомощные невнятные крики, какие издает во сне спящий человек, совершенно не похожие на крики бодрствующего.
Крики, с одной стороны, порождены были ужасом, смертельным страхом и приближающимся оргазмом; он боролся, крутился.
И, наконец, ему удалось открыть глаза, именно в тот момент, когда оргазм достиг своей кульминации, и он не мог остановить его.
Снивель подумал, что сердце его остановится. Он безумно кричал и кричал, словно умалишенный, боролся, бился.
Но сон не исчез. На всем лежала какая-то ужасная, бесформенная тяжесть, нематериальная масса, удерживающая его в лежачем положении, непрерывно подскакивая на нем, словно на лошади. Он посмотрел вверх в огненные глаза, полные злости и ненависти. Стальные когти вонзились в его плечи, а от существа исходил могильный запах.
Сквозь ужасные булькающие крики судьи прорвался из коридора голос Ларсена.
– Я иду, ваша милость, иду!
Словно по мановению волшебной палочки приведение исчезло. Давление на тело спало. Снивель был один, измотанный, разбитый после оргазма, произошедшего словно взрыв в тот самый момент, когда он проснулся.
Он натянул на себя одеяло, успев это сделать до того, как Ларсен увидел, в каком униженном положении он находится. Дверь распахнулась, и слуга со свечой в руке вошел в комнату.
– Что случилось?
Снивель дышал, словно кузнечные меха. Сердце тяжело стучало, а руки тряслись от слабости.
– Ничего. Ничего особенного. Только кошмарный сон.
Да! Именно это и было! Его мучил кошмар.
Во сне, конечно. И это его он так испугался? Естественно, это был лишь сон. В момент, когда очнулся ото сна, он ошибся. Показалось, что проснулся, а сам в действительности еще продолжал спать. Такое обычно бывает. Человек думает, что проснулся, несмотря на то, что все еще спит.
Но все же, какой реальный сон, особенно его последняя часть, когда он вообразил, что проснулся. Он прохрюкал:
– Много съел тушеных грибов и жирного жаркого. Слишком проголодался после длительной поездки.
– Конечно, обильная пища обыкновенно вызывает зловещие сны.
Проклятая кухарка, завтра я ее уволю, подумал Снивель, любивший сваливать вину на других. И вспомнил, что он не может потерять ее. Но головомойку за плохо приготовленную пищу он ей устроит! Может, она даже подала ему ядовитые грибы? Поэтому и приснился кошмар. Это были галлюцинации. Существуют грибы, которые вызывают подобное.
Он мог уже быть мертвецом! Возмущение и негодование взяли верх, и мысли его направились по иному пути. Люди избаловались, ведут себя безответственно!
– Ваша милость желает, чтобы я остался?
«Ларсен… Да, да, пожалуй, останься», – подумал Снивель, ведь он буквально дрожал от страха и не хотел оставаться один в темноте. Но этого он показывать не может.
– Нет, в этом нет необходимости, я не ребенок. Но ты можешь зажечь огонь. Я думаю немного почитать, до того как успокоится желудок.
Ларсен по привычке обиходил его, укрыл одеялом так, чтобы оно больше не сползало.
«Оставь его», – хотел Снивель фыркнуть, но ему было страшно, что обнаружатся его прегрешения, и он промолчал. Не хотел вызывать подозрений. Вместо этого повернулся на бок. Для него даже такая операция оказалась трудной, как будто нужно было попробовать повернуть плохо уложенный мешок, туго набитый капустой кольраби.
Ларсен бросил последний взгляд на комнату. Полный порядок, все в распоряжении его милости.
– Если ваша милость пожелает что-нибудь, вам стоит только крикнуть.
– Да, да, – проворчал Снивель, желавший, чтобы слуга ушел, и сделал вид, что берется за книгу. Но он не видел ни слова, текст расплывался в глазах, буквы прыгали и не могли остановиться.
Ларсен тихо закрыл за собой дверь.
В ту же самую минуту Снивель почувствовал одиночество и захотел, чтобы слуга вернулся.
Он отложил книгу, но свечу оставил зажженной. Забрался под одеяло, натянув его на уши. Ему больше не следует лежать на спине, в этом была его ошибка. Полный желудок не терпит такой нагрузки.
Продолжая дрожать, чувствуя себя все еще измотанным, он попытался изобразить на губах презрительную улыбку. Такой смешной кошмар! Подобного ему еще никогда не приходилось переживать. Дурные сны Снивеля не мучили. Злые, жестокие люди могут быть хладнокровными и бесстрастными в обыденной жизни, но подсознание, как правило, работает, и их переживания выливаются в ужасные кошмарные сны по ночам. Но со Снивелем такого не случалось. Совесть у него почти отсутствовала, и она не пробивалась даже в снах. Он твердо верил, что сам является важнейшей персоной в мире и поэтому имеет право обращаться с людьми, как хочет. В наше время такого властолюбивого человека назвали бы сумасшедшим, он и был им. Удивительно, каких высот могут достичь сумасшедшие по служебной лестнице и как мало сограждан опасается их!
Снивель сейчас был уверен, что причиной его дрожи является испорченная пища. Впредь ему следует быть более осторожным в еде.
Какая поразительная тишина в доме!
Снивель вынужден был высунуть голову из-под одеяла и немного повернуться, высвобождая оба уха.
Старый дом никогда не бывает полностью беззвучен. В нем всегда что-то потрескивает, да и воздух обладает своим собственным шумом, настроением, живой атмосферой, которую человек не слышит, но ощущает.
Снивель не мог ощутить ничего.
Стояла мертвая тишина, словно… словно, что?
Он поднял взгляд на широкие доски потолка. Чердак? Что случилось с чердаком, этим роковым помещением наверху? Раньше он никогда об этом не думал. Иногда там царапались и скреблись мыши, или птицы, свившие гнезда между балок. Осенними ночами время от времени выл ветер. Временами слышно было слабое пощелкивание. Нормально, не о чем было беспокоиться.
А сейчас!
Давящая, тяжелая и мертвая тишина. Естественно, во всем доме, но взгляд Снивеля был направлен на потолок. В голову пришла странная мысль о молчаливом, полным тревог ожидании чего-то, что должно прийти оттуда сверху. Словно там наверху кто-то есть, и этих «кого-то» там много. Что они обмениваются взглядами, приглушенно и безжалостно хохочут. Что они слушают так же, как и он. Но слушают его и наблюдают за его поведением.
О, какая сумасбродная мысль! Кошмар, видимо, еще не кончился.
Почему он так лежит и слушает? Что он воображает? Он же не один в доме. Ларсен спит всего лишь через несколько комнат и слуг полно…
Нет, их уже не так много. Негодные лоботрясы сбежали. Из-за слухов и глупой болтовни. Он не будет таким глупым, как они?
Но тишина продолжалась. Она была такой натянутой, что к нему не проникал ни один звук, даже чириканья птиц не было слышно. Словно он уже опустился в могилу.
Нет, сейчас ему нельзя находиться в таком настроении. Он снова решительно взял в руки книгу и начал читать вслух, для того чтобы слышать свой собственный голос.
Это помогло. Прочитав пару страниц, он пришел в себя и смог отложить книгу.
Но свечу не погасил.
Снивель не мог заснуть до тех пор, пока дневной свет не проник в комнату через ткань гардин. Ларсен пришел, остановился в дверях и решил: пусть господин его спит, сколько пожелает.
Следующим сбежал садовник. Он днем осматривал ягодные кустарники, не повредил ли их снег зимой.
В то время, когда он, присев на колено, собирал сломанные веточки, садовник обратил внимание, что он не один. Взглянул вверх. Там стояли две худые девочки и мило улыбались ему.
– Что? Что вы здесь делаете? Откуда появились? Разве не знаете, что это частное владение? Уходите, пока его милость не увидел вас! Убирайтесь! Кыш!
Они продолжали стоять. И слегка посмеивались.
Садовник беспокойно посмотрел вокруг.
– Если его милость увидит вас здесь, вам будет плохо. Так что бегите отсюда! Домой к матери! Его слова не оказали воздействия.
– Откуда вы пришли? Что вы хотите? – снова, раздражаясь больше и больше, говорил он.
Поскольку они продолжали стоять, не двигаясь, в своих тонких не по сезону одеждах, он тяжело поднялся в намерении взять их за руки и выпроводить со двора. Если его хозяин увидит их, то не только им будет плохо, но и ему достанется. Не нужен в хозяйстве, раз пускаешь во двор незнакомую дрянь!
Он довольно грубо попытался схватить одну из них, но рука его повисла в пустоте!
Садовник посмотрел на них и тогда только заметил раны у них на головах. Глубокие, словно след от топора. Он смотрел на посиневшие бледные лица с застывшими улыбками и с дрожью в голосе закричал.
Обезумев от ужаса, он побежал через кусты во двор, крича, словно животное, пока не вбежал в свою рабочую комнату. Полностью потеряв голову, метался он по маленькой комнате, собирая свои вещи и несколько монет, которые запрятал за одной из планок, прекрасный нож, одежду…
Несколько работников вышли во двор, когда он захлопнул дверь в свою комнатушку и пустился бежать со всех ног вниз по дороге.
Они посмотрели друг на друга и покачали головами.
– Он был в саду, – удивленно произнес один из них.
Другой посмотрел в сторону ягодных кустов.
– Там ничего нет, чего можно было бы так испугаться!
Снивель из окна также наблюдал за всей этой сценой.
– Что случилось с парнем, Ларсен? – спросил он.
– Он вел себя так, словно ему явилось видение, ваша милость.
– Идиот!
Ларсен крякнул перед тем, как высказаться:
– Кажется нам надо подыскивать нового садовника, господин судья.
– Черт их возьми всех вместе! Что с ними происходит? Скажи им, что следующий, кто сбежит, будет иметь дело со мной!
Его гофмейстер не произнес вслух того, что было у него на уме: это пустая угроза. Вопрос, скорее, идет о выборе из двух зол меньшего. Судья Снивель не лучший работодатель на зеленой земле Господа Бога.
– Я передам ваше распоряжение, ваша милость, – сказал Ларсен и вышел из комнаты.
Прибыл новый управляющий. И Ларсен тут же понял, что он такой человек, который им сейчас нужен. Громадный и уверенный в себе Мерк вошел в зал. Такой не побоится ни черта, ни тролля!
– Привидения? – переспросил он басом. – Их я не боюсь, это бабские сплетни. Я читаю Библию и хожу в церковь, как прилежный христианин, а тому, кто верит в Бога, не страшны никакие проделки Дьявола.
Снивель одобряюще смотрел на него.
– Хм! Вы человек в моем вкусе, Мерк. Приступайте к работе прямо сейчас. И позаботьтесь о том, чтобы те сбитые с толку суеверные курицы, работающие в поместье, подумали немного о Боге! Они пугают друг друга пустыми рассказами о призраках и не знают, верить в них или нет.
– Будет сделано, хозяин.
– Семья у вас есть?
– Только жена. Молодые уехали. Она такая же безупречная христианка, как и я. Никакие призраки не осмелятся подступить к нам!
Снивелю показалось это несколько сомнительным. Он подумал, что Мерк городит чепуху.
В этот вечер судья следил за тем, чтобы не есть слишком много или не проглотить чего-либо вредного. Он долго сидел наверху в обществе нового управляющего и своего недавно назначенного гофмейстера Ларсена. Они обсуждали вопросы ведения хозяйства. Снивель твердо придерживался мнения, что лучше всего держать людей на расстоянии и пользоваться властью, разговаривая с ними грубо и угрожая расправой. Он попытался говорить так и с Мерком, но его метод не оказывал никакого воздействия на этого осмотрительного, самонадеянного человека.
Стоило видеть, с какой важностью он развалился на стуле, засунув большие пальцы рук за жилет и с удовольствием играя остальными пальцами в воздухе. Хвалит свое прежнее место работы у пастора, естественно, где же еще?
Несмотря на то, что это был именно такой человек, который необходим Снивелю, ему он стал нравиться меньше. Его зовут Мерк. Может и он также мракобес? Это не лучше. Хорошо, если он будет примерно управлять работниками, все остальное не играет роли.
Судье становилось час от часу все хуже, и он постоянно вынужден был принимать глоток дорогого купленного вина.
Может быть, ему не следовало этого делать? Помня о событиях прошлой ночи? Но, тьфу, от крепкого вина спится крепче!
Снова он, немного покачиваясь, позволил Ларсену проводить себя по лестнице и уложить в постель. Ужасный кошмар прошлой ночи превратился лишь в неясное воспоминание, и он спокойно погасил свечу, думая заснуть. Здесь нет никаких ужасов, он же взрослый и трезвый человек.
Трезвый в смысле деловой! В голове его приятно шумело.
Такое уменьшение слуг совсем небезопасно… Необходимо как можно быстрее заменить сбежавших новыми. Хозяйство несет урон, это заметно даже в самом доме. Может быть, работники получали недостаточно? Следует поставить заслон этому суеверию. Мерк предложил, чтобы уездный пастор отслужил мессу в поместье. Освятил комнату за комнатой.
– «Дьявольское наваждение, демонические страсти? Изгнание сатаны!» – фыркнул в раздражении Снивель.
«Хорошо я сказал», – удовлетворенно подумал Снивель, лежа в постели и испытывая в голове кружение от выпитого вина.
«Нет, нет, – быстро заверил Мерк, – просто нужно успокоить людей в поместье. Может быть, эти суеверные животные убедятся после освящения пастором, что в доме царит мир и спокойствие, что здесь не может быть никаких привидений».
Снивель нашел это разумным. И они единодушно решили пригласить на днях пастора.
Снивелю было безразлично. Естественно, он общался с пастором, который относился в уезде к сливкам общества, но был до ужаса нудным типом! Напыщенным!
Мерк такой же важный и надутый. Лишь пригубил прекрасную водку и заявил, что это напиток Дьявола, который детям Господа Бога даже пробовать не пристало.
Обреченные убийцы радости! Но Снивель демонстративно продолжал пить.
Его стало клонить ко сну. Скоро заснет.
Тишина…
Снова тишина, безмолвие! Тяжелая, осязаемая, заполненная тысячами глаз. Давящая, словно погода во время грозы.
Особенно отчетливо тишина ощущалась наверху, на чердаке. Никогда он не слышал такого зловещего безмолвия, исходящего оттуда, сверху. Оно представлялось ему даже хуже, чем в прошлую ночь, но это, конечно, игра воображения.
Снивель лежал неподвижно и слушал. Не может же он быть абсолютно глухим.
Но ведь даже глухие, вообразил он, должны слышать больше, чем он сейчас. Шорох или нечто подобное. Он не слышал ничего. Словно на дом, на всю землю кто-то наложил огромную перину и заглушил все звуки.
Комната слабо вращалась. Видимо он перехватил спиртного. Кровать поднялась и начала качаться. Приятно, приятно. Все поплыло, закружилось.
В ушах зашумело. Так бывает, когда примешь слишком много лекарства, или, если человека мучает какой-то звук. Но здесь же нет никаких звуков.
У него закружилась голова. Нет, это уже неприятно, жужжание стало слишком сильным! Остановись, остановись!
И в этот момент он обнаружил, что кровать действительно качалась! Он вынужден был крепко держаться за нее руками. Вся комната сильно вращалась.
Галлюцинации, конечно. Сейчас ему надо не потерять разум и не смешивать иллюзии и реальные факты!
Но вот началась вибрация. Кровать стало трясти и из огромной тяготящей тишины возник звук. Сначала слабый-слабый, глухой, но вот сила его стала нарастать, глубокий звук, который, казалось, мог разбить все стеклянное в доме. Он становился все сильнее и сильнее. Снивелю хотелось даже зажать уши, но он не мог оторвать рук от кровати, которая вибрировала в унисон с этим невыносимым звуком. Звук… Он хочет разорвать его? Изнутри?
Снивель уставился вверх в темноту, широко раскрыв глаза и разинув рот. Он пытался крикнуть, но давление воздуха перехватило горло, а кровать вращалась и крутилась… Или это двигалась комната? Он не мог понять. Звук рвался изнутри, а давление воздуха давило снаружи.
Ларсен! Он должен слышать это и наверняка скоро прибежит.
Но Ларсен спал и ничего не слышал.
Снивель почувствовал в легких боль. Давление воздуха было столь сильным, что лицо его, как ему показалось, стало плоским, кровать все время тряслась, словно хотела разделаться с ним, но он судорожно держался за нее.
Наконец, спустя некоторое время, продолжительность которого он определить не мог, сила звука стала спадать, в такт с этим уменьшилась и вибрация. Комната прекратила вращение, и все медленно стало возвращаться в нормальное состояние.
Снивель сделал глубокий выдох. Потребовалось много времени, прежде чем он полностью пришел в себя. Сердце, легкие работали под высоким давлением, руки, оцепеневшие от крепкого держания за края кровати, тряслись.
Что же произошло на самом деле?
Сегодня он был осторожен с едой.
Но не с напитками! Сначала приличная стопка водки перед обедом, не считая того, что пил раньше еще днем. Потом вино, пунш, опять водка…
Да, но не больше же того, что может выдержать крепкий мужчина?
Может немного перебрал?
Если только не?.. Да!
В голове Снивеля зародилась мысль и получила быстрое развитие. Если только кто-то не отравил еду?
Ясно! Какой-нибудь дьявол в его доме связан с Элистрандом и сейчас пытается отравить его!
Но Снивель ведь не обыкновенный юрист. Он быстро обнаружит преступника. Заменить подозреваемого будет просто.
А потом через несколько дней можно пригласить и пастора. Это никогда не повредит.

11

В Элистранде во всю ягнились овцы. Винга и Хейке последние сутки непрерывно проводили в овчарне. Овцы были самой существенной частью хозяйства, в которую Винга вложила большие средства, когда начала восстанавливать Элистранд после довольно экстравагантного хозяйствования адвоката Сёренсена. Он в основном стремился к собственному удовольствию, был пресыщен и не думал о будущем. За какое-то мгновение, как говорится, «высосал» из поместья все, что мог. Не думая о будущем, вырубал леса, продавал урожай и скот, чтобы получить сиюминутный выигрыш. Это нанесло урон Винге, но Хейке и работники были хорошими советчиками. Сколько Хейке помогал ей материально, она никогда не узнает, но помочь он ей хотел. Конечно, его беспокоило то, что у него не будет таких больших возможностей, когда он вернет себе Гростенсхольм.
Если когда-нибудь вернет!
По правде говоря, им не нужно было проводить в овчарне дни и ночи, но они оба любили животных и им нравилось находиться там. Конечно, это было утомительно, требовало много сил, но в то же время чувствовали они себя превосходно. И как часто говорили работники, помощь от них была большая. Все шло прекрасно, никаких несчастных случаев, но все же они проявляли осторожность. Работать с животными – хорошо вместе. Это придает особую теплоту их отношениям. Кроме того, в этом было то преимущество, что, смертельно устав, они заваливались спать, каждый в свою постель, без нежелательных мыслей. Нежелательные – слово довольно глупое. Сейчас они думали прежде всего о детях жителей уезда. Свои же желания они знали слишком хорошо.
Хейке был в овчарне вместе с одним из работников, когда Винга вбежала туда с бумагой в руке.
– Письмо! – радостно воскликнула она. – Письмо от Арва Грипа.
Хейке выпрямился:
– Что же он пишет?
– Гунилла наконец вышла замуж за Эрланда из Бакка. К Рождеству они ждут появления ребенка. Разве это не радостная весть?
– Да, действительно хорошие новости! Значит, она покончила со своими трудностями. Эрланд хорошо поступил!
– Не она ли испытывала страх… – Винга бросила взгляд на работника и закончила тихо, – перед мужчинами?
– Да. Она прекрасная девушка. Желаю ей всего хорошего.
Как всегда, когда упоминалось имя Гуниллы, глаза Винги становились слегка зелеными. Хейке был неосторожен, рассказав ей о том, что он вынужден был прибегнуть к траве, заколдованной Суль, чтобы изгнать Гуниллу из своих мыслей.
Этого не следовало бы делать. Молчать о своей прежней влюбленности полностью не стоит, но о ней следует говорить легко. Словно она не имеет никакого значения. В противном случае своей искренностью можно навредить.
Хейке залился счастливым смехом.
– Значит Арв будет дедом! Можно представить себе, как он рад!
– Да, об этом он тоже пишет. Ах, Хейке, не удивительно ли, как вдохновляют такие новости? Появляется желание самой родить ребенка.
Работник прокудахтал что-то о том, что у Хейке появился шанс.
Но Хейке смотрел на Вингу и думал, что это невозможно. Она сейчас не может иметь ребенка, ибо сама еще дитя.
Потом, когда она и работник осматривали очередную овцу, ему пришло в голову, что многие ошеломляющие причуды Винги, даже опасная для ее жизни неуправляемость – вовсе не ребячество. Просто она такая! Она более зрелая, чем он мог себе представить, и на всю свою жизнь останется со своими причудами и сумасбродством; во всяком случае, с сумасбродством по житейским нормам.
Может быть, она не станет серьезной, ответственной матерью, но он верит, что ее ребенок станет очень хорошим!
Может, он судил о ней несколько неверно? Не отлично ли она справилась с хозяйством в Элистранде? Может быть, не всегда в согласии с принятыми нормами, но видя, как работники и слуги боготворят ее, чувствуешь, что она поступает правильно.
Нет, Винга не изменится. Его любимая Винга будет продолжать шокировать его и других. Жизнь в связи с этим преподнесет ей суровые уроки, и его задача смягчить удары судьбы.
Эта мысль наполнила его такой нежностью и теплом, что он вынужден был отвернуться, чтобы никто не увидел, как в его глазах заблестели слезы.
Он, который повел себя так осмотрительно, когда она предложила отправиться к пастору и попросить его огласить их желание вступить в брак! Ему показалось, что для нее это слишком рано. Следует дождаться ее восемнадцатилетия.
Она тогда обиженно и разочарованно фыркнула. Заявила, что он прицепился к этим восемнадцати годам, неужели он думает, что тогда свершится чудо? Что за одну ночь она станет взрослой и нудной женой в грязно-коричневом платье и с всклокоченными волосами?
И она убежала, прежде чем он успел сказать что-либо в свою защиту. А когда они встретились вновь, она была снова весела, переполнена радостью и занята другими делами, и ему вообще не удалось поговорить о свадьбе.
Он увидел, что им нужна помощь и присел на корточки возле овцы.
Винга наблюдала за руками Хейке в темной и теплой овчарне. Она видела нежное движение, когда он гладил нервное тело овцы. Овца была очень молода. Ее первый ягненок, и она наверняка боялась того неизвестного, что происходило с ней. Хейке, думала Винга, действительно чудесный пастух. Он обращался мягко и разговаривал утешительно не только с ягнятами, но и старые ужасные овцы получали удовольствие от его мягкого, нежного голоса, а эти руки, будучи на вид такими огромными и неуклюжими, на самом деле могли быть ловкими и нежными.
Я хочу, чтобы они ласкали меня, думала она. Ласкали по-настоящему, хочу, чтобы они были руками любовника. И я верю, что Хейке будет таким же нежным и заботливым по отношению к малышу, его собственному ребенку.
И моему.
Из мечты о будущем ее вывел голос работника. Он уже встал и смотрел в окно.
– Ого, – произнес он, – новые беглецы из Гростенсхольма.
Винга и Хейке подошли к нему. Мешая друг другу, они смотрели через маленькое оконце в стене.
– Да, действительно, – пробормотал Хейке. Он не знал, радоваться ему или нет, наблюдая за беглецами.
– Каждый день кто-нибудь уезжает, – сказал работник и вернулся к овце. – На днях один бежал со всех ног, как будто на пятки ему наступил сам Дьявол. А на следующий день уехала горничная Виола, утверждавшая, что ее окружили какие-то ужасные существа с рогами, как у зверей, с копытами на ногах, лошадиными хвостами, поднятыми почти столбом вверх. Видела она у них эти длиннющие штуки… Извини, фрекен, я не хотел…
– Ничего, Винга выдержит, – сухо произнес Хейке.
– Они выглядели ужасно грозными, она закричала, убежала и тут же упаковала вещи. А после этого один из работников видел, как в колодце лежала и плавала мертвая ведьма. Глаза у нее были открыты под водой, и на лице у нее играла настоящая сатанинская улыбка. Этот человек тоже уехал из поместья. И…
– Откуда тебе известны все эти подробности? – поинтересовался Хейке.
– Жена моего зятя работает в Гростенсхольме. Она мне и рассказала.
Винга и Хейке обменялись взглядами. Верить ли такой связи?
Но подозрение, мелькнувшее в их глазах, тут же пропало. Этому человеку можно было доверять полностью. Особенно, когда он рассказал, что ее выгнали. Снивель подумал, что она отравила его пищу…
Тут им пришлось принимать нового ягненка, и они переключились на другие мысли.
Однако в этот вечер, сидя за ужином, они были молчаливы и серьезны. Настроение в Элистранде было хорошим, а в Гростенсхольме, казалось, все демоны ада были выпущены на волю.
Винге и Хейке это не нравилось. У них не было намерения пугать невинных людей. Они хотели расправиться с одним лишь Снивелем, не трогая других. Да, может быть, с его жаждущими убийств охранниками, с которыми им пришлось встретиться уже не раз. Чем сильнее действовали привидения и призраки, тем ближе подбирались к Элистранду эти преданные Снивелю люди. Теперь их уже видели около домов Элистранда. Казалось, что Повешенный и его шайка не трогали этих троих из охраны Снивеля.
«Почему?», – думали Винга и Хейке. Они этого не понимали. Предполагали, что призраки должны для таких действий иметь особые причины.
Другое, о чем они часто думали: как себя чувствует сейчас Снивель.
Снивель же днем был словно бешеный. Эти мерзкие людишки покидали его один за другим, и сейчас их осталось так мало, что на кухне вынуждена была помогать скотница, а сад запущен и пропадает. Оставшиеся же бродили вокруг с таким видом, словно они были перепуганы до смерти. Нет, сами они ничего не видели, но подумать только, что видели другие!
Снивель ничего не желал слушать.
И те, кого он пытался нанять на места старых слуг, поступали не лучше. Казалось, до них доходили слухи, и они не шли к нему в услужение. Посылали письменные отказы или просто не являлись.
Хорошо еще, что у него есть Ларсен. И его охранники. Да новый богобоязненный управляющий с женой. Она сварлива, но работяща. Без нее в Гростенсхольме было бы плохо.
Ночи же для него были трудными. Он не мог понять, что его мучит. Что-то значительное… болезнью не назовешь, скорее, страдание. Как сейчас, этой ночью, когда он снова проснулся от ужасной гробовой тишины. Часы внизу глухо пробили двенадцать раз. Это нисколько не испугало Снивеля. Но тишина ставила его в тупик.
Инстинктивно он крепко ухватился за края кровати, почти ожидая, что она снова начнет раскачиваться и его станет тошнить. Может, виновата вода, которую он пьет. Но нет, ничего не произошло.
Вместо этого он почувствовал странный холод в ногах. Ледяной холод, который медленно-медленно полз по ногам и парализовал их так, что Снивель не мог ими двинуть. По правде говоря, в этой комнате сильный сквозняк, ему следует укрыть ноги еще одним одеялом. Но встать сейчас он не может, нужно подождать.
Этот… этот могильный холод продолжал ползти выше, охватывая все его тело. Он приподнял голову, решив посмотреть, почему так происходит. Но ничего не обнаружил.
Вот и руки парализовало. Он подумывал позвать Ларсена, который перебрался в комнату поближе к нему и может услышать, если у Снивеля появится какое-нибудь желание. Но, когда судья открыл рот, пытаясь крикнуть Ларсену, чтобы тот принес большое покрывало из волчьих шкур, холод уже достиг его горла, и он не мог издать ни единого звука.
Сейчас он по-настоящему испугался. Не так ли умирают бедняги? Сначала замерзают конечности, и, наконец, холод добирается до сердца? Но в этом случае Снивель уже был бы мертвым, ибо грудь его полностью парализована от холода.
Но вот холод дошел до головы и как бы превратился в острый шип на темени. Все тело Снивеля стало ледяным, замороженным. Он не мог двинуть и мизинцем.
Однако он мог дышать. Удивительно. И думать он был способен. Двигать глазами. Хотя как это могло помочь в окружавшей его кромешной темноте?
Мозг работал беспрерывно, не давая ему ни минуты покоя. Он передумал многое. Панические страшные мысли приходили к нему чередой. О смерти, погребении живым и о том, как такой человек просыпается в гробу под землей перед тем, как властный холод окончательно не прикончит его. Часы пробили половину первого, а затем час пополуночи.
Целый час он лежит так, словно околдованный, в когтях холода. И в этот момент он начал понемногу оттаивать, сначала голова. Холод стал отступать, как вода во время отлива, уходить все ниже и ниже и наконец исчез из пальцев ног. Он освободился.
Снивель сделал глубокий-глубокий вдох, почувствовал, как тепло возвращается в его огромное тело. Впрочем, в последние дни он стал несколько стройнее, не осмеливаясь обжираться, как раньше. Он все еще хорошо помнил тот страшный призрак женщины. Снова встретиться с ней у него нет никакого желания! Овладеть им таким образом! Так оскорбительно, так утонченно унизительно! Никогда еще в жизни он не испытывал подобного унижения. И это от одного лишь сна!
Но такие сны он больше не желает видеть! И он даже потерял часть своей внушающей уважение полноты.
На следующую ночь ему довелось пережить иное, нечто похожее на предыдущее, но все же другого характера.
Часы пробили двенадцать, и он снова проснулся. Неужели ему и в эту ночь не удастся заснуть?
Он напрягся. Снова холод? На этот случай он обеспечил себе защиту. Рядом с кроватью положил покрывало из волчьих шкур, стоит только протянуть руку, если почувствует, что пальцы ног начинают мерзнуть.
Но холод не приходил. А против того, что произошло у него защиты не было. Как можно защититься от такого?
Что-то совершенно не похожее на смертельный холод проникло внутрь его. Это было… как будто другая душа поселилась в нем. Глубоко несчастная душа.
Фактически он принял на себя жестокую депрессию и неудовлетворенность жизнью другого человека. Снивеля, никогда не испытывавшего подобного, так сильно охватило уныние, что он почти не в силах был вынести этого. Раскаяние и муки, мрачные мысли и смертельная тоска разрывали его душу. Все, что тот второй неизвестный человек вынужден был пережить, не было приятным. Снивель тяжело дышал, пытался вернуть себе свое собственное «я», но совершенно безуспешно. Казалось, что сам он здесь отсутствовал. Или… словно смотрел на мир абсолютно по-иному.
И Снивель начал думать о своей жизни. Картина получалась не из веселых. Дыхание его все больше стало походить на всхлипывание. Он, то становился самим собой, но с другим взглядом на жизнь, то превращался в того, другого, полного такого отчаяния, что эта половина его готова была покончить с жизнью.
Снивель страдал, убивался так, что ему почти хотелось кричать. И он начал подумывать о возможности покончить с собой.
Веревку на балку? Нет, хотел бы он увидеть такую веревку, которая выдержала бы его вес. По крайней мере, якорная цепь! Яд? Но его нет под рукой. Нож в грудь? Ерунда! И такие продолжительные боли. Самое лучшее – пулю в лоб. Где его пистолет?
Один оказался рядом. Так, хорошо, прекрасно, – покончить со всем этим! Для чего он жил? Что представляет из себя мир? Пустоту?
И в момент, когда он протянул руку за пистолетом, часы внизу пробили один раз. Снивель на полпути остановил движение руки.
Чего он так разгорячился? Он, самый удачливый государственный служащий в Норвегии, у которого только один господин – король! Должен покончить с собой? Самая большая глупость, которую он когда-либо слышал.
О нет, нет! Ему предстоит еще многое сделать. И прежде всего он должен раздавить тех двоих в Элистранде. Они для него словно заноза в глазу. Жить в Гростенсхольме после того, как у слуг появились навязчивые идеи, просто невозможно. А если он переедет в Элистранд? У этого поместья дурной славы нет.
От своих людей он слышал, что те двое, которых он ненавидел, думают завтра посетить пастора. Огласить о желании повенчаться. Отлично, они покинут свое логово, и с ними можно расправиться. Он должен послать своих людей…
Хорошо, что они есть у него! Что ему делать с остальными идиотами, которые продолжают нести чушь о ведьмах в колодце и о демонах внизу в зале? И Бог знает, о чем еще! Если бы они говорили об одном привидении, которое каждый раз вело бы себя одинаково, тогда бы он может быть прислушивался к ним. Но и то – только может быть. А сейчас? Рассказывают небылицы, одну фантастичнее другой, словно пытаются превзойти друг друга в жутких выдумках о призраках и привидениях. Кто может поверить в такое?
Взглянуть хотя бы на то, что пришлось испытать ему самому! Удивительные переживания, с этим он должен согласиться, но совершенно не похожие друг на друга! И всем им можно найти объяснение. Меланхолия может овладеть каждым. Холод также. И кошмар. А почувствовать, что плывешь и тебя качает, это, видимо, результат обильного употребления спиртного. Или отравления.
Нет, никто не убедит его в том, что в поместье поселились призраки. В это он не поверит. Нет, причина ухода слуг от него совершенно иная. Ему следует для жилья подобрать другой дом. Или нет?
Поскольку никто не мог дать ему ответа на эти вопросы, он ответил на них сам. Он заслужил новое поместье, это очевидно! Элистранд, конечно, не такое большой, как Гростенсхольм, но достаточно хорошее поместье, да и более спокойное. Должен же он, в конце концов, позаботиться о своей старости, отделаться от этих тягостных помех.
С этими думами и со спокойной совестью Снивель заснул.
Однако спустя день его постиг убийственный удар.
Его отличная повариха вместе с оставшимися еще работницами кухни утром шли из помещения для слуг через двор на кухню. Они дошли до места, где обычно, не имея на то разрешения, пересекали газон. Сейчас, когда все было здесь сухим и желтым, разрешения, казалось, не требуется. Естественно, они были взволнованы всем тем, что происходило в поместье, но никто из них сам пока ничего не видел, и они не знали, во что верить. Полагали, что тех, кто сбежал, наказал Бог за их грехи. Сами они были добрыми христианами.
Утро было промозглым и туманным. Различить что-либо на далеком расстоянии было невозможно, дубы в парке через влажный туман едва были видны. Они не видели домов, их собственное жилье исчезло сзади, а большое старое здание поместья вырисовывалось перед ними нечеткой темной громадой. Обстановка заставляла их разговаривать приглушенно. От утреннего холода они немного дрожали.
Внезапно они остановились, все четверо. С газоном перед ними что-то случилось. Он превратился в настоящее болото, заполненное водой от растаявшего зимнего снега. Из этого месива зловеще выглядывали увядшие клочья прошлогодней травы.
Но сейчас газон пришел в движение. Земля вздымалась прямо перед ними. Одна из девушек схватила за руку повариху и слабо всхлипнула. Помощница поварихи прошептала: «О, Господи» – и спряталась за спину старого работника, который обеспечивал кухню водой и дровами и выполнял другие тяжелые работы.
Кочки, покрытые травой, поднимались, поверхность земли треснула.
Что-то выходило из земли, вырывалось. Похоже на волосы человека? Голова! Человеческая голова прорывалась из земли, медленно, вызывая ужас. С седыми волосами и отвратительной кожей. Лоб… глаза, уставившиеся на них со злобным весельем, дьявольские, готовые на… на что? Полные ожидания, они упорно смотрели на парализованных людей, пока из земли вылезал нос и криво улыбающийся рот. Вот уже появилась и вся голова, сейчас могут вылезти плечи.
И тут одна из женщин закричала. Это вернуло их к жизни. Со всех ног пустились они бежать обратно в свой дом, крича и воя от страха.
Спустя четверть часа в доме уже не было людей, занимавшихся кухней.
Помимо Снивеля, остались одна-единственная скотница, управляющий, его жена, которая теперь должна была готовить пищу, да Ларсен. И естественно, – те трое. Охранники. Вот и все.
В этот день к Снивелю пожаловал посетитель. Извне. И это внесло некоторое изменение в настроение, царившее в Гростенсхольме.
Ларсен доложил о приходе помещика Аасена. Снивель равнодушно махнул рукой, что означало: пусть входит.
Он не слышал звука подъехавшей кареты. Да он и не прислушивался.
В залу, неслышно ступая, вошел мужчина. В голове Снивеля тут же мелькнуло слабое воспоминание, но сразу же пропало. Он с трудом поднялся.
– Мы не встречались раньше? – произнес он, нахмурив брови.
– Может быть, – легко ответил Аасен. – Думаю, да. Много лет тому назад, не правда ли?
– Да, – сказал Снивель, раздумывая над этим, ибо мужчина выглядел не особо старым. А такая встреча могла состояться много лет тому назад…
Он предложил гостю сесть.
– Чему обязан такой чести?
– Я живу не очень далеко отсюда, – произнес гость и сделал отрицательный жест, когда Снивель хотел предложить ему бокал вина. – Поэтому пришел пешком. Совершаю длинную прогулку и решил обсудить с вами один проект, о котором думаю давно.
Снивель ждал. Мужчина выглядел человеком культурным и обеспеченным, хотя одет был не совсем по-современному. Но у каждого свой вкус, и после общения целыми днями с одними лишь глупыми слугами было приятно побеседовать с человеком своего круга.
– Видите гребень горы, – произнес мужчина, указывая рукой. – Он принадлежит вам. Но он вам, этот бедный горный гребень, на котором даже деревья не растут, совсем без пользы.
Снивель навострил уши. Что такое?
– Вот я и подумал, не продадите ли его мне?
Что такое? Что будет делать этот человек с выступом скалы?
– Вам не трудно объяснить зачем?
– С удовольствием. Я специалист по горному делу. Полагаю, там залежи руды.
Ага. Хо-хо! Что же за наивный парень, в открытую говорит, почему хочет купить? Что же кроется за этим? Нет, он честен по-детски.
Залежи руды, вот это да! И этот дурак ждет, что Снивель послушно продаст? Какой идиот!
– Э-э… о какой руде идет речь?
– О многих. Но прежде, думаю, – о серебре. Горная структура указывает на это.
– Серебро! Интересно, очень интересно!
Ему следует послать туда эксперта. А почему бы и самому не сходить?
Нет, слишком утомительно. Да он и не разбирается в горных породах.
– И во сколько же вы намерены оценить месторождение? – осторожно спросил он.
Аасен назвал такую огромную сумму, что Снивель даже отшатнулся. Значит запасы руды должны стоить того!
На мгновение в голове Снивеля вспыхнула мысль о компании, но он тут же отбросил ее. Снивель не таков, чтобы ни с того, ни с сего делиться с кем-то!
– Я должен сначала обдумать, – сказал он. – Не так легко продать землю, которая тебе дорога.
Необыкновенно бледный мужчина сразу поднялся.
– Я прекрасно понимаю вас. Вы разрешите навестить вас снова через несколько дней?
– Конечно, конечно.
Мысли Снивеля уже были далеко. Если его эксперт найдет, что месторождение стоит того, судья, конечно, оставит все себе. Но если окажется, что гора ничего не стоит… тогда он продаст весь этот хлам Аасену. Против такой колоссальной суммы судья устоять не в силах.
Гость попрощался. Выглядел он словно больной. Такой бледный, под глазами синяки! Наверняка легкие больны. Слишком много сидит дома взаперти. Как легко он ходит, почти не имеет веса!
Но где Снивель встречался с ним раньше? Так знакома эта спина! Да и особая, несколько ленивая походка что-то напоминала ему… Не встречал ли он Аасена здесь в уезде?
Много лет тому назад?
Тогда Снивель часто бывал в Гростенсхольмском уезде, потому что этот уезд входил в его судейский округ. И каждый раз мечтал о поместье Гростенсхольм. Оно в его вкусе, именно таким он и должен владеть.
Сейчас поместье принадлежит ему.
Мужчина ушел, и Снивель снова опустился в свое кресло.
Дом, после того как сбежали горничные и все другие слуги, стал выглядеть ужасно. Он должен прямо сказать об этом фру Мерк. Пахнет чем-то неприятным. Словно в стенах лежат мертвые мыши. Так дальше продолжаться не может!
Следующая ночь в Гростенсхольме была спокойной. Снивель лежал и слушал, ожидая прихода давящей тишины.
Но она не приходила.
Все было таким, как раньше. Открытая шуршащая тишина, с едва различимыми звуками внутри дома и вне его. Совсем, как обычно.
Снивель торжествующе улыбнулся. Он все же оказался прав, а все эти перепуганные насмерть лоботрясы ошиблись. И его личные небольшие муки, какими бы они ни были, – лишь мимолетные недомогания, вызванные скверной пищей, полностью прошли. Сейчас он может спать спокойно.
Так он и поступил. Тяжело повернулся на бок и захрюкал от радости, не представляя, что это спокойствие лишь затишье перед бурей.

12

В Элистранде же этим вечером было не так спокойно.
Именно в этот день Хейке и Винга решили отправиться к пастору и попросить оглашения их помолвки.
Об этом узнали трое подручных Снивеля. И отправились в перелесок с высокими кустами можжевельника близ Элистранда. Здесь они поджидали Хейке с Вингой.
Они вынуждены были ожидать дольше, чем рассчитывали. Потому что в момент, когда Хейке и Винга должны были отправиться, – Винга в своем самом красивом платье, в котором она выглядела еще более юной, – к ним пришла пожилая женщина из близлежащего хутора, и высказала пожелание переговорить с господином Линдом из рода Людей Льда.
Пастор может подождать. Они остались выслушать посетительницу.
Она слышала, что господин Линд излечил ревматизм у скотницы, только наложив руки на больное место. А сейчас с ней случилось нечто подобное. Неприятный шарик на ключице, и, если господин Линд будет так добр…
Хейке разволновался.
– Но, дорогая мать, ревматизм ходит по телу. Сегодня он в руках, а завтра в коленях. Я не знаю, вылечил ли я скотницу полностью, не думаю.
– Но она уверена в этом! Ох, дорогой, может будешь так добр и поможешь мне? Ты знаешь, в округе говорят, что ты словно покойный Тенгель Добрый. Колдун, живший два столетия тому назад. У него тоже были излечивающие руки.
– Тенгель Добрый знал больше меня, он был настоящим доктором. Я же – ничто.
Однако раньше он действительно налагал свои руки на больных. Только в одной семье в Словении. И весьма редко поступал так позднее. Не хотел, чтобы о нем распространялись ложные слухи.
Но сейчас, по всей видимости, их уже распустили.
– Ну, хорошо, – решительно произнес он. – Я попытаюсь, но, если у меня ничего не выйдет, то сослужи мне одну службу! Рассказывай всем в округе, что я не обладаю свойством делать чудеса!
Женщина энергично кивнула головой, но в ее глазах Хейке смог прочесть, что она слепо верит в него.
– Ты можешь подождать, Винга?
– Конечно. Пастор ведь не знает, что мы собираемся к нему.
Хейке пригласил женщину в небольшую комнату. Оставались они там долго.
Когда он вернулся, и женщина, поблагодарив, ушла, пообещав принести в уплату яиц на следующий день, Хейке сказал Винге:
– Рак. Расползся по всем лимфатическим железам. Излечить такое не в моих силах! Бедная женщина!
Но Винга посмотрела на него взглядом полным веры.
– Ты накладывал руки на все пораженные места?
– На все, которые смог обнаружить. Конечно, она немного стыдилась, я тоже, но она посчитала, что мои руки должны прикоснуться ко всему.
– Ты поступил правильно, – сказала Винга, когда они выходили из дома.
– Милый мой дружок, – беспокойно произнес Хейке. – В этом платье ты выглядишь моложе, чем когда-либо. Пастор объявит о похищении ребенка!
– Он точно знает сколько мне лет.
– Да, но у меня у самого возникают сомнения. Взять тебя в жены и уложить в собственную постель! Против этого восстает моя совесть!
– Ох, замолчи, наконец! – резко воскликнула Винга, и они двинулись по короткой дороге через лесок.
Хейке улыбался, но в то же время был задумчив. На что они решились, куда идут? Неужели Винга стала такой зрелой, какой он представлял себе и какой она сама себя представляла? Ее красивые светлые волосы были перевязаны шелковой лентой, а платье было такого детского покроя, что она выглядела девочкой, идущей в первый раз в школу. И все это завершал чистый невинный профиль.
Он перевел взгляд на тропинку и снова был поражен красотой этого перелеска.
Поскольку эти склоны, покрытые высокими кустами можжевельника, были необыкновенно красивыми, перелесок люди не трогали с тех времен, когда Хильда добивалась любви Андреаса в Элистранде. Перелесок стал свидетелем ее мучительного поражения, когда Андреас предпочел ей Эли. Видел этот лесок и то, что она вместо него получила Маттиаса. Он видел ее и тогда, когда ее преследовал оборотень. А позднее был свидетелем любви Виллему и Доминика. Он следовал за поколениями вплоть до времени Винги, когда она, одинокая, забытая всеми, оставшаяся без родителей, поплелась из Элистранда с тележкой в сопровождении козы. То, что лесок избежал порубки во время короткого хозяйствования Сёренсена, виновата прежде всего лень этого человека. На прелесть сельской жизни он не обращал внимания.
Но сейчас можжевельник леска стал свидетелем необыкновенного события.
Нападение не должно было бы быть неожиданным для Хейке и Винги. В последнее время они постоянно были настороже. Но сейчас им так много нужно было обдумать и обговорить. И они не смотрели по сторонам.
Трое мужчин напали на них до того, как они успели защитить себя. Стрелять негодяи не осмеливались. Все должно произойти тихо. Двое набросились на Хейке, а третий на Вингу.
Хейке быстро освободился от рук, которые пытались загнуть ему локти за спину. Он увидел, как блеснуло полотно ножа и инстинктивно нанес удар в этом направлении. Хейке был очень силен и его огромный кулак попал прямо в нос нападавшему, да так, что раздался громкий хрястнувший звук. Мужчина свалился назад, но другой обхватил Хейке сзади, запустил свои ногти ему в лицо и одновременно приставил нож к горлу. Хейке бросился назад на землю и так свалился всей своей тяжестью на противника, что тот испустил весь воздух из легких за один выдох. В момент относительной свободы Хейке удалось вырвать нож и забросить его далеко в кусты. Все это время Хейке думал о Винге, но видеть ее не мог, потому что она была в стороне и потому, что глаза его заливала кровь из ран от ногтей нападавшего. Он только мог слышать, что она жива, и это его утешало. Одной рукой мужчина схватил его за горло, лицо горело огнем в местах, где ногти процарапали глубокие раны. И он все время ожидал нападения второго, того, которому он сломал нос.
В это время третий поднял Вингу, намереваясь унести ее, чтобы ее огромный друг не успел спасти ее.
Но негодяй, видимо, плохо представлял себе, как ведут себя девушки, которых пытаются увести. Может быть, он видел картину в стиле «Похищение сабинянки», на которой прекрасная девственница, не защищаясь, простирает свои маленькие руки назад, моля стоящих там о помощи?
В таком случае он ошибся.
У Винги был иной характер, и это он быстро почувствовал. Более горячей девицы он никогда не держал в своих руках. И разговор вовсе не о том, что она стучала своими маленькими кулачками по его спине, отнюдь нет! Мужчина взвыл от боли, когда ее зубы впились в большой мускул между шеей и плечом, а рука вцепилась в волосы и потянула их так, что он мог видеть только небо. Она схватила только небольшой клок волос, а это приносило еще большую боль. Твердые же башмаки ее так обрабатывали кожу на его ногах, что появились кровоточащие раны. И все это время она дико кричала, призывая на помощь. Набор слов был не для ушей пастора. Как она обзывала этих троих негодяев, описать здесь невозможно, даже этим трем дубленым мужикам было непривычно слышать такие ругательства.
Бандит услышал ответные крики, раздававшиеся из Элистранда. Мужские голоса. Идет помощь. В этот момент он споткнулся о небольшой камень, поскольку видеть ничего не мог, и свалился на землю, радуясь уже тому, что больший удар достался ей. Она снова вцепилась зубами, на этот раз в его пальцы, да так, что они затрещали. Мужчина закричал от боли, почувствовал, что ситуация складывается не в его пользу.
– Бежим! – крикнул он своим товарищам.
Но его сподвижник, сдавивший Хейке горло, не хотел упускать своего шанса. Однако и он не принял в расчет Вингу. Гордая от того, как сумела освободиться, она набросилась на руку, державшую Хейке.
Но этот мужик оказался более готовым к сопротивлению. Он не собирался сдаваться девчонке и вытерпел боль, несмотря на то, что из раны на его руке начала капать кровь. Винга, увидев, что это не особо помогло Хейке, запустила руку между ног мужчины, крепко ухватилась и повернула руку.
Это подействовало. Мужчина дико закричал от боли и ослабил хватку.
Хейке тут же вскочил на ноги, но прежде чем он успел сделать вдох, мужчина, согнувшись, уже бежал со стоном вслед за своим товарищем.
Третий продолжал лежать с лицом, залитым кровью.
В этот момент из Элистранда прибежали люди. Они хотели было преследовать тех двоих, но Хейке запретил им. Нападавшие уже успели убежать далеко, не догонишь.
Он стоял, нагнувшись вперед, положив руки на болевшую шею.
– Спасибо, Винга, – выдавил он из себя.
– Дорогой мой, как же ты выглядишь! – озабоченно промолвила она. – Повсюду кровь! О, Хейке!
Один из работников Элистранда выпрямился:
– Этот человек мертв.
Хейке побледнел:
– Мертв?
– Да. Он, видимо, ударился при падении головой о камень. Точно.
Хейке сразу сник. Держался он прямо, когда они с Вингой возвращались домой, но жизнерадостность покинула их. Она должна вылечить его, он стал каким-то потерянным, молчал. Остальные забрали мертвого. Народу следовало вернуться домой и немного прийти в себя.
– Сейчас пойдем в мою комнату, – сказала Винга в лучшем стиле медицинской сестры. – Попытаемся обмыть тебе лицо.
– Но мы же должны…
– Оглашение может подождать. Сейчас надо заняться тобой, Хейке, вид у тебя весьма не праздничный.
– Я, я…
Он закрыл лицо руками. Когда Винга подошла ближе, он страстно притянул ее к себе.
– Держи меня крепко, Винга! Скажи, что во мне есть хоть что-то хорошее!
– Много, – ответила она взволнованно и погладила его волосы.
Когда она почувствовала, что его плечи поднимаются и опускаются как во время конвульсивного плача, ей стало страшно.
– Хейке, все же кончилось хорошо!
Он беспомощно помотал головой.
– Нет, нет! Винга, я ведь не хотел убивать, не хотел! Видишь, как сопутствует мне смерть на жизненном пути?
Складывалось впечатление, что ноги не хотели держать его, и она осторожно довела его до кровати, на которую он тут же упал. Закрыв окровавленное лицо руками, он лежал на спине.
– С самого моего рождения я отмечен смертью и несчастьями, Винга. Моя мать умерла из-за меня, бедная мама, о которой я ничего не знаю, потому что Сёльве не хотел мне рассказывать о ней. Он говорил, что она ничего из себя не представляла, и я должен забыть ее. Но, несмотря на все, я обязан ей жизнью, а это что-нибудь значит. И потом смерть следовала за мной. Сёльве… много людей в Швеции…
– Да, но это были злые люди, – протестующе воскликнула Винга. – Ты борешься со злом, Хейке, и не удивительно, что вокруг тебя умирают люди!
Он только покачал головой.
Она легла и, прильнув к нему, ласково, осторожно пальцами стала гладить его израненное запачканное лицо. Времени думать о такой мелочи, как чистота, не было, ибо вопрос шел о Хейке! О его душевном спокойствии, о его будущем.
– Но ведь у тебя есть я, Хейке! Разве это ничего не значит?
Он всхлипнул испуганно:
– Да, Винга, да, ты для меня все! Ты мой путеводный огонек. Но я так боюсь за вызванный мною мир теней, потому что не настолько силен, чтобы управлять им. Это… этот последний случай! Я их не понимаю. Почему серые не убирают этих трех преступников? Почему они не пугают их первыми из всех так, чтобы они сбежали? Сохраняют их от злобы? Для того, чтобы ты, мое маленькое невинное создание, подвергалась нападениям злых людей, идя в прекрасном платье в церковь? Ты была так очаровательна, Винга, я никогда еще не видел тебя такой красивой. И это они могли уничтожить? И серые берегут их для того, чтобы я убил одного из них, и мучился всю жизнь, потому что его смерть лежит на моей совести? Тогда серый народ наносит удар по тому, кто дал им свободу, это несправедливо!
Винга сжала его в своих объятиях, зарыла свои пальцы в его волосах, осыпала его поврежденное лицо легкими поцелуями.
– Ты не такой, Хейке, ты не можешь так думать, – прошептала она так убедительно, как могла. – Я не думаю, что серые контролируют события, происходящие вне Гростенсхольма. Они не могут предусмотреть этого. И ты никого не убивал, сделал это непреднамеренно Ты вынужден был защищаться, а он упал и ударился головой о камень. Кроме того, он не был хорошим человеком, о котором будет скорбеть мир.
Хейке, эта громадина с добрым сердцем, держал ее крепко в своих объятиях, словно она была его спасением.
– Винга, я как будто брожу в темном, темном царстве. Возьми меня в свою светлую страну, будь со мной, заставь меня забыть, для чего я рожден! Скажи, что я человек, как все другие!
Ее руки осторожно касались его головы, она хорошо понимала его опасения.
– Нет, ты лучше всех других, мой любимый друг, – тихо промолвила она со слезами на глазах, не думая осушать их.
– Я так боюсь теней вокруг меня. От них отдает ужасным холодом… необыкновенной тоской!
– Я здесь, с тобой. Навсегда!
Он тепло обнял ее, хотя прежде всего в тепле нуждался сам.
– Тебе не удалось побывать у пастора.
– Пастор может подождать, – неуважительно промолвила она. – Ты гораздо важнее.
И тут он поцеловал ее. То ли сама Винга повернулась к нему так, что он не смог удержаться, то ли сделал он это по собственной инициативе, этого она так никогда и не узнала. Но поцелуй был долгим и настоящим, таким, какого она нетерпеливо ждала многие месяцы. Но, поскольку этот поцелуй наконец пришел неожиданно, он показался ей несколько иным, чем она полагала. Он был таким нежным, таким прекрасным и глубоким. Она заметила, что в его нежности кроется необыкновенное отчаяние. Оба были одинаково ошеломлены, оба наполнены грустью и нуждались в нежности. Ах, эта сердечность между ними, она так прекрасна, так болезненно очаровательна!
Когда она в конце концов освободилась, то прошептала с комком в горле:
– Теперь тени ушли от тебя?
– Тени всегда окружают меня. Я имею в виду не серый народец. Всю свою жизнь я брожу в царстве теней. Отмеченный проклятием, никогда не желавший этого.
Винга к восторгу своему заметила, что руки Хейке начали потихоньку неловко раздевать ее, но она не верила, что он сознает, что делает.
Она стала помогать ему, но медленно и осторожно, чтобы не пробудить его совесть. Тогда он может быть вновь вспомнит о своих чрезмерных представлениях об уважении, его охватят сомнения и тому подобная чепуха. Сейчас он явно мыслил о том, как ему выбраться из кромешной тьмы зловещего наследства и прийти к ней, к свету. Несущественно, что его попытка быть с ней имела физическую окраску.
В их действиях не было никакого горячего нетерпения. Они думали только о том, чтобы быть добрыми по отношению друг к другу, и быть вместе.
Если Хейке вообще думал о чем-нибудь. Сейчас все его существо было заполнено чувством, словно он всегда был человеком чувств. Но он был так нежен с ней. Так мил! Винга тихо шептала ему на ухо ободряющие слова, в то время как он двигался вперед туда, куда влек его инстинкт. Он трепетал, охваченный торжественностью момента.
Она почувствовала, как голое тело его приникло к ее коже, его заросшие волосами бедра были голыми, он глубоко дышал и грудь его, вздымаясь и опускаясь, касалась ее, губы дрожали.
Как искренне он жаждет именно ее, а не тело любой женщины! Он стремился к человеку по имени Винга, к его второй половине, и если она способна дать ему физический покой, то она с огромным удовольствием отдастся ему.
Ох, да! Больше, чем с удовольствием!
Она крепко обвила его шею руками, охватила ногами, зажмурила глаза от сладкого желания, охватившего ее…
Нет!
Сильная боль пронзила ее тело. Так больно, так безумно больно! Конечно, она была готова к этому, но в то же время, нет. Не в такой же степени!
Если бы Винга была обычной девушкой, то, ощутив такую боль, она бы фыркнула и стала отбиваться. Но не сейчас. Она прикусила губы и подавила стоны. Ибо он был так деликатен, каким мог быть только он. Боль была естественной, воспрепятствовать которой никто из них не мог. Винга утешала себя тем, что ее тело со временем сформируется и будет под стать его телу.
Переживания Хейке в этот первый момент их любви были совершенно иными.
Он как будто бродил по темному ночному лесу. То, что он явился причиной смерти того зловещего человека, было каплей, переполнившей его горькую чашу. Казалось, вся горечь прошедших лет собралась воедино не в нем, а вокруг его. Окружила его. Как бы кромешная тьма поглотила его, темень с серыми проблесками света здесь и там, так что в них он видел тени всех тех, кто издевался над ним, всех, кто по злобе хотел возвести препятствия на его жизненном пути, всех тех, кого он сам оскорблял, потому что не понимал их. Тех, кто умер по его вине…
Скорбь и боль его были неописуемы. Он так погрузился в эту тьму, что действительность для него не существовала. Лишь кое-где были проблески света: лучиком света маячил в этом тумане эльф по имени Винга, и ему казалось, что он может слышать ее голос, более мягкий, полный понимания и более манящий, нежели ранее. А он отвечал ей. Казалось, да, он как бы слышал самого себя, рассказывающего ей о темных тенях, ему казалось, что он умолял ее, а она протягивала ему руки и заключала его в свои объятия.
Эти объятия были для него небесами. Вся ее благожелательность, все ее тело отогревали его замершую душу. Лицо его горело от боли, но нежные прикосновения ее губ к ранам смягчали страдания. В своих отчаянных поисках прекрасного в жизни, он нашел эти губы и крепко прижался к ним своим ртом. Блаженство волнами разливалось по его телу, разжигало его и толкало на дальнейшие действия.
Мрак и силы зла гудели вокруг него, блокируя мышление, но он был с Вингой и лишь это имело для него значение. Хейке действовал бессознательно, Винга была права в своем предположении. Он был сейчас словно во сне, где любовь и нежность Винги были для него единственным спасением. То, что тело его невыносимо требовало ее, было естественным, и ничего непристойного в этом нет.
Он двинулся туда, куда влекло его тело, ибо таков инстинкт человека во все времена, и его тело и душа слились с телом и душой Винги; это был не просто половой акт, это был возвышенный союз мужчины и женщины.
Она так скрывала свою невыносимую боль, что он ничего не заметил. Но инстинктивно сознавал, что должен сделать ей больно и в своем запутанном состоянии пытался облегчить для нее эту неизбежность.
Оба они таким образом, думая прежде всего друг о друге, превратили этот трудный момент в нечто прекрасное и самоотверженное.
И когда Хейке достиг опустошительного полного наслаждения кульминационного момента, на который Винга из-за режущей боли не могла ему ответить, тьма и тени отступили от него, и он измотанный очнулся и, тяжело дыша, увидел себя рядом с ней. Только тогда осознал он, что сделал. Но он понимал также, что это было самым правильным и прекраснейшим, что случилось в его жизни.
Когда они отдышались, он встал, намочил небольшую тряпочку в воде и нежно обтер Вингу. Она так сильно дернулась, когда он осторожно дотронулся до ее тела, он понял, какую боль причинил ей.
Она лежала неподвижно, закрыв лицо руками, чтобы скрыть слезы. Но когда он снова наклонился над ней, она обхватила его руками и позволила поднять себя.
– Люди ведь догадаются о том, что мы совершили, – ласково сказал он.
Винга почувствовала, что сейчас они стали внутренне так близки друг другу, что ничто не сможет их разлучить.
– Именно это и требовалось, – невнятно произнесла она.
– О чем ты говоришь? – спросил Хейке, помогая ей одеться.
– О всем напряжении между нами. О страстном желании. Эта осторожность: «Я не знаю тебя» – все улетучилось. Теперь мы можем разговаривать спокойно, ибо прошли этот этап.
При слове этап он улыбнулся.
– Я понимаю, что ты имеешь в виду. Эротика играет большую роль в отношениях между двумя людьми, но не следует слепо следовать только ей. Словно она является единственной целью. Правильно, что она снимает накапливаемое долгое время напряжение, но существует многое другое, может быть даже более ценное. Я также чувствую сейчас еще более глубокую взаимосвязь с тобой.
– А на душе у тебя стало спокойней?
– Да, – сознался Хейке. – И в душе произошла разрядка, но это случилось еще до… да, до того, что мы совершили.
– Да, в один момент мы оба сильно поволновались. Однако ты прав, нам следует пойти сейчас к людям.
Он притянул ее к себе и поцеловал. Сдержанным долгим поцелуем. Винга от счастья едва дышала.
– Тебе очень больно? – спросил он.
– Боль медленно отступает. Но идти я нормально не могу.
– Скажи, что повредила колено во время драки!
– Хорошо.
Он не стал просить прощения. Инстинктивно он понимал, что она не захочет и слышать такого. Случилось то, чего она должна была и хотела пережить.
– По правде говоря, билась ты здорово! – сказал он. – Там в лесу.
Винга весело засмеялась. Он, полный любви к этой маленькой замечательной девушке, снова поцеловал ее.
Когда они спускались по лестнице, он заметил, что каждый шаг приносит ей боль.
– Завтра мы можем пойти к пастору, – сказал Хейке, – так как сейчас дорога каждая минута.
– Может быть, – улыбнулась Винга. – Кто знает, на что мы способны!
Слуги встретили их внизу в зале.
– Ох, ты думаешь, они знают? – прошептала Винга.
– В таком случае они весьма тактичны. Ты не думаешь, что они желают этого?
– Да. Они прекрасны!
– Что касается мертвеца, то можете не беспокоиться. Мы все сделали, – тихо сообщил управляющий Винги.
– Благодарим, – сказал Хейке. Он остановился на нижних ступеньках лестницы, обняв Вингу, и, обратившись ко всем собравшимся, сказал: – Какие бы препятствия судья ни ставил на нашем пути, все равно я намерен жениться на этой маленькой девушке. Ибо она хочет взять меня в мужья!
– Я беру его из-за денег, – быстро вставила Винга словечко. – И за его голубые глаза, и светлые волосы.
Последовавшие за этим спонтанные веселые аплодисменты согрели их сердца.
– Мы попытаемся завтра дойти до дома пастора, – сказал Хейке своим глубоким, вызывающим доверие голосом. – Но нам необходим эскорт. Есть ли добровольцы? Поход может оказаться опасным, вы уже сегодня были свидетелями этого.
Добровольцев оказалось больше, чем достаточно.
– Спасибо! И еще мы должны поговорить с вами об одном деле. Кто-то здесь в поместье сообщил Снивелю или его людям о том, что мы с Вингой сегодня собираемся выйти из дому.
Один из работников выступил вперед:
– Мы знаем, кто это, господин Хейке. Горничная Элла. Она – любовница одного из охранников Снивеля.
Он показал рукой на молодую женщину, которая тут же попыталась спрятаться.
Винга выпрямилась и обратившись к женщине выше ее ростом и старше ее, твердо произнесла:
– Ты в течение часа должна убраться отсюда. Кучер отвезет тебя в Кристианию, откуда ты приехала. Ты получишь заработанные деньги, как мы и договаривались, но больше ничего.
Присутствующим такое наказание показалось слишком мягким, но Винга настояла на своем. Любящая женщина редко полностью следует разуму. Любовь способна подтолкнуть человека даже на преступление, если он слаб.
Элла только зло взглянула на нее и исчезла.
Разошлись и другие, один за другим, пожимая им руки, желая им счастья и заверяя их в своей верности.
Хейке сильно взволновала эта процедура, и он глубоко дышал, пытаясь сохранить достоинство.
Однако полностью это ему не удавалось, и за это слуги еще больше полюбили его. Их маленькая фрекен получила прекрасного мужа. Он не красив, но они уже забыли о его внешности. Единственная беззащитная дочь Тарка после стольких трудных лет обрела надежную гавань.
Но в Гростенсхольме все еще продолжало сидеть зло. Тем же вечером в Гростенсхольме была страшно перепугана последняя скотница.
Когда она вошла на скотный двор, то увидела там повешенного мужчину, который раскачивался на веревке, привязанной к крюку на потолке.
Этот очень длинный труп вращался и крутился и, когда повернулся лицом к скотнице, то открыл один глаз и презрительно ухмыльнулся. Девушка помчалась к управляющему и заорала, что пусть он сам ухаживает за скотиной, а она уходит. Сейчас же, пока не получила сердечного удара или чего-нибудь подобного.
У управляющего и у его жены полно было других дел, и они отправились на скотный двор только на следующий день, обеспокоенные тем, что забросили животных.
Они обнаружили, что коровы подоены, и все крупные и мелкие животные обихожены лучше, чем когда-либо, стояли спокойно, и все вокруг было чисто убрано. У всех животных был корм и вода. Но молока не было и коровьи хвосты были связаны кошмарными узлами.
После этого управляющий с женой отказались ходить на скотный двор. Там занимался проделками сам Дьявол.
Они пригласили пастора, ибо сейчас сами уже видели, что в поместье поселился Сатана. Они были уверены, что добрый пастор словом божьим изгонит демонов.
Поэтому случилось так, что, когда Винга, Хейке и сопровождающие их люди пришли тем днем в дом пастора, они узнали, что тот ушел в Гростенсхольм заклинать и изгонять злых духов.
Хейке и Винга переглянулись.
В таком случае и мы пойдем туда, решил Хейке, и весь эскорт двинулся в Гростенсхольм.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Весеннее жертвоприношение

Весеннее жертвоприношение 6

13

А там в это время был настоящий переполох.
В поместье осталась лишь горсточка людей. Снивель и преданнейший ему Ларсен, управляющий с супругой и двое охранников.
Последние по приказу Снивеля пригласили ленсмана, и судья, трясущийся от ярости, рассказал ему, какое ужасное преступление совершил Хейке Линд из рода Людей Льда. Не в полном ли сознании и не преднамеренно ли он лишил жизни невинного человека, состоявшего на службе судьи Снивеля? Арестуйте это адское отродье за убийство, ленсман!
Снивель фыркал от злости и раздражения.
Ленсман крутился и вертелся, на душе у него было скверно. Он с огромным уважением относился к судье Снивелю, который удостоил столь высокой чести Гростенсхольмский уезд, поселившись здесь. Но у него создалось другое впечатление о хозяевах Элистранда, которые также обращались к нему. О том, как Хейке и Вингу долгое время преследовали трое людей Снивеля, и, что смерть одного из охранников была чистым несчастным случаем, когда господин Хейке попытался защитить свою жизнь.
Ленсман не знал, что и думать.
Вообще-то легче поверить одному из наиболее высокопоставленных людей государства! Вышестоящему лицу для самого ленсмана…
Однако до того, как он принял решение, пришел пастор уезда.
Снивель объяснил ленсману:
– Здесь распространяют дурацкие слухи о том, что в поместье поселились привидения. Сам я ничего подобного не видел, да и мои охранники тоже, но люди бегут из Гростенсхольма и это, должен сказать, чертовски неприятно! Поэтому по настоятельной просьбе я согласился пригласить пастора, чтобы он прочел молитвы в доме. Это во всяком случае вреда не принесет.
Пастор и ленсман поздоровались внизу в зале старого поместья Мейденов. Туда же пришли и те, кто еще оставался в доме, – управляющий с женой, Ларсен и два охранника.
Этих людей называли охранниками только для вида. Их настоящей задачей было разыскивать многочисленных врагов Снивеля и обезвреживать их.
– Где больше всего бесчинствует злая сила? – спросил пастор с достоинством и оглядел стены и потолок, словно намереваясь увидеть духов, витающих там.
– Кажется, повсюду, – промолвил Снивель. – Но утверждают, что больше всего на чердаке. Я считаю, что все это глупости, чепуха! Извините меня, пастор, но я так взволнован той неизвестностью! Мой гофмейстер Ларсен ничего никогда не видел. Мой управляющий и его супруга, богобоязненные люди, видели, однако, что кто-то побывал на скотном дворе и в конюшне этой ночью и пытался колдовать там, но это могли сделать и люди. У меня есть соседи, живущие поблизости в другом поместье, понимаете пастор, которые хотят отнять у меня имущество, об этом мы поговорим позднее. С самим управляющим ничего не случилось. И ни с кем другим из находящихся здесь. Но поместье приобрело дурную славу! Такого не должно происходить со столь высокопоставленным государственным слугой, имеющим такое огромное количество наград и такую… – Снивель хотел сказать «такую власть», вместо этого намеренно произнес: «такое доверие его величества». – Скандалы не должны касаться меня! – заявил судья, не моргнув глазом.
Пастор недоверчиво кивнул головой. Он был ответственным человеком, относился к своим прихожанам с определенной осторожностью, оберегая свое высокое положение в уездном обществе. Судья Снивель занимал также высокое положение, или может быть был даже рангом повыше его, но, Господи, он же лишь мирской человек! В судный день он окажется далеко, далеко сзади пастора.
– Это дело простое, – заявил представитель Бога на земле. – Я сейчас поднимусь на чердак, где, по всей видимости, поселились силы зла, и прочитаю соответствующую молитву. Как видите, я взял с собой вещи, необходимые для изгнания Дьявола, я и раньше изгонял злых духов из строптивых и своенравных женщин, не находивших себе места. В таких Сатана вселяется с удовольствием.
Он вытащил из кармана крест и толстую книгу. Это была не библия, но выглядела она священной. Управляющий и его жена восхищенно вздохнули.
– В этой книге надежные заклинания против демонов, – объяснил пастор. – В ней есть все необходимые тексты и никакой дьявол не сможет устоять против нее. Она очень, очень эффективна, я уже неоднократно убеждался в этом. В последний раз я изгонял злых духов из женщины, которая не хотела слушаться своего мужа и хозяина, не разрешала наказывать ни детей, ни себя.
Затем он достал святую воду в небольшой бутылке и оливковую ветвь для ее разбрызгивания. Четверо из присутствующих с уважением смотрели на все эти вещи. Снивель же только поднял брови, а двое его охранников скривили рты в презрительной улыбке. Они вообще не верили в привидения, тем более во все это пасторское барахло.
Наконец служитель бога был полностью готов, и все под пение пастором и управляющим псалма пошли на второй этаж. Псалом звучал не совсем чисто, поскольку подпевала и жена управляющего, голосу которой был пронзительным, да и еще и слух отсутствовал.
Пастор взял в одну руку крест, а в другую книгу и остановился перед дверью, ведущей на чердак. Жестом показал, что он готов.
Ларсен, более раболепный, чем когда-либо ранее, открыл дверь.
На них набросился порыв невероятно сильного ветра и они с трудом удержались на ногах. Когда ветер утих, Снивель произнес:
– Сквозняк. Кто-то забыл закрыть дверь в башню.
Пастор согласно кивнул, начал читать какой-то текст по латыни и, подняв перед собой крест, двинулся по направлению лестницы, ведущей на чердак.
Управляющий и его жена помогали ему, читая молитвы. Управляющий даже поднялся к нижнему концу лестницы, чтобы оказать поддержку пастору и морально воодушевить его.
Пастор поднялся до половины лестницы. Здесь он наткнулся на невидимую стену. Как он ни пытался проникнуть сквозь нее, сдвинуться с места был не в состоянии.
Он возвысил голос и прочел более сильное заклинание. Ленсман, будучи самым сомневающимся из всех присутствовавших, мог бы поклясться, что он слышал тихий презрительный смех.
Служитель бога упорно продолжал читать заклинания. В заключение он произнес по-норвежски «Изыди, Сатана!» Но это оказало такое же малое воздействие, как и все прочее.
У охранников кончилось терпение.
– Давайте мы пойдем вперед, пастор, – сказал один из них. – Здесь нужна физическая сила!
Пастор высокомерно улыбнулся, но разрешил им попробовать.
Неужели они действительно верят, что могут продвинуться вверх по лестнице дальше служителя Бога с крестом и книгой?
Но он вынужден был согласиться с тем, что никогда раньше не бывал в доме, на который наложена такая кара. Да, но в таком случае мысль о том, что два мирских человека могут победить Сатану, была абсолютно абсурдной! Нет, если бы он только нашел ключевые слова, нужные святые слова, он быстро бы проник за эту стену.
Ленсман стоял молча и был полностью сбит с толку. Он не знал, что и подумать, в голове у него все смешалось. Он унаследовал свою должность от отца и, естественно любил ходить с дубинкой в руке и металлическими наручниками на поясе, но когда он попадал в кризисные ситуации, то сожалел, что не выбрал другой службы.
А это..? Что, Господи, должен предпринять против этого служитель закона? Он ничего не понимал!
Ларсен стоял, ругаясь про себя, и непрерывно облизывал губы. Он никогда не замечал в доме ничего ненормального, ничего, кроме удивительной тишины по ночам. Сейчас он услышал ее снова, эту плотную, давящую тишину, исходящую с чердака. Словно кто-то там наверху ждал жертвы.
Но ведь такое возможно лишь в воображении. Сейчас он не должен предаваться фантазиям!
Снивеля безнадежно утомили все эти глупости. Скоро ли они кончат, и он сможет вернуться к своему грогу и толстой сигаре?
Ларсен преданно посмотрел на своего хозяина. Да, преданно… Ибо для него Снивель был средством, лесенкой, ступенькой к восхождению вверх, к богатству. Этим определялась преданность Ларсена.
Двое охранников были просто грубыми убийцами. Ларсен знал, но закрывал на это глаза, так как был послушен во всем своему господину. Охранники самоуверенно двинулись вверх по лестнице. Они не боялись ни Дьявола, ни Черта!
Пастор задохнулся от удивления. Там, где его крест и молитвы оказались бессильными, там прошли эти грубо сколоченные нехристи, словно не было стены.
Господи, почему ты оставил меня?
Они повернулись и крикнули вниз с оттенком презрения в голосе:
– Видите, господин пастор. Бояться нечего!
Снивель признательно и смешливо хрюкнул, что привело пастора в большее раздражение, чем ехидное обращение охранников. Управляющий с женой презрительно фыркнули, услышав богохульство этих мужланов, а Ларсен сжал еще сильнее свои узкие губы.
Эти двое были уже наверху и открыли дверь на чердак.
– Ничего здесь дьявольского нет, – крикнул один из них. Пастор при этих словах задохнулся от неприязни. – Вы, пастор, можете спокойно подняться сюда, у вас разыгралось воображение!
Они сделали несколько шагов по чердаку.
В этот момент по дому пронесся штормовой порыв ветра, и чердачная дверь с грохотом захлопнулась. Ветер тут же стих.
Люди, стоявшие внизу, слышали как те двое кричали и пытались открыть дверь, но она была словно заколоченная гвоздями. Все, за исключением Снивеля, устремились вверх. Никакой стены, которая воспрепятствовала бы им подняться, не было. Но дверь оказалась прочно запертой, хотя замка на ней не было.
И тут они услышали крики тех, кто был на чердаке:
– Нет, Господи Иисусе! Посмотри!
– Что за дьявольщина? Откройте дверь! Быстрей, черт возьми.
Один из мужчин там наверху закричал что-то нечленораздельное, с дрожью в голосе, словно ребенок.
Пастор дрожащим голосом читал заклинания и молитвы, брызгал святой водой на дверь, но совершенно безуспешно.
С чердака послышался пронзительный полный ужаса крик. Потом переполненный смертельным страхом вой: «Отойди! Убирайся! Мне нужно туда… помогите!» Они слышали то громкие, то шаркающие шаги охранников, слышали, как они перебегали по чердаку с одного места на другое, пытаясь словно сумасшедшие убежать от кого-то.
Резкий, мгновенно оборвавшийся страшный крик, приглушенные невнятные звуки, ни на что не похожий шум… Потом звук одного голоса, переходящий в неописуемый вопль:
– Люк на крышу! Быстро наверх в башню!
Стоявшие внизу услышали, как под их ногами заскрипела узкая лестница, ведущая в башню, и, казалось, ничто не препятствует им скрыться там, но их полные ужаса всхлипывания с подвыванием явно говорили о том, что они очень спешили, убегая от чего-то.
С побелевшими лицами смотрели друг на друга люди, оставшиеся внизу.
– Думаю, что они убежали, – произнес устало пастор. – Скрылись в башне.
Все это происходило в том момент, когда Хейке и Винга с сопровождающими их людьми вошли во двор Гростенсхольма.
Уже на расстоянии они услышали крики, исходившие с чердака, и остановились.
– Там что-то происходит, Винга, – прошептал Хейке побледневшими губами. Он приказал своим людям оставаться на месте, потому что не хотел вмешивать их во все это. Он боялся, что его начнут расспрашивать о том, кто вызвал такой переполох. Он крикнул людям из Элистранда, чтобы они были готовы. Если они услышат его крик о помощи, они должны тут же прийти.
– Ты также оставайся здесь, Винга!
– Не глупи! Пошли!
Он сжал зубы, ибо знал, что когда Винга говорит таким тоном, возражать бесполезно.
Они прошли мимо деревьев в парке и перед ними открылся господский дом.
Остановились. Наверху на башне показались двое. Они пятились, едва стоя на ногах, ползли на четвереньках, падали, вставали.
– Охранники Снивеля, – сказала Винга. – Но они не одни… Бог мой, их преследуют!
Словно парализованные они стояли и смотрели. Они увидели, как толпа ужасных существ выползла из двери башни и стала выталкивать этих двоих к краю.
– Нет, нет, не надо, – прошептал Хейке. Лицо его не просто побледнело, а стало бледно-зеленым.
Эти двое молили оставить им жизнь, уселись на край башни, подобрали ноги, чтобы избежать прикосновения нелюдей, которых не могли видеть Хейке и Винга. Но вот один из охранников не смог удержаться и упал спиной назад. Руки его искали в воздухе опоры, за которую он мог бы схватиться, и так валился он вниз по наклонной крыше и с предсмертным криком упал вниз головой на камни пригорка. Звук его падения можно было услышать далеко, а крик прекратился мгновенно.
– О, Хейке, – прошептала Винга и спрятала голову у него на груди. – Мне кажется, что я сейчас потеряю сознание…
Второй охранник стоял возле низкой стены башни, выставив вперед руки через широкую амбразуру, словно умоляя силы небесные о помощи, те силы, о которых раньше и не думал. Воздух разрезали его короткие крики со всхлипыванием. За ним стеной стояли серые люди. Руки, щупальца и нечто невообразимое тянулись к нему со всех сторон.
Внезапно он схватил себя за горло, издал булькающий звук и медленно осел, исчез за плотными перилами.
– Разрыв сердца, – прошептала в ужасе Винга. – Хейке, что мы наделали?
Он не ответил, но лицо его говорило о многом.
– Идем, – сказал он и взял ее за руку. – Мы должны поторопиться.
– Как ты думаешь, наши люди видели это?
– Не знаю. Но не верю. От них все скрывали деревья И я полагаю, что серые показывают себя только перед теми, кого хотят испугать.
– Но мы их видели.
– Мы, да! Мы были в круге, ты же знаешь.
Проклятый круг! Лучше бы его никогда не было! Тысячи раз раскаивался Хейке в том, что сделал.
Наверху в башне толпа серых растворилась подобно отступающей волне.
Дверь на чердак, хлопнув, открылась. Наверху воцарилась полнейшая тишина. Люди вновь собрались на втором этаже, но ни пастор, ни ленсман не пожелали подняться вверх. Вместо этого они словно лунатики спустились на первый этаж.
– Этот дом действительно проклят, – с выдохом произнес вконец измученный пастор.
– Нет, – ответил голос Хейке из зала. – Не точно. Это мстит само поместье. Дом снова будет спокойным, когда обретет законного хозяина.
Снивель вскочил в ярости.
– Что? Что здесь делают эти двое? Арестуйте их, ленсман! За нарушение спокойствия в чужом доме! За колдовство и сглаз честных людей. Он же из рода Людей Льда, которые с незапамятных времен были известны своим колдовством и еретичеством. Но, прежде всего, арестуйте его за убийство!
Ленсман, не зная как поступить, топтался на месте, не в силах выдавить из себя и слова. Утверждение судьи о сглазе открывало широкую перспективу, этим простым способом можно объяснить все непостижимое. Но два человека исчезли на глазах. Как объяснить это? И Винга бледна как смерть!
Хейке, не обращая на других внимания, обратился к пастору.
– Собственно, мы к вам, господин пастор. Мы пытались встретиться с вами вчера, но люди судьи следили за нами и напали на нас.. Тогда и произошел несчастный случай с третьим охранником. Сейчас мы, к сожалению, видели гибель остальных двоих. Один разбился на склоне горы, выходящей к морю, а другой видимо мертвый лежит в башне. Может вы, господин ленсман, вместе с теми, кто еще остался на службе у Снивеля, позаботитесь о них?
Он взглянул на управляющего и Ларсена. Никто из них особого желания не проявил. Они только, словно заколдованные, смотрели на его израненное лицо.
Хейке продолжал:
– Но, господин пастор, мы хотели бы, чтобы вы огласили о том, что Винга Тарк и я хотим создать семью и получить обратно Гростенсхольм, который по закону принадлежит мне, а не судье. Ибо он не заплатил за него ни шиллинга.
– Что такое? – вскочив, воскликнул Снивель.
– Мы уже говорили достаточно об этом, – устало сказал Хейке. – Предъявите, будьте любезны, свидетельство того, что вы являетесь владельцем Гростенсхольма!
– Конечно, у меня есть такое свидетельство, но я и не подумаю снизойти до того…
Ленсман наконец нашел решение своей собственной дилеммы.
– Но, господин судья, это же просто, – сказал он с наивной доверчивостью. – Вы только покажете свидетельство, письмо фру Ингрид, не так ли? И со всей этой досадной историей будет покончено раз и навсегда.
Снивель злобно посмотрел на него.
– Итак, ленсман, вы не верите слову одного из самых высокопоставленных судей страны? Берегитесь, это может стоить вам дорого!
– Я, само собой разумеется, не-е сом-неваюсь в-Ваших словах, господин судья, – промямлил перепуганный ленсман. – Но, чтобы в будущем Вас оставили в покое…
– Чепуха! – прорычал его начальник.
– Едва ли он сможет предъявить письмо, – мягко сказал Хейке. – И главным образом еще потому, что у Винги с собой собственное письмо Ингрид. Так что у Вас есть возможность доказать, что Ваше свидетельство настоящее.
Снивель рыкнул:
– Арестуйте этого урода за убийство! Он только пытается отрицать факты.
Ленсман снова стал облизывать губы. Пастор измученно сел на стул, закрыв глаза руками, управляющий с супругой шептали: «Господи Иисусе, освободи этот грешный дом!», а Ларсен стоял, словно приготовясь к прыжку, то и дело поглядывая вверх на лестницу.
– Покажите письмо, – также мягко сказал Хейке.
– Убийце? Никогда в жизни! – ответил Снивель.
– Кто здесь убийца, надо еще подумать, – произнесла Винга, гордо подняв голову. – Перечень Ваших грехов под прикрытием закона огромен, господин Снивель.
– Заткнись, девка! – рыкнул судья, лицо которого побагровело. – Убирайтесь отсюда!
– Покажите письмо, – спокойно повторил Хейке.
– Идите к черту! – закричал Снивель так, что пастор охнул. – Ленсман, арестуйте его, или я Вас уволю!
– Следовательно никакого письма нет, – констатировал Хейке. – Или вы не осмеливаетесь показать фальшивку. Господин Снивель, в этом случае вы, может быть, освободите дом? Я принес с собой документ, который подготовил адвокат Менгер несколько месяцев тому назад. В нем сказано, что вы признаете, что овладели Гростенсхольмом противозаконно и, что вы обязуетесь покинуть поместье в течение двух дней.
– Какая наглость… – прошипел Снивель. – И вы думаете, что я пойду на это? Я больше не хочу ничего слышать…
– Дом не обретет покоя до тех пор, пока Вы не откажетесь от того, что украли.
– Я не желаю…
Он замолчал. Глаза его полезли из орбит, и на виске забилась вена. Он осторожно через плечо взглянул назад.
Остальные проследили за его взглядом, но никто ничего не увидел.
Снивель также не заметил ничего необычного.
Однако он почувствовал, что кто-то стоит сзади него и не дает ему уйти из зала, что он намерен был сделать. Нечто, что пахло ужасно неприятно, словно гниющая земля. Чей-то голос шепнул ему в ухо и это услышали все:
– Подписывай, судья Снивель! Поставь свою подпись, ты знаешь, что никогда не получал письма от Ингрид из рода Людей Льда! Гростенсхольм принадлежит Людям Льда и никому больше. Подпиши и здесь воцарится покой!
Снивель тяжело дышал.
– Это галлюцинация! Ее породил этот убийца! Он колдун, схватите его, ленсман!
Представитель закона посмотрел на Хейке, но он стоял так же как и все, ничего не понимая. Остальные были словно парализованы, все были так ошеломлены, что перестали молиться.
– Если ты, судья, засадишь в тюрьму наследника Людей Льда, тебе это не поможет, – прошептал жуткий голос. – Ты меня не узнаешь? Ты приговорил меня к смертной казни, чтобы завладеть моим имуществом. Это было давно, твое первое убийство, судья Снивель.
В голове Снивеля носились мысли, но он ничего не мог вспомнить.
– Ложь! Галлюцинации!
Холодная и влажная, ужасно неприятная рука охватила его горло.
– Найди письмо, или подписывайся!
– Да, да! – завопил судья, потому что оказался в такой ситуации, которую не мог контролировать своим всегда холодным разумом. Он был перепуган насмерть и ему трудно было скрыть это от присутствовавших. – В этом доме никто не сможет жить. Пусть убийца получит всю толпу привидений, я не хочу их! Дайте мне бумагу!
Его выдавал только пронзительный фальцет; слова же вылетали изо рта такие же презрительно снисходительные, как и раньше.
Винга положила документ на стол, и судья взял в трясущуюся руку перо.
– Два дня в вашем распоряжении, – сказал Хейке. – И они будут спокойными, – добавил он уверенно, рассчитывая, что его должен услышать еще кто-то. – И вы покинете этот дом.
– Да, да! Но это будет вам стоить дорого!
Он с гневом посмотрел на Вингу и Хейке и на дрожащего ленсмана. Затем подписал бумагу.
В тот же самый момент все вместе почувствовали, как спало отвратительное напряжение в доме. Все стало столь невероятно спокойным, что больше уже никто не сомневался в том, что сейчас восторжествовала справедливость.
В доме не осталось больше ни одного призрака.
Судья бросил перо в Хейке и Вингу так, что оно стукнулось о стену и треснуло.
– Довольны? – рявкнул он.
Вперед выступил управляющий, не столь вежливый, как раньше.
– Ваша милость, я считаю себя свободным от службы у вас. Моя жена и я сегодня уедем, именем Господа Бога.
– Сначала побеспокойтесь о трупах. А потом можете убираться ко всем чертям!
– А о животных?
– Они околдованы, – хрюкнул судья. – Я прикажу их прирезать.
– Нет, нет, я лучше возьму их себе. Естественно, за плату, – сказал с достоинством Хейке.
Затем он обратился к уездному пастору, и Снивель взбесился, что его проигнорировали, но никто не обратил внимания на его поведение.
Хейке сказал пастору:
– Ну, а теперь мы можем поговорить об оглашении нашей помолвки, Винги Тарк и моей.
– Конечно, конечно! Приходите через некоторое время ко мне! Сейчас я слишком взволнован, ничего не понимаю! Этот высокопоставленный судья Снивель. И вся эта безбожная шумиха в доме! Мертвецы… Мои священные вещи… не принесшие пользы…
Ларсен не промолвил ни слова. Какой-то неизвестный источник в его лишенной воображения душе подсказывал необходимость предпринять нечто необычное, бежать. Но его лояльность одержала верх. Ведь у судьи осталось еще многое, что Ларсен сможет наследовать. Гростенсхольм пропал, да он и не хочет владеть имением, где поселились привидения!
Ленсман думал о своем. Он не был глупым и понимал, что этот Хейке Линд из рода Людей Льда мог бы лишить судью его должности, засадить в тюрьму или даже добиться его казни, но каким же чрезмерно гуманным человеком оказалось это чудовище из рода Людей Льда.
Ленсман фактически желал, чтобы Хейке добился падения судьи. Но и сейчас на высокопоставленном чиновнике уже поставлен крест, словно произнесено слово «аминь» во время церковной службы. Сам же ленсман ничего бы не имел против ареста судьи, для мелкого уездного ленсмана это было бы неслыханным поступком.
Снивель остался в только что освобожденном от призраков доме и смотрел им вслед. Ленсману, Хейке и Винге. И мысль его уже работала над тем, как жестоко он отомстит всем им!
Ибо мстить он умел. Если они думают, что уничтожили его, то и пусть думают. Гростенсхольмский уезд это лишь малая часть в его огромной судейской империи. У него множество других источников, которые дадут ему силы. Многие высокопоставленные люди на его стороне. А этот смешной Хейке Линд упустил огромный шанс раздавить его! Этот выродок еще горько раскается в этом!
О, Боже, как он отомстит! Это было самое большое унижение, какое ему пришлось испытать! Так унизиться перед ленсманом и пастором, управляющим и Ларсеном!
Он сожжет этих двоих из рода Людей Льда! И ленсмана тоже, эту трусливую скотину!
Мысли о мести в какой-то степени подняли настроение Снивеля. Теперь у него есть о чем размышлять и чем успокаиваться.
В этот вечер, когда они поднимались вверх по лестнице в Элистранде, намериваясь лечь спать, Хейке сказал:
– Итак, дело сделано. Первое соглашение о нашем браке будет в воскресенье. Ты не раскаиваешься?
– Ни капельки, – ответила Винга и взяла его за руку. – И поскольку все здесь в доме думают, что ты спишь со мной, предлагаю сегодня ночью лечь вместе.
– Иного я и не думал, – уверенно сказал Хейке. – И ты можешь быть спокойна. Знаю, как тебе больно, и я тебя несколько дней трогать не буду.
– Спасибо. Только потом не забудь обо мне.
– Это тебе не угрожает!
Они вошли в комнату Винги.
Хейке запер дверь и задумчиво произнес:
– Мы не должны забывать, что у нас может появиться ребенок. Но, Боже, я надеюсь, что он не будет отмечен проклятием!
– Нет, этого не должно случиться! Как твоя семья, так и моя уже выполнили свою квоту. Теперь очередь за ветвью Арва. Они все время избегали этого, что так несправедливо!
– Мне тоже так кажется. Да только Ширу не стоит брать в расчет, ибо она и так избранная. Красива, словно восточная куколка. Но как бы там ни было мы делаем ставку на своего ребенка или нет?
Она посмотрела на него ясным взглядом.
– Разве мы уже не сделали этого? Ставку на ребенка, имею я в виду?
– Да, – согласился Хейке, застенчиво улыбнувшись. – Да мы уже доказали это. Но, Винга… Если случится так, что наш ребенок будет отмечен проклятием, что тогда?
– Я буду любить, – мгновенно ответила она. – Ведь он твой.
Он кивнул головой в знак согласия.
– Я думаю точно так же, как и ты. Но, естественно, наоборот. Ведь ребенок твой. Ее глаза блеснули нежностью. Однако Винга в этот вечер была необычно тихой.
– О чем ты думаешь, любимая? – спросил Хейке, когда они легли в постель и погасили свечу.
– Об Элистранде. Я знаю, что женщина, когда она выйдет замуж, оставляет дом своего детства и следует за своим мужем, и я охотно сделаю это…
– Тебе не страшно переезжать в Гростенсхольм? – прервал он ее. – Призраки…
Она под одеялом взяла его руку в свою.
– Нет, знаешь, они меня не пугают! Часто мне в голову приходят мысли о них, и тогда я думаю: «Тьфу, с ними мы справимся». Мы же с ними некоторым образом друзья!
– Да, – горько согласился Хейке. – Но они, черт возьми, весьма своенравные друзья! Но я тебя прервал, ты говорила об Элистранде?
– Да, – несчастным голосом произнесла она. – Как я уже сказала, я с удовольствием последую за тобой. А что будет с моим дорогим Элистрандом? Который я однажды потеряла, а потом с трудом вернула себе. С домом моих любимых родителей. Домом Ульвхедина, Виллему, Тристана, Габриэллы и Калеба. Что будет с ним? Я чувствую себя такой несчастной, Хейке! Нет никого, кому можно бы было передать его.
– Может быть, у нас будет двое детей? Нет, на это мы надеяться не можем.
– Вспомни, что мне предсказали только одного ребенка!
Он улыбнулся в темноте.
– А-а, это та гадалка… Она была проворна. Нет, Винга. Я много думал об Элистранде. Знаешь, родня еще раньше вынуждена была сдать в аренду поместье Липовую аллею, потому что не было ни одного наследника, и все получилось хорошо. Элистранд мы также не будем продавать, это я тебе обещаю. Можем тоже сдать в аренду.
– Да, но кому? Не любому же встречному.
– Конечно, нет.
Они некоторое время молча размышляли над этим. Винга положила голову на руку Хейке и играла волосами, росшими на его груди. Хейке это не нравилось, потому что возбуждало, но он не хотел и препятствовать ей в этом.
Но тут она воскликнула.
– Я знаю. Как же я была глупа.
– В чем дело?
– Ты помнишь, у моего отца Вемунда была старшая сестра по имени Карин Ульрикебю. Она была очень несчастна.
– Знаю. Ты рассказывала о ней. И в книгах Людей Льда о ней упоминается. В главе под названием «Тайна».
– Да, и тогда ты должен помнить, что она взяла на воспитание маленькую девочку, не так ли?
– Которую назвали София Магдалена.
– Точно. София Магдалена… дай бог памяти… на семь лет старше меня. Да, видимо, сейчас ей двадцать пять. Мы изредка переписывались с ней, ведь она мне в некоторой степени доводится кузиной. И я знаю, что она вышла замуж за парня из сельской местности, одного из таких, которые землю в наследство не получают. Он канцелярский служащий в Кристиании и у них уже куча детей, она же не из рода Людей Льда. Думаю, что сейчас они едва сводят концы с концами, это было видно по ее письмам. Может спросим их? Не захотят ли они арендовать Элистранд?
– Если он из сельской местности, то должен знать, как вести хозяйство, – задумчиво произнес Хейке. – Да и поместье останется во владении рода. Да, спросим Софию Магдалину, Винга, а арендную плату можно положить низкую, поскольку она твоя кузина. А сейчас или ты перестанешь щекотать меня, или я буду вынужден переехать к себе.
Винга восторженно проверила, правду ли он говорит? И поняла, что правду, и, чтобы не подвергать себя дальнейшим болезненным переживаниям, отодвинулась на свою половину постели.
Они пришли к единому мнению не упоминать ужасных событий, происшедших в Гростенсхольме. Но недовольство самими собой, ужас сидели у них внутри, сколько бы они ни болтали чепухи и ни шутили или лихорадочно ни разговаривали на другие темы.
Скоро такое не проходит, если ты человек и думаешь о других людях. Трое охранников тоже были людьми, когда-то даже доверчивыми детьми, не понимавшими жизни. Этого забывать нельзя.
И не с ними вовсе они хотели расправиться!

14

Наступил следующий день.
Судья бродил по тихому и спокойному Гростенсхольму и отдавал команды своему вернейшему Ларсену, единственному, кто у него остался.
– Возьми также фарфоровый сервиз!
– Но, Ваша милость, он же принадлежит этому дому.
– Ну и что? Какое это имеет значение? Мы заберем с собой все ценное. Пусть проклятый колдун приходит в пустой дом! Знаешь, Ларсен, я уверен, что он вызвал все это. Гипноз. Галлюцинации. Фокус-покус.
Ларсен не был полностью согласен, но предпочел промолчать.
– Он еще получит, Ларсен. Клянусь Богом, получат оба – он и его маленькая бесстыжая распутница. И это дерьмо ленсман! Я уже придумал нечто утонченное, я уже знаю…
Он замолчал. Кто-то стучал дверным молоточком в ворота.
– Иди и посмотри, кто там! Я больше не хочу неприятностей.
Ларсен быстро вернулся.
– Это тот господин, который недавно был здесь. Тот, кто хочет купить землю на вершине горы. Господин Аасен.
Судья оживился. Этот человек не знает, что он больше ничем не владеет. Он может провернуть ловкое дельце! Продать землю Хейке Линда. Или камень, иного там наверху и нет. Если Аасен впоследствии станет предъявлять какие-нибудь претензии, то придется его отправить в вечность.
– Пригласи его, – сказал он с довольной миной на своем злом лице.
В комнату вошел тот же самый мужчина, которого Снивель наверняка встречал раньше, но никак не мог вспомнить, где и когда. Вероятно, это было давно… Очень давно. Но мужчина не постарел с тех пор. Может быть, это его сын?
Аасен…
Когда? И где?
Он тепло приветствовал гостя. С такой лживой теплотой, как мог только Снивель.
– Ну-с? – сказал Аасен. – Вы подумали над моим предложением?
– Да, подумал, – ответил Снивель, надеясь, что гость ничего не заметит – ни чрезмерного усердия в его голосе, ни предотъездного беспорядка в доме. Нет, в этой комнате все выглядит, как обычно. – Да, и я согласен продать. Но, естественно, на определенных условиях.
– О них мы договоримся. Единственное, что я хочу, чтобы вы пошли вместе со мной на вершину скалы, с тем, чтобы застолбить участок, который я хочу купить.
Судья Снивель любил комфорт.
– Это необходимо? А мой гофмейстер не может?
– Едва ли, – слабо улыбнулся гость. Какой же он мертвенно бледный! – Вы – человек разумный и обладаете необходимыми полномочиями.
Снивель вздохнул. Но он подумал обо всем том, что он может получить в результате такой сделки.
– Да, да. Я пойду, конечно пойду. Но с одним условием, что сделку мы совершим сегодня. Завтра я должен уехать и надолго. Сложное судебное дело…
– Конечно, я понимаю. Я взял с собой наличные деньги.
– Превосходно! Ларсен! Продолжай работу. И ничего не упусти. Я скоро вернусь.
Со вздохом взглянул он на гребень скалы. Она была высока и далека. Карета? Нет, карета здесь не проедет.
А Снивель не любил перемещать свое огромное тело на собственных ногах.
Но ради денег, так легко идущих в руки, можно и пожертвовать собой…
Они вошли в лес и полезли в гору. Мужчина производил впечатление человека, хорошо разбирающегося в горном деле, а об условиях они договорились. Деньги он платит хорошие, очень хорошие. Теперь Снивелю нужно было продать как можно больше. Сделка даст огромный доход, поэтому можно и потрудиться.
Судья снова прочистил нос. Появился неприятный запах. Сразу же, как они покинули Гростенсхольм. Противно пахло дохлыми крысами или чем-то подобным. Как будто что-то такое было в его носу. Или где-то в хозяйстве сжигали старые отходы.
Снивель на подъеме в гору остановился снова. Надо отдышаться. К таким нагрузкам он не привык и двигался поэтому медленно. Их окружал темный дремучий лес. День был унылый, серый.
– Я уверен, что встречал вас раньше, господин Аасен, – напряженно выдавил он из себя. Глаза спутника Снивеля неприятно блеснули.
– Совершенно верно, судья Снивель. Но тогда вы еще носили фамилию Сёренсен.
– Где? И когда?
– Здесь в Гростенсхольмском уезде. Много-много лет тому назад.
– Не могу вспомнить…
– Вы вынесли мне смертный приговор. И отняли у меня все. Я был невиновен, что вы прекрасно знали.
Судья уставился на него. Это становилось неприятным.
– Аасен..? Я не могу припомнить такого имени. Мужчина мягко произнес:
– Конечно нет. Поскольку тогда меня звали Лунден. Фамилию Аасен я взял себе совсем недавно.
Память ощупью начала просыпаться. Он ясно вспомнил. Судья остолбенел, по спине покатились капли ледяного пота.
– Но… Разве вы не…
– Не был казнен? Да. Ваша милость даже почтили мою казнь своим присутствием. Вашу самодовольную удовлетворенную улыбку я не забуду никогда. Она была последним, что я видел в человеческой жизни.
Дыхание внезапно стало затрудненным. Так вот почему он не мог вспомнить этого человека! Потому, что этот культурный, элегантный мужчина должен быть мертв!
По спине снова пробежала капелька холодного пота.
Нет, это должно быть сын, мужчина лишь издевается над ним!
– Я… Я думаю мне…
– Стоит вернуться? Не думаю. Идем дальше! Вы хотели продать гребень скалы, не так ли? Хотя он и не принадлежит больше вам, да и не принадлежал никогда. Вы самый подлый судья из всех, которые когда-либо были в Норвегии, господин Снивель. Вы – позор для вашей профессии, и непонятно, как вы до сих пор сохранили еще свою шкуру.
Это не профессия, а очень высокая должность, хотел надменно возразить Снивель, но момент был неподходящим для спора. Он повернулся на каблуках, намереваясь убежать обратно к людям. Ларсен…
Чепуха! Суеверие, охватившее весь уезд, сейчас подействовало и на него. Этот Лунден сын того повешенного, смешно поверить во что-либо другое!
И в этот момент Снивель внезапно застонал. Узкая лесная тропинка между частыми елями была заполнена тенеобразными, однако вполне различимыми существами самого ужасного вида. И все они, полные ожидания, улыбались!
– Нет! – прошептал Снивель. Сердце его мучительно и тяжело забилось.
К нему приблизился высокорослый неотесанный мужчина, на шее которого болтался жуткий остаток веревки. По обе стороны тропинки меж деревьев судья увидел прекрасных эльфов, красивых мужчин и женщин, которые непримиримо смотрели на него жадными глазами. Он увидел и другого мужчину, которому он также вынес смертный приговор здесь, и понял, что именно этот мужчина за день до этого шептал ему на ухо. Видел он и несколько маленьких девочек с разрубленными топором головами, красивую молодую девушку, вид у которой был таким, словно она долгое время лежала в воде, несколько невероятно страшных созданий, полуживотных-полулюдей, вероятно демонов, видел он…
Нет! О, нет! К ужасу своему, он увидел ту самую бабу, которая так постыдно ездила верхом на нем ночью! Она сидела на толстом суку, разбросавши по нему свое бесформенное тело, держалась крепко за сук ногтями и презрительно улыбалась, глядя на Снивеля жестоким, пылающим взглядом.
А вокруг его ног кишела толпа маленьких серых существ, описать которые он был бы не в состоянии.
За теми, кто стоял на тропинке рядом с ним, видны были и другие ужасные, отвратительные создания, рассматривать которых более подробно он совсем не желал.
– Пропустите судью Его Величества, – сказал он так повелительно, насколько это было возможно, но здесь эти пугающие слова совершенно не оказали никакого действия.
Долговязый повешенный, иронически ухмыльнувшись, произнес:
– Мне кажется, что вы заключили сделку с нашим другом Лунденом. Поэтому лучше, если вы пойдете вверх на скалу, как и намеревались.
Снивель был не из тех, кто очень усердно общается с Господом Богом. Но сейчас он был настолько потрясен, что ему трудно было держаться и он прибегал ко всем возможным способам:
– Во имя Отца, Сына и Святого Духа я приказываю вам, сатанинский сброд, исчезнуть с глаз моих!
Самому ему казалось, что его голос звучал весьма повелительно. Дрожи в нем заметить было невозможно.
Повешенный ответил:
– Верить в то, что это имя имеет власть над серыми людьми – глубокое заблуждение. Двигай дальше вверх, не создавай трудностей!
Судья Снивель не видел иного пути. Сброд начал сжиматься вокруг него. Мог бы он позвать на помощь! Но здесь никто не услышит его крика.
Он попытался убедить себя в том, что это лишь будничное событие: он сейчас завершит «торговую сделку» с Лунденом. Он должен быть уверен, что выкрутится из всего этого, как бывало и раньше.
Но никогда бессовестный судья Снивель не потел так сильно, как сейчас, взбираясь вверх по склону горы, чувствуя, что тенеобразные существа следуют за ним по пятам.
На следующий день Винга и Хейке отправились в Гростенсхольм, чтобы принять его. Срок, установленный Снивелю, закончился.
Там они встретили перепуганного Ларсена.
– Ах, господин Линд, я так беспокоюсь! Мой господин не появлялся здесь ни днем, ни ночью.
– Не появлялся? Когда вы видели его в последний раз? – спросил Хейке и подумал, что это новая выходка Снивеля.
– Вчера после обеда. Пришел человек, который и раньше бывал здесь, и спросил его.
Ларсен рассказал об Аасене, желавшем купить участок земли, и о том, как они со Снивелем отправились на гребень горы.
Сначала Хейке разозлился от желания Снивеля продать землю, принадлежащую Гростенсхольму, на что он не имел никакого права. Но, когда Ларсен начал говорить о гребне скалы, Хейке почувствовал, что бледнеет.
– Вверх туда? – спросил он и показал рукой в окно.
– Именно, господин. И я так обеспокоен. Утром пошел туда, но и следов их не обнаружил.
Мертвым голосом Хейке спросил:
– Вы входили в лес наверху?
– Нет, – застеснявшись, ответил Ларсен. – Я стоял на самом краю скалы и звал господина Снивеля. Лес выглядел неприятным. Я не привык к жизни в сельской местности, понимаете?
Хейке осторожно спросил:
– Этот Аасен… Он ходил развязно и был довольно высоким?
– Нет, совсем нет, господин Хейке. Он был небольшого роста, холеный, культурный. Поэтому и удивительно, что… от него…
– Почему вы замешкались?
У Ларсена было нехорошо на душе.
– Что от него исходил не очень хороший запах, господин. После его ухода я вынужден был проветривать помещение, так же, как и после первого его посещения. Господин Хейке, что мне делать с господином Снивелем? Я так волнуюсь!
– Беспокоиться причин у вас предостаточно, – подавленно сказал Хейке. – Почему никто не рассказал мне раньше об этом Аасене? Нет, нет, для этого и причин не было. Винга, ты останешься здесь с Ларсеном. Нет, я не хочу, чтобы ты сейчас шла со мной! Эту проблему я обязан решить один. Для отъезда все готово? – обратился он к Ларсену.
– Все упаковано и готово.
– Хм, – промолвила Винга, раньше неоднократно бывавшая в Гростенсхольме. – Здесь слишком пусто. Где, например, серебряный сервиз Ирмелин Линд? И коллекция фарфора тети Ингрид? Коллекция оружия Никласа Линда? И бесценные произведения искусства времен Шарлотты Мейден?
– Это… это… Я мгновенно распакую. Приказ Его милости…
– Самое разумное, что тебе предстоит сделать – распаковать все как можно быстрее, – жестко произнес Хейке. – Воровства мы не потерпим. Вылитый Снивель!
Он ушел, а Ларсен нервно стал вынимать из чемоданов драгоценные предметы под строгим наблюдением Винги.
Хейке спешно шел по лесу. У него были ужасные предположения о том, что могло случиться с судьей Снивелем. Вероятно, ему очень плохо там, наверху, наверняка загнанному по крутому склону горы Аасеном. И сейчас он беспомощный лежит там.
Хейке очень боялся.
Он был уверен в том, что Снивель намеревался обмануть и Хейке, и Аасена. Продать землю, не принадлежащую ему.
Но сейчас это было несущественно. Фактом являлось то, что судья исчез, его не видели целую ночь, и он, наверняка, нуждался в помощи.
Место Хейке совсем не нравилось. Почему именно гребень этой горы?
Он уже забрался наверх. На внешний край горы. Здесь стояла абсолютная тишина.
– Судья Снивель! – крикнул он.
Никакого ответа.
От растерянности не зная, что предпринять, он стал подниматься дальше к тому месту, встречи с которым он так хотел избежать.
В лесу было тихо-тихо. Но Хейке почувствовал, что в нем кто-то живет. За ним следили. Коварные, полные ожидания глаза. Злорадные, или… надменные.
Он оглянулся вокруг. Никого нет.
– Судья Снивель!
Никогда лес не был таким темным. Небольшая ветка, оторвавшаяся от ели и, шумя, пролетевшая вниз по ее зеленым ветвям, только подчеркнула эту бездыханную тишину.
И вот он здесь.
На этом ужасном месте со своими горькими воспоминаниями! Скала, где в ожидании сидела Винга. Здесь она в мольбе обратилась к волшебному корню, чтобы тот спас ее от жадных рук.
Круг…
О, Боже, как он его ненавидит!
Сейчас он должен бы почти исчезнуть, так Хейке напрягал все свои духовные усилия для его полного уничтожения. Неохотно он взглянул на круг и с трудом, почти с болью перевел дух.
– Нет, нет! Такого я вам не разрешал! – крикнул он в панике, почти теряя сознание от отчаяния.
Он зажмурил глаза перед этой ужасной картиной и в полуобмороке громко зарыдал без слез, потеряв всякую надежду.
Повешенный со своей обычной иронической улыбкой на устах, оказался рядом с ним.
– Мы, как помнишь, приняли твое предложение о весенней жертве. Вместо девственницы, которую ты, наш господин и мастер, не отдал нам.
Хейке наложил руки на свои зажмуренные глаза, словно хотел еще больше отдалить себя от останков судьи Снивеля.
Но ничто ему не помогло. Круг продолжал светиться в его закрытых глазах кроваво-красным цветом. И он слишком хорошо запомнил то, что только что видел: изодранное на мелкие куски, разорванное на части лежало там то, что недавно было судьей в Норвегии – провинции королевства Дании.
Он и раньше слышал, еще будучи в Словении, что тот, кто окажется во власти мертвецов, будет разодран так, что от него ничего не останется. Но он никогда не верил в это. Считал устрашающей народной выдумкой.
Сейчас он познал это на деле. Испытывая сильное отвращение, он отвернулся.
«Боже мой, – подумал он. – Правду сказали четыре моих предка: с серыми людьми шутить нельзя! Я не властвую над ними, Боже, что мне делать?»
В ушах прозвучал глухой голос Повешенного:
– Мы также одобрили твое предложение находиться в Гростенсхольме все время, пока ты жив. Или правильнее: предложение твоей женщины.
Хейке вспыхнул в сильном гневе:
– Да, я дал вам слово, потому что Винга просила об этом. Но я сказал также, что, если вы затронете, хотя бы волосок на ее голове, вам придется убраться. Назад в тот мир, где находились до сих пор.
– Там холодно и скучно, – легко промолвил Повешенный. – Нам лучше в Гростенсхольме. Но я уже обещал, что мы ее не тронем.
– Хорошо, но я требую большего, – неожиданно горячо воскликнул Хейке. – Вам запрещается появляться на глазах у слуг, или других людей, приходящих в дом. Это жизненно важно! Гростенсхольм уже приобрел славу замка с привидениями. Этот слух должен умереть.
Повешенный криво улыбнулся.
– Не беспокойся! Мы знаем наше место.
– И еще, в одну из комнат вы вообще не должны заглядывать ни при каких обстоятельствах.
– Знаю, – зевнул Повешенный, словно устав. – Ваша спальня…
– Предупреждаю самым серьезным образом! И залы. И жилища слуг.
– Это мы можем обещать, – равнодушно произнес Повешенный. – Что еще?
– Еще одна вещь: уберите все это после… вашей оргии! Каждый мелкий кусочек жертвы должен быть похоронен. На церковном кладбище, ибо я не хочу видеть его среди вас. Я подыщу небольшой гроб или что-либо подобное, принесу его на опушку леса сегодня вечером и позднее приду за ним. Сумели вы сделать это без нашего ведома, сумеете управиться и с гробом. Затем я позабочусь о том, чтобы доставить его к пастору и объяснить его исчезновение какой-нибудь достойной причиной. Договорились?
– Да, да. Мы сделаем все, что прикажет наш повелитель.
«Сомневаюсь», – кисло подумал Хейке. Но он понял, что Винга поступила правильно, дав им разрешение поселиться на некоторое время в Гростенсхольме. Ибо теперь он знал, сколь они опасны. Очевидно, Ингрид пыталась избавиться от них, но не сумела. А Ингрид была намного сильнее Хейке в искусстве колдовства!
Поэтому лучше жить с ними в дружбе. Как бы это ни терзало и ни огорчало его.
«Я вообще не должен был делать этого. Вызывать их. Этого и Гростенсхольм не стоит. Мы могли бы поселиться в Элистранде, Винга и я, и были бы довольны».
Но он знал, что это неправда.
Само поместье Гростенсхольм звало Людей Льда. Там на чердаке кое-что было припрятано – нечто такое, что для них сейчас являлось жизненно важным. Ибо они могли бы освободиться от проклятия.
Кроме того здесь в уезде судья не оставил бы их в покое. Он преследовал бы их, охотился бы на них, не сдался бы до тех пор, пока они бы не уехали или он не обезвредил бы их иным менее приятным образом.
Хейке обязан был одержать над ним победу.
Но не таким образом!
На мгновение он забыл о присутствии Повешенного. Но тут снова услышал его равнодушный голос.
– Ну, господин из сомневающегося рода Людей Льда. Ты ничего не сказал о нашей работе. Хорошо ли мы ее выполнили?
– Слишком хорошо, слишком эффективно, – промолвил Хейке. – Только не таким способом я хотел изгнать судью из Гростенсхольма.
– Он был силен. Мы сначала пытались просто запугать его. Но он не хотел признать, что мы существуем. Поэтому мы и поступили так. Да и как уже сказано, мы хотели заполучить весеннюю жертву.
– Вы так же поступили бы и с Вингой? – в отчаянии воскликнул Хейке. – Если бы заполучили ее в тот раз?
– С девственницей? – улыбнулся презрительно Повешенный. – Нет.
Хейке почувствовал необыкновенное отвращение.
Они начали спускаться с горы. Хейке больше не хотел говорить о Снивеле.
– Во всяком случае вас следует поблагодарить за заботу о домашних животных, – сказал он угрюмо.
– Это мы делали с удовольствием. Тебе не нужно нанимать людей для работы в дворовых постройках.
– Да, это превосходно!
– Хорошо, найми старого глупого мужика, который забывает все, что он сделал или не сделал! Я знаю одного такого в уезде. Мы с огромным удовольствием будем служить тебе и твоей прекрасной маленькой женщине.
– Кстати, – воскликнул Хейке, – она уже не девственница, чтобы вы знали! На случай, если у вас возникнут идеи об осеннем жертвоприношении, или о чем-либо ином.
Повешенный улыбнулся. Ужасный остаток веревки все еще болтался на его шее.
– Она сейчас вне пределов нашей досягаемости. Впрочем мы думаем о ней тепло.
– Спасибо! А обо мне?
– Ты, мой господин и мастер, человек благожелательный, но слабый.
Слабый? Да, именно. Если слабостью считать сочувствие боли других людей, да.
– Твоя прародительница Ингрид была сильной. И Ульвхедин. Но мы уважаем тебя. Считаем тебя и твою женщину нашими подопечными. Мы с удовольствием будем делать все для вас.
– Спасибо. – Хейке бросил взгляд через плечо назад на скалу и вздрогнул.
Ему не показалось особо удивительным, что он в темном лесу идет рядом с привидением. Но он видел такие образы из потустороннего мира еще в детстве. Создавалось впечатление, что Повешенный испытывал радость от беседы с ним, составив ему компанию. Он мог бы и исчезнуть, если бы Хейке пожелал этого.
– Кто ты на самом деле? – спросил Хейке. – Или правильнее сказать, кем ты был?
– Кто я. В человеческой жизни я был бездельником и жуликом. Рожден был в бедности, но умным, но у меня не было возможностей развить свой разум. Поэтому я встал на самый простой путь в стремлении разбогатеть. Отнимал богатство у других.
– А потом они схватили тебя?
– Тьфу. Не законники. Это был так называемый самосуд. Крестьяне расправились со мной.
– Ты жил здесь в Гростенсхольмском уезде?
– Да, но повесили меня… не здесь. Страшная смерть. Не дай бог тебе такой! Впрочем, один человек из твоего рода был там. Я мог бы ей показаться, но решил, что не стоит делать этого. Она же была из рода Людей Льда, а их мы очень уважаем.
– Кто это был?
– Ее звали Виллему. Она искала наглого бездельника по имени Элдар из Черного леса, и…
– Постой, я знаю это! Винга читала мне отрывки из книги. Ты призрак болота Повешенного человека, что расположено в долине в уезде Муберг, не так ли?
– Так. Как я понимаю, тебе известно многое.
Повешенный явно был доволен тем, что попал в книгу Людей Льда. «Еще один плюс для нас, – подумал Хейке. – Это хорошо».
Повешенный в задумчивости остановился.
– Виллему в некотором роде связана еще с одной женщиной в моей стае. С молодой девушкой по имени Марта.
Хейке нахмурил лоб.
– Марта? О ней также говорится в книгах. Но в какой связи?
– Этот негодяй Элдар из Черного леса сделал ей ребенка, а после этого сбросил в водопад. В том самом месте, которое впоследствии назвали омутом Марты. Кости ее до сих пор лежат там.
– Правильно! В книге рассказывается об этом! Думаю, что знаю, кто она. Я имею в виду в твоей стае. Милая юная девушка, которая выглядит так, как будто долго лежала в воде.
– Да это она. Она питает глубокую симпатию к Виллему, которая смогла понять ее скорбь и отчаяние. Твоя женщина, маленькая Винга, очень, очень похожа на Виллему. Не внешностью. Она обладает, как и многие женщины из рода Людей Льда, смелостью и бесстрашием. И способностью понимать других.
Хейке согласно кивнул головой. Он понял, что серые действительно являются их друзьями.
Эта мысль наполнила его теплом и тревогой.
На опушке леса они расстались. Повешенный заявил, что «ему нужно кое-что сделать в лесу». Хейке в задумчивости продолжил путь.
Ларсену он сказал, что нашел судью Снивеля. Тот взорвал себя, но Хейке вечером принесет его останки. На лице Ларсена появилось выражение, надлежащее этому моменту, – почтительность, но сразу же после встречи с Хейке он бросился искать завещание Снивеля. Впервые на рыбьей физиономии Ларсена они увидели рвение. И даже, если он не найдет в завещании своего имени… Зато будет свободен, у него появится возможность лезть вверх по общественной лестнице в другом месте.
София Магдалена с восторгом приняла предложение арендовать Элистранд, ведь жилось им действительно трудно. А ее муж, довольно мало преуспевший в карьере канцелярского служащего, расцвел и показал себя очень хорошим земледельцем. Элистранд оказался в надежных руках, в поместье появились дети. Пятеро малышей счастливо бегали по двору, их бледные щеки порозовели.
Перед самой свадьбой Винга получила письмо от Арва.
Гунилла потеряла ребенка, которого ждала.
– Ах, Хейке, – с горечью произнесла Винга. – Я сейчас так раскаиваюсь, что сказала об их очереди заполучить ребенка меченного проклятием. У них никого не будет! Так редко случается, что у представителей рода Людей Льда бывает больше одного ребенка.
– Этого мы сейчас не знаем, а вдруг все кончится хорошо. Может быть, именно этот зародыш был отмечен проклятием? Тогда мы все освобождены от этого, Гунилла и Эрланд, ты и я и Ула и его будущая жена. Но я знаю, как ты переживаешь, ведь я тоже говорил, что теперь очередь Гуниллы.
– Ах, любимый, неужели мы ничего поделать не можем?
Он рассмеялся.
– Нет, знаешь, мы можем передать это Эрланду. Пусть старается изо всех сил!
Винга давно уже переехала в Гростенсхольм и к своему удивлению обнаружила, что здесь ей очень приятно! Многие из ее слуг последовали за ней, так как Хейке убедил их в том, что в Гростенсхольме нет никаких привидений, они жили там только во времена судьи Снивеля и откуда они тогда появились никто не может сказать. Слуги удивлялись, что им так легко поддерживать чистоту и выполнять различные домашние работы в таком большом доме. Они и не предполагали, что им кто-то во всем помогает.
Настал день свадьбы, и в уезде он стал большим событием. Приглашены были все, во всяком случае все те, кто имел отношение к Элистранду и Гростенсхольму. София Магдалена и ее огромная семья, конечно, присутствовали на торжествах. Тетя Хейке Ингела и его двоюродный брат Ула со своей невестой Сарой, симпатичной девушкой старше его – не очень красивой, но необыкновенно привлекательной. Из Смоланда приехал Арв Грип со своей новой женой Сири из Квернбеккен. А Гунилла и Эрланд на такую поездку в связи с потерей ребенка, которого ожидали, не решились. Таким образом Винга не встретилась со своей «соперницей», которая совсем не была настоящей соперницей, а скорее наоборот, и Винга прекрасно знала это. Но кто может бороться с ревностью? Она возникает повсюду, сколь нежелательной она бы и не была.
Приятно было встретиться с родней. Вечером перед днем свадьбы они долго сидели и разговаривали и снова чувствовали ту удивительную общность, которая так была присуща роду Людей Льда. Собравшись вместе, они образовали плотный, плотный кружок и спрятались от огромной темной тени, имя которой Тенгель Злой.
В церкви также все прошло красиво, хотя Хейке и пришлось с огромным трудом скрывать желание сбежать из храма Божьего, который представители Людей Льда, отмеченные проклятием, всегда старались обходить стороной. К большой радости молодых людей они наконец-то получили друг друга. В церкви было пролито много счастливых слез, а людей, которым все еще казалось, что Хейке страшен, было очень мало и все они были не из Гростенсхольмского уезда. Люди испытали огромное облегчение, узнав о смерти судьи, и о том, что Люди Льда вновь поселились в Элистранде и Гростенсхольме.
Адвокат Менгер приехал на свадьбу, выполз из своего тайника, убедившись, что судья скончался. Конечно, здоровье адвоката было не совсем хорошим, но умирающим его нельзя было назвать! Сам он утверждал, что Хейке совершил с ним чудо, но Хейке тут же стал отрицать это. О таком он и слышать ничего не хочет, ему только удалось подобрать правильное лекарство для борьбы с чахоткой Менгера.
Адвокат рассказал, что в Кристиании и других районах судейской империи Снивеля все облегченно вздохнули. Многие знали об обмане и различных проделках Снивеля, но никто не осмеливался выступить против него. Видели, что происходило с теми, кто предпринимал такие попытки!
Сейчас все вздохнули свободно. Такого судьи больше никогда не будет в Норвегии.
На свадьбу приехал и Нильс. Он подготовил небольшую речь, которую намеревался произнести позднее вечером, когда особая торжественность момента несколько спадет. Красивую речь о любви, которая ничему не подвластна. Однако он так разнервничался, что совсем измял в руках написанное, и оно больше стало похоже на носовой платок, а не на лист бумаги.
Хейке знал, что на свадьбе присутствуют еще четверо. Они стоят вверху на лестнице и с радостью смотрят на толпу народа. Бывшая владелица Гростенсхольма Ингрид. Ее старый приятель Ульвхедин, Дида, мистическая женщина из прошлого. И юный, еще по-настоящему не развившийся Тронд, проживший в человеческой жизни всего семнадцать лет.
Они удовлетворенно кивали головами и улыбались Хейке, знаками показывали, что довольны его вкладом. Они чувствовали себя превосходно, поселившись снова в Гростенсхольме.
Хейке был рад тому, что они снова здесь. Может быть, они немного повлияют на поведение серого народца? Хотя он должен признаться, что присутствие серых в его жизни оказалось гораздо приятнее, чем он предполагал!
Пока гости собирались на дворе вокруг празднично накрытых длинных столов – стоял прекрасный солнечный день – Винга прошла в свой будуар поправить подвенечное платье. Она было уже бросилась на свой любимый стул, но тут же вскочила.
– Нет, – фыркнула она и сбросила с него несколько серых маленьких похожих на клубок существ. – Разве я вам не говорила, что вам нельзя заходить сюда? Кыш! Убирайтесь вон!
Они быстро проскочили сквозь дверную щель. И в этот момент в будуар вошла Ингела.
– Винга, все ждут невесту. С кем это ты разговаривала?
– А, я выгнала кошку.
– Но у вас еще нет кошки!
– Соседскую. Идем!
– Ты счастлива?
Рот Винги растянулся до ушей.
– А как вы думаете, тетя Ингела? Завтра мы посадим во дворе дерево. Хейке приобрел прекрасную небольшую липу.
– Только не поступайте так, как сделал Тенгель Добрый! Обещай.
– Нет, нет, никто из нас этого не хочет. Все-таки приятно будет смотреть на то как дерево растет вместе с нашим первым ребенком…
Они вышли во двор, где их встретили с огромным восторгом.
Когда все наелись до отвала, со своего места поднялся старый Эйрик и прокашлялся:
– Все мы, мелкие крестьяне, владельцы хуторов в уезде держали кое-что в секрете от вас до сегодняшнего дня. Но сейчас мы расскажем об этом небольшом сюрпризе… Это не подарок к свадьбе. Их вы уже получили.
Молодые посмотрели друг на друга. Что такое?
Эйрик махнул рукой в сторону пожилой женщины, которая тут же встала. Они сразу узнали ее. Эта была та женщина, которая обратилась за помощью к Хейке в день, когда на них было совершено нападение. Та самая больная раком, поразившим все ее тело.
Эйрик выкрикивал слова своим слабым старческим голосом, а легкий летний ветерок играл скатертями на столах:
– Я хочу только сообщить, что Бургильда выздоровела, господин Хейке! Все шарообразные наросты и комки исчезли, болей теперь она не испытывает. Теперь бегает, как молодая. После того, как ты наложил на нее свои руки. Не так ли, Бургильда?
– Правильно, – рассмеялась Бургильда беззубым ртом.
– Итак, у нас в Гростенсхольме появился новый Тенгель Добрый, – сказал Эйрик и все закричали:
– Ура!!!
Но Хейке радовался лишь отчасти. Он улыбнулся им и сказал, ему очень приятно слышать, что он смог помочь, но ох, какую же ответственность он взвалил сейчас на себя! Он помнит рассказы о том, как народ издалека шел на излечение к Тенгелю Доброму и сколь изнурительно это было.
Но теперь ему ничего не остается, как только дать делу возможность идти своим чередом. И, естественно, он с радостью будет оказывать помощь! Винга обняла его и прошептала на ухо, как она гордится им.
Так началось самое счастливое супружество в роду Людей Льда. Между серьезным и несколько суровым Хейке и импульсивной Вингой.
Прошло время, прежде чем у них родился ребенок. Они уже было начали сомневаться, но чудо все же совершилось.
Случилось это в 1797 году. У двоюродного брата Хейке, Улы, уже была дочь, которую они, Ула и Сара, назвали Анна Мария. Сделав как бы жест в сторону Гуниллы из Смоланда, которая утратила как свое имя, данное при крещении, так и ребенка.
Хейке не присутствовал при рождении своего ребенка. Не хотел видеть страданий Винги.
Он ходил взад и вперед по Гростенсхольму и тихо молился!
– Боже, не допусти! Не три поколения подряд! Сельве был отмечен проклятием. Я, его сын, отмечен. Ты не должен быть таким жестоким и дать моему ребенку, возможно одному-единственному, такую же судьбу! Пусть отмеченным будет неродившийся ребенок Гуниллы! Ибо я не желаю никому родить ребенка, отмеченного проклятием!
И в этот момент в комнату вошла повивальная бабка с плачущим свертком на руках.
Все лицо ее улыбалось.
– Крупный, прекрасный и действительно красивый мальчик, господин Хейке! Взгляните!
И Хейке посмотрел. Он не смог увидеть красоты лица, о которой твердила женщина, но она же видела больше новорожденных, чем он и могла судить о них лучше.
Но он не увидел ни одной черты людей, отмеченных проклятием. Его охватила радость. Он поднял ребенка вверх к потолку и медленно с подавленным торжеством в голосе произнес:
– Добро пожаловать! Добро пожаловать, новый маленький господин Гростенсхольма, Липовой аллеи и Элистранда!
Затем он опустил ребенка и прижал крепко к себе.
– И никогда, никогда ты не будешь вынужден переживать то, что пережил я! Никогда тебе не придется учиться познавать тюрьму, или испытывать уколы жестоких дротиков! У тебя будет самое лучшее, что необходимо ребенку – любовь!
Они назвали его Эскилем по матери Винги Элизабет.
Спустя три года, в 1800 году, у Гуниллы и Эрланда из Бакка родился ребенок. Дочь. И Гунилла была так тронута тем, что Ула назвал свою дочь в ее честь Анна Мария, что окрестила ее в честь Улы и Тенгеля Доброго, назвав ее Тула.
Но сага о Хейке на этом не заканчивается. Все три ребенка – Анна Мария, Эскиль и Тула – по очереди обращались к нему за помощью. Он стал для них надежной опорой в тех случаях, когда они сомневались в чем-то, опасались чего-то и не могли найти правильного решения.
Все трое многое испытали в своей жизни. Мы продолжим рассказ о самой старшей – с романтической Анны Марии, дочери Улы. Рассказ о девушке, которая была готова пожертвовать собой во имя призрачной несуществующей любви.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Весеннее жертвоприношение

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 5)
  • 13 (Страница 6)
  • 14 (Страница 6)


Маргит Сандему - Весеннее жертвоприношение

Маргит Сандему

Весеннее жертвоприношение

Цикл: "Люди Льда" - 23

 Читать книгу

Аннотация

Чтобы вернуть родовое поместье Гростенсхольм, потомки Тенгеля Доброго – Винга и Хейке – вынуждены просить помощи у «серого народца». Читатель встретится на страницах книги с любовью и ненавистью, с реальностью будней и мистикой неясных снов, будет следить за напряженной борьбой героев за справедливость и за собственную жизнь.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.