Маргит Сандему - В ловушке времени

1 Маргит Сандему

1

НАТАНИЕЛЬ! НАТАНИЕ-Е-Е-ЕЛЬ!
Эти протяжные, исполненные смертельного страха крики раздавались во сне, однако Натаниель понимал всю их важность. Не просыпаясь, он попытался сосредоточиться, запомнить все, что слышит и видит.
Сон был странный. Натаниель не мог определить место действия, все происходило в неведомых ему сферах.
Ясное, синее небо. С неба, кружась, что-то падало. Только не снег. Лепестки?
Большие белые лепестки, чуть тронутые не то бледно-розовым, не то сиреневатым.
А может, это не лепестки были? А белые, как снег, женские лица?
– НАТАНИЕЛЬ! ПОМОГИ! ПОМОГИ МНЕ, НАТАНИЕЛЬ!
Но кричали не женские лица. А голос, который был ему хорошо знаком.
Слуха его коснулись причудливые звуки струнного инструмента, резкие и нежные одновременно. «Это бива », – произнес рядом мужской голос, только он никого возле себя не увидел.
Ну а то, что падало с неба… Это роняли лепестки плодовые деревья, опадал не то яблонный, не то вишневый цвет. Не успевая коснуться земли, лепестки превращались в женские лица с карминным ртом и печальными миндалевидными глазами. Одно такое лицо проплыло перед ним и исчезло. Но глаза смотрели прямо на него, в них застыла необъяснимая скорбь.
Маленький рот был ярко накрашен, контур губ сужен. Горе, горе читалось на этом лице, безграничное горе.
Снова зазвучал мужской голос. «Мы скорбим по Хейке, – произнес он. – Тайра бесследно сгинул. Сгинул при Данноура».
– НАТАНИЕЛЬ! НАТАНИЕЛЬ!
Снова крики, исполненные смертельного страха. И крики эти издавал кто-то, кого он хорошо знал, это несомненно.
– НАТАНИЕЛЬ! ПОМОГИ МНЕ, Я НЕ МОГУ ВЕРНУТЬСЯ НАЗАД!
Очнувшись, он сел рывком на постели. Заспанный, задыхающийся, еле-еле разлепив глаза, он прошептал:
– Тува! Это была Тува. Что она затеяла на этот раз?
Ибо этот сон он воспринял серьезно. Слишком часто сбывались его сновидения, чтобы он мог посмеяться над причудливыми образами и отогнать их прочь.
Хейке? «Мы скорбим по Хейке»? Можно ли скорбеть по тому, кто уже добрых двести лет как мертв? Уж во всяком случае, не так глубоко. А эти лица! Прямо доисторические. И никак не скандинавские, это ясно.
«Тайра бесследно сгинул. Сгинул при…» Нет, это слово надо вспомнить, оно важное. «Ноур…» Нет, не то. «Данноура ». Вот оно. Натаниель быстро записал все слова, которые он услышал. «Бива». Что это, музыкальный инструмент?
Соскочив с постели, Натаниель снял с книжной полки словарь. Бива… Наверняка, там этого нет. Нет, есть!
«Бива, японский лютневый инструмент с грушевидным, уплощенным корпусом и плоским грифом, имеющий четыре лада и четыре струны; при игре на биве звуки извлекаются посредством плектра».
Японский. Так он и думал. Но только слова «бива» он никогда раньше не слышал, он готов был в этом поклясться. Хотя в таких случаях никогда нельзя быть уверенным на все сто процентов, – мозг способен хранить в своих кладовых слова и выражения, о которых ты давным-давно уже позабыл.
Ну а остальное? «Мы скорбим по Хейке. Тайра бесследно сгинул. Сгинул при Данноура».
Кто такой Хейке, это он знал, зато другие названия были ему неизвестны. Уж их-то он никоим образом не мог слышать, поскольку обладал крайне скудными познаниями о Японии.
Бессмыслица ли это? Может быть. Слышал же он историю про одну женщину, которой приснилось, будто она попала на бал, где оказалась в центре всеобщего внимания: столпившись вокруг нее, присутствующие благоговейно внимали ее речам, которые были верхом интеллектуальности и глубокомыслия. Своей мудростью она поразила буквально всех. Неожиданно очнувшись посреди ночи, женщина поспешила спросонок записать свои необыкновенно умные изречения. Вспомнив наутро, что она что-то записывала, она нашла на ночном столике листок и, нетерпеливо схватив его, прочла: «Хула хулигамные. Мужчины полигамные. Хула хулигамные. Женщины моногамные».
Возможно, это аналогичный случай. Бессмысленные слова, которым он придал слишком большое значение.
И все же ему в это не верилось. Слишком уж душераздирающими были Тувины крики.
Он посмотрел на часы.
Как, уже утро? Полвосьмого – не такая уж и безбожная рань, можно и позвонить. Во всяком случае, Винни и Рикарду.
Трубку сняла Винни, и голос у нее был сонный. Ну да это ей не помогло.
– Привет. Винни, это Натаниель. Я хотел бы кое о чем спросить Туву.
– Туву? А ее нет, она позавчера уехала в Осло. Сказала, что должна навестить друга, и я не смогла отказать, ведь у нее так мало друзей. К тому же ей уже двадцать два года.
Полученная информация не успокоила Натаниеля. Насколько он знал, у Тувы вообще не было друзей, а тем более в Осло.
– Знаешь, Натаниель, – продолжала Винни, – мы так благодарны тебе за то, что ты делаешь для нашей дочери. Часы, проведенные с тобой, – лучшее, что у нее есть.
В ответ он пробормотал какую-то банальность.
– Я передам, что ты звонил, – сказала Винни. «Как бы не оказалось слишком поздно», – подумал он.
– Винни, а ты знаешь, где она? У тебя есть адрес этого друга? Понимаешь ли, это очень важно. Мне нужна ее помощь.
Все как раз наоборот, но что он еще мог сказать? Не делиться же с милой Винни своими опасениями…
Тува…
Для многих она была загадкой, в том числе и для Натаниеля. Она до того умело скрывала свои мысли, что окружающие и не подозревали, насколько она злонравна.
Полтораста лет тому назад предки Людей Льда порешили, что Избранному, Натаниелю, для борьбы с Тенгелем Злым необходим помощник. Поэтому последующие поколения были несколько «сдвинуты», чтобы двое избранных могли родиться примерно в одно и то же время.
Все хорошо, если бы не одно «но»: Тува вовсе не была избранной. Над ней тяготело проклятие.
Разумеется, она не могла не испытывать благотворного влияния со стороны родителей и остальных родственников. Разумеется, ей чуть ли не с пеленок внушали мысль о ее предназначении. И конечно же, результаты не могли не сказаться. Она стала мягче, ранимее. Она могла сочувствовать тем, кого любила, проявлять о них заботу, идти ради них на жертвы, особенно когда это касалось родителей, Рикарда и Винни Бринк.
Но, как и многим, над кем тяготело проклятие, ей было присуще коварство. У нее было и другое лицо, которое она никогда не показывала дома или в школе. Лицо истинной Тувы, дочери льда и тьмы, потомка Тенгеля Злого.
Она невероятно напоминала колдунью Ханну, которая жила в XVI веке. Обе они были обделены красотой. Обе выглядели похоже: низкорослые, квадратные кубышки, с короткими, мускулистыми ногами и бесформенным туловищем, голова, посаженная прямо на плечи, выдается вперед, волосы космами, мышиного цвета, черты лица грубые. Маленькие глаза, широкий нос, все лицо усеяно пухловато-бледными родимыми пятнами.
Много слез пролила Винни над единственным своим ребенком, потому, видно, что любила его без памяти. Она очень боялась отдавать Туву в школу. Но девочка, и без того молчаливая, никогда не заговаривала о том, дразнят ли ее одноклассники. На вопрос, как прошел день в школе, Винни неизменно слышала в ответ бесстрастное «хорошо».
Винни ничего не знала, никто ничего не знал о том, как Тува поступала с детьми, которые не желали с нею водиться, выкрикивали ей вслед ругательства, презирали ее, зло над ней подшучивали, короче, отравляли ей жизнь.
Тува мстила. По-тихому и по-хитрому. Она умела колдовать, как заправская средневековая ведьма.
Взять, к примеру, первый ее день в школе. Туве хотелось сидеть у окна в самом заднем ряду. Но там уже уселась другая девочка. Тува прикрыла глаза, как следует сосредоточилась – и девочка, подняв руку, крикнула: «Фрекен, здесь ужасно дует!»
Фрекен тотчас же подошла проверить. «Да, действительно. Тебе нельзя здесь сидеть. Но… свободных мест нет…»
Тува оказалась тут как тут. Она сказала кротким, застенчивым голосом: «Фрекен, я могу пересесть сюда, мне ничего не сделается». Фрекен бросила на нее нерешительный взгляд, а потом кивнула. «Как это мило с твоей стороны, э-э-э…Тува, что ты согласилась поменяться местами!»
Удивительно, но на Туву никогда не дуло. Она прекрасно себя чувствовала на своем наблюдательном посту у окошка.
Очень быстро разобралась она и с учителями. Классная руководительница была славная, правда, немного наивная, иной раз ей изменяло психологическое чутье. Ее Тува решила не трогать. А вот директор, тот, впервые увидев Туву, скривил рот и пробормотал: «Боже мой!». После этого на лице у него высыпали прыщи, от которых было невозможно избавиться. Однажды, когда он выглядел хуже некуда, Тува шла мимо по школьному двору. Взглянув на него с отвращением и состраданием, она пробормотала: «Боже мой». Директор так и залился краской.
В немилость попала и учительница по труду. У нее была скверная привычка восклицать при виде Тувы: «Бедный, бедный ребенок!» Тува отплатила ей тем, что мимоходом дотронулась до ее волос, и волосы начали выпадать, все больше и больше, пока на голове у учительницы не стала розовато просвечивать кожа. «Бедная ты, бедная!» – сочувствовали ей коллеги. Слыша это, Тува усмехалась злобной усмешкой.
Глупые и грубые однокашники также сделались предметом ее «заботы ». В школе, куда она ходила, из-за болезней резко снизилась посещаемость, то и дело кто-нибудь ломал себе руки-ноги, жизнь учеников и учителей без конца подвергалась опасности. Причиной всего этого были Тувины заклинания. Только никто об этом и не подозревал.
У нее была одна заветная мечта в жизни – служить Тенгелю Злому. Но пока еще она не осмеливалась установить с ним контакт. Ее удерживала мысль о любящих родителях и остальных родственниках.
Поэтому все думали, что она держит сторону Натаниеля и печется о благе Людей Льда. Как и надлежит истинному помощнику.
Дети неизбежно взрослеют, не избежала этого и Тува: она стала подростком и окончила в положенное время школу. Несколько раз ей привелось испытать жгучую боль неразделенной любви. Вот тогда-то она и начала мстить более удачливым сверстницам. И мальчишкам, когда те мучили ее и говорили ей гадости.
Однако ее еще так никто и не раскусил.
Потом ей встретился Олав Нильсен, в которого она влюбилась без памяти. Он был шпана шпаной, но он разговаривал с ней. Называл своей в доску, когда она таскала ему деньги, а позднее вызволила его из тюрьмы.
Вот почему ей было так больно, когда он вдруг послал ее к черту, да еще обозвал огородным пугалом и троллем-недоростком с мерзейшим на свете рылом.
Она так и не собралась с духом, чтобы ему отомстить. До того она была уязвлена.
Но теперь эта история была в прошлом – о ней рассказано в той части саги о Людях Льда, которая озаглавлена «Немые вопли».
Всю эту осень Натаниель и Тува работали сообща, как они и договаривались в горах, в Вальдресфьеллене: старались укрепить друг дружку и преодолеть свои слабости, поручали друг дружке нелегкие задания.
Вернее, так полагал вначале Натаниель. Но по мере того, как шло время, он заподозрил, что Тува вовсе не заодно с ним. Она просто его дурачила.
К своему ужасу Натаниель начал осознавать, сколько родового зла заложено в этой несчастной девочке, он знал уже, что она может быть опасной. Опасной! Ведь все это время она только и знала, что развлекалась, предлагая ему самые что ни на есть сумасбродные испытания. Это ему приходилось учиться владеть собой, сталкиваясь с ее невероятной напористостью, с ее неприкрытой бесцеремонностью, а также хитростью. Все, что от него требовалось, это попытаться передать ей толику своего желания побороть зло. Как персонаж положительный, он должен был учить добру, а это далеко не всегда благодарное занятие. Тут легко сбиться на тон проповедника, к проповедям же Тува была явно невосприимчива.
Он почуял опасность, когда она подбила его написать в газету. Пусть он напишет о том, сколько в нашем обществе безвестных тружеников, сказала она, тех, кто ухаживает за своими престарелыми родителями или же родственниками Мало того, что эти люди не получают никакой денежной помощи от государства и коммуны, – они не в состоянии урвать для себя и часа свободного времени. Натаниелю показалась, что тема стоящая, и, уступая напору Тувы, он написал с ее помощью острую статью, которой, впрочем, и сам остался очень доволен.
По счастью, перед тем, как отнести статью в газету, он перечитал ее заново – и у него открылись глаза.
Бесовская сущность Тувы не подвела ее и на сей раз. Если бы эта статья была напечатана, он бы нанес смертельную обиду всем без исключения недееспособным старикам. Он изобразил их какими-то чудовищами, эгоистичными, требовательными, способными высосать все жизненные соки из людей, которые за ними смиренно и кротко ухаживают.
Благодаря завуалированным формулировкам Тувы на первый план вылезло именно это. Появись такое в газете, Натаниелю было бы невозможно дольше оставаться в приходе.
Он изорвал статью на клочки. Он понял: одному ему с воспитанием Тувы не справиться.
Он пошел к Бенедикте и попросил ее вызвать Ганда.
Бенедикте шел уже восемьдесят восьмой год, однако мыслила она по-прежнему ясно.
– Почему ты не вызовешь его сам? – спросила она.
– Я? Да разве я смею!
– Натаниель, дорогой, – удрученно произнесла Бенедикта. – Твоя беда в том, что ты слишком скромен. Ты когда-нибудь пробовал вызывать предков? Или Ганда? Или Имре, его предшественника?
– Нет, я полагал, что…
– А ты вообще знаешь, какой ты наделен силой?
– Честно говоря, нет. Видно, я пошел в мать, она считает, что козырять этим нам не к лицу.
– Да, Криста ведет себя сдержанно из-за Абеля. В то время как ты… Не удивительно, что Туве ничего не стоит обвести тебя вокруг пальца и позабавиться на твой счет! Ах, не понимаю я, почему особо избранный должен быть таким хорошим, таким податливым. То же самое было и с Тарье. Ты помнишь, он был твоим предшественником. Он, можно сказать, не восстал против зла именно потому, что не открыл свою силу. С тобой этого произойти не должно, Натаниель, ни в коем случае!
– А тебе не кажется, что когда противостоишь Тенгелю Злому, важно сохранить спокойный и мягкий нрав?
– О да, конечно, но не до такой же степени!.. А теперь отбрось свою скромность и наберись мужества, чтобы вызвать Ганда. Или еще лучше, Предков. Начни с Линде-Лу, с ним ничего не станется, если он окажет тебе услугу!
– А можно, я возьму с собой Туву? Бенедикта задумалась.
– Я думаю, да. Вероятно, ей будет о чем поразмыслить, когда она встретится с природными силами добра среди Людей Льда. Но будь осторожен! Ибо она работает на два лагеря.
– Тогда мы это сделаем. Где? И когда?
– Дай подумать… На улице не так уж и холодно. Оденьтесь хорошенько и пойдите на кладбище, там вы их встретите наверняка! Завтра вечером, после того, как кладбище опустеет.
– Ты пойдешь с нами?
– Я? Нет, я слишком стара для вечерних прогулок, да еще осенью.
– Но ведь Линде-Лу похоронен не здесь.
– Не волнуйся, Линде-Лу отыщет тебя. Он, должно быть, ждет этого не дождется. А еще…
– Да? – спросил Натаниель.
– Та статья, о которой ты мне только что рассказал… Идея сама по себе неплохая. Переделай ее на свой – а не Тувин – лад! В стране наберется немало людей, которые одиноко несут свою ношу, и они нуждаются в поддержке. Выбери такие формулировки, чтобы не задеть стариков, у тебя получится! Натаниелю эта мысль пришлась по душе.
– У меня же остался черновик. Да и власти тоже не мешает немножко встряхнуть. А то их очень устраивает, что самоотверженные родственники освобождают их от всякой ответственности. Я думаю, я так и сделаю. Напишу дельную статью, чтоб проняла кого следует.
– Прекрасно! Ну а завтра вы пойдете на кладбище? Слава богу, дела снова задвигались, а то в последнее время такое было затишье на всех фронтах, прямо невозможно. Пойду позвоню Туве.
Тува была в восторге от предстоящей встречи с духами на кладбище.
– Это же идеальное место для розыгрышей, – заверещала она.
– Только попробуй, – ответил Натаниель. И снова почувствовал себя сухарь сухарем. И почему только все занудные реплики выпадают именно на его долю?
Когда они пришли на место, во дворе старой церкви, окруженной черными нагими деревьями, уже сгустились сумерки. У Тувы, едва достававшей Натаниелю до пояса, вырвался нервный смешок.
– А отмеченные проклятием тоже тут лежат? Разве не тут лежит Ульвар?
– Вряд ли тебе удастся поговорить с ним! А теперь помолчи, – предупредил Натаниель. – Дай мне вызвать предков. Я не знаю, насколько плохие у тебя с ними отношения.
– Надеюсь, что хуже некуда.
Его так и подмывало сказать: «Тува, укороти в себе дьявола». Но он сдержался.
Он досадовал на самого себя. Он же прекрасно знал, что ему совсем необязательно безупречно себя вести, ведь, в отличие от Ширы, ему не предстояли многочисленные тяжкие испытания. Натаниель мог кое-что себе и позволить, к примеру, излить свой гнев на людей, ставших ему поперек дороги в преддверии грядущей битвы, однако он не прибегал к этому. Ему мешало врожденное мягкосердечие.
Точь-в-точь как и Тарье. И Тарье погиб, его убил Кольгрим, приверженец Тенгеля Злого.
Натаниелю следует это помнить. И быть начеку, чтобы сострадание к людям не сыграло с ним скверную шутку.
Они остановились около могилы Тенгеля Доброго и Силье. Ощущая торжественность происходящего, Натаниель негромко проговорил:
– Линде-Лу, я прошу тебя сейчас о встрече. И если еще кто-нибудь из вас пожелает встретиться с Тувой и со мной, то мы сочтем это за великую честь.
Кругом стояла тишина. Ни ветерка в голых кронах.
Тува ткнула Натаниеля в бок.
– И Имре, – шепнула она.
– Тува просит также о встрече с Имре, если он нас слышит. Я знаю, это непросто, ибо ему наследовал Ганд, который находится среди живых, к тому же мы не знаем, жив ли еще Имре.
Они ждали. Возле родовых могил, насчитывавших не одну сотню лет. Возле могил, которых не смело коснуться время.
– Ничего у нас не получится, – прошептала Тува. – Это из-за того, что ты взял меня с собой. Они не хотят меня видеть. Даже они!
– Да перестань ты себя жалеть, – одернул ее Натаниель – Может быть, нам все-таки привести сюда Бенедикту?
– А, подумаешь! – фыркнула Тува. – Очень мне надо встречаться с этим старичьем, с этими покойниками! Пока что я прекрасно обходилась без них, вот пусть и остаются себе в своих могилах. Мне они не нужны. Ульвар ! – закричала она. – Ты меня слышишь? Иди сюда, вместо этих…
Закончила она нечленораздельным, придушенным бормотанием, потому что Натаниель зажал ей рукою рот.
– Ты с ума сошла, хочешь все испортить? – прошипел он, отнимая руку. – И зачем я тебя только взял, ты же ненормальная!
Тут он заметил, что Тува оцепенела.
– Натаниель…
Они пришли! Возникнув из ниоткуда, они предстали перед ним и Тувой во плоти, живее некуда. И Ульвара среди них не было, правда, Натаниель и не ожидал его увидеть. Где обретались отмеченные проклятием, не знал никто, только они никогда не являлись живущим.
– Линде-Лу! – обратился Натаниель к белокурому молодому человеку с добрыми глазами и улыбнулся ему как старому знакомцу – Спасибо, что ты пришел!
– Мы ждали, что вы попросите о помощи, – отвечал Линде-Лу, тихо светясь от радости.
– Ждали? – вызывающе, даже воинственно произнесла Тува. – И что я тоже попрошу?
– Конечно!
– Ну прямо, – сказала Тува, не поверив, что кто-то способен проявить к ней интерес. Затем она повернулась к тому из предков, кто, во всей видимости, был главным. – Ну а ты, разумеется, Тенгель Добрый. — Последнее слово прозвучало у нее донельзя иронически.
– Да, это я, – отвечал он, сохраняя невозмутимое спокойствие патриарха. – Вот она, наша группка избранных, что явилась на встречу с вами. Суль… Дида… Хейке… Странник… Ульвхедин… Шира и Map. И Линде-Лу, личный помощник Натаниеля.
– А… мой? – спросила Тува, все тем же воинственным тоном, приготовившись к отчаянной обороне.
– Ганд скоро придет. Просто ему требуется больше времени.
– А Имре не придет?
– Нет, Имре отошел от дел. Но в урочный час он явится тебе на помощь.
– Да ему небось сто лет уже! В 1910 году, когда родилась Криста, он был уже взрослым!
Они смотрели на нее с тихой грустью, молча. Тува растерялась. Она попыталась сохранить недовольный вид. Однако она не могла не почувствовать исходящую от них силу. «О нет, – подумала она про себя упрямо. – Не думайте, что вам удастся перетянуть меня на свою сторону только потому, что вы глядите на меня такими печальными глазами! Меня этим не проймешь! Никто не знает, что у меня на душе, – радовалась она. – Никто не знает, как я поступлю, когда придет час возмездия. Никто не знает, кому я служу!»
Однако, встретив их испытующий взгляд, она невольно опустила глаза.
Слово взял Хейке, величественный и обаятельный, несмотря на все свое безобразие:
– Мы знаем о твоих проблемах. Да будет тебе известно, Тува, что и я, и Ульвхедин, и многие из нас вели ту же борьбу, что ты ведешь сейчас. Зло куда привлекательнее. Однако мы избрали трудную стезю добра, и ни разу об этом не пожалели.
Тува промолчала. Но Натаниель представил себе, что она думает.
– Я был, наверное, хуже всех – заговорил Ульвхедин. – Я до сих пор не могу постичь, каким образом Виллему, Элисе и остальным удалось перетянуть меня на свою сторону. Я был как дикий зверь. Но, наверное, решающим фактором оказалась любовь. Любовь Элисы. Я понимаю тебя, Тува. Единственное, на что мы можем надеяться, это что ты тоже повстречаешь свою любовь. И скоро!
– Тебе легко говорить! – вырвалось у нее. – Ты мужчина, а мужчине неважно, как он выглядит, девушки и так будут в него влюбляться. А вы когда-нибудь слышали, чтобы мужчина – и влюбился в уродину? Как по-вашему, легко было Ханне? Не надо мне говорить, будто мужчины не смотрят на внешность, это все громкие фразы, я в это не верю, мне достаточно и своего опыта!
– Ну будет тебе, – улыбнулся Хейке. – Да, я согласен, твоя борьба тяжела вдвойне. Кстати, тебе никогда не приходило в голову, что если у человека мягкий и приветливый нрав, люди перестают обращать внимание на его внешность?
– Ха! – хмыкнула Тува. – Между прочим, плевать мне с высокой колокольни на то, как я выгляжу, главное, что у меня твердый и решительный характер. Это самое важное, когда ты…
Кладбище вдруг озарилось слабым сиянием. Духи отошли в сторону, приветствуя молодого человека неземной красоты с отливающими темным глянцем рыжими локонами и величественной осанкой, свидетельствующей о его превосходстве.
Сердце Тувы стиснула глухая тоска.
Ганд улыбнулся ей.
– Как, по-твоему, смогу я заменить тебе Имре?
Она сглотнула, чтобы прогнать подступающие к глазам слезы. И закусила губы.
– Вон что. Пришел, значит, – хмуро проговорила она. – Это ты, что ли, должен «оберегать» меня? Да уж, нелегко тебе придется!
– Вот увидишь, мы станем друзьями, – отвечал он спокойно. С лица его не сходила приветливая улыбка.
– Этого… не будет никогда, – вырвалось у нее. И тут она не выдержала. Повернулась на каблуках и помчалась прочь со всех своих коротеньких ног. По щекам у нее струились слезы.
– Вот дерьмо, – ругалась она, рыдая. – Что он только о себе возомнил? Мало ли что он весь из себя такой медовый-сахарный. Пусть не думает, что сможет со мною сладить. Ну а если он думает, что я способна в него втюриться, то пусть не рассчитывает. Мне нужен мужчина, которому я подчинюсь и душой, и телом, который может держать в страхе, подавлять, подвергать душевным экзекуциям и…
Выходило, что Ганд почти что соответствовал всем этим требованиям. Никто не мог отрицать его всеподавляющий авторитет.
– О черт, – всхлипывала Тува. – Черт, черт! И Натаниеля тоже не хочу больше видеть. Конечно же, теперь он вовсю будет стараться увлечь меня на узкую тропу добродетели. Теперь, когда за ним стоят все эти… сухари! Но только ничего у него не выйдет! Тувочка поднимет открытое восстание. И тогда!.. Тогда вы увидите, чей она союзник!
Натаниель остался на кладбище в окружении духов своих предков. Он вздохнул.
– Да, мы понимаем, в каком ты затруднительном положении, – сказал Тенгель Добрый. – Но только не отступай. Эта маленькая девочка может стать коварным врагом, если всецело окажется во власти Тенгеля Злого. Но я не думаю, чтобы он уже успел ее заприметить.
– Держи ее в повиновении, – предупредила Суль. – Ты же знаешь, вам предстоит выдержать нечеловеческую борьбу, когда придет срок.
– Да, но когда он придет? – спросил Натаниель.
– Ганд просит нас обождать.
– Я дам вам знать, – пообещал Ганд.
– Да и тебе, Натаниель, потребуется время, – задумчиво произнес Ульвхедин. – Ты должен набраться силы, уверенности в себе, ты слишком чувствителен.
– Я знаю, – кивнул Натаниель. – Я никогда еще не использовал все свои внутренние ресурсы. Неделя, проведенная в склепе, вряд ли может послужить достаточным подтверждением моей сопротивляемости.
– Это верно, – согласилась Дида. – Ты доказал, что можешь владеть трудной ситуацией, не впадая в панику. Ты также способен глубоко сострадать страждущим, что тоже необходимо. Но тебе еще многого недостает.
Натаниель задумался.
– Мой друг и родич Рикард просил меня разобраться с одним делом в Вестланне. Как вам известно, он полицейский, и он Тувин отец. Стоит ли мне, по-вашему, взяться за это дело?
– Почему бы и нет? – сказал Тенгель Добрый. – Все, что способно дать тебе закалку, тебе во благо. И возьми с собой Туву, мы не хотим, чтобы ты надолго оставлял ее без присмотра.
Натаниель не очень-то этому обрадовался, поскольку у него были другие планы, однако он согласно кивнул.
– Я возьму Туву с собой.
– Прекрасно, – заключил Тенгель. – А когда придет срок великой битве, мы, как уже говорилось, дадим тебе знать.
И, прежде чем Натаниель успел поблагодарить их, духи растаяли, и он остался один.
После этой встречи он отправился вместе с Тувой в Вестланн. Но все это произошло до того, как он очнулся ночью от сна, в котором парили скорбные женские лица, а Тува отчаянно взывала о помощи.
Сначала им пришлось пережить мрачные события, связанные со «Стеллой».

2

Далеко-далеко, крайним форпостом выдается в Норвежское море мыс, слывущий с незапамятных времен корабельным кладбищем. Его омывают опасные течения, – если судно подойдет к нему слишком близко, то его протащит по пенистым бурунам и швырнет на скалу, высящуюся на самой оконечности мыса. На вершине скалы предостерегающе помигивает маленький маячок, но с наступлением темноты редко кто его высматривает. Ибо завывание ветра в расщелинах скалы походит на вопли тонущих моряков, а чернеющие средь бурунов рифы напоминают обломки разбившихся вдребезги кораблей.
Вот здесь-то они и хозяйничают, привидения, призраки, утопленники, и даже когда на море затишье, шкиперы опасаются подходить к мысу слишком близко, во избежание нежелательных встреч…
А уж заполучить на борт привидение – это худшее, что может случиться с судном.
Собственно говоря, зловещие события на старом пароме начали разворачиваться еще задолго до того, как Натаниель узнал о существовании Эллен. Тогда он не мог и предположить, что когда-нибудь ему придется заняться этим делом вплотную.
Как-то года два назад он поставил машину на техосмотр. Забирать ее из мастерской он поехал на автобусе. Когда он сошел, его чуть было сбил с ног какой-то немолодой уже человек в несвежем костюме, – по всей видимости, другого у него не было, – с грязным воротником и сальными волосами.
Все эти детали Натаниель отметил про себя чисто машинально, в его задачи не входило проповедовать чистоту. Однако, сделав несколько шагов по тротуару, он внезапно остановился, потрясенный тем, что ему открылось. Он схватил мужчину за руку.
– Остерегайтесь Стеллы, – проговорил он быстро. – Держитесь от нее подальше! Она принесет вам смерть.
Мужчина раздраженно взглянул на Натаниеля, – он торопился на автобус.
– Я не знаю, кто такая Стелла, – продолжал Натаниель, которому было важно, чтобы мужчина его понял. – Но она отнимет у вас жизнь. Вы будете не первым. И не последним. Это как-то связано с водой. Я вижу вас под водой. Но по-моему, вы не утонули, а…
Мужчина вырвался.
– Ты не в своем уме, – полусердито-полуиспуганно бросил он, устремляясь к автобусу. – Я знать не знаю никакой Стеллы! И вообще, чего ты ко мне привязался?
Дверца автобуса со вздохом захлопнулась. Натаниель увидел сквозь стекло взволнованное лицо, потом автобус потерялся из виду.
Натаниель нередко получал подобного рода внезапные импульсы, он мог лишь предостеречь мужчину, с которым так неожиданно столкнулся, но не более того. Эпизод этот вскоре забылся.
Тува сидела в машине, по обыкновению насупившись. Они уже приближались к цели путешествия, когда она спросила:
– Что это, собственно, за поручение, куда ты меня тащишь?
– В Вестерланн меня попросил съездить твой отец. К нему обратился один тамошний врач, у которого возникли проблемы с одной пациенткой: ее посещают видения.
– Мой отец? Но это же не имеет никакого отношения к полиции!
– Не сказал бы. На карту поставлены большие деньги. Семья намерена признать ее недееспособной.
– Хм. Продолжай!
– Видишь ли, эта женщина утверждает, что однажды жила уже на земле и что с ней общается Людовик Четырнадцатый. Передает ей послания ну и так далее. Мужу все это невероятно надоело, а врачу не удается выбить эту дурь у нее из головы. Они просили меня взглянуть на нее глазами эксперта. Выяснить, действительно ли она жила прежде и действительно ли его величество, пребывающее в свободном парении, установило с нею контакт.
– Меня всегда интересовало перемещение душ.
– Никогда этим не занимался, – ответил Натаниель. – Но вот что странно: когда люди рассказывают о своих связях с потусторонним миром или о том, что они уже жили прежде в том или ином обличье, речь всегда заходит о каких-то знаменитостях. Скажи они, что это обыкновенный, скромный, безвестный средневековый бюргер, и я бы, может быть, расположился к ним. Так нет же – им подавай королей! На меньшее они не согласны!
Тува ухмыльнулась.
– Ну и чего ж ты тогда согласился? Натаниель смутился.
– Положим, у меня свои тайные соображения. В этом городке учится Эллен.
– Эллен? – Тува насторожилась. – Ах, ну да, та самая унылая особа из Вальдреса.
Натаниелю следовало бы ответить, что Эллен совсем не унылая, но ему не хотелось затевать дискуссию. Он уже успел достаточно изучить Туву. Он знал, что она ненавидит всех красивых и удачливых девушек и воспринимает Эллен как соперницу, хотя самой ей Натаниель нисколько не нравился, вернее, в определенном плане он ее нисколько не интересовал.
– А мне ты не поможешь выяснить, жила я ли прежде? – спросила Тува.
– Вот уж чего не намерен делать, – ответил он резко, даже резче, чем следовало, так как ему хотелось беспрепятственно помечтать об Эллен.
Он не знал, где именно она живет, знал только, что она уехала в городок на западном побережье, чтобы продолжить свое образование – она изучала вопросы социального обеспечения. Ему нельзя было навещать ее, нельзя было! Но может быть, им все же удастся встретиться? Случайно?
Исколесив вдоль и поперек открытый всем ветрам городок, Натаниель с грустью отказался от дальнейших поисков. Пора была ехать к автопарому, который повезет их дальше, через морской пролив, туда, где живет пациентка с видениями. Тува в присущей ей язвительной манере уже неоднократно указывала ему, в какой стороне находится паром, но он прикидывался, что не слышит.
И тут он увидел Эллен. Она вышла из большого здания, наверное, это была школа. Резко затормозив, отчего Туву подбросило на сиденье, Натаниель выскочил из машины и закричал:
– Эллен!
Она собиралась было накинуть на голову капюшон своей подбитой мехом спортивной куртки, но услышав его крик, замерла.
У Тувы, глядя на них, защемило сердце; она почувствовала, как в ней поднимается глухой гнев – на них и на свою судьбу, которая так несправедливо обошлась с ней. Она увидела Натаниеля глазами Эллен: в дубленке, кожаных полусапожках, давно нестриженого – и на лице у нее появилось кислое выражение. Эллен подбежала к нему с разгоревшимися щеками, сияя от счастья, казалось, еще вот-вот, и она расплачется.
Тува отвернулась, чтобы не видеть их.
Но ей был слышен их разговор. В голосе Натаниеля звучало отчаяние.
– Поедем со мной, – произнес он тихо, как человек, который наперед знает, что не имеет права произносить такие слова.
– Ты в самом деле этого хочешь?
– Я, правда, не смогу взять тебя к той женщине, на которую я должен взглянуть, но мы хотя бы сможем поговорить на пароме. Обещаю, никаких осложнений.
В голосе Эллен зазвучала боль.
– Осложнений? Что может быть хуже, чем эти долгие месяцы без тебя? Но… У меня нет с собой денег. Он нежно улыбнулся.
– До чего же приятно хоть куда-нибудь тебя пригласить! Пошли, паром отходит через несколько минут.
Эллен живо села в машину, и они успели к парому.
О, какое блаженство! Они снова вместе! Беспечные, неосторожные.
Ветер во фьорде был до того пронизывающий, что они тут же поспешили укрыться в недрах парома, в салоне, где сидели прочие пассажиры, стараясь не расплескать кофе и не выронить венские булочки. Поскольку они были не голодны, Натаниель просто-напросто отыскал свободный столик и усадил девушек на диванчик у стенки, а сам устроился напротив, спиной к салону. Скользнув по столешнице, его руки коснулись рук Эллен. Чуть подрагивая, пальцы их легко касались друг друга, ощупывали, исследовали, ласкали, сплетались… Это была опасная игра, она вызывала желание, которое нельзя было утолить.
– Не нужно было нам этого делать, – прошептал Натаниель. – Я имею в виду эту поездку.
– Я знаю. Я уже достаточно знаю о твоих способностях и вынуждена в них верить, хочу я этого или нет. Я знаю, что ты прав, – если мы не устоим, с нами произойдет что-то ужасное.
– Да, – подтвердил он, но глаза его при этом подернулись мечтательной дымкой, словно грядущее несчастье уже не было столь пугающим.
Эллен была безгранично счастлива оттого, что могла сидеть рядом и смотреть на него, а его нежная улыбка говорила ей, что он разделяет ее чувства.
– Фу-у-у-у! – с отвращением произнесла Тува. – Меня укачивает!
– От морской болезни есть таблетки, – рассеянно заметил Натаниель. – Эллен…
Но если Эллен ожидала, что за этим последует пылкое признание в любви, то она очень ошиблась.
– Кто-то за моей спиной все время наблюдает за нами, – продолжил Натаниель. – Кто это?
– А откуда ты знаешь, что он… – начала было Эллен – и улыбнулась. Она непроизвольно сжала его руку, словно только что обнаружила, кто он такой.
Тува ответила за нее.
– Этот тип сидит у противоположной стены. Он в щегольской капитанской фуражке, сдвинутой набок, из кармана у него выглядывает фляжка. А глаз он положил явно на тебя, Натаниель. Может, у него есть тайный порок.
– Ему есть что рассказать, – заметил Натаниель. – А ну-ка подбодри его улыбкой!
– Я?
Он имел в виду Эллен, но быстро поправился.
– Давайте обе.
– Нет уж, благодарю, – ответила Тува. – А то он еще подумает, что я захочу съесть его, приправив горчицей. Сладкие улыбочки – это по части Эллен.
– Ну, знаешь что! – сердито сказала Эллен.
– Сделай, как я сказал, – вмешался Натаниель. – Но только смотри не переусердствуй.
Эллен послала мужчине напротив дружескую, как она надеялась, сдержанную улыбку.
– Бог ты мой, – пробормотал Натаниель. – Никогда не видел ничего тошнотворней! Ты что, готовишься выйти на панель?
Она легонько толкнула его ногой.
Сладкая улыбка тем не менее оказала свое действие.
Мужчина прихватил свою рюмку и, пошатываясь, нетвердыми шагами пересек салон. Отвесив галантный поклон, он потерял равновесие – была ли виной тому была качка или содержимое фляги, неизвестно, – а выпрямившись, вопросил Натаниеля слегка заплетающимся языком:
– Прошу прощения, вы случайно не тот чародей, который собирается лечить фру Карлберг?
– Такого титула у меня еще не было, – заулыбался Натаниель. – Да, надо полагать, это я.
Он воззвал ко всем добрым силам, чтобы Тува вела себя как подобает. Однако ее молчание и враждебные, косые взгляды, которые она бросала на незнакомца, не предвещали ничего доброго.
Незнакомец отвесил новый поклон, который вышел бы на славу, не помешай качка.
– Не позволите ли старому капитану присесть за ваш столик?
– Пожалуйста, – вежливо ответил Натаниель, после чего назвался и представил обеих девушек.
Старик невразумительно их поприветствовал, после чего целиком сосредоточился на Натаниеле.
– Зовут меня Винснес, и имя это пользовалось в здешних местах доброй славой. А то, что нынче дела мои пошли под гору, так это не моя вина… Так, значит, ты едешь к фру Карлберг! Да уж, вот у кого навязчивые идеи! Хотя в целом голова у бабы варит, что да то да.
– Одно не исключает другого. Я бы сказал, скорее наоборот.
Потребовалась некоторое время, прежде чем этой глубокомысленной реплике удалось проникнуть в хмельное сознание. Поняв, старик просиял.
– Это ты верно сказал. Ну а как насчет перемещения душ? Кто же в этакое верит? Небось одни дураки!
– В таком случае половину населения земного шара составляют дураки, – отрезала Тува. – В том числе и я. И как мне случайно стало известно, те, кто слишком много пьют, возрождаются в виде червей наподобие тех, что выползают из прогнивших кранов и тухлых колодцев. Маленькие такие белые черви…
– Спасибо, Тува, достаточно, – тихо остановил ее Натаниель. И повернулся к Винснесу, лицо которого приобрело землистый оттенок. – Вы хотели меня о чем-то спросить?
– Да. Э-э… я слыхал, ты вроде бы как специалист по привидениям?
– В таком случае я должен разделить эту честь с присутствующей здесь Эллен. А быть может, и с Тувой.
Не обращая внимания на Туву, Винснес тяжело повернулся к Эллен и осовело уставился на нее.
– Да ну? Такой славной девушке нельзя забивать свою головку никакими мыслями.
Эллен моментально вскипела, и Натаниелю пришлось успокаивать ее оскорбленное женское самолюбие.
Тува же не собиралась так этого оставлять. Она пристально уставилась на рюмку с грогом, который приготовил дома и прихватил на паром капитан: всякий раз, когда Винснес протягивал руку к рюмке, та ускользала от него прочь, независимо от того, качало паром или нет.
Недоумение в глазах у Винснеса стало сменяться отчаянием.
Натаниель опасался, что, будучи в приподнятом настроении, Винснес примется рассказывать истории о привидениях. Куда бы он ни пришел, он непременно должен был их выслушивать, все эти более или менее связные истории, рассказанные прабабушкой или кем-нибудь из знакомых. Неизменно повторяющиеся байки из серии «Где моя серебряная нога?» и тому подобное. У Натаниеля на них была уже аллергия.
Поэтому он вооружился терпением.
Но к счастью, старик не думал отрываться далеко от земли, или вернее, воды.
– Видишь ли, что я подумал, раз у нас такой потенциал – целых три эксперта, – поправился он, метнув опасливый взгляд на девушек. – Да, так вот я и подумал, может, вы бы взглянули на мой паром…
– Этот?
Старик отмел это предположение пренебрежительным взмахом руки, угодив в стенку.
– Нет, нет! У меня никакой не автомобильный, а маленький пассажирский паром, который ходит от Блосвики к островам Сегодня он совершит свой последний рейс, а завтра будет сдан на слом.
Судя по его виду, Винснес ожидал от них соболезнования Лебединая песня маленького парома, – вот, наверное, почему он заливал свое горе. Не дождавшись сочувственных слов, старик продолжал.
– На островах живут люди, которые работают в Блосвике, но они отказываются использовать паром, единственное средство сообщения Что тут поделаешь?
– Отказываются? Безо всяких на то причин?
Старик медленно взял понюшку табаку Может быть, его кропотливость была вызвана тем, что Тува превратила чудесный табак в опилки?
– Н-да, вот как раз поэтому я и хотел, чтоб вы на него взглянули На этом пароме творится какая-то чертовщина, люди утверждают, что туда, мол, повадился утопленник, только я лично в это не верю. Это все людские проделки, людское коварство, ничего другого тут и быть не может.
– Утопленник? – переспросила Эллен.
– Призрак, привидение, человек, утонувший без покаяния, – отозвался Натаниель – Как правило, враждебно настроенный по отношению к живым. Ну а теперь, капитан, расскажи-ка, с чего все началось.
Переваливаясь в волнах, паром продвигался вперед, от каждого толчка у Эллен на миг замирало сердце.
– С чего? Суеверные идиоты утверждают, что все началось сотни, может, тысячу лет назад. А может и этой осенью…
Они ждали.
– Бедняга паром отслужил свое, это верно Он такой старый, что мне пришлось заменить его в ноябре после несчастного случая на борту. Но на прошлой неделе у нас опять забарахлил двигатель, и старое корыто снова сгодилось И тут началось… Только не надо мне рассказывать о привидениях. Уж я-то знаю, кто за этим стоит.
– Ты конкретно кого-то подозреваешь?
– Даже не одного, – нескольких. Это три родных брата, а еще их двоюродный. Когда выдавали концессию на паромную переправу, то ее получили не Странны, а я. Этого они мне простить не могли.
– И по-твоему, они пытаются запугать людей, что бы те не пользовались твоим паромом? Своего рода месть?
– Вот именно! И им это удалось. Отсюда мой де-ка-дансинг, – картинно вскинув руку, заключил капитан Последнее слово далось ему нелегко, ибо он основательно-таки заложил за галстук.
– Расскажи мне об утопленнике, – сказал Натаниель.
– Утопленник… Это же все шито белыми нитками Я ведь говорил уже, что их несколько, стало быть, не трудно подстроить так, чтобы были слышны тяжелые шаги, а на палубе и на полу в салоне остались следы от мокрых сапог.
– Значит, Странны, все четверо, каждый день переправляются на твоем пароме?
– Если б только это. Когда мне пришлось снова перебраться на старый паром моя команда отказалась на нем работать. Он действительно отплавал свое, этого я отрицать не стану. Ну а братья Страны, те нанялись ко мне добровольно, понимаешь ты? Эти черти продумали все. И теперь вот распугивают на род, и на паром никто ни ногой… Правда, теперь их осталось уже трое.
– А что случилось с четвертым? Старик пригнулся к Натаниелю, дохнув на него спиртным перегаром.
– Они очень опасны. Два таинственных исчезновения на пароме за последний месяц. Один свалился за борт, другой просто исчез.
– А теперь изложи все это в хронологической последовательности.
Тут старик выпрямился, и Натаниель с облегчением вздохнул.
Напустив на себя таинственный вид, Винснес поманил их за собой наверх, за что Эллен была ему глубоко благодарна. Забыв, как легко ее укачивает, она жадно подставила лицо порывам ветра, который вовсю задувал на палубе. Ветер пробирал до костей, но они уже подплывали к Блосвике.
Винснес стал показывать:
– Видите, как пенятся волны на горизонте? Самый-то мыс вам не виден, но там стоит скала, которую мой маленький паром должен обогнуть на пути к островам.
– Похоже на штормовую волну, – пробормотал Натаниель. – Если на таком расстоянии видны одни только пенистые гребни, а не скала на краю мыса, значит, там сильный прибой.
– Да уж, место нравное, – отозвался старик. – Старое корабельное кладбище, обломки тысячелетней давности. Вот там-то один пассажир и свалился за борт. И никто этого не видел. Потом-то уж мы его выловили. Его звали Фредриксен, он возвращался домой из города. Говорят, кто-то слышал на корме крики, и перила там оказались погнуты, но как все это случилось, не видел никто. Чего только после этого мне не пришлось выслушать! Делать нечего, я поставил паром на прикол и приобрел новый. Потом один такой косорукий испортил мне двигатель, и старый паром снова оказался в чести, а еще через несколько дней исчез двоюродный брат. Странно. Возле мыса, в точности на том же месте. Его так и не нашли. Вот тогда-то и начались эти россказни, – будто бы на судно повадился утопленник, и облюбовал палубу и салон на корме. И появляется он не где-нибудь, а именно возле мыса. Чистой воды суеверие!
– Ну а кто-нибудь все-таки его видел? Старик сердито фыркнул.
– Одна истеричка с дальнего острова. Подняла такой крик, что только держись! Уверяла, будто в салоне на корме ей повстречалось мокрое-премокрое существо. Да что с нее возьмешь, с женщины!
Он был не слишком-то высокого мнения о женщинах, этот Винснес. Недолго думая, Тува послала ему видение: необъятных размеров женскую грудь. Воззрившись на нее, капитан со всхлипом глотнув воздух и уронил рюмку за борт.
Тува прогнала видение.
Опомнившись, капитан продолжал:
– Вообще-то слухи об этом окаянном привидении распускают одни братья Странн. Ведь может же быть так, что это двое утонули по воле случая?
Он вопросительно посмотрел на Натаниеля.
– Ну конечно, – ответил тот задумчиво. – Когда отходит паром?
– Он отправляется к островам в половине шестого вечера. Потом мы тут же поворачиваем назад и к десяти часам возвращаемся обратно в Блосвику.
– А три брата тоже поедут?
– А как же. Один – механик, другой – рулевой, а младший – за юнгу. Так ты решил…
Однако Натаниель отнял у него всякую надежду.
– Навряд ли я успею. И я не думаю, что Эллен выдержит сегодня еще одно плаванье.
– Так ведь есть же таблетки от морской болезни, ты сам говорил, – храбро возразила Эллен, которая всей душой желала снова оказаться на суше.
Они плавно зашли в Блосвикскую гавань.
– Это он? – спросил Натаниель, показывая на старое, белесовато-серого цвета каботажное судно, тершееся о причал.
– Он самый, – с гордостью ответил Винснес.
Чем тут было гордиться, непонятно. Паром был допотопный и безобразный. Весь в обводьях ржавчины, кранцы стерты до основания. Казалось, достаточно одной огромной волны, и судно разлетится в щепки.
Их большой паром проплыл дальше, и они смогли обозреть это старое корыто с носа. На капитанском мостике гордо сияло название: «Стелла».
– Стелла? – Натаниель порылся в памяти. – Стелла? А фотографий потерпевших у тебя нет?
– Фредриксена нет. Но есть групповая, где снята вся команда.
Винснес достал из бумажника и протянул Натаниелю покоробившееся фото, на котором команда была запечатлена под капитанским мостиком.
– Вот их двоюродный брат, – показал Винснес. Натаниель кивнул.
– Этот человек мертв. Его носит где-то в море. Только он был уже мертв, когда его швырнули за борт. Ну что, Эллен, осилишь?
Она кивнула, лицо ее было бледно.
– Тогда вот что, Винснес, – сказал Натаниель. – Вечером мы будем на «Стелле».
– Превосходно! – закричал старый морской волк и расплылся в такой широкой улыбке, что его замечательные искусственные зубы могли очутиться и за бортом.
В этот вечер Натаниелю пришлось пожалеть о своем решении отправиться на старом пароме в его последний рейс.

1 Следующая страница


Маргит Сандему - В ловушке времени

В ловушке времени 2

3

Капитан Винснес, как истый рыцарь, помог дамам сойти по трапу на берег.
– Всегда питал слабость к женщинам, – признался он Туве после того, как помог сойти Эллен. – Хочешь, я тебе что-то скажу?
– Можешь себя не утруждать, – процедила Тува. Но старик не сдавался.
– Было время, я укрощал их, как укрощает цирковых лошадей дрессировщик. И малютки становились совсем ручными.
– А теперь все наоборот, – ласково проговорила Тува. – Почему бы тебе не полягаться и не поржать!
Беспрекословно опустившись на четвереньки, шкипер принялся взбрыкивать, испуская самое что ни на есть настоящее конское ржание.
– Винснес, да ты чего это? – сказал, сойдя на берег, какой-то мужчина. – Куражишься перед девицами? Постыдился бы!
Тува была в ударе.
– А теперь ты собака, – сказала она. – Ну-ка задери ногу возле той тумбы.
Винснес послушно задрал ногу – и обмочился.
– Тува! – рявкнул Натаниель, обернувшись и увидев, что приключилось. – Сейчас же иди сюда!
Она чуть было не забыла про старика: небрежно взмахнув рукой, расколдовала его и побежала догонять Натаниеля с Эллен.
Натаниель был в ярости.
– Тува, он же милый, славный старик!
– Пресмешной, – заключила она.
– Если ты еще раз сделаешь что-нибудь подобное, тебе придется плохо, по-настоящему плохо, – пригрозил ей Натаниель.
– Ха!
Тува приотстала от поднимавшейся вверх по дороге пары. Она уже успела понять, как много значит для нее дружба с Натаниелем – а он идет себе и распинается перед этой… этой…
«Я брошу ее в море, – подумала она, чувствуя себя глубоко несчастной и одинокой. – Вот что я сделаю!»
Натаниель был в затруднительном положении. Взять с собой девушек к фру Карлберг он не мог. И то же время ему не хотелось оставлять их вдвоем. Он видел, какой ненавистью горели глаза у Тувы, и не хотел рисковать. Он понимал, чем вызвана ее горечь. Он слишком явно выказывал свои чувства к Эллен.
Наконец он принял решение. Пусть Эллен купит себе таблетки от морской болезни и поджидает его в местном кафетерии. А Туву придется взять с собой, ничего не поделаешь. Иначе она смертельно обидится и станет еще враждебнее относится к Эллен. Эллен же, напротив, поймет его. Так он надеялся.
Объявив о своем решении, он увидел, с какой торжествующей улыбкой Тува посмотрела на Эллен и стиснул зубы.
Вручив пятидесятикроновую купюру единственной девушке, которую он когда-либо желал, Натаниель сказал:
– Вот! Считай, что это тебе на хозяйственные расходы!
У Эллен повлажнели глаза.
– Это самое прекрасное, что ты мог мне сказать, – прошептала она.
Он с грустью погладил ее по щеке.
– Если бы это могло стать явью! Если б только нам было позволено встречаться как всем нормальным людям, а то мы как незадачливые детективы, сталкивающиеся в ходе расследования какой-то невероятной тайны.
Эллен долго стояла и смотрела им вслед.
Тяжело вздохнув, она отправилась в торговый центр, где купила все необходимое для поездки, а так как после парома земля все еще ускользала у нее из-под ног, то она зашла в кафетерий. Не то чтобы она была голодна, но у нее разыгрались нервы, и она надеялась, что чашка кофе поможет ей успокоиться. Она с отвращением оглядела аппетитные, щедро сдобренные майонезом бутерброды на стойке, от запаха еды ее даже передернуло, но после того, как она промерзла на палубе, приятно было очутиться в тепле.
Вскоре она обнаружила, что все же проголодалась, и от суммы, которой ее снабдил Натаниель, осталось всего ничего. У нее завязался разговор с симпатичной женщиной, одиноко сидевшей за соседним столиком. Когда Эллен сказала, что поплывет на «Стелле», та поежилась.
– Я тоже, только я ужасно боюсь! Можно, я пойду с тобой? Я на днях плавала на ней и видела такое!
– А, так это была ты? – удивленно сказала Эллен. – Я об этом слышала. Расскажи-ка!
– Нет, по-моему, это было дней пять тому назад. Народу в тот вечер было раз-два и обчелся. Знаешь, никто не хочет плавать на «Стелле» после ее возвращения, во-первых, она в ужасном состоянии, а во-вторых, говорят, там водятся привидения. Я в это, конечно, не верила, но не успела я войти в салон на корме, как смотрю, у стены около скамьи кто-то стоит, спиной ко мне, причем насквозь мокрый. Услышав меня, он стал поворачиваться, и тут меня обуял такой ужас, что я бросилась бежать, даже не разглядев его лица. Его так и не нашли, хотя искали повсюду. Ну а мокрые следы, их видели многие, и до этого и после, а кто-то слышал даже шаги, которые раздавались непонятно откуда. Братья Странн утверждают, что это призрак с корабельного мыса.
– Они твои родственники?
– Странны? Слава богу, нет! Вот Фредриксен, тот…
Она запнулась, вид у нее был смущенный.
– Это который упал за борт? Он твой родственник?
– Н-нет, не совсем… Я… у меня есть девочка, ей сейчас четырнадцать. Она от него. Только мы не были с ним расписаны.
– Я понимаю, – с участием сказала Эллен.
– Это было ужасно, когда он умер, ведь мы ждали, что он признает Бьёрг своей дочерью, но после его смерти ей ничего не досталось Ее даже не упомянули, а все его имущество поделили его племянники. Те самые братья Странн.
– Он был богат? – поинтересовалась Эллен, у которой одно за другим возникали всевозможные предположения – и так же быстро рушились.
– Нет, вовсе нет! У него здесь только и был, что плохонький домик. Но я надеялась, что девочке останется хоть какая-то память. Он был привязан к ней, понимаешь, всегда спрашивал, как она, что с ней. Это мои родители были против, чтоб мы поженились, он частенько-таки закладывал, понимаешь?
Эллен кивнула.
– Возможно, он и собирался сделать что-то для девочки, – сказала она в утешение. – Но он так неожиданно умер.
– Да нет, он был конченый человек, и он это знал. Печень!
«Самоубийство? – подумала Эллен. – Но тогда при чем здесь крики ужаса и погнутые перила?» Нет, ни одна из ее блестящих гипотез не подходила.
Она чуть поежилась. Интересно, что ожидает их на борту? Разумеется, ей было страшно! Но и любопытно. К тому же рядом будет Натаниель.
Если бы только Тува была с ней хоть чуточку поприветливее!
Натаниель порядком устал следить за причудливыми скачками, коими двигалась мысль у фру Карлберг, при том, что ему было ее искренне жаль. Он знал, Эллен сидит и ждет его, но эта женщина, казалось, никогда не выговорится. Она все молола и молола языком, в восторге от того, что заполучила таких неоценимых слушателей.
Тува сидела на удивление тихо, похоже, болтовня фру Карлберг совершенно ее заворожила.
Случай был яснее ясного. Вначале, как понял Натаниель, была позиция, которую занял муж. «Моей жене работать незачем. На что это будет похоже – как будто я не в состоянии ее обеспечить!»
И вот сорокапятилетняя фру Карлберг, жизнерадостная, умная и энергичная женщина, оказавшись на этой роскошной вилле как в заточении, по много часов в день проводила в бездеятельности, в то время как мозг ее жаждал активной работы. Кто-то сумел внушить ей навязчивую идею о Людовике Четырнадцатом. О том, что ей подошла бы роль мадам Помпадур (которая, кстати, была фавориткой не Людовика Четырнадцатого, а Пятнадцатого, его внука. Видимо, в голове у фру все перепуталось). Фру Карлберг восхищалась «Королем-солнцем» еще школьницей, – мужчина хоть куда, во всех отношениях. Директору же Карлбергу явно недоставало воображения.
– Значит, у этого «духа» имеется послание? – осторожно спросил Натаниель.
– Да, а я – тот самый медиум, который должен передать это послание живущим на земле людям.
– И что же в этом послании? Экзальтация была налицо.
– Его величество просит нас хранить мир на земле и не загрязнять окружающую среду.
– Чтобы уяснить это, так ли уж обязательно обращаться к Людовику Четырнадцатому? Он говорит по-французски?
Она растерялась.
– Мне это как-то не приходило в голову. Наверное, нет, ведь я по-французски не говорю, знаю только несколько расхожих фраз, но я отлично его понимаю. Видите ли, в прошлой жизни я была мадам Помпадур.
«Стало быть, Людовик Четырнадцатый удобства ради общается с мадам по-норвежски», – подумал Натаниель. А вслух произнес:
– Своего рода телепатия, да?
Фру Карлберг восхищенно кивнула. Натаниель видел, что Тува горит желанием вступить в разговор, но пресек все ее попытки. Тува была слишком непредсказуема.
Только почему этот пустяковый случай так ее заинтересовал?
Натаниель пребывал в некоторой нерешительности, он же ведь не врач, не психолог, и хотя диагноз был ясен – самовнушение, он не знал толком, как помочь этой живой, симпатичной женщине разорвать сей порочный круг. Сказать напрямую, что все это выдумки, было бы жестоко, она действительно верила в свои медиумические способности. А беседа с Карлбергом ничего не даст, – что может понять этот грубый, бесчувственный человек? И тут Натаниеля осенила догадка, и как выяснилось, счастливая догадка. Наделенная столь живым воображением, фру Карлберг несомненно должна иметь способности к сочинительству!
А как же! Фру Карлберг воодушевилась и показала ему отрывки из коротких рассказов, так сказать, сиюминутные зарисовки.
– Замечательно! – одобрил Натаниель, просмотрев их. – У вас редкая наблюдательность, фру Карлберг, и хороший слог. Вот они, ваши путеводные вехи.
Лицо ее просияло. Он посоветовал начать с малого, быть может, с заметок в местной газете, рассказа… Не стоит показывать это мужу, прежде чем что-либо примут к печати, – критика со стороны непосвященных нередко обескураживает тонко чувствующих людей. Она кивала, полная воодушевления и доверия к его словам.
Ну а что касается короля Людовика…
Фру Карлберг охотно согласилась на то, чтобы Натаниель, как он выразился, «упрочил этот контакт». Облокотившись на стол, она закрыла глаза и доверчиво протянула ему обе руки. Мысленно попросив у нее с Людовиком прощения за преступление против его величества, которое он намеревается совершить, Натаниель сосредоточился и создал образ престарелого прожигателя жизни, до смешного самодовольного и кокетливого, с бледно-желтым лицом, гнилыми зубами и взлохмаченным, сильно напудренным париком, от которого вдобавок еще и дурно пахло.
Как он и ожидал, фру Карлберг легко поддалась внушению.
– О, я вижу его! Вижу! Он тут!
Энтузиазм ее мало-помалу стал угасать, тогда Натаниель взял и быстро изгладил этот образ из ее мыслей. Фру Карлберг открыла глаза и растерянно огляделась.
– Уфф! – произнесла она, вздрогнув, и поправила волосы. – Должно быть, до сих пор мне не удавалось его как следует рассмотреть. Как вы думаете, а что если я замахнусь на целый роман? Замысел у меня уже есть.
– Почему бы и нет? – ободряюще сказал ей Натаниель. – Только не ждите, что у вас тут же примут написанное. Могут пройти годы, прежде чем работа над рукописью будет окончательно завершена.
Уходя, он едва удержался, чтобы не засмеяться. Уж очень комичным получился у него образ «Короля-солнца». Вряд ли в то время встречались столь дряхлые и неряшливые старики. Бедняжка фру Карлберг!
Выйдя на улицу, он обнаружил, что Тува застряла в доме.
– Фру Карлберг, – прошептала Тува, чтобы не услышал Натаниель. – Кто вам помог найти ваше прежнее воплощение?
– Ой, я не знаю, можно ли… Я обещала не…
– Мне необходимо это знать Что-то – или вернее, кто-то — во мне ждет, чтобы я поступила, как вы. Это важно!
– Послание? – заговорщически шепнула фру Карлберг.
– Думаю, что да, – прошептала в ответ Тува. – Я не успокоюсь, пока не выясню, кем я была раньше.
– Понимаю. Да, но как же его звали? Йорансен? Нет. Сёльвесен?
– Где он живет?
– Я не знаю. Он был здесь проездом. Не совсем врач, но вроде того. Мне жаль, но я не могу вспомнить. Это было несколько лет назад.
– Ну ладно, – сказала Тува. – Меня ждет мой родственник. Вот мое имя и телефон. Если вы вспомните, как звали врача, позвоните мне!
– Обязательно, – пообещала фру Карлберг. Однако видно было, что она тут же обо всем позабыла, настолько ее поглотили мысли о собственном творчестве.
Представив Натаниелю и Туве свою собеседницу, Эллен объяснила им, кто такая Мэри. Натаниель живо ею заинтересовался и принялся задавать ей вопросы, на которые Мэри старалась добросовестно отвечать. Эллен стало ясно: конспираторские вопросы, которые задавала она сама, не очень-то пригодились бы в полицейском расследовании.
Натаниель хотел знать, как это существо было одето.
– Да как обычно, когда на море шторм. Брезентовая куртка, зюйдвестка. Высокие сапоги.
– Н-да, классическая экипировка привидений, – пробормотал Натаниель – А какого оно было роста, большого, маленького?
– В такой одежде любой покажется высоким.
– Верно. Ты сказала, что тебя охватил ужас. Почему?
– Как бы тебе получше объяснить. Дождя в тот день не было, море спокойное, с чего бы все это на себя напяливать? И потом, с него так и текло, ручьями. Я до этого слышала, как братья Странн рассказывали про призрак, а тут мы были прямо у корабельного кладбища, и на меня напал такой страх, что он повернется ко мне лицом!
– То есть у тебя было такое чувство, что это никак не может быть живым существом? Я имею в виду твою непосредственную реакцию?
– Да, я была совершенно в этом уверена.
Натаниель одобрительно кивнул. Ему нравилось, как отвечала Мэри. Может быть, она и ошиблась, и виной всему были взвинченные нервы, зато она сумела описать в точности все, что чувствовала. Это стоило многого.
Повернувшись к Эллен, Натаниель обнял ее за плечи.
– Ты приняла свою таблетку?
– Я как раз собиралась ее запить, у меня еще остался глоточек кофе.
В этот момент Тува показала на дверь и спросила:
– Кто это вошел, не один ли из братьев Странн?
Все повернулись к дверям. Тува же незаметно вытащила собственные таблетки против укачивания и опустила две из них в чашку Эллен. Она не желала больше видеть, как Натаниель млеет перед этой красавицей.
– Да нет, никакой это не Странн, – ответила Мэри. – Они, наверное, уже на судне.
– Не пора ли и нам? – заметил Натаниель.
Эллен быстро достала таблетку и запила ее кофе. Она поморщилась, как если бы кофе горчил. Тува исподтишка усмехнулась.
Они вышли на улицу.
Уже стемнело, – как-никак на дворе стояла глубокая осень, – ветер, похоже, крепчал. «Стелла» со скрипом терлась о край причала, в темноте ее дряхлость не так бросалась в глаза. Поднимаясь по трапу, Эллен ощутила, что навстречу ей словно бы хлынула волна недовольства.
– Натаниель, – прошептала она. – Ты тоже почувствовал?
Натаниель остановился в узком проходе возле лестницы, ведущей в салон. Он кивнул.
– Это все равно как войти в дом, хранящий недобрые воспоминания. Но это необязательно означает, что тут водятся привидения.
– Да. Тут просто неприятная обстановка, только… мне очень страшно, Натаниель. Что-то подсказывает мне: «Поверни назад, поверни назад, пока еще не поздно!» Это я, наверное, боюсь, что меня укачает.
– Нет, – ответил он медленно. – Знаешь, Эллен, я думаю, тебе лучше остаться. Мы с Тувой поедем одни.
– Я тоже так думаю, – быстро сказала Тува, которой не терпелось избавиться от Эллен.
Эллен раздирали два противоречивых желания.
– Я чувствовала в точности то же самое, когда мы решили повидать то место, которого я так боялась ребенком, ты помнишь, Натаниель? Мне было до смерти страшно и вместе с тем так хотелось быть с тобой. И ведь в тот раз обошлось.
В тусклом свете лампочки, висевшей под потолком, Натаниель выглядел мертвенно бледным.
– Эллен, сейчас все по-другому. Тогда речь просто шла о страшных видениях. А теперь речь идет об опасности. Она настолько близка, что меня прошибает холодный пот.
Эллен закусила губы. Нашла его руку и крепко сжала, словно ни за что больше не желала с ним расставаться.
– Наверное, ты прав, – печально сказала она – Береги себя, Натаниель! Это страшное судно! А может, вы тоже останетесь? – неожиданно взмолилась она, но он лишь покачал головой.
Эллен вздохнула. Уходя, она крикнула вглубь прохода:
– Мэри, Тува! Я вынуждена сойти на берег, но с вами остается Натаниель, так что не бойтесь. Пока он с вами, ничего не случится.
Мэри удивленно на них посмотрела.
– Сойти на берег? А как ты собираешься это сделать? Ведь мы уже вышли в море!
Только теперь они расслышали ровное урчание двигателя. Эллен бросила на Натаниеля испуганный взгляд.
– Помнишь, как я попыталась спрыгнуть с поезда? Когда мы пробовали изменить ход событий? Нас словно бы неумолимо несет туда, где мы должны, но не хотим быть.
Он привлек ее к себе, она слышала его тяжелое, прерывистое дыхание.
– Да еще на таком суденышке, – прошептал он беззвучно. – И никакой возможности его покинуть. «Стелла», место назначения – корабельное кладбище. Эллен, меня не так-то легко испугать. Но теперь я напуган. Напуган до смерти!
Пока Натаниель разговаривал с Мэри, Тува смотрела, как скрываются из виду огни Блосвики. Колючий ветер был ей нипочем.
Подошла Эллен, встала рядом. Тува предпочла бы тут же уйти, однако заставила себя остаться.
Эллен вздохнула.
– Тува, мне бы хотелось, чтобы ты признала меня. Ты же знаешь, я тоже из рода Людей Льда. Так что мы родственники.
Тува промолчала, единственно по той причине, что не нашлась с ответом. Она бы с удовольствием отпустила сейчас какую-нибудь колкость, если бы не отдавала себе отчета в том, что в проигрыше – она, а не Эллен, а виной всему – ее неразумное поведение.
– Я знаю, нет ничего неприятнее, чем видеть, что другие… любят друг друга, – тихо сказала Эллен. – Они ведут себя глупее не придумаешь. Но что касается Натаниеля, то тебе повезло гораздо больше, чем мне.
Тува подозрительно на нее уставилась.
– Ты – друг Натаниеля, – сказала Эллен. – Ты сохранишь его. Навсегда. А я… Да, у него ко мне слабость, но это пройдет. Должно пройти, раз нам не суждено быть вместе.
– Что это еще за дешевая романтика? – огрызнулась Тува.
– Это правда, – печально сказала Эллен. – Мы должны забыть друг друга. Натаниелю было видение, если мы хоть что-то себе позволим, пусть даже один-единственный поцелуй, произойдет катастрофа.
– Катастрофа? Это из-за поцелуя-то? – фыркнула Тува.
– Да. Не проси, чтобы я тебе объясняла, он сам этого не понял. Просто я хочу, чтобы ты, именно ты, знала это. Я так хочу быть твоим другом.
Тува и на этот раз ничего не ответила. Просто побрела прочь, рассеянно оглаживая перила. Грудь ей теснила душевная боль. Она ненавидела всех, кто любит друг друга, независимо от того, суждено им соединиться или же нет.
Вместе с остальными она спустилась в большой салон, находившийся в носовой части судна. В салоне стояли обтянутые плюшем скамьи.
Некогда темно-красного цвета, плюш поблек и вытерся по краям, обнажив серую набивку. Освещение, судя по всему, не меняли со времен процветания «Стеллы»; с потолка падал бледный лунный свет, а в плафонах лежали дохлые мухи и осы.
Людей в салоне можно было пересчитать по пальцам. Там был слегка протрезвевший Винснес, четверо рабочих и домохозяйка, явно презиравшая и привидения, и непогоду. Винснес предложил Натаниелю и его спутницам сесть.
– Добро пожаловать на мое судно, – сказал он. – Я предупредил юнгу, что вы трое едете бесплатно. Привет, Мэри! Так ты, значит, была в городе?
Мэри застенчиво улыбнулась.
Эллен удрученно огляделась по сторонам. Старый паром производил столь гнетущее впечатление, что по спине у нее поползли мурашки. Грязный, запакощенный, он был начисто лишен романтики, которой обычно веет от старых каботажных судов. Тут было холодно, гулял сквозняк, а говоря проще, царила мерзость запустения. Ударь она ладонью по плюшевой обивке, – в воздух наверняка поднимется облако пыли. Лучше уж ни к чему не притрагиваться.
– Скажи мне, Винснес, – обратился к капитану Натаниель. – Пока плавал новый паром, где находилась «Стелла», в Блосвике?
– Да нет, ее уже переправили в город – на слом. Она была на верфи.
– А не мог ли там кто-нибудь пробраться на борт?
– Ты имеешь в виду, чтоб малость ее попортить? Нет, это совершенно исключено. Верфь строго охраняется. Туда нет доступа ни с суши, ни с моря.
Натаниель задумался.
– А что если кто-то специально запорол на новом пароме двигатель? Старик оживился.
– Да, вот это больше походит на правду! Я уверен, что братья Странн слили горючее. Чтобы отомстить мне, в том числе и за новый паром. Все мне испортили, все!
Качка на «Стелле» была гораздо сильнее, чем на большом пароме; Эллен очень надеялась, что таблетка все-таки ей поможет. Она спросила Мэри:
– Ты не в этом салоне видела… ну, сама знаешь что?
– Нет, нет. Это было в том салоне, что под кормой. Я теперь туда – ни ногой.
Билеты продавал юнга, молодой парень с лисьим лицом и косыми глазами. Он с любопытством поглядывал на незнакомую ему троицу. Когда Винснес окликнул его по имени: «Эгиль!», он не ответил, а только вызывающе на него посмотрел.
– Мы можем спуститься в салон под кормой? – спросил Натаниель Винснеса.
– Вы увидите все. Я проведу вас по всему судну.
– Спасибо, только идите без меня, – сказала Мэри. – Я останусь здесь.
На Эллен напала судорожная зевота.
– Таблетка начинает действовать, – смущенно засмеялась она. – От этих таблеток меня так и клонит в сон. Чего бы я ни дала, чтобы сейчас прилечь.
– Постарайся не заснуть, – улыбнулся Натаниель. – Это судно настоящий плавучий музей. Ты таких больше уже не увидишь.
– Старая галоша, — бросила Тува, не питавшая ни малейшего почтения к старине.
Вслед за Винснесом они поднялись по обшарпанной лестнице. Эллен старалась по возможности не дотрагиваться до стен. Она воспринимала паром как живое, злобное существо, он скрипел и кряхтел точно старый сварливый старик, он протестовал против того, как с ним обращаются ветер и волны, от двигателя несло гарью, вдобавок еще эта вечная полутьма. Вообще-то ей следовало бы пожалеть это старое судно, совершающее сейчас свой последний рейс, но только никакой жалости она не испытывала. Все на борту казалось ей угрюмым, зловещим, кроме того, ее не отпускал страх, что паром вот-вот рассыплется и, испустив свой последний вздох, уйдет под воду.
Когда они очутились в маленьком проходе под капитанским мостиком, Винснес сказал:
– Вот эти две двери ведут в каюты для команды, правая свободна, так что если фрекен желает ненадолго прилечь, то пожалуйста.
– Спасибо, может быть, чуть попозже, – ответила Эллен. – Пока я способна сохранять вертикальное положение, я буду с вами.
Ни за что в жизни она не согласилась бы остаться одна в каюте на этом ужасном пароме! Нет уж, лучше тащиться за Натаниелем, уцепившись за полу его куртки, а там уж она как-нибудь себя переборет.
Однако усталость брала свое, Эллен снова зевнула.
Когда они вышли на палубу, им пришлось крепко вцепиться в перила, чтобы устоять на ногах. Эллен была уверена, что те не выдержат, но нет, перила не подкачали. Теперь они уже были в открытом море, и палубу то и дело захлестывали волны. Вдали виднелась большая береговая полоса; далеко-далеко впереди, по ходу парома, стал вырисовываться во тьме страшный мыс с его мертвыми кораблями. На самом краю мыса стоял и отважно светил маленький маячок.
Вид у Натаниеля был донельзя отсутствующий, ему было явно не до нее. Он весь сосредоточился на неких сигналах, которые Эллен неспособна была уловить, хорошо хоть, она осознавала, в чем дело. То, что сама она чувствовала в слабой степени, вероятно, передавалось ему в виде сильнейших импульсов. Малодушествуя, она не отваживалась спросить его, что он испытывает.
Но куда больше ее беспокоило поведение Тувы. Девушка следила украдкой за каждым движением Эллен, на ее некрасивом лице появлялась то лукавая выжидательная улыбка, то презрительная усмешка. В какой-то миг Эллен почувствовала к Туве жалость. Но ей было все труднее и труднее сохранять к ней симпатию. «Это злая девушка, – думала про себя Эллен. – Злая, жестокая и бессердечная – и она питает ко мне неприязнь. Интересно, чего она ждет?»
– Бак вы видели, когда поднимались на борт, – прокричал Винснес, поглубже натягивая свою фуражку. – Под ним расположен салон, где мы только что были, а в самом конце – отделение для якорной цепи. Пойдемте-ка на корму.
Они брели пошатываясь, точно хватили лишку.
– Эта дверь, – махнул рукой Винснес, – ведет в моторный отсек. Если хотите, мы потом туда зайдем.
– Хорошо, спасибо, – ответил Натаниель.
Он обменялся взглядами с Эллен, – их интересовал отнюдь не моторный отсек.
Веки у Эллен словно бы налились свинцом, она еле передвигала ноги. Она не могла взять в толк, как это одна-единственная таблетка могла так нее подействовать! Лечь и уснуть – какое бы это было блаженство…
Они добрались наконец до облезлой задней палубы, над которой был натянут рваный брезентовый верх, бившийся и хлопавший на ветру; с боков же палуба была открыта, и ветер тотчас же обрызгал их клочьями пены. Вниз, в салон вела лестница, по которой они и спустились.
Этот салон был поменьше, а так ничем не отличался от первого. По стенам стояли вытертые диваны, остальное пространство занимали скамьи, попарно прикрепленные к полу и образовывавшие два ряда с небольшим проходом посредине и двумя по бокам. Кроме того, тут стоял какой-то потресканный стол, а там, где к полу были раньше намертво приколочены другие столы, теперь красовались отметины. Исправной оказалась лишь одна лампочка; свет был еще более тусклым, чем в первом салоне.
Эллен с ужасом заметила, что зрачки у Натаниеля удивленно расширились, а уголки губ дернулись вниз. О, это выражение лица было ей до боли знакомо, только лучше бы ей его не видеть, по крайней мере здесь, на борту этой старой посудины, плывущей по студеному морю в виду корабельного кладбища.
– Что там? – тихо спросила она. Винснес, и тот смотрел на него с удивлением.
– А вы не видите? – взволнованно произнес Натаниель.
– Я вижу, – не скрывая своего торжества, быстро сказала Тува.
– Да что же там? – спросил, вытаращив глаза, Винснес.
Натаниель оглядел стены, провел рукой по сиденью – и отдернул ее, поморщившись, потом осторожно пошел вперед, с нескрываемым отвращением глядя на пол. Тува двинулась следом, обходя, так же как и он, некоторые участки пола. Наконец Натаниель опомнился.
– Здесь кое-что произошло, – сообщил он бесстрастным голосом, очевидно, не желая их напугать. – Зло царит на «Стелле» повсюду, но корни оно пустило вот в этом салоне. Винснес, тебе известна история этого судна?
– Только с того момента, как оно попало ко мне. Оно и тогда уже было довольно старое. Эллен обмерла.
– Натаниель! – прошептала она. – У меня за спиной кто-то стоит.
– Совершенно верно, – сухо ответил он.
Она обернулась. В дверях, опершись о притолоку, стоял какой-то мужчина, который недоверчиво и вместе с тем презрительно их разглядывал.
– Что вы здесь делаете? – грубо спросил он. Винснес расправил плечи.
– Мне думается, Ингвар, что я волен ходить где хочу. Пока что я еще хозяин этого судна. Мужчина едва заметно усмехнулся.
– Ой ли?
– Это я скорее должен спросить, что ты здесь делаешь, – сказал Винснес. – Кто стоит у руля?
– Эгиль.
– И ты перепоручил это юнге? Когда на море такой ветер? Немедленно поднимайся наверх!
Мужчина не тронулся с места. Он поразительно походил на своего брата, только что был постарше и на вид более жуликоватый. Он окинул присутствующих быстрым взглядом.
– Ах да, как я слышал, ты собрал здесь специалистов по привидениям? Думаешь, это поможет? – В голосе его зазвучал металл. – Пассажирам сюда входить воспрещается. Не то появятся страшные утопленники и утащат маленьких фрекен. А нам этого не хочется, верно ведь?
«Стелла» неожиданно дала крен, и Винснес пронзительно закричал:
– Поднимайся на мостик!
Ингвар Странн оглядел Винснеса с головы до пят, намеренно неторопливо. Было совершенно ясно, что он и не думает повиноваться приказу.
Тува решила, что с нее достаточно. Натаниель услышал, как она принялась скороговоркой что-то нашептывать, и тут Ингвар Странн уставился себе под ноги и неожиданно испустил дикий вопль. Дрыгаясь, точно на раскаленных углях, он остервенело затряс руками, как будто пытался с себя что-то стряхнуть, а потом бросился вверх по лестнице.
– Тува! – строго произнес Натаниель. – Что это было?
– Скорпионы, – беспечно ответила она. – Прелестные ядовитые скорпиончики.
– Скорпионы?! – яростно прошептал он в ответ. – А попроще ты ничего не могла придумать?
– Не так-то просто сохранять голову ясной, когда остаются считанные секунды, – ответила она столь небрежным тоном, что Натаниель готов был ее пристукнуть. К сожалению, ему редко когда удавалось подолгу оставаться серьезным.
Винснес был совершенно сбит с толку.
– Я не понимаю, что…
– Не обращайте внимания, – пробормотал Натаниель. – Давайте-ка отсюда выйдем!
Когда они очутились на корме, Винснес сказал:
– Нет, не доверяю я этим братьям. Придется нам подняться на капитанский мостик.
Они стояли под брезентовым верхом, который безжалостно трепал ветер. Ухватившись за лестницу, которая вела на мостик, Эллен прокричала:
– Я… Я, наверно, не пойду с вами. Я лучше пойду прилягу. Совсем ненадолго!
– Как хочешь, – слегка улыбнулся Натаниель. – У тебя и впрямь измученный вид. На мою мать таблетки от морской болезни действовали точно так же. Ее постоянно клонило в сон.
«Знали ли бы вы! – пряча злобную усмешку, подумала Тува. – Спи себе давай, не будешь хотя бы путаться у меня под ногами».
Натаниель проводил Эллен в каюту. Она отнюдь не блистала чистотой, зато здесь была какая-никакая кровать, на которую Эллен буквально рухнула. Натаниель укрыл Эллен относительно чистым одеялом, только попросил постараться не уснуть, пока она не запрет за ним дверь.
– Не нравится мне здешняя команда, – тихо сказал он. – Смотри, никого сюда не впускай!
Он хотел сказать, что это касается и Тувы, но – не смог.
Эллен обвела Натаниеля смутным взглядом. Ей чудилось, будто он вырос на несколько метров и возвышается над ее постелью как великан. Или это называется койкой?
– Натаниель, что ты видел? – спросила она заплетающимся языком. – В салоне под кормой? Он помедлил, прежде чем ответить.
– Кровь. Следы борьбы. Но я увидел лишь эпилог, а не действующих лиц. Я не знаю также, как давно это произошло. А еще было что-то такое в связи с ключом…
– Ты видел ключ?
– Нет, нет, просто что-то всплыло в моем сознании.
Она умирала хотела спать – как назло именно сейчас, когда они с Натаниелем остались наконец-то вдвоем! Но им нельзя было, невозможно было искать близости. У Эллен снова защемило сердце, до слез.
– Дай мне поспать всего десять минут! – взмолилась она придушенным голосом. – А потом разбуди, ладно?
Он обещал, что разбудит, погладил ее по щеке и, пожелав доброй ночи, вышел. Эллен поднялась, повернула в двери ключ, а после веки у нее сами собой сомкнулись. Она чувствовала, как тяжелеет ее тело и отлетают все мысли.
Неожиданно она встрепенулась, силясь перебороть сон. Неужели это вернулся Натаниель? Да нет же, он ведь только что вышел.
И все-таки где-то поблизости бродил некто, и этот некто был такой большой и тяжелый, что от каждого его шага содрогались стены и потолок. Не иначе какой-то монстр. На ходу он приволакивал ноги и производил такой невероятный грохот на борту старой, обреченной на смерть посудины, словно возвещал судный час.
Эллен мучительно пыталась очнуться, стряхнуть с себя цепенящий сон. Ужасающий грохот, который перекрывал все вокруг, отдавался у нее в барабанных перепонках; она вся скорчилась, хотела было закричать, но разве кто-нибудь ее услышит – эти неумолимые шаги заглушали все.
Неожиданно она обнаружила, что шаги раздаются уже в проходе, за ее дверью. Каждый звук словно бы получал усиление, и теперь она в довершение ко всему слышала, как хлюпают набравшие воды сапоги, как поскрипывает брезентовая куртка, с которой ручьями льется вода.
Эллен уже однажды доводилось лежа прислушиваться к шагам за дверью – правда, она тогда не была еще знакома с Натаниелем, она была тогда одна в старой гостинице. А сейчас с нею на пароме и он, и другие.
Кроме того, таблетка основательно притупила ее способность испытывать страх. Она погрузила ее в состояние тяжелого дурмана, и Эллен уже не могла сказать с уверенностью, бодрствует она или же спит.
Предательская таблетка прямо-таки свалила ее с ног! Эллен не помнила, чтобы она раньше так на них реагировала.
Шаги удалялись – по направлению к корме. Эллен сделала над собой усилие, как в забытьи, пошатываясь, доплелась до двери, отперла ее и вышла в коридор.
– Я иду, – пробормотала она, словно бы отвечая на чей-то безмолвный призыв.
Как в тумане видела она большие мокрые следы, оставленные сапогами. Они указывали ей путь. Перед глазами у нее все плыло, ей казалось, что она и сама плывет, паром скрипел и кренился пуще прежнего, а когда она вышла на палубу, в глаза ей, заставив попятиться, неожиданно ударил свет маяка. Мигавший в вечерней тьме маяк находился теперь наискось от судна, вокруг него бурлили, пенясь, серые волны. Рев бурунов оглушил Эллен. Паром как раз должен был миновать скалу и кладбище кораблей у ее подножия.
Эллен стала пробираться на корму. Следы были уже невидимы, отчасти из-за того, что темно, отчасти потому, что палубу заливало. Но она все еще различала впереди огромную фигуру. У спуска в салон, находившийся под кормой, фигура исчезла из виду.
Запрокинув голову к капитанскому мостику, Эллен окликнула Натаниеля, заведомо зная, что это бесполезно. Может быть, его там уже и нет. Да и кто расслышит в таком шуме ее слабый голос. Впечатление было такое, что на борту ни души, что на «Стелле» лишь она – и неизвестное существо, только что покинувшее корму.
Если бы Эллен окончательно проснулась, она ни за что бы не стала бродить одна; сейчас же ей почему-то казалось важным идти следом за исчезнувшим существом.
Судно резко накренилось – не ухватись она за перила, ее швырнуло бы на другой конец палубы. В замутненном сознании промелькнул образ Фредриксена, перелетевшего через перила. Помнится, она еще подумала, что они достаточно прочные. Ощупью она отыскала дверь, ведущую вниз, в салон, открыла ее и бездумно, подобно сомнамбуле, спустилась по лестнице.
Дверь захлопнулась за ней с отчетливым, неприятным щелчком.
В салоне было пусто. Одинокая лампа на потолке освещала лишь маленький пятачок посредине. Опершись о косяк, Эллен сонно стояла на пороге, покачиваясь в такт движениям судна.
– Да? – сказала она приглушенным голосом.
Тишина. На полу – никаких следов.
Наверху, на палубе, раздался топот убегающих ног.
В затуманенном сознании Эллен всплыла мысль, вернее, то было ощущение.
Она замерла, прислушиваясь к себе. На ощупь двинулась вперед, и тут же упала навзничь и ударилась о стол, и какое-то время лежала, не в силах подняться. Но потом все-таки встала и снова пошла. Она должна добраться до противоположной стены. Должна.
Но вот зачем, этого она уже не помнила.
Добралась. Тут судно вновь дало крен – хорошо, она на этот раз догадалась опуститься на ветхий диван. Покачав головой, она продолжила поиски. В окошко иллюминатора назойливо мигал маяк, отсветы падали прямо на нее. Продвигаясь, она ощупывала края стоявших вдоль стены скамей, искала под плюшевой обивкой, расползавшейся прямо у нее под руками.
Внезапно она выпрямилась. Сквозь рев бурунов ей послышался крик… Крик о помощи.
Одновременно воцарилась необычайная тишина.
Остановился двигатель.

4

Когда Натаниель с Винснесом поднялись на капитанский мостик, Ингвар Странн стоял уже у руля. Он злобно проорал Винснесу:
– Я ж говорил тебе, на борту завелась какая-то нечисть! Прямо не знаешь, куда и деться!
На морщинистом лице Винснеса были написаны раздражение и усталость, он ровным счетом ничего не понимал.
Тут же крутился и юнга Эгиль Странн – если только двадцатипятилетнего парня можно было назвать юнгой. Завидев Натаниеля, он поспешил сойти вниз. Но прежде они с братом успели обменяться взглядом, исполненным такого коварства, презрения и взаимного понимания, что у Натаниеля похолодела спина.
«Хорошо, что Эллен в безопасности», – подумал он.
За окном рубки чернела ночь, море было покрыто седыми гребнями. «Стелла» то зарывалась носом в подошву гривастого вала, то резко кренилась набок, – с мостика им было легче все это разглядеть. Впереди в ведьмином котле прибоя мигал маленький маячок.
Неожиданно Натаниель спохватился и испуганно спросил:
– Где Тува?
– Она сказала, что ей кое-куда нужно, – объяснил Винснес. – Не беспокойся, такая не пропадет.
– Спасибо, – тихо пробормотал Натаниель. А потом сказал чуть погромче: – Ну и задувает же там!
– Да, но «Стелла» выдерживала и не такое, – ответил Винснес. – И потом, мы на довольно приличном расстоянии от мыса.
Натаниель стоял и смотрел на старое корабельное кладбище, к которому их приближал каждый оборот двигателя. Глаза у него стали отсутствующими, перед внутренним взором рассеялась тьма, уступая место видениям, которые возникли сами собой, без каких-либо усилий с его стороны.
Натаниель перестал видеть настоящее. Взор его проник и черную ночь, и время…
Вблизи берега лежал разбитый парусник. Сквозь рев бурунов доносились крики о помощи. Мачты были сломаны, парусник перевернулся, его утягивало на дно. Маленькие рыбачьи суда безуспешно пытались обойти подводные скалы, – море заглатывало их, одно за другим. Какое-то большое судно, столь древнее, что Натаниель не сумел распознать его, раскачивалось на волнах, ударяясь о скалу; похоже, так продолжалось уже долгое время. Уцелевших было не видно. Он слышал крики, доносившиеся с других судов, крики, которые давно уже стихли, он видел остовы разбитых и разграбленных кораблей, походившие на черные скелеты, он видел, как, дождавшись, когда стихнет буря, мародеры плывут за своею поживой…
Очнувшись, он сообразил, что по-прежнему находится на маленькой «Стелле».
Он тут же понял, откуда этот ужасный страх, который он почувствовал, когда они поднимались на борт. Это отозвалась встреча с тем человеком в Осло. «Вы будете не первым. И не последним», – сказал тогда Натаниель. Да, он был не первым. Но после него на «Стелле» никто еще не погиб. А этим вечером она совершала свой последний рейс.
Кто станет ее последней жертвой? И сколько их еще предполагается, этих жертв?
На носу парома ослаб металлический трос и бился о какую-то железяку. Это напоминало звон надтреснутого колокола, неутихающий похоронный звон.
– Вот оно, это место, – пробормотал Винснес.
Натаниель обнаружил вдруг, что перед ними выросла большая скала. Чтобы обойти ее, «Стелла» качнулась и судорожно устремилась вперед, – так бредет человек, напившийся до потери сознания. Им пришлось крепко держаться, чтоб не упасть; сжав зубы, Натаниель продумывал уже свои действия на случай, если паром даст течь. Первым делом Эллен. И Тува. И спасательное снаряжение и…
С кормы донеслось слабое подобие крика. Все трое, включая Ингвара Странна, вздрогнули.
И в тот же миг остановился двигатель.
– Держись против ветра, – крикнул Странну Винснес. – Мы спустимся и посмотрим, что там. Пошли!
Натаниель сломя голову бросился вниз по лестнице. Задержавшись возле каюты Эллен, он забарабанил в дверь и крикнул:
– Отопри и отыщи спасательный жилет! И найди Туву, а то я не знаю, где она. Я сейчас же вернусь.
Не дождавшись ответа, он постучался еще раз, а потом побежал к железной двери, ведущей в машинное отделение.
Они с Винснесом с грохотом сбежали по крутой лестнице. «Стелла» тем временем осталась без управления. Натаниель надеялся в глубине души, что они миновали опасную зону, – здесь, внизу, им ничего не было видно.
Механик, Бент Странн, встретил их хмурым взглядом. Он очень походил на своих братьев, только был намного старше и совершенно лыс.
– Я и сам справлюсь, – угрюмо сказал он Винснесу. – Это все пустяки. Лучше-ка осмотри форштевень. Мы набрали воды!
С этими словами он открыл железный люк. Винснес пригнулся и полез, поманив за собою Натаниеля. Винснес явно нуждался в помощи, и, поколебавшись, Натаниель полез вслед за ним. В нос ему шибануло дегтем.
– Да нет здесь никакой воды! – крикнул Винснес.
Полоска света, что падала в люк, сузилась, а потом и вовсе исчезла. Дверца люка с грохотом захлопнулась, и они оказались в кромешной тьме.
– Это еще что… Странн, открой! – заорал Винснес.
Они подергали дверцу. Но она была предусмотрительно заперта.
– Да что ж это… – подрагивающим голосом сказал Винснес. – Они что, совсем рехнулись? Зачем им это надо?
Двигатель заработал вновь.
– Они заранее все продумали, – удрученно ответил Натаниель. – Обмозговали все это сообща на мостике.
Тут он умолк. Нет, это далеко не все. Ведь на мостике был не Бент Странн, а Эгиль.
– Да, но почему? – отозвался фальцетом Винснес. – И сколько же нам придется тут торчать?
– А как обстоит с возвращением в Блосвику? – спросил Натаниель. – Много будет пассажиров?
– Навряд ли. Потому что никто сейчас не хочет плавать на «Стелле». Значит, на борту останутся только Странны.
– Но ведь кто-то же нас хватится, если мы не доберемся до островов?
– Никто нас не хватится. Нет, мы влипли по-настоящему. Что же нам теперь делать? И чего они добиваются?
К сожалению, голова у Натаниеля была занята сейчас только одним. О чем бы он ни принимался думать, мысли его неизменно устремлялись к Эллен. И – все, баста.
Но быть может, выход все-таки найдется?
– Извини, ты не мог бы минутку помолчать, – сказал Натаниель. – Я попытаюсь установить контакт с Эллен. Только бы она сейчас не спала.
– Что? – тупо переспросил Винснес, однако же послушался и замолчал.
Натаниель уселся, прислонясь спиной к чуть покатому корпусу. Он сосредоточил все свои мысли на каюте Эллен. Рядом громко пыхтел Винснес, которого прямо-таки распирало от любопытства. Вдобавок нестерпимо разило дегтем.
Натаниель поднялся на ноги.
– Ее там нет, – с ужасом произнес он. – Я идиот, я же велел ей отпереть дверь и найти спасательный жилет. Что если она…
Он умолк. «Стелла» шла теперь ровнее, поскольку они миновали эпицентр шторма.
– Я не могу установить с ней связь, – произнес Натаниель хриплым от волнения голосом. – Я не представляю, где она находится.
– Не могла же она… – начал было Винснес.
– Нет, она на борту, потому что никто не просит меня о помощи. И она жива, а то бы я сразу почувствовал. Нет, здесь на удивление тихо. Не иначе, она спит…
В голосе его звучало безмерное удивление.
Винснес тоже был озадачен.
– А она тебе ответила, когда ты стучался к ней?
– Нет, не ответила, – задумчиво произнес Натаниель. – А я торопился, думал, тебе нужна моя помощь.
– А ты попробовал дверь?
– Нет. Что если ее там вообще не было?
Это была страшная мысль. Крик на палубе… Братья Странн. Где находился в это время третий – Эгиль? И зачем они только поплыли на «Стелле»!
– Ну а другая девушка, которая была с тобой? Такая… странноватая.
Тува! Боже милостивый, в своем беспокойстве за судьбу Эллен он чуть было не позабыл про Туву. Наверное, потому, что эта злополучная девочка выходила из всех переделок целой и невредимой. Вот уж за кого он никогда не боялся. Но сейчас ему стало стыдно.
– Правильно! Я попробую установить с нею связь. Но только чтоб была полная тишина. Не дотрагивайся до меня, не произноси ни единого звука. Можешь дышать, но и только. Понимаешь, это требует невероятной концентрации, я даже не знаю, получится ли.
– Я буду нем как рыба. Только позволь, я возьму сперва понюшку табаку.
– Это пожалуйста, – улыбнулся Натаниель. Однако лицо его все еще хранило напряженное, испуганное выражение. Где Эллен? И почему она не ответила на его призыв?
Тува откликнулась с необычайной быстротой.
– Все в порядке, – прошептал Натаниель Винснесу. – Я получил ответ. Мы можем передавать лишь душевные состояния и общие впечатления. Ответ хороший. Он звучит так: «Спокойствие, только спокойствие! Все под контролем. Я найду тебя».
– Уф! – выдохнул Винснес. – Надеюсь, она знает, что «говорит»!
Когда остановился двигатель, Эллен застыла в неуклюжей позе возле дивана. Тут «Стелла» дала крен, и она не смогла удержаться на ногах. Она бы за что-нибудь ухватилась, если бы не пухлый конверт в руках. Что это за конверт, как он у нее оказался? Поднимаясь с пола, она удивленно его рассматривала. Должно быть, она где-то его нашла… Кажется, она искала под истертой плюшевой обивкой? Эллен уже ничего не помнила, на нее напала невероятная усталость и такая сонливость, что она была не в силах собраться с мыслями.
Похоже, в конверте было много бумаг. Имя адресата отсутствовало. Но кроме бумаг, там было еще кое-что. Продолговатое, формой напоминающее ключ.
Ключ? Кто же это упоминал про ключ?
А, неважно, с этим она разберется потом, сейчас ей снова необходимо прилечь. Сунув конверт в передний карман куртки, Эллен поплелась к лестнице. До чего же она длинная, эта лестница, не иначе, ведет прямо на небо. По крайней мере, на последний этаж. Нет, не может быть, чтобы это был дом, в доме не качает.
Мысли у нее путались все больше и больше.
Нет, ну надо же, дверь заперта. Придется искать другую. Эллен сокрушенно побрела вниз и присела на нижней ступеньке лестницы. Ее так и манило лечь на пол. Не устояв перед искушением, она улеглась, облегченно вздохнула и провалилась в сон.
На «Стелле» вновь заработал двигатель, но Эллен его не слышала.
Натаниель прилег между двумя шпангоутами и закрыл глаза.
– Мне нужно сосредоточиться на двух моментах, – сказал он Винснесу. – Надо выяснить, где находится Эллен, но это обождет. Главное – направить сюда Туву, чтобы она нашла нас и помогла нам отсюда выбраться.
Винснес тоже посчитал это хорошей идеей.
Он сидел тихо как мышка, вернее, как старая-престарая, облезлая мышка. В темноте ему было слышно лишь дыхание Натаниеля, которое становилось все слабее и реже и наконец вовсе сошло на нет. Винснесу потребовалась немалая выдержка, чтобы с перепугу не тряхануть его и не крикнуть: «Эй, а дышать кто будет?»
Но он давно уже протрезвел и потому сидел в полном молчании, пока Натаниель устанавливал контакт с Тувой.
Тува следовала своим путем. Кроме нее, об этом никто не знал. Ни в какой туалет она не ходила, это была всего-навсего отговорка.
Поездка ей нравилась. Чтобы побыть одной, она укрылась ненадолго во второй каюте, по соседству с Эллен. Точнее, это была не каюта уже, а кладовая, где за неимением другого места хранили всякую всячину. Ведь в каждом доме у хозяйки есть маленькая подсобная комнатка, куда она отправляет все, что не назовешь иначе как «барахлом»: к примеру, замысловатые длинные рейки, из которых ее сын собирался некогда что-то мастерить, объемистые покоробившиеся футляры с деталями от мужниного фотоаппарата, всевозможные пустые коробки, картонки и прочие не поддающиеся определению вещи. В данном случае речь могла идти, конечно же, о прибранных и позабытых снастях. Здесь Тува могла наконец побыть в тишине.
Но что-то раз за разом отвлекало ее внимание. Она беспокойно задвигалась. Что-то, связанное с темнотой и холодом и множеством скелетообразных досок. Она услышала запах, он был ей знаком.
Деготь? Старые, заплесневелые, прогнившие деревянные брусья?
Ну конечно. Это Натаниель! Ему требуется ее помощь. Тува ухмыльнулась. Наставнику и проповеднику требуется ее помощь – забавно! Ну что же, дружок, я тебя отыщу. Недостойная Тува тебя отыщет. Хорошо, что она сейчас рядом, не правда ли?
Заперт? Забавно, очень, забавно, Натаниель, я прямо-таки в восторге!
Паром стал. Двигатель не работал, качка прекратилась. «Стелла» прибыла на острова.
Так чего же хочет Натаниель? Указать ей путь к нему? Настойчивое вторжение в ее сознание мешало ей, у нее были другие планы. Ну да ладно, она поможет ему, бедняге!
Паром отвалил от пристани, не приняв на борт ни одного пассажира. Теперь на нем были лишь братья Странн и остальные четверо, причем трое из них – под замком. О Туве братья забыли напрочь.
Она почувствовала это, и ей стало смешно.
Ингвар Странн управлял старой посудиной спустя рукава. Он пристал к другому причалу, поменьше, с таким толчком, что паром содрогнулся.
Натаниель вышел из состояния транса. Эллен проснулась на полу в салоне. А Тува, которая в этот момент привстала, вновь повалилась навзничь.
– Связь прервалась, – констатировал Натаниель. – Не знаю, поняла ли она, где мы находимся. Будем надеяться, что да.
Винснес вздохнул.
– Да уж. Теперь мы идем обратно и у нас нет никакой возможности позвонить в инспекцию и попросить о помощи. Теперь мы с этими Страннами один на один.
Натаниель потратил столько энергии, что испытывал вполне понятную усталость.
– Я, кажется, знаю, почему нас заперли, – сказал он. – Видимо, они что-то ищут, вот и решили убрать нас с дороги. Один у руля, другой – в машинном отделении, а Эгиль рыщет по всему судну.
– Это твоя догадка?
– Нет, просто я очень сильно сосредоточился и кое-что уловил. Будем считать, что это нечто среднее между догадкой и полной уверенностью.
– Ну-ну, – уныло вздохнул старик. – Надеюсь, эта девчонка знает, что делает. – И опасливо заключил: – Как бы с ней тоже чего не стряслось.
Винснес совсем не знал Туву, иначе он бы этого не сказал.
Помянув недобрым словом неуклюжего рулевого и потирая ушибленный локоть, Тува выбралась из кладовой.
Она и забыла, как холодно и ветрено было на палубе. От ледяного ветра у нее на миг перехватило дыхание, она поежилась, ее так и тянуло обратно в тепло. Однако она не дала себе воли. Взявшись за перила, отчего сразу же окоченели пальцы, она стала пробираться к спуску в машинное отделение.
Она потянула на себя тяжелую дверь. Запах машинного масла, грохот и качка в недрах парома могли бы отпугнуть Эллен, но никак не Туву. Открыв дверь, она остановилась на самом верху железной лестницы, чтобы сориентироваться. Внизу, пошатываясь, бесцельно бродил черный от сажи человек. По полу, рассказывая свою нехитрую историю, перекатывались три пустые пивные бутылки. Тува зло усмехнулась и сошла вниз.
Человек подозрительно уставился на нее и прогнусавил:
– Какого черта ты здесь оказалась, соплячка? Сперва Тува хотела наколдовать ему какую-нибудь роскошную женщину и одновременно сделать так, чтобы с него разом упала бы вся одежда, но потом решила, что нечего тратить силы. Он был слишком глуп, слишком примитивен, такой поверит во что угодно.
– Твой брат велел кланяться и передать, чтобы ты сейчас же поднялся в рубку, – сказала она безразличным голосом. – Наверное, что-то важное.
Бент Странн тупо посмотрел на нее, как бы переваривая услышанное, и начал взбираться по лестнице, бормоча на ходу о том, как следует поступать с подобными ей уродами.
Это была с его стороны большая ошибка. Тува тотчас же внушила ему, будто в брюки к нему заполз рак и вцепился в самое что ни есть уязвимое место. Бент испустил вопль и помчался на палубу, лихорадочно пытаясь нашарить воображаемого рака.
Как только он скрылся из виду, Тува пробралась к люку. Ей, правда, пришлось повозиться с тугой задвижкой, но в конце концов дверца была открыта, и Натаниель с Винснесом выбрались на свободу. Поскольку им было сейчас не до церемоний, Натаниель ограничился тем, что сказал: «Молодец, Тува!». После чего они втроем побежали наверх.
– Мы должны найти Эллен, – сказал Натаниель.
– Ее заперли, – лаконично пояснила Тува. Натаниель моментально остановился.
– Заперли? Где?
– В салоне под кормой.
– Но там же… Пошли, нам необходимо туда войти.
Тува бросила на него хмурый взгляд, – он только и думает что об Эллен! – однако последовала за ним.
Когда они пробирались по палубе, Натаниель закричал, стараясь перекрыть грохот кипящих волн:
– Ингвар Странн не может оставить руль, Бент, вероятно, тоже там. Ну а где тогда Эгиль?
Этого не знал никто. Они прекрасно понимали, другие два брата вот-вот обнаружат, что Тува провела их и освободила пленников, но сейчас речь шла о безопасности Эллен.
В двери салона торчал ключ, они открыли ее и быстро сбежали вниз.
– Эллен! – воскликнул Натаниель при виде сонного существа, лежащего на полу, и принялся осторожно ее расталкивать. Эллен хныкала и сопротивлялась что было сил.
Тогда не отличавшаяся деликатностью Тува сняла со стенной полки графин с водой и выплеснула в лицо Эллен все его содержимое.
– Тува, как можно, – возразил было Натаниель, но средство подействовало. Плохо соображая что к чему, задыхаясь и злясь, Эллен вернулась к мрачной действительности.
– Тува, откуда тебе было известно, что Эллен заперли именно тут? – подозрительно спросил Натаниель. – Это не твоих ли рук дело?
– Нет, черт возьми, это подстроил Эгиль Странн. Юнга.
Правда, Тува отвела при этом глаза. Натаниеля все еще одолевали сомнения:
– Ты это видела?
– Ну да. Но я подумала, что Эллен здесь в безопасности, и потому не открыла дверь. У меня были другие дела.
Эллен села на полу.
– О господи, я прямо как в тумане! Где мы? Мы что… так на месте и стоим? Опять я вижу этот маяк! Но только теперь он с другой стороны.
– Мы возвращаемся назад, – объяснил ей Натаниель. – Девочки, вы нас не подождете здесь, пока…
– Нет уж, спасибо, – перебила его Эллен. И добавила с чувством: – Хватит того, что я его уже один раз видела, возле этого самого мыса!
– Кого его?
Она удивленно посмотрела на Натаниеля.
– Утопленника, кого же еще! Да вы же слышали, как он топал, когда мы проходили здесь в прошлый раз. Вам этого мало?
Наступило краткое молчание.
– Мы ничего не слыхали, – тихо произнес Винснес.
– Ну а теперь обо всем по порядку, – произнес Натаниель со спокойствием в голосе, которое не предвещало ничего хорошего.
– Не может быть, чтобы вы не слышали, – продолжала настаивать Эллен. – Его, наверно, было слышно даже на берегу!
Ну а потом Эллен все рассказала. Вплоть до того момента, как она прибрела в этот салон. Остальное она помнила довольно смутно.
– Должно быть, Эгиль, – пробормотал Винснес, правда, без особой уверенности.
– Крик мы тоже слышали, – сказал Натаниель. – А больше – ничего. Эти грохочущие шаги, о которых ты говоришь, – никто из нас их не слышал.
«Стелла» вновь принялась за старое. Качало так, словно бы морская пучина заглатывала ее и с отвращением выплевывала.
– Корабельное кладбище, – произнес Натаниель. – Пошли поднимемся в рулевую рубку, а то я не доверяю этим горе-мореходам. И потом, нам нужно серьезно с ними поговорить. Да, Эллен, ты отправишься с нами. Тува, разумеется, тоже.
Тува фыркнула.
– А что же ты постоянно твердишь, что я тебе в тягость?
– Я так не говорил, – удивленно возразил ей Натаниель. Но, подумав, он почувствовал раскаяние, и нежно обнял ее за шею, однако она вырвалась и сказала, нечего ему притворяться, пусть прибережет свои ласки для других.
Да, с ней нелегко было поладить, с любезной Тувой.
Натаниель был весьма озабочен. Немощный старик и молоденькая девушка, которая значила для него больше всего на свете, а еще совершенно непредсказуемая девица, которая вполне способна расстроить их планы или не дай бог сотворить еще что похуже… Как они только справятся с тремя братьями? Он ничего о них не знал, не понимал, чего они добиваются, применение же грубой силы ему претило. Он боялся этого как огня.
Тревога его возросла, когда он увидел на капитанском мостике и Ингвара, и Бента Странное. Винснес велел Бенту идти в машинное отделение, но тот не двинулся с места. Наступило выжидательное, враждебное молчание. Похоже было, что братья пребывают в такой же растерянности, что и они. И что больше всего их беспокоит Тува.
– Где Эгиль? – спросил Натаниель, ни на секунду не выпуская Туву из виду.
Бент бросил на него разъяренный взгляд, но не сказал ни слова. Свет от маяка падал прямо в окно рубки и резал глаза. Эллен снова оказалась во власти неясных ощущений, так хорошо знакомых ей с детства. Да, с этим местом связаны трагические воспоминания, но ничто не говорило ей, что они имеют какое-то отношение к «Стелле». Ведь здесь потерпело крушение столько судов!
В недрах парома заслышалось неровное почихиванье.
– Двигатель! – закричали все наперебой. Бента уже не нужно было понукать, он бросился к лестнице, Натаниель – за ним.
Эллен взялась одной рукой за ворот своей куртки. Что-то сейчас будет? В этот же самый миг она нащупала в кармане конверт.
– Натаниель! – крикнула она опрометчиво. – Я нашла ключ. Тот, о котором ты говорил в салоне под кормой.
Время словно бы застыло на месте, заледенело. Эллен видела в темноте пять обращенных к ней белых пятен – лица Бента и Натаниеля на лестнице, Винснеса и Ингвара рядом с нею, и позади них – загадочное лицо Тувы. Двигатель дернулся и заглох окончательно, перед ними высилась черная скала с мертвыми кораблями, а где-то на борту «Стеллы» разгуливало невидимое гигантское существо, топая так тяжело, что отдавалось и звенело в ушах.

Предыдущая страница 2 Следующая страница


Маргит Сандему - В ловушке времени

3 Маргит Сандему

5

– Эгиль, – произнес Винснес. – Ума не приложу, как он это проделывает, но наверняка это он. Это всего-навсего Эгиль.
Голос его утонул в реве, который одновременно испустили Ингвар и Бент. Не обращая на капитана никакого внимания, Ингвар метнулся к Эллен, но та стремглав кинулась вниз по лестнице. На бегу она успела швырнуть Натаниелю конверт. Не в силах остановиться, – так быстро она бежала, – Эллен упала на Бента и сшибла его с ног. Вскочила и вихрем понеслась на корму. Натаниель, Ингвар и Бент помчались за ней вдогонку, причем каждый преследовал свою цель. Винснес же поступил как нельзя более благоразумно, взявшись увести «Стеллу» прочь от гиблого места – дело, казалось бы, безнадежное.
Предоставив Бенту догонять Эллен, Ингвар бросился на Натаниеля. Братья не заметили, как было передано письмо, они и не подозревали, что теперь оно надежно спрятано у него в кармане. Им нужна была Эллен, а Натаниель мешал им. Ингвар держал Натаниеля мертвой хваткой, явно намереваясь если и не сбросить его за борт, то, по крайней мере, запугать.
И все это сопровождалось чудовищным топотом, который доносился непонятно откуда. «И как он это проделывает? – пронеслось в голове у Натаниеля, в то время как он пытался подняться на ноги, постанывая от боли. – И что происходит с Эллен?»
О Туве забыли все – как обычно, потом уже виновато спохватился Натаниель.
Она сосредоточилась на ближайшей задаче: она видела, как Ингвар напал на Натаниеля. Тут было не до тонкостей, поэтому она просто-напросто взяла и властно простерла к ним руку. Ингвар отлетел назад, как будто его дернуло током. К сожалению, она немножко не рассчитала и задела Натаниеля. Первым оправился и вскочил на ноги Ингвар. Он снова погнался за Эллен.
– Вот черт, промазала, – подосадовала Тува.
Но она спасла Натаниелю жизнь, и пока что это было самое главное.
Эллен отпустила перила. Сейчас она ползла по палубной надстройке вдоль кормы, хватаясь за что ни придется. Услышав, как на корму выбежал Бент, она успела спрятаться за угол. Ей пришла мысль забаррикадироваться в каюте, но тут в проходе с противоположной стороны показался Ингвар, и Эллен решила переместиться на нос. Она глянула на скалу, которая оказалась ужасающе близко; бушующие волны вздымались так высоко, что почти скрывали ее из виду. Эллен нырнула под капитанский мостик, за ящики, и, обнаружив там железный шест, прочно приделанный к палубе, крепко в него вцепилась. В этот миг их накрыла такая большая волна, что под ее тяжестью «Стеллу» так и закружило на месте. Паром начал медленно выправляться, с палубы стекали потоки соленой воды. Эллен судорожно хватала ртом воздух. Эгиль уже прекратил свой бессмысленный топот, и единственное, что было слышно, это рев бурунов.
«Натаниель, – растерянно подумала Эллен. – Что с ним?»
«Стеллу» все кружило и кружило. Маяк, казалось, мигает со всех сторон. Что Эллен могла поделать? Ей оставалось только ждать и надеяться.
Натаниель успел уже обыскать корму и удостовериться, что Эллен там нет. Не было ее и в салоне под кормой. Он нисколько не волновался за Туву, – насколько он понимал, она снова была в рубке у Винснеса, – но Эллен, Эллен… Сердце его стеснилось от страха. Наверняка Бент в конце концов образумился и вернулся в машинное отделение, но Ингвар с Эгилем все еще были здесь. А Эллен такая маленькая и хрупкая, как ей устоять против всего этого – и остервенелых братьев, и разъяренной стихии. Самого его только что чудом не смыла гигантская волна, а как же Эллен?
Наугад он направился было в носовую часть, безо всякой надежды найти там Эллен, и тут вдруг в утробе «Стеллы» раздался зловещий скрежет. Ее перестало швырять из стороны в сторону, она чуть-чуть наклонилась и замерла. Паром сел на мель.
«Боже милостивый, – подумал Натаниель. – Неужто мы у самой скалы?»
И тут только он обнаружил, что куда ни глянь, повсюду вздымаются кипящие волны. Оправившись от первого шока, который поверг ее в состояние оцепенения, «Стелла», пригвожденная к подводному рифу, принялась беспомощно раскачиваться взад и вперед. Скоро в пробоину начнет заливаться вода…
Гривастая ледяная волна захлестнула палубу. Натаниель с трудом удержался на ногах, он был не в силах ничего разглядеть. Внезапно ему почудилось, будто кто-то слабо его окликнул. Не может быть, чтобы это была Эллен!
Да, это была она! Его охватило чувство безграничного счастья. Она стояла прямо как солдатик, вцепившись в какой-то крепежный шест, мокрая до последней нитки, но это была она! Живая и невредимая!
Тут Натаниель заметил еще кое-что. То, что Эллен приняла за вездесущий свет маяка. Светил не только маяк, – к ним плыло какое-то судно, и судя по скорости, с какой оно приближалось, это наверняка был сторожевой катер. Должно быть, они кое-что заподозрили, когда Винснес не позвонил с островов, а может быть, их предупредила Мэри. Она-то знала, что в этот последний рейс на старой «Стелле» творится что-то неладное.
У Натаниеля отлегло на душе. Всего минуту назад он не видел выхода из сложившейся ситуации, теперь же все было иначе. Улучив относительно спокойный момент, он бросился через всю палубу к Эллен.
Он обнял ее и, ухватившись за железную трубу позади нее, крепко прижал к груди.
– Любимая, я так за тебя боялся, – прокричал он ей в ухо, когда их накрыла очередная волна. – Я думал, тебя уже нет в живых.
Щека его была мокрая, ледяная, соленая, но Эллен чувствовала, как от нее исходит тепло. Ее обнимали его сильные руки, он был с ней рядом – все остальное не имело значения.
– А я думала, что погиб ты, — жалобно прокричала она в ответ.
Она хотела отпустить шест, но закоченевшие пальцы не слушались. Она насилу их разогнула.
Натаниель нагнулся и заглянул ей в лицо, в глаза, которые были сейчас так близко. От радости у него даже закружилась голова.
В перерыве между двумя валами он крикнул ей:
– К нам идет сторожевой катер. Вот увидишь, все будет хорошо.
– А Тува?
– По-моему, в безопасности.
Она одарила его сияющей улыбкой, такое она испытывала счастье и облегчение. Вдруг она переменилась в лице, хотела было закричать, но крик застыл у нее на губах.
Она увидела, как в темноте за спиной у Натаниеля бледной тенью возник Ингвар Странн и угрожающе занес над ним руку. Натаниель испуганно оглянулся, но не успел увернуться – тонкий железный прут стеганул его по плечу и задел предплечье. Боль была до того нестерпимой, что он невольно отпустил Эллен. В тот же миг под напором огромной волны паром завалился набок; Натаниелю и Ингвару Странну удалось все же за что-то уцепиться, ну а Эллен, ту швырнуло кувырком за борт, прямо в яростные, студеные волны.
Натаниель упал на поврежденное плечо. Он что было сил ухватился здоровой рукой за якорную цепь и почувствовал, как в глазах у него темнеет. Он отчаянно боролся с подступающей дурнотой.
«Мы были так близко, – подумал он. – Я не поцеловал ее, но если бы речь не шла о спасении наших жизней, я бы наверняка это сделал. А если мысли и желания имеют силу – значит, злое пророчество все-таки сбылось. Вот я и узнал, кто последняя жертва „Стеллы“.
Знание это причиняло невыносимую, смертельную боль. Сознание Натаниеля снова начала заволакивать тьма, пальцы, сжимавшие якорную цепь, разжались, рука бессильно упала.
С немалым трудом большой и быстрый сторожевой катер пришвартовался к наглотавшейся воды «Стелле». Команда тем временем успела разглядеть странного вида девушку, которая старательно обвязывала якорной цепью лежащего на корме мужчину; потом она перешла на нос и склонилась над другим мужчиной, с таким видом, словно собиралась столкнуть его за борт. Тут она заметила стоящий бок о бок с паромом катер, – когда они перешли на «Стеллу», ее уж и след простыл.
Винснес спустился к ним навстречу с капитанского мостика. На счету была каждая секунда, и потому разговор вышел кратким.
– Мэри Йонсен забила тревогу. Сколько вас? – спросил начальник сторожевой службы, в то время как его люди отвязывали Натаниеля.
– Было семеро, – ответил Винснес. – Две девушки. Боюсь, что одна погибла. Она упала за борт этак с минуту назад.
Натаниеля и находившегося в полубессознательном состоянии Ингвара успели уже переправить на катер.
Протиснувшись между двумя капитанами, на катер перешел и Бент Странн. Вот кому изрядно досталось, когда «Стелла» налетела на риф, – он же находился в машинном отделении. Вода так и хлынула через пролом, он насилу оттуда выбрался.
– Уже четверо! – крикнул начальник Винснесу. – Значит, остались две девушки. Мои люди поищут ту, что упала за борт, правда, надежды мало. А куда подевалась та, другая? И где седьмой?
Эгиля нашли уже под самый конец.
Ледяная вода совершенно парализовала Эллен, набухшая же одежда утягивала ее вниз. На какое-то мгновенье ей удалось прийти в себя настолько, что она смогла судорожно заглотнуть воздух, но тут прихлынула очередная волна и увлекла ее за собой. Все же Эллен успела сообразить, что ее уносит не в открытое море, а к «Стелле».
Она немного воспряла духом. Кое-как ухитрилась стащить с себя сапоги, после чего ей сразу же стало легче. В следующий раз, когда ее подхватила волна, она не сопротивлялась, но послушно дала отнести себя к разбитому парому.
Только что толку? Ее сильно ударило о корпус, а до перил все равно было не достать. Она отплыла, вся в ушибах.
Она чувствовала, как ее оставляют последние силы.
Леденящий холод сковал ее по рукам и ногам, и она с головой ушла под воду.
«Нет, нет, я не хочу, – взмолилась она про себя. – Я не хочу умирать, пусть это будет позже, но не сейчас, когда я узнала, что Натаниель жив. Если мне и не суждено быть с ним, то, по крайней мере, я хочу жить и радоваться тому, что он жив. Нет, я не хочу, мне рано еще умирать!»
Тут она поняла, что ее снова относит к «Стелле», но она ни на что уже не надеялась. Даже если ей и удастся всплыть, все равно это ничего не даст. И сколько бы она ни продержалась на воде, очередная волна все равно снесет ее в сторону.
Но к тому времени она уже благополучно утонет.
Ее снова ударило об убийственно жесткий корпус. Эллен тихонько всхлипнула. Ее последняя мысль была о Натаниеле.
Среди бушующих волн она углядела нечто вроде багра со «Стеллы». И державшие его руки. Слишком поздно, она отправляется на тот свет.
Она не могла уже сдерживать дыхание, ей не хватало воздуха – под водой…
В тот момент, когда ее снова было начало относить от парома, она почувствовала, как сзади кто-то подхватывает ее под руки. Она слишком ослабла, чтобы прилагать самостоятельные усилия, она наглоталась воды, в голове мутилось, в ушах шумело. Она чувствовала, как ей помогают подняться, вынырнуть на поверхность, она сделала вдох и закашлялась и не смогла ни вдохнуть, ни выдохнуть. Ее потащили вдоль боковой стенки судна, неожиданно перед лицом у нее оказался багор, она машинально потянулась к нему своими онемелыми руками… и схватила его.
Ей помогали – и снизу, и сверху. Наконец общими усилиями ее перевалили через перила, где она и осталась висеть, скрючившись пополам, заходясь в кашле, отплевывая соленую воду. Звуки, которые она издавала, были далеко не приятного свойства, зато в голове у нее медленно, но прояснилось, и она могла уже двигаться.
Она попыталась было перелезть через перила на палубу, но только теперь ей никто уже не помогал. Эллен слабо застонала. Спасение так близко… но где взять силы!
– Слава тебе господи, одна объявилась, – крикнул Винснес. – Иди сюда, где ты была?
– На той стороне, – задыхаясь, сказала Тува. – На той стороне… где…
Она стала было оседать, но тут ее подхватил один из спасателей. Он хотел отвести ее на катер, однако она уперлась.
– На той стороне…
– Ты имеешь в виду правый борт? – прокричал Винснес, крепко держась за столбик перил. Завидев ревущий вал, он пригнулся.
– Откуда я знаю, как он называется, я же, черт возьми, не моряк! – вспылила она.
Катер, готовившийся выйти на поиски Эллен, уже заходил на паром справа.
– Капитан! Гляди! – крикнул один из спасателей. Отчаянно размахивая руками, он показывал на корму «Стеллы».
– Прожектора! – распорядился начальник. – Живо!
Высвеченная прожекторами, «Стелла» имела довольно потрепанный вид. Они увидели жалкую фигурку, зависшую на перилах; она кое-как сползла на палубу и поднялась на ноги, ее шатало из стороны в сторону. Начальник сторожевой службы, все еще находившийся на пароме, бросился Эллен навстречу. Оставшийся отрезок он фактически пронес ее на руках.
– Но как же так… – запинаясь, проговорил он. – Еще с минуту назад ее здесь не было!
Спасатели ошеломленно смотрели на Эллен. Они тщательнейшим образом обыскали всю палубу и могли поклясться, что ее не было на борту. Но как же она тогда…
Эллен, которая оправилась уже настолько, что могла устоять на ногах, окинула их смутным взглядом. Натаниеля среди них не было.
– Он на катере, – быстро успокоил ее Винснес. – Нам тоже надо поторапливаться!
Девушкам помогли перебраться на катер. Последними паром покинули два капитана, и катер взял курс в открытое море.
Тяжело вздохнув, Винснес бросил прощальный взгляд на свою любимую «Стеллу», доставшуюся в добычу корабельному кладбищу.
Натаниель со стоном очнулся. Он нехотя разлепил глаза, возвращаясь к суровой действительности, однако первое, что он увидел, было маленькое взъерошенное, до нитки промокшее существо, которому было велено идти в кубрик и переодеться в сухое.
У него вырвался вздох облегчения.
– Эллен! – выговорил он наконец, с такой недоверчивой радостью в голосе, что все засмеялись. Натаниель занервничал.
– Винснес, – торопливо сказал он, пытаясь подняться с деревянной скамьи. – Это прошла Эллен, верно? Но… я же видел, как она упала за борт! И кто-то же ведь умер, я знаю, я чувствую это. Я видел, как она упала…
– Мы с Ингваром тоже видели, – ответил старик, бережно усаживая его обратно. – А она взяла и воротилась! Только не спрашивай, каким образом! Я еще не слыхал, чтоб кого-то зашвырнуло обратно на борт, так что я в это не верю, но я не понимаю, как это ей удалось. За то время, что она провела в ледяной воде, можно было отдать богу душу. Я ничегошеньки не понимаю!
На Натаниеля стоило посмотреть. Глаза его засветились радостью, больше того, они подозрительно заблестели, вместе с тем он сделался необычайно серьезен.
Из кубрика с сияющим лицом вышла Тува, закутанная в толстое шерстяное одеяло. Натаниель был настолько занят своими мыслями, что не обратил на нее никакого внимания, не заметил он и того, как радостно блестевшие глаза ее постепенно погасли. Она тихонько присела на скамью.
– Нет, вы меня обманываете, – сказал Натаниель. – Один из нас должен был умереть, я знаю. Задолго до этого мне было видение: прежде чем «Стелла» пойдет ко дну, кто-то станет еще одной ее жертвой. И я ощущаю присутствие смерти. Я знаю, это прошла не Эллен, Эллен умерла!
Он закрыл лицо руками.
Винснес тихонько потряс его за плечи.
– Я верю всему, что ты рассказываешь о видениях, потому что ты самый удивительный человек из всех, кого я встречал, кроме вот этой юной дамы, разумеется, – сказал он, кивая на Туву, – вот уж кто побил все рекорды! Так вот, все сбылось, но в одном ты ошибся. Это не Эллен должна была погибнуть, это был другой.
– Кто же?
– Посмотри под ноги!
На полу лежало что-то, завернутое в брезентовый плащ. Однако Натаниелю хватило одного взгляда, чтобы опознать умершего.
Его бросил в холод, он залязгал зубами, обнаружил вдруг, что сидит на мокром, в луже морской ледяной воды. Он встал и выбрал себе место посуше и подальше от столь малоприятного соседства.
Винснес выразительно замигал глазами.
– Это Эгиль, представляешь? Эгиль Странн. Его нашли за кормой, он висел вниз головой, на тросе, видно, угодил ногой в петлю, и она затянулась. Спасатели говорят, он умер три или четыре часа назад, не меньше.
– Это когда мы отплыли?
– Да. Помнишь крик?
Натаниель промолчал. В голове у него пронеслось множество ошеломляющих мыслей.
Он пристально посмотрел на Туву. Под его внимательным, испытующим взглядом лицо ее сразу же приняло недовольное, упрямое и вместе с тем явно виноватое выражение. От ярости и отчаяния кровь ударила ему в голову. Он готов был броситься на нее и растерзать на части. Ему стоило большого труда сдержаться.
Тут вошла Эллен, и лицо его просияло, он протянул ей руку, и она села рядом. Они безмолвно пожимали друг другу руки, они были слишком взволнованы, чтобы начать разговор.
Наконец Эллен сказала:
– Тебе, наверное, надо переодеться во что-то сухое?
На самой Эллен была одежда с мужского плеча: толстая вязаная куртка доставала ей чуть ли не пят, брюки были несколько раз подвернуты. Кивнув, Натаниель поднялся, и чуть пошатываясь, направился в кубрик. Пока он переодевался, Эллен дали чашку горячего, необыкновенно вкусного бульона.
К тому времени, когда Натаниель вернулся, одетый примерно так же, как Эллен, с той разницей, что все пришлось ему впору, сторожевой катер уже причаливал к городской пристани. Сойдя на берег, они пошли в управление сторожевой службы.
Когда все уселись, Винснес сказал:
– Во всей этой истории много чего странного.
– Да, – кивнул начальник сторожевой службы. – Поэтому мы вас тут и собрали, прежде чем отпустить по домам. Я уже вызвал полицию, но сперва я должен во всем разобраться.
– Давайте начнем вот с этого, – предложил Натаниель. – С ключа.
С этими словами он бросил на стол конверт. Братья Странн, которых стерегли в другом углу комнаты, привстали было, но им дали знак сесть на место.
– Кто, собственно, вправе распечатать этот конверт? – спросил Натаниель.
– Мы, – раздраженно ответил Ингвар.
– Я в этом сомневаюсь, – с задумчивым видом произнес начальник. – По-моему, это должен сделать Винснес. Судно принадлежало ему.
Старик был растроган, – он все еще оставался капитаном своего корабля, пусть этот корабль и выдерживает сейчас свой последний бой.
Дрожащими руками он надорвал конверт. На стол со звоном выпал ключ, к которому была привязана бумажная бирка. Начальник взял его в руки и прочел:
– «Сейф номер 193, Банк Западного Побережья». Бент Странн разразился длинным ругательством.
– Бумаги, – подсказал Натаниель. – Что в них?
Поскольку Винснес позабыл на «Стелле» свои очки, бумаги зачитал вслух начальник сторожевой службы. Они были весьма содержательны: из них явствовало, что конверт принадлежал Фредриксену, что он завещал все свое имущество своей дочери Бьёрг, что завещание хранится в банковском сейфе и там же лежат выигрышные билеты спортивной лотереи, также предназначенные для девочки. А сумма была немалая! Два максимальных выигрыша – двенадцать из двенадцати, плюс множество билетов, где угадано одиннадцать и десять видов спорта. Были в конверте и другие документы, – как видно, в свой последний приезд в город Фредриксен посетил адвоката. Там были также рецепты, прописанные для его бедной печени, и многое другое.
Начальник медленно положил документы на стол.
– Вон оно что, – сказал он, поворачиваясь к братьям Странн. – Сдается мне, в ту самую поездку Фредриксен сболтнул лишнее. Наверно, напился как всегда и разоткровенничался с кем-нибудь из племянников. Разве не так было дело?
Они ничего не ответили, но молчание их было достаточно красноречивым.
– Ну а после он испугался. Что-то в вашем поведении напугало его. Он спрятал конверт, устроив тайник прямо на старой «Стелле». Он нисколько не заблуждался на счет своих разлюбезных племянничков. Перила на пароме не настолько уж хлипкие, чтобы взять да и обломиться, так ведь делу можно и подсобить, а?
– Фредриксена убили именно в салоне под кормой, – вставил Натаниель. – Это его кровь мы видели с Тувой. А потом его сбросили за борт.
– Заткнись! – выпалил Ингвар. – Вы никогда этого не сможете доказать!
– Но братьям необходимо найти конверт с заветным ключом, – невозмутимо продолжал начальник. – И вот они выдумывают утопленника, привидение с корабельного кладбища, чтобы отпугнуть народ и спокойно, не торопясь обыскивать «Стеллу».
Братья открыли было рот, чтобы возразить, но их опередил Винснес:
– Постой, капитан! А двоюродный брат?
– Это который пропал? Верно! А если мы предположим, что он отказался во всем этом участвовать?
– Ну прямо, – сказал Бент, состроив ребячливую гримасу. – Но он потребовал проце…
Голос его осекся.
«Идиот, – подумал Натаниель. – До чего же примитивно устроены у них мозги!»
– Кажется, едет полиция, – заметил один из спасателей. – Да уж, ребята, не миновать вам кутузки.
– Ну и пусть, – огрызнулся Ингвар. – Все лучше, чем быть рядом вот с этой вот! Она ж сумасшедшая!
И он показал на Туву, которая с унылым видом тихо сидела в углу.
– С ней опасно связываться, – подтвердил Бент. – Вы даже не знаете, что она хотела со мною сделать!
– Я поговорю с ней после, – поспешил ответить Натаниель. – А теперь продолжим с того места, где мы остановились.
Тут они услышали, как подъехала полицейская машина. На пороге появилось несколько полицейских. Начальник сторожевой службы коротко ввел их в курс дела и попросил их дать ему заслушать последних свидетелей. Полицейские согласились немного подождать, а вот наручники на братьев были надеты сразу же.
Эллен сидела ни жива ни мертва. Она знала, что ей предстоит. Вот оно!
Начальник смотрел прямо на нее.
– Как это так получилось, что ты нашла это письмо сразу же, а трое или даже четверо мужчин проискали его целую неделю, и безрезультатно?
Эллен не знала, что и сказать. И тут Натаниель нашел и сжал ее руку и спокойно ответил вместо нее:
– Видите ли, Эллен обладает одним свойством, которое есть далеко не у всех. Сегодня вечером кое-кому понадобилась ее помощь – и он ее получил.
Все увидели, как она побледнела. Неприятно, конечно, и все же она была благодарна Натаниелю за то, что он взял на себя труд все объяснить.
– Сегодня вечером Эллен видела утопленника, вернее сказать, слышала. Мы тоже слышали тяжелые шаги, но гораздо позднее, а в первый раз их слышала только она. Мы предполагали, что это Эгиль, хотя и не понимали, как он это проделывает. Но мы ошибались! Будь это Эгиль, мы бы услышали этот ужасающий топот с первого раза, мы должны были его услышать, но не услышали. Эллен увидела следы, которые до нее видели многие другие, они привели ее в салон под кормой. Наверняка Эгиль заметил, как она спускается вниз, и тогда он запер дверь…
Натаниель замолк. Тут что-то не состыковывалось. Ведь Эгиль искал конверт. Зачем же ему было запирать дверь в салон, где всего вероятнее находился тайник, – Фредриксен-то был убит именно там!
– Вы не обождете минуту-другую? Я должен переговорить с моей родственницей Тувой, – сказал он с металлическими нотками в голосе. – Тува, давай-ка выйдем!
Ему не хотелось заставлять ее отчитываться на людях. Сперва надо было выяснить, что же произошло в действительности.
Крепко ухватив Туву за руку, он потащил ее за собой, к машине, благо она была припаркована совсем рядом. Чуть ли не силком усадив ее на сиденье, он остервенело хлопнул дверцами и заорал:
– Я хочу знать в точности , что ты натворила на пароме. И чтоб безо всяких уверток!
– Натворила? – искренне удивилась Тува. – Я ничего такого не делала.
– Ты же вечно где-то пропадала.
– Когда это ты успел заметить? – язвительно сказала она. – Ведь ты ни разу обо мне не справился.
Натаниель почувствовал себя бесконечно виноватым. Он переменил тон:
– Братья Странн говорили, что мы, мол, и не подозреваем, что ты с ними сделала. Что ты сделала?
– Да ну, – пожала плечами Тува. – Ничего особенного. Подбросила Бенту ящик с пивом, когда его залило. Это что, преступление? Ну а он, естественно, разозлился. – Вспомнив, как было дело, она усмехнулась. – А еще я наколдовала ему рака, прямо в штаны, потому что он обозвал меня уродиной.
Пока что придраться было особенно не к чему.
– Дальше, – потребовал Натаниель. – У Ингвара тоже на тебя зуб.
– А-а, это все пустяки. Домашняя магия.
– Ты с этим поосторожнее, – строго заметил Натаниель. – Ведьм сейчас не жгут, но все равно ты можешь понести наказание. А теперь перейдем к Эгилю. Я хочу знать правду!
Тува надулась и замолчала.
Он предпринял еще одну попытку:
– Это ведь не Эгиль запер в салоне Эллен. Это была ты, верно? Она молчала.
– Почему ты так против нее настроена? – вырвалось у него. – Что она тебе сделала? Пойми, в конце концов это ей надоест!
Тува отвернулась и уставилась в окошко, всем своим видом выражая неприятие.
– Чего только я с тобой ни натерпелся за эту поездку, – сказал устало Натаниель. – Ну давай выкладывай! Значит, Эллен заперла ты. Чтобы расквитаться с ней, я так понимаю.
– Возможно, – угрюмо сказала Тува. Хоть в чем-то созналась!
– А потом? Что было потом? Эгиль! Когда появился на сцене Эгиль?
До чего же она нетерпеливо вздохнула! Наконец на свет божий выползла истина:
– Он подошел как раз, когда я заперла дверь. Я увидела его, взяла ключ и убежала.
– Что ж, тем самым ты обезопасила Эллен, хотя вряд ли это входило в твои намерения. Ну а дальше?
– Он догнал меня на корме, хотел отобрать ключ…
– Ну да, он же собирался искать письмо.
– Мне показалось, что он хочет меня ударить. Тогда я бросила ему под ноги конец троса. Он попал ногой в петлю и упал. Я взяла и затянула петлю. Я же не виновата, что «Стелла» в этот момент накренилась и его швырнуло за борт! А ключ я вставила обратно в дверную скважину.
С минуту Натаниель молча ее рассматривал. Он знал, что она говорит неправду, – человека не могло вот так вот швырнуть за борт, тем более, если он упал и лежал на палубе.
Он тяжело вздохнул.
– На этот раз я тебе поверю. Ради твоих родителей. Но я так устал от тебя, что не хочу сейчас тебя видеть. И не хочу, чтобы ты присутствовала при этом разбирательстве, а то Бог знает, что еще может выплыть. Ты подождешь нас в машине. Ясно?
– Ну и я не хочу тебя видеть, чертова деревяшка! Забирай себе эту старую каргу Эллен и идите в задницу!
Он схватил ее за руку.
– Оставь Эллен в покое, – процедил он сквозь зубы. – Я долго терпел твои выходки, но вижу, что все бесполезно, в тебе как сидел бес, так и сидит!
Вылезая из машины, он услышал ее крик:
– Я больше не желаю иметь с тобой никаких дел! Можешь убираться ко всем чертям !
Натаниель хлопнул в сердцах дверцей и сердитым размашистым шагом зашагал назад.
Постояв с минуту в холле и сделав пару глубоких вдохов, он несколько остыл и смог присоединиться к собравшимся.
– Ну что же, продолжим? – сказал с напускным спокойствием.
– Пожалуй, – ответил начальник. – Вы сказали, что кое-кому понадобилась помощь Эллен Скогсрюд – и он ее получил. Вы бы не объяснили это поподробнее?
– Я уже говорил об удивительной способности, которой обладает Эллен. Веселого тут, правда, мало. По отцовской линии Эллен происходит из того же самого рода, что и мы с Тувой, а в роду нашем немало ясновидящих. В том числе и тех, кто способен видеть умерших и общаться с ними. Эллен – одна из них. Кроме того, у нее есть еще одно свойство – непреодолимая потребность помогать страждущим. А ведь все мы знаем, призраки являются нам именно потому, что испытывают страдания. Я вижу по вашим лицам, что вы настроены скептически, но на «Стелле» и в самом деле появился призрак, призрак Фредриксена. Только никто не понимал, что ему нужно. А нужно было, чтобы кто-нибудь нашел конверт с завещанием, в котором он отказывает все свое имущество дочери, а не родным племянникам и не двоюродному. Но он без труда установил контакт с чуткой и восприимчивой Эллен. Он заманил ее в салон под кормой. Скажи, Эллен, тебе трудно было найти этот конверт?
– Нет, если принять во внимание, что я буквально засыпала на ходу, это было легче легкого. Я нашла его сразу же.
Натаниель кивнул.
– Братья Странн уверяют, что они несколько раз видели привидение. По-моему, это выдумки, Фредриксен не стал бы подманивать их к тайнику. Но послушав, что рассказывают другие – про тяжелые шаги да мокрые следы, они принялись нагнетать обстановку с тем, чтобы отпугнуть пассажиров, а самим беспрепятственно продолжать поиски.
– А как же Мэри? – спросила Эллен.
– Мэри! Так она же мать Бьёрг. И она видела, что кто-то стоял возле той самой скамьи, где ты нашла письмо. Он ждал от нее помощи, только она оказалась недостаточно восприимчива к воздействию потусторонних сил. Эллен же, наоборот, привыкла…
Винснес присвистнул:
– Значит, тяжелые шаги, что мы слышали… и следы, что мы видели… Это был не Эгиль? И не его братья?
– Нет, это были не они.
Наступила тишина. В комнате повеяло холодом.
– Ну а теперь, Эллен Скогсрюд, – произнес начальник сторожевой службы, – нам хотелось бы знать, каким образом ты снова очутилась на борту, после того как упала в разъяренные воды. Это не иначе как чудо!
– Да, – ответила она еле слышно. – Это чудо. И помедлив, стала рассказывать:
– Сперва я была в полной уверенности, что это один из ваших людей прыгнул за мной и вытащил меня наверх. Ведь кто-то же подхватил меня сзади и поднял на поверхность, когда я совсем уже выбилась из сил. Я начала погружаться, все глубже и глубже, все мои потуги были без толку, тут-то меня и подхватили под руки и вытащили из воды. А потом со «Стеллы» мне протянули багор, и я сумела за него ухватиться. Вот так я и очутилась на борту.
Все смотрели на нее с нескрываемым изумлением.
– Ну так кто же это, кто вытащил тебя из воды? – спросил Винснес.
– Я тоже гадала, кто это, – ответила Эллен. – А вот Тува его видела. Она рассказала мне, кто это был.
– Тува? – переспросил Натаниель. – Когда она это тебе рассказала?
– В кубрике, на катере. Когда мы переодевались.
– Но откуда ей было знать…
– Натаниель, дорогой! Ведь это же она держала багор!
Он онемел.
– Конечно же, я сердечно ее поблагодарила, я же видела, как она вытягивала меня наверх. Она до того обрадовалась! Мы с ней стали друзьями…
Натаниель почувствовал, как к горлу у него подступают слезы.
Последний удар нанес ему один из спасателей, который сказал:
– А когда мы пришвартовывались к «Стелле» в самый первый раз, мы видели, как она привязывала тебя к якорю, чтоб ты не свалился за борт, – ты ж был без сознания.
Его товарищи утвердительно закивали. Никто и словом не обмолвился о том, что она, похоже, собиралась столкнуть за борт Ингвара Странна. Но ведь они не были уверены на все сто процентов.
Только на 99,99 процента…
Натаниелю стало совсем нехорошо, все увидели, как он учащенно дышит.
Винснес, не отличавшийся особой наблюдательностью, растерянно переспросил:
– Ну так кто же все-таки тебя спас?
– Мертвец, – ответила Эллен. – В брезентовой куртке и зюйдвестке. Я уверена, это был Фредриксен. А потом он исчез.
– Считай, что это он так отблагодарил тебя за твою помощь, – заключил Винснес. Остальные торжественно закивали.
Наконец Натаниель опомнился.
– Ну что, мы закончили? Отлично, мне нужно к моей машине. Эллен, идем!
Они торопливо попрощались, оставили свои адреса, почти не глядя, подписали какие-то бумаги, и выскочили на улицу.
В машине никого не было. Но на переднем сиденье лежала маленькая записка.
«Я уезжаю ночным поездом, прямо сейчас. Между нами все кончено. Ума не приложу, как это ты, чертов сухарь, стал Особо Избранным. Считай, что наши „уроки“ завершены! И ступай к дьяволу!
Без уважения, Тува»
– Я это заслужил, – сказал Натаниель, заслышав шум отъезжающего поезда. – Я уделял ей непростительно мало внимания.
– Да, – отозвалась Эллен, – и все это из-за меня. О, Натаниель, какие же мы с тобой эгоисты!
– Я. Но не ты. Она права и в другом. Ну какой из меня Избранный? Я же ничего не могу! Тува гораздо способнее меня.
– Просто ты никогда не пробовал, – ласково возразила Эллен. – Ты не знаешь, на что ты способен.
Он был настроен скептически, однако не стал вдаваться в раздумья. Все заслонило сознание того, что им предстоит очередная разлука.
Он отвез Эллен домой, и они быстро простились, – не смея продлить миг расставанья, они даже не пожали друг другу руки. Натаниель, кроме того, хотел попасть в Осло до прихода ночного поезда.
Эллен смотрела ему вслед, пока машина не скрылась из виду. Ей дорого давались эти встречи, – всякий раз у нее словно бы отнимали частичку жизни.
Безучастно отпирая дверь в свою комнатку, она почувствовала в душе пугающую пустоту. Натаниель должен был пойти с нею, они должны были быть вместе…
Но им ничего нельзя, ничего.
Ни к какому поезду Натаниель не успел. На полдороге он понял, что не в состоянии больше править и решил переночевать в машине.
С тех пор ему никак не удавалось связаться с Тувой. Он звонил ей, но, услышав его голос, она клала трубку. А письма возвращала нераспечатанными. Натаниель отправился к ней домой, но не застал. Ждал до последнего, и в конце концов не солоно хлебавши уехал.
Открыться ее родителям он не мог, ведь Рикард был полицейским, – начни Натаниель рассказывать, неизбежно всплыли бы некоторые эпизоды, которые Рикард не смог бы оставить без внимания. А Натаниель хотел бы их с Винни от этого избавить.
Он понимал Туву. Как же он ее понимал! И вот он потерял ее доверие и ее дружбу. Ибо несмотря на то, что они вечно ссорились, у них была самая настоящая дружба.
А теперь все кончено. Связь с Тувой оборвалась, с Эллен – оборвалась. Это ли не самая большая утрата?

6

Дорогою с Тувой приключилось нечто удивительное.
Она сидела, подремывая, в пустом купе, – у большинства пассажиров были билеты в спальный вагон. Посреди ночи поезд остановился на какой-то станции. Едва он тронулся, в купе к ней кто-то зашел.
Она равнодушно взглянула на вошедшего – и вздрогнула. Выпрямившись, она во все глаза уставилась на царственного мужчину, что уселся напротив.
– Ганд? – прошептала она.
– Да. Здравствуй, Тува, я решил, что хорошо бы тебя проведать.
Он неизменно приводил ее в замешательство. Рядом с этим неземным созданием она выглядела как нельзя более безобразной и жалкой.
– Друг мой, я понимаю, как тебе сейчас плохо, – сказал он мягко. – С тобой поступили несправедливо, а это всегда причиняет боль.
– Да нет, я ведь и сама виновата, – невнятно пробормотала она.
У Ганда был свой способ добиваться честного признания нелицеприятных истин.
– Не надо так говорить. Ибо это то, что в тебе заложено изначально. Неодолимое желание крепко досадить другим. Вот с этой чертой своего характера тебе и приходится бороться, а это довольно-таки нелегко.
– И почему ты такой участливый, – тихо сказала она, уставясь в окно. Он улыбнулся.
– Это одна из моих скучных добродетелей. Тува живо обернулась.
– Но только я все равно не буду заниматься с Натаниелем!
– Как хочешь, это твое право.
– Не понимаю, почему это Натаниель – Особо Избранный.
– Натаниель пока еще не обнаружил, в чем его сила, – спокойно ответил Ганд. – Так было и с Тарье. И это имело печальные последствия.
– Что же ты тогда ему не подскажешь? Нельзя же, чтобы он и дальше оставался таким мямлей!
– Он должен прийти к этому сам. Да и тебе я этого открывать не стану, – улыбнулся Ганд. Тува покраснела.
– И все равно я не понимаю! Ведь сказано же, что он Избранный, и что в нем течет, помимо всего прочего, кровь ангелов тьмы, и демонов ночи, и демонов бури, – если у них вообще есть какая-то кровь, она, наверно, зеленого цвета, а впрочем, кто его знает. Вдобавок он еще седьмой сын седьмого сына. Но ведь и ты, и Имре, и Марко до тебя, и многие из духов предков наделены такими совершенствами, какие Натаниелю и не снились! На что он тогда Людям Льда, вам же ничего не стоит взять и стереть Тенгеля Злого в порошок!
– Этого мы не можем, – ответил Ганд. Его изумительной красоты глаза посерьезнели. – У Натаниеля есть одно качество, которое превосходит все наши совершенства. Однако… раз уж мы об этом заговорили, я осмелюсь утверждать, что и остальные способны дать Тенгелю Злому решающий бой! И тут уж тебе никуда не деться, – мрачно заключил он.
Она сидела и смотрела на него как завороженная. Услышав же его последние слова, она отвела глаза и угрюмо проговорила:
– Не желаю я помогать Натаниелю. Я сглупила и помогла им. А он меня за это выругал.
Ганд положил руку ей на колено, она согревала сквозь ткань, как теплое мамино одеяло, только была наэлектризована.
– Судьбоносный час пока еще не пробил, – заверил он ее. – У тебя есть время все обдумать. Обещай мне, что ты серьезно поразмыслишь над тем, чего же ты хочешь!
– Это я запросто, – равнодушно произнесла она. Ганд отнял руку, и она почувствовала облегчение.
– А теперь ты должна поспать, – сказал он ласково. – У тебя был тяжелый день.
– Но я…
Она хотела сказать, что спать ей совсем не хочется, но он провел рукой по ее лицу, сверху вниз, и не успела она оглянуться, как уже примостилась в уголку и глаза у нее сами собой закрылись.
Ее разбудил крик проводника: «Следующая остановка – Осло!» В купе, кроме нее, никого не было.
Тува твердо придерживалась своего решения не видеться больше с Натаниелем. Его поведение на борту «Стеллы» уязвило ее до глубины души.
Ей удавалось избегать его, не привлекая внимания мамы Винни. Она уверяла, что они по-прежнему встречаются и продолжают свою необычную совместную работу, заключавшуюся в том, что он должен был сделать ее более «покладистой», а она должна была немножко расшевелить его, придать ему решимости и отваги.
Но ни о каких встречах, естественно, не могло быть и речи.
Тува хотела напрочь забыть обо всем, что приключилось на борту «Стеллы». Вычеркнуть это из памяти, как будто ничего и не было, ибо воспоминание об этой поездке причиняло ей слишком сильную боль.
Туве долго не удавалось устроиться на работу. Стоило ей попасть на прием к очередному начальнику, как при виде ее он сразу же шел на попятный. Их не столько отпугивала ее внешность, – с этим еще можно было примириться, – сколько то, что при виде их настороженности Тува приходила в ярость, и желтые глаза ее враждебно вспыхивали. Так что всякий раз она оставалась ни с чем.
Винни пришлось в конце концов это признать. Но ей удалось подыскать для дочери работу на дому. Тува сделалась консультантом в издательстве, и как оказалось, это был неплохой вариант. Она взялась за ум, да и сама была всем довольна.
Но по возвращении из Вестланна ее ничего не радовало.
Тува пребывала в смятении.
Почему именно ей достался такой блестящий защитник, как Ганд? Ее непосредственным помощником был, разумеется, Имре, но ведь он так давно не показывался. К тому же он стар. Но пусть только Ганд не думает, что она…
Ну хватит, она повторяет это чуть ли не каждую вторую минуту, каждый божий день.
«Я злая, – подумала она про себя. – И я себя прекрасно при этом чувствую. Это моя единственная радость в жизни. Строить дьявольские козни удачливым и порядочным и убийственно скучным людям!
Ну и позабавилась же я, когда у нас в последний раз были гости!
Естественно, я к ним не выходила, мне обрыдло смотреть, как люди реагируют на мою внешность. Но с лестницы мне было видно, как в прихожей эта дуреха Эвелин вертится перед зеркалом. Делает томные глаза, посылает своему отражению обольстительные улыбки. Короче, дура дурой! Я немножечко поколдовала – и что же она увидала в зеркале? Я особенно даже и не старалась, а так, исказила самую малость ее отражение. Глаза оказались посажены близко-близко, прямо по бокам длинного, узкого, блестящего носа, ротик стал до смешного крошечным, нижняя челюсть – широченной, как амбарная дверь, а подбородок вытянулся в бесконечность. Ой, какой тут поднялся крик! Меня она, естественно, не заметила. С ней сделалась форменная истерика, она сидела на тумбочке для обуви и ревела от страха.
Так ей и надо! Может, теперь она перестанет кривляться да любоваться на себя в зеркале. А еще она получила представление о том, каково это – быть такой, как я. Хотя ей, наверное, все равно этого не понять».
В данный момент Тува сидела вместе со своей матерью Винни и ее подругой Уной за кофейным столиком. Уна была одной из тех немногих, кого Тува до себя допускала. Уна была в точности такой, какой и выглядела – веселой, открытой и чуточку бесшабашной. Она всегда обращалась с Тувой как с равной, еще с тех самых пор, когда девочке было двенадцать. Тут и в помине не было сочувственных вздохов, еще чего! Наоборот: «Тува, как, по-твоему? Съездить ли мне в Данию и хорошенько развлечься или остаться дома и ублажать мою вечно недовольную, но вполне бодрую маму?» Конечно же, Тува посоветовала ехать.
Но сегодня Туве не давали покоя мысли о Ганде, о всех достоинствах, которыми он наделен, и потому она сначала лишь вполуха слушала, как беседуют старшие, тем более что разговор перескакивал с одного на другое.
Внезапно она навострила уши. Подруга Винни болтала без умолку:
– Ты же знаешь, как меня интересует все, что связано с оккультизмом…
– Еще бы, – улыбнулась Винни. – Астрология, спиритизм, аура и тому подобное.
– Да, но теперь — понимаешь, теперь я открыла для себя нечто сенсационное. Не знаю только, хватит ли у меня духу.
– Конечно, хватит! А что это такое?
– Я узнала про человека, который может перенести тебя в твои предыдущие инкарнации!
– Инкарнации? – вмешалась в разговор Тува. – Что это? Предыдущая жизнь?
(Разумеется, она все это знала. Просто хотела перепроверить.)
– Вот именно, – обернулась к ней Уна. – Это как раз для тебя, а?
– Ничего подобного, – торопливо заметила Винни. – Но расскажи, Уна! Это что, гипноз? Звучит жутковато, по-моему. И отдает шарлатанством.
– Нет, это не гипноз. Иначе бы потом никто ничего не помнил, – захлебываясь, стала рассказывать Уна. – Скорее это состояние полнейшего расслабления. Как в йоге или при медитации. Тува, а ты веришь в реинкарнацию?
Девушка задумалась.
– Вообще-то меня не особенно занимали подобные вещи, – соврала она осторожно, унимая бьющееся сердце. – Реинкарнация… Возрождение? Это то, во что верят буддисты, да?
– О, но помимо буддистов есть еще масса людей, которые попробовали это и пережили нечто фантастическое, – сказала Уна. – Я могу привести один случай, кстати, это было с моей подругой, так вот, ее вернули в 1457 год. Первое, что она увидела, это свои ноги, – ведь человек, если только он не стоит перед зеркалом, видит главным образом свои руки и ноги. Это были голые мужские ноги, а колени прикрывала темно-коричневая хламида, сделанная из мешковины. Она знала, что ее зовут Джованни, а значит, она была в Италии…
– Разве женщины могут быть в предыдущей жизни мужчинами? – скептически спросила Винни.
– Ну конечно! Это же сплошь и рядом, – без сомнений ответила Уна, хоть сама ни разу еще не предпринимала подобных путешествий во времени. – Ну так вот, моя подруга, или вернее, этот самый Джованни был ремесленником, а точнее медником. А потом этот самый психоаналитик, выступавший в роли посредника, переместил ее немного вперед во времени, и тут Джованни был схвачен какими-то людьми в мрачных монашеских одеяниях. Он был огульно осужден за измену, и они стали загонять ему под ногти раскаленные острия кинжалов и вспарывать спину раскаленными мечами, вплоть до того, что слышалось шипение и пахло горелым мясом, и моя подруга кричала нечеловеческим голосом…
– Фу! – с отвращением произнесла Винни. Тува же ловила каждое произнесенное слово.
– Ну а потом этот самый психоаналитик захотел увидеть Джованни перед его смертным часом, и моя подруга очутилась в какой-то келье глубоко под землей, где она просидела много лет и скончалась, то есть Джованни скончался, в полнейшем одиночестве.
В комнате воцарилась тишина.
– Нет уж, – передернувшись, убежденно сказала Винни, – меня подобными экспериментами не соблазнишь. Неужели ты и в самом деле отважишься на такое?
– Я и сама еще не знаю, – по-девчоночьи фыркнула Уна.
Тува сидела молча. Но в глазах у нее светился огонек.
С того времени Тува потеряла покой. А не тот ли это врач, о котором говорила фру Карлберг?
Она обязательно должна увидеть этого человека!
Она размышляла, как бы это сделать, чтобы не узнала мать. А тем более отец! Он же полицейский, наверняка он обзовет этого человека жуликом и шарлатаном.
Она не решилась попросить у Уны его адрес в присутствии матери. Но она непременно с ним встретится!
Вернуться назад во времени… Узнать, кем ты был раньше… Это звучало невероятно заманчиво. Что-то в ней давно этого дожидалось!
Несколько дней спустя она придумала себе поручение в Осло, это было проще простого. А приехав, напросилась к Уне в гости под тем предлогом, что ее уже не держат ноги и ей просто необходимо передохнуть.
Уна приняла ее с распростертыми объятиями, угостила чаем и свежеиспеченными булочками. Улучив удобный момент, Тува спросила:
– Кстати, ты ходила к этому психоаналитику?
– Нет еще, но пойду. Я уже собралась с духом.
– А кто он такой? Как его зовут, кто он по специальности?
– Я не знаю ни его имени, ни адреса. Это знает моя подруга.
– Сильвия?
– Нет, нет, Ингер.
– Ингер Мадсен?
– Ханнестад.
– Ну да, я все перепутала!
Из подруг Уны Тува знала одну только Сильвию. Уна просто попалась на крючок. Чтобы отвлечь ее внимание, Тува быстро сменила тему разговора.
Выйдя на улицу, она первым делом нашла телефонный автомат. Она очень надеялась, что хулиганье не вырвало из справочника нужную ей страницу. Слава богу, страница оказалось на месте, но сколько же там значилось людей с фамилией Ханнестад! И – никакой Ингер.
Нет, есть. Кнут и Ингер…
Была не была! Тува набрала номер.
Ответил женский голос. Тува представилась как журналистка, которая собирается написать статью о человеке, занимающемся, как она поняла, проблемами реинкарнации, вот только у нее нет его адреса. А поскольку она слышала, что фру Ингер посещала его…
Само собой, Тува получила все необходимые данные, но тут Ингер Ханнестад струсила и попросила ни в коем случае на нее не ссылаться. Пообещав, что не скажет ни слова, Тува повесила трубку прежде, чем фру Ханнестад успела спросить, от кого у нее эти сведения.
Итак, у Тувы были и имя, и адрес.
Остальное не составило никакого труда. Она записалась по телефону на прием к человеку, который назвался доктором Сёренсеном (может быть, он никакой и не доктор, но это явно тот самый Йорансен или Сельвесен, о котором рассказывала фру Карлберг). На сей раз Тува не стала ничего выдумывать. Она недвусмысленно дала понять, что хочет пережить свои предыдущие воплощения.
Пожалуйста. Это стоит столько-то и столько-то.
Цена была приемлемой, вполне ей по карману.

В условленный день она сказала матери, что ей нужно навестить друга, который живет в Осло, так что, возможно, она вернется домой не раньше, чем через два-три дня.
Навестить друга? Винни тут же представила себе приятного молодого человека – и дала дочери согласие. Рикард бы скорее всего сказал «нет». Но Рикарда никто не спрашивал. Винни надеялась, что все обойдется. Надо же хоть чем-то порадовать бедную девочку.
Жилище доктора Сёренсена выглядело совсем иначе, чем себе представляла Тува. Никаких тебе черных кошек, плюшевых портьер, словом, ничего диковинного. Обыкновенная двухкомнатная квартира, чистая, прибранная. В доме, где квартиры сдаются внаем. Что касается самого доктора, то его облик внушал безусловное доверие. Сёренсен был седовлас, худощав, подтянут. В прихожей у него висело множество дипломов и аттестатов, выданных всевозможными академиями. Но, как успела заметить Тува, все они имели отношение к альтернативной медицине и целительству.
Что же, ничего плохого в этом не было.
При виде представшего перед ним маленького нелепого существа доктор удивился. Но он был слишком хорошо воспитан, чтобы открыто показать это.
Пока доктор заполнял ее историю болезни, Тува сидела у письменного стола и разглядывала кабинет. Все выглядело весьма солидно. Потом доктор объяснил ей, что будет происходить.
– Одно из необходимых условий, фрекен Бринк, – чтобы вы полностью расслабились.
– Это я сумею. Одно время я занималась йогой.
– Отлично! Тогда мы сразу же и приступим. Вы наверняка знаете, что ваши предыдущие воплощения влияют на вашу теперешнюю жизнь. Если в другой жизни вы пережили какую-либо трагедию, тень ее все еще витает в вашем подсознании. Вы не можете быть по-настоящему счастливы. Поэтому такой переход очень полезен. Я попытаюсь устранить то, что, возможно, мучает вас.
«Давай, старичок, пытайся, – подумала про себя Тува. – Все равно тебе не устранить самое существенное: то, что я страшна как смертный грех. А в остальном у меня все прекрасно. Мне нисколько не мешает зло, сокрытое в глубинах моей души».
Однако ее одолевало любопытство. Она была готова побывать в своих предыдущих жизнях, поэтому полностью подчинилась доктору.
Он уложил Туву на диван и накрыл теплым одеялом, чтобы она чувствовала себя совершенно комфортно.
Уличный шум сюда почти что не проникал, было тихо-претихо.
Тува сгорала от нетерпения.
Темно-карие глаза доктора Сёренсена, казалось, видят ее насквозь, поэтому она почувствовала немалое облегчение, когда он велел ей закрыть глаза.
– Сперва мы выясним, кто вы, фрекен Бринк, – сказал он мягким, вкрадчивым голосом. – Какие жизни живут в вас в качестве воспоминаний.
Тува не ответила. Ее чрезвычайно занимало то, что должно было произойти, и в то же время она была настроена немножко скептически. Если он не собирается применять гипноз, как же он тогда сможет вызвать у нее воспоминания о том, во что едва ли верит она сама?..
И какую долю увиденного можно будет приписать ее собственному разыгравшемуся воображению?
Что-то мешало ей. Доктор Сёренсен сразу же понял, в чем дело. Она лежала лицом у окну, – свет бил ей в закрытые глаза. Он встал и опустил штору со звездами на темно-синем фоне.
Туве сразу же стало лучше.
К ней пришло ощущение нереальности происходящего. Она была изолирована от внешнего мира. Скоро это впечатление усилится.
Как она и предполагала, доктор начал с того, что заставил ее поочередно расслабить все участки тела, от пальцев ног и до плеч: мысленно проработать каждый из них, пока он не отяжелеет, а потом отрешиться от них, забыть о том, что они существуют. Это было ей знакомо по йоге. Обычно она от этого засыпала. Но сейчас, когда ее переполняло ожидание, ей было не до сна.
Когда центром сосредоточения сделалась голова, мозг, началась следующая фаза. Туве предстояло погрузиться в саму себя, в забытые глубины своего «я».
Она должна была представить, что входит в лифт. Описать его, а потом нажать на кнопку «подвал».
Это не составило для Тувы труда. Правда, ей показалось, что «лифт» отдает какой-то прозаичностью. Все эти современные устройства настолько безлики, они начисто лишены какой-либо атмосферы.
Доктор говорил тихим, но звучным голосом. Он попросил ее выйти из лифта и описать то, что она видит.
Тува не видела ничего, кроме подвала с серыми цементными стенами.
Ей пришлось снова войти в лифт, спуститься еще ниже. Теперь она была глубоко под землей.
– Открой дверцу и выходи, – приказал доктор Сёренсен.
Она послушалась.
– Что ты видишь?
«Ямы, – подумала Тува. – Ямы, в которых содержат узников. Нет, так дело не пойдет, это же повторение истории, которую я недавно слышала. Про женщину, умершую в заточении в образе мужчины. Как же его звали? Джованни?
Я все еще под впечатлением от этой истории, это никуда не годится».
Только это была совсем другая история. И Тува была никаким не Джованни. А надсмотрщиком в темнице.
Она сообщила об этом доктору.
– Как тебя зовут? – спросил он ее мурлычущим голосом.
– Что-то не разберу… Хубертус, по-моему. Ну и дурацкое же имя!
– Как ты выглядишь?
– На мне тяжелые безобразные башмаки. Я мужчина. Как оно и должно быть… Да нет же, черт возьми, я все это выдумала, – сказала она, открывая глаза. – Это все из-за этого идиотского лифта, с ним все так… обыденно и приземленно.
– Понятно, – коротко ответил доктор. – По крайней мере, ты откровенна.
– Ясное дело, откровенна, я же действительно хочу побывать в моем прошлом, зачем же мне вас обманывать!
Он одобрительно кивнул.
– Тогда мы попробуем сделать по-другому.
Ей пришлось начать все заново. Добиться, чтобы тело полностью расслабилось, как если бы его не существовало. Как если бы на диване лежал тяжелый как свинец, мертвый предмет. На этот раз они взялись за дело основательно. Идею с лифтом они, разумеется, отбросили, поскольку это мешало ей настроиться на нужную волну и вжиться в происходящее. Отказались они и от погружения в воду, – подводный мир с его скользкими тварями, извивающимися морскими водорослями, илистое дно и останки кораблей и раньше внушали ей отвращение, а плаванье на «Стелле» его усугубило.
Вместо этого она стала медленно-медленно спускаться по лестнице, ступенька за ступенькой, а доктор считал в это время вслух, от пяти до нуля.
Она тащилась как черепаха. Голос шептал:
– Четыыыыыре… Ты опускаешься… Трииииии… теперь ты еще ниже… ниже. И ниже…
Дело пошло на лад. Она представила себе старую, выветрившуюся каменную лестницу, увитую виноградными лозами. Она опускалась и опускалась, погружалась вовнутрь себя и, достигнув сокровенных глубин своей души, словно бы исчезла из этого мира.
Это было чудесно – это убаюкивало. Где-то вдалеке раздался мурлыкающий голос доктора.
– Ты уже внизу.
– Да, – прошептала Тува, не будучи вполне уверена, слышит ли он ее. А может быть, она только подумала это, но не произнесла.
– Где ты сейчас?
– В темноте, – пробормотала она еле слышно.
– Как тебя зовут?
– Никак.
Она невольно отметила, что теперь он обращается к ней на «ты». Наверное, чтобы устранить всякую отчужденность.
– Сколько тебе лет?
– Нисколько.
Последовала долгая пауза, – видимо, доктор пытался понять.
– Так ты еще не родилась?
– Н-нет.
От удивления доктор тихонько присвистнул.
– А ну-ка продвинься вперед во времени! Тебе уже год.
– Нет.
– Что это значит?
– Я не существую.
– Возвращайся назад! К моменту рождения!
Тува изо всех сил старалась разобраться в своих ощущениях и переживаниях. Она по-прежнему ничего не видела.
Так оно на самом деле и было, она ничего не придумывала.
И тут вдруг забрезжил свет. Появились образы.
– Я вижу это со стороны.
– Ну?
– Я вижу уродца… Это я. Мое тело мертво. Его видит моя душа.
– Видит… мертворожденного ребенка? – очень осторожно спросил доктор.
– Да. Все происходит на морском берегу. Моя мать умирает. Там есть и другие люди, они пытаются ей помочь. Но уже поздно. Она покончила с собой. Зарезалась… ножом? О, нет! – задыхающимся от испуга голосом проговорила Тува. – Я знаю, кто это. Знаю, кто моя мать. Это Петра. На берегу Тронхеймс-фьорда!
Доктор был взволнован.
– Ты сейчас медленно просыпаешься. Медленно! Сделай два глубоких вдоха. Твое тело вернулось в настоящее, ты снова Тува Бринк. Потянись всем телом, оно снова принадлежит тебе. А теперь – открой глаза!
Тува повиновалась.
– Уфф! – выдохнула она с облегчением.
– Кто такая Петра? – спросил доктор.
– Родственница. Он наморщил лоб.
– Родственница? Но это никуда не годится. Когда она умерла?
Тува потянулась еще раз. Ее одолевала дремота, она чувствовала полный упадок сил. Комната показалась ей незнакомой. Как будто она вернулась из далекого-далекого, длинного путешествия.
– Петра? В 1899 году, кажется. Между прочим, это моя прабабушка.
Доктор Сёренсен был в полном недоумении.
– Понимаешь, это в высшей степени необычно, когда реинкарнация происходит внутри одного и того же рода. И что еще удивительнее, по прямой нисходящей линии.
– Да, но я же была не Петрой, а мертворожденным ребенком. Я, Тува, веду свое происхождение от сестры этого ребенка, Мали, которая доводится мне по отцу бабушкой. Так что ни о каком возрождении по прямой линии тут и речи нет.
– Да, да, но обыкновенно перевоплощаются в совершенно незнакомых людей. К примеру, на днях я принимал пациентку, которая в одной из предыдущих жизней была молодой девицей при дворе Эрика Четырнадцатого. Она умерла, когда ей было всего лишь двадцать пять лет, от оспы. А еще она была ведьмой во времена тевтонских завоеваний, это начало нашего летосчисления. Странное дело, она приняла смерть не на костре, но от меча или же копья. Как правило, человек рождается заново совершенно в другом обличье, примерно через семьдесят лет. Ну что, попробуем еще раз? Возьмем какой-нибудь другой период. Давай вернемся в начало XIX века!
Тува с готовностью согласилась. На сей раз процедура прошла гораздо быстрее; скоро она снова очутилась в близком к трансу состоянии полного расслабления. Она даже испугалась было, что заснет.
Но она не заснула. А наоборот, беспокойно заерзала.
– Где ты и что с тобой? – тихо спросил ее доктор.
– Я в тесном и темном маленьком домике. Бедном, по-моему. Но здесь царит умиротворенность. Атмосфера добра. Любви.
– Это замечательно, может быть, тебе сейчас это и нужно. Но тогда что же тебя тревожит?
– Я… я… знаю, что происходит.
– Что же?
– То, что и прошлый раз. Я это вижу, я не хочу больше в этом участвовать!
Последние слова она почти выкрикнула.
– Ну-ну, успокойся, – сказал доктор, прикрывая ей ладонями глаза, чтобы она не проснулась. – А теперь рассказывай!
Тува покорно вздохнула и заговорила усталым безучастным голосом:
– Я только что родилась. Моя мать… умирает. Я на руках у какой-то женщины. Она… говорит по-шведски. Называет меня обменышем.
И тут Тува снова вскрикнула.
– Нет! Она же меня душит, нет, нет, я хочу жить, я…
– Ну-ну, спокойней, спокойней!
Тува расслабилась. Черты ее лица стали мягче.
– Ты сейчас обрела покой, – с пониманием произнес доктор.
– Да. Вокруг меня свет. Я в другом мире.
– Как в этот раз звали твою мать? Тува призадумалась.
– Кайса. Кайса из Варгабю. Это тоже наша прародительница. Ее мужа звали Хавгрим. Или Кристер Грип из рода Людей Льда.
– Нет, это никуда не годится, – нетерпеливо произнес доктор. – Ты не можешь все время оставаться в пределах своего рода! Ты меня не обманываешь?
– Нет, – тихо ответила Тува. – Иначе бы я сказала. Как в самом начале, когда я поняла, что все выдумала. А сейчас я ничего не выдумываю. Все это страшно утомительно. Я так устала…
Сёренсен вздохнул.
– Ты в состоянии вернуться еще дальше?
– Да-да.
– Давай! XVII век. Ты что-нибудь сейчас чувствуешь? Скажем, 1690 год.
Тува подождала.
– Нет, – начала она медленно и неуверенно. – Вокруг меня все та же светлая атмосфера, или как это называется – то, что разделяет смерть и новую жизнь.
– Отлично! Что ты видишь?
– Вижу… янтарный свет. Ощущаю покой. Здесь прекрасно.
– Мы идем дальше назад. 1650 год. Что-нибудь изменилось?
Она задохнулась.
– Да! О, нет! Только не это! Я не хочу больше, сколько же можно!
– Ты хочешь сказать, что ты снова мертворожденный ребенок? – Доктор не верил своим ушам.
– Да, черт возьми! То есть я только что родилась. Но я… я не дышу! Они не дают мне жить, они ничего не делают, чтобы помочь мне, помоги, я же умираю!
– Ну, ну, успокойся, все идет хорошо. Не надо сопротивляться!
Тува билась, как если бы ей зажали рот пластиковым пакетом, она полузадушенно вскрикивала… Наконец она отдышалась.
– Ты сейчас в «другом мире»?
– Да. После смерти. До жизни.
– Хочешь, чтобы мы сделали перерыв?
– Да, пожалуйста.
Когда Тува вернулась в настоящее и несколько оправилась после последнего потрясения, доктор сказал:
– По-видимому, мне нет нужды спрашивать, побывала ли ты снова в своем роду.
– Да, – угрюмо ответила Тува.
– Тебе известно, кто были эти люди?
– Конечно. Мою мать звали Габриэлла, отца – Калеб. А моя прабабка по матери Лив и ее брат Аре решили, что меня нельзя оставлять в живых.
Доктор медленно заломил руки и стал их разглядывать.
– Откуда тебе столько известно о своих предках? – сказал он. – Это же произошло в XVII веке!
– Мы наизусть знаем всю нашу родословную, и у нас очень развито чувство родства. Ну а то, что мне были известны их имена, – в этом, наверное, нет ничего странного. Разве во время подобных сеансов такого не бывает?
– Конечно, бывает! Странно только, что ты знала, что они твои предки.
Тува ощущала смертельную усталость. Она была даже не в состоянии подняться с дивана, кроме того, под одеялом ей было так уютно. Доктор встал.
– Ничего не понимаю, – сказал он растерянно. – Такого на моей памяти еще не было. Хотя я вижу, ты не симулируешь.
– Еще чего не хватало, – вспылила Тува. – Однако с меня довольно! Ведь это появляются, один за другим, проклятые мертворожденные из моего рода. Такие же страшилища, как и я. Иногда я думаю, лучше бы мне вовсе не родиться на свет.
– Тебе не следует так говорить!
– А как по-вашему, легко мне жить, имея такую внешность? – пробормотала она. Доктор умолк.
– Ну что же, мне надо собираться домой, – заключила Тува. – Я совсем по-другому представляла себе путешествие в прошлое.
Доктор стоял, повернувшись лицом к окну.
– Признаюсь, твой случай меня заинтересовал. Из того, что произошло, можно сделать следующий вывод: ты должна была родиться давным-давно еще, только этому помешали. Но что ты имела в виду под словом «проклятые»?
– О, это длинная история. Над одной из ветвей моего рода, который называется Люди Льда, тяготеет проклятие. Оно распространяется и на меня, впрочем, вы это и сами видите.
Доктор молча постоял, затем повернулся и подошел к ней поближе.
– Может быть, нам попробовать еще раз, один только раз? XV век?
Тува, которая уже было села, опять забралась под одеяло.
– Ну хорошо. Только это последний раз. И если мне опять не дадут родиться, вы все остановите, ладно? Тут же меня разбудите.
– Обещаю.
Итак, она заново впала в транс. Доктор все время использовал различные приемы, но цель у него была только одна – заставить ее погружаться и погружаться в свое прошлое до тех пор, пока она не окажется в искомой точке.
– Ну, что скажешь? – спросил он, прерывая воцарившееся молчание. Может быть, он опасался, как бы она не уснула?
Прошла минута, другая, наконец Тува глубоко вздохнула.
– Сейчас все иначе.
– Слава богу, – пробормотал он. – Что ты видишь?
– Почти что ничего. – Она слегка улыбнулась. – Потому что здесь чертовски темно. Да еще воняет!
– Чем же?
– Все пропахло дымом от открытого очага, а бревенчатые стены почернели от копоти. Здесь находится еще кто-то. Какой-то… старик?
– А кто ты сама? Сколько тебе лет?
– Много, – ответила она хриплым шепотом. – Я древняя старуха. Вдобавок одинокая.
– Но ты же только что сказала, что там есть кто-то еще?
– Да. И он, и я одиноки.
– Это твой муж?
Тува засмеялась дребезжащим смешком.
– Мой муж? Что за чушь! Это мой племянник.
– Твой племянник? По-моему, ты сказала, он старый?
– Дед, не мели чепухи, – все тем же голосом ответила Тува. – У меня на это нет времени. Я…
Вдруг она отчаянно задохнулась. Что-то подхватило ее и потащило вниз, в головокружительную бездну.
Она вскрикнула. Громко, страшно, душераздирающе.
– Да что же это… Тува? – закричал доктор Сёренсен. – Фрекен Бринк?
Он побледнел.
– Боже мой, она от меня ускользает! Я потерял контроль над моей пациенткой. Такого со мной еще не случалось… О, господи! Что же мне делать? Проснитесь! Проснитесь!
Дипломированный доктор напрочь потерял самообладание и забыл о том, что пациента надо будить осторожно, не торопясь.
Впрочем, Тува не вслушивалась. Она чувствовала, как ее трясут, окликают по имени, но все это словно бы не имело к ней отношения.
Доктору показалось, что в комнате стало гораздо темнее. Как будто сюда прокралось что-то зловещее, из давно минувшего прошлого, и расползлось по углам, и затаилось, и стережет.
Вглядевшись в свою пациентку, доктор попятился.
Лежавшая на диване девушка, медленно открыла глаза.
Лицо ее изменилось. Совсем немного, но тем не менее зримо. Оно чуть увяло, приобрело более злое выражение, в уголках неожиданно ввалившегося рта зазмеилась выжидательная усмешка. Тут глаза у нее закрылись, и она опять впала в транс.
– Тува, – пробормотал Сёренсен. Девушка заговорила. Голос ее изменился до неузнаваемости.
– Я Ханна, – произнес этот новый, жуткий голос. – Колдунья Ханна. Наконец-то мне удалось воплотиться заново. Раз за разом меня душили, едва я успевала родиться. Я долго, долго ждала. Но вот – двадцать два года назад – родилась Тува, и я освободилась из плена. Да, я Ханна, родственница Гримара. Туве не довелось быть никем иным, я ее единственное воплощение с той поры, когда я прозябала в долине Людей Льда. Меня радует, что она пошла по моим стопам.
– Нет, нет, – выдохнула Тува, вернее, та малость, что осталась от ее «я».
Однако протест этот прозвучал очень робко и ни к чему не привел.

Предыдущая страница 3 Следующая страница


Маргит Сандему - В ловушке времени

В ловушке времени 4

7

В комнате стало еще темнее, еще таинственнее. Доктор Сёренсен потрясение взирал на лежащую перед ним девушку, превратившуюся на его глазах в некое незнакомое существо. Пометавшись из стороны в сторону, он бросился звонить своему единственному коллеге в Осло. Тува осталась одна. Уставив в потолок сияющие глаза, она экстатически зашептала все тем же, старческим голосом, который никак не мог принадлежать молоденькой девушке:
– В Долине Людей Льда зарыт горшок. Я знаю, что он там, хотя я его так и не отыскала. Его надежно охраняет дух нашего повелителя. Зато мне известно, как пробраться к кувшину с Водой Зла. Путь к нему длинен. Его можно назвать окольным путем.
Тува лежала тихо. Прислушивалась к себе.
Снова раздался хриплый шепот, шепот Ханны:
– Мне бы добыть всего лишь каплю этой воды. Тогда мне откроются все страшные тайны мира. И я стану сильнее всех колдуний на свете. Я – в образе Тувы – стану достойным вассалом нашего повелителя. Надо найти истоки. Надо проследить путь Тенгеля Злого обратно во времени – узнать, кто были его отец и мать, что зачали и родили его, этого державного повелителя зла. У Тенгеля Злого нет уязвимых мест. Иначе бы ему никогда не найти тот источник. Но кто знает, может быть, уязвимое место есть у его отца. На нем могут отозваться отцовские злодеяния. Или лучше сказать – добрые деяния?
И снова раздался дребезжащий смех, тот самый смех, что несколько столетий назад так напугал в долине Людей Льда Силье.
Голос продолжал:
– Если я дознаюсь до этого, тогда, быть может, я смогу пробраться мимо его духа в долине Людей Льда. И это знание даст мне возможность на мгновенье усыпить его дух. И я отопью каплю Воды Зла. Большего мне не надо. Больше я и не смогу выпить, ибо я не проходила через трудные испытания в пещерах жизни.
Да! Так я и сделаю.
Я ждала этого сотни лет. Ждала своего возрождения. И вот это произошло…
Мирно улыбнувшись, Тува смежила веки.
В комнату вернулся доктор Сёренсен, нервно бормоча на ходу: «Его нет дома, что же мне делать?»
Тува тут же села на диване, вид у нее был свежий и бодрый.
– Я что, уснула? – весело спросила она. – У меня были довольно странные ощущения!
Доктор почувствовал себя так, как будто бы гора свалилась у него с плеч.
– Слава тебе господи, ты снова в форме.
– А что такое?
– Э-э-э… ты помнишь все, что произошло?
– Произошло? Что-то такое припоминаю. По-моему, я в прошлой жизни так никем и не стала. Каждый раз оказывалась мертворожденной, – не сморгнув глазом соврала Тува, ибо она не хотела говорить о последнем воплощении, о Ханне.
Доктор явно обрадовался тому, что она не сказала больше.
– Да, что касается прошлых жизней, то у тебя ничего не вышло, – храбро соврал он в ответ. – Я весьма сожалею.
– Ничего страшного, – заверила его Тува и быстро с ним распрощалась.
Доктор Сёренсен закрыл за ней дверь со вздохом невыразимого облегчения.
В тот день Тува не вернулась домой, она же предупредила мать, что ее не будет несколько дней. Сейчас это оказалось как нельзя кстати.
Она загорелась желанием отыскать корни Тенгеля Злого. Было ли это собственным ее намерением, или же в ней говорила Ханна, не имело никакого значения.
Она решила, что на этот раз вполне обойдется без помощи доктора Сёренсена.
Это путешествие она предпримет самостоятельно. Она знала теперь все приемы. Знала, как переместить себя назад, в прошлое.
Но… Сперва ей хотелось попробовать еще кое-что.
Если можно странствовать таким вот образом, то, наверное, можно попасть и в иной мир? В Страну теней, которая существует параллельно с реальным миром. Которую населяют призрачные существа. И не только они. Но и все, что возникает в человеческом воображении и является человеку в снах.
Она понимала, что затея эта очень опасна. Хейке выманил однажды призрачный народ в мир людей, и ничем хорошим это не кончилось. А если отправиться в Страну теней самой?..
Подумаешь, это же будет в состоянии транса, на самом-то деле она останется здесь!
Ей безумно хотелось это попробовать. Ведь сейчас она знает, как!
Эту ночь Тува провела в гостинице, однако гостиница – неподходящее место для того, чтобы совершать путешествия в другие миры. Надо придумать что-нибудь получше.
Постой-ка! У Йонатана Воллена в Осло есть маленькая квартирка, там останавливается его жена Лисбет, когда ее вызывают подменить ту или иную медсестру в Уллевольской больнице. Но сейчас Лисбет никого не подменяла, и Туве это было известно. Она может позвонить и…
Да, но ключ от квартиры наверняка у них на вилле на Линде-аллее. Тува бросила взгляд на часы. Она успеет туда съездить, это займет два-три часа, не больше. И Тува взяла такси.
Она относилась к деньгам довольно беспечно. Маме Винни досталось изрядное приданое, а папа Рикард хорошо зарабатывал в полиции. Они никогда не скупились на карманные деньги для своей дочери, а та тратила их направо и налево, в том числе и на совершенно ненужные вещи. Поездка на такси не вызывала у нее никаких угрызений совести.
На вилле у Йонатана, как всегда, царил хаос. У Йонатана было трое ребятишек в возрасте от одиннадцати до тринадцати лет, которые решительно не поддавались никакому педагогическому воздействию. Веселые, живые и невероятно активные, они ни во что не ставили родительский авторитет. Зато они были наделены обаянием и не обнаруживали дурных наклонностей.
Приход Тувы привел их в восторг, ее тут же усадили пить чай. Она с удовольствием согласилась, потому что за целый день не перехватила ни крошки. Дети ели хлеб с вареньем, и Тува последовала их примеру. Хлеб, испеченный Лисбет, был еще горячий – масло так и таяло на ломтях.
За столом председательствовал Йонатан, тридцатипятилетний, необыкновенно моложавый на вид мужчина, любивший порассказать о том, что ему довелось испытать на войне, за что дети постоянно его поддразнивали.
– Я недавно говорил с Бенедиктой, – сообщил он Туве. – У нее был разговор с Хейке…
Никого из сидящих за столом не удивило, что Бенедикта беседовала с духом своего предка, своим духом-покровителем.
– Есть какие-нибудь новости? – спросила Тува.
– Никаких, кроме того, что час близится. И что в битве примут участие пятеро ныне здравствующих.
– Я знаю. Натаниель, я, Габриэль и Ганд. А вот пятого ни разу еще не назвали.
– Верно, Бенедикта только что узнала его имя. Это Эллен Скогсрюд.
«Черт!» – подумала Тува. А вообще-то говоря, она ничего больше не имела против Эллен. Весь ее гнев был обращен теперь против Натаниеля. И потом, какое это имеет значение? Она не примет их сторону, когда придет час возмездия. Если только он когда-нибудь да придет.
– Я всегда вам немного завидовал, – с мечтательной грустью произнес Йонатан. – Мне бы следовало быть с вами, ведь никто не будет отрицать, что у меня колоссальный военный опыт…
Тут двое младших наперебой закричали:
– Папа, а что ты делал на войне?
Йонатан совсем позабыл, что это довольно-таки ироническое название фильма; воодушевившись, он открыл было рот, чтобы вновь поведать о том, что же он делал на войне. Однако его опередил старший его сын, Финн, затянув марш, который насвистывали назло японцам военнопленные в фильме «Мост через реку Квай». Ведь союзникам было отлично известно, что японцы знают слова этого непристойного, оскорбительного марша. Финн весело, во весь голос пел:
Hitler – has only got one ball,
Gering – got two but very small,
Himmler – has got some sim'lar,
but poor Gebbels – has got no ball at all.
– Ox уж эти дети! – принужденно рассмеялся Йонатан. – Но я сам виноват. Это же я их научил – в минуту слабости. О чем горько теперь сожалею.
Одиннадцатилетняя Гру, обладательница конского хвоста и множества пышных нижних юбочек, спросила:
– Тува, а почему ты всегда ходишь в длинных брюках?
– Потому что наш Создатель не удовольствовался тем, как я выгляжу. И дал мне еще в придачу безобразные ноги.
– И вовсе ты не безобразная, – сказала Гру. – Просто не такая, как все. Это же здорово, а?
– По-моему, ты даже очень ничего, – сказал средний, Уле.
– К тому же ты умеешь колдовать, — благоговейно добавил Финн.
«Благослови вас Бог, дети, – подумала Тува, – я этого не забуду».
Подумать только, как много значат даже незамысловатые комплименты! Тува настолько к этому не привыкла, добрые слова пролились на ее душу как благодатный дождь на выжженный зноем луг. На сердце у нее потеплело, она почувствовала, как к горлу ее и глазам подступают слезы.
– Да бросьте вы! – фыркнула она, ибо тот, кому никогда не делали комплиментов, принимает их не иначе как сопровождая грубоватыми, даже уничижительными комментариями по своему адресу. – Скажи-ка, Гру, как бы я выглядела, если бы вырядилась в такие же юбочки?
Гру наклонила голову набок и призадумалась.
– А почему бы и нет? Ты когда-нибудь пробовала?
– Моя мама попробовала двадцать лет назад – и бросила. Понимаешь, ей хотелось наряжать меня как куклу, в разные там кружавчики и оборочки. А люди начали говорить, что с виду я настоящий обменыш. Нет, в брюках оно лучше всего. И вдобавок практичнее.
– Но не очень-то сексапильно, – заметила многоопытная Гру. – Если ты поколдуешь, чтобы в меня влюбился один мальчишка из моего класса, я тебя приодену.
– Ну все, дети, хватит, – сказала Лисбет, решив, что разговор зашел слишком уж далеко. И Тува была ей за это благодарна. Во-первых, она чувствовала, что не готова еще стать «новой женщиной», а во-вторых, ей вовсе не хотелось колдовать на людях. Да и кроме того, она не желала воздействовать на чувства других людей с помощью магии. Однажды она уже попыталась – это касалось парня, в которого она была немножечко влюблена. Но, видно, что-то не сработало, потому что вместо этого он взял и заболел краснухой.
– А как же так вышло, что ты, отмеченная проклятием, – и не получила сокровище Людей Льда? – скорее в лоб, чем дипломатично спросил юный Финн.
– Да, иногда я тоже об этом думаю. Но дорогой мой, я же в самом хвосте очереди. Сейчас оно у Бенедикты. После оно, конечно, достанется распрекрасному Натаниелю, у которого и так уже чего только нет. Ну а потом посмотрим, что перепадет на долю бедной забытой Тувы.
Она сказала это с такой долей самоиронии, что все рассмеялись.
Поскольку следующий вопрос был для нее очень важен, она задала его нарочито бесстрастно:
– А кстати, что с мандрагоровым корнем? Он так и не нашелся?
– Мандрагоровый корень? Нет, он же пропал, когда Натаниель был еще маленьким. А что? – поинтересовался Йонатан. – Ты бы хотела забрать его себе?
– Да просто одолжить. Он ведь все-таки и мой.
– Ну да, конечно. Ты одна их тех немногих, кому дано им владеть. Но… как я уже сказал, он пропал.
– Мне как всегда не везет, – заметила, пожимая плечами, Тува. – Этот корень хранился в роду на протяжении семисот лет, но стоило появиться мне, как он взял и исчез.
Йонатан слегка усмехнулся.
– Не спорю, это еще раз подтверждает закон о всеобщем исчезновении вещей. Я только не понимаю, куда он мог подеваться?
А уж кому было знать, как не ему!
– Дети, да как вы смеете! – неожиданно взревел он. – Повесить самую мою бесценную медаль на кошку?!
Тува отвернулась, чтобы не рассмеяться ему в лицо. Йонатан вскочил и стал гоняться по всей кухне за перепуганной кошкой, чтобы спасти дорогие его сердцу регалии. По счастью, они нисколько не пострадали.
Наконец Тува сочла, что наступил подходящий момент.
– Мне надо прослушать краткий курс в Осло, – начала она медленно. – Не могла бы я остановиться у Лисбет в Уллеволе? Всего на один день?
– Конечно, – тут же ответила Лисбет.
Туве вручили ключ, и под предлогом того, что у нее мало времени, она отправилась на станцию, «чтобы сесть на поезд». Там она снова взяла такси и с крепко зажатым в руке ключом покатила обратно в Осло.
Вот теперь только все и начинается!

8

Квартира Лисбет устраивала Туву во всех отношениях. Тихо, мирно, никаких соседей, которые могли бы ее обеспокоить – или которых могла бы обеспокоить она сама.
На Осло спустились сумерки. После многолюдных улиц и разукрашенных по случаю надвигающегося Рождества, кричащих витрин, эта тихая квартирка казалась обетованным пристанищем.
Сняв с кровати Лисбет покрывало, Тува тщательно его сложила. Если дома она могла бросить вещь как попало, то в гостях, у чужих, была аккуратна до педантизма, боясь допустить малейшую оплошность. В этом отношении ревностные усилия мамы Винни увенчались успехом.
Тува решила еще раз продумать план боевых действий.
Не лучше ли ей прямиком отправиться в детство Тенгеля Злого, вместо того, чтобы наведываться в «иной мир»?
Да и вообще, зачем он ей? Стоит ли распылять время и силы? Ведь у нее на все про все только одна ночь.
И второй вопрос: как она, собственно, собирается выведать что-либо о родителях Тенгеля Злого? Как она туда попадет?
Она не продумала это заранее, между тем это был очень важный вопрос.
Реинкарнации! Вот единственный путь, который ей известен. Она должна пройти мимо Ханны, еще дальше во время. Найти свои предыдущие воплощения до рождения Ханны, установить, когда же Тенгель Злой мог появиться на свет. Точная дата его рождения была никому не известна, даже век указывали приблизительно. Туве важно было определить ее. Вполне возможно, кто-то это и знал, Дида, например, или Странник. Но она ни за что не станет их спрашивать! Они не должны знать, что она задумала, иначе они тут же ее остановят.
Попав в искомый период, она использует свое собственное воплощение – отправит его разыскивать первоначальные обиталища Людей Льда. Пошлет его вглубь Сибири. За Таран-Гай. В те неведомые места, далеко-далеко на востоке, откуда они некогда были изгнаны. Помнится, в качестве предположения кто-то называл Алтай. Как бы то ни было, ее прежнее воплощение должно будет туда добраться.
Реально ли это?
Кто сможет ответить на этот вопрос? Ей придется все выяснить самой.
Этой ночью.
Неожиданно глаза ее вспыхнули. А что если все-таки совершить совсем коротенькую прогулку в иной мир? И – обратно.
Да, но только как она туда попадет?
То, что надо пересечь границу, это яснее ясного. Но каким образом?..
Что ж, придется импровизировать.
Это даже забавно!
Она легла на кровать, хорошенько укуталась в одеяло, как это было у доктора Сёренсена, и выключила свет.
В комнате наступила могильная тишина, от которой сразу сделалось так тоскливо, словно она была одна-одинешенька на всем белом свете.
– Я хочу попасть в Страну теней, – с жаром прошептала она и, не удержавшись, тихонько хихикнула. Наверное, тут сказалось волнение, к которому примешивалось присущее ей чувство юмора.
Но вот ей удалось полностью расслабить все тело, и она стала опускаться, все глубже и глубже, пока не почувствовала, что достигла нулевой отметки.
После этого она предоставила своим мыслям свободно блуждать. На этот раз у нее не было проводника, ей предстояло все осуществить самой. Поэтому она старалась не контролировать свои мысли, хотя подсознательно была настроена на то, чтобы пересечь границу, отделявшую ее от иного мира, где она могла увидеть призрачные существа.
Сделать это самостоятельно оказалось намного труднее, чем она думала. Она понимала теперь, что в своей области доктор Сёренсен настоящий специалист.
Ну а может быть, трудности объяснялись тем, что она шла неизведанными путями? Ведь это не было перемещением души в привычном понимании. Кто знает, годится ли этот способ, чтобы нарушить границу. Может быть, Страны теней вообще не существует?
Негативные мысли! Их надо гнать прочь, – они преграждают ей путь.
Она выровняла дыхание и снова сосредоточилась на своей цели, разрешая себе лишь позитивные мысли.
Прошла минута, другая, третья.
И все без толку! Она словно бы медленно кружилась в пустом пространстве, окрашенном в мягкие пастельные краски.
И вдруг, когда она уже было решила отказаться от дальнейших попыток, наступила долгожданная перемена.
Свет стал слабее. Пустое пространство стремительно ужалось, превратившись в черный туннель, куда ее неумолимо втянуло. Она не упала, туннель был не вертикальный. Он был горизонтальный, узкий и, похоже, что бесконечный. Ее уносило с головокружительной скоростью, ногами вперед; обхватив голову руками, она изо всех сил старалась сохранить равновесие, чтобы хотя бы избежать круговерти.
Все это совершалось неимоверно быстро, однако, туннелю, казалось, не будет конца. Далеко впереди она завидела свет, вернее, светящуюся точку, размером не больше, чем с булавочную головку, и до чего же медленно она увеличивалась!
Но вот свет стал настолько сильным, что Тува различила противоположное отверстие туннеля. Скорость мало-помалу уменьшилась – и наконец она выбралась наружу.
Скалистый пейзаж. Черные, отливающие синевой, гладкие как стекло, скалы.
Она долго стояла не двигаясь, пока не разглядела в скалах проход, своего рода ворота.
За воротами взору открывался красивый пейзаж, выдержанный в приглушенных голубовато-зеленых пастельных тонах. Однако он терялся в янтарной дымке, и что там скрывалось, было не рассмотреть.
Ворота охранялись.
Тува невольно содрогнулась. Ибо глазам ее представилось устрашающее зрелище.
В воротах, спиною к столбам и лицом друг к другу, восседали со скрещенными мечами два чудища. Черные с головы до пят, за исключением узких щелочек желтых глаз. Руки и ноги у них были похожи на человеческие, только длинные-предлинные, тонкие и мохнатые, а головы – птичьи, с огромными кривыми клювами.
Они зорко смотрели на Туву и, судя по всему, были настроены отнюдь не доброжелательно.
Тут ей бросилось в глаза, что по обе стороны ворот в скале вырублены маленькие ниши, где выставлены – одни в шлемах, другие – без – черепа воинов, павших в различных войнах, происходивших на земле; некоторые головы выглядели как живые, – узкие-преузкие, они смахивали на заостренные хищные морды с длинными острыми зубами. Хотя Туве никто ничего не рассказывал, она догадалась, что это наиужаснейшие призраки войны, пожиратели трупов. Вся скала была утыкана наконечниками копий – остриями наружу.
Но больше всего поразила ее надпись, украшавшая вход: Врата мира.
Приблизившись к птицеобразным тварям, Тува сказала:
– Простите, но как могут носить такое название ворота, имеющие столь воинственный вид?
Птицелюди раскрыли клювы и разразились гортанным хохотом.
– А разве большинство людей так не думает? Что путь к миру лежит через войну? Что нельзя достичь мира, если они сперва не выпустят друг другу кишки? Что тебе здесь надобно, смертная?
– Я хочу хотя бы краешком глаза увидеть призрачный мир.
– Ты его уже видишь.
– Да, но… мне бы хотелось увидеть чуточку больше. Стражи переглянулись.
– Пропустим ее, – сказал один. – Если что, то пусть пеняет на себя.
Это прозвучало не слишком-то обнадеживающе. Однако они отставили в сторону свои сверкающие мечи, преграждавшие ей дорогу, и впустили ее.
Тува очутилась в ином мире. Перед ней расстилался и тонул в тумане болотистый луг. В гору вела тропинка.
Все вокруг было залито причудливым светом, напоминавшим тусклое сияние темного янтаря.
Она сделала несколько шагов по тропинке.
Внутренний голос тут же забил тревогу.
Что ей здесь нужно?
Это не приведет ни к чему хорошему.
Ее объял страх. И что она только затеяла?
В тот же миг кто-то выбежал навстречу ей из тумана. Тува сразу же признала это старое, низкорослое, грязное и злобное существо с ведьмаческим взглядом. Такой могла бы оказаться под старость она сама – если бы позволила себе так опуститься.
Ханна крикнула ей:
– Злосчастная девочка, что ты здесь делаешь? Ты хочешь, чтобы вся наша затея пошла прахом? Возвращайся назад, возвращайся, пока ты ничего еще себе не испортила! Поторопись! У тебя есть задача, а ну-ка немедленно сосредоточься на ней!
Тува помчалась обратно. Она не решалась обернуться, но у нее было такое впечатление, что за ней с криками и завываниями гонится целое войско. Когда она выбежала за ворота, вслед ей раздался хриплый, похожий на карканье хохот ужасных стражей.
Она стала искать туннель, но его уже не было. Вместо этого она очутилась на заболоченном, топком лугу, где увязали ноги, а потом ее закружило и унесло в пустоту.
Тува с криком села на кровати. Она была снова в квартирке Лисбет, в старом, знакомом, прозаическом Осло.
Это было донельзя приятное ощущение.
У нее пропало всякое желание увидеть призрачный мир. Пусть даже она просто-напросто уснула, и все это ей приснилось. Что было вполне возможно.
Она должна была чуточку передохнуть, прежде чем приступить к своей основной задаче. Жаль времени, потраченного на этот глупый эксперимент.
Перекусив, – признаться, еда, которую она купила, была не самая полезная и здоровая, – она начала все заново. Закуталась в одеяло, улеглась поудобнее.
За окном стояла темная-претемная, безмолвная ночь. И снова у нее появилось чувство, что она одна-одинешенька на всем белом свете. Ведь никто не знал, чем она занимается, никто не мог последовать за ней в прошлое.
Пережитое приключение настолько ее взбудоражило, что ей никак не удавалось сосредоточиться. Но ведь следующее путешествие будет безопасным, никто не будет за нею гнаться – ни призраки, ни другие кровожадные существа.
Ей всего лишь предстоит отправиться в свое прошлое. В свои предыдущие жизни. До появления Ханны. Разве это опасно?
Но действительно ли она этого хочет?
Да. Простое, безотчетное желание узнать, кем она была в прошлом, превратилось в задачу, которую она должна выполнить. Она знала теперь, что интерес к странствиям души в ней пробудила Ханна. Она давно уже чувствовала, что-то или кто-то в ней подталкивает ее к этому.
Но теперь Тува уже сама хотела выведать происхождение Тенгеля Злого, сама хотела испить каплю Воды Зла, чтоб сравняться силой с великим мастером. Ханна должна была быть довольна. Благодаря ее внушениям ее преемница и ученица вполне уразумела, какую пользу принесет ей эта вода.

Чем больше Тува обо всем этом думала, тем больше она волновалась.
Поэтому она очень не скоро впала в состояние транса. Она слышала в тишине собственное дыхание, глубокое, мерное, слышала, как мало-помалу оно замедляется, а потом перестала прислушиваться.
Ибо мозг ее был занят другим.
Отправиться прямо в то столетие, когда Тенгель Злой появился на свет, она не решалась. Пока еще нет. Сперва необходимо найти свои «промежуточные инкарнации».
Если таковые имеются. Может быть, все началось как раз с Ханны.
Это предстояло выяснить.
Доктор Сёренсен сказал, что человек перевоплощается каждые семьдесят лет. Но это неверно! Семьдесят лет проходит между смертью человека и его рождением заново. Допустим, что Ханна родилась примерно в 1500 году, предположительно до…
– Я хочу вернуться в 1390 год, – тихо произнесла вслух Тува. – Посмотрим, что из этого выйдет!
«В 1390-ый, – воззвала она мысленно. Я хочу вернуться именно в этот год. Если я ошиблась, если я окажусь слишком юной или слишком старой, или же буду находиться между смертью и новой жизнью, я всегда смогу переместиться вперед или назад во времени. Это очень удобно! В XIV веке Тенгель Злой погрузился в свой первый сон, по-видимому, очень глубокий. Так что я спокойно могу перенестись в это столетие».
Но конечно же, она храбрилась. Предпринимать подобное путешествие в одиночку было рискованно. Но второй раз обращаться к доктору Сёренсену она уже не могла. К тому же он сам говорил, что все это можно проделать самостоятельно – если у человека крепкая психика.
Что-что, а психика у нее достаточно крепкая, в этом она уверена.
И тут вдруг она обнаружила, что очутилась совершенно в другой обстановке.
Лес. Ночь, сквозь голые деревья светит месяц. Холодно, – очевидно, она на севере.
Первое чувство – страх. Но не Тувин страх перед неизведанным, а страх этого незнакомого существа. Животный страх, похоже, не покидавший его ни на минуту. Тува знала, что она – существо женского пола и что одежда, в которую она одета, темно-коричневого, почти черного цвета. А может, это ей так казалось в ночной темноте?
Удивительно, каким непрерывным потоком поступала к ней информация. Разумеется, это были знания ее прежнего «я», ставшие теперь ее знаниями, и все-таки они оставляли странное ощущение. Одежду эту она выткала и сшила сама. Из мягких натуральных волокон, с примесью овечьей шерсти, подобранной ею с пола в чужих овчарнях.
Она стояла возле костра, до ужаса одинокая. Но не старая, примерно одних с Тувой лет.
«Меня зовут Халькатла, – подумалось ей. – И у меня нет семьи, все мои близкие умерли. Но там, в долине, у меня множество родичей».
Тут дало о себе знать новое чувство. Яростная ненависть ко всему окружающему. Это чувство было Туве слишком хорошо знакомо, она не раз испытывала его в собственной жизни.
Она огляделась по сторонам. Корявые, не очень высокие стволы деревьев…
Это могла быть только горная береза.
Она была на севере, в горной долине, одинокая, несчастная изгнанница.
Тува мысленно чертыхнулась. Мало того, что она снова очутилась в долине Людей Льда, точь-в-точь как Ханна. Она была еще и одной из проклятых изгнанников, и опять – колдуньей. Подобно Ханне и Туве, эта самая Халькатла осталась в живых, – ее не удушили при рождении, как тех, что родились во временном промежутке. Но ее ожидала отнюдь не счастливая жизнь.
Ну а Ханну разве ожидала счастливая? Или Туву?
Может, несмотря ни на что, лучше всего было тем, кто был убит при рождении?
«Ну что бы мне хоть раз пожить в свое удовольствие!» – подумала Тува.
На нее напал сильный голод. Неутолимый голод.
Но сильнее всего был страх. Она знала теперь, чем он вызван. За ней охотились, ее преследовали родичи, Люди Льда. Она была одной из тех, кто творит зло. Потому-то она и не смела спать, не смела приближаться в поисках еды к их жилищам.
Туву охватило глубокое сострадание. Ей гораздо больше повезло в жизни, чем Халькатле.
Впрочем, Тува уже обвыклась. Теперь она была – Халькатла, со всеми ее печалями и ненавистью. Сколько ей было ведомо колдовских заклятий! Сколько жизней было на ее совести! И это согревало ей сердце. То, что она погубила столько честного народу в долине, погубила с помощью колдовства.
Она проберется к ним этой ночью и промыслит какую-нибудь еду. Это будет по справедливости, ведь она голодна, как волк. У них есть все, а у нее – ничего.
Халькатла сгребла золу на горящие угли, чтоб костер не погас к ее возвращению. Взяла в руки посох и отправилась в синюю ночь.
Так оно когда-то на самом деле и было. Тува проживала сейчас одно из мгновений убогой жизни Халькатлы в 1390 году в долине Людей Льда.
Бесснежное, схваченное морозом поле. В озере отражается месяц. Красиво – но до чего холодно!
Она видела в долине маленькие домики, сгрудившиеся в кучку, чтобы загородиться от стужи. Какой же ей выбрать двор?
У Халькатлы не было ни стыда, ни совести. Она могла…
Резкий сдвиг – и Тува вновь стала самой собой.
Девушка, лежавшая на кровати в Осло, оцепенела от страха. В ее транс вторглось что-то, чего не должно было быть.
Подавленный рев ярости, настойчивый, неослабный поиск.
Тенгель Злой! Он обнаружил ее, обнаружил, чем она занимается. Понял ли он, что она замыслила? Замыслила взять над ним верх и, найдя уязвимые места у его родителей, пробраться мимо его духа в долине Людей Льда и испить каплю Воды Зла?
Маловероятно, чтобы он до конца разгадал ее намерение. Но что она представляет собой угрозу, это он понял наверняка.
Он пока еще не определил, где она. Но он искал, искал в тумане столетий, он знал, что она в пути. Халькатле было известно, что он спрятал в долине кувшин, но животный, на грани безумия, страх удерживал ее от поисков этого кувшина.
Из далеких глубин к Туве, находившейся морозной ночью в долине Людей Льда, поднимался навстречу великий страх. С глухим ревом поднималось черною тучею само Зло, принюхиваясь, выискивая, возжаждав крови. И ненависть его была вызвана Тувиным странствием сквозь века.
Это было настолько ужасно, что Тува, к сожалению, поддалась панике. Разумеется, ей следовало бы вернуться в настоящее, но в тот момент она только и успела сообразить, что должна покинуть этот период. Перенестись на семьдесят лет назад, нет, еще дальше!
Она уже знала, что владеет всеми приемами. И знала, что на дне ее души живут другие существа, кроме Ханны. Однако ей некогда было над этим раздумывать, – все свои мысли она сосредоточила на том, чтобы переместиться назад, в…
Да, но какой же это будет год?
Она еще не успела вычислить, как обнаружила, что попала в новый период.
Она прислушалась к себе. Известно ли ей, какой это год?
Как ни странно, но ей это было известно. 1255-ый год от Рождества Христова.
Ой! Она же угодила прямо в столетие Тенгеля Злого! Скверно, очень скверно!
А почему бы и нет? Для чего же она затеяла весь этот эксперимент? Придется рискнуть.
Правда… ей нужен не сам Тенгель, боже избави, но его родители. Навряд ли они еще были в живых, ибо Тенгель к тому времени был уже глубоким старцем. Так привыкли думать. Никто не знал, когда он побывал в Пещерах жизни. Хотя нет! В 1120 году. Но когда же он родился? Никому не известно.
Нет, вряд ли она вторгнется на его территорию. Как бы не получилось наоборот.
Ух ты! На этот раз она оказалась мужчиной. Ну-ка, ну-ка!
Она по-прежнему находилась на севере, но теперь уже в неком старом городе. Интересно, что она там делает? Она знала, что ей тридцать лет, и зовут ее Олавес Крестьернссённ.
Но… О нет, ничего хорошего в этом не было! Абсолютно ничего хорошего! Теперь она и взаправду была Олавесом и чего только про него ни знала.
Он происходил из рода Людей Льда – как и следовало ожидать. У него были связаны за спиной руки, его вели по грязным улицам Нидароса на плаху.
Тьфу ты! И угораздило же ее попасть именно в этот момент! Она же просто назвала год, и все. Да, но по словам доктора Сёренсена, когда человек желает вернуться в определенный год, он оказывается в гуще самых драматичных событий.
Куда уж драматичней! Ей нужно поскорее отсюда выбраться! Правда, пока что они всего-навсего шли по улицам, и у нее еще было время получше узнать этого самого Олавеса Крестьернссённа, в которого сейчас переселилась ее душа.
Чудно это – быть одновременно и самой собой, и кем-то еще. Но вот на мгновение в ней возобладал Олавес, – Тува Бринк исчезла.
И опасность, которую представлял Тенгель, была позабыта…
«Проклятые твари, – думал Олавес, оглядывая напиравшую на него толпу. – И все равно ведь они меня боятся. Я же вижу! Они не смеют подойти ближе, не смеют посмотреть мне в глаза. Они знают, мои желтые глаза могут вспыхнуть смертельной ненавистью, они знают, что мои проклятия будут висеть на них и на их потомках.
То и дело из толпы выскакивает очередной «смельчак», чтоб дать мне тычка. Однако же они тащат меня на длинной привязи, боятся притронуться».
Олавес желчно усмехнулся. «И нагнал же я на них страху! Я выбрал себе самую красивую шлюху в Нидаросе – и что же я потом с нею сделал? Отрезал ей голову. Ничего другого она не заслуживала.
Когда меня схватили, я стоял, спрятав ее голову у себя за спиной. Проклятый!
Их было слишком много, и я не сумел отбиться.
Меня называют самым красивым мужчиной во всем Трённелаге. Так оно и есть, потому-то я и хотел вырваться из долины Людей Льда.
Год я провел на свободе. Творя зло, я превзошел самого себя. И вот этому пришел конец.
По крайней мере, так считают эти ничтожные людишки. Но я непременно выпутаюсь…»
Девушка, лежавшая на кровати в квартирке Лисбет, задрожала всем телом. То, что она в который раз стала проклятой, – с этим Тува уже смирилась. Она поняла: Олавес Крестьернссённ – тот самый неописуемо красивый мужчина, которого видела в наркотическом состоянии Суль, и который был позднее упомянут в хронике Людей Льда. Теперь она это знала. Он звался Олавес Крестьернссённ и жил в XIII веке. Страшный человек!
Но в данный момент ее напугал не он. А тень, что выползла из проулка, и принялась расти, и дотянулась уже до самой процессии…
Тенгель Злой! Он снова ее выследил, подобрался еще ближе.
Она должна попасть в период до его рождения, и побыстрее! В какой же?..
В 1120 году он побывал в Пещерах Жизни, так рассказывал Ветле Странник. 1120 год…
Тува лихорадочно соображала. В ту пору он был еще молодым юношей. Ей нужно вернуться в… Ну, какой же год это будет? 1075-ый?
Вряд ли он уже успел появиться на свет. Зато родители его вполне могли в это время жить.
Это подходит. У нее совсем не осталось времени, вот-вот, и Тенгель Злой настигнет ее…
В последнюю секунду она передумала. О возрасте Тенгеля Злого никто ничего не знал. Не обладая точными сведениями, называть 1075 год было слишком рискованно. Мало ли, вдруг он все-таки уже успел родиться. Поэтому она остановилась на другой дате: 1025.
Да, она вернется в 1025 год. Это неопасно. Может быть, не так уж и обязательно, поскольку это слишком ранняя дата, но… Выбор сделан. Теперь она была далеко и от Олавеса Крестьернссённа с его опасным окружением, и от Тенгеля Злого, который уже протянул было к ней свои щупальца.
В ожидании следующей фазы она размышляла обо всех проклятых, которых повстречала, странствуя сквозь столетия. Эти проклятые не оставили после себя потомства. Они не нашли себе пару и умерли, все до одного, бездетными. Так что она, Тува Бринк, происходит, собственно говоря, не от них. Нисходящая линия на них прерывалась. Бесповоротно. Наверное, и она тоже останется незамужней, бездетной.
До чего же это грустно!
Но ведь и Хейке был проклятым! И Ульвхедин. Хотя они перешли на другую сторону, стали служить «добру». Этого она делать не собирается.
А Ульвар? А Сёльве? У них у обоих родились дети. А разве они были «хорошими»?
Значит, и для нее не все еще потеряно.
Да, но одно дело – быть мужчиной, другое – безобразной девушкой, которая никому не нужна.
Проклятая! Не то, чтобы ей так уж хотелось иметь детей, но умереть, не оставив по себе никакого следа?
Между прочим, как долго ей еще ждать нового воплощения? Новой эпохи, нового измерения…
С ней же ровным счетом ничего не происходит. Ее окружает светлая, прекрасная, успокаивающая атмосфера. Но это и все.
Итак, она между смертью и новой жизнью. Семьдесят лет ожидания, пока душа ее не обретет новое тело.
Что ж, придется все-таки попробовать вернуться в 1075 год. Остается надеяться, что на этот раз она попадет в цель! Что Тенгель Злой еще не родился, но родители его живут и здравствуют!
По крайней мере, во всем этом есть одно преимущество: поскольку я все время перемещаюсь по восходящей линии, моему воплощению не нужно разыскивать места обитания Людей Льда. Оно и так с ними – в качестве одного из них.
Так путь это будет 1075 год, ради всего святого!
Вот оно… Наконец-то!
Она находилась в необычайно красивой, просторной комнате. Стенами ее служили передвижные перегородки из рисовой бумаги. На черном гладком полу стоял низкий столик с лакированными, искусно расписанными чашками. В комнате преобладали черный, белый и красный цвета.
«Я в Японии, – подумала Тува. – Почему я очутилась так далеко?
Я ожидала увидеть примитивное становье с юртами на склонах алтайских гор.
А вместо этого перенеслась в Японию.
В глубокую старину… Да, это, несомненно, 1075 год. И… Тенгель Злой наверняка еще не родился, ибо я не отмечена его проклятием. Я нисколько не безобразна. Я красивая молодая японка, о, какое же это блаженство – знать, что ты красива!
Судя по всему, я лицо услужающее. И вместе с тем высокопоставленное, – как это может быть? Одно с другим как-то не вяжется. Я занимаюсь приготовлениями к чаепитию…
Я – благородного происхождения? Придворная дама? Да! Состоящая при дворе императора…
Нет, не императора. А тёриё. Это воин, которого возвысили до положения правителя. Но мой тёриё — прямой потомок самого первого тёриё в этом клане. А тот, в свою очередь, был потомком императора Камму, его звали… Хейке!
Хейке! Я член клана Хейке!
Мысли Тувы скакнули в сторону. В свое время она прочла, что Сёльве был вынужден в спешке дать своему сыну первое попавшееся имя. И первое, что пришло ему на ум, было – Хейке. Тогда его сочли не очень-то подходящим, поскольку такое же имя существовало и в немецком, но только женское. А что если…
Что если в Сёльве вдруг заговорил голос предков, и в глубине его души вдруг ожило, пусть на миг, воспоминание о далеких корнях… И имя Хейке – родовое, и существует с незапамятных времен?
Да нет, это глупости, какие у Людей Льда могут быть корни в Японии! Это полнейшая чушь!
Ладно, может быть, ей удастся теперь это выяснить.
Наконец-то ей повезло. Ей не угрожала никакая опасность со стороны Тенгеля Злого, потом что он еще не родился. Она находилась в роскошном дворце, который вовек бы не покидала. Ее звали Мачико. Знание о том, кто она, где она, пришло к ней само собой, без каких-либо с ее стороны усилий. Она была благородной дамой, наделенной многими дарованиями и достоинствами.
Обделенная судьбой Тува испытывала блаженство.
Но вот Тува Бринк постепенно сошла на нет, уступив место Мачико из клана Хейке.
Она действительно занимала высокое положение. У нее было хорошее перо, при дворе же императора изящные искусства всячески поощрялись, в том числе среди женщин. А то, что было принято при дворе, было принято и в домах знатных сановников.
Мачико, весьма сведущая в истории, писала исторические записки.
Императора звали Ширакава. Дворец его находился в Киото. В северной Японии, населенной народностью айну, правил клан Абе. В западной части страны – клан Фудзивара, но здесь с ним соперничал клан Хейке, или же Тайра, как его иногда называли – в честь одного из выдающихся потомков Хейке.
На востоке же страны усилился клан Гэндзи, называемый также Минамото. Эти соперничающие кланы боролись друг с другом за власть и почести, в то время как императорский дом держался особняком, избрав благородное уединение, и не обращал внимания на то, что творится в пределах империи.
Мачико еще раз оглядела комнату – не упущено ли чего-нибудь в приготовлениях к чайной церемонии?
Среди изысканных предметов, украшавших комнату, были изделия, привезенные из Китая – подарки Танской императорской династии, а также из северной Маньчжурии. Некогда сообщение с материком было прекрасным, и между странами были налажены многосторонние связи. Япония получала из Китая немало импульсов, в том числе, что касалось религии и культуры.
Но Танская династия прекратила свое существование сто пятьдесят лет назад. Связи с Китаем успели ослабнуть. Плаванье по морю стало небезопасным, и дипломатические отношения с Маньчжурией и царством Силла на корейском полуострове были прерваны.
Результатом этого было то, что японская знать, вращавшаяся исключительно в кругу своих собственных интересов, стоявшая неизмеримо далеко от простонародья и так называемых низших сословий, сумела создать свою собственную, высочайшую, утонченнейшую культуру. Дома вельможных сановников были откровением красоты; все в них было продумано до мельчайших деталей, чтобы служить усладой для глаз. Аристократы строили и собственные часовни, чтобы уже на земле достичь «Непорочной страны». Вера в «Непорочную страну» также пришла с материка, это была религия таинственная, возвышенная и восторженная.
Но в силу своей изоляции знать, а также императорские династии неизбежно подверглись влиянию застоя. Они не следили за событиями, которые разворачивались в стране. Они не заметили, как подняло голову военное сословие.
А военное сословие представляли именно вышеупомянутые большие кланы. Абе, Фудзивара, Хейке или Тайра, Гэндзи или Минамото, и некоторые другие.
Хейке и Гэндзи – кланы, названные по именам своих родоначальников, – были заклятыми врагами. Будучи преемниками каждый своего императора, оба они хотели повелевать всей империей.
Этого им было не дано. Но они могли уничтожить друг друга. А еще они могли выдать своих дочерей замуж за сыновей императора и увидеть на императорском троне своих собственных внуков.
В комнату, где находилась Мачико, с громкими стенаниями вошла другая благородная дама. Она была намного старше Мачико, но очень на нее похожа.
– Что такое? – спросила Мачико. – Дорогая моя старшая сестра, что случилось?
– Ах, – простонала та, заломив крошечные ручки. Ей было нелегко удерживать равновесие, ибо ее ножки были туго-натуго перебинтованы. Лицо ее было белым как мел, вполне возможно, что и от страха, но скорее всего потому, что она сильно набелилась, желая выглядеть как можно более привлекательной. – Ах, мой сын сбежал!
– Не может быть!
– Да! А он еще так молод!
– Но почему? Да нет, что я спрашиваю. Как это ужасно для тебя, дорогая!
Сын ее сестры был отпетым сорванцом. Но сейчас он совершил неслыханное преступление – он соблазнил во дворце молоденькую девушку, и она понесла. Юноше, Тейносуке, грозило суровое наказание, тем более что за последние годы за ним набралось немало проступков. И вот теперь он сбежал. Мачико не видела в этом ничего странного. Он ко всему еще занимался и колдовством.
– Но куда же он делся? Как ему удалось ускользнуть?
– А вот так! Уплыл на лодке на материк. Я получила известие о том, что он добрался до берегов не то Силлы, не то Маньчжурии, и намеревается двинуться вглубь необъятной страны, – он уйдет с караваном на запад, туда, где огромные степи. Как можно дальше от Японии.
– Но он же еще так молод!
– О, судя по всему, он достаточно взрослый, – горько отвечала сестра. – Но он мой сын, и мне никогда его не забыть!
Тут над Мачико возобладала Тува Бринк, которую буквально распирала уверенность в том, что наконец-то она близка к разгадке.
Тот юнец… Который сбежал на запад через Маньчжурию…
Понятно, что это не Тенгель Злой, ибо ясно говорилось: когда Люди Льда добрались до Таран-Гая, он был подростком. Четырнадцати лет, кажется. Тува точно не помнила, но вроде бы так.
Значит, не сам Тенгель. Но может, его отец?..
Очень, очень правдоподобно! Ведь в своем странствии к истокам Тува все время шла по следам Людей Льда, а главное – отмеченных проклятием. Тогда…
Она собиралась найти уязвимые места у его родителей.
Но речь шла о слабостях, так сказать, с обратным знаком. Тенгель Злой должен был быть исключительно злым, чтобы добыть темную воду Жизни из Источника Зла. Тогда и у отца его не должно было быть никаких положительных качеств. Иначе бы Тува немедленно их распознала и тем самым обезоружила дух Тенгеля Злого в долине Людей Льда. Положительные отцовские качества ослабили бы его силу настолько, что она смогла бы пройти мимо его бодрствующего духа и отведать воды из спрятанного кувшина.
Такова была теория Ханны.
О матери Тенгеля Туве пока что было ничего не известно. Это никак не могла быть та юная женщина, которую Тейносуке соблазнил во дворце клана Хейке. Она не уплыла с ним за море.
Тейносуке. Еще одно указание на то, что он мог быть отцом Тенгеля. Согласно обычаю детям давали имена, которые начинались с той же буквы, что и родительское. Тейносуке – Тенгель. Или Тан-гиль, как его называли таран-гайцы. Но и они могли исказить его имя. Язык, как доказывает этимология, наука о преобразовании слов, зачастую не поддается рациональному толкованию.
И вот тут-то Тува приняла роковое решение, которое чуть ли не стоило им с Натаниелем жизни.
«Мне уже столько всего известно, – подумала она. – Но сведений о родителях Тенгеля Злого у меня крайне мало. Я должна отправиться вслед за Тейносуке на запад. Ведь совершенно ясно, что между Тейносуке, год 1075-ый, и Олавесом Крестьернссённом, год 1255-ый, могло иметь место только одно перевоплощение, потому что их разделяет примерно семьдесят лет, и оно должно было совершиться в роду Людей Льда. Только там, и нигде больше.
Жаль, что приходится покидать эту прекрасную сказочную страну, но поиски необходимо продолжить.
Попробую-ка я… 1175 год. Нет, 1181-ой. У Людей Льда 81 считается магическим числом. Силье встретила Тенгеля Доброго в 1581-ом, собственно, это тот самый год, которым и начинается их хронология. Много примечательных событий произошло в 1681-ом, 1781-ом, 1881-ом…»
Поэтому Тува и выбрала 1181-ый. К тому времени Мачико уже отжила свое и отбыла положенное ей время в эфире, или как это еще называют. В промежуточном мире.
«В маньчжурские степи! А что если потомки Тейносуке забрались еще дальше? Так или иначе, они обязаны что-то знать про него и его жену, пусть даже в 1181 году тех не было уже в живых. Я должна следовать за моими воплощениями, не могу же я выбирать временные отрезки абы как.
Это должно быть увлекательно!»
Она решила повторить всю процедуру заново, но теперь уже двигаться не назад во времени, а вперед.
Мачико исчезла.
Туву медленно закружило и понесло в пустое пространство – а навстречу ей из глубины поднялось само Зло.
Ибо это было время его жизни, время, когда он пребывал на земле после того, как побывал у источников, и до того, как позволил себе – не предвидя роковых для себя последствий – погрузиться в глубокий сон.
Зло собственной персоной…
Тенгель Злой…

Предыдущая страница 4 Следующая страница


Маргит Сандему - В ловушке времени

5 Маргит Сандему

9

Она увидела его не сразу. Но в душу ее закрался неясный страх. Она почувствовала, что над ней нависла опасность.
Но она не успела собраться в мыслями, ибо в мгновение ока очутилась на новом месте. Или нет…
Как же это?
Она была в саду, но этот удивительной красоты сад, разбитый с учетом мельчайших деталей и полный такой прелести, что глядя на него захватывало дыхание, эти цветы, благоухающие под сенью высоких деревьев… Здесь не было и намека на степной ландшафт, это не напоминало ни Маньчжурию, ни отроги Алтая, ни сибирскую тундру.
Это была Япония. В этом не могло быть сомнения. И хотя Китай тоже мог похвастаться садовой архитектурой, она находилась не на материке. Сад был подлинно японским, тут нельзя было ошибиться.
«Что же произошло? – недоумевала она. Деревья, окружавшие ее, были так высоки, что она едва различала верхушки. Растительность была до того буйной, все цвело таким пышным цветом, что перекинутый над журчащим ручьем очаровательный маленький мостик, где она стояла, тонул в глубокой зеленой тени. Она словно бы находилась в зеленой пещере, однако задрав голову, она разглядела лестницу, что вела во дворец. Или то был храм?
Как же это так? Я переместилась почти на два века вперед, и все равно я в Японии.
Меня уже зовут не Мачико. Я – Сэдзуко. Но я тоже придворная дама – во дворце другого правителя, в другую эпоху.
Придворной дамой я стала исключительно благодаря стараниям моей матери. Я принадлежу к знатному роду, однако мой прадед по отцовской линии был рожден вне брака. Его отец сбежал в Маньчжурию, после того, как обесчестил мою… Когда же это было? Уфф! – нет, не могу вычислить. Но поскольку оба они были из клана Хейке, ей позволили остаться при дворе, несмотря на ее позор. Только уже не в качестве придворной дамы. Однако потомки ее сумели пробиться. Мужчины стали великими воинами. А женщины – образцовыми дворцовыми прислужницами. Тем более что они обладали художественными наклонностями. И вот теперь подошла моя очередь. Я первая в нашем роду, кто снова удостоился звания придворной дамы. Я горжусь этим! Я состою при дворе самого императора!»
Сэдзуко вздрогнула. Ибо в нос ей ударило неописуемое зловоние. На сад опустилась глубокая, отдающая гнилью тьма.
Девушка, лежавшая на кровати в Осло, почувствовала, как ее утягивает, засасывает куда-то вниз. «Ну началось, – подумала она. – Господи, да что же это такое!»
Ее кружило и кружило, в хаосе тьмы, и утягивало вниз, среди воя и визга, ее душил страх, от которого, казалось, она разорвется на части.
«Это – перемена, – пронеслось у нее в голове. – И явно не к лучшему! Что со мной, что это, что же я натворила?»
Девушка, в трансе лежавшая на кровати, жалобно вскрикнула. Такого всеобъемлющего страха она никогда еще не испытывала, она даже отдаленно не подозревала, что это такое.
Японочка Сэдзуко, ни сном ни духом в этом не виноватая, громко вскрикнула и хотела было обратиться в бегство.
В густой тени, под вьющейся глицинией кто-то стоял.
Наводя столь безмерный страх, что у девушки занялся дух.
Этот некто, возникший перед ней как посланец преисподней, стоял не двигаясь. Зато она услыхала его хриплый, омерзительный голос:
– Вот ты мне и попалась! Скажи спасибо своей собственной глупости.
Японочка Сэдзуко застыла, как кролик перед удавом. Она была не в силах пошелохнуться.
Однако Тенгеля Злого интересовала совсем не Сэдзуко. Он обращался к проникшей в душу Сэдзуко Туве. Каждое его слово пробегало по ее телу мурашками, царапало ей по нервам, как мел по грифельной доске. Слова выговаривались медленно, свистящим шепотом, точно они доносились из недр самого Зла:
– Ну что ты пищишь, Тува из рода Людей Льда, обреченных и проклятых? Я не собираюсь тебя убивать, ведь ты – моя раба и можешь мне пригодиться, когда придет мое время. Но своим сумасбродством ты навредила себе и навлекла на себя мой гнев. Никто — слышишь? – никто, кроме меня, не смеет приближаться к кувшину с водой. Несчастная, неужели ты и вправду думала, что отопьешь одну-единственную каплю этой воды? И завладеешь тайным знанием? Не иначе это тебе внушила Ханна из долины Людей Льда, – она никогда не отличалась большим умом. Ты бы умерла, когда бы только приблизилась к кувшину, а попытайся ты отпить из него, то обратилась бы в прах. Ты восстала против меня, и это дорого тебе обойдется, тебе и твоим родным.
Тува ответила ему голосом Сэдзуко:
– Я не восставала против вас, мой господин и повелитель, единственное, чего я хотела, это укрепиться во зле и расширить свои познания, чтобы лучше служить вам.
– Ах ты жалкая, дрожащая тварь, до чего ж ты глупа! Ты и без того обязана во всем мне повиноваться, и меня не волнуют твои честолюбивые устремления. Здесь приказываю я, так что свои соображения оставь при себе. Однако я не допущу, чтоб ты и дальше вынюхивала да разведывала. Ты оказалась здесь по своей воле, вот и оставайся здесь до тех пор, пока ты мне не понадобишься.
Тува поняла, что он имеет в виду. Точно так же, как он однажды усыпил Эрлинга Скогсрюда в Испании, в пещере, завалив вход камнями, – так он спрячет теперь и Туву. Чтобы в нужный момент бросить в битву против своих врагов. И виновата в этом она сама, она сама вырыла себе могилу, он прав.
В поисках своих предыдущих жизней она действительно шла по следам Людей Льда, или вернее, ближайших предков Тенгеля Злого. Только она уклонилась от главной дороги и свернула вбок. Мачико и мать отца Тенгеля были родными сестрами. Отец Тенгеля зачал ребенка с девушкой из своего же клана Хейке. Он сбежал, а она осталась в Японии. От нее и вела свое происхождение Сэдзуко. От нее и от отца Тенгеля Злого, в котором, видно, тоже было что-то от дьявола. Ко всему прочему, он был еще и колдун. Не от него ли Людям Льда передались их удивительные способности? Японцы, как известно, всегда жили в тесном контакте с духами и призраками, таком тесном, что отнюдь не считали их сверхъестественными существами, во всяком случае, так было в давние времена. В старинных японских легендах и сказаниях не раз упоминаются колдуны.
Так что его, без сомнения, можно причислить к Людям Льда. Как родоначальника.
Сэдзуко же, Тувино воплощение в 12 веке, принадлежала к японской ветви их рода.
Но здесь у Людей Льда не было никакого будущего.
Ибо что-то подсказывало Туве, что примерно в этот период японская линия должна пресечься. Чувство обреченности пробрало ее до костей, словно порыв холодного ветра.
Ее предчувствия тотчас же подтвердились.
Ибо наводящее страх существо, стоящее под побегами вьющейся глицинии, заговорило вновь. Сэдзуко-Туве было достаточно услыхать его голос, чтобы ее охватила мучительная тревога.
Если бы злая воля Тенгеля не парализовала Сэдзуко, которая застыла каменной статуей, она бы давно уже потеряла сознание. Она все еще не могла поверить в реальность происходящего, ей казалось, что все это – просто кошмарный сон.
– Еще четыре года ты проживешь как Сэдзуко, – сказал Тенгель Злой своей не в меру предприимчивой последовательнице. – Через четыре года Сэдзуко умрет, про это знает великий Тан-гиль. Но я уповаю на то, что очень скоро я начну править миром. И про это тоже знает великий Тан-гиль. Втайне ото всех я накопил небывалую силу, которая заставит трепетать весь жалкий человеческий род, в том числе и моих треклятых потомков, чтоб их пожрали черви! Не успеют эти четыре года истечь, как я снова займу свой трон и стану повелевать миром. Так что ты еще сможешь сослужить мне службу – если только я пожелаю вернуть тебя в твой собственный век. Быть может, ты этого даже и не достойна.
– А как же мое собственное «я»? – закричала Тува голосом Сэдзуко. – Я же нахожусь в Осло, как это может…
Не дав ей договорить, он засмеялся тихим, леденящим душу смехом. Обыкновенно смех служит проявлением радости, удовольствия. Но зловещие звуки, которые она услыхала, были совершенно иного свойства.
– Ты имеешь в виду свое жалкое тело, которое там лежит? Хотел бы я посмотреть на того, кто мог бы с ним хоть что-нибудь сделать! Ибо прежде твоя душа должна покинуть Сэдзуко. А этого не произойдет. До тех пор, пока я не пожелаю.
– Ну а когда Сэдзуко умрет?
– Тогда ты тоже умрешь, – сказал он хладнокровно, после чего она услышала наихудшее: – Ты моя служанка, поэтому я сейчас тебя всемилостивейше прощаю. Но ты должна понести наказание…
– Я уже наказана! – крикнула Тува. – Я заточена в чужом столетии!
– Прекрати этот ор, глупая девчонка, он режет мне уши.
– Тогда возьми и заткни их, – яростно прошипела Тува, и ее тотчас же обдало ядовитыми испарениями.
– Ты проявила неслыханную дерзость – задумала нанести мне удар, воспользовавшись слабостями моих родителей, а кроме того, хотела посягнуть на заветный кувшин… Разумеется, это заслуживает наказания! Пока ты находишься здесь, ты должна помнить: когда я восстану от своего глубокого сна, я первым делом найду твоих родственников. Твою мать, твоего отца, твоих распроклятых родичей с Линде-аллее и прочих. Из-за твоей глупости пострадают они. И знай, жалкая тварь человеческая, мне известны самые изощренные методы, чтобы заставить людей кричать от боли и ужаса!
Тува онемела. Мама. Которая неизменно была добра к ней, хотя и не имела никакого понятия о Тувиных интересах. Папа, на которого всегда можно было положиться, и который любил ее, ничего не требуя взамен, лишь бы она, его единственное дитя, была жива и здорова.
А детишки Йонатана Воллена! Которые только накануне говорили, что она очень даже ничего выглядит, которые восхищались и кем – ею, отверженной Тувой!
Она застонала. Натаниель! Милые мои, что же она натворила! Натаниель, который должен спасти весь их род, всю планету! Теперь ему придется несладко, при том, что он совсем еще не готов встретиться лицом к лицу с повелителем тьмы! Натаниель, грустный мечтатель, остро чувствующий свое призвание, как же он со всем этим справится? И она его еще презирала!
А дедушка с бабушкой, Андре и Мали. Не говоря уже о прабабушке Бенедикте! Все они так в нее верили.
– Нет, нет, – простонала она.
– Не кричи, – резко оборвал ее Тенгель Злой. И Тувы не стало.
Она снова воплотилась в маленькую Сэдзуко, которой и была в одной из своих предыдущих жизней. Но теперь обе девушки соединились в одну, где преобладала Сэдзуко, – как-никак это разворачивалась ее жизнь. Тува тоже присутствовала, но в самом потайном уголке ее души. Сэдзуко даже не подозревала об этом. Тува была гостьей, которая проживала там свою внутреннюю, духовную жизнь.
Тува была заточена в чужое тело и душу.
«По крайней мере я красива, – подумала она с юмором висельника. – В кои-то веки я изведаю то, в чем мне было отказано в моем последнем воплощении. Бог мой, да что же это со мной?»
Сэдзуко бросилась вверх по ступенькам. Она была напугана и взволнована. Ей почудилось, будто под деревьями кто-то был, не иначе ужасный злой дух. Быть может, то был дух дерева? А может, дух каменного дракона, который охраняет вход в сад?
Увы, но она не сможет ни с кем этим поделиться. Незачем пугать окружающих, у них и без того достаточно огорчений.
Пока Сэдзуко поднималась по лестнице, происшедшее изглаживалось у нее из памяти. Когда она взошла наверх, у нее оставалось еще смутное ощущение, будто в саду что-то случилось, но вскоре и это ощущение исчезло.
У нее было столько других забот.
За те сто с лишним лет, что истекли с той поры, когда Тува жила в образе Мачико, в Японии произошло немало перемен.
Поскольку японского императора испокон веков почитали как сына солнца, сан его был неприкосновенен. Однако тех, кто действительно управлял страной, – представителей привилегированного класса – сильно потеснило стремительно выдвинувшееся военное сословие. В 1150 году на севере пал клан Абе, – его одолел клан Гэндзи, также называемый Минамото. Тем временем клан Хейке, или Тайра, усилился настолько, что в 1156 году между Хейке и Гэндзи вспыхнула самая настоящая война. Во главе Хейке в ту пору стоял Киёмори Тайра, а во главе Гэндзи – Ёшитомо Минамото. Домогаясь власти, оба они, помимо военных действий, плели бесконечные политические интриги.
Победителем вышел Киёмори Тайра, глава клана Хейке. Он незамедлительно выдал свою дочь замуж за императора, дабы увидеть на императорском троне своего внука.
Спустя десять лет Киёмори был назначен первым министром, а все остальные важные государственные посты были распределены между членами его клана. Они господствовали теперь над большею частью страны. Киёмори использовал свое положение для возобновления торговых отношений с Китаем. Япония ввозила лечебные средства, шелк, хлопок, чеканную монету и многое другое, а вывозила золото и прочие металлы, а также жемчуг. Главе клана Хейке было важно жить на такую же широкую ногу, как жила до этого родовая знать.
Сэдзуко все это было досконально известно, поскольку именно она записывала все, что происходило. Так же как и Мачико, она отлично владела пером.
Киёмори предпринимал все возможное, чтобы сравняться с большими вельможами. Но те отказывались его признавать, и то, что он разъезжал в запряженной волами повозке, или же передвигался в носилках, мало чем могло ему помочь, точно так же, как и то, что будучи военачальником, он окружил себя вооруженными луком и стрелами всадниками, которые в свою очередь содержали своих служилых людей. В глазах аристократов, пусть те и не обладали более реальной властью, он был всего-навсего невежественный, неотесанный мужлан.
В свое время Киёмори допустил роковую ошибку. Когда в 1160 году он наконец-то разбил своего врага Ёшитомо Минамото, он настолько пленился его прекрасной вдовой, что оставил в живых троих малолетних сыновей Ёшитомо. А этого ни за что не следовало делать.
Старинная японская «Повесть о доме Тайра» открывается следующими словами:
«Лепестки тика свидетельствуют о том, что пышный цвет неизбежно вянет и опадает. Ибо смотри, гордые преходят, как вечерний сон вешней порою. Могущественных, ждет в итоге паденье, они лишь прах, возметаемый ветром».
Своими диктаторскими замашками, эгоистической политикой и непотизмом, то есть покровительством собственным родственникам, Киёмори нажил себе врагов буквально повсюду, и среди знати, и в высших религиозных кругах, и среди военачальников на местах, которым подчинялись большие вооруженные силы. А то, что он взял и перенес столицу из Киото в Кобэ, отнюдь не прибавило ему популярности. Очень скоро он был вынужден возвратить столицу назад.
В Камакуре укрепился клан Гэндзи. Его возглавлял не кто иной, как один из тех троих мальчиков, которых когда-то пощадил Киёмори. К этому времени они уже успели вырасти и жаждали мести.
В нынешнем же, 1181-ом году клан Хейке столкнулся с большими трудностями.
Киёмори только что умер. Сэдзуко не видела его на смертном одре, но все говорили, что это было страшное зрелище. В наказание за его надменность и высокомерие ему был уготован мучительный конец. У него поднялся такой сильный жар, что пришлось прибегнуть к обливанию, чтобы остудить его пылавшее тело, – однако вода на лету обратилась в пар, с таким шипением, будто ее лили на раскаленные уголья или камни. Та же вода, что попала на его тело, вспыхнула ярким пламенем, и вся комната наполнилась пляшущими огненными языками и густым черным дымом. По словам людей, это означало, что он наработал тяжелую карму, и никакие молитвы на свете его уже не спасут.
Сэдзуко знала, что самым их опасным врагом в клане Гэндзи был второй из троих сыновей, оставленных в живых Киёмори. Его звали Ёшидзуне, и о нем уже слагали легенды.
Чего только о нем не рассказывали. Но подобно тому, как сны, фантазии и вымышленные истории зачастую могут поведать о человеке больше, чем правдивое, неприкрашенное жизнеописание, так и все легенды и мифы, ходившие о Ёшидзуне, имели веса не меньше, чем голые факты.
Ёшидзуне, девятый сын Ёшитомо, был всего лишь годовалым ребенком, когда его пощадил враг отца, Киёмори Тайра. Когда ему исполнилось шесть лет, Киёмори решил отослать его в буддистский храм, находившийся в диких горах на севере. Но юный Ёшидзуне то и дело удирал оттуда; в горах он повстречал таинственного отшельника, который выучил его стрелять из лука и обращаться с мечом. По слухам, мальчик рос диким, необузданным и своевольным. Он отказался выбрить голову, как это подобает монаху, и выказывал больше интереса к военным подвигам, чем к молитвам.
В одной из ходивших о нем легенд рассказывалось о неком человеке богатырского роста и сложения, который похвастался, что подстережет на дороге тысячу путников и поотбирает у них мечи, а на вырученные деньги поможет отстроить храм. Добыв девятьсот девяносто девять мечей, он расположился однажды вечером у моста в Киото и стал поджидать свою последнюю жертву. Он увидел в темноте, как навстречу ему, беспечно наигрывая на флейте, бредет худенький паренек в одеянье послушника. Закаленный в боях богатырь посчитал было, что этот тщедушный юнец не может быть достойным противником, но когда они схватились, выяснилось, что паренек, а это был Ёшидзуне, поднаторел в воинском деле. Его нипочем нельзя было одолеть. Богатырь проникся к нему таким уважением, что попросил позволения стать его слугой. И получил согласие. Имя его было Бенкей.
Еще ребенком Ёшидзуне довелось прочесть семейную хронику клана Гэндзи, и тогда он осознал, кто он такой. С того самого мгновенья все его помыслы были направлены к одной-единственной цели: уничтожить клан Хейке и тем самым отомстить за поражение своего отца. И возродить могущество своего клана.
Сэдзуко было известно, что Ёшидзуне удалось сбежать от монахов, что несколько лет он провел в уединении, но сейчас примкнул в войску своего старшего брата. Она боялась его, как и все остальные, – каждый мужчина, который приближался к дворцу, в котором она жила, подвергался тщательному осмотру. Если оказывалось, что он невысокого роста и худощав, с девичьи тонкими чертами лица, за которыми скрывалась решимость воина, обитатели дворца тотчас же били тревогу. Это мог быть Ёшидзуне, вознамерившийся захватить их врасплох.
Клан Хейке был сейчас как никогда уязвим. Киёмори скончался, император – тоже. На императорском троне сидел внук Киёмори, сын его дочери, выданной в свое время замуж за покойного императора. Но мальчику было только четыре года. И слишком уж много влиятельных людей в стране повернулись к клану Хейке спиной…
Два часа, прожитые ею в обличье Сэдзуко, нисколько не воодушевили Туву. Судя по всему, дела клана Хейке, или, как его еще называли, Тайра, были плохи.
Жаль! Ибо она понимала, что Хейке-Тайра были прародителями Людей Льда.
Ей не нравилось, что они проиграют.
Хотя этого еще и не произошло.
В то же время вожди этого клана не вызывали у нее симпатий, настолько они были поглощены собой и не заботились о нуждах народа.
Ну все, она достаточно уже побыла Сэдзуко. В общем-то у нее осталось не так уж и много воплощений – если только она не захочет переместиться еще дальше назад, а этого она делать не собиралась.
Она хотела вернуться обратно в настоящее. Оказаться на кровати в квартире Лисбет.
Она дождалась, пока Сэдзуко вместе с другими придворными дамами расположилась на полуденный отдых. Все они состояли при малолетнем императоре Антоку, или правильнее сказать, подчинялись его бабушке, высокородной Ний, вдове Киёмори.
Но Туве было на все это наплевать. Она хотела домой, в Осло.
Когда Сэдзуко вошла в прохладный покой и прилегла в тишине, Тува сосредоточилась.
«Я хочу вернуться в Осло, – подумала она, – в 1959 год».
Ничего не воспоследовало. Абсолютно ничего. Она даже не перенеслась в пустое – промежуточное между воплощениями – пространство, она просто-напросто осталась там, где была.
Она сосредоточилась изо всех сил. У нее должно получиться, ведь до этого все было так удачно.
Ничего не помогало. Она как была Сэдзуко, так ею и осталась.
По истечении часа Тува вынуждена была признать ужасную истину: Тенгель Злой был реальностью, так же как и его заклятие. Она была обречена оставаться там, где была. До тех пор, пока она ему не понадобится в битве с Людьми Льда, или пока не истекут отмеренные ей четыре года. И тогда Сэдзуко умрет. А с нею и Тува. Но уже навечно.
Никогда она больше не увидит ни Осло, ни своих родителей, ни остальных родственников. Если только ее не бросят в битву – против них.
Серьезность случившегося поразила ее точно громом. Она вскрикнула во весь голос, однако Сэдзуко – так же как и девушка, лежавшая на кровати в Осло, – не издала, разумеется, ни малейшего звука.
Что же ей теперь делать? Ей просто необходимо придумать какой-то выход!
Но никто не силах помочь ей. Никто. Кто разыщет душу, которая заблудилась в давным-давно минувшем столетии?
Отчаяние и горе совсем придавили Туву. Она была не в состоянии ясно мыслить, ею завладела страшная тоска по близким, которые сейчас находятся дома, в собственном ее столетии. Зачем она здесь? Судьба Сэдзуко решена, этой молодой женщине отпущено еще четыре года жизни. А Туве? Или она последует за японкой в могилу, или…
– Натаниель! – безмолвно воззвала Тува. – Натаниель, ты единственный, кто, может быть, способен помочь мне. Я в это не очень верю, но я в отчаянии.
Она сосредоточила на нем все свои мысли.
– НАТАНИЕЕЕЕЛЬ! – беззвучно вскричала она.
И в тот же самый миг глазам ее предстало удивительное зрелище.
Перед ней проплывали белыми лепестками женские лица, исполненные такой печали, что у нее сжалось сердце.
– НАТАНИЕЛЬ! ПОМОГИ МНЕ, НАТАНИЕЛЬ! – взмолилась она, напрягая все свои мысли.
Она услышала голоса. «Хейке исчез», — говорили они. – «Тайра бесследно сгинул. Сгинул при Данноура».
Это были лица придворных дам, теперь она их узнала. Охваченная безумным страхом, она еще раз беззвучно воззвала:
– НАТАНИЕЛЬ! ПОМОГИ МНЕ, Я НЕ МОГУ ВЕРНУТЬСЯ НАЗАД!
И тут же поникла в отчаянии. Какая она дура! Что может сделать Натаниель? Он и наполовину не обладает ее сверхъестественными способностями. Он ничего не может, не станет даже и пробовать.
Она обречена. Споткнулась на своей собственной глупости. Разве можно было играть с собственной жизнью!
И вот пришла расплата. Она в ловушке! В ловушке времени.

10

Натаниель услыхал ее зов. Он тут же позвонил Винни.
– Где Тува?
– В Осло, у друга. Вернется через несколько дней.
– А как зовут друга?
Этого Винни не знала.
«Тут что-то не так, – подумал Натаниель. – У Тувы же нет никаких друзей».
Винни поблагодарила его за то, что он так печется о Туве. Занятия с ним – лучшие часы в жизни девочки.
Что он мог на это ответить? Они давно уже забросили совместные «уроки». Ибо Тува не хотела иметь с ним дела – после печальных событий на борту «Стеллы», после того, как она спасла ему и Эллен жизнь, а он взял ее за это и отругал.
Но сейчас Туве требовалась его помощь.
Оказать ей поддержку было делом чести.
Оставалось лишь выяснить: где она?
Винни не могла сообщить ему никаких подробностей. Тува была очень скрытной девочкой и никого в свои планы не посвящала.
Натаниель встал со стула и несколько раз прошелся взад и вперед по комнате.
Эллен?
Нет, она не сможет ему помочь! Во-первых, она в Вестланне, а во-вторых, после происшествия на «Стелле» у нее с Тувой оборвалась всякая связь.
Рикарда, отца Тувы, Натаниель решил пока что не беспокоить. Конечно, полиция могла бы объявить розыск, но на это уйдет несколько дней, а помощь девочке требуется сейчас.
Натаниель приостановился.
«Данноура»?
Не долго думая, он схватил телефонный справочник и нашел номер посольства Японии. Позвонил туда и переговорил с одним из сотрудников, правда, он не разобрал, какой тот занимал пост.
– Есть ли в Японии место, которое называется Данноура?
– Было – в прошлом, – ответил ему сотрудник посольства на блестящем английском.
Натаниель попросил объяснить ему. Это название хорошо известно?
– О да – нам, японцам. В 1185 году там произошла морская битва, одна из тех битв, которые положили конец господству старой знати и ознаменовали начало эры самураев.
Как Туве удалось до этого докопаться? И какое отношение она имеет к древней Японии? Он никак не мог взять этого в толк.
– А кто участвовал в этой битве? Китайцы сражались с японцами?
– Нет, – услыхал он в ответ, – это сводили между собой счеты сильнейшие феодальные дома. О битве при Данноура сложена замечательная эпическая поэма. Ее обыкновенно исполняют под аккомпанемент бивы .
Вот она откуда, бива!
Японец продолжал:
– Эту была битва между домами Минамото и Тайра. Тайра был полностью уничтожен.
Тайра! Еще одно слово, услышанное им во сне.
– Скажите мне, – осторожно начал Натаниель, – имя Хейке как-то с этим связано?
– Ну конечно! Это всего лишь другое название Тайра.
– То есть феодального дома?
– Да. Точно так же как Минамото зовется еще и Гэндзи.
– Спасибо, – сказал Натаниель.
– Если вас интересует эта битва, я могу прислать вам дополнительные материалы. Натаниель подумал и сказал:
– Спасибо, меня это очень интересует. Я крайне признателен вам за помощь!
Положив трубку, он погрузился в раздумья. Он все еще был в пижаме, не переодевшись.
Какое Тува имеет отношение к японскому средневековью? И почему она была так напугана, почему кричала?
Не рассчитывая на многое, он позвонил своей матери, Кристе. Нет ли у нее свежих вестей от Тувы?
– Да нет. Может, на Линде-аллее знают, спроси их!
Натаниель так и сделал. Нет, Мали с внучкой не виделась. Но буквально накануне Тува была у Волленов. Мали немножко задело, что она не удосужилась зайти к дедушке с бабушкой.
У Волленов? Наконец-то у него появилась хоть какая-то зацепка. Он позвонил Йонатану.
Ну конечно, Йонатану было известно, где Тува. Во всяком случае, где она в последний раз ночевала. В квартирке Лисбет.
Ага! Это уже что-то определенное!
Но что означали ее слова «я не могу вернуться назад»?
– Йоиатан, по-моему, Тува попала в серьезную передрягу. У тебя есть ключ от квартиры Лисбет?
– Да, запасной. Я сейчас же туда выезжаю. Встретимся на месте, да?
– Спасибо тебе! Я пока не хочу ничего говорить Рикарду с Винни. Тем более, дедушке с бабушкой, Андре и Мали. И Бенедикте тоже. До встречи.
Натаниель кое-как оделся и наспех перекусил. Он уже был в дверях, когда курьер из японского посольства доставил ему письмо. Натаниель поблагодарил и сунул конверт в карман. Он уже собирался выйти, но тут зазвонил телефон.
Это была Винни.
– Натаниель, мне только что звонила моя подруга Уна. Тува была у нее в гостях, вчера или позавчера, я забыла уточнить, когда именно.
– Вот как? И что же она там делала?
– Я тоже об этом спросила. Но Уна сказала, что она просто зашла ее навестить. Мне это показалось немножко странным, поэтому я стала ее расспрашивать. Единственное, что меня насторожило, – Тува хотела узнать, как зовут парапсихолога, о котором упоминала Уна.
– Парапсихолога? Это интересно. А он тут при чем?
– Понимаешь, Уна говорила о нем, когда была у меня на днях. Он занимается перевоплощениями.
– А если поточнее?
– Ну то есть реинкарнациями. Он помогает людям заглянуть в их предыдущую жизнь.
Натаниель стал смекать. Их визит к фру Карлберг в Блосвике. Необычайный интерес Тувы к перемещению душ, к предыдущим воплощениям.
– Спасибо, Винни, ты навела меня на след. Как зовут этого парапсихолога?
– Уна и сама не знает. Надежда погасла.
– Но что все это значит? – испуганно спросила Винни.
– Ничего особенного. Кстати, я разыскал Туву. По крайней мере, я знаю, где она. Дело в том, что я как раз собирался потолковать с ней о реинкарнации. – Натаниель был рад, что ему не приходится врать.
– И чего только вы не придумаете, – засмеялась Винни. – Между прочим, Уна сказала мне, как зовут ее подругу, которая была у этого парапсихолога…
Натаниель не успокоился, пока не узнал, кто это. Ингер Ханнестад. Сказав Винни на прощанье несколько успокаивающих слов, он положил трубку.
Найдя в телефонном справочнике номер Ингер Ханнестад, он позвонил ей. Никто не ответил.
Четверть часа спустя он уже стоял на улице у дома Лисбет.
Поскольку ему так и так надо было дожидаться Йонатана, он достал из кармана и принялся читать письмо, присланное ему из посольства. Письмо было на английском, которым он хорошо владел. И хотя ему встретилось несколько незнакомых выражений, он догадался, что они означают.
Вначале шло краткое описание эпохи, включая сведения об императорском доме, аристократии и воинских кланах. Он прочел о Хейке-Тайра и Гэндзи-Минамото. О юном Ёшидзуне, который сгорал от желания повергнуть Хейке во прах. Но пока что Натаниелю по-прежнему было неясно, какое отношение ко всему этому имеет Тува. Он стал читать дальше. Выиграв очередную битву, Ёшидзуне вместе со своими людьми, среди которых был богатырь по имени Бенкей, переплыл залив и присоединился к своему старшему брату, нынешнему главе клана Гэндзи. Брата звали Ёритомо.
Той порой первосвященник в храме неподалеку мучился сомнениями, чью же сторону ему принять. Он был многим обязан клану Хейке, однако не был уверен, что они устоят в сражении. Семь дней он молился и исполнял священные танцы. И оракул возвестил, что ему следует встать под белое знамя. Белый был цветом Гэндзи. А красный – Хейке. Он продолжал колебаться, ибо в клане Хейке пребывал сам император. Тогда он отобрал семеро красных и семеро белых петухов и устроил перед алтарем петушиный бой. Красные петухи все до одного проиграли и обратились в бегство. После этого он наконец решился принять сторону Гэндзи. Он посадил всех служителей храма, а их было две тысячи, на двести боевых кораблей и двинулся в путь. Он взял с собой на корабль образ храмового божества, а на стяге начертал имя бога-хранителя. Когда корабль со святынями на борту приблизился к кораблям Гэндзи и Хейке у Данноура, оба клана благоговейно его приветствовали, но когда он присоединился к армаде Гэндзи, Хейке не удалось скрыть своей горечи. К пущему их смятению, на сторону Гэндзи перешло все войско из провинции Иё. Сто пятьдесят больших боевых кораблей…
У Гэндзи насчитывалось теперь три тысячи кораблей с лишним, а у Хейке всего тысяча. Итак – на двадцать четвертый день третьего месяца 1185 года при Данноура в провинции Нагато между Гэндзи и Хейке завязался решающий бой.
Битва была жестокой и беспощадной. Никто не уступал ни на пядь.
Однако на стороне Хейке был император. И этот восьмилетний император был вооружен Десятью Добродетелями. А это означало, что ему запрещено совершать десять следующих грехов: убивать живые существа, лгать, вести непристойные речи, воровать, нарушать супружескую верность, браниться, лицемерить, испытывать вожделение, гневаться, совершать безрассудства. Далее, он имел при себе Три Священные Императорские Регалии: Меч, Зерцало и Драгоценности. Поэтому удача стала оставлять Гэндзи, и сердца их затрепетали.
И вдруг они увидели нечто, что приняли поначалу за облако. Но то оказался белый стяг, принесенный ветром с небес. Он опустился на один из кораблей Гэндзи, где и остался.
Ёшидзуне воспринял это как знак, поданный им богом войны. Он и все его люди поснимали шлемы, омыли руки и низко склонились перед белым стягом. В это мгновенье в море показалась стая дельфинов, в несколько тысяч. Они направлялись прямо к кораблям Хейке. Один из военачальников Хейке спросил прорицателя, что это значит.
«Если они повернут обратно», – сказал прорицатель, – то тогда клан Гэндзи будет уничтожен. Если же они останутся здесь, нам грозит большая опасность».
Не успел он договорить, как дельфины нырнули под корабли клана Хейке и поплыли дальше.
После этого один из самых верных предводителей клана Хейке переметнулся со своими кораблями на сторону Гэндзи…
Он выдал Гэндзи военные планы Хейке. Тогда воины из Сикоку и Кюсю тоже покинули Хейке и перешли на сторону врага. В довершение всего самые верные слуги Хейке неожиданно восстали против своих господ, пустив в дело мечи и стрелы. У одного берега о скалы бились крутые волны, препятствуя высадке. Вдоль другого берега выстроился шеренгами враг, держа наготове натянутые луки.
В тот день борьба за власть между Гэндзи и Хейке наконец завершилась.
Воины Гэндзи начали захватывать корабли Хейке. Они переходили с судна на судно, подавляя всякое сопротивление.
Придворные дамы на императорском корабле горько рыдали. Гордая же госпожа Ний, бабушка императора, облачилась в знак траура в одеяние из темно-серого шелка. Она взяла Священные Драгоценности, Священный Меч и Зерцало, после чего подняла маленького императора на руки и сказала:
«Хотя я всего только женщина, я не отдамся в руки врагов. Я последую за Его Величеством. Кто хочет, пусть следует за мной».
Сказав так, она отошла к борту корабля.
Император был очень красивым ребенком. Весь облик его дышал благородством. У него были длинные черные волосы, спадавшие ниже плеч.
«Куда ты хочешь меня отвести?» – удивленно спросил он.
Ний обратила к юному правителю залитое слезами лицо.
«Да будет Вам угодно повернуться к востоку и попрощаться с богами! А потом повернитесь к западу и попросите Будду и Святых встретить Вас в Непорочной Стране. Под волнами скрывается непорочная страна счастья, другой город, где не знают печали. Туда я и отведу моего Повелителя».
Утешая его, она подвязала ему волосы сизо-голубым платом. Маленький император, ослепший от слез, сложил свои ладони и повернулся сначала к востоку, потом к западу. Ний крепко обняла его – и они камнем ушли на дно.
Очнувшись, Натаниель огляделся по сторонам. Он был в Осло. На ничем не примечательной улице, серой и грязной. Фасады домов неплохо было бы освежить, перекрасив в более светлый цвет, тротуар можно было подмести и получше. У Натаниеля было такое чувство, будто он побывал в сказке. Вместе с тем он прекрасно понимал, что это подлинное историческое событие, что оно действительно имело место, за вычетом кое-каких моментов, связанных с суеверием и героизмом. Однако он по-прежнему не мог уразуметь, какое отношение к этому имеет Тува.
Подъехал Йонатан. Гнал, наверное, как сумасшедший.
– В чем дело? – спросил он, пока они поднимались по лестнице.
– Я знаю не больше, чем ты, – ответил Натаниель. – Только бы нам ее застать!
Они ее застали. Но проку от этого было мало.
Тува лежала на кровати под одеялом. Лежала на спине, с закрытыми глазами, не двигаясь. Она дышала – еле-еле и очень медленно, однако разбудить ее не удалось.
– Кататония, – определил Йонатан, который по специальности был братом милосердия.
– Что это значит?
– Нервно-психическое расстройство. Пациент впадает в оцепенение, недвижим и ни на что не реагирует, хоть ты с ним говори, коли его булавками и так далее.
– Не думаю, – процедил Натаниель. – У Тувы немало причуд, но психически она совершенно здорова.
– Я бы тоже ни за что не поверил – раньше. А по-твоему, что это?
– Не знаю. Я ничего не понимаю.
И Натаниель рассказал Йонатану все, что ему было известно. Наконец-то он мог хоть с кем-то поделиться своими переживаниями.
Йонатан покрутил головой.
– Странно! При чем тут древняя Япония? Тот же самый Хейке, к примеру!
Натаниель посмотрел на спящую девушку. У нее был до того жалкий вид. Маленькая, безобразная – и беззащитная.
Что же она такое могла сотворить?
Неожиданно для самого себя он почувствовал к ней глубокую нежность. Как часто она приводила его в ярость своими сумасбродными выходками, дьявольским упрямством и злобой! Но сейчас он не испытывал к ней ничего, кроме жалости, – и желания во что бы то ни стало помочь.
– Как по-твоему? Оставим ее здесь?
– Я думаю, это будет лучше всего. Конечно, мы могли бы отвезти ее на Линде-аллее, но здесь ближе к больнице и… А что ты сейчас собираешься предпринять?
– Я должен разыскать парапсихолога, которым так интересовалась Тува.
Йонатан задумчиво кивнул.
– Я думаю, это хорошая идея. Ты поезжай, а я останусь за ней присматривать. Если состояние будет критическим, я отвезу ее в Уллевольскую больницу.
– Отлично. До скорого.
Найдя телефон-автомат, Натаниель позвонил Ингер Ханнестад. На этот раз она оказалась дома. Она охотно дала ему координаты доктора Сёренсена.
– Доктор? — подумал Натаниель. Это совсем неплохо.
Поскольку Сёренсен жил буквально в двух шагах, Натаниель решил не терять времени и отправился к нему без звонка.
Ему открыл безупречно одетый пожилой господин с благородными чертами лица. Нет, тут и речи не могло быть о каких бы то ни было махинациях!
Натаниель представился и спросил, не посещала ли на днях доктора некая фрекен Бринк. Тува Бринк.
Только бы она не воспользовалась чужим именем! А что, если ее вообще тут не было?
Но нет, господин тут же приподнял брови. После секундного замешательства он пригласил Натаниеля войти.
– Да, она была здесь дня два назад. Вид у доктора был довольно кислый.
– Я Тувин родственник, – пояснил Натаниель.
– Ага! Из рода Людей Льда? Эти глаза…
– Вот именно. Значит, она упоминала про Людей Льда? Обычно мы предпочитаем не делать этого. Мы живем как бы параллельно с остальным человечеством, если вы понимаете, что я имею в виду. Ну хорошо, я знаю, что вы должны сохранять врачебную тайну, однако с Тувой кое-что произошло, и я должен выяснить, не связано ли это с ее приходом сюда. Вы ничего не заметили?
Доктор усадил Натаниеля в темно-коричневое кожаное кресло, – комната была обставлена исключительно в мужском вкусе, – а сам уселся в другое, напротив.
– Встречный вопрос: что произошло с фрекен Бринк?
– Судя по всему, она в кататоническом состоянии. Я вас ни в чем не обвиняю, но нам нужно знать причину, чтобы помочь ей.
Тщательно взвешивая каждое слово, доктор ответил:
– Фрекен Бринк произвела на меня впечатление крайне… экзальтированной особы.
– Так оно и есть. Доктор Сёренсен, насколько я понимаю, ее посещение оставило у вас тяжелый осадок. Мне кажется, что ради Тувы вы должны рассказать, что здесь произошло. Видите ли, она не такая, как все.
– Да уж, это точно, – хмыкнул доктор. – Да и вы тоже, если я не ошибаюсь.
– Нет, не ошибаетесь, – подтвердил Натаниель. Сёренсен, похоже, проникся доверием к своему гостю.
Высокий, с величественной осанкой и печальными желтыми глазами, он производил впечатление солидного и надежного человека, не то что эта опасная Тува Бринк.
– Да, когда она была здесь, произошло нечто… весьма и весьма неприятное. Вам известен круг моих исследований?
Натаниель подумал про себя, что «круг исследований» звучит несколько громко, однако же спокойно кивнул.
– Да. Это инкарнации. Предыдущие жизни. А почему Тува пришла к вам? Да, я знаю, что ее очень интересовало именно перемещение душ, но это и все?
– Я тоже так полагал – в самом начале. Но потом у меня создалось впечатление, что… Нет, лучше я расскажу все по порядку. Вся процедура была экстраординарной. Я был прямо-таки поражен. Я в жизни не наблюдал ничего подобного.
Натаниель уселся поудобнее, давая понять, что он весь внимание. Хотя он переживал из-за того, что оставил Йонатана одного с лежащей без сознания Тувой, в данный момент ему было важнее выслушать доктора, ради ее же блага.
Доктор Сёренсен объяснил, что человек практически никогда не воплощается заново в рамках своего рода. Это очень необычно. Но с Тувой все было наоборот. Она ни разу не покинула свой род, Людей Льда.
Он рассказал о проклятых мертворожденных. Натаниель слушал, нахмурив лоб, – он подозревал, что они должны были появиться на свет, но им это не удавалось, до тех пор, пока не родилась Тува. Фактически это всякий раз возвращалась на землю одна и та же душа.
Когда же Сёренсен заговорил о единственном реальном воплощении Тувы – Ханне, Натаниель чуть ли не подскочил в кресле.
– Но тогда выходит, что Тува и Ханна – одно и то же лицо…
– И да, и нет. Физиологически – нет, но, возможно, психически. Тува это Тува, а Ханна это Ханна, однако они отлиты в одной форме. Они как однояйцевые близнецы – рожденные с интервалом в четыреста лет.
– Бог ты мой, – пробормотал Натаниель.
– И это Ханна – в Туве – настаивала на перемещении ее души. Да, она так и объявила, с первых же слов, неожиданно прорезавшимся голосом, незнакомым, ужасным. Как у самой настоящей ведьмы…
– Она и была ведьмой, – подтвердил Натаниель. – Что же она сказала?
Сёренсен взволнованно покачал головой.
– Господин Гард, это самое жуткое, что мне довелось пережить. Увидеть, как молодая девушка превращается в старую… да, вот именно, ведьму! Голос… хриплый такой, старушечий! Что она сказала? Ну, что-то вроде того, что «наконец-то мне удалось воплотиться заново. Раз за разом меня душили, едва я успевала родиться. Но двадцать два года назад родилась Тува, и я освободилась из плена. Я ее единственное воплощение с той поры, когда я мыкалась в долине Людей Льда. Хорошо, что она пошла по моим стопам».
– Уфф! – произнес Натаниель.
– Погодите, это еще не все! Как это ни прискорбно, я не смог вернуть ее назад!
Натаниель впился в него глазами. «Я не могу вернуться назад!» Неужели же это она здесь… Нет, не может быть, тогда при чем тут древняя Япония? Ведь Ханна жила в долине Людей Льда в Трённелагсфьеллене.
Доктор продолжал свой рассказ.
– Я пришел в такой ужас, что бросился в эту комнату, звонить коллеге, но его не оказалось на месте – и тут я услышал за дверью этот жуткий шепот.
– Вы можете воспроизвести, что она говорила?
– Только не дословно. Она говорила примерно следующее: «В долине Людей Льда зарыт горшок. Его охраняет дух нашего повелителя» – интересно, что она хотела этим сказать? «Но мне известно, каким путем можно пробраться к Воде Зла». Вы уж меня простите, быть может, это звучит странно, но это ее слова.
– Мне это не кажется странным. Продолжайте!
– Так, что же было дальше? Она назвала этот путь длинным и окольным.
– Интересно!
– «Мне бы добыть всего каплю этой воды, и тогда я узнаю все… страшные тайны мира? И… я стану сильнее всех колдуний на свете. Надо найти истоки. Надо проделать путь…» Тут она назвала какое-то имя, которое я сейчас не могу припомнить. С эпитетом «злой».
– Тенгель Злой?
– Точно! Оно самое.
«Надо проследить его путь обратно во времени. Узнать, кто были его родители. У него нет уязвимых мест, иначе бы ему не найти тот источник, но может быть, они есть у его отца». Потом она сказала что-то такое об отцовских злодеяниях, или вернее, добрых деяниях, которые могут на нем отозваться. Это ее очень развеселило. Вы бы слышали этот смех, господин Гард! Меня прямо мороз продрал по коже! Ну а потом она сказала, то есть не Тува Бринк, а та, другая, что она попробует пробраться мимо его духа в долине Людей Льда. Что она выложит ему всю правду о его родителях и тем самым усмирит его дух. Я понимаю, что все это звучит дико. Но ее слова, да и все остальное произвели на меня огромное впечатление. Она сказала еще, что ей нужна всего одна капля этой воды, а больше она не сможет выпить, потому что не прошла через какие-то там испытания в некой пещере, вот этого я не понял. Короче, она ждала не одну сотню лет, пока не подвернется возможность добраться до этого кувшина. Натаниель слушал со все возрастающим ужасом. Он уже начинал немного разбираться, что к чему.
– А что было потом?
– Когда я вошел к ней, девушка уже очнулась, была бодра и весела и в полном порядке. Не могу вам передать, какое я почувствовал облегчение.
– Я представляю. Скажите мне, а у вас с Тувой не было разговора о том, что она может предпринять такое путешествие самостоятельно? Без вашей помощи?
Доктор на минутку задумался.
– В общем-то, был. Ее это очень интересовало.
– Значит, она взяла и попробовала! Сумасшедшая девчонка! Она решила сама отыскать родителей Тенгеля Злого! И как это ей пришло в голову, это же значит подвергнуть себя смертельной опасности! А теперь она не может вернуться в настоящее. Но что же она делает в Японии?
– Вы бы мне не объяснили, в чем дело?
Натаниель рассказал свой сон. О проплывающих горестных женских лицах. О голосе, который упоминал Хейке и Тайра и Данноура. О биве. И о том, как отчаянно звала его на помощь Тува, потому что она не могла вернуться назад. Именно эти крики заставили его осознать, что это не обычный сон. Что она действительно установила с ним связь.
Далее Натаниель поделился информацией, полученной в японском посольстве. Все имена совпадали, при том что в истории древней Японии он был полнейший профан. Конечно же, он знал, кто такие самураи, но то была эпоха, предшествующая самураям.
И наконец, он рассказал, как ему удалось разыскать доктора. После того, как они обнаружили Туву в бессознательном состоянии.
Доктор схватился за голову.
– Она сделала это! Безумная! Но не может быть, чтобы ее не удалось вернуть в настоящее.
– Если только ее не удерживает нечто, что я предпочел бы не называть вслух, – осторожно заметил Натаниель. – Быть может, ее «законсервировали» с помощью колдовства. Но это, конечно же, невозможно. Доктор Сёренсен, вы нам не поможете? Она находится неподалеку. За ней присматривает еще один наш родственник.
– На сегодня ко мне никто не записан, так что ради такого случая… Ну а если у нас ничего не выйдет? У меня могут быть из-за этого крупные неприятности, ведь у меня есть противники, надеюсь, вы все это понимаете.
– Если нам не удастся ее разбудить, я знаю только один выход, – твердо сказал Натаниель.
– Какой же?
– Вы погрузите меня в транс, так, как вы это обычно делаете. И я последую за ней.
Доктор уже успел облачиться в элегантное пальто из верблюжьей шерсти.
– Но так не получится! Я могу лишь перенести вас назад в ваши собственные предыдущие жизни. Которые вряд ли совпадут с ее жизнями – во времени и пространстве.
– Да, я понимаю. Ну хорошо, мы что-нибудь да придумаем.
Когда они вышли на улицу, доктор Сёренсен спросил с некоторой опаской:
– Э-э-э… а этот родственник, который за ней присматривает… Он тоже один из… ну вы понимаете?
– Из рода Людей Льда? Да, но Йонатан совсем не такой, как мы с Тувой. Он совершенно нормальный Разве что немного зациклился на войне, – его хлебом не корми, но дай рассказать, как он воевал.
– Ну, в таком случае он действительно нормальный, – рассмеялся доктор. – Это так похоже на норвежцев!
– Да уж, – мрачно заметил Натаниель. – Недавно я разговаривал с одним шведом, так вот, он сказал, что для нас, норвежцев, война никогда не кончится. Можно подумать, что норвежцы выиграли войну в одиночку, причем ценой неимоверных усилий.
– Речь идет о людях, для которых это было единственным в жизни подлинным переживанием, – сказал доктор. – О тех, кого тяготит житейская проза. А потом, война оказалась многим на руку, я имею в виду в первую очередь людей творчества. Сколько так называемых писателей на ней нажились! Какой-нибудь незначительный военный эпизод они превратили в длиннющую эпопею – и стали богатыми и знаменитыми. Что бы они стали делать, не будь войны, которая их вдохновила и снабдила их материалом?
– Все это, конечно, верно, но только Йонатан совсем не такой. В нем просто еще не остыл мальчишеский пыл, даром что ему уже тридцать пять.
Тут он подошли к дому, и разговор оборвался.
Йонатан открыл им и поздоровался с доктором. За все это время Тува ни разу не пошевельнулась.
Сёренсен посмотрел на нее, послушал пульс. Вид у него был крайне озабоченный.
– Это не похоже на обычную потерю сознания, – произнес он тихо, точно опасаясь ее потревожить. – Если бы я не боялся сморозить глупость, я бы сказал, что, наверное, вот так же проспала все сто лет Спящая Красавица.
– Что же нам делать?
– Разумеется, я испробую все приемы пробуждения, которые мне известны. Но как вы, вероятно, знаете, я не гипнотизирую моих пациентов, не погружаю их ни в сон, ни в транс. Мы называем это трансом. На самом деле это полнейшее расслабление, благодаря которому они могут перенестись, если можно так выразиться, в «другой мир». Они полностью отключаются от настоящего. Но с Тувой… Тут что-то совсем другое.
– Может быть, вызвать врача? – предложил Йонатан.
– Пока подождем, – с озабоченным видом произнес доктор. – К тому же я не думаю, что врачи смогут что-то сделать. И… если это вас как-то успокоит, докторское звание принадлежит мне по праву. Я сдал экзамены на врача и работал в больнице, пока не счел, что данная специальность даст мне намного больше – во всех отношениях. Что за меня и не любят традиционные медики, – сухо заключил он.
– Теперь мы знаем, что Тува в надежных руках, – ответил Натаниель.
Они с Йонатаном перешли в маленькую «гостиную», все убранство которой составляли диван, пара стульев и журнальный столик, очевидно, перекочевавшие сюда с чердака Волленов, где хранилась всякая ненужная мебель. Квартирка Лисбет была обставлена по-спартански, и вместе с тем здесь было все необходимое.
Примерно через час доктор Сёренсен был вынужден признать свое поражение. Он вышел к ним в гостиную.
– Я перепробовал все! Приемы пробуждения, терапию, медикаменты. Ни малейшей реакции. Это ужасно, я так переживаю! Разумеется, ее нужно положить в больницу, хотя я сомневаюсь, что они смогут помочь ей.
– А какая альтернатива?
Доктор покачал головой.
– Никакой. Только ждать. Кто знает, может быть, она еще проснется сама. А до тех пор, конечно же, придется поддерживать ее с помощью внутривенных вливаний и установить возле нее круглосуточное дежурство.
Мрачная перспектива! Притом неизвестно, вернется ли к ней вообще когда-нибудь сознание.
– А электрошок? – спросил Йонатан.
– Нет, нет, тут это не поможет. К тому же, от подобных методов лечения сейчас уже отошли.
– Ладно, тогда попробуем сделать, как я предлагаю, – сказал Натаниель. – Вы погружаете меня в транс, и я следую за ней.
– Но это невозможно, я вам уже говорил. Ведь то, что с ней происходит, происходит только с ней, — вы не можете принять участие в событиях, которые разворачиваются в ее сознании! Иначе получится, как с тем человеком, который видел сон, а несколько дней спустя набросился на знакомого со словами: «Ты чего делал в моем сне? Я тебе покажу, скотина, как лезть в чужие дела!»
Они рассеянно улыбнулись.
– Натаниель способен на многое, – сказал Йонатан. – Дайте ему попробовать!
– Но как? Каким образом, по-вашему, он сможет ее найти? Нет, ничего не выйдет.
– Вы правы, – решительно сказал Натаниель, – я тоже сомневаюсь, чтобы из этого что-то вышло. Но давайте, я вернусь для начала в свое последнее воплощение! Узнаю хоть, что это такое. Может быть, мы потом придумаем что-нибудь гениальное.
– Я не возражаю, – ответил доктор. – Мы можем воспользоваться этим диваном.
Йонатан уселся в сторонке на стул и стал наблюдать. Из маленькой спальни не доносилось ни звука, – Тува по-прежнему лежала не двигаясь.
Натаниель с легкостью ухватил суть приемов доктора Сёренсена. Ему уже однажды доводилось полностью расслаблять свое тело, – когда он был в склепе в Англии, – причем настолько, что жизнедеятельность организма практически была на нуле. Итак, сознание его очень быстро переключилось, и доктор мог с ним заговорить.
Йонатан хранил полнейшее молчание.
– Мы сейчас в 1850 году. Перед тобой дверь, выйди в нее! Ну как, ты уже вышел? Хорошо. И что же ты видишь?
Доктор перешел на «ты», чтобы упрочить контакт с «пациентом».
– Свет, – ответил Натаниель после продолжительной паузы. – Золотистые облака. Приветливых людей. Я свободен.
– Значит, это не инкарнация. Ты в «промежуточном мире», как его называла Тува. А еще это можно назвать состоянием ожидания. Оно прекрасно, не правда ли?
– О да! Я хочу здесь остаться.
– Этого хотят все. Смерть, она ничуть не страшна. Но нам нужно двигаться дальше. В 1790 год.
И доктор в два счета переместил Натаниеля, однако результат был тот же: ничего, кроме эйфорического состояния между смертью и новой жизнью.
– Как же это так… – удивился Сёренсен.
Они испробовали несколько промежуточных дат, но это ничего не дало. Попробовали 1900 год – картина не поменялась. Доктор был озадачен.
– Придется вернуться еще дальше. В 1750!
Все та же прекрасная, спокойная атмосфера.
Опасаясь, что Натаниель, так же как и Тува, был в прошлой жизни мертворожденным, Сёренсен предусмотрительно выбирал даты с равными промежутками, однако повсюду было затишье.
1700. 1675. 1650. Доктору в это не верилось. А Натаниель засомневался было в его способностях. Может быть, и Тува, и другие пациенты все напридумывали?
1625. Наконец-то!
– Да! – сказал Натаниель. – Я что-то вижу!
– Ну, слава богу, – пробормотал доктор, в то время как Йонатан сел поудобнее.
– Такого длинного прыжка во времени я еще ни разу не наблюдал, – заметил Сёренсен. – А теперь рассказывай! Что с тобой происходит?
Натаниель говорил медленно, обдумывая каждое слово. Чтобы как можно точнее передать свои впечатления.
– Грохот пушек… Вокруг меня идет ближний бой. Я лежу на вершине холма. Очень темно. Прохладно. Я приполз сюда, чтобы перевести дух, но…
Он задохнулся.
– Сюда что-то ползет! По-моему, это… страшное привидение. Пожиратель трупов. Йонатан тихонько ойкнул.
– Теперь я понимаю. Сёренсен нахмурил брови.
– Как тебя зовут? – спросил он Натаниеля.
– Тарье. Тарье Линд из рода Людей Льда.
– О нет! – простонал доктор. – Опять Люди Льда!
– Я должен спрятаться… Иначе он заберет меня, – проговорил, задыхаясь, Натаниель. – Нет! Нет! Это не мертвец, это Тронд, мой родной брат! Он… Тронд, да ты сошел с ума, сокровище Людей Льда, оно не твое, ты…
Натаниель обмяк.
– О боже, его застрелили! Тронд! Тронд!
Лежащий на диване мужчина, бывший одновременно и Натаниелем, и Тарье, зарыдал. Доктор коснулся рукой его век и осторожно заговорил с ним.
– Эта картина исчезла. Ты снова в своем столетии. Дыши глубже, ровнее! Вот так, хорошо! Потянись всем телом. Открой глаза.
– Уфф! – выдохнул Натаниель. – Это было ужасное зрелище.
– Но достоверное, – сказал, поднимаясь со стула, Йонатан. – Однажды в роду Людей Льда должен был появиться избранный. Предполагалось, что им станет Тарье. Но его убили.
– На той войне?
– Нет, нет, это произошло десять лет спустя.
– А вы знаете, как это было?
– Конечно. Его убил один из родичей. Проклятый – вроде Тувы.
– Понимаю. В таком случае смерть Тарье нам не подходит – раз вы знаете, как все это произошло. Бессознательное воздействие, не так ли? Но продолжайте! Насколько я вас понял, Натаниель был некогда Тарье?
– Да, избранный теперь – Натаниель. А в промежутке никого не было.
Доктор сокрушенно покачал головой.
– А может, был кто-то до Тарье?
– Этого мы не знаем, но вряд ли. Натаниель сел на диване и сказал:
– Мы можем продолжить.
– Как хочешь, – сказал доктор. – Какой век? Натаниель призадумался. Тува пыталась разузнать о родителях Тенгеля Злого…
– Я выбираю этот период… – сказал он. – Предположим, что Тенгель Злой родился в… Так, минуту! Он был в пещерах в 1120 году. Нет, я бы хотел переместиться в период до его рождения. Чтобы не встретиться с ним. Скажем, в 1080 год!
Он рассуждал точно так же, как Тува. Но только она выбрала 1075 год и очутилась в Японии. Натаниель отставал от нее на пять лет. Но он ничего этого не знал.
Он снова улегся, и доктор погрузил его в транс. Однако ничего не произошло, он опять оказался в пустом пространстве.
– Что же нам теперь делать? – растерянно спросил он, после того, как вернулся назад и открыл глаза. – В тот период, когда Тенгель Злой жил на земле, я попасть не хочу, а если мы выберем еще более отдаленное время, то что это даст?
– Вот уж чего не знаю, – ответил Сёренсен. Натаниель перевернулся на бок и оперся на локоть. В нем проснулся азарт.
– Я должен побывать в 1080 году!
– Но если у тебя там нет инкарнации, тебе туда не попасть.
– Не скажите, – решительно возразил ему Натаниель. – Вы же опытный парапсихолог, ну а я обладаю уникальными способностями. Я хочу, чтобы вы перенесли меня в 1080 год, в то место, где находились родители Тенгеля Злого! Это должно быть где-то в Сибири.
Доктор возвел глаза к небу.
– Сибирь – час от часу не легче! А нельзя ли куда-нибудь поближе?
– Я обладаю огромной силой внушения, – не сдавался Натаниель. – Я смогу найти Туву, только если проследую ее путем. А она достаточно ясно сказала, что хочет разыскать родителей Тенгеля Злого. 1080 год – вполне подходящая дата. Вся проблема заключается в том, как найти это место. Ведь мы же ничего не знаем о его родителях, кроме того, что они пришли с востока, вместе с маленьким племенем. Говорилось об Алтайских горах, но это скорее предположение, чем реальный факт.
– Неужели в роду нет никого, кто бы знал это? – усомнился Йонатан.
– Даже шаманка Тун-сий из рода таран-гайцев не знала, откуда пришло это племя. Единственное, что нам известно, это что у них был тотем – рога яка.
– Вот как! – сказал доктор. – Яки водятся далеко не везде. Ну что, попробуем? Может быть, тебя попутно что-то и осенит?
– Отлично, – ответил Натаниель. – Тогда я прошу перенести меня в 1080 год, к месту нахождения родителей Тенгеля Злого в царстве яков.
– Нет, нет, нет, – запротестовал доктор Сёренсен. – Ты ставишь слишком много условий! Ты все время забываешь, что у тебя там нет инкарнации.
– Если кто-то и может такое сделать, то только Натаниель, – заметил Йонатан.
– Я попробую, – ответил Натаниель. – А вдруг получится? И еще… Йонатан… Если со мной произойдет то же, что и с Тувой, вызови Ганда, ладно?
– Я? Но я же не могу!
– Тогда попроси Бенедикту!
– Не дай бог, если с тобой что-то случится, тогда уж лучше не надо и пробовать!
– А кто же еще выручит Туву?
– Разве Ганд не может…
– Ты забыл, что ему нельзя попадаться на глаза Тенгелю Злому. Тенгель не должен знать о его существовании.
Йонатан отступился и со вздохом уселся на стул. Натаниель улегся, и сеанс начался заново.
В квартире не было слышно ни звука. Стояла полнейшая тишина. Доктор Сёренсен сосредоточился на самой сложной из всех задач, какие ему когда-либо выпадали: перенести человека во время, с которым он не связан, в абсолютно незнакомое место.
Так началось странствие Натаниеля во времени – странствие, которое повергнет их вскоре в ужас.

Предыдущая страница 5 Следующая страница


Маргит Сандему - В ловушке времени

В ловушке времени 6

11

Йонатану пришлось запастись терпением. Он сидел в сторонке, не шелохнувшись, – в комнате слышался лишь приглушенный голос доктора и ответы Натаниеля. В спаленке у Тувы стояла полнейшая тишина.
Йонатана так и подмывало пойти посмотреть, жива ли она еще. Но это помешало бы проведению сеанса, к тому же, она наверняка была в живых. Такое оцепенение может длиться долго. Может, годами?
Подумать только, в каком они оказались пиковом положении! Скоро им придется рассказать Винни и Рикарду о том, что стряслось с их единственной дочерью. Но как они это расскажут? Хватит ли у них духу?
Он снова стал прислушиваться к тихим голосам. Он уже потерял всякий счет времени, заметил только, что на лбу у доктора выступил пот.
– Так по-прежнему ничего и не видишь? – спросил Сёренсен охрипшим, усталым голосом.
– Ничего, кроме снежной бури на каких-то просторах. Я вижу это уже в течение какого-то времени, – невнятно добавил Натаниель. Он был в состоянии глубокого расслабления.
– Выходит, мы добрались до Сибири, а это уже кое-что значит, – произнес доктор. – Попробуем еще раз. Мы ищем становье маленького племени, тех, кого позднее окрестят Людьми Льда, а некоторых станут называть таран-гайцами. Правильно?
– Да.
– Мы определили для себя дату – первое марта 1080 года. Время – двенадцать часов дня. Давай искать севернее!
«Это безнадежная затея, – подумал Йонатан. – Неужели они действительно вообразили, что таким образом смогут разыскать родителей Тенгеля Злого?»
В этот же самый миг Натаниель тихонько вскрикнул от волнения.
– Погоди!
– Что ты видишь?
– Не пойму. По снегу что-то движется.
Они подождали.
Наконец Натаниель неуверенно произнес:
– Это… караван?
– Среди снегов? Странно.
– Нет, он не движется, они остановились на привал. Остановились в маленькой деревушке. Верблюды пережидают в стойле. Около них сложены тюки с товарами. Караван задержала в пути пурга.
– А людей ты не видишь?
– Нет. Вижу только низкие, убогие дома.
– Зайди в самый большой дом! Есть такой?
– М-м-м… да, есть.
Доктор Сёренсен обернулся неожиданно к Йонатану, по лицу его градом катился пот.
– Это просто невероятно, – прошептал он. – Представьте, а вдруг мы сумеем? Вдруг у нас получится?
– О-о, – простонал Натаниель. – Все исчезло.
– Виноват, – быстро ответил доктор. – Это я на минутку отвлекся. Но меня радует, что мое участие что-то да значит.
– Ну а как же, – сказал Натаниель, медленно поднимаясь с дивана. – Вы же очень опытный специалист. Однако все это весьма утомительно.
– Невероятно утомительно, – ответил доктор Сёренсен. – И для пациента, и для врача.
– Да. Ой! Йонатан, гляди, что с диваном – надо же, как я вспотел. И что только скажет Лисбет!
– Высохнет, – сказал Йонатан, посмотрев на диван, где темнели отпечатки спины и шеи Натаниеля. – Я дам тебе подложить сухое шерстяное одеяло. Если вы будете продолжать.
– Конечно, будем, – ответил Натаниель. – Только сперва немножко передохнем.
– Я сварю вам кофейку, – предложил Йонатан.
– Замечательно, – пробормотал доктор.
Подкрепившись кофе, они продолжили. Им не составило никакого труда восстановить связь с тем отрезком времени и местом, где они до этого были. Очень быстро Натаниель опять перенесся мысленно в маленькую деревушку.
– А теперь представь, что ты заходишь в дом, – сказал доктор.
Натаниель лежал с закрытыми глазами. После долгого молчания он тихо произнес:
– Уже зашел.
– Что ты видишь?
– Что-то вроде трактира, только у них это называется совсем иначе. Я вижу, тут сидят путешественники по торговым делам. Одни мужчины. Монголы, другие жители Восточной Азии. Но это мне ничего не дает.
– Чего же ты хочешь?
– Давай перенесемся на пять лет вперед.
– В 1085-ый?
– Да. День, время – те же самые. Но нам нужно найти Людей Льда, вернее, родителей Тенгеля Злого.
– И место то же самое?
– Нет, это нецелесообразно. Лучше-ка… Да, по-моему, караван направлялся на северо-запад. Подожди, я должен сначала проследовать за ним мысленно.
Мне кажется, что это важно, хотя я и не могу сообразить, почему.
Мысли Натаниеля устремились в ином направлении. Комнату окутала тишина. Йонатан посмотрел на часы и ужаснулся, обнаружив, сколько у них уже ушло времени.
– Да, – наконец подал голос Натаниель. – Я добрался до перепутья…
Там большой караван разделился на несколько маленьких. По-моему, я близок к цели. Доктор Сёренсен, вот теперь вы можете искать становье Людей Льда!
– Поищем вместе.
И опять в гостиной только и было слышно, что невнятное бормотание да тихие ответы. Однако уже через несколько минут Натаниель произнес задыхающимся от волнения голосом:
– Я вижу их! Вижу!
– Что же ты видишь?
– Древки с развевающимися полосками кожи! А венчают их рога яка! Да-да! Это что-то вроде палаточного городка – кажется, это юрты? Они утонули в снегу. Но только сейчас не метет, нет. День ясный. Ядреный.
Он поежился.
– Мне холодно.
– Зайди в юрту! Выбери самую подходящую! Натаниель долго раздумывал. Они живо представили себе, как он ходит и выбирает.
– Вот эта, – определил он наконец. – Я вхожу. Он ненадолго умолк, а потом произнес удивленным голосом:
– Возле кучки горящих угольев сидят две женщины. Они пекут хлеб. Кладут на раскаленный камень плоские лепешки из теста. Они разговаривают между собой. Я… понимаю их язык!
– Вернее, их мысли. Продолжай! О чем они говорят?
– Должно произойти что-то важное. Они готовятся к торжеству. Нет, это не торжество. Быть может, обряд? Я не понимаю толком, что они имеют в виду. А сейчас полог юрты откидывается, то есть шкура, что занавешивает вход. Появляется еще одна женщина. У нее монгольские черты лица, она очень красива. Те две женщины моментально встают и покидают юрту. Они боятся ее!
– Она молодая или старая?
– Не старая. Но и не такая уж молодая. Зрелая, красивая женщина. Она садится на корточки перед хлебами. Запевает песнь, начинает водить над ними руками. Мне кажется… она сведуща в колдовстве. Она поет какие-то заклинания, я их не знаю.
Натаниель замолчал.
– Что происходит теперь? – спросил Сёренсен.
– Ничего нового. Она по-прежнему сидит и поет. Лицо ее сияет, очевидно, она впала в экстаз. Это, несомненно, колдунья племени – или правильнее будет назвать ее шаманкой?
Они подождали. Чуткие брови Натаниеля слегка приподнялись. «До чего он сейчас красив, – подумалось Йонатану. – Сейчас, когда он отрешился ото всех житейских забот, внутренняя красота его проступила наружу с особенной силой. Натаниеля отличала необыкновенная доброта и любовь ко всему живому. В этом была его слабость. Но как побудить человека быть холодным и черствым, чтоб он одержал победу?»
Этого Йонатан не знал.
Натаниель оживился.
– В юрту заходит мужчина! Я… узнал его! Он один из тех, кто был на постоялом дворе. В отличие от этой женщины, он не принадлежит к степнякам. Он совсем другой национальности, и черты эти мне знакомы. Он… японец! Господи, да конечно же, он японец!
– Так вот она, японская ниточка, – констатировал Йонатан. – Продолжай!
– Они улыбаются друг другу. Он молод, моложе ее. Но ненамного. И… да, по-моему, он колдун! Он занимается черной магией.
– Почему ты так думаешь? – спросил Сёренсен.
– Он… он тоже совершает какой-то обряд. Но совсем по-другому. Мне кажется… Да, теперь я понимаю: он пришел вместе с караваном верблюдов, с востока. Из Японии. Похоже, он оттуда бежал, такое у меня ощущение. И он на самом деле сведущ в колдовстве! Они призывают злых духов.
– Значит, этот японский колдун заключил союз с шаманкой племени?
– Выходит, так. Сейчас он говорит. Должно быть, он прожил здесь сколько-то времени, потому что он изъясняется на их языке, хотя и довольно беспомощно.
– Ты понимаешь, что он говорит?
– Конечно! Его слова проникают в мое сознание в виде мыслей. Так что я все понимаю. Он говорит… Этой ночью они должны будут зачать ребенка. Ребенка, над которым будут совершены все магические обряды двух народов. Ребенка под… знаком зла! Ребенка, который станет таким злым, что в один прекрасный день он завоюет весь мир. Прости, но я не хочу присутствовать при этом зачатии.
– Ну хорошо. Ты хочешь увидеть что-нибудь другое?
– Да. Я хочу перенестись на три года вперед. Хочу последовать за этими людьми.
– Попробуем.
Это им далось с легкостью.
– Они перекочевали, – сообщил Натаниель сонным голосом. – Они и в самом деле кочевники. Я нахожусь у них в юрте. Там мать – и ребенок… Это злобный ребенок. Он мне не нравится! Если они и поставили перед собой такую задачу, то им это удалось. Им удалось произвести на свет бездушного, бессердечного ребенка. Несчастный мальчик!
– Что происходит?
– Появляется отец, тот самый японец. Он… дает ребенку пинка. Тот кричит. Бедный малыш, как отец может с ним так обращаться?
– Как выглядит ребенок? – не удержавшись, спросил Йонатан.
– Он очень красив. Но это холодная красота. О господи!..
Натаниель был в ужасе.
– Что случилось? – спросил Сёренсен.
– Мальчик, – а ему не больше двух лет, – схватил нож. Метнул и пронзил отцу горло. Боже, сколько крови! Мать кричит благим матом. Отец испускает дух.
– Может, оно и к лучшему, – пробормотал Йонатан. – Что происходит теперь?
– Мне… передаются мысли мальчика. Между прочим, его зовут Тан-гиль. Он готов убить и мать, – его раздражают ее крики. Но он оставляет ее в живых. Она может ему еще пригодиться. Так что на этот раз он ее пощадил… Нет, я не хочу дольше здесь оставаться. Мне не нравятся эти люди! Я должен исчезнуть прежде, чем мальчик меня обнаружит.
– Но что с ними происходит? – спросил Йонатан.
– Я вижу, как их изгоняют оттуда, это все из-за их колдовства. Они держат путь на северо-запад. Я не хочу больше ничего видеть.
– Все, они исчезли. Ну а как насчет Тувы? – спросил Сёренсен.
– Ее тут не было и в помине. Это был ложный след.
– Но где же она тогда?
– По-видимому, в Японии. По-видимому, она попала туда гораздо раньше. Она прослеживала жизнь отца в Японии, другого объяснения у меня нет.
– Но битва при Данноура произошла в 1185 году. Ровно через сто лет после виденных тобою событий!
– Да, вот этого я не понимаю. Не понимаю, какое отношение она имеет к этой битве.
– И все-таки ты туда хочешь? В Японию?
– Наверное, это самое лучшее.
– Тогда дыши глубже! Телом ты опять с нами.
Натаниель снова прошел длительную процедуру осторожного возвращения в настоящее. После чего открыл глаза и сел на диване. Как и в предыдущий раз, он весь был в испарине.
– Мне нужно принять душ, – пробормотал он. Однако не двинулся с места. – Я вижу, что таким способом до Тувы мне не добраться. Ее очень трудно найти, к тому же все это донельзя изматывает.
– Совершенно согласен, – подтвердил доктор.
– То есть что я хочу сказать: пусть даже я с огромным трудом и разыщу ее, все равно это ничего мне не даст. Я это сейчас почувствовал. В той юрте я был всего-навсего мыслью. На меня никто не обращал внимания. Но для того, чтобы помочь Туве, мысли недостаточно, – мне нужно установить с ней настоящий контакт. Поэтому у меня есть другое предложение.
– Какое же?
– Телепатия. Передача информации на расстоянии. Сумела же Тува проникнуть в мой сон и позвать меня. Доктор Сёренсен, что если я лягу рядом с Тувой и возьму ее за руку… Как, по-вашему, вы сможете погрузить меня в транс с тем, чтобы я попробовал установить связь с ее сознанием? Я говорю сейчас не о той Туве, которая потерялась в далеком прошлом, а о той, что лежит на кровати. Вы меня понимаете? Доктор поразмыслил.
– Отчего бы не попытаться? Я испробовал сегодня столько всего нового, что меня нисколько бы не удивило, если бы тебе – как раз тебе – удалось установить эту связь.
«Сегодня»? – подумал Йонатан и глянул в окно. За окном была кромешная тьма. Он не решился даже посмотреть на часы.
– Натаниель Гард, – с чувством произнес доктор Сёренсен. – Сотрудничать с тобой – настоящее удовольствие! Поверь мне, во всей стране едва ли наберется пяток людей с твоими способностями!
– Верно, и эта горстка людей, о которых вы говорите, целиком принадлежит к роду Людей Льда, – сухо сказал Йонатан. – Натаниель, Тува, Бенедикта, Криста… Не говоря уже о Ганде.
– И Эллен, – добавил Натаниель. – Она тоже обладает редкими способностями, хотя совсем этому не рада.
– Интересно было бы с ними встретиться, – заметил Сёренсен. – Однако вернемся к нашему плану. Что, приступим?
Натаниель выказал полную готовность.
– Душ я могу принять и потом. Похоже, мне опять придется-таки попотеть.
Стараясь не шуметь, они зашли в спальню. Тува лежала без изменений. Они подвинули ее поближе к стене, и Натаниель улегся рядом с ней на спину. Он взял ее за руку, после чего доктор Сёренсен укрыл их обоих одеялом.
– Мой мозг должен быть полностью свободен от всякой информации, – сказал Натаниель. – Только так я смогу получить от Тувы какой-то сигнал. Если это возможно.
То же самое подумали про себя и доктор с Йонатаном: если это возможно – получить хоть какой-то сигнал от живого трупа.
На этот раз Йонатану показалось, что время тянется невыносимо медленно; он сидел и думал о том, что надо бы включить батарею и приготовить им чего-нибудь поесть, однако не решался пошевельнуться. Он не мог знать, что происходит в сознании у Натаниеля и Тувы. Единственное, что он знал – это что они с доктором Сёренсеном должны соблюдать абсолютную тишину. Натаниель не мог с определенностью обещать, что сможет рассказать им что-либо в ходе эксперимента. Он не думал, что это возможно. Но он обещал сделать им знак рукой, – той, что лежала поверх одеяла, – если контакт будет все-таки установлен.
Пока что ничего не происходило.
А ведь они начали час с лишним назад.
Йонатану хотелось встать и размяться, – он уже все себе отсидел, хоть стул был и мягкий.
Доктор Сёренсен сидел, накрыв своей ладонью руку Натаниеля, чтобы усилить воздействие.
Вдруг они оба замерли.
Рука у Натаниеля чуть дрогнула. Он приподнял едва заметно три пальца – и тут же их опустил.
Доктор и Йонатан обменялись взглядом. Напряжение в спальне достигло своей наивысшей точки.
Натаниель действительно получил сигнал.
В течение истекшего часа он сосредоточил все свое внимание на Тувиной душе и сознании – или говоря проще, на мире ее представлений. Первые полчаса все было мертво и глухо, он ощущал лишь медленно проплывающую тишину.
Однако он всецело сосредоточился, вытеснив таким образом из своего сознания все остальное. Даже Эллен, которая неизменно присутствовала в его мыслях. Все, абсолютно все было подчинено Туве.
И вот он пришел, слабый-слабый сигнал, откуда-то очень издалека.
Вначале только это и было.
Но потом медленно, с промежутками в несколько минут, стали пробиваться какие-то звуки, напоминающие слова.
И наконец… он сумел уловить тонкий, слабый, растерянный голос:
«Я спешила… через леса и моря… через века…»
Но тогда это не та Тува, которая лежит рядом! А Тува из затерянной страны.
Разумеется! Тува, что кричала во сне, взывала к нему издалека. Он должен был быть готов к этому.
Тоненький голосок продолжал:
«Я за тридевять земель от тебя… Но может быть, ты сейчас меня слышишь? В своем далеке?»
«Да, Тува, да, я слышу тебя, – ответил он мысленно. – Я хочу помочь тебе. Где ты?»
Ее голос звучал так жалобно, что у него сжалось сердце.
«Я в Японии, – прокричала она. – Я не могу вернуться назад».
«Почему?»
«Меня заточил сюда Тенгель Злой. Я шла по ложному следу. Моя инкарнация…»
«Я слушаю. Так что с ней?»
«Она принадлежит к боковой ветви, которая осталась в Японии. Отец Тенгеля Злого родом отсюда, ты это знал?»
«До сегодняшнего дня – нет. И ты по-прежнему в своей инкарнации?»
«Да. Мне из нее не выйти. Он намерен оставить меня здесь, пока я ему не понадоблюсь».
«Как Эрлинга Скогсрюда. А что ты знаешь о своей инкарнации?»
«Ее зовут Сэдзуко, она придворная дама в штате маленького императора. Через четыре года она должна умереть, и тогда я тоже умру. Но Тенгель Злой рассчитывает, что я ему пригожусь раньше. То есть, пригожусь в настоящем».
Натаниеля пробрала дрожь.
«И тогда ты сохранишь себе жизнь?»
«Думаю, что да. Натаниель, я хочу домой», – взмолилась она.
«Ты знаешь, как должна умереть Сэдзуко?»
«Нет. Знаю только, что это произойдет через четыре года».
«А в каком году ты сейчас?»
«По нашему летосчислению в 1181-ом. Я сама его выбрала. Век Тенгеля. Это было глупо!»
1181 год. Натаниель подсчитал в уме. «Тува, тогда я знаю, как она умрет. В 1185 году произойдет большое сражение при Данноура, и весь клан Хейке погибнет. Включая императора, и, по-видимому, всех придворных дам».
«Натаниель, я не хочу умирать!»
«А ты и не умрешь. Мне кажется, я знаю, что нам делать».
«Скажи мне!»
«Я не могу спасти тебя, пока жива Сэдзуко. Ты находишься во власти Тенгеля Злого, и, кроме того, мы не можем вторгаться в уже прожитые жизни, вмешиваться в судьбы ушедших людей. Мы должны подождать, пока Сэдзуко умрет – и в момент ее смерти я попытаюсь освободить тебя».
«Но это ужасно! – простонала она. – Это же будет только через четыре года! Мы не можем столько ждать. Скоро Тенгель Злой воспрянет от сна и выйдет на свет, он сам так сказал, и тогда мне придется служить ему».
«А ты этого хочешь?»
«Нет, нет», – зарыдала Тува.
«Хорошо! Тогда слушай меня внимательно. Я избавлю тебя от долгого ожидания. Я направлюсь, в обход времени, прямо к битве при Данноура. И там тебя встречу».
«Но до этого еще целых четыре года!»
«Да, для Сэдзуко. Но не для тебя. К моменту моего появления она уже проживет эти четыре года. Благодаря моему вмешательству ты тотчас же перенесешься в 1185-ый, потому что мысли мои будут нацелены именно на этот день. „Двадцатый четвертый день третьего месяца при Данноура в провинции Нагато“. Видишь, какие у нас точные сведения, так что мы можем попасть прямо к битве. Я знаю, где находится Данноура, – когда у нас был перерыв, я сверился с картой. Это на берегу пролива Шимоносеки, в южной оконечности самого большого в Японии острова Хонсю. И вот что любопытно: на карте Данноура не значится, но в рукописях, которыми я воспользовался, один раз упоминается название Шимоносеки».
«О, Натаниель, мне так не хочется тебя во все это впутывать!»
«Успокойся, все будет хорошо. В момент смерти Сэдзуко я буду рядом с тобой».
Судя по голосу, Тува несколько приободрилась. «Сделай все, что можешь! Я должна к вам вернуться!»
«Тува, я буду с тобой. Положись на меня! До скорой встречи!»
«Натаниель, не оставляй меня!»
Но он уже отрешился от нее и приготовился к медленному возвращению во внешний мир.
Он открыл глаза и сел на кровати.
– Ну что? – крикнули в один голос доктор Сёренсен с Йонатаном.
Натаниель покрутил головой и начал рассказывать. Он постарался как можно точнее воспроизвести свой разговор с Тувой.
– А теперь, доктор Сёренсен, – неожиданно произнес он, – теперь начинается новая фаза, новый эксперимент. Я не могу пойти в бой, вооружившись одними мыслями. На этот раз я должен быть самим собой.
– Но это невозможно, – вырвалось у Йонатана. – Ты не можешь переместиться в прошлое и душой и телом одновременно!
– Нет, конечно, нет. Я вернусь туда в образе другого человека. Одного из тех, кто упоминается в этих рукописях. И вы, доктор Сёренсен, должны мне в этом помочь.
– Ничего не получится! Единственно, что я могу, это дать тебе возможность заглянуть, так сказать, в твои предыдущие жизни. В битве при Данноура ты, разумеется, не участвовал. Так что я тут ничем не могу помочь.
– Все это ерунда! Вы и так уже раздвинули границы ваших возможностей, верно ведь?
– Да.
– Ну вот, значит, вы знаете, на что мы с вами способны. Нам осталось только выбрать подходящего человека, в которого сможет переселиться моя душа.
Йонатан с доктором обомлели от изумления.

12

Натаниель стал гораздо увереннее в себе, чего Йонатан раньше за ним не замечал. Прежней нерешительности как не бывало, – он словно бы неожиданно прозрел и осознал свою силу.
«Давно бы так, – подумал Йонатан.
И вместе с тем у него было ощущение, что пока им еще неизвестно, в чем подлинная сила Натаниеля. Натаниель наверняка и сам этого не знал.
– Мне важно найти подходящего человека, – повторил этот удивительный избранный, в котором перемешалось столько наследственных черт. – Это должно быть конкретное лицо, чье имя нам известно. Я не могу взять и сказать: «Хочу, чтоб моя душа переселилась в воина клана Хейке, а какого – неважно». Так не годится.
Доктор Сёренсен был с ним согласен.
– Итак? Кого мы знаем? Натаниель задумался.
– Этот человек должен быть рядом с Сэдзуко в момент ее смерти… И это должен быть мужчина – раз у меня мужская душа. Ибо различия в психике мужчин и женщин, способе их мышления налицо, несмотря на то, что иные психологи и пытаются внушить нам обратное. Проблема заключается в том, что членов клана Хейке, которых мы знаем по именам, можно пересчитать по пальцам.
Сёренсен стоял, прислонившись к стене; ему казалось, что все это происходит во сне, а не наяву. Перед ним сидел, судя по всему, умный и здравомыслящий молодой человек и рассуждал о том, как ему перенестись в битву, которая произошла около восьмисот лет назад! В Японии! Да еще требовал, чтобы он, доктор Сёренсен, помог ему в этом!
Но что всего поразительнее, – доктор верил в него и готов был ему помочь.
Хорошо, что рядом не было ни одного приверженца традиционной медицины или какого-нибудь педанта из здравоохранительных органов.
– Так кого мы, собственно говоря, знаем? – повторил доктор.
– Императора Антоку? – тихонько подсказал Йонатан.
– Фактически только его, – ответил Натаниель. – Но ему было всего восемь, и вероятнее всего, он умер прежде Сэдзуко. Вы же знаете, что его бабка, вдова Ний, первая бросилась в море – вместе с маленьким императором. Надо полагать, придворные дамы последовали ее примеру…
Сёренсен кивнул.
– Так поступали в Японии в старые времена. В ту пору у людей было необыкновенно развито чувство чести. Честь и верность ставились превыше всего.
Натаниель все еще пребывал в раздумьях.
– Ни одного мужского имени в клане Хейке. Значит, нам надо перейти во вражеский стан. Там выбор чуть побольше.
– Ёшидзуне Победоносный, – предложил Йонатан, украдкой заглянув в полученные из посольства бумаги.
Натаниель криво улыбнулся.
– Да уж, быть победителем куда как заманчиво. Только вряд ли он ступил на борт императорского корабля, – для этого он слишком почитал Сына Солнца, он же был напичкан суевериями и предрассудками. Мне бы подошел и могучий Бенкей – не будь он верным слугой и тенью шидзуне. Кажется, я нашел! Предводитель клана Гэндзи, старший брат Ёшидзуне – Ёритомо. Нам мало что о нем известно. Но это приемлемая кандидатура. И знаете, почему? На его глазах его младший брат стремительно становится победителем, героем. Ёритомо боится быть обойденным. Так что он вполне мог захватить императорский корабль, наверняка он считал, что теперь, когда Япония осталась без императора, верховная власть должна перейти к нему. К вашему сведению, в клане Гэндзи тоже были императорские отпрыски.
– Эк ты рассуждаешь, – усмехнулся Йонатан, который был на девять лет старше Натаниеля. – Но… исходя из своего скромного военного опыта, я считаю, что твои слова звучат довольно-таки убедительно. Попытка не пытка.
– Ты уверен? – мрачно улыбнулся Натаниель. – Ты повторяешь избитую фразу, не задумываясь над ее смыслом.
– Да, действительно, – смущенно ответил Йонатан.
– Доктор Сёренсен, я готов.
– Бог ты мой, да как же я это сделаю? – запротестовал доктор. – Я никогда подобными вещами не занимался.
– У нас должно получиться, – сказал Натаниель. – Как же еще мы вернем Туву к жизни? Перенесите меня в Японию, к Данноура на берегу пролива Шимоносеки, в двадцать четвертый день третьего месяца 1185 года. Скажем, за полчаса до смерти Сэдзуко. Я должен иметь в запасе немного времени, чтобы сориентироваться. Пусть я сделаюсь Ёритомо Минамото, старшим сыном Ёшитомо Минамото и верховным вождем клана Гэндзи!
– И как это ты все помнишь, – поразился Иона-тан.
– Я должен быть уверен, что попадание будет прямым, – ответил Натаниель, укладываясь на диване в гостиной. В спаленке, где лежала Тува, было слишком тесно. Кроме того, этот сеанс требовал полной сосредоточенности, тишины и спокойствия. Тувино же безжизненное присутствие могло отвлечь Натаниеля, а то и парализовать его волю.
Йонатан украдкой посмотрел на часы. Было уже далеко за полночь, но им было не до сна и не до еды. Они всецело погрузились в решение стоявшей перед ними задачи. Ведь наутро Винни с Рикардом определенно забеспокоятся и станут гадать, где же все-таки находится Тува. Они начнут искать ее; Рикард, вероятно, прибегнет к помощи своих коллег-полицейских, Винни начнет обзванивать родственников – и от Волленов они узнают, в чем дело. После этого они приедут сюда. Это надо предотвратить!
Доктор Сёренсен внутренне собрался для проведения сложнейшего в его жизни эксперимента. Но он совершенно не верил, что у них что-то получится.
Правда, он не знал до конца, что же представляет собою Натаниель. Избранный в роду Людей Льда. Потомок ангелов тьмы, демонов ночи и демонов бури, вдобавок – седьмой сын седьмого сына.
Недостаток Натаниеля заключался в том, что он был чересчур скромен и предпочитал умалчивать о своих достоинствах. Теперь ему предстояло показать, на что он способен.
Он слышал, как приглушенный голос доктора Сёренсена стал мало-помалу от него отдаляться.
– Ты погружаешься, – безостановочно твердил этот голос. – Погружаешься все глубже и глубже…
Но не в себя, ибо ты должен перейти в тело другого. Ты погружаешься сквозь слои времени… Сквозь века… Ты минуешь XIX век, XVIII-ый. Ты уже в XVII веке. Но ты погружаешься еще глубже… XVI век. XV век… Натаниель чувствовал, что доктор слабо верит в успех их начинания.
– Продолжайте, не останавливайтесь, – тихо проговорил он. – Все идет прекрасно, продолжайте!
– XIV век, – уже с большей уверенностью произнес Сёренсен. – Теперь ты в XIII веке. Ты погружаешься еще глубже, но теперь уже медленнее…
Сознание Натаниеля постепенно замирало, всякая работа мысли прекратилась, он лишь воспринимал указания.
– 1190… 1189… 88… 87… 86… 1185 – оставайся там!
Сёренсен говорил очень медленно, очень тихим, убаюкивающим голосом.
– Сейчас ты перемещаешься в пространстве. К востоку. Ты паришь над землей.
До этого Натаниелю очень помогало его активное воображение. Ему ничего не стоило мысленно вернуться назад через столетия, он видел, как время поворачивает вспять, как условия жизни людей становятся все более и более примитивными, видел самые разные эпохи…
Теперь ему пришлось избрать другой способ вживания. Времени у него на это ушло немного, но потребовало немалого умственного напряжения. Наконец он слабо кивнул доктору. Он видел себя парящим высоко над землей.
– Ты смотришь вниз, – монотонным, усыпляющим голосом продолжал Сёренсен. – Швеция. Ты ее видишь?
– Да.
– Мы медленно движемся дальше. Балтийское море – Финляндия – бескрайняя Русь.
Обозначая географический ландшафт, доктор делал большие паузы. Так что у Натаниеля было достаточно времени, чтобы представить себе все эти страны.
– Вот и Сибирь, ты только что там побывал, и эти безлюдные места тебе хорошо знакомы. А сейчас ты пролетаешь над Северным Китаем, Монголией… Кореей. Над проливом… Тебе нужно на южную оконечность японского острова Хонсю. Пролив Шимоносеки. Ты уже там. У Данноура. Натаниель? В чем дело?
Йонатан с доктором испуганно над ним склонились. Он глубоко, со стоном втянул в себя воздух – и замер, перестал дышать.
– Натаниель! – закричал Йонатан.
Его подхватило и закружило и с нечеловеческой силою поволокло вниз, к земле, его словно бы затягивало в гигантскую воронку. Он пробовал сопротивляться, ибо внутренний голос кричал ему об опасности, однако все потуги его были тщетны. Он пустился в странствие, которое вело в неведомые измерения.
Сердце бешено колотилось в груди, он испугался, хотел сказать доктору, но не смог. Он был беспомощен, целиком во власти некой удушающей силы. «Время и пространство – это тебе не игрушки, – с тоскою подумал он. – Господи, и что я только затеял?»
И вдруг все вокруг него стихло. По крайней мере, на миг. Переведя дух, он сделал знак доктору, что с ним все в порядке.
– Что это было? – спросил Йонатан.
Натаниель нетерпеливо качнул головой.
– Продолжайте, – прошептал он. Озабоченно вздохнув, доктор сказал ему:
– Ты на берегу у Данноура…
– М-м-м-м… Да, я уже там.
– Что ты видишь?
– Корабли, – прошептал Натаниель еле слышно. – А вокруг клубится туман, или дым. Вижу, как переливаются яркие знамена и стяги. Вижу старинные, очень красивые суда. Воинов, стреляющих из лука. Кровь… Слышу крики, шум. Скрип и грохот сшибающихся кораблей. Я попал в разгар большого сражения. Берег тоже усеян воинами…
От волнения доктор Сёренсен едва мог выговорить полслова, где уж там было думать о «правильной», убаюкивающей интонации. Его метод сработал! Сработал!
По крайней мере, на данный момент.
Теперь оставалось лишь довершить начатое. Переселить Натаниеля Гарда в другого человека.
Интересно, что из этого выйдет?
– Сражение уже подходит к концу. Через полчаса маленький император умрет. Ты должен быть на борту главного корабля Гэндзи. Ты нашел его?
Натаниель отвечал прерывистым шепотом и до того тихо, что они вынуждены были наклониться к нему, чтобы его расслышать. Он пытался отогнать от себя предчувствие надвигающейся опасности, но ему это не удавалось. Его преследовало ощущение, что кто-то неусыпно следит за ним, подстерегает каждый виток его мысли…
– Да, я нашел… главный корабль, – выдавил он с трудом. – Сейчас у нас… Час Зайца, кровавый день на исходе… Отлив… означает… гибель… для Тайра…
– То есть для клана Хейке?
– Да. Море… окрашено их кровью… А их знамена… лежат на воде как багряные осенние листья.
– Ты сумеешь найти вождя Гэндзи? Ёритомо? Ищи его!
«Опасность, опасность! Взгляни наверх, по сторонам, разве ты не видишь?»
Нет, Натаниель ничего не видел, кроме того, что кругом люди убивают друг друга. Это уже само по себе было страшно, однако голос, набатом звеневший у него в голове, предупреждал о коварном умысле и происках, направленных против него самого, незваного пришельца из будущего.
– Он… Я вижу вождя. Но это не Ёритомо. А какой-то молодой юноша, очень молодой. Должно быть, это его младший брат, Ёшидзуне, тот, что стал народным героем! Да, это он, потому что рядом с ним могучий Бенкей. Постой! А там где-нибудь… говорилось… что Ёритомо принимал участие… в этой битве?
Они стали вспоминать. Йонатан порылся в бумагах.
– Нет, – сообщил он. – Победа при Данноура была целиком делом рук Ёшидзуне.
Натаниель занервничал. Все шло не так, как они задумали. Предчувствие опасности сводило его с ума, он хотел как можно скорее вернуться назад, но сначала ему нужно было разыскать Туву.
– Значит, Ёритомо здесь нету, – тусклым голосом проговорил он. – Я должен… Нет. Перенесите меня сперва на корабль Сэдзуко!
– На императорский корабль клана Хейке? Тогда ищи его! – приказал доктор.
Они подождали. У Натаниеля, который по-прежнему лежал с закрытыми глазами, был донельзя усталый, измученный вид. А разумно ли все это? – спросил самого себя Йонатан. Но ведь другого выхода у них не было.
– Я… нашел… императорский… – прошептал Натаниель, не сумев даже закончить предложения. – Но мне… не справиться… одному. Я должен… переселиться… в кого-то… из здесь присутствующих. Почерпнуть в ком-то силу…
Казалось, он дошел до полного изнеможении.
– Должен спрятаться.
Последние слова были им непонятны.
– Что ты имеешь в виду? – спросил Йонатан. Натаниель не смог на это ответить. Он лишь повторил:
– Я должен почерпнуть в ком-то силу.
– Да, но в ком? – сказал Йонатан. – В Ёшидзуне?
– Нет. У маленького императора есть телохранитель, как я погляжу. Высокий, сильный и… преданный… воин.
Натаниель едва заметно улыбнулся.
– Он бы мог сойти… за человека… из рода Людей Льда… Голос его пресекся.
– Натаниель, – позвал доктор Сёренсен, легонько трогая его за руку.
Натаниель заговорил снова, голос его был тих, как дыхание:
– Я… не знаю… как его зовут. Могу ли я… перейти… в него?
Все это было для доктора полной неожиданностью, мысли его сбились, однако же он быстро оправился и, подумав, сказал:
– А почему бы и нет? Ты же видишь перед собой конкретного человека. Какое имеет значение, как его зовут?
– Это даже… лучше… что он… из клана Хейке. Я хочу этого. Он… приближается… ко мне…
Видя, что Натаниеля опять оставляют силы, доктор быстро сказал:
– Войди в него! Немедленно! Ну давай же!
Лицо Натаниеля передернулось болезненной гримасой. Они подождали. На этот раз ожидание затянулось. Надолго.
– Ты уже там? – не выдержав, встревоженно спросил Йонатан.
Натаниель ответил – уже окрепшим голосом, вот только…
Они переглянулись.
– Не может быть, – прошептал Йонатан.
– Боже мой, – подавленно сказал доктор. – Он ответил нам по-японски!
Правда, он тут же опомнился и обратился к Натаниелю со следующими словами:
– Не думай о нас ни минуты, не трать свои силы на разговоры с нами! Выполняй скорее свое задание! Натаниель не откликнулся.
После того, как приложив последнее, отчаянное усилие, Натаниель проник в сознание обреченного на смерть воина, им овладело совершенное изнеможение. В таком состоянии люди легко раздражаются, это произошло и с ним.
Он злился на Туву, которая заварила всю эту кашу, – он предвидел, что борьба за ее освобождение будет трудной и чрезвычайно запутанной, а у него уже иссякла энергия! Правда, ему передалась сила воина, он это почувствовал, но одновременно передалось и его отчаяние и невыразимая скорбь, оттого что он не мог защитить малолетнего императора, а еще – его бешеная ненависть к Гэндзи, которые уже брали с бою крайние корабли Хейке. Скоро они будут здесь…
Он должен поскорее найти Сэдзуко!
Высокородная вдова Ний уже облачилась в серое траурное одеяние. Маленький император, дрожащий, растерянный, стоял на палубе, прижав к груди руки. При виде этого несчастного ребенка Натаниеля охватило чувство безмерного сострадания. А поодаль беспомощно рыдали придворные дамы, пытаясь побороть охватившее их смятение. Но…
«Которая же из них Сэдзуко?» – с ужасом спохватился Натаниель.
Судя по всему, не знал этого и воин, ведь Натаниель читал все его мысли.
Вот незадача! Не будь Натаниель так взволнован, он посмеялся бы над самим собой. Однако ситуация была слишком серьезной, слишком опасной и слишком непредсказуемой. Он должен постоянно быть начеку – иначе он тоже рискует завязнуть в прошлом.
Как же ему установить связь с Тувой? Как найти ее душу?
Ведь уследить за всеми придворными дамами в их смертный час он не сможет.
Между тем битва подходила к концу. Воины Гэндзи захватывали один корабль за другим, сметая всех и вся на своем пути.
Натаниель, скрывающийся под обличьем воина Хейке, находился слишком далеко от придворных дам.
Этого он не учел. Когда Сэдзуко будет умирать, ему необходимо быть рядом.
Безнадежная затея. Не лучше ли все это бросить?
К тому же, этот воин, призванный защищать своего императора и вдову Ний, вероятнее всего, погибнет раньше Сэдзуко.
Как Натаниель мог проявить такую недальновидность?
Правда, ему некого было особенно и выбирать.
Враг уже взял третий от них корабль. Со всех сторон на них со свистом обрушивались стрелы. Воин Натаниеля отчаянно отбивался – вместе с горсткой своих соратников, преданных императору.
Натаниелю было жаль терять время на бесполезное сопротивление.
Но вот… Ний подхватила на руки маленького императора. Натаниелю передалось безутешное горе воина.
Неожиданно его осенило.
Он начал усиленно внушать воину свое желание. Тот недоуменно остановился и, бросив сражаться, повернулся лицом к великолепно разубранной палубе.
Чужая воля подавила в нем внутреннее сопротивление.
Он крикнул:
– Сэдзуко!
Казалось, он сам не понимает, что происходит. Натаниель же добился желаемого. Семеня ножками, обутыми в сандалии на толстой подошве, вперед вышла маленькая хорошенькая японка с испуганными глазами, по щекам которой градом катились слезы. Воин снова повернулся лицом к врагу. Маленькая Сэдзуко – в устах японца ее имя прозвучало совсем иначе – растерянно вернулась на свое место. Придворные дамы были удивительно друг на друга похожи, но на Сэдзуко было кимоно с красным узором, перевязанное красным поясом – оби.
Теперь Натаниель знал, где находится Тува. Но этого мало. Он должен приблизиться к ней вплотную.
На соседнем корабле уже хозяйничал враг.
И тут Ний бросилась вместе с маленьким императором в море.
Придворные дамы вскричали от ужаса. Натаниель почувствовал, как сердце воина раскаленным железом ожгло отчаяние. Он знал: охваченный неукротимой яростью, воин будет рубить врага до последнего вздоха.
Но ему нельзя было дать умереть. Умереть так скоро.
Натаниель видел, как придворные дамы застыли у борта в ужасе и растерянности. Ибо Ний сказала: кто желает, может следовать за ней.
Однако они медлили. Еще каких-нибудь несколько секунд, и им будет уже нечего выбирать…
И вновь Натаниелю пришлось направить мысли воина Хейке к Сэдзуко. Этот человек должен… да, он должен почувствовать безграничную любовь к девушке.
Но каким образом все это…
Эллен. Натаниель подумал об Эллен, представил, что воин – это он сам, а Сэдзуко – Эллен. И вот так ему удалось пробудить в воине истинное, глубокое чувство.
«Ты ее любишь, внушал ему Натаниель. Любишь ее так же, как я люблю Эллен. Ты хочешь умереть вместе с ней, ты хочешь этого, хочешь!»
Воин медленно опустил свой меч. Он искал глазами Сэдзуко.
Когда в жизни Тувы-Сэдзуко наступила резкая перемена, Тува сперва ничего не могла понять.
Только что она ходила по дворцу в Киото, где царил траур, и со страхом думала, что через четыре года ей предстоит умереть.
И вдруг ее поглотил новый водоворот, опять закружило во времени – и вот она уже очутилась на палубе корабля на закате дня.
Она заметила, что повзрослела. Ей – Сэдзуко – довелось многое пережить.
«Корабль, – подумала она в панике, – с этого момента в ее сознании возобладали Тувины мысли. – Снова судно, я хочу сойти на берег, с меня хватит потерпевшей крушение „Стеллы“, у меня напрочь отбило охоту к морским путешествиям.
Я хочу на берег!»
Но это было неосуществимо.
«Что я здесь делаю? В воде плавают мертвецы На носу корабля сидят несколько вельмож в высоких черных головных уборах и молятся своему богу-защитнику. Они сидят очень прямо, скрестив ноги, положа руки на колени. Время от времени они отдают поклон, касаясь лбом палубы.
И тут она вспомнила.
«Я – Сэдзуко, сегодня я должна умереть. Это же битва при Данноура. Натаниель обещал перенести меня на четыре года вперед. Что он и сделал. Он должен спасти меня. Но только где же он?
Натаниель! Где ты, я не хочу умирать! Я стою в окружении придворных дам, которые до смерти перепуганы, я – Тува и Сэдзуко одновременно, и обе они испытывают одинаковый страх. Я должна попытаться стать одною из них, – эта раздвоенность меня угнетает. Я, Сэдзуко, связана обетом верности госпоже Ний и маленькому императору, а я, Тува, ищу Натаниеля, который должен был прийти сюда, но не пришел – и противоречивые устремления двух людей в одной душе никак не соединяются, что бы мне такое придумать, я вижу, живой мне отсюда не выбраться, я, Тува, умру вместе с Сэдзуко…
Эти четыре года – что за это время произошло? Тенгель Злой должен был воспрять ото сна – в настоящем, – только я ничего не могу припомнить. Сэдзуко стала на четыре года старше, ну а что было со мной, с Тувой?
Ничего не понимаю! Я хочу покинуть этот корабль…
Добраться вплавь до берега?
Слишком далеко, не доплыть. Я тут же заполучу стрелу в спину. И потом, я не могу оставить императора. Мое место рядом с ним, я повсюду обязана за ним следовать.
Они наступают! Враг подходит все ближе, сколько уже наших людей погибло! Я боюсь, боюсь, я всего лишь маленькая японская девушка, которая только-только вступила в жизнь, я…
Кто-то окликнул меня по имени.
Кто-то крикнул: «Сэдзуко!». Мужской голос. Из мужчин я никого здесь не знаю, я знаю только тех, кто состоит при дворе, но только они на других кораблях.
Кто же меня звал?
Могучий воин, что стоит на носу корабля! Что поклялся до последней капли крови защищать императора. Это крикнул он».
Она неохотно вышла вперед. Воин пристально посмотрел на нее.
Что ему от нее нужно? Откуда он знает ее имя?
Но он уже стал к ней спиной. Ничего не понимая, она вернулась на место.
Обезумев от страха, придворные дамы кричали на крик.
«Вдова Киёмори, Ний, прыгнула за борт. Вместе с маленьким императором Антоку!
О боги, что же нам теперь делать? Она просила, чтобы мы следовали за ней.
Враг… ступил уже на корабль. Нам здесь дольше нельзя оставаться!
НАТАНИЕЛЬ! ПОМОГИ МНЕ!»
Придворные дамы не знали, как быть. Они совсем потеряли голову.
В конце концов они попрыгали в воду, спасаясь от разъяренных врагов, устремившихся на их корабль. Все смешалось.
Последнее, что увидела Тува, когда Сэдзуко бросилась за борт, это как могучий воин Хейке ринулся к ней, выкрикнув ее имя. Пробив себе дорогу мечом – и положив немало врагов, – он прыгнул следом за нею в воду.
Он позвал Сэдзуко, но Туве неожиданно все стало ясно. Ибо возгласу воина сопутствовали и мысли – и мысли эти были обращены к ней, Туве!
Придворные дамы не обладали мужеством Ний.
Тува видела, как они испуганно барахтаются в воде, окрашенной кровью убитых, как воины Гэндзи хватают их и волокут к берегу. Сэдзуко же думала в этот момент о своем императоре, маленьком мальчике, который решился жизни, к горлу ее подступили слезы, она задохнулась и начала опускаться на дно.
Воин-Хейке держался рядом. Она видела, как вода вокруг окрасилась красным, и поняла, что он получил смертельную рану. Но невзирая на это, он обнял ее и крепко прижал к себе – и тут в голове у Тувы зазвучал голос Натаниеля.
«Я с тобой, Тува, все будет хорошо. Посылай мне свои мысли. Когда Сэдзуко испустит последний вздох, ты скажешь мне – и я освобожу тебя».
«О, Натаниель, – мысленно простонала она в ответ. – Ты все-таки пришел! Ты тут, со мной!»
Туве сразу же полегчало, правда, ей одновременно передалось смятение бедняжки Сэдзуко, которая боролась со смертью. Сэдзуко разрывалась между верностью императору, к которой примешивалась доля сомнения, и неудержимым желанием всплыть на поверхность и глотнуть воздуху! Однако умирающий воин держал ее железной хваткой, – все было предрешено.
«Маленькая Сэдзуко, – подумала Тува. – Бедная девочка! Но ты бы так и так умерла, понимаешь? Ты умерла уже восемьсот лет назад».
«Я должен выбраться отсюда прежде, чем он умрет, – подумал Натаниель. – Иначе может случиться так, что она ненадолго, но переживет его. И что тогда? Тогда я не успею освободить Туву».
Под конец Сэдзуко сдалась. На взбаламученную поверхность начали всплывать пузыри. Тува чуть не задохнулась от сострадания, притом что ей физически передалось ощущение удушья.
Воин все еще истекал кровью.
«А не нарушаем ли мы тем самым ход времени?» – задумалась Тува.
«По-моему, нет, – ответил ей мысленно Натаниель. – Ты имеешь в виду то, что я заставил воина последовать за Сэдзуко? Но ведь это совершенно неважно, где он умрет – в море или на корабле. О господи, только бы он продержался еще немного!»
В воде что-то блеснуло, отбросив косой и дрожащий блик. Священное Зерцало, одна из императорских регалий.
«Натаниель… Вот оно! – задыхаясь, проговорила Тува. – Она… умирает… О, как ей горько уходить! Натаниель, мне за нее так больно!»
«Итак, время пришло. Тува Бринк из рода Людей Льда, покинь свою темницу – чужое тело и душу, и следуй за мной обратно в 1959 год! Я, Натаниель Гард из рода Людей Льда, из рода черных ангелов и демонов, приказываю тебе… Не медли!»
Тува почувствовала, как тело Сэдзуко обмякло, и вместе с тем это было словно бы вне ее. Это уже происходило не с ней. Последнее, что она успела увидеть, – как воин ослабил свою хватку, и девушка выскользнула из его объятий.
«Прощай, Сэдзуко», – с грустью подумала Тува.
Она вынырнула на поверхность, поднялась над водой. Это принесло ей огромное облегчение. Теперь она свободно парила в пустом пространстве, где не было ни души, где не было ничего, кроме индигово-синей тьмы с клубящимися облаками.
И тут она увидала Натаниеля! Он стал зримым! Правда, очертания его фигуры были неясные и размытые, ведь он был всего-навсего порождением мысли, но это был он. У нее отлегло от сердца. Оглядев себя самое, она поняла, что и он ее видит. Тоже смутно, но – видит.
И они могли теперь разговаривать, а не просто обмениваться мыслями.
– Ну что, Тува, – произнес Натаниель. Даже голос его, и тот звучал несколько приглушенно. – Теперь мы должны сосредоточиться на том, чтобы вернуться назад. Надо, чтобы доктор Сёренсен вывел тебя из коматозного состояния.
– Да. Спасибо тебе, Натаниель!
– Подожди благодарить. Я попытался вернуть тебя – и себя, разумеется, – назад в Осло, в 1959 год, но, очевидно, этого недостаточно. Попробуй связаться с доктором Сёренсеном!
– Да, я по…
Она замерла на полуслове. Сквозь клубящиеся облака проступило чье-то лицо. Отвратительное лицо, пышущее гневом, злобой и ненавистью. Всмотревшись, они различили маленькое, скукоженное, мерзкое на вид существо, от которого тянуло застарелой плесенью и тлением.
Существо злобно уставилось на Натаниеля.
– Ты хотел похитить мою пленницу, – прошипело оно. – У тебя ничего не выйдет. Но это хорошо, что ты наконец объявился и показал мне свое лицо, жалкий мой, бесталанный противник, на которого Люди Льда возлагают свои надежды!
– Нет! – закричала Тува. – Нет, нет, только не сейчас! О, что же я наделала!
Существо вперило в нее свои грязновато-желтые глаза-щелочки, из ссохшегося, клювоподобного рта его вырвался с шипеньем зеленоватый клуб дыма.
– Молчи, несчастная! С тобой я разберусь после! Плоская голова вновь повернулась к Натаниелю. Глаза сузились еще больше.
– Сначала я должен разделаться с этим мерзавцем. Чтобы расчистить себе дорогу.

Предыдущая страница 6 Следующая страница


Маргит Сандему - В ловушке времени

7 Маргит Сандему

13

На какой-то миг Натаниель чуть было не потерял самообладание. Это была его первая встреча с духом Тенгеля Злого, и он был повергнут в ужас. Он отказывался верить, что в природе может существовать что-то подобное.
«Помни, это всего лишь его дух», – попытался успокоить он самого себя.
Но проблема заключалась в том, что они с Тувой и сами были бесплотны. Они обретались в пустоте, оторванные от конкретного времени и пространства. Такая исходная позиция заранее обрекала их на поражение.
Фантом снова заговорил, вернее, зашипел, судорожно выплевывая каждое слово:
– Ты, отродье, ты украл у меня ее четыре года! Это вам с ней дорого обойдется! Она – моя раба, запомни это, и я воспользуюсь ею в судьбоносный для мира день.
«Сёренсен! Доктор Сёренсен! – лихорадочно внушал Натаниель доктору. – Верните нас назад! Скорее!»
Тува, чьи мысли он читал, тоже панически взывала к доктору.
Однако ничего не менялось.
«Господи, да что же это происходит? Верните нас назад! – настойчиво повторял он. – Я требую и приказываю, чтобы мы вернулись назад в 1959 год, в наши тела, находящиеся в квартире в Осло».
Но нет. Они по-прежнему обретались в пустом пространстве над Данноура в 1185 году. А мерзкий фантом выдвинулся из тумана и стал еще зримее.
Натаниелю молниеносно припомнилось то, что он прочел в хронике Людей Льда. Однажды, давным-давно, Хейке и Тула попытались дать отпор Тенгелю Злому в долине Людей Льда. Хейке, наделенный богатырскою силой, получил там свою смертельную рану. Ядовитые испарения Тенгеля Злого сломили его навсегда…
«Это только лишь его дух, – снова напомнил себе Натаниель, чтоб набраться мужества. – Да, но именно этот дух и поставил тогда на колени Хейке…
Одному мне не справиться. Мне нужна помощь, чего бы это ни стоило. Кто знает, может быть, я бы и смог принять бой с ним, но я должен еще защищать и Туву».
Он сосредоточился:
«Линде-Лу! Ты мой помощник. Сделай сейчас все от тебя зависящее! Срочно мобилизуй доктора Сёренсена, срочно!»
Повернувшись к Туве, он начал передавать ей мысли, надеясь, что дух Тенгеля Злого не сможет перехватить их:
«Тува! Давай вызовем Ганда!»
«Но ведь он живой человек. И ему нельзя показываться на глаза…»
«Это чрезвычайная ситуация. Я боюсь, что мне не удастся вызволить нас обоих».
«Ганд, – услыхал он Тувины мысли. – Приди и помоги нам, он угрожает Натаниелю. Ему нужен Натаниель, а я только мешаю, мое присутствие все осложняет, ставит Натаниеля в безвыходное положение».
Все, что она говорила, соответствовало действительности. Это на нем сосредоточил все свое внимание Тенгель Злой, потому что с ним было труднее справиться. Тувой же Тенгель мог заняться и после – он мог даже уничтожить ее, решив, что она ему не пригодится.
Она мешала Натаниелю, и этого нельзя было отрицать. Он не мог одновременно следить за тем, как бы с ней ничего не случилось, и быть в полной боевой готовности.
Вновь заслышался хриплый зловещий голос:
– Твои злополучные родичи думают, верно, что я усмирен? Ничего подобного! Во время моего последнего сна я снова нарастил силу. С тех пор, как простодушный Странник заточил меня, полагая, что ему удалось меня обезвредить, прошло уже много лет. Теперь он беспомощен и ни на что не годен, потому что я забрал его флейту.
Он был явно не прочь похвастать, этот их неистребимый предок. Да и то, за последние семьсот лет ему было не с кем особенно и перемолвиться.
Он с таким трудом выговаривал слова, точно голосовые связки у него проржавели, и он мог издавать одно лишь шипение.
– Скоро я опять поднимусь на землю. Но сперва я должен убрать мелкую нечисть, которая путается у меня под ногами. Я очень доволен, что нашел тебя. Теперь ты убедился, что дух мой силен.
В этом Натаниель нисколько не сомневался.
Тенгель Злой изъяснялся на причудливом языке. Столь древнем, что Натаниель должен был переводить мысленно каждое предложение, чтобы понять смысл сказанного. И в то же самое время это был очень простой, даже вульгарный язык. Тенгель Злой был довольно-таки необразованным человеком, учение он почитал за никому не нужную глупость, а кроме того, он и так почти что все понимал – с помощью даров, полученных у Источника Зла, дабы править миром.
«Ганд! Ганд, только ты можешь сейчас нас спасти!»
– Я не знаю, где ты прячешь свое тело, ничтожная тварь, – продолжал скрипучий голос. – Но дух твой здесь. А что твое тело без души? Без мыслей, без разума? Я уничтожу твою душу – и обращу тебя в ничто, – закончил фантом с холодным презрением.
Натаниель готовился дать отпор, хотя и не знал, с чего начать свои действия. Он лихорадочно напрягал мозг, пытаясь припомнить колдовские руны Людей Льда, пытаясь сообразить, что же подвело тогда Хейке в долине Людей Льда, но ему было ясно, что злое существо, стоящее перед ним, постаралось затуманить его сознание и память.
В голову ему не приходила ни одна разумная мысль.
«Линде-Лу! Ганд! Придите к нам на помощь, ради всего святого!»
Наконец он нашелся с ответом, только это оказалось невероятным просчетом:
– Знай, бич и несчастие Людей Льда, я отыскал твоих родителей. И я…
В тот же миг Натаниель с болезненной ясностью припомнил все обстоятельства поражения Хейке в долине Людей Льда. Из глотки фантома вырвалось желтовато-серое облако, едкое, распространяющее неописуемое зловоние. Ядовитое, отравляющее дыхание стало просачиваться в мысли Натаниеля.
На какой-то миг душу его обуяла низкая, подлая радость. Но будучи гораздо сильнее Хейке, Натаниель быстро пришел в себя, тем более что Тува гневно воскликнула:
– Эй ты, гадкая тварь, не смей трогать Натаниеля! И смени зубную пасту, черт подери!
Моментально переведя на нее желто-серые глаза-щелочки, фантом стал разевать свою пасть.
И тут в голове у Натаниеля зазвучал голос Ганда:
– Отвлеки его на себя, а то ей несдобровать! А я попробую спасти ее. Ведь я несу за нее ответственность.
Благодаря вмешательству Тувы к Натаниелю вернулась способность ясно мыслить, – не медля ни секунды он простер руку к Тенгелю Злому:
– Постой! Я знаю, где ты прячешь заветный кувшин. Знаю, где твой тайник!
Этого оказалось достаточно, чтобы напугать Тенгеля Злого и вновь обратить на себя его безграничный гнев. Теперь жертвой, предназначенной к уничтожению, сделался он, Натаниель.
Душа его должна была бесславно погибнуть.
Правда, он не собирался так легко сдаваться. Кто же добровольно расстается с душой?
Однако сейчас ему противостояла бессмертная сила. Так что нетрудно было догадаться, кто же из них возьмет верх!
В Осло между тем не происходило ничего примечательного. Доктор Сёренсен сидел возле дивана, где лежал Натаниель, Йонатан – в сторонке на стуле. Сначала они с интересом следили за развитием событий, но с того момента, как Натаниель заговорил по-японски, он словно бы полностью удалился в мир минувшего, и связь с ним прервалась. Они не могли объясняться с ним, и потому он молчал. Что с ним, где он, – было неведомо.
Они ждали и ждали, в полном молчании, но поскольку дыхание его было ровным, а по лицу ничего не было видно, они понятия не имели, в какой он попал переплет.
Минуты превращались в часы, и внимание их притупилось. Тяжелый, многотрудный эксперимент продолжался намного дольше, чем они себе представляли.
Йонатан, можно сказать, еще полубодрствовал, хотя веки у него словно бы налились свинцом. Он то и дело проваливался в сон, а когда пытался перебороть его и вернуться к действительности, то чувствовал боль во всем своем отяжелевшем теле.
Доктор Сёренсен был постарше. Он давно уже поклевывал носом, но вот веки его плотно сомкнулись, а голова опустилась на грудь. Йонатан, сидящий у него за спиной, ничего этого не заметил.
Неудивительно, что доктор не уловил призыва Натаниеля и Тувы помочь им вернуться в настоящее.
Не услышали они, и как звонят в дверь. Йонатану, забывшемуся кратким сном, чудилось, будто это звонят церковные колокола на похоронах Натаниеля, а доктор Сёренсен вообще ничего не слышал.
В эти минуты решалась участь двоих людей, что одиноко зависли во времени и пространстве.
Туву кто-то окликнул. Она видела, как Тенгель Злой снова напал на Натаниеля, но оклик был до того настойчивым, что она вынуждена была повернуть голову.
– Тува! – услыхала она знакомый мягкий голос. Он принадлежал Ганду, несравненному ее защитнику.
Но ведь ему нельзя было здесь находиться, ни в коем случае, иначе Тенгель увидит его и тогда…
Она бросилась в клубящиеся облака, туда, откуда доносился голос, чтобы предупредить Ганда.
Мягкая рука тотчас же обняла ее за плечи, а к щеке ласково прикоснулась ладонь.
– Идем со мной, твои помощники в Осло не могут установить с тобой связь. Я помогу тебе вернуться назад в настоящее.
– Ганд, но тогда Натаниель останется один на один с…
– Тшш, успокойся! Линде-Лу пытается привлечь внимание доктора. Теперь дело за тобой.
– А если у Линде-Лу ничего не выйдет?
– Тогда мы придумаем что-нибудь другое. Мы непременно вызволим Натаниеля, главное, чтобы ему не надо было беспокоиться о тебе.
У Тувы перехватило горло. Лицо ее сморщилось, она крепко зажмурилась, чтобы остановить слезы Ганд, самый замечательный в их роду, и Натаниель, Избранный, – оба жертвовали собой, чтобы спасти ее. А во всем виновата она сама. Не натвори она глупостей, они бы избежали мести Тенгеля Злого.
– Тува, ты тут ни причем, – услышала она голос Ганда, уносящего ее в небесное пространство, сквозь клубящиеся облака цвета индиго и янтаря. – Этого пожелала Ханна, она использовала тебя.
О, Ганд, которым она всегда так восхищалась и которого ненавидела именно потому, что испытывала к нему слабость! Этот неземной красоты юноша, который так приветливо говорил с нею…
О, до чего же ей сейчас было стыдно! От горя она готова была умереть.
Ганд по-прежнему придерживал ее за плечи, рука его была такой теплой и нежной. Он прошептал ей на ухо:
– Ты уже выбрала, на чьей ты стороне, верно?
– О да! Но смогу ли я стать одной из вас? – проговорила она сквозь слезы.
– Мы долго тебя дожидались, – отвечал он с улыбкой.
И тут Тува не выдержала. Она зарыдала так, как будто у нее разрывалось сердце.
Зрачки у Тенгеля Злого сузились, отчего серовато-желтый огонек в глазах сразу притух.
– Что это? Кто это был, где девушка?
– Не знаю, – с невинным видом ответил Натаниель, который тотчас же сообразил, что голос, который он слышал, и фигура, которую он различил далеко-далеко в облаках, принадлежали Ганду.
– Это был ОН! – гневно выдавил из себя Тенгель.
– Кто он?
– Тот, кто слишком много лет заступал мне дорогу. Тот, кого вы от меня прячете.
– Ему всего двадцать два. Как же он мог заступать тебе дорогу на протяжении многих лет?
Тенгель бросил на него злобный взгляд. Голос его источал яд.
– Значит, их несколько. Но я его наконец обнаружил. И тебя тоже. Мне сегодня везет!
И тут же, без предупреждения, он пошел в атаку на Натаниеля. Не физическую атаку, ибо оба они были бесплотны, – то была борьба между двумя мозговыми центрами, порожденными мыслью.
Тенгель Злой напал скрытно. В подсознание Натаниеля незаметно прокрались дурные, низменные, подлые мысли и представления. Догадаться, какую Тенгель преследовал цель, было нетрудно – он хотел поколебать стойкость Натаниеля, искоренить все хорошее, что в нем есть.
«Я не должен бояться, – подумал Натаниель. – Не то он одержит верх, и тогда я пропал».
Но Натаниелю довелось испытать нечто худшее, нежели страх. На него был направлен поток злого влияния, и его охватило бесконечное ко всему равнодушие.
«А зачем, собственно, так суетиться, зачем добывать кувшин и противиться нашему дорогому предку? – размышлял он беспечно. – Ведь в конце концов он все равно нас всех одолеет, да и правда на его стороне, верно? Что может быть приятнее, чем находиться у власти, учинять в мире разор, держать людишек в повиновении! Они совершенно бессильны против него, против нас! Люди Льда станут господствующим классом, мы…»
– Нет! — вскричал Натаниель. – Оставь свои дьявольские уловки, со мной это не пройдет. Ибо я знаю о тебе куда больше, чем ты обо мне. Мне известно твое происхождение, а тебе мое – нет!
– Ха! – презрительно рассмеялся фантом. – Ты из рода Людей Льда, кого-кого, а уж их-то я знаю!
«Поосторожнее, – сделал себе предупреждение Натаниель. – Ни в коем случае не раскрывай ему тайну своего происхождения! И как это нас угораздило потерять мандрагоровый корень? Он бы сейчас так пригодился!»
– Я узнал, – произнес он насмешливо, – что у твоих родителей была одна слабость, и если бы об этом было известно, тебе бы нипочем не пройти через пещеры…
Тенгель Злой словно бы чуть-чуть съежился. На самом же деле он изготовился к прыжку. И на сей раз он был намерен атаковать всерьез.
Натаниель выставил вперед ладони, откуда выметнуло сноп синих искр. Предок, у которого зарябило в глазах, ответил тем, что наслал на него зеленоватое зловонное облако и тем самым подавил его силу воли. Натаниель судорожно ловил ртом воздух, но вокруг стоял один лишь отвратительный, вредоносный, одурманивающий смрад.
«Он… он сейчас взял надо мной верх, – в отчаянии подумал Натаниель. – Но он никогда не будет повелевать мною. Он не может меня уничтожить, ибо я – последняя надежда Людей Льда и всего мира».
Может быть, именно в этот момент Натаниель в полной мере осознал, что ему необходимо подготовиться к осуществлению своей жизненной задачи, и что грядущая битва будет куда тяжелее, чем он себе когда-либо представлял.
Ну а пока что он был на грани поражения, даром что Тенгель даже еще не вышел на свет.
Его охватила неудержимая ярость. Этот маленький уродец, гнусный тысячелетний старец – разве ему пристало его бояться?
Очередное облако вновь подавило его волю к сопротивлению, однако Натаниель не собирался сдаваться. Он выпрямился и упрямо заковылял к средоточию ужаса. И снова он вызвал гнев Тенгеля, пройдясь насчет его родителей, – это действительно было его уязвимое место. Тува, или вернее, Ханна, была права.
Трудно было сказать, чем все это кончится.
Неожиданно, окутанный этими непроницаемыми, удушливыми парами, Натаниель почувствовал, что руки его что-то коснулось.
«Вряд ли это Тенгель Злой, – подумал он. – Тенгель находится в эпицентре зловония.
Это что-то мягкое. Пушистое. И шевелится. Это какой-то крупный зверь, он фыркнул мне прямо в лицо… А вот и еще один – с другой стороны.
Волки черных ангелов!
Значит, мне угрожает опасность, – они никогда не появляются просто так!»
Натаниель мигом вскочил на стоящего рядом волка. Стая тотчас же повернула и вихрем понеслась прочь.
Натаниелю стоило больших усилий удержаться на спине зверя, – ветер так и свистел у него в ушах. А далеко позади них раздался крик, в котором смешались досада и горечь.
– Не думай, что тебе удастся уйти от меня, презренная тварь! – кричал Тенгель Злой пронзительным, леденящим душу голосом.
Кто-то вспрыгнул сзади на волка и обхватил Натаниеля за руки, но до того ласково и спокойно, что Натаниель нисколько не испугался.
– Не оборачивайся, – произнес ему на ухо мужской голос. – Твои помощники в Норвегии не могут пока помочь тебе с возращением. Поэтому твой друг Линде-Лу попросил нас увезти тебя прочь. Тебе сейчас нужна будет наша поддержка.
– Он за мной гонится?
– Его дух для этого слишком слаб. Он пошлет за тобой других.
Это звучало не очень-то ободряюще.
– Насколько я понимаю, обычные каналы назад в настоящее перекрыты, – сказал Натаниель, которому стало ясно, что сидящий позади него человек наделен необычайно большими способностями.
– Все правильно. Твой друг доктор не способен в данный момент вызвать тебя обратно. Поэтому нам придется задержать твоих врагов. Это займет всего лишь несколько минут земного времени. А чтобы ты поскорей добрался до дому, мы мчимся сквозь века, через чужие страны. Тем же самым путем, что ты сюда прибыл.
– Но разве это возможно? Ведь я лечу только мысленно, я всего-навсего – бестелесный дух!
– Ну а во сне ты разве ощущаешь себя бестелесным духом?
– Разумеется, нет! Точно, это совсем как во сне!
– Ты материализован более, чем ты думаешь. Ты же из рода Людей Льда. А твой доктор не привык иметь дела с подобными пациентами. Ты же знаешь, ваша жизнь протекает параллельно с жизнью обычных людей, хотя вас можно видеть, с вами можно общаться. Но твой доктор не понял того, что во время перемещения ваших душ он чуть было не придал вам с Тувой телесный образ.
– Да, а где же Тува?
– Она в безопасности. Теперь дело за тобой. Сегодня злой колдун впервые тебя заприметил. Теперь он так просто тебя не отпустит.
– Но ведь мы же материализовались не полностью?
– Нет, нет, ваши тела там же, где и лежали. Но оба вы обладаете необычайной силой вживания, отчего ваши души стали такими же зримыми, как и дух Тенгеля Злого. Так что это будет погоня не на жизнь, а на смерть. Если он тебя сейчас поймает, в лучшем случае ты будешь «законсервирован», точно так же, как Тува в теле Сэдзуко. В наихудшем же случае…
– В наихудшем?
– В худшем случае он тебя уничтожит. А в наихудшем… перетянет на свою сторону.
– Никогда!
– Помни об этом своем обещании! А теперь погляди наверх! Сейчас тебе предстоит пережить первое нападение. Держись крепче!
Из синих клубящихся облаков, что беспрерывно с немыслимой скоростью неслись им навстречу, вынырнули какие-то тени. То были маленькие отвратительные существа, мертвенно-бледные, с неровными, длинными, острыми как иглы зубами, обнаженными, словно бы для укуса.
Натаниель невольно подался назад.
– Кто это? – спросил он своего незнакомого спутника, вернее, прокричал сквозь поднявшийся шум, так как существа эти тут же перешли в нападение, а волки с рычанием принялись отбиваться.
– А-а, это всего лишь несколько его собственных демонов, – последовал невозмутимый ответ. – У него их много. Наверняка тебе приходилось слышать про семь смертных грехов?
– Да.
– Тенгелю Злому подвластны по меньшей мере пять из них. Гордыня, алчность, зависть, гнев и равнодушие. Перед тобою демоны зависти. Волки с ними живо разделаются.
Шум стоял адский. Резкий, пронзительный визг, издаваемый демонами, смешивался с глухим рычанием и хриплым лаем волков.
Волков было четверо, а может, пятеро, – Натаниель не мог сосчитать, сколько именно, так как, защищая его, они безостановочно бросались то вперед, то назад. Демонам был явно нужен Натаниель, однако их несказанно пугал его спутник, – делая выпад в сторону Натаниеля, они на полпути останавливались и кидались назад. Вид у демонов был донельзя омерзительный; когда один из них чуть было не боднул его головой, он невольно заглянул в его почти белесые, мертвые глаза и отпрянул. Руки, обнимавшие его, сомкнулись чуть крепче.
– Успокойся, он тебя не достанет.
Натаниель посмотрел на удерживавшие его руки. Они были темного цвета, со светящейся зеленоватой аурой, длинные и жилистые, но необыкновенно красивой лепки. При виде такого совершенства любой скульптор потерял бы дар речи.
Но кто же он, его спутник?
Раздумья Натаниеля были прерваны шумом битвы, которая вновь приковала его внимание. Наконец демоны прекратили бессмысленные атаки и, пронзительно завывая, скрылись в облачной бездне.
– Спасибо, друзья мои! – крикнул Натаниель волкам. – Все целы и невредимы?
Волки легонько потерлись о его ногу, как бы благодаря за заботу, после чего снова пустились в путь.
Однако Тенгель Злой не дал им передышки. Он наслал на них новые существа.
Они появились из ничего, возникли совершенно внезапно и принялись лениво кружить вокруг Натаниеля, не предпринимая, впрочем, никаких атак. Эти существа были женского пола, флегматичные, вялые, весьма приятные с виду.
– Не нужно мне ничего объяснять, – сказал Натаниель своему защитнику. – Они воздействуют на мое сознание. Это равнодушие, верно?
– Да. Это демоны равнодушия. Они крайне опасны, ибо так трудно удержаться от соблазна за ними последовать.
– Правильно. Мне станет лень бороться за правое дело. Такое со мной только что было. Тенгель Злой уже испробовал на мне кое-какие уловки. Только я не поддался. Значит, и этих демонов я тоже смогу одолеть. Убери их отсюда, пока я не передумал!
Волки тотчас же перешли в нападение. Но как они ни рвали и ни терзали демонов в женском обличье, тех, судя по всему, нимало не заботили такие пустяки, как раны и боль. Натаниелю эта установка пришлась более, чем по нраву, он заулыбался им, ему захотелось примкнуть к этим беспечным созданиям. Наверное, это чудесно – относиться ко всему с равнодушием… Ни о чем на свете не беспокоиться. Не обращать ни на что внимания.
Это прямо как наркотик.
Последняя мысль привела его в чувство.
– О нет, – задохнулся он. – Нет, прогони их, они опасны!
Однако демоны уже подметили его слабину и, говоря образно, вцепились в него мертвой хваткой. Они плотным полукругом зависли над ним в воздухе и принялись издавать жалостливые стоны. Натаниель ощутил, как они стараются усилить свое воздействие. Вдруг он увидел, как темная, светящаяся рука ухватила одну из женщин и зашвырнула ее далеко в пустоту…
Но в Натаниеле уже угнездился страх. Непреодолимое желание следовать за ними буквально потрясло его. К. тому же он знал: если бы он поддался этому желанию – и на все наплевал – он бы прямиком угодил к Тенгелю Злому.
Голос позади него пробормотал:
– Не мешало бы твоему доктору поскорее взяться за дело!
Натаниель знал, что его спутник прав. И зажал руками уши, чтобы не слышать увещеваний женщин.
Йонатан в который уже раз стряхнул с себя дремоту. Это были никакие не колокола, это звонили в дверь!
Звонили, не переставая.
Четыре часа утра? Значит, Винни с Рикардом уже разузнали, где находится Тува и… Боже мой!
Он бы предпочел вовсе не открывать.
Однако звонок не умолкал. Йонатан с усилием поднялся на ноги и направился к двери.
Звонки тотчас же оборвались. Он моментально распахнул дверь – на площадке никого не было!
Никого? Но он же открыл так быстро, что ни одному человеку на свете не удалось бы скрыться. Может быть, звонок неисправен?
Он вернулся в гостиную. Милые мои, да ведь доктор уснул! Наверное, он смертельно устал, раз ничего не слышал.
Йонатан подошел к нему и легонечко потряс за плечо. Сёренсен встрепенулся, что-то прохрипел спросонья и выпрямился на стуле.
– Ой, ну надо же, я-таки заснул, – удрученно проговорил он. – Однако, пациент наш вроде бы спит спокойно.
– И слава богу. Я, должно быть, тоже вздремнул, потому что меня разбудили настойчивые звонки в дверь. Но за дверью никого не было.
– Никого? Это странно.
Неожиданно в спальне послышались какие-то звуки. Йонатан с доктором переглянулись.
– Тува? – беззвучно произнес Йонатан.
– Она проснулась! Проснулась! – ответил доктор Сёренсен и бросился к ней. Тува лежала и потягивалась.
– Ах, какой я видела сон! Подумать только, какой сон это был! Йонатан, а ты что тут делаешь? А вы, доктор Сёренсен?
Они глубоко вздохнули.
– Ты несколько дней пролежала в коме, – объяснил Йонатан. – К тебе никак не возвращалось сознание.
Тува задумчиво уставилась в потолок. Она как будто бы не поняла сказанного. Потом она медленно повернула голову в сторону гостиной – и рывком села на кровати.
– Но как же это… – выдохнула она.
– Да, Натаниель здесь, – сказал Йонатан. – Он решил последовать за тобой. Он…
– Последовать за мной? Но вы разве не видите…
– Что?
– Линде-Лу! Возле него сидит Линде-Лу! Привет, Линде-Лу с печальными глазами, тебе что-то нужно? Йонатан с Сёренсеном видели только Натаниеля.
– Ой, – прошептал Йонатан. – Это он звонил в дверь. И я… наверное, впустил его!
Тува метнулась в гостиную. А потом обернулась и чуть ли не с отчаянием посмотрела на доктора.
– Разбудите его! Верните его назад, сейчас же! Он в опасности!
– О чем это ты? – спросил с растерянным смешком Йонатан.
– За него просит Линде-Лу! Быстрее же!
Сделав решительный вздох, доктор Сёренсен подсел к Натаниелю на диван. Йонатан испугался было, а не сел ли доктор на Линде-Лу, но судя по всему, обошлось.
Сам Йонатан был рядовым человеком, поэтому ему, так же, как и доктору, не дано было видеть их необыкновенного гостя. Но Тува, отмеченная проклятием, конечно же, его видела.
Она стояла, постанывая от нетерпения.
– Значит, это был вовсе не сон, – причитала она. – Только сейчас мне кажется, что все это было во сне. А Натаниель… Он… О, помогите ему, помогите, это я во всем виновата. Что я наделала, что я только наделала!
– Ты знаешь, что с ним сейчас? – спросил Йонатан.
– Нет. Ведь я оставила его один на один с Тенгелем Злым. А сама вернулась обратно – с помощью Ганда.
– Я что-то не понимаю, – растерянно произнес Йонатан. – Ты вернулась назад сама – а Натаниелю нужна помощь?
Очень быстро, чтобы не потерять связь с пациентом, доктор пояснил:
– Это потому, что Тува сама погрузилась в транс. А Натаниеля погрузил я.
Йонатан посмотрел на свои руки – они дрожали. Натаниель был один на один с Тенгелем Злым… Натаниель, их единственная надежда!
То, что стала рассказывать Тува, его нисколько не успокоило.
– Он, Тенгель Злой, сказал, что не может добраться до тела Натаниеля, а следовательно, убить его. Но он решил уничтожить его дух, его душу, или разум, или мысли, я не помню, как он выразился, этот мерзкий ублюдок. Кстати, Йонатан… Я теперь с вами.
– То есть теперь ты на нашей стороне?
– Да. Если вы только захотите принять меня.
В голосе ее звучали страх и готовность к отпору. Йонатан подошел к ней и крепко обнял.
Чтобы скрыть смущение, она состроила кокетливую гримаску:
– Я обещала Ганду, что буду пай-девочкой. Вот кто мой герой.
– Отлично, Тува, добро пожаловать! Знай, что и ты сама, и твои способности нам очень нужны.
До чего же это было прекрасное чувство! Как хорошо и тепло сделалось у нее на сердце, когда она изгнала оттуда неприязнь и враждебность!
«Те, кому ты друг, станут твоими друзьями», – сказала ей как-то мама.
Тува фыркнула в ответ, ей показалось, что это избитая фраза. Но сейчас… Так оно и есть, это сущая правда!
– Вы не могли бы потише, – шепнул им доктор. – По-моему, он просыпается.
К удивлению Йонатана, Тува подошла к входной двери, распахнула ее и тотчас закрыла.
Вернувшись на цыпочках в гостиную, она выразительно зашевелила губами:
«Это я выпустила на улицу Линде-Лу».
Йонатана вмиг покинула серьезность.
«Он же не собака», – беззвучно произнес он в ответ. Тува прыснула, зажав рот рукой.
Это вовсе не значило, что они непочтительны – просто стало сказываться напряжение. Оба они были глубоко благодарны юному Линде-Лу за его вмешательство, когда помощники Натаниеля в Осло заснули, так сказать, на своем посту, – ведь тем самым он спас Натаниелю жизнь.
Ибо сейчас Натаниель открыл наконец глаза и с наслаждением потянулся.
– Ну что же, спасибо вам и хвала, доктор Сёренсен! А то я уже собрался прекратить всякую борьбу и сопротивление, пойдя на поводу у лени и равнодушия. Спасибо, огромное всем спасибо! Привет, Тува, хорошо, что ты здесь. Вы и не представляете, до чего это чудесно – вернуться назад! Кстати, привет вам от моего деда по матери.
– От твоего деда? – удивленно переспросил Йонатан и принялся вычислять. – Так это же… Тамлин, ночной демон, которого забрали черные ангелы!
– Вот именно! Он сидел позади меня на волке, когда мы спасались бегством от Тенгеля Злого. Хотя я его никогда и не видел, я понял, что это он.
Доктор Сёренсен закрыл лицо руками и застонал. Он вконец запутался в этих родственных связях!

14

Легкомысленная вылазка Тувы и Натаниеля в мир духов все же имела и положительный результат: в головоломке, которую представляло собой происхождение Людей Льда, прибавилось несколько новых звеньев. Теперь они знали, откуда был родом отец Тенгеля Злого и как примерно складывались первые года жизни Тенгеля.
Но им по-прежнему не доставало еще многих и многих звеньев.
Эту зиму большинство Людей Льда провели в глубокой тревоге.
И не только из-за рассказов Натаниеля о том, что Тенгель Злой нарастил свою силу в последние годы спячки, – у них были и другие причины для беспокойства.
Отмеченные проклятием и избранные пытались преодолеть внутренний страх, прочие же ощущали все усиливающееся вмешательство со стороны предков. Не то чтобы они что-то видели, но они чувствовали, – за ними наблюдают, о них заботятся, их охраняют. Как будто на самой периферии их существования зашевелилась некая темная сила. Как будто они находятся посреди необъятной равнины, поросшей высокой травой. А по краям ее, – такое у них время от времени появлялось чувство, – бродят крадучись и следят за ними какие-то существа, и описывают круги, намереваясь приблизиться, да только не знают, как лучше на них напасть.
А может, они боялись стражей и хранителей Людей Льда?
Эта зима принесла много страха и опасений.
Винни, которая так и не узнала всей правды о странствиях Тувы сквозь время, была несказанно рада возвращению домой спокойной, покладистой, временами даже послушной дочки. Но, конечно же, от нее не укрылось Тувино беспокойство! Хуже всего было то, что по ночам девочку мучали кошмары, от которых она просыпалась. Тогда Винни прибегала к ней посидеть. И Тува нисколько против этого не возражала.
Винни чувствовала, что ее несчастная, любимая дочь нуждается в ней. С одной стороны, это было приятное чувство, ведь до сих пор ее материнскую заботу постоянно отвергали.
Но ей больно было видеть, как Тува подолгу простаивает перед зеркалом, наблюдать за ее трогательными попытками приукрасить себя. И слышать за стеной ее тихий плач, когда попытки эти кончались ничем. А так оно всякий раз и было.
В такие минуты сердце Винни готово было разорваться от горя.
Ибо что она могла сказать в утешение? «Когда у тебя веселый и приветливый вид, с тобой никто не сравнится…»
Нет, эту избитую фразу Тува слыхала уже множество раз. Можно было бы привести и другой довод: «Сейчас ты молода, и потому тебе вдвойне больно. Но с возрастом ты не будешь так сильно переживать».
Не будешь переживать? Смиришься? Смиришься с одиночеством?
Нет, сказать такое у Винни не поворачивался язык.
Между тем Рикард переговорил со своими родственниками и узнал, что приключилось с Тувой. Человек трезвый, Рикард определил это как «сновидения в состоянии транса».
Однако ему пришлось пообещать не докладывать о докторе Сёренсене в полицию, поскольку тот не виноват в происшедшем – кашу заварила сама Тува. Или – Ханна.
Рикард тоже почувствовал, что за ним наблюдают и что-то готовится. Это до того его напугало, что он попросил у начальства разрешения сделать свою дочь Туву своим секретарем и правой рукой, чтобы она все время была с ним рядом.
«Не волнуйся, папа, – как-то раз сказала она ему с придыханием. – Обо мне заботится Ганд, а разве у кого-нибудь был лучший ангел-хранитель?»
Рикарда насторожил тогда блеск у нее в глазах – и то, как быстро он погас и лицо ее приняло серьезное, покорное выражение.
Он был очень расстроен, услышав, как один из его разбитных коллег назвал Туву «жабенком Бринка».
Бедняга Рикард настолько оторопел, что даже прикрыл глаза. Если бы только он мог что-нибудь сделать, чтобы увидеть свою дочь действительно счастливой, по-настоящему! Она этого заслуживала. Хотя бы потому, что ей досталась такая тяжелая наследственность, как в физическом плане, так и психическом. А еще потому, что в отношении последнего она одержала над собой победу.
Неспокойно было и в доме у Волленов. Трое неуправляемых детей Йонатана окончательно отбились от рук, и родители были просто в отчаянии. Младшая, Гру, пристрастилась этой зимой хозяйничать в кухне. Сперва Лисбет и Йонатан были в восторге от ее домовитости, но после того, как самые хорошие кастрюли и миски Лисбет одна за другой начали исчезать, они учинили розыск. Гру смотрела на них с невинным и недоумевающим видом. Наконец, через несколько дней после того как в кухне начало чем-то попахивать, и запах никак не желал выветриваться, утварь была найдена в самой глубине кухонного шкафа.
На каждую миску и плошку была наклеена этикетка с изящно выведенной надписью. Картофель, значилось на одной. Лук – на другой. Картофельное пюре, хлеб, сыр и так далее. Все это издавало неописуемое амбре.
Войдя в кухню, Гру испуганно вскрикнула и стала заклинать не выкидывать ее плесенные культуры. Лисбет спросила, что она собирается с ними делать. Исследовать, отвечала Гру. Разве кто-нибудь видел столько интересных разновидностей плесени?
Лисбет оказалась неумолима. Ей стоило больших трудов отдраить кастрюли и миски. А Гру окончательно изгнали из кухни в тот день, когда она сунула в тостер хрустящий хлебец с маслом и сыром – посмотреть, что получится.
Ничего хорошего из этого не получилось. За починку тостера ей пришлось заплатить из своих собственных сбережений.
Мальчикам же захотелось авиамодель. Тогда они взяли и устроили в свою пользу лотерею. Среди выигрышей были новехонькая красиво вышитая диванная подушка, над которой Лисбет трудилась целую осень, и папины военные медали. Прежде чем родители успели обнаружить, в чем дело, выигрыши уже были распределены среди соседей, и Йонатану пришлось, образно говоря, идти в Каноссу, чтобы вернуть назад свое добро.
У Кристы появилась привычка сумерничать: она сидела по вечерам у окна и со страхом и недоумением вглядывалась в горизонт. У нее был один-единственный сын – Натаниель, и она знала: скоро решится его судьба.
Карине тоже была напугана. И у нее был всего один-единственный сын, и сын этот, Габриэль, был включен в ту маленькую группу, которой предстояло сражаться на передовой.
А Габриэлю всего двенадцать…
Неудивительно, что Карине снедала тревога.
Даже Мари в Трённелаге, и ту одолевало беспокойство, хотя ее большая семья, насчитывавшая пятерых детей, была защищеннее остальных.
Наибольший же страх царил на Линде-аллее. Бенедикта то и дело повторяла про себя:
«Слава богу, отец не дожил до этого!» – забывая про то, что сама она очень стара и, будучи отмечена проклятием, особенно уязвима.
Андре и Мали оба принадлежали к роду Людей Льда. Естественно, что и они жили в напряжении.
Ветле Воллену было уже под шестьдесят. Он тревожился не за себя, а за своих многочисленных детей и внуков.
Кнут Скогсрюд, отец Эллен и сын ужасного, принявшего насильственную смерть латника Эрлинга Скогсрюда, физически ощущал напряжение и беспокойство. Он часто бывал на Линде-аллее, и, понизив голос, они обсуждали, что бы это все могло значить.
Хотя на самом деле им это было прекрасно известно.
А далеко отсюда, в Вестланне, дочь Кнута Эллен изнывала от тоски по Натаниелю. Ее тоже не отпускала тревога. Что с ними, собственно, произошло? Не угрожает ли сейчас Натаниелю опасность? Ведь ей так никто ничего и не сообщил!
Вечер под первое мая. Накануне Вальпургиевой ночи, когда слетаются на шабаш ведьмы…
30 апреля 1960 года произошло небывалое событие.
Ганд собрал всех наиглавнейших предков. То были: Тенгель Добрый, Суль, Дида, Странник, Хейке, Шира, Map и Ульвхедин.
– Что, пришло время? – спросил Тенгель Добрый.
– Час пробил, – серьезно ответил Ганд. – Собирай свою рать!
– Всех наших помощников, – сказала Дида.
– Да, – подтвердил Ганд. – И живых, которые должны примкнуть к нам. Я хочу, чтобы в этом собрании принимали участие все, а не только те, кому предстоит возглавить битву.
– Кого же ты хочешь позвать? – спросил Странник.
– Всех живых членов нашего рода.
– Всех?
– Да. Равно как и мертвых. Я обещал это Хеннингу Линду из рода Людей Льда. И не только ему. Все члены рода, которые неизменно стояли на нашей стороне, заслуживают того, чтобы принять участие в нашем собрании.
Дида, благородная женщина из туманного прошлого, сказала, кивнув:
– Этой ночью грань между живыми и мертвыми будет стерта.
– Много истин будет поведано, – произнес Ульвхедин.
– Много будет раскрыто тайн, – добавила Суль.
– Ну а как быть с супругами, что на протяжении многих лет столь преданно следовали за Людьми Льда? – спросил Хейке.
Ганд призадумался. И решил:
– Позовем – некоторых.
– Но уж Силье позовем непременно, – сказала Суль.
Все одобрительно закивали.
– И Элису, – подсказал Тенгель Добрый, – род ей многим обязан.
«Прекрасно сказано», – подумал Ульвхедин. Он назвал Александра Паладина.
Хейке повернулся к Страннику.
– Ну а что Тенгель Злой? Все спит?
– Да, но не глубоко.
– Значит, надо спешить.
– Тогда разбудите их всех, – сказал Ганд. – час наконец-то пробил! Час, когда решится наша судьба.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - В ловушке времени

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 7)
  • 14 (Страница 7)


Маргит Сандему - В ловушке времени

Маргит Сандему

В ловушке времени

Цикл: "Люди Льда" - 40

 Читать книгу

Аннотация

В очередном томе серии рассказывается о «меченой» Туве, которая в попытке помериться силами с Тенгелем Злым оказалась заключенной в ловушку времени – между жизнью и смертью.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.