Маргит Сандему - Ужасный день

1 Маргит Сандему

1

Бешеный порыв воющего ветра пронесся над горами, еще больше усиливая одиночество тех, кто стоял тесной группой на покатом склоне.
Маленький Габриэл, тот, кому предстояло описать для потомков все происходящее, смотрел на двенадцать своих товарищей.
Как им справиться со всем этим? Достаточно ли они сильны?
Марко, фантастический принц Черных Чертогов, смотрел прищуренными, задумчивыми глазами на то ужасное, что открывалось их взору. Присутствие Марко всегда внушало чувство защищенности. Он знал так много, мог так много… К тому же за его спиной стояли огромные силы!
Натаниель, нежный и мягкосердечный… В его жилах тоже текла кровь черных ангелов, но это было выражено не так явно, как у Марко. Натаниель был мягче, и скрытые в нем силы еще не дали о себе знать в полной мере.
Тува всегда была подстрекателем и бунтарем, но на этот раз она вела себя нежнее, женственнее. И Габриэлу было очень хорошо известно, почему. В этом была заслуга Яна Морагана. Габриэл ребячески полагал, что они влюблены друг в друга. Это давно уже было заметно.
Ян… Совершенно посторонний человек, единственный из всех собравшихся, не принадлежащий к роду Людей Льда. И он держался просто чертовски хорошо.
«Ой, кажется, я выругался, - испуганно подумал Габриэл. - Отцу бы это не понравилось».
Его взгляд скользнул к Руне. Альруна* [Альруна в переводе с норвежского означает «мандрагора».] - не человек и не растение. Или, скорее, и то, и другое. Габриэл нравился Руне. Хорошо было иметь его рядом с собой.
А вот Халькатла. Настоящая дикая кошка! Но до чего хороша. Просто богатырша!
Тула тоже была с ними, ведь не могла же она сидеть себе и ждать на Горе Демонов, когда другие занимаются такими интересными вещами. Ничто не могло испугать Тулу. Ее не было уже в живых, она была теперь одним из духов предков Людей Льда. Но Габриэл был живым! И как он был напуган!
С ними была и Суль. Ведьма с прекрасными глазами и плутовским смехом. Находясь рядом с ней, не стоило поддаваться страху.
Ульвхедин… Взгляд Габриэла потеплел. Его собственный дух-защитник, огромный, невероятно сильный Ульвхедин. Вид у него был устрашающий, но - ой-ой-ой - какая уверенность исходила от него!
А это милый, голубоглазый Линде-Лу, защитник Натаниеля. Трудно представить себе, что это наивное и доверчивое, милое и доброе существо способно на что-то значительное - но Линде-Лу был на это способен. И он много раз доказывал это в их гротескном путешествии на грани реальности и страшного сна.
А это Тенгель Добрый! Праотец Людей Льда. Как и все остальные, он появлялся когда требовалась его помощь. Он был связующим звеном между прошлым и настоящим.
И последним был тот, кого вызвал Тенгель Добрый: маленький таран-гаец Ину, с головой закутанный в меха, так что видны были только его узкие, черные, как угольки, глаза.
Многие из собравшихся обладали сверхъестественной силой, что просто были обязаны преодолеть те препятствия, которые Тенгель Злой воздвиг на их пути. Ведь они преодолели уже многое. И последним их достижением были Ульвар и Колгрим. Им удалось перевести их на свою сторону, и Тула велела четырем своим демонам унести их и скрыть от ищущего ока Тенгеля Злого.
«Странно…» - подумал Габриэл. Голова у него была совершенно ясная, хотя он и должен был ощущать усталость. Его восприятие было обострено до предела, фактически он мог совершенно точно знать, что чувствуют и думают остальные.
«Все это потому, что мне предстоит описать происходящее, - с уверенностью подумал он. - И я начну писать, как только у меня появится такая возможность. Начну строчить неразборчивые каракули в записной книжке. Кстати, это будет уже третья записная книжка за все время путешествия. Столько событий происходит вокруг!»
– Мы так близки к цели - и так далеки, - вздохнул Натаниель.
Они стояли на высокогорной пустоши у подножия Хуторской горы. За ней начинался вход в долину Людей Льда. На вершине горы расположились стражи долины.
Это были давно умершие шаманы Кат и Кат-гиль, сидящие на корточках перед своими жертвенными кострами, каждый на своей вершине. Несмотря на сильный ветер, дым поднимался к темно-серому небу неестественно прямо, зловеще.
Они знали, что Кат и Кат-гиль общаются с опасными духами, в особенности Кат-гиль. Они догадывались также, что за спиной этих шаманов на горном склоне находится множество сторонников Тенгеля Злого.
– Ночь будет безлунной, - констатировал Марко. Остальные молча согласились с ним. Пелена облаков была очень плотной.
Тенгель Добрый медленно произнес:
– Я не знаю, представляете ли вы себе, что произойдет, когда вы попадете в долину.
– Если только попадем, - проворно вставила Тува.
– Ну, ну, не надо пессимизма, от этого мы ничего не выиграем!
– Извиняюсь! Так что же ты хотел сказать?
– Лучше бы мне никогда об этом не говорить… Так вот, когда вы, избранные, попадете в долину, вы останетесь одни. Никто из нас не сможет сопровождать вас.
От его слов все онемели. У Габриэла по коже побежали мурашки.
А Тенгель Добрый продолжал:
– После того, как Шира нашла источник с водой жизни, дух Тенгеля Злого, охраняющий долину, обрел ужасающую силу. Теперь туда могут проникнуть только живые. Но не мы. Он безумно боится присутствия духов в долине. Разумеется, он боится Ширу. С Тарье он ничего не может поделать, тот слишком давно попал туда и имеет такую защиту, что никакое зло не может навредить ему. Вам хорошо известно, что Тарье является нашим наблюдателем в долине. Всем остальным доступ туда закрыт.
Теперь все почувствовали себя маленькими и беззащитными. Они питали слишком большие надежды на своих помощников. Габриэл с усилием глотнул слюну.
Тенгель Добрый продолжал:
– Шира тоже не сможет проникнуть туда до тех пор, пока вы не подготовите для нее путь.
– Значит, мы не сможем вызвать вас? - спросил Натаниель.
– Сможете. Но наши магические силы не имеют там власти. Именно против них наш злобный предок направил всю свою силу.
– Подождите-ка, - вмешалась Тула. - Четверо моих демонов вторглись в долину и спасли меня и Хейке!
– Да, - ответил Тенгель Добрый и серьезно посмотрел на нее. - И знаешь, чем они рисковали ради тебя? Они могли бы очутиться в Великой Шахте! Но их было четверо, и они совершенно неожиданно набросились на его дух. Так что в тот раз им повезло. Но он не даст себя провести еще раз, могу тебя уверить! И к тому же теперь он реален!
Тула кивнула и замолчала.
И снова они посмотрели вверх, на жертвенные костры. Дым зловеще поднимался над обеими вершинами. У Габриэла было предчувствие Судного Дня. Он весь дрожал.
Тенгель Добрый повернулся к последнему из прибывших.
– Следует ли нам подняться сейчас наверх, Ину? - спросил он.
Маленький таран-гаец ответил:
– Я бы не советовал вам этого делать, уважаемые господа. Ночью ваши духи оживают, сила ваша становится великой.
– Но ведь с нами ночные демоны, - напомнил ему Натаниель.
Повернув к нему свое круглое лицо, Ину сказал:
– В самом деле, почтенные господа. Но еще неизвестно, кто победит в этой схватке.
– Тогда мы разобьем здесь лагерь, - решил Марко.
Все растерянно оглянулись по сторонам. Это место было не самым располагающим для ночлега. Каменистые осыпи, лед и снег. Негде было укрыться от пронизывающего насквозь ветра.
«Постель в доме… - подумал Габриэл. - Собака в ногах…»
Тува с тоской подумала о теплой, комфортабельной комнате отеля.
– Лучше теперь остаться здесь, чем идти наверх, - сказал Натаниель.
Остальные были с ним согласны.
– Все четыре бутылки при вас? - спросила Суль.
– Да, - ответил Натаниель. - У меня моя, у Тувы ее, у Марко его и Эллен.
На лицах у всех появилась гримаса физической боли при упоминании имени Эллен.
– Плохо, что у тебя две бутылки, Марко, - сказал Тенгель Добрый.
Он посмотрел на двух других живых, потому что только живые могли доставить в долину бутылки с водой Ширы.
– Габриэл не может ее взять, - сказал Тенгель Добрый. - На нем слишком большая ответственность. Ты, Габриэл, расскажешь обо всем, когда наступит мирное время. Если наступит. Ты ведь уже дважды подвергался опасности.
Ульвхедин кивнул и добавил:
– Похоже, они метили в самого слабого из нас. У меня не было никакой возможности предотвратить нападение, они всегда подходили с неожиданной стороны.
Оставался только один из ныне живущих. Ян Мораган.
– Он не посвященный, - сказала Суль.
– Да, - ответил Тенгель Добрый. - Он не получил благословения и защиты со стороны сил Горы Демонов.
– Он не пил той браги, которую попробовали остальные, - заметил Ульвхедин. - Мы не можем подвергать его такой опасности.
– Самое главное, что он посторонний, - сказал Натаниель.
– Нет, - еле заметно улыбнувшись, сказал Марко. - Ян не посторонний. Мой друг из черных ангелов вылечил его. А черные ангелы делают так только в особых случаях. Ян свой среди нас.
– Что ты хочешь этим сказать? - спросила Суль.
– Он станет отцом ребенка из рода Людей Льда, - с улыбкой произнес Марко.
Сердце у Тувы екнуло. Переглянувшись с Яном, она вся загорелась от счастья, заметив, с какой нежностью и любовью он улыбнулся ей.
– Но у Яна нет никакой защиты, - озабоченно произнесла она.
– У него есть защитник - это я, - спокойно возразил Тенгель Добрый.
– Да, и мы сделали его ауру такой сильной, словно со всех сторон его прикрывает щит, - добавил Натаниель.
– Но ведь если мы попадем в долину, Тенгеля Доброго не будет с нами, - напомнила Тува.
И снова они услышали взмахи огромных крыльев. Четверо демонов Тувы вернулись обратно. Габриэл что-то торопливо записывал.
– Все прошло удачно? - спросила их Тула. Они впятером торопливо о чем-то поговорили, один из демонов взлетел и исчез.
Повернувшись к собравшимся, Тула сказала:
– Ульвар и Колгрим доставлены туда, где их никто не найдет. Они чувствуют себя там превосходно.
Габриэл в этом не сомневался. Тула знала толк в приеме гостей.
– Но, - с гордостью добавила она, - я сделала еще кое-что. Мой друг Астарот отправился теперь домой, чтобы принести остатки браги. Мы оставили немного для особого случая. И теперь самое время выпить. Он скоро вернется.
Сердце Яна Морагана тяжело и испуганно билось. Он давно уже смирился с тем, что находится в необычном мире вместе с членами рода, подобного которому нет на земле. И вот теперь ему предстоит выпить колдовское зелье! Осмелится ли он на это? Не порвет ли он тем самым последнюю связь с жизнью? И это он, только что обретший новую жизнь!
Конечно, он был перед ними в долгу за эту жизнь, его неминуемо настигла бы смерть, если бы они этому не помешали. Поэтому его долгом было поддержать их.
Заметив, что все выжидающе смотрят на него, Ян Мораган сказал:
– Я готов.
Он надеялся, что в голосе его нет дрожи, что он звучит спокойно. Но это было совсем не так. И Габриэл, с его новым, обостренным восприятием, заметил это.
Все улыбнулись и стали благодарить Яна, и в этот момент он готов был сделать для них все, что угодно.
Вернулся Астарот, и Тула налила зелье в небольшую чашу. Сначала Ян дал честное слово следовать всему тому, что от него требовали, потом она протянула ему чашу.
Было ужасно холодно, ветер валил их с ног, царящая среди гор тишина придавала церемонии торжественность. Все с благоговением окружили его, глядя, как первый из посторонних участвует в ритуале Людей Льда.
Брага, приправленная множеством трав, была горьковатой на вкус. Вкус этот понравился Яну. И когда он глотал это зелье, ему казалось, что оно дает ему силу и спокойствие.
Допив брагу до конца, он торжественно протянул пустую чашу Туле.
Все по очереди клали ему на плечо руку и приветствовали его в боевой группе избранных. «В подразделении А», - как выразился Габриэл. Ину был такого маленького роста, что едва дотянулся до него, а Тува была так взволнована, что толком не знала, где находится Ян. Но взгляд Марко, обращенный к Яну, был таким лучистым, что Ян готов был умереть за Принца Черных Чертогов.
Все напряженно следили за происходящим. Марко достал небольшой сверток из мягкой материи, смазанной клеящим веществом. Взяв его, Ян почувствовал, будто по руке его прошел ток, дрожь распространилась от запястья до плеча, охватила все тело. Его пальцы ощутили форму небольшой, амфороподобной бутылки, завернутой в материю, и она почти полностью умещалась в его руке.
Это был незабываемый миг в жизни Яна Морагана. Возможно, это было самым захватывающим мгновеньем его удивительного путешествия в долину Людей Льда.
Все вздохнули, словно после долгого напряжения.
– Это было прекрасно, - со вздохом произнесла Суль. - Но что же нам теперь делать? Как нам пройти мимо этих чудовищ, сидящих наверху? Конечно, вы можете разбить здесь лагерь. Но чем в это время заняться нам, остальным?
Засунув руки в меховые рукава, маленький Ину поклонился ей и сказал:
– Достопочтенный дух женщины с прекрасными глазами… Вам не следует ничего предпринимать. Но высокочтимый король Таргенор сейчас собирает все силы с Горы Демонов. Они здесь, близко. И я, и он придерживаемся того мнения, что Ката, Кат-гиля и прочих духов мы, таран-гайцы, берем на себя. Наши шаманы сообща набросятся на обоих ваших злых предков.
– Прекрасно, - произнес Тенгель Добрый.
– Но не сейчас, - добавил Ину. - На рассвете, когда духи слабеют и истощаются, мы попытаемся сделать это. Но они очень сильны.
– А вы очень храбры, - сухо улыбнулся Марко. - Хотите, чтобы кто-нибудь из нас помог вам?
Взгляд Ину скользнул по собравшимся и остановился на молодом Габриэле.
– Это дело является великим подвигом для наших шаманов. И нам бы очень хотелось, чтобы с нами был летописец, чтобы он смог поведать о нашей славе грядущим поколениям.
Тенгель Добрый кивнул и серьезно заметил:
– Ваша битва на рассвете не канет в забвение. Габриэл отправится с вами. И ты, Ульвхедин, будешь оберегать юношу, не так ли?
– Конечно, буду, - с той же серьезностью ответил Ульвхедин.
Габриэл глотнул слюну так, что все услышали. Он заметил, что Тува и Натаниель озабоченно посмотрели на него.
«Мне нужно выполнить это поручение, - в отчаянии думал он. - Я должен запомнить все до мельчайшей детали, чтобы память о смелых маленьких таран-гайцах жила в веках».
Усевшись чуть поодаль, он достал новую шариковую ручку. Некоторое время он сидел и обдумывал, как ему сформулировать то, что было у него на уме. Он знал, как это выразить по-английски: «То whom it might concern». Ему казалось, что это звучит ужасно изящно, но он никак не мог сделать соответствующий перевод. В конце концов он написал: «Тому, кто найдет эти книги».
Ведь он не был уверен в том, что они вернутся живыми из этого путешествия. Это была захватывающая мысль, настолько трагическая, что он даже начал всхлипывать. Если кто-то в отдаленном будущем забредет в эти горы и найдет его мертвое тело, то при нем окажутся и его записные книжки. И вся эта история получит огласку. История о том, как Люди Льда и таран-гайские духи спасли мир от Тенгеля Злого. Люди смогут узнать об этом. Много лет спустя. Да, ведь если сюда забредет человек, это будет означать, что человечество спасено. Ради спасения мира Габриэл и его бесстрашные друзья страдали… вели… Черт возьми! Выстрадали смерть. Вот как надо сказать!
Он вытер нос. Все это было так трогательно!
«Нас было немного, - написал он. - Марко, черный ангел, Натаниель, который был с ним в родстве, Тува, меченая, Ян, ирландец, и, наконец, я. Меня зовут Габриэл Гард из рода Людей Льда, и мне двенадцать лет. Я призван вести хронику, которая, возможно, оборвется с моей смертью, так и не закончившись…»
Нет, он слишком много пишет о себе, так не годится. Летописец должен быть объективным.
Все это он вывел красивым почерком на первой странице записной книжки. Он хотел привести множество имен, но у него не хватило места. Руне. И Халькатла…
Но он уже рассказывал о них раньше, так что все в порядке.
Его позвали, и он устало пошел к остальным.
Все устроились на ночлег. Не так-то легко было найти себе удобное ложе на холодном, каменистом склоне. Дождевики и теплая одежда не очень-то помогли.
Габриэл прислушивался к звукам ночи. Легли только Тува, Ян, Натаниель, Марко и он сам; остальные стояли на вахте. Он видел возле себя мощную фигуру Ульвхедина, сидящего на склоне рядом с Тенгелем Добрым и Суль. Чуть поодаль сидели остальные и тихо разговаривали. Среди них Габриэл различал Руне и Халькатлу.
Он подозревал, что Марко тоже не спит и что ему вообще не требуется сон, хотя он и хочет показать свое сходство со смертными, притворяясь спящим.
На холме тоскливо завывал ветер. Один раз до Габриэла донесся такой жуткий крик, что он в страхе вскочил. Марко тоже вскочил.
Крик этот слышался сверху. Он был протяжным и омерзительным, но вовсе не похожим на крик зверя. Он исходил от… да, выражение «злой дух» всплыло в уме затуманенных сном мыслях Габриэла. Более подходящего выражения он не нашел.
Ну, конечно… Там, на вершине горы, происходило что-то немыслимое! Кат и Кат-гиль были окружены духами!
Этот факт заставил Габриэла весело рассмеяться. Но он тут же приглушил хихиканье одеялом. Не стоило понапрасну дразнить этих духов!
Все ли он записал, как надо было? От страха, что он не справится со своей задачей, у него перехватывало дыханье. Но не так-то легко было решить, что следует оставить, а что отбросить. Он знал, что сделал все, что мог, и к тому же теперь было слишком темно, чтобы продолжать записи. Чтобы сделать зарубку в памяти, он записал: «Вой в ночи». Но он был не слишком уверен в том, что записал это на бумаге, а не на одеяле.
Ему все же удалось заснуть. Возможно, этому способствовало ощущение безопасности, вызванное присутствием остальных. Донесся сверху чей-то приглушенный, безудержный смех. Или это ему просто приснилось…
Среди ночи он очнулся, не понимая толком, спит или бодрствует. Но ему показалось, что вокруг него кипит жизнь. Он видел проносящиеся мимо испуганные лица, слышал взволнованный шепот.
Некоторые лица были ему знакомы. Лицо Тронда… Одного из тех, кто возглавлял великое воинство. Лицо Таргенора… Лицо Лиды. А эти тучи демонов?
И тут он услышал ужасающие крики совсем рядом. И во сне - или что это было? - он понял, что на них напали. Марко не было рядом с ним. Но Тува спала с ним рядом.
Четыре демона Тулы носились над его головой, сражаясь с чем-то, чему он не мог дать названия. Услышав лай и грозное рычанье, он понял, что в бой вступили волки черных ангелов. Но внезапно он увидел над собой Марко, который провел пальцами по его векам и ласково произнес:
– Спи, Габриэл, спи.
И больше Габриэл ничего не помнил.

2

Кто-то мягко тормошил его.
– Почтенный юноша, обладающий великой способностью рисовать знаки, - с подчеркнутым уважением произнес Ину. - Скоро утро. Нам пора идти.
Габриэл мигом проснулся. Тува и Натаниель по-прежнему спали, и он потихоньку встал, чтобы не разбудить их. Он чувствовал особенность своего положения.
Над горами царили холодные сумерки. Он не чувствовал в себе особого энтузиазма. Не мешало бы съесть и выпить чего-нибудь горячего.
Нет, так не годится! Подобные мысли просто не допустимы для избранного!
Рядом с ним стоял Марко, и взгляд его был непостижимым. Руне и Халькатла стаскивали в находящуюся поблизости яму двух одетых в черное людей.
– Значит, это было на самом деле, - прошептал Габриэл. - А я то думал, что это сон. Кто они такие?
– Это пара живых преступников Тенгеля Злого, которые были настолько глупы, что ввязались в борьбу духов. Собственно говоря, только они и пострадали. Наши враги очень быстро отступили. Они пытались напугать нас, но нам это не понравилось, - сухо добавил Марко.
Подойдя к мальчику, он положил ему на плечи свои прекрасные, изысканной формы руки.
– Теперь тебе предстоит малоприятная задача, - мягко произнес он. - Ульвхедин будет оберегать тебя, и все таран-гайские шаманы пообещали не спускать с тебя глаз, так что твоей маме Карине и твоему отцу не придется печалиться. Записывай все, что сможешь, старайся писать кратко, чтобы потом можно было восстановить всю картину. Очень важно, чтобы ты ничего не упустил. В особенности это важно для исчезнувшего ныне народа.
Внимание Габриэла было настолько отвлечено людьми, которых тащили в яму, что он не заметил того, что происходило у него за спиной. Повернувшись, он увидел большую группу одетых в черное низкорослых шаманов, готовых тронуться с места. Среди них был Сармик, Волк, их предводитель. Рядом с ним стояли его сыновья, Орин и Вассар.
Map тоже был там со своим огромным луком. Вид его успокоил Габриэла.
Он знал, что одного из шаманов звали Тун-ши, но кого именно, он не мог определить, потому что, как и на Горе Демонов, все они были одеты совершенно одинаково, а лица их были скрыты сетью из толстых, черных бечевок, свисающих с похожего на широкополую шляпу головного убора.
От волнения он почувствовал комок в горле. В том, что ему позволили увидеть давно вымершее племя, никому больше не известное, было что-то захватывающее, величественное. Но ему предстояло передать потомкам свое знание о них.
Все они поклонились Габриэлу, и он таким же образом приветствовал их.
Не было ничего смешного в их вежливости, ему нравились их манеры. Западным людям вообще не мешало бы кое-чему поучиться у них. Это способствовало бы уважению людей к друг другу, их взаимному вниманию. Их обычаи были по душе Габриэлу.
Еще продолжалась ночь, когда большая группа двинулась наверх. Горы окутал предрассветный туман, вершины с сидящими на них жуткими фигурами не были видны. Но у таран-гайцев от этого не убавилось мужества. Они знали, чего хотят.
Вскоре спутники Габриэла, с которыми он путешествовал по Норвегии, исчезли в тумане. Ему хотелось, чтобы рядом с ним были Натаниель и Марко, хотя присутствие Ульвхедина тоже внушало ему уверенность. Этот рослый боец возвышался, как сторожевая вышка среди маленьких, много ниже Габриэла, таран-гайцев.
Они шли молча. Габриэл с трудом взбирался по склону, так что ему было не до разговоров.
Он с ужасом подумал, что был среди них единственным живым человеком. Шел, окруженный духами!
Однако в каждом из них он ощущал товарища, и это было хорошее чувство.
Шаманка Тун-ши вынырнула рядом с ним из тумана.
– Тебе страшно, Габриэл? - спросила она. Узнав этот голос, Габриэл ответил:
– Нет, Тун-ши. Во всяком случае, не очень.
– Ведь это тебе предстоит описать все, не так ли?
– Да, - ответил Габриэл. - Я уже сделал массу записей в своей записной книжке. Таких записных книжек у меня много.
– Это хорошо. Тебе известно, что наше племя вымерло. Мне бы очень хотелось, чтобы люди узнали о нас. Узнали то, что мы не исчезли бесследно, не потеряли своего места в истории. Пусть эту нашу последнюю битву запомнят люди на все времена!
Габриэл был тронут ее словами.
– Я позабочусь об этом, - взволнованно произнес он. - Но ведь с вами теперь ничего не может случиться… Я имею в виду то, что вы уже… мертвы…
– Мой маленький друг, - печально сказала Тун-ши. - Мы, шаманы из Таран-гая, будучи родственниками Людей Льда, имеем свои привилегии. Мы избавлены от вступления в черные воды Шамы. Но страх попасть туда снова проснулся в нас, ведь теперь мы боремся против союзников Шамы. И у нас есть общий злой предок. В его власти отправить нас туда, куда он пожелает, стоит только нам попасть в его руки. Он может отослать нас к Шаме или… в Великую Пасть.
Последние слова она сказала тихо, словно боясь, что кто-то услышит ее.
– Тебе известно, что это такое? - так же тихо спросил Габриэл. - Или где это находится?
– Этого никто не знает, - ответила Тун-ши. Она приложила палец к губам, в знак того, что о таких вещах не говорят.
Габриэл остановился и безнадежно посмотрел вверх. Он устал и выбился из сил, последний участок пути был очень крутым. К тому же он совсем замерз. Ступни его ног онемели, все тело закоченело.
Теперь он ничего не видел. Ведь горный пейзаж всегда обманчив. Какая-то вершина кажется самой высокой, но стоит подойти поближе, как за ней становятся видны еще более высокие точки. Вот и теперь в их поле зрения уже не попадали те вершины, на которых сидели устрашающие фигуры.
Ночь никак не проходила. Ему оставалось только гадать, который теперь час. Скорее всего, было пять или половина пятого.
Тун-ши что-то говорила ему, и приходилось делать над собой усилие, чтобы уловить смысл ее слов.
– Собственно говоря, мы с тобой почти родственники. Да, мы оба происходим от Тан-гиля, хотя он и жил в такие давние времена… Но у моей внучки Ширы был сводный брат Эрьян. Ты происходишь непосредственно от него.
– Да, это так, - улыбнулся ей в ответ Габриэл. Когда он улыбался, глаза его сияли так, что у каждого, кто видел его, теплело на сердце.
– Мы позаботимся о тебе, - с чувством произнесла Тун-ши. - Так что с тобой ничего не случится. Там, наверху, начнется жаркая схватка, могу тебя уверить. Так что держись в стороне! Ульвхедин все время будет с тобой.
Габриэл пообещал, что так и сделает. Он не испытывал горячего желания вступить в борьбу с духами таран-гайцев.
Но свой долг он должен исполнить! Отец, мать и вся его родня должны гордиться им и его записями.
Внезапно они очутились наверху. Это произошло так неожиданно, что Габриэл вздрогнул.
Они подошли к одной из вершин. Туман начал рассеиваться на пустынном склоне, но видимость была еще плохой. И совсем рядом с ними, на вершине, сидело на корточках уродливое существо, даже не удостаивая их взглядом.
– Кат, - произнес Ину.
Все вокруг было окутано дымом, и… Габриэл принюхался.
– Я узнаю запах этого дыма, - шепотом произнес он. - Это происходит на самом деле?
– Это иллюзия, - ответила Тун-ши. Таран-гайскую группу возглавляли Map, Сармик и его сыновья. Все четверо остановились у подножия горы.
Вынув записную книжку, Габриэл принялся усердно писать:
«Наши лидеры обсуждают, что делать дальше. Они точно не знают, где находится второй страж, Кат-гиль, поскольку видимость в тумане плохая. Вершина, на которой сидит Кат, похожа на остров. Вид у него ужасающий… (вычеркнуто). Он выглядит просто омерзительно. Очень маленький, коренастый, злобно смотрящий на долину, скрытую от нашего взора. Позади него полукругом стоят столбы, напоминающие что-то вроде изгороди. На них висят высохшие человеческие трупы. Они похожи на мумии. Этого и следовало ожидать, ведь наверняка он такой же, как и его отец, Винтерсорг, похищавший женщин и потом приносивший их в жертву. Эти мумии напоминают женщин. Но не все. Среди них наверняка есть и трупы его врагов. Такие, как он, во всех видят своих врагов. Но я что-то не вижу духов, которые должны находиться вокруг него. И разве Кат не живет в норе, в которой обитают эти духи? Может быть, это Кат-гиль?»
Только Габриэл написал это, как раздался предупреждающий крик тех, кто шел в авангарде, и он инстинктивно присел. Что-то просвистело в воздухе над его головой. Габриэл закрыл глаза, зажал ладонями уши, потому что слышался резкий, отвратительный свист.
И когда он снова открыл глаза, он увидел каких-то призрачных существ, напоминающих сгусток тумана.
Они были абсолютно бесформенными, чем-то похожими на серые, лишенные всякой материальности кометы, утолщенные спереди и тянущиеся длинным хвостом сзади. Они повисли над таран-гайцами, которые тут же бросились на землю. Но Map и Сармик встали.
– Разве мы сами не шаманы? - воскликнул Сармик. - Ответим им встречной атакой!
Все снова поднялись. Лежать остался лишь Габриэл, подчиняясь приказу Ульвхедина. Его защитник сидел на корточках рядом с ним и защищал его от нападения. Габриэл лежал на своей записной книжке. Вытащив ее, он принялся писать - прежде всего для того, чтобы прогнать страх:
«Кат поднялся и повернулся к нам. Вид у него и в самом деле жуткий! Изо рта у него торчат длинные и заостренные передние зубы, и мне пришла в голову ужасная мысль о том, что зубы эти нужны ему для того, чтобы лучше хватать свои жертвы. Но это, конечно, не так, я преувеличиваю! Протянув руки к своим потомкам, он что-то кричит им. Я никогда не слышал такого пронзительного вопля, он просто пронизывает меня насквозь. Наверняка это какие-то заклинания.
Но Map и другие, знающие заклинания, отвечают ему! О, какими страшными проклятиями наполнен воздух! Но шаг за шагом мы продвигаемся вперед, к вершине.
Ой! Кат что-то натворил! Его духи… Они обрели форму. Ой, ой, должно быть, это эстерландские демоны или как их еще называют! И они направляются вниз, к нам, один ужаснее другого. Но все же… В них есть что-то смехотворное. Такими страшилищами обычно пугают детей. Драконоподобные собаки на двух ногах, высовывающие языки и рычащие, делающие страшные гримасы, но…»
Габриэл не смог удержаться от веселого смеха. Вид у них и в самом деле был комичным!
Его язвительный смех возымел совершенно неожиданное действие. Духи остановились, Кат замолчал и уставился на дерзкого нахала. Они не выносили насмешек, они воспринимали себя слишком серьезно, не знали самоиронии. Они были очень опасны. Такие существа, как они, опаснее всех остальных.
Не успели Кат и его духи оправиться от шока, как таран-гайцы штурмовали вершину горы и повалили жуткую изгородь с мумифицированными жертвами. И в следующий миг окружили Ката, обратив к нему ладони, и мощный, раскатистый хор голосов стал произносить заклинания.
Он завопил. Он звал на помощь, но было уже поздно. На глазах у Габриэла он скрючился и превратился в высохшую мумию, совсем как его жертвы. Но он по-прежнему был живым. Он жил еще достаточно долго, чтобы почувствовать свою беспомощность и свое унижение, чтобы увидеть, как Вассар и Орин поставили на место изгородь, сняв с нее всех несчастных мумий и на их место повесив его самого. Потом все шаманы повернулись к изгороди и принялись читать заклинания, сливая свои голоса в мрачный, монотонный хор. Кат ничего не мог поделать. Его иссохшее лицо сморщивалось в диких гримасах, но, несмотря на все его усилия, он вынужден был смириться с тем, что вся изгородь и ее мрачное украшение - он сам - превратились в ничто.
Когда с Катом было покончено, они услышали жалобный вздох восточных демонов, которые с еле слышным писком исчезли, растаяли в тумане.
Таран-гайские шаманы молча наблюдали за происходящим.
Потом все разом повернулись к Габриэлу.
– Спасибо, - сказал их предводитель Сармик. - Спасибо, мальчик! Ты дал нам именно ту передышку, которая требовалась, чтобы получить перевес!
Общими усилиями они переправили несчастные жертвы Ката на вершину горы и завалили мертвецов камнями. При этом они пели удивительные гимны в честь тех, кто выстрадал такую судьбу во время пребывания Ката на земле. Все это показалось Габриэлу таким прекрасным, что ему захотелось положить на их могилу цветок, но в это время года цветов уже не бывает. Вся земля покрыта инеем. Он прочитал над усопшими маленькую христианскую молитву, которой его научил его дед Абель. Это, в любом случае, не повредит им.
Когда они перестали петь, оказалось, что пение продолжается! Но это поют другие, и мелодия не такая красивая.
То, что они слышали, было дикими, жуткими, колдовскими заклинаниями, доносившимися с вершины, скрытой в тумане.
– Кат-гиль, - прошептала Тун-ши. - Это заклинания Кат-гиля!
– Как всегда, он грозит кому-то бедой в Таран-гае, - сказал Ину.
– Мы теперь не в Таран-гае, - попыталась возразить Стьерне.
– Мы могли бы проскользнуть мимо него, - предложил Хиир. - По склону горы.
– Зачем это нам нужно? - сухо сказала Тун-ши. - Мы здесь для того, чтобы проложить путь избранным из рода Людей Льда, других целей у нас нет.
– Да, конечно, - согласился Хиир. - Я сказал глупость.
Было ясно, что маленьким таран-гайцам не по себе. Гордость победы над Катом стала уступать место новому страху.
Без особого рвения они спустились с вершины и направились туда, откуда доносился звук.
– Кат-гиль намного опаснее, - сообщил Map Габриэлу. - Его заклинания несут в себе смерть.
Габриэл хотел было сказать, что все здесь и так мертвые, но вспомнил слова Тун-ши: таран-гайцы опасались за свои души. Они не хотели, чтобы им угрожали Шама или Великая Пасть.
Чем ближе они подходили, тем яснее доносилось пение. Звуки эти носили бесспорно злобный характер. Они были гортанными, агрессивными. Шаги таран-гайцев становились все более медленными и нерешительными.
Из тумана показалась еще одна вершина. Еще один жертвенный костер. Возле него, скрестив ноги и положив на них руки, сидел Кат-гиль. Голова его была запрокинута назад, режущие слух звуки возносились к небесам.
Вдруг он замолк. Его страшное лицо повернулось к ним. Кат-гиль был ярко выраженным меченым, это всем было видно. Но оно нисколько не стыдился своей внешности, напротив, он явно гордился ею. Его рот презрительно искривился, когда он увидел группу, приближающуюся к нему.
Внезапно он встал, словно вдруг вырос, и его злобный взгляд остановился на Вассаре. Снова послышалось пение, торопливое, ожесточенное, буйное.
Вассар остановился на миг, схватился за грудь, согнулся пополам. В следующий миг Тун-ши закричала.
Позади Кат-гиля показалось другое существо. Ужасающая фигура, бесформенная, словно вышедшая из каких-то доисторических времен, с черными, спутанными волосами, доходящими до живота и скрывавшими его лицо.
Габриэл видел изображение предков человека - и у него в памяти всплыло слово гуманоид - нечто среднее между обезьяной и человеком. Этот человек был явной пародией на свою собственную расу. Лицо его больше раздавалось в ширину, чем в длину, череп был плоским, глаза - едва заметными, узкими щелочками.
На нем лежал отпечаток меченого, и добродушием он решительно не отличался.
– Винтерсорг, - прошептал Ину. - Я сам никогда не видел его, но мне описывали его внешность.
Собственный сын Тенгеля Злого… Сводный брат Таргенора? Абсурдная мысль!
– Он тоже шаман? - спросил Ульвхедин.
– Разумеется! И куда более сильный, чем мы.
– Что же нам делать… - пробормотала Стьерне, одна из женщин шаманов.
Только она сказала это, как какая-то маленькая, серая рука потянулась прямо к ним. С неуклонной решимостью она указала прямо на Габриэла.
– Это Страх! - крикнул Тот-кто-родился-в-дверях. - Страх, приносящий в жертву своим богам детей!
– Стой! - властно сказал Ульвхедин маленькой серой руке. - Этого мальчика охраняют четыре таран-гайских духа: Земля, Огонь, Воздух и Вода.
Страх фыркнул и выжидающе остановился, словно желая узнать, что представляет из себя этот Габриэл. И мальчик почувствовал легкое головокружение при виде его злобных, желтых глаз.
Хрюкнув, Страх повернулся в другую сторону и сконцентрировал свое внимание на сыновьях Сармика. Они были постарше Габриэла, но и их тоже можно было назвать детьми.
– Не прикасайся к ним - воскликнул Сармик. - Иначе ты навлечешь на себя проклятие!
Маленькие, смелые шаманы уже подняли руки для заклинания против трех меченых предков, Кат-гиля, Винтерсорга и Страха, когда Тун-ши закричала:
– Смотрите наверх! Ради всех богов, посмотрите туда!
За их спинами выросла четвертая фигура. Вендель Грип узнал бы это отвратительное существо, ползущее по земле, ухватившее Вассара за ногу и опрокинувшее его навзничь.
Но Тун-ши тоже узнала его. Это был ее современник.
– Око Зла! Бежим! - крикнула она остальным шаманам. - Назад!
Но все, в том числе и она сама, остались на своих местах.
Кат-гиль поднялся во весь рост. Он стоял теперь на вершине и произносил устрашающие заклинания, направленные против Вассара. Винтерсорг тоже спустился к ним, явно нацеливаясь на Вассара, а Страх, похититель детей, протянул свою руку к подростку.
Но хуже всего обстояло дело с Оком Зла, который оставил Вассара и набросился на Орина, пытавшегося помочь своему младшему брату. Всего лишь миг длился этот ни на что не похожий спектакль у подножия горы, сопровождаемый жалобным криком мальчика, заклинаниями шаманов и криками о помощи Сармика.
Наконец Винтерсорг победоносно выпрямился.
– Мы схватили их, Всемогущий! - крикнул он.
И тут позади него возникло еще одно существо, так хорошо известное Габриэлу. Обычный человек - и в то же время не человек.
– Номер Один… - прошептал Габриэл. - Или Линкс, как его еще называют. Он смертельно опасен!
Сармик и Map вцепились в Вассара и Орина, чтобы хоть как-то защитить их, но злобные духи не отпускали их. Ульвхедин прижимал к себе Габриэла и вполголоса произносил заклинания.
Но ничто не действовало на Линкса. Он сделал одно движение рукой, и в воздухе пролетело нечто змееподобное по направлению к Сармику и его сыновьям. Габриэлу показалось, что это скользкое, как угорь, лассо. Но все произошло так быстро, что он не смог разглядеть детали. Вассар был вырван из рук его защитников и поднят высоко в воздух. С душераздирающим криком этот юный таран-гаеи исчез в тумане.
Теперь взгляды Кат-гиля и остальных исчадий зла устремились к Орину, и вопреки всем отчаянным попыткам отца спасти своего последнего сына от Великой Пасти, Орин разделил судьбу своего брата.
И еще долго-долго слышались их крики, постепенно затихая, сходя на нет, поглощаясь стонами ветра.

3

Сармик опустился на колени. Остальные помогли ему подняться и увели прочь.
– Так происходит всегда, когда кто-то поднимает руку на верных помощников Тан-гиля! - крикнул Кат-гиль им вслед, явно торжествуя.
Они снова остановились в тумане, чтобы посовещаться.
Сармик, потерявший всякую волю к борьбе, передал командование Мару.
Габриэл тоже осмелился высказать свое мнение.
– Теперь мы знаем, что Линкс имеет отношение к Великой Пасти, - извиняющимся тоном произнес он, поскольку вмешался в разговор взрослых.
– Совершенно верно, - ответил Map. - Ты острый наблюдатель, Габриэл.
Ульвхедин кивнул.
Мальчик смущенно принял их похвалу.
– Мы не знаем, кто или что такое Линкс, - продолжал Map, - но совершенно очевидно, что это он отсылает в Пасть избранные жертвы.
– Неужели я больше никогда не увижу своих сыновей? - жалобно произнес Сармик.
– Можешь считать их пропавшими, - сочувственно произнес Тот-кто-родился-в-дверях. - До сих пор никто не вернулся оттуда.
«О, бедный Натаниель, - подумал Габриэл. - Эллен ведь тоже там. И демоны ненастья. И вот теперь Орин и Вассар».
Скольким еще предстоит попасть туда, прежде чем борьба будет окончена? Map сказал:
– Мы не можем рисковать всеми шаманами Таран-гая. Мы пошлем лишь маленькую группу против наших четверых врагов. Я иду добровольцем. Кто еще?
Оказалось, что добровольцами желают быть все.
– Спасибо вам всем, - взволнованно проговорил Map. - Но достаточно лишь нескольких.
В разговор вмешался Ульвхедин, присутствующий здесь, собственно, лишь для того, чтобы оберегать жизнь Габриэла:
– Вы настолько храбры, что о вас должен узнать весь мир, - сказал он, обращаясь к таран-гайцам, едва достававшим ему до пояса. - Но против злых шаманов и этого жуткого Линкса ваша борьбы будет напрасной. Мы не имеем права жертвовать вами. Я придумал другой выход. Но я не знаю, получится ли из этого что-нибудь.
– Расскажи все по порядку, - сказала Тун-ши.
– Кат-гиль и его сподвижники очень примитивны, не так ли? Мы же, духи, владеем магией из такого отдаленного прошлого, о которой сегодня мир не имеет никакого понятия. Но современные люди обладают иной магией, совершенно неизвестной таран-гайским шаманам…
– Очень хорошая мысль, - сказал Map, понимая, куда клонит Ульвхедин. - Но как же Линкс? Как обстоит дело с ним?
– Мы ничего не знаем о Линксе, - ответил Ульвхедин. - Нам не известно, к какому времени он относится, знает он современность или нет. Но я не думаю, что он снова появится здесь. Он имеет обыкновение показываться только один раз, чтобы напугать кого-то и отправить одного или нескольких врагов Тенгеля Злого в Пасть, вот почему он равнодушно повернулся к нам спиной. Но независимо от этого, нашей задачей является лишить Кат-гиля и остальных их могущества, и мы сделаем это. Если вы все останетесь здесь и посмотрите за Габриэлом, я навещу наших друзей, что остались внизу.
– Ни один волосок не упадет с его головы, - пообещала Тун-ши.
– Что ты надумал, Ульвхедин? - испуганно спросил Габриэл.
Тот повернулся к нему и с самодовольной улыбкой сказал:
– Я прихвачу сюда одного из них, а также кое-какие вещи. Но все должно быть сделано очень быстро, поэтому я не могу выбрать кого-то из ныне живущих.
– Может быть, Руне? - предложил Габриэл.
Ульвхедин многозначительно посмотрел на небо, словно там мог найти ответ.
– Да… возможно. Или Халькатлу.
– Она такая безрассудная… - вырвалось у Габриэла.
– Да, но зато она интересуется всеми новыми изобретениями. Думаю, мне нужно взять их обоих! Нести тоже много придется.
И прежде чем Габриэл ответил ему, он уже исчез.
Мальчик остался с таран-гайскими духами. Ульвхедин тоже был духом, но раньше Габриэл не задумывался над этим. И только теперь он почувствовал всю остроту ситуации, едва удерживаясь от паники. Сделав несколько глубоких вздохов, он снова установил над собой контроль.
Таран-гайцы явно уважали Ульвхедина, потому что они, как им и было сказано, тихо стояли и ждали.
– Может быть, вызвать тех четверых? - осторожно спросила Стьерне.
– Этого не следует делать, - ответила Тун-ши. - Мы уже обращались к ним дважды. Нам следует взывать к ним только в случае крайней нужды.
Габриэл задумался. В самом деле, четверо духов вели себя очень холодно и попросту неприветливо, когда их вызвали к Горе Демонов. Но ведь они явились! И их вмешательство было совершенно добровольным, когда Шама преградил дорогу автомобилю.
Он был совершенно уверен в том, что все четверо были просто в восторге, что их вызвали - после стольких молчаливых столетий.
И тут внезапно появился Ульвхедин, вместе с восторженной Халькатлой и замкнутым Руне.
Ульвхедин сообщил новость:
– Таргенор явился со всем своим воинством духов и демонов. Но они не смогут продвинуться дальше, пока мы не обезвредим злых шаманов Таран-гая.
– Таргенор? - удивился Map. - Со всем своим воинством? Но почему?
– Потому что у них есть сведения о том, что дух его сестры Тиили находится где-то на Хуторской горе. Возможно, в самой долине. Поэтому они и собрали всех своих военачальников. Но они ждут внизу. Они не имеют никакой власти над таран-гайскими духами.
Выпрямившись, Сармик произнес:
– Если в борьбу включился Таргенор, я снова займу место, дарованное мне им: снова стану предводителем таран-гайцев. Из-за Тенгеля Злого Таргенор лишился своей сестры. Я же лишился своих сыновей. Он может положиться на меня.
– Превосходно, Сармик! Тогда начнем немедленно. Вот мой план…
Страх, Око Зла и Винтерсорг собрались вокруг Кат-гиля на вершине горы.
– Они разделались с Катом, - скрипучим голосом произнес Кат-гиль. - Но мы переловим их всех, одного за другим.
– Они больше не осмелятся прийти сюда, - презрительно заметил Страх.
– Они достаточно глупы, чтобы осмелиться на это, - ответил Кат-гиль. - Мы станем на некотором расстоянии друг от друга и переловим их, как глупых оленят.
– Мальчишку оставьте мне, - со злодейской улыбкой произнес Страх.
– А я займусь этим здоровенным бледнолицым, - прошипел сквозь зубы Око Зла.
– А мне достанутся обе женщины, - сказал Винтерсорг. - Я вспорю им брюхо, как люди вспарывают трупы!
– А потом, - с глубоким удовлетворением произнес Кат-гиль, - потом мы возьмем всю остальную мелкоту.
Они принялись спокойно ждать, сидя на корточках вокруг костра. Ветер носил по воздуху клочья утреннего тумана, но жертвенный дым костра Кат-гиля неумолимо поднимался вверх.
– Я здесь самый старший, - сказал Винтерсорг. - Мне подобает принести в жертву большую часть добычи.
– О, нет, - скрипучим голосом возразил Око Зла. - Тот, кто больше наловит, тот и принесет больше жертв.
– У меня особая договоренность с богами, - раздраженно произнес Страх. - Это я приносил им самое большое количество жертв в Таран-гае. Боги ждут этого от меня и теперь.
– Костер мой, - огрызнулся Кат-гиль. - Здесь решаю я!
Они мрачно, коварно и злобно посмотрели друг на друга. Единство их было не таким прочным, как у их противников.
В конце концов они начали дуться друг на друга, равнодушно разгребая угли.
– Ну, что я говорил? - сказал Страх. - Они больше не осмелятся сюда явиться.
Кат-гиль молча встал, остальные последовали его примеру.
Вдалеке, среди тумана, они увидели темное скопище людей. Таран-гайские шаманы! Они опять осмелились подойти к вершине!
– Теперь их больше, - произнес Винтерсорг.
– Среди них появилось еще двое, - прошипел Око Зла. - Два белых демона.
Халькатла и Руне очень удивились бы, узнав, что их назвали демонами. Но четверо, находившиеся на вершине, называли так все, что было им непонятно.
– Мальчишка по-прежнему с ними, - сказал Страх, удивленный подобной глупостью. - Теперь мы его схватим.
Но только он воздел к небу руки и собрался произнести заклинания, как его внезапно поразило нечто, находившееся в руках Габриэла. Это был луч света, настолько резкий и ослепительный, что он тут же повалился навзничь, а остальные закрыли руками глаза.
Это был большой светомет Марко, который он называл «тысячеметровкой». Халькатла обожала этот прибор. И если бы она получила к нему доступ, она бы давным-давно сожгла батареи.
– Колдовство, колдовство… - шептал Кат-гиль. - Но они свое получат!
– Женщины мои, - напомнил Винтерсорг. Тун-ши и Стьерне по-своему ответили ему. Сумасшедшая Халькатла получила от Натаниеля и Марко несколько сигнальных ракет, и на радость влюбленной в технику ведьме, женщины пустили эти ракеты прямо над головами злых шаманов. Ракеты пронеслись мимо них с шипеньем разъяренных пчел, чуть не опалив им волосы. Все четверо мигом повалились на землю и, пользуясь их замешательством, нападающие приблизились к вершине. Тун-ши смеялась от души.
Не успел Око Зла вспомнить, что «здоровенный бледнолицый» является его добычей, как у Ульвхедина оказался в руках огонь. Это была зажигалка Тувы. Собственно говоря, она не курила. Они делала это лишь тогда, когда находилась в оппозиции по отношению к окружающему миру и желала показать свою независимость. Но она давно уже не поступала так. Зажигалка просто лежала у нее в сумке.
Ульвхедин смело подошел ближе. Он шел прямо к Оку Зла, то и дело щелкая зажигалкой, пока Габриэл, идущий рядом, осторожно не напомнил ему, что так можно испортить вещь.
Но Око Зла явно был готов к отступлению. Во всяком случае, в данный момент.
– Пора заводить мотоцикл, - сказал Габриэл Руне. Юноша-альруна ответил не сразу. Казалось, он размышляет.
– Почему бы и нет? - наконец сказал он, сверкнул глазами. - Если наши летающие друзья способны перевозить людей, то, наверняка, они смогут притащить сюда и мотоцикл! Вот, возьми эти пистолеты, которые я прихватил с собой. Раздай их нашим маленьким приятелям, теперь их очередь…
Объяснив Габриэлу, как с ними обращаться, он повернулся и ушел.
Пятеро маленьких таран-гайцев получили пистолеты и краткую инструкцию от Габриэла, в то время как Ульвхедин и двое других мужчин отвлекали внимание злодеев тем, что непрерывно жгли спички и осторожно поджигали пучки прошлогодней травы. Это было не так-то легко, потому что снег подтаял лишь в отдельных местах на солнечной стороне, да и трава была сырой. Но им удавалось достаточно часто поджигать траву, то здесь, то там, так что Кат-гиль и его сподвижники были попросту ошеломлены таким колдовским искусством.
Древние люди считали огонь священным, поэтому они и разевали рот от удивления при виде того, что кто-то мог из ничего получать пламя.
Однако друзья Габриэла тоже были в полной растерянности. Один из добрых маленьких шаманов пришел в такое возбуждение и настолько увлекся происходящим, что бросил зажженную спичку в Око Зла. Он не должен был этого делать. Око Зла увернулся и произнес такое жуткое заклинание, что маленький таран-гаец повалился на землю в судорогах.
Товарищи в страхе оттащили его в сторону.
Тем временем пятерым таран-гайцам удалось понять принцип действия пистолета. Габриэл сделал первый выстрел, пуля долетела до самого костра, взметнув столб земли под самым носом у Страха. Стрелкам было строго наказано не целиться в шаманов, находившихся на вершине. Это было бессмысленно, поскольку они являлись всего лишь духами, и к тому же они сразу могли понять, что пули эти не опасны - во всяком случае, для них.
Нет, все делали так, как Габриэл: целились в землю на таком расстоянии от злодеев, чтобы в лицо им летела земля и клочья травы.
Друзья Габриэла выли и визжали от восхищения. Они без конца стреляли, так что ему пришлось остановить их. Ведь патроны могли быстро кончиться. Стрелять одновременно им не разрешалось, поскольку самым главным было протянуть время. Кат-гиль и его сподвижники пока еще протирали от сора глаза, но долго это продолжаться не могло.
Но тут как раз появился Руне.
В последний раз смахнув с лица землю, все четверо, находившиеся на вершине горы, одновременно услышали неведомый им звук. Это было приглушенное пыхтенье и треск тяжелого мотоцикла.
Руне не умел управлять им. Но он видел, как это делал Марко, и в моторах кое-что смыслил.
Когда он, опьяненный скоростью, мчался по неровному склону, это было просто замечательное зрелище. Спина его была прямой, на строгом лице сияла счастливая улыбка. Его всклокоченные волосы развевались на ветру, он мчался прямо к вершине. Испуганные таран-гайцы метнулись в сторону, но Руне рвался вперед. У Габриэла мелькнула страшная догадка, что тот просто не знает, как остановиться.
Четверо, находившихся на вершине, растерялись. Когда мотоцикл с ревом промчался мимо Габриэла, тот заметил паническое выражение в глазах Руне - и тут юноша-альруна направил мотоцикл прямо на костер и проехал сквозь него.
Страх повалился навзничь, увлекая за собой Кат-гиля. Винтерсорг от испуга тоже свалился на землю. Только Око Зла остался стоять - но это было только потому, что он был попросту ошеломлен и парализован происходящим.
Габриэл зажмурился, закрыл руками уши, лицо его перекосилось от страха, когда он услышал, как Руне с ужасающим грохотом приземлился на противоположной стороне горы. Халькатла впоследствии утверждала, что сама видела, как Руне летел по воздуху, прежде чем снова оказаться на склоне.
Ульвхедин, до этого уже видевший мотоцикл и не пришедший, подобно таран-гайцам, в дикий восторг, воспользовался сложившейся ситуацией. Громоподобным голосом он принялся произносить заклинания, направленные против четырех шаманов, и его друзья, придя в себя, присоединились к нему. Поднявшись на вершину горы, они окружили всех четырех и так громко выкрикивали свои заклинания, что противникам не удалось их перекричать.
– Всемогущий! - взывал Кат-гиль. - Всемогущий! Приди и низвергни их всех в Великую Пасть!
Голос его утонул в реве заклинаний, становился все тише и тише, пока сам он не растворился в тумане. Око Зла пытался трусливо уползти в сторону, Винтерсорг еще сопротивлялся, а Страх попросту лежал на земле, уже ни на что не способный после отчаянного броска Руне. Винтерсорг сопротивлялся долго, и когда все остальные уже растаяли в воздухе, он все еще существовал. Но ведь он же был сыном самого Тенгеля Злого!
Его добычей должны были стать обе женщины. Обычно он похищал женщин, насиловал их, а затем приносил в жертву. И вот теперь он вынужден был мириться с тем, что безжалостные взгляды Тун-ши и Стьерне жгли его, словно огнем, сдирали с него одежду, его собственную кожу, мясо с костей. Но кости его тоже растворились в воздухе, так что от злого Винтерсорга, убийцы с красивым именем* [Винтерсорг по-норвежски означает «зимняя печаль» (Прим. перев.).], в конце концов абсолютно ничего не осталось. Он был удален из мира духов, точно так же, как и его сын, внук и их потомки: Кат, Кат-гиль, Страх и Око Зла.
Ульвхедин торжественно произнес:
– Шаманы из Таран-гая! Вы превосходно справились со своей задачей. Вы удалили эти преграды, сделав возможным дальнейшее продвижение вперед ваших западных товарищей! Подвиг этот никогда не будет забыт, об этом позаботится Габриэл.
Угрюмо улыбнувшись, он добавил:
– Это сделали вы и тот взъерошенный парень, который идет, прихрамывая, к нам.
Повернувшись к Руне, Ульвхедин обнял его за плечи. Таран-гайцы восторженно засмеялись, отчасти из-за успеха Руне, а отчасти из-за своей удачи. Все обнимались, восхищались мотоциклом, расспрашивали, как он устроен.
Потом снова собрались тесной группой на вершине горы.
Map пристально смотрел вдаль, и слабый, неяркий свет говорил о том, что из тумана, за горой, уже поднимается солнце.
– День начался хорошо, - с удовлетворением произнес он.
Во взгляде Тун-ши появилось какое-то предчувствие и она прошептала:
– Ужасный день…
Сармик ничего не сказал. У него были все основания согласиться с Тун-ши в том, что этот день был ужасен.
И тут на гору поднялся Таргенор со всем своим воинством, состоящим из живых, духов и демонов. Обратившись к Марко и Натаниелю, Таргенор сказал:
– Первый отрезок пути вы будете сопровождать нас. Но когда вы увидите, что дальше вам идти нельзя, вы свернете с дороги. Никто из наших врагов не должен знать, что вы впятером направляетесь в долину.
Дида кивнула.
– Пока мы будем отвлекать возможных врагов, - сказала она, - вы проникните в долину Людей Льда. Мы не сможем оказаться там до тех пор, пока вы не расчистите для нас путь. И тогда ты придем туда, чтобы определить, сможем ли мы вступить в связь с духом Тиили.
Натаниель подтвердил это. Теперь их было пятеро: Натаниель, Марко, Тува, Габриэл, Ян. У четверых из них были с собой маленькие бутылки, у Габриэла - записные книжки.
– Долго ли будут находиться с нами наши проводники? - спросила Тува.
– Линде-Лу, Халькатла, Ульвхедин, Суль и Тенгель Добрый будут сопровождать вас до входа в долину, - ответил Таргенор. - Руне тоже. Дальше вы пойдете сами.
– Понятно.
Сказав это, Таргенор повернулся к таран-гайцам, напряженно ожидавшим, что он им скажет. На лице его появилась мягкая улыбка.
– Сегодня вы совершили нечто необыкновенное. Тем самым вашу задачу можно считать выполненной.
Шагнув вперед, Сармик сказал:
– Почтенный король из рода Людей Льда… Лично я с удовольствием остался бы с вами и дальше. Думаю, что Вы, господин король, и Ваша уважаемая матушка Дида поймете мое желание.
– Да, Сармик, мы это понимаем, - серьезно ответил Таргенор и положил руку на плечо низкорослого мужчины. - Мы оба, и ты, и я, понесли большую потерю.
– Я бы тоже с удовольствием участвовал в этом, если бы мне позволили, - сказал Map.
– Ты имеешь на это полное право, - ответил Таргенор. - Ты всегда выступал вместе с западными Людьми Льда.
Маленькие таран-гайцы зашептались. Потом Ину шагнул вперед.
– Наша борьба увенчалась сегодня успехом. Никто из нас не желает возвращаться обратно.
– Прекрасно, - взволнованно произнес Таргенор. - Сармик, ты берешь на себя командование своей армией?
– Конечно! Наша армия в Вашем распоряжении, господин король.
Оглядев свои войска, Таргенор сказал:
– Тронд, ты берешь на себя командование над демонами-одиночками. Твое подразделение будет называться теперь отрядом демонов Тронда. Всем ясно?
Никто не возражал.
В разговор раздраженно вмешалась Тува:
– Все то, что вы здесь говорите, хорошо для духов. Что же касается меня, то я человек живой и хочу есть!
Халькатла удрученно посмотрела на нее.
– Нужно было позаботиться об этом, пока вы ждали внизу!
– А разве я могла это сделать? - огрызнулась Тува. - Вокруг было такое столпотворение, без конца происходило что-то новое!
– Тува имеет в виду то, что там, внизу собрались наши сторонники, - извиняющимся тоном пояснил Натаниель. - Я знаю Туву: она всегда теряет чувство юмора, когда хочет есть.
– Это легко понять, - сказал Таргенор. - В таком случае мы сделаем здесь привал, чтобы наши живые друзья могли немного перекусить.
Он устремил взор туда, где начинался вход в долину Людей Льда. И голос его звучал подавленно, почти фанатично, когда он сказал:
– Но сразу после этого я отправлюсь в долину! И я не успокоюсь до тех пор, пока не узнаю, что стало с моей сестрой Тиили.
Натаниель и Сармик почувствовали одно и то же: главная цель их похода - спасение мира от Тенгеля Злого - отошла на задний план, и теперь перед ними стояли две задачи: найти своих близких и лично жестоко отомстить Тенгелю Злому.
Еще один присоединился с ним, один странный человек… Впрочем, называть его человеком было бы неуместно. Существо, создание - это было бы вернее, хотя ни у кого не было сомнений в том, что он был мужского пола. Когда-то он был демоном ночи. Теперь же он стал чем-то из ряда вон выходящим. Тамлин был больше человеком, чем демоном, он жил у черных ангелов в Черных Чертогах, и это наложило на него свой отпечаток. Ему тоже было за что мстить. Тайфун был его отцом, демоны бури были его родственниками по линии отца.
Тайфун и девятнадцать избранных демонов бури были схвачены Линксом и отправлены в Великую Пасть.
За это Тамлин и ненавидел Тенгеля Злого. Целью Тамлина была та же самая личная месть, что и у Таргенора, Натаниеля и Сармика.
Может быть, это и было самым важным? Может быть, это и зажигало в них то неугасимое пламя, которое было необходимо для осуществления задуманного - овладения черной водой?

1 Следующая страница


Маргит Сандему - Ужасный день

Ужасный день 2

4

Туман рассеивался, пока они торопливо шли по склону. Этот туман лежал на такой высоте, что вполне мог сойти за облака. По мере продвижения вперед любопытство идущих росло. Скоро ли они достигнут входа в долину?
Но склон оказался вовсе не таким гладким и ровным, как они думали. Растительности здесь практически не было, если не считать куста можжевельника да пары карликовых берез. Виднелась лишь прошлогодняя трава, но и она была почти полностью закрыта снегом. Их ноги глубоко погружались в рыхлый весенний снег, оставляя глубокие следы.
Габриэл косился на эти следы и усмехался. Это были следы всего лишь нескольких человек, хотя в процессии насчитывалось несколько сот воинов, поднявшихся против Тенгеля Злого.
Габриэл не видел их отчетливо. Они предпочли «остаться анонимными», как выразился Марко. Но он догадывался об огромной армии призраков, идущих вместе с горсткой людей. Разумеется, он видел Яна, Туву, Натаниеля, Руне и Халькатлу. Марко же, напротив, по настоятельной просьбе Таргенора, сделался невидимым. Никто не хотел, чтобы его присутствие было обнаружено, чтобы Тенгель Злой узнал, кто он такой.
Но все их друзья были с ними. Габриэл знал, что Таргенор и Дида идут во главе процессии вместе с некоторыми самыми выдающимися духами - такими, как Лилит, которая всегда была на высоте, или Суль и Тенгель Добрый, на которых все смотрели снизу вверх.
По пятам Натаниеля шел Линде-Лу, постоянно оберегающий сына своей любимой Кристы. Габриэл ощущал его присутствие. Он различал на левом фланге большой отряд демонов Тронда, а на правом фланге находился Тамлин со своими девятнадцатью ночными демонами.
Говоря себе, что он «видит» их, Габриэл преувеличивал. Он просто различал их местонахождение в большой толпе, движущейся от вершины шаманов. Но потом Таргенор подал им знак, и они постепенно стали невидимыми.
Во всяком случае, он догадывался о присутствии таран-гайцев, идущих впереди Тувы. Она шла вместе с Яном, Руне и Халькатлой. Сам же Габриэл без конца озирался по сторонам, ища о чем можно написать. И он подумал, что если бы остальные не были невидимыми, у него было бы вдоволь материала.
Рядом с Тулой было четверо демонов, рядом с Ингрид - пятеро. Под присмотром Хейке находились восемь демонов Силье. Обо всем этом Габриэл просто знал, не имея ни малейшего представления о том, где именно они находятся. И, разумеется, здесь были почти все предки Людей Льда.
Но ни одного черного ангела, ни одного их волка здесь не было. Положение их было особым. Но Габриэл знал, что они начеку. Он не был уверен также в присутствии семерых женщин - демонов Погибели. Они были весьма капризны. Но он подозревал, что они здесь. Этот поход обещал быть увлекательным для каждого.
Удивительное путешествие!
Местность оказалась неровной. Здесь был множество пригорков и пара настоящих гор, закрывавших собой вид на долину. Повсюду множество огромных валунов, скатившихся с обрывов еще в ледниковый период. Из расселины, находившейся между двумя вершинами, высовывался язык ледника. В тумане вырисовывались острые пики Хуторской горы.
Солнце еще стояло низко, и было холодно. Но все шли быстро, так что никто не мерз. Ноги у Габриэла были теплыми, хотя он и увязал порой по колено в снегу.
Он размышлял о своих удивительных спутниках.
– Как ты думаешь, Тенгель Злой видит их? - шепнул он Натаниелю, словно опасаясь, что их ужасный предок находится где-то поблизости.
– Нет. Они стали до такой степени невидимыми, что только мы знаем об их присутствии…
– Здорово, - произнес Габриэл.
Он с удивлением смотрел на Туву. Теперь, когда чувства его были крайне обострены, он мог фактически улавливать ее настроение.
Это было довольно странное ощущение, и Габриэл не был уверен в том, что ему нравится знать так много о других. В особенности о лицах противоположного пола.
Тува пребывала в прекрасном настроении. Она чувствовала себя так уверенно в этой огромной толпе. И Габриэл хорошо понимал ее ощущение, поскольку и сам чувствовал то же самое.
Хотя с Тувой дело обстояло несколько иначе.
О, Габриэл прекрасно понимал, куда устремлялись ее мысли. Она думала о Яне. Тот прекрасно вписывался в их компанию, хотя и был посторонним. Теперь, когда болезнь уже не свирепствовала в его теле, он не был таким худым. И Габриэлу он казался привлекательным.
Наверняка Тува думала то же самое. Ее чувства к Яну трогали и одновременно сбивали с толку Габриэла. Подобные чувства он сам еще никогда не испытывал, но инстинктивно понимал, что здесь речь идет о любви. Тува была безумно влюблена в Яна, и казалось, из нее вот-вот посыпятся искры.
Но она была охвачена также и трепетным страхом, Габриэл видел это. Она боялась, что не подойдет ему, что она недостаточно красива и добра. Теперь, среди этих пустынных гор, она нравилась Яну. Но что будет, когда они снова вернутся к людям? Как сложатся их отношения? Долго ли она сможет удержать его при себе, когда вокруг столько красивых, привлекательных, одухотворенных девушек?
Трудно было в этом разобраться. Габриэлу хотелось сказать ей, чтобы она не думала так о себе. Она хороша такая, как она есть. Габриэл любил Туву, но не хотел вмешиваться в ее дела.
Вот теперь ход ее мыслей изменился. Ян улыбнулся ей, и мысли ее посветлели. Ян такой хороший! Она почувствовала, что очень привязалась к нему. Их знакомство было еще недостаточно глубоким, чтобы можно было заглядывать в будущее. Но Тува надеялась на лучшее.
«Так оно и будет, Тува, - подумал Габриэл. - Выше нос! Ян не найдет девушки лучше тебя!»
Он с удивлением заметил, как она приложила руку к животу - быстрым, почти незаметным движением. И улыбка надежды и счастья, просиявшая на ее лице, делала ее такой привлекательной, да, почти красивой! Габриэл был растроган.
Из-за облаков выглянуло солнце. Местность превратилась в сияющий белизной сказочный пейзаж, и все шестеро человек радостно засмеялись. Теперь им трудно было поверить, что ночью они вели борьбу со смертельно опасными врагами. Теперь им нечего было бояться!
Вокруг не ощущалось никакой опасности. Все невольно ускорили шаг. Скоро, скоро они будут у цели. И мысль о долине Людей Льда и стоящей перед ними задаче больше не казалась им страшной.
– Наверняка вход в долину начнется за той высокой горой, - с оптимизмом произнес Натаниель. - Через час мы наверняка будем там. Как вы считаете?
– Наверняка, будем, - ответила Халькатла. - Нам это ничего не стоит.
– Наши проводники все еще с нами, - заметила Тува.
– Это потому, что путь свободен, - ответил Руне. - Пока нам не угрожает опасность, они могут идти рядом. Но если на нашем пути возникнет какое-то препятствие, наши друзья возьмут это на себя, а мы тем временем куда-нибудь спрячемся.
Оглядевшись по сторонам, Тува сказала:
– Не так-то легко найти здесь убежище…
– Да. Но мы можем спрятаться за грудой камней у горы. Там мы будем в безопасности.
– Надеюсь, до этого ничего с нами не случится, - сказала Тува.
– Надеюсь, с нами вообще ничего не случится, - добавил Натаниель.
Никто из них не принимал всерьез угрозу опасности. Солнечный свет делал их смелыми и беспечными.
Тенгель Злой в обличии Пера Олава Вингера побелел от огорчения.
– Как могли эти жалкие твари одолеть пятерых моих шаманов?
– Мы схватили двоих их них и отправили в Пасть, - ответил Линкс.
Оба они стояли на горе и смотрели, как маленькая группа из шести человек продвигалась вперед по склону.
Тенгель Злой тоже добрался до Хуторских гор. Он не был в восторге от исхода борьбы между шаманами из Таран-гая. «Не был в восторге» - это мягко сказано. Он был в бешенстве!
Он был в такой ярости, что не мог уже больше пребывать в облике Пера Олава Вингера. Линкс с недоверием смотрел на своего господина и учителя, видя, как долговязый агент по продаже пылесосов уменьшается в размерах, сморщивается, а отвратительный запах, всегда исходивший от него, становится таким сильным, что ему самому, Линксу, пришлось отойти на пару шагов назад.
Фигура Тенгеля Злого становилась все меньше и меньше. Он выкрикивал проклятия в адрес тех, кто выступал против него. Линкс видел, как темнеет его одежда, приобретая темно-серый цвет и меняя свои очертания, превращаясь в какой-то грязный, заплесневелый балахон. Он видел, как голова его становится совсем плоской, волосы исчезают, обнажая сморщенную кожу, руки… На руках, высунутых из-под балахона, появились когти, длинные и твердые, кожа приобрела нездоровый серый оттенок, и под ней отчетливо вырисовывались кости, жилы и вены. Глаза стали узкими щелочками грязно-желтого цвета, нос заострился и изогнулся, как птичий клюв, рот превратился в страшную черную пасть с маленькими, острыми зубами и отвратительным языком. Уши плотно прилегали к плоскому черепу.
Лицо Линкса не выражало ни страха, ни растерянности, которые он чувствовал. Он, как всегда, смотрел твердокаменным взглядом на своего господина, так что тот поначалу даже и не заметил, что произошло.
– Но у меня есть и другие, - прошипело омерзительное существо.
С трудом ворочая языком, Линкс ответил:
– У Вас множество верных слуг, господин. Ваше царство велико.
– Оно станет еще больше. Только бы мне добраться до моей воды. Но сначала мне нужно прогнать это сборище моих потомков, бредущих там, внизу. Их больше, чем пальцев на одной руке. Но не намного больше.
– Вот именно, - дипломатично заметил Линкс. - Их шестеро, как изволили заметить Ваша Милость.
– Но вы схватили только одного из их сообщников.
– Плюс двадцать демонов бури. Плюс два таран-гайца, - напомнил ему Линкс.
– Это не слишком много, - прорычал Тенгель Злой.
– У них очень сильные помощники.
– Ты будешь каждый раз напоминать мне об этом? Мне придется самому заняться ими, если…
Случайно бросив взгляд на свои руки, Тенгель Злой обнаружил метаморфозу. Он невольно вскрикнул, словно встревоженная хищная птица, и испуганно уставился на Линкса. Но лицо этого человека было, как обычно, непроницаемым.
Тенгель Злой с достоинством произнес:
– Когда я выпил черной воды, ко мне вернулась моя юношеская статность. Нынешнее же мое обличие лишь временное. Но оно весьма элегантно, не так ли?
– Даже очень, - сухо ответил Линкс.
– Да, ведь ты и сам немного… специфичен, - напомнил ему Тенгель Злой.
– Я горжусь этим.
– Так же как и я, - с удовлетворением посмотрев на своего ближайшего сподвижника, сказал Тенгель. - У нас много общего.
– Да, господин. Я многим обязан Вам.
– Я это знаю.
Снова повернувшись к шестерым, идущим по горному склону, Тенгель Злой продолжал:
– Я вижу, они достигли каменистой осыпи. Самое время напасть на них. На кого я больше всего могу положиться? О, на всех сразу! Но кто, на твой взгляд, принесет наибольшую пользу среди этих камней?
Линкс настороженно молчал, и Тенгель сам ответил на свой вопрос:
– Кали! Кали и ее поклонники. Меня всегда восхищала ее неутолимая кровожадность.
Линкс никак не ожидал увидеть выражение почти эротической преданности по отношению к женщине в глазах своего господина. Но скорее это не сама женщина, а ее вышеназванная кровожадность, зажгла желание в его господине. Кто она, кстати, такая? Линкс не особенно разбирался в культурах чужих народов.
– Да, - решительно произнес Тенгель Злой. - Кали с этим справится!
Они находились теперь среди камней и валунов. Камни лежали повсюду; одни медленно сползали по склону, другие вот-вот готовы были свалиться сверху или лежали на других камнях. Габриэл беспокойно оглянулся по сторонам. Местность эта была жуткой и пустынной. К тому же гора бросала на них тень, солнечный свет больше не воодушевлял их.
Халькатла, имевшая способность вращаться как среди людей, так и среди духов, сказала:
– Таргенору это место не нравится, здесь легко заблудиться. Собственно говоря, мы должны были здесь разделиться, но он просил передать, что они пройдут немного вперед, чтобы разведать местность. Они совсем рядом.
– А Марко? - спросил Ян. - Где он?
Халькатла засмеялась.
– Честно говоря, я и сама не знаю, - ответила она. - Он может стать невидимым также и для нас, духов, и это для того, чтобы быть уверенным в том, что сами-знаете-кто не обнаружил его. Таргенор хочет, чтобы Руне и я шли последними и в случае чего защищали вас.
– Наши помощники с нами? - немного испуганно произнес Габриэл. Все казалось ему теперь таким ненадежным.
– Да, Линде-Лу, Ульвхедин, Тенгель Добрый и Суль здесь. Они находятся рядом со своими подопечными, но не считают нужным показываться.
– Понятно, - кивнул Габриэл, успокоившись.
И они продолжали свой путь, увязая в снегу среди камней, на которые не падали прямые солнечные лучи. Они поддерживали друг друга на крутых откосах, рискуя свалиться в засыпанные снегом трещины. Обходя скалы и груды камней, они то и дело проклинали снег, делавший их поход намного труднее.
– Что это там такое? - сказал Габриэл, внезапно останавливаясь. Он совсем выбился из сил, увязнув по колено в снегу.
Остальные тоже остановились.
– Я вижу что-то, - тревожно проговорил мальчик. - Какого-то маленького человека. Возможно, их двое. Они там, среди камней.
– Ты уверен в этом? - спросил Натаниель.
– Да. Этот человек такой загорелый.
– Наверняка это какой-нибудь турист, - предположила Тува.
– Нет, нет, он босой! И одет не так, как мы. Он держал что-то в руке, по форме напоминающее шелковую косынку…
– Там еще один, - воскликнул Ян. - Рядом с ним. В руке у него маленький топорик.
Они с Натаниелем направились в ту сторону, но человек этот бесследно исчез. В буквальном смысле слова.
– Они не оставили никаких следов на снегу, - тихо произнесла Тува.
Халькатла и Руне замыкали шествие. Они не шли, а медленно тащились по следам впереди идущих, не задумываясь над тем, что замедляют таким образом движение.
– О, если бы я могла продолжать оставаться в живых… - вздохнула Халькатла, -…я бы постоянно испытывала страх, что вот сейчас… сейчас моя жизнь прекратится.
– Я понимаю тебя, - негромко произнес Руне. - Со мной обстоит дело иначе.
– И как же?
Он пожал плечами.
– Кто я? Живу ли я? Для чего я предназначен?
– Ты оставляешь после себя след на снегу. А я - нет.
– Значит, я в некотором смысле живое существо. Но я бессмертен. И мне нет места среди людей.
– Это так.
Халькатла невольно взяла его за руку. Рука его была твердой, как дерево, и холодной. Но она продолжала держать его ладонь в своей.
Руне задумчиво произнес:
– У тебя был такой большой шрам?…
– Тот, что на груди? Ты увидел его, когда я пыталась соблазнить тебя в Оппдале и пережила самый большой позор в своей жизни?
– Ты не должна так думать, - мягко произнес он. - Да, это тогда я увидел его. Это произошло в тот раз, когда…
– Да, когда они проткнули меня насквозь. Тебе известно, что у Тувы как раз на этом месте есть родинка? Она очень заметная и имеет ту же самую форму, что и мой шрам.
– Этого можно было ожидать. Раны прошлого существования очень часто проявляются в виде особых родимых пятен в новой жизни человека.
– Как это увлекательно!
Она остановилась и посмотрела наверх, на возвышающиеся над ними скалы. Голоса их отдавались эхом среди синеватых каменных глыб, от скал веяло холодом, и она невольно поежилась. Постояв немного, она снова пошла, продолжая держать его за руку.
Им хорошо было вдвоем. Они вели интересную беседу и были не столь внимательны к окружающему, как им следовало бы быть.
Руне вздрогнул и резко остановился, почувствовав нечто неведомое в непосредственной близости от себя. Он хотел заслонить собой Халькатлу, но было поздно.
На них обоих напали сзади. Оба почувствовали одно и то же: на шею им была накинута веревка, обоих оттащили в сторону. Они услышали шепот на каком-то непонятном им языке. Руне раньше слышал эту интонацию, этот характерный способ произнесения некоторых согласных. И он вспомнил, где это было. В Индии, много веков назад.
Потом вокруг них воцарилась тьма.
– Эти люди исчезли не так уж и бесследно, - сказал Ян. - Посмотрите!
Натаниель наклонился, рассматривая то, что показывал ему на снегу Ян.
– Что это? - поинтересовался Габриэл.
– Мне самому хотелось бы это знать, - медленно произнес Натаниель.
Они увидели какие-то гладкие, коричневые зерна, явно оброненные теми людьми. Взяв шепотку этих зерен, Натаниель растер их между пальцами.
– На вид это напоминает сахар, - недоверчиво произнес Ян. - Коричневый сахар!
Натаниель понюхал порошок, осторожно попробовал.
– Это и есть сахар, - сказал он. - Что бы это могло значить?
– Почему не идут Руне и Халькатла? - сказала Тува и оглянулась.
На миг все замолчали, настороженно глядя друг на друга.
Потом Натаниель и Ян побежали обратно к скале, мимо которой они только что прошли. Тува и Габриэл последовали за ними.
От их друзей не осталось и следа.
Они звали их, и эхо их голосов гулко отдавалось среди камней.
Наконец воцарилась тишина, та горная тишина, которая наводит человека на мысль о бесконечности. Только тот, кто пережил это, знает, что это такое. Габриэл чувствовал теперь безысходное одиночество и печаль.
– У этих двоих не было помощников, - тихо произнесла Тува.
– Да, - сказал Натаниель. - Они считались неуязвимыми.
Из-за неровности местности обзор ограничивался десятком метров. Все четверо пошли обратно по своим следам, внимательно рассматривая их.
– Смотрите! - сказал Натаниель. - Среди наших следов есть след Руне. Следы Халькатлы, разумеется, невидимы.
– Здесь Руне остановился, - продолжала Тува. - Здесь произошла схватка.
– Смотрите! Слева след волочащегося по земле тела, - сказал Ян. - Но потом этот след резко обрывается.
– Его подняло с земли, - сказал Натаниель.
От этих слов у всех защемило в груди. Как могло случиться, что они ничего не слышали?
Натаниель стоял совершенно неподвижно. На его красивом, печальном лице было написано грустное понимание.
– Те самые темнокожие люди, которых мы видели… Коричневый сахар… Шелковый платок и топор… Все это наводит на крайне неприятные мысли. Я просто не осмеливаюсь думать об этом…
Он замолчал.
– Так что же, Натаниель? - спросила Тува.
– Нет, это просто немыслимо!
– Не существует немыслимых вещей, когда дело касается Тенгеля Злого. Скажи, о чем ты думаешь? По твоему лицу я вижу, что это нечто жуткое.
– В самом деле. Черная страница в истории Индии…
– Индии? - живо спросила Тува. - Значит, вы видели индусов, Ян и Габриэл?
– Да, вполне возможно… - растерянно произнес Габриэл.
– Так оно и есть, - сказал Ян. - Только я не могу понять, как они оказались здесь, в совершенно чуждом для них окружении.
– Нам нужно отправиться на поиски, - нетерпеливо перебила его Тува.
– Нет, подожди, пока Натаниель не даст своих пояснений, - сказал Ян.
Натаниель кивнул и подавленно произнес:
– Как вам известно, этнография и этнология - это моя специальность. Я изучал культуры других народов. И меня нисколько не удивляет, что Тенгель Злой выбрал себе в помощники именно этих людей. Или, возможно, не себе - возможно, он передал Халькатлу и Руне в руки Кали…
Все ждали продолжения рассказа.
– Эта история относится к 1700-м, началу 1800-х годов… А впрочем, время здесь значения не имеет, ни для нас, ни для него, ведь мы можем беспрепятственно перемещаться из одного века в другой.
– Ближе к делу, - сказала Тува. - Кто такая Кали?
– Кали - это индийская богиня, очень несимпатичная, мягко выражаясь. Но куда важнее созданный вокруг нее культ. Ее главный храм находится в Калькутте и называется Кали-гат, откуда и произошло название города. У Кали есть множество других имен, но мы не будем вносить путаницу в наши рассуждения, перечисляя их. Она питается кровью. И много столетий назад возникла секта так называемых Туггенов, или Душителей, или Разбойников. Еще Геродот, в четвертом веке до рождества Христова, упоминал о профессиональных душителях, а уж в 1300-х годах они были известны многим. Культ этот был очень распространен во всей Азии, вплоть до самых Гималаев. В 1600-х годах на сцену выходит Румал.
– Кто такой Румал? - спросил Габриэл.
– Румал - это не человек, это шелковый платок, который ты видел. Сначала члены секты душили свои жертвы с помощью обычной веревки или ремня. Но впоследствии они стали использовать для этой цели шелковый платок, в углу которого была прикреплена тяжелая монета. Платок набрасывался сзади на шею жертвы и стягивался, в то время как беднягу держали за руки и за ноги.
– Уфф, - произнесла Тува. - Давайте-ка поищем Руне и Халькатлу.
– Нет, будет лучше, если вы узнаете, чем все это заканчивалось, - сказал Натаниель. - Это только начало. Туггены, или разбойники, принадлежали ко всем классам общества, от правителей до слепых нищих. Никто не мог чувствовать себя защищенным от них. В те времена в Индии было много путешественников, странствующих по дорогам и по морю на кораблях. И душители действовали двумя группами: одна из них поджидала жертву, на обочине дороги. Они втирались в доверие человеку, на это они были большие мастера… И после того, как совершалось нападение…
– Подожди-ка, - перебила его Тува. - При чем же здесь сахар?
– Коричневый сахар считался священным. Члены секты ели его перед тем, как напасть на жертву. Потом за дело принималась другая группа. Они заранее рыли могилу возле дороги, используя при этом маленький топорик, который ты видел, Ян. Потом они тем же топориком разрубали тело несчастного, прежде чем закопать его. И все это делалось в честь богини Кали. Могила, естественно, посвящалась ей.
– И все это происходило безнаказанно? - с содроганием произнес Ян.
– Вплоть до 1799 года. Тогда англичане обнаружили, что солдаты, получившие жалованье после сражения, не попадают к себе домой. Началось расследование, и оказалось, что тысячи и тысячи убийц бродят по дорогам южной Азии. Им позволяли это делать, потому что многие коррумпированные властители получали от них часть той добычи, которую они отбирали у путешественников. Заметьте, Кали вовсе не интересовалась золотом. Ее интересовали лишь кровавые жертвы. Туггены занимались также и другими темными делами. К примеру, служили наемными убийцами у какого-нибудь подлого богача.
Ветер завывал среди скал, швыряя им в лицо снежную крупу.
Тува снова позвала пропавших, но ей ответило лишь горное эхо.
Порывы ветра обрушивались на них один за другим.
– Но ведь этой секты сегодня не существует? - с опаской спросил Габриэл.
– Нет. Она ликвидирована в 1830-х годах. И пропитанный кровью храм Кали был превращен в туристский объект, весьма мрачный, надо сказать.
– Но ведь я же видел их!
– Дорогой Габриэл! Если Тенгель Злой может вызвать к жизни наемных палачей инквизиции, то вызвать из мира духов нескольких индийских душителей ему не составит труда.
– Да, для него типично вызывать к жизни самые зловонные отбросы истории, - сказала Тува. - Я не удивлюсь, если он оживит Гитлера, Нерона, Калигулу, гуннов…
– Он мог бы найти достаточное количество злодеев и среди ныне живущих, - заметил Ян. - Но он уже пресытился этим.
– Да. Поэтому он и обращается к миру духов. К счастью и Руне, и Халькатла бессмертны. Так что на это раз душители дали большой промах в выборе жертв.
– Но ведь мы не можем допустить того, чтобы их разрубили на куски и закопали? - чуть не плача сказала Тува.
– Разумеется, нет! Мы должны найти их как можно скорее.
– Надеюсь, они не попали к Кали? - дрогнувшим голосом произнес Габриэл.
– Нет, нет, Кали - это просто богиня, в действительности ее не существует. Опасность представляет собой лишь секта разбойников. Но, как вы понимаете, одним нам тут не справиться. Придется нам вызывать наших помощников…
И тут же перед ними появились Линде-Лу, Суль, Ульвхедин и Тенгель Добрый.
– Мы ждали вашего вызова, - сказал Тенгель Добрый. - Твои пояснения были очень интересными, Натаниель. Мы с удовольствием выслушали их.
– Спасибо! А теперь мы попытаемся найти Руне и Халькатлу. Вы можете нам помочь в этом?
– Вам вообще не следует искать их, - сказал Ульвхедин. - Вам нужно сейчас же идти вперед, поскольку Тенгель Злой добрался до этих мест и пытается раньше вас проникнуть в долину Людей Льда.
– Мы поставили на его пути магическое препятствие, но рано или поздно он найдет к нему ключ и будет двигаться дальше, - сказала Суль.
– Но мы не можем бросить на произвол судьбы своих друзей, - перебила ее Тува. - Мы не тронемся с места, пока не найдем их!
Никто не обратил внимания на нелогичность ее слов. Все поняли, что она имеет в виду.
– А не может ли нам помочь Марко?
– Марко теперь окружен защитной аурой, так что даже самое проницательное око не может обнаружить его. Он не должен заявлять о себе никоим образом. Нет, идите дальше, все четверо! Мы знаем, кого можно пустить по следу Руне и Халькатлы. Кое-кто просто жаждет участия в этой борьбе. Кстати, вот и они!
Все повернули головы, глядя туда, куда был устремлен взгляд Тенгеля Доброго. Габриэл вздрогнул.
Вот эти? Разве смогут они бороться со злобными душителями Кали?
Его ноги от долгого стояния на одном месте стали уже замерзать, но он этого не замечал. Он с восхищением смотрел на приближавшуюся к ним группу.
Навстречу им быстрым шагом шла Ингрид, рыжеволосая ведьма. Ее желтые глаза горели жаждой борьбы. С ней были ее коварные демоны. Они мягко ступали по снегу, не оставляя следов. Полистав свою записную книжку, Габриэл нашел их имена. Это были демоны плодородия, но власть их распространялась и на другие сферы. Табрис контролировал свободу воли, Такритан - средневековую готическую магию, Тараб - вымогательство, Захун - скандалы и Царен - месть.
Габриэл догадывался, что наибольшие проблемы у секты душителей будут с Табрисом, владеющим свободой воли, Такританом, контролирующим готическую магию, и Цареном, отвечающим за месть.
– Мы приветствуем вас и просим вас помочь нам найти наших друзей, Руне и Халькатлу, - сказал Натаниель, вежливо кланяясь им. - Мы опасаемся, что они теперь разрублены на куски и зарыты в том или ином месте - и все во славу Кали. Вы найдете место захоронения по определенным приметам, каких существует немало, и вы сами выберете, какие вам больше подходят. Но помните, демоны природного плодородия, что Тенгель Злой имеет особое пристрастие к таким существам, как вы! Вы уязвимы, вы можете подчиниться его воле или, как это было с демонами бури, быть отправленными в Великую Пасть или в пустое пространство. Вы знаете, что мы этого не хотим. Так что будьте осторожны, нам не хотелось бы потерять вас!
Хитро улыбнувшись, Табрис поблагодарил его:
– Мы будем осмотрительны, - сказал он хриплым и гулким голосом, исходящим, казалось, не из горла, а из живота, минуя голосовые связки. - Но воле его мы не подчинимся никогда. Не забывай о том, что я предводитель и что это я - свободная воля!
– Конечно, - ответил Натаниель и снова поклонился в знак почтения.
– Ты знаешь, как себя вести, Ингрид, - сказала Суль, лидер всех ведьм. - Не делай глупостей, не забывай о могуществе Тенгеля Злого!
– Можешь положиться на меня, - ответила Ингрид, сверкнув глазами.
– Это хорошо, - сказал Тенгель Добрый. - Значит, мы здесь и расстанемся. А вы, Натаниель, Тува, Ян, Габриэл, ступайте дальше! Вам нельзя терять ни минуты.
И уже на ходу Тува обернулась к Ингрид и демонам и сказала:
– Передайте привет Руне и Халькатле, если вы найдете их, и скажите им, что мы не собирались бросать их на произвол судьбы!
– Мы это знаем, - ответила Ингрид. - И мы передадим им от тебя привет.
Все четверо снова остались одни. И только ветер поднимал вокруг них поземку.

5

Халькатла и Руне и в самом деле были бессмертными. Но Халькатла была как бы материализована. Она испытывала человеческие чувства и ощущения, и в то же время могла появляться и исчезать, когда считала нужным. А Руне? Да, он был ни рыба, ни мясо, как он сам выражался. Но он был живым существом, гибридом человека и корня растения, что заставляло его страдать с тех пор, как черные ангелы дали ему более человеческий вид, чем прежде.
Руне всегда пытался скрывать свои мысли и чувства. Но свои ощущения он скрыть не мог. И он чувствовал боль, как и всякий человек. Как и Халькатла тоже.
Какие-то люди поволокли их к скале. Но на голову им надели что-то вроде мешков, так что они не могли ничего видеть.
Эти люди говорили между собой на языке, абсолютно незнакомом Халькатле. Руне отчасти понимал его, научившись этому во время своего путешествия на восток много веков назад.
Наконец те, кто тащил, остановились. Обоих бросили на землю. Их окружило несколько человек, которые негромко и возбужденно говорили между собой.
Халькатла почувствовала удар по ногам. Она закричала, но чья-то рука тут же зажала ей рот поверх мешка. Она услышала, как ударили Руне, слышала его приглушенные стоны после каждого удара.
– Не трогайте его, проклятые подонки, - прошипела она, несмотря на то, что ей зажимали рот рукой - и тут ее сильно ударили по руке. - Ой! Проклятые злодеи! - завыла она.
Руне понял, что сказал один из индийцев:
– А они живучие, им давно пора было сдохнуть!
– Тогда давай их зароем живыми! - сказал другой.
– Нет, этого мы сделать не можем, они должны быть мертвыми! Ведь это кровавое жертвоприношение.
И на обоих обрушился град ударов топора. Душители все больше и больше приходили в ярость, удары становились все более частыми и тяжелыми.
– Сделай вид, что ты умерла, - сказал Руне Халькатле.
– Как я смогу это сделать? - всхлипнула она. - Мне так больно!
– Я знаю. Но все же попытайся.
Она действительно попыталась лежать неподвижно, но вздрагивала при каждом ударе топора.
«От нас ничего не останется», - в отчаянии подумала она.
– Что они хотят сделать с нами? - спросила она.
– Они хотят похоронить нас. Но почему, я не знаю. И тут она заметила, что их потащили в какую-то яму. Мешок с ее головы сняли, и она увидела над собой нескольких низкорослых, темнолицых мужчин. Среди них были молодые парни со злобными лицами, были также важные старцы, один из которых походил на князя. Халькатла понятия не имела об этом чужом племени, поскольку всю свою земную жизнь провела в долине Людей Льда. Ей казалось, что каждая кость у нее сломана - но это было не так. Душители, тщетно пытавшиеся упаковать Руне в маленький мешок, прервали свою мрачную работу и уставились на них обоих.
– Мы… никак не можем уничтожить их, - запинаясь, проговорил один из них. - Взгляните на них! Нет крови. На коже лишь слабые царапины.
– И посмотрите в ее глаза! Они горят ненавистью. Не пора ли нам сматываться?
– Нет, этого мы не можем сделать. Мы… Мужчины отошли в сторону и принялись о чем-то шептаться. Договорившись, они вернулись назад. Пинками они заставили Руне и Халькатлу встать на ноги. И Халькатла увидела, что Руне больше пострадал, чем она. На теле его были глубокие раны, обе руки его казались сломанными.
– О, что они наделали! - жалобно произнесла она. - Тебе очень больно?
– Все пройдет. Эти раны не тяжелые, и я знаю, что они скоро заживут сами по себе. А как ты?
– Мне уже не так больно.
– Мне тоже. Интересно, что они собираются сделать с нами.
– Не покидай меня, Руне!
– Я буду с тобой.
Их повели, толкая сзади, вдоль каменистых осыпей.
Потом душители завязали своими вонючими платками глаза обеих жертв и повели их дальше, продолжая толкать в спины.
– О чем они говорят? - спросила Халькатла у Руне.
– О том, что они ошиблись, схватив именно нас. Они совершенно растерянны и измотаны.
– Так им и надо! Ты видишь, куда мы идем?
– Нет. А ты?
– Я вижу! Платок не помеха для меня, я вижу и через него. Правда, не так отчетливо…
– Превосходно, Халькатла! Я понимаю, о чем они говорят, а ты видишь через повязку на глазах. Мы прекрасно дополняем друг друга. Эти слова согрели ее.
– Ну, и что же ты теперь видишь? - спросил он ее.
– Снег, лед и камень. Что ты еще ожидал?
– Я и сам не знаю… - смиренно ответил он. - Может быть, что-то еще.
– Я думаю, мы уже пришли. Кажется, мы подошли к краю… какой-то впадины или чего-то в этом роде.
– Ты заглядывала в эту впадину?
– Пока нет. Снег здесь такой глубокий… нет, подожди-ка… - взволнованно произнесла она.
– Что там такое?
– Это похоже на… церковь!
– Может быть, это храм? - осторожно спросил Руне.
– Я никогда не видела храмов, но это сооружение так прихотливо украшено, так блистает!
– Похоже, это индуистский храм. Неужели он стоит прямо здесь, среди снега?
– Но здесь нет никакого снега. Мы находимся в зеленой, фантастически красивой долине с диковинными растениями и… Ты бы видел все это!
– Тише, они опять заговорили!
Прислушавшись, Руне сказал ей:
– Они до сих пор не решили, что с нами делать. Одни говорят, что нас нужно попросту бросить здесь и удрать, другие же считают, что за это они будут наказаны. Насколько я понял, последние взяли верх.
Внезапно повязки сняли, и они могли свободно смотреть по сторонам. Как и говорила Халькатла, они находились теперь в плодородной долине перед каким-то храмом. Это был типично индуистский храм, с множеством орнаментов и рельефов на стенах, окрашенный в светлые тона.
Лицо Руне ничего не выражало.
Индусы, крепко державшие их за руки, выглядели испуганно. Им приказали принести в жертву этих людей согласно всем правилам и ритуалам Разбойников, однако жертвы не желали умирать! Что же им теперь делать?
Дрожа от страха, палачи вели их к храму, то и дело падая на колени и читая молитвы.
Внутри храма было просто великолепно. Но Руне и Халькатле трудно был сосредоточиться на красоте стен. Живопись и резьба по дереву, множество зажженных свечей, курящиеся благовония… Они испытывали страх и неуверенность, которые чувствует каждый, чья судьба неизвестна.
Индусы вели себя теперь более осторожно. Сначала они молились, стоя у входа. Потом повели свои жертвы в храм, останавливаясь через каждые несколько шагов и снова молясь, ведя их все дальше и дальше.
В храме было несколько человек. Без сомнения, это были святые, сидящие неподвижно в позе лотоса, со сложенными вместе ладонями. Они были старыми и страшно худыми, глаза их смотрели в какой-то неведомый мир.
Внезапно палачи отпустили Руне и Халькатлу и бухнулись на колени. Уткнувшись носом в каменный пол, они истово молились.
Задняя стена храма осветилась.
Там находилось изображение богини. И Руне прошептал Халькатле:
– Я узнал ее. Это Кали.
По той интонации, с которой он сказал это, Халькатла поняла, что здесь им не приходится ждать ничего хорошего.
Кали, чье имя означало «черное» и «разрушительное», была противоречивой богиней. С одной стороны, ее считали великой матерью-богиней, способной утешать и любить. Но это ее качество было мало кому известно.
То, что видели Руне и Халькатла, было более известным. Это была богиня смерти.
Они смотрели на дикое, устрашающее изображение божества. Это была жуткая ведьма с черным, измазанным кровью лицом, острыми зубами и высунутым языком. Она имела четыре руки, и держала меч, щит, веревку и отрубленную руку. Кали была голой, если не считать орнаментов и украшений, вроде венка из черепов и пояса из отрубленных рук. Она танцевала на теле своего супруга, бога Шивы. В мифе говорилось, что у нее появился вкус к крови, когда ее вынудили убить демона Рактавийю. А сделать это было нелегко, потому что каждая капля его крови, упавшая на землю, порождала тысячу его копий. Но Кали решила эту проблему весьма мрачным способом. Она подняла Рактавийю в воздух и проткнула его копьем. После этого она выпила всю его кровь, чтобы она не пролилась на землю. С тех пор она постоянно жаждет крови.
И то, что ее почитателями стали именно душители, произошло потому, что она дала первым своим приверженцам шейный платок, Румал. Она опасалась, что демоны Рактавайи могут скрываться в людях, поэтому и решила всех убивать. Но ни одна капля крови не должна была пасть на землю. Ни один новый демон не должен был появиться на свет.
Обо всем этом думал Руне, глядя на нее. Он знал ее еще с тех пор, как предпринял путешествие на восток из садов Эдема. Он смутно припоминал о том, что в Кали-гат - так назывался ее храм в Калькутте - имели обыкновение приносить в жертву козлов.
«Симпатичная маленькая дама, - с горечью подумал он. - Хорошо, что это всего лишь изображение божества!»
И в тот же миг у него перехватило дыхание, и он попятился назад. Он потянул за собой Халькатлу. Это было сделать нетрудно, потому что она сама все видела.
Кали соскочила с тела Шивы и пошла к ним размеренной, чувственной походкой. Ее острые зубы обнажились в кровожадной улыбке.
Ингрид прекрасно чувствовала себя в компании своих демонов. И все пятеро были довольны ею, поскольку она постоянно угождала то одному, то другому.
Они знали, в чем состоит их задача, и тут же устремились к скалам через заснеженное пространство.
Захун первым добрался до углубления в земле и остановился в горделивом молчании.
– Похоже, они пытались похоронить Руне и Халькатлу, - со знанием дела произнесла Ингрид, - но вынуждены были оставить эту затею. Нашим друзьям досталось.
Все огляделись по сторонам.
– Я вижу след Руне, - сказал Тараб своим странным, идущим изнутри голосом, - Халькатла никаких следов не оставляет.
– Да, но будь уверен, что она тоже с ним, - сказала Ингрид. - Где Руне, там и она. Но их охранники не оставили после себя никаких следов.
– Они же духи, - пояснил Такритан.
– Тебе что-нибудь известно о них? - спросила Ингрид.
– Только то, что рассказывал Натаниель. Секта душителей не имеет никакого отношения к готической магии. А ни в чем другом я не разбираюсь.
– Хорошо, значит, они жили примерно в начале 1800-х годов. Давайте пойдем по следу Руне! Как видите, они проявили неосмотрительность, не задумываясь о последствиях.
– Они, конечно же, не ожидали, что явимся мы, - многозначительно усмехнувшись, произнес Царен, демон мести. - Мы без труда справимся с этими ничтожными убийцами.
Демоны направились дальше, с легкостью находя следы Руне.
– И зачем им понадобилось отправляться в такую пустынную местность? - сказала Ингрид.
Достигнув гребня холма, они заглянули в небольшое углубление.
– Они здесь, - сказал Захун, как всегда, опережая остальных.
– Но что они тут делают? - удивилась Ингрид.
Она и ее спутники остановились, пристально глядя вниз.
Там, на снегу, посреди мрачного пейзажа, стояли Руне и Халькатла. Камни и валуны, видневшиеся повсюду, напоминали сидящих на земле стариков. Ветер внезапно завыл над ложбиной, засыпая снегом обоих, стоящих там.
Прямо перед Руне и Халькатлой возвышался длинный и узкий камень. Создавалось впечатление, что оба они что-то говорят, обращаясь к нему.
– Они видят что-то совсем иное, - произнес Такритан. - Давайте подойдем ближе. Но так, чтобы они не заметили нас!
Те двое стояли к ним спиной. Ингрид и демоны спустились вниз и осторожно подошли к ним сзади. И они услышали взволнованный голос Халькатлы:
– Ты думаешь, что сейчас напьешься крови, черная образина! Но ты ошибаешься. Взгляни на Руне! Ни одна из его ран не кровоточит. Ты думаешь, это кровь? Попробуй ее на вкус, мерзкая старая ведьма!
И они увидели, как Халькатла, которую ничем невозможно было напугать, взяла на палец каплю из раны Руне и протянула руку к высокому, узкому камню.
– Такритан, - прошептала Ингрид, - ты владеешь готической магией. Сделай так, чтобы мы видели то, что видят они!
Демон кивнув. Он произнес что-то сквозь зубы и сделал едва заметное движение рукой.
И взору их открылось нечто величественное и великолепное. Они оказались в сказочно прекрасном храме. На полу распростерлись в молитве темнокожие люди. Камни превратились в святых…
А высокий, узкий камень стал отвратительным монстром.
– Кали… - растерянно пробормотал Тараб. - Над ней мы не властны!
– Тише, - еле слышно произнесла Ингрид. - Она нас не видит. Давайте посмотрим, чем все это кончится!
Кали подошла уже почти вплотную к тем двоим. Вид у нее был омерзительный. Ее широко поставленные глаза просто впивались в Халькатлу. Быстрым движением руки она смахнула с пальца Халькатлы каплю и с вожделением втянула ее в себя.
Гримаса, появившаяся на ее лице, была достойна Медузы. Наверняка, это Кали вдохновила греков на поиски Медузы, или Горгоны. Или все было наоборот? Все это настолько скрыто в глубине веков, что трудно сказать наверняка, у кого было здесь первенство.
Кали завыла от ярости, почувствовав вкус камбия, сока растений, который был у Руне вместо крови. И она бросилась на Халькатлу, которая тут же отскочила в сторону.
Почитатели Кали, до этого распростертые на полу, немедленно вскочили на ноги, пытаясь схватить своих пленников.
– Этих-то мы схватим, - сказал Табрис. - Сделай нас видимыми, Такритан!
И не успели душители глазом моргнуть, как на них набросились пятеро демонов и очень быстро превратили их в ничто, без всякого труда изгнав из мира духов. Они прекратили свое существование, и их уже невозможно было вернуть назад.
Но Кали оказалась куда более крепким орешком. Натаниель проявил некоторое недомыслие, сказав, что Кали не существует. Подобно всем божествам в мире, она была создана человеческой мечтой о какой-то высшей власти, приносящей людям удачу и помогающей им в нужде. У Кали были по-прежнему миллионы поклонников, она не умерла презренной смертью со смертью веры в нее. Она была в высшей степени реальной. И такой опасной!
Сгоряча демоны уничтожили и святых, но те этого даже не заметили, настолько глубоко они были погружены в свой мир. Они пребывали в состоянии блаженства, нирваны.
Обнаружив присутствие своих новых врагов, Кали уставилась своими выпуклыми глазами на Ингрид, которая была явно слабее других.
– Что мы наделали? - в панике произнесла Ингрид.
– Ты, Ингрид, заберешь с собой Руне и Халькатлу. А об остальном мы позаботимся сами, - сказал Такритан.
– Но я не хочу, чтобы она уничтожила вас. Демоны игриво улыбнулись ей.
– Спасибо, мы будем помнить об этом, - сказал Царен. - А потом у нас будет приятное времяпрепровождение, не так ли?
Немного растерявшись, Ингрид кивнула.
– Помните то, что я вам сказала, мальчики!
Все захохотали, а она, забирая с собой Руне и Халькатлу, сказала им:
– Скорее, бежим! Нам нужно убраться отсюда, мы здесь самые уязвимые из всех. С этой чернолицей шутки плохи.
Тем не менее, все трое остановились в дверях храма, чтобы посмотреть, чем все закончится. Они готовы были в любой момент удрать, не желая при этом бросить пятерых демонов на произвол судьбы.
– Она - всего лишь иллюзия, - сказала Ингрид, утешая тем самым саму себя.
– Иллюзии могут быть смертельно опасными, - ответил Руне. - Если в основе их лежат злые мысли. А в этом случае дело обстоит именно так. Таково желание Тенгеля Злого.
Гулкие голоса демонов наполнили своды храма.
– Кали, Дурга и как там еще тебя называют! - воскликнул Табрис. - Деви, Бховани, Махадеви, Парвати, Ума… Какое из своих имен ты предпочитаешь? Мы знаем, в чем твоя слабость. Мы можем уничтожить тебя.
– Он все выдумывает, - шепнула Ингрид остальным. - Мои демоны столь же беспомощны, как и мы, по отношению к живой богине. Несмотря на то, что и она всего лишь мираж.
Кали, вокруг которой уже не толпились ее почитатели, потянулась к Захуну, который стоял к ней ближе всех. Но он элегантно увернулся.
– К чему тебе кровь демонов, Кали? - крикнул Табрис. - Наша кровь не так хороша, как кровь Рактавайи, как ты понимаешь. Наша кровь имеет темно-зеленый цвет и жуткий вкус.
– Ты лжешь! - прорычала Кали. - Идите сюда, и я высосу из вас вашу жизненную силу, жалкие и ничтожные выродки!
Захун стоял от нее слишком близко, и одна из ее четырех рук схватила его, в то время как другая замахнулась на него мечом.
Ингрид закричала:
– Отпусти моего товарища, сатанинская колдунья! Я собираюсь совокупиться со всеми пятерыми после этого, а ты вздумала мне мешать!
Кали тут же устремила на нее свой горгоно-медузий взгляд. И даже находясь в другом конце храма, Ингрид почувствовала, как силы оставляют ее, когда на нее упал этот смертоносный взгляд.
Тараб, демон вымогательства, видя, что Кали одерживает верх, громко крикнул:
– Великий бог Шива! Сколько еще ты будешь позволять этой женщине унижать тебя? Сотни лет она попирала твое тело, танцевала на нем. Что у тебя за супруга такая? Где твоя сила? Где твой гнев?
– Где твоя месть за подобное обхождение? - подхватил Царен. Он был демоном мести, и это могло хоть как-то расшевелить Шиву. Никто из демонов не мог одолеть Кали, она была слишком сильна для них.
– Есть еще порох в пороховницах! - воодушевленно прошептала Ингрид. - Так держать!
Шива с трудом поднялся, вялый и утомленный после столь долгих постыдных попирательств со стороны супруги.
В индуистском триединстве Брахма является творцом, Вишну - стражем порядка, а Шива - разрушителем. Шива - бог смерти, ужасающий бог уничтожения. Посланник Людей Льда пристально смотрел на него, стоящего за спиной своей внушающей страх супруги: его кожа имела голубоватый, трупный оттенок, но имела также много других символов. Он ведь был и богом покаяния и богом экстаза…
Но теперь он явно забыл об этом. Весь его устрашающий гнев был направлен против Кали, или Дурги.
Услышав, что он приближается к ней, Кали в замешательстве отпустила Захуна. И все пять демонов немедленно устремились к дверям храма, где их ждали остальные.
– Нам нужно убираться отсюда, - сказал Табрис. - И как можно скорее! Пусть эти двое пошевеливаются! Мы не так сильны, чтобы сражаться с богами.
Они бросились со всех ног из храма, прочь по этой цветущей, роскошной долине. Они видели на бегу, как зелень тускнеет, и вместо нее появляется снег. Оглянувшись, они увидели, как храм рухнул, словно карточный домик, и исчез. На его месте остались лишь высокие, черные зубцы скал, да несколько валунов, торчащих из снега.
Они стояли на гребне холма.
– Ух! - выдохнула Халькатла. - Вот это приключение! Спасибо вам всем за помощь! Спасибо!
– Не стоит благодарности, - непринужденно ответила Ингрид. - Кстати, я должна передать тебе привет от твоих спутников. Им было приказано продолжать путь, но они просили меня передать, что вовсе не собирались бросать вас в беде.
– Мы это поняли. Это они послали вас.
– Именно так. Вам теперь остается только догнать их. Так что, вперед!
Отвесив глубокий изящный поклон Руне и Халькатле, Ингрид продолжала:
– Сама же я, к сожалению, не могу сопровождать вас. У меня назначено небольшое свидание с моими пятерыми приятелями. Мы решили отпраздновать победу…
Халькатла засмеялась.
– Желаю приятно провести время! - крикнула она. - Пока!
Они расстались в весьма приподнятом настроении. Халькатла взяла Руне за руку. Они пошли дальше среди камней. Возле большого валуна она обернулась и помахала рукой.
– Увидимся! - крикнула ей Ингрид.
Вместе со своими демонами она повернулась, чтобы уйти. Но поздно…
– Руне, - с ужасом прошептала Халькатла. - Смотри…
Он и сам уже все увидел.
На пути Ингрид и ее пяти демонов стоял Линкс. И даже на расстоянии было заметно, что настроен он далеко не милостиво.
– О, мы должны помочь им, - в страхе произнесла Халькатла.
– Нет, остановись! Мы не сможем справиться с Линксом. Наше место теперь рядом с избранными из рода Людей Льда. Скорее бежим отсюда!
– Но…
Она услышала вой. Это демоны выли от страха. Но они с Руне были уже за грудой камней. И все-таки они не могли не слышать этот вой.
Внезапно вой прекратился. И тут послышался разъяренный, сбивающийся на плач голос Ингрид:
– Сатанинский убийца! Ты отнял у меня пятерых любовников! Но прежде всего - пятерых замечательных друзей! За это ты поплатишься!
– Может быть, подождать ее? - тихо спросила Халькатла.
– Нет, нам нужно идти. Она его, очевидно, не интересует. Но пятерых демонов он убрал.
– Куда?
– В Великую Пасть. В этом нет никаких сомнений!
– Руне, они победят! Тенгель Злой и его приспешники победят нас!
– Этого не может быть!
Голос его звучал не слишком уверенно.
А тем временем четверо избранных, Натаниель, Тува, Габриэл и Ян, подходили к колоссальной каменной россыпи у подножия горы.
От своих помощников они узнали, что основная многочисленная группа покинула их. Потому что Тенгель Злой собрался нанести решающий удар по незваным наглецам, осмелившимся вторгнуться в его долину, и воинству Таргенора пришлось отвлечь свое внимание от четырех идущих и отразить атаку.
На вопрос о том, кто же участвовал в этом нападении, им ответили, что это были профессиональные воины, собранные из всех времен. Это были те, кому безразлично, из-за чего идет война и на чьей стороне они сражаются. Главное для них было убивать. Человеческая история кишмя кишела такими типами.
Во время этого марша среди камней и скал Габриэл ощутил то, от чего он был до поры до времени избавлен: тоску по дому, по отцу и матери. Все видели в нем толкового мальчика, но никто не догадывался, каким маленьким он себя чувствует. В соседстве с этими огромными скалами и синеватыми россыпями камней человек чувствовал себя таким маленьким, таким беззащитным… Но во всем этом была и своя положительная сторона: в случае опасности здесь легко можно было спрятаться.
Они быстро продвигались вперед, обходя камни и валуны. Наверняка их трудно было заметить: с одной стороны, они были микроскопически малы по сравнению с окружающими их каменными исполинами, с другой, - цвета их одежды полностью сливались с красками окружающей природы.
Но Габриэл по-прежнему ощущал тоску по дому. Это чувство оседало свинцовой тяжестью в его душе и одновременно рвалось криком наружу. Он безумно тосковал по своей комнате, в которой обычно царил беспорядок, когда туда не наведывалась мама. Конечно, хорошо было иметь аккуратно прибранную комнату, но он не мог найти ни одной своей вещи после того, как мать делала там уборку. Неужели она не понимала, что в беспорядке он находит свой собственный порядок? Что носки лежат там, где их быстрее всего можно надеть - возле кровати - и что ему нужно разложить все детали авиамодели именно на письменном столе. Поэтому не имеет никакого значения, что его тетрадки валяются сверху, а крошки хлеба, оставшиеся от ужина, приклеились к бумаге.
Мама… Милая, рассеянная мама Карине! Иногда, глядя на нее, он замечал отголосок какой-то боли на ее лице. Он никогда не видел, чтобы она обнимала отца, она всегда была немного стеснительной. Но глаза ее светились любовью, когда она тайком посматривала на папу Иоакима. И он всегда был так добр к ней, всегда выполнял ее смиренные просьбы.
Габриэлу не известны были проблемы Карине, возникшие у нее после того, как в детстве ее изнасиловали трое мужчин. Он не знал, что ее личная жизнь катастрофически пострадала от этих нападений. Но интуиция Габриэла не подводила. Он знал, когда его матери бывает плохо.
Отец был тоже хорошим. Необычайно элегантным мужчиной, временами сторонившимся дедушку Абеля и своих братьев из-за их религиозного фанатизма. Тем не менее, Габриэл знал, что его папа в душе религиозен и не терпит, когда сын богохульствует.
О, теперь он так тосковал по ним и по своей собаке. Интересно, тоскует ли собака по нему? Да, наверняка. «Как я хочу домой! - думал Габриэл. - Я не хочу бродить здесь и умирать от страха. Что, если я больше никогда не увижу их?»
– Эй!
Все разом остановились, услышав этот отдаленный крик.
– Еще один наш товарищ? - сказала Тува. Все настороженно ждали.
– Эй! Мы здесь! - снова раздался крик.
– Это голос Халькатлы, просияв, сказал Натаниель.
– Это они! - воскликнул Ян. - Они там, под откосом!
Все разом замахали руками.
– Они уже пришли, они сзади нас, - сообщил Натаниель. - Они стоят теперь и ждут своих товарищей.
– Чудесно, - сказала Тува. - Я чувствую себя куда более спокойно, когда они рядом.
– Я вижу, все прошло хорошо, - улыбнулся Натаниель, - Ингрид и демоны справились со своей задачей.
Лица Руне и Халькатлы омрачились.
– Не совсем хорошо, - ответил Руне. - Они совершили великий подвиг, им удалось обезвредить секту душителей и отвратить атаку самой Кали…
– Кали? Она была там?
– Да. Но потом все пошло не так хорошо…
– Что случилось?
– Мы были спасены и расстались с Ингрид и ее демонами, - с горечью продолжала Халькатла. - И тут появился этот Линкс.
– Только этого не хватало! - Вырвалось у остальных.
– Да. И он забрал всех пятерых демонов, утащил их в Великую Пасть.
– Черт! - сказала Тува. - Черт бы его побрал! А как же Ингрид?
– Ее он не тронул. Она его не интересовала.
Все просто онемели, узнав эту новость.
– Так дело не пойдет, - сказал наконец Натаниель. - Мы должны расквитаться с этим Линксом.
– Но как? - сухо спросил Руне.
– Да, в самом деле… Тенгель Добрый, вы слышали новость?
– Да, мы слышали и глубоко скорбим, - ответил Тенгель, и тут они увидели своих главных помощников.
– Кто такой Линкс? И как можно вызвать его? - спросила Тува.
– Никто не знает, кто он, - ответила Суль. - И тем более, как до него добраться. Ясно только то, что он сторожит Великую Пасть. Но это, конечно, не все.
– Омерзительный тип, - сказала Тува. - У меня мурашки по коже бегут при мысли о нем.
– Да, - согласилась Суль. - Можно только догадываться, из какой зловонной лужи Тенгель Злой выудил его.
– Но кто смог бы уничтожить его? - спросил Габриэл.
– Мы уже решили, кто может попытаться сделать это, - ответил Тенгель Добрый. - Но среди вас его нет.
– Слава Богу… - пробормотала Тува.
– А теперь в путь, - сказал Тенгель. - День продолжается.
Духи опять исчезли, и шестеро человек остались одни.
Местность казалась еще более пустынной, чем прежде. Было очень холодно, уши у Габриэла посинели, огромная гора отбрасывала на всех идущих тень.
– Неужели мы никогда не выберемся из этой каменистой пустыни? - жалобно произнесла Тува. - Мне кажется, мы уже дважды обошли вокруг этой горы!
– Скажи спасибо, что за этими камнями можно спрятаться, - заметил Натаниель. - Кстати, мы не прошли еще и четверти пути вокруг этой горы.
Габриэл ничего не мог с собой поделать. Долго сдерживаемый плач наконец прорвался потоком слез. Он наклонился вперед, делая вид, что поправляет сапог. Когда он выпрямился, он почувствовал, что Ульвхедин взял его за руку. И Габриэл с силой сжал его руку, словно потерявшийся ребенок.
Внезапно Натаниель остановился, и все последовали его примеру. Теперь они находились достаточно высоко на горном склоне и пред ними открывался вид на всю долину. Она лежала внизу, наполовину освещенная солнцем, наполовину скрытая тенью.
– О, Господи… - прошептал Ян. - Боже мой!

Предыдущая страница 2 Следующая страница


Маргит Сандему - Ужасный день

3 Маргит Сандему

6

Тенгель Злой был недоволен - как обычно.
– В Пасть? Разве я говорил тебе, что нужно отправить туда этих пятерых демонов?
«Всегда ты чем-то недоволен, чертов старикашка», - подумал Линкс. Вслух же он сказал, почти не разжимая губ:
– Я хозяин Великой Пасти, господин, Вы же сами говорили мне об этом. Моей задачей является наполнение ее нежелательными личностями и существами. Другого договора у нас не было.
– У тебя, что, своего ума нет? Демоны являются злыми по своей природе, поэтому их легко сделать рабами. Я хотел подчинить всех пятерых себе. Так что верни их обратно!
– Этого сделать невозможно, господин, существует только один путь - туда. Обратного пути нет.
– Гм, - хмыкнул Тенгель Злой, понимая, что Линкс прав. - Ладно, я отберу у них других демонов. И эти демоны станут вдвойне опаснее для моих врагов, поскольку они хорошо знают их. Не отправиться ли нам дальше?
Оба они стояли неподалеку от входа в долину Людей Льда, но невидимая стена не позволяла им продвинуться дальше. Тенгель Злой расстался теперь с обликом Пера Олава Вингера. Здесь, среди гор, ему было совершенно наплевать на то, что думают другие по поводу его истинного «я». Он не желал больше заимствовать чужое тело, это было чертовски неудобно.
«Они использовали заклинания, которых я не знаю», - подумал он, но вслух об этом не сказал. Он не хотел показывать Линксу, что есть что-то, с чем он не может справиться. «А ведь я знаю все, все магические заклинания в мире! Кто, кто научил их этому?»
В глубине души он знал ответ на этот вопрос. Это был тот, неизвестный, который все время противодействовал Тан-гилю. Наверняка это дело рук того самого неизвестного!
Тенгель Злой уже больше часа пытался снять колдовское заклятие. Его руки ощупывали незримую стену, губы шевелились, произнося старинные заклинания…
Но все было напрасно.
Разумеется, он пытался проникнуть в долину мысленным путем. И это ему легко удалось. Но туда должно было проникнуть его физическое существо. Ему нужно было найти кувшин и отпить из него черной воды.
Впрочем, опасность ему пока не угрожала. Избранные из рода Людей Льда были бессильны против могущества его злых приспешников.
Маленькая группа, находившаяся на горном склоне, испуганно смотрела вниз, на равнину.
– А мне-то казалось на Горе Демонов, что нас так много! - прошептала Тува. - Мне казалось, что мы непобедимы. Тогда я даже и представить себе не могла такого!
Они смотрели на войска Таргенора, ставшие теперь видимыми. Таргенор разделил их на естественные группы, чтобы рассеять внимание противника. Но была ли от этого польза? Никогда они не видели настолько превосходящего их по силам противника! Это была борьба Давида с Голиафом.
Хотя… кто, как не Давид, победил в этой схватке?
Те, кто находился на равнине, были настроены оптимистически.
Путь войскам Таргенора преградила настоящая кавалерия. Натаниель сказал, что она была вызвана из времен Тридцатилетней войны.
– А вон там, - сказал Ян, показывая на другую группу всадников в блестящих на солнце шлемах. - Там должны быть Железные рыцари Кромвеля, с бессердечной жестокостью убивавшие шотландцев и ирландцев. А те, что немного левее… Меня не удивит, если это те, кто разбил якобинцев при Кюллоде. Худшей кровавой бани история вряд ли знала.
– А те, что на правом фланге, - сказал Габриэл. - Эта одетая в доспехи пехота, со щитами и пиками, не испанские ли это конкистадоры Пизарро и Кортеса, уничтожившие инков и ацтеков?
– Очень может быть, - ответил Натаниель. - Они вели себя хуже свиней и прекрасно вписываются в картину Тенгеля Злого. Мне кажется, я узнаю здесь целые пласты истории и современных войн. Вот целый батальон СС из прошлой мировой войны. И викинги тоже тут. И… Нет, довольно об этом! Просто уму непостижимо, как наши войска смогут справиться со всем этим!
– Собственно говоря, это нас не касается, - заметил Руне. - Мы должны идти дальше.
– Да, конечно! Но это зрелище забыть невозможно!
– Да, все наши мысли будут с теми, кому предстоит здесь сразиться.
– То, что мы видим, это и есть вход в долину? - спросила Тува. - Там, на западе?
Поразмыслив, все решили, что это и есть вход в долину.
– Но нам нужно не туда, - пояснил Натаниель. - Мы должны пробраться к большому леднику, что справа от этого места.
– Значит, мы пойдем тем же путем, которым шли Тенгель и Силье, спасаясь от преследования, - сказал Габриэл. - Но тогда они выходили из долины, а мы входим в нее.
– Именно так, - подтвердил Натаниель.
Они прикинули на глаз расстояние. Пройти к леднику не представляло особого труда. По открытой равнине им идти не следовало, там было слишком много камней и труднопроходимых мест. Отвесные же скалы их не пугали.
Но путь этот был далек!
– Не сделать ли нам привал, чтобы перекусить, - предложил Натаниель.
– Здесь? - удивилась Тува. - Чтобы созерцать эту заведомо неравную борьбу? Да и нас самих могут увидеть!
– Ты совершенно права, - согласился Натаниель. - Возможно, мы кажемся на горном склоне всего лишь маленькими пятнышками, но пристальный взгляд начнет присматриваться. Так что пройдем еще немного. Ты можешь идти, Габриэл?
Мальчик кивнул. Ему не хотелось говорить о своей тоске по дому и пустом желудке. Или о своих натертых ногах.
Внизу, на продуваемой ветром заснеженной равнине, было совершенно тихо. Все выжидали, оценивая силы и возможности противника.
Солнце зашло за тучу.
Они расположились в глубокой расселине, возле ручья, скрытые от посторонних глаз. Все страшно проголодались. Напившись холодной, чистой воды, они смогли немного отдохнуть, что было им так необходимо.
Габриэл заснул, привалившись к камню, сидя на своем дождевике. Ему позволили поспать несколько минут, зная, что мальчику необходимы силы, чтобы идти дальше. А переход обещал быть не из легких.
Переход от мыслей к сновидениям подчас бывает очень незаметным. Габриэл даже не заметил, что заснул, потому что ему снилось то же самое окружение; ему снился холодный камень, к которому он прислонился, разреженный горный воздух, журчание горной речки.
Но внезапно он остался один. Все ушли куда-то, и он, покинутый всеми, не мог издать ни звука. Он не мог даже пошевелиться, потому что его руки и ноги были опутаны тяжелыми цепями.
Кто-то вдруг прошептал возле него:
– Да, это так и есть. Это цепи. Цепи из живых мертвецов выдержат, запомни это!
Габриэл послушно повторил:
– Я этого не забуду.
Но он не знал, кто это говорит, он почти ничего не видел. Перед ним была какая-то расплывчатая фигура с темными волосами и неясно очерченным лицом, которое было ему незнакомо.
– Схвати сначала второго, - продолжал голос. - Не забудь это, схвати сначала второго! Это важно, важно, важно, смотри не ошибись, это важно, важно, важно!
– Какого еще второго? - спросил Габриэл.
И тут он, совершенно сбитый с толку, проснулся. Кто-то тряс его за плечо.
– Габриэл! Габриэл, проснись!
Это был Натаниель.
– В чем дело? - испуганно воскликнул Габриэл.
– Это ты сам разговаривал во сне. Так что же это не должен забыть? И почему ты спросил: «Какого еще второго»?
Все смотрели на него, дружески улыбаясь. Он рассказал им свой сон, но они так же мало поняли, как и он сам. Да и почему они должны были это понять? Ведь это был всего лишь сон.
Воспользовавшись случаем, Тува решила отлучиться и справить нужду.
– Далеко не ходи, - предупредил ее Натаниель.
– Ладно.
Она спустилась к самому ручью, чтобы ее никто не увидел.
– Кто-нибудь видит меня? - на всякий случай насмешливо крикнула она.
Но журчание ручья заглушало все остальные звуки. Ее не было видно с места привала.
Сделав свое дело, она направилась обратно.
Она зашла несколько дальше, чем намеревалась, дойдя до самой каменистой осыпи, чтобы ее наверняка никто не мог увидеть. И теперь ей казалось, что ноги ее увязают в гравии, что она так никогда и не продвинется вперед. Наконец она вышла из расселины.
И тут, испуганно вскрикнув, она остановилась. На камне сидела какая-то женщина.
Она была точной копией Тувы, только гораздо старше. И Тува узнала ее. Перед ней было одно из ее прошлых воплощений: ведьма Ханна.
«Значит, мы обнаружены, - было ее первой мыслью. - Мне нужно спешить обратно и предупредить остальных».
Но у Ханны были другие планы. С неожиданной ловкостью она спрыгнула с камня и преградила дорогу Туве.
– Ты помнишь, что обещала мне? - хрипло произнесла ведьма.
– Не помню, чтобы я тебе обещала что-то, - ответила Тува, стараясь говорить как можно более независимо, хотя у нее и дрожали коленки.
– Не помнишь? Не помнишь о капле черной воды? Выпей ее, и ты, так же, как и я, станешь невероятно сильной!
– Я пришла сюда не за черной водой, - ответила Тува и повернулась, чтобы идти своим путем.
Сердце ее тяжело билось, она чувствовала себя совершенно одинокой и с трудом подавляла тревогу.
Ханна схватила ее за руку. Рука Ханны была цепкой, когтистой, грязной, с въевшейся в морщины копотью и черной каемкой под длинными, твердыми ногтями.
Ведьма переменила тактику. Она стала навязчивой и агрессивной.
– Дай мне ее!
– Что тебе дать? - непонимающе спросила Тува.
– Не делай из меня дуру! Дай мне бутылку, которую ты носишь с собой, и мы обе будем в большом почете у нашего господина и хозяина. Мы станем его ближайшими ведьмами, и тогда Вега, та, что живет у озера, отправится на покой.
Ее узкие, как щелочки, глаза светились злорадством.
«Господи, неужели в старости я тоже буду такой? - ужаснулась Тува. - Ян ни за что не захочет жить со мной. Во всяком случае, он наверняка уйдет от меня».
– Помогите! - больше не владея собой, закричала она. - Помогите, на меня напали, они нашли нас, они играют с нами в кошки-мышки, помогите!
Да, она опасалась за сохранность бутылки с водой Ширы! Она готова была пожертвовать ради нее своей жизнью. Никогда, никогда Ханна не получит ее!
Но журчание воды заглушало ее крики.
Омерзительные руки Ханны крепко держали ее, ощупывая карманы в поисках бутылки. Не было никакого сомнения в том, что она получила приказ отнять у нее эту бутылку и каким-то образом уничтожить ее - каким именно, Тува не знала, да это было и неважно.
Превозмогая отвращение, она высвободилась из ее рук, упав при этом на землю. Но тут же встала и уже хотела убежать…
Вдруг она увидела низкорослого, коренастого старика, совершенно жуткой наружности, который презрительно усмехался, глядя на нее.
«Гримар…» - замерев на месте, подумала Тува. Оба злобных существа протянули к ней руки, готовые схватить ее, подавляя при этом булькающий, злорадный смех.
Она была в западне. С одной стороны узкое русло ручья, зажатое между скал, с другой…
Не успела она додумать свою мысль до конца, как Гримар набросился на нее. Тува попятилась и споткнулась, и Ханна тут же насела на нее, стала рвать на ней одежду, ощупывать ее со всех сторон, ища, где спрятана бутылка.
Тува в ужасе смотрела на два омерзительных лица, бывших зеркальным отражением ее собственного лица.
– Суль! Помоги! - закричала она. В тот же миг Ханна остановилась.
– Суль?
Не успела Тува ответить, как возле скал показалась Суль, не спеша бредущая к ним.
– Вот уж не думала, что ты позовешь меня, - непринужденно сказала она Туве. - Неужели вы никогда не уясните себе, что вам следует звать нас сразу же, как только вы почувствуете опасность?
Ханна и Гримар неотрывно смотрели на нее.
– Привет, Ханна, - с улыбкой произнесла Суль. - Ты что, не узнаешь меня? Да, конечно, я немного выросла с тех пор, как мы в последний раз виделись с тобой.
– Суль, моя наследница! - радостно произнесла Ханна. - Как у тебя дела? Обрела ли ты величайшую магическую силу, о которой я говорила тебе?
– За это время, что прошло, я сделала немалые успехи, - все с той же непринужденностью ответила Суль.
Гримар с восхищением ощупал ткань ее платья. Его лицо просияло от удовольствия.
– Но чем это вы тут занимались? - с упреком спросила Суль.
– У нас появилась такая редкостная возможность, Суль! - возбужденно произнесла Ханна. - Наш великий господин Тенгель Злой повелел мне уничтожить эту отвратительную бутылку, которую имеет при себе в точности похожая на меня Тува. Если мы отнимем у нее эту бутылку, я стану его главной ведьмой! И ты тоже. Тува на это не пойдет, она старается угодить другим. Но ты-то с нами! Мы-то знаем, что почем! Мы с тобой будем служить нашему великому хозяину!
– Знаешь, Ханна, - с холодной издевкой ответила Суль. - Те условия, которые он мне предложил, не устраивают меня.
Ханна недоверчиво отшатнулась.
– Что? Ты, что, тоже рехнулась? А я-то учила тебя всей этой замечательной дьявольщине!
– Да, пока я жила, я шла по твоим стопам. И к чему это меня привело? На костер, и это, сама понимаешь, удовольствие не из лучших. Нет, меня не сожгли, но мое спасение не является моей заслугой. И твоей тоже.
– Но ведь после этого ты попала к Сатане? - нетерпеливо спросила Ханна.
– Нет. А ты?
– Я тоже, меня он не хотел! Но ведь ты-то такая красавица!
– Благодаря влиянию моей семьи, я смогла избежать твоей судьбы и не попала под начало Тенгеля Злого. Я стала членом содружества предков Людей Льда, меченых и избранных. После смерти у меня все пошло просто великолепно, Ханна. А как у тебя?
Глаза старой ведьмы загорелись.
– Нечего пускать пыль в глаза своими лицемерными уловками! Дай мне бутылку Тувы, и можете обе убираться отсюда!
Суль проигнорировала ее слова.
– Ты был счастлив в жизни, Гримар? - спросила она.
– Не-е-ет, - помедлив, ответил старик.
– А после смерти?
– Что? Что ты говоришь? После смерти ничего не было! Мы пробудились лишь сегодня и сразу были посланы сюда.
– Понятно. Значит, Тенгель Злой заставил вас лежать в смертельном сне почти пятьсот лет. Ни один человек не находится во сне после смерти. Только вы. Время от времени вы слышали его слова, не так ли?
– Да. Он просил нас подождать. Но теперь мы не желаем больше ждать. Теперь мы здесь.
– Но вы старики.
– Да, это так, - согласился Гримар.
– Но так вовсе не должно было быть. Такие, как мы, после смерти становятся молодыми. И мы живем после «смерти» фантастической жизнью. Так чего же вы ждали?
Никто из них не ответил.
– Ну так вот что я вам скажу, - продолжала Суль. - Когда вы больше не будете нужны Тенгелю Злому, он отправит вас в Великую Пасть. Иначе говоря, превратит вас в ничто. Он поступил так с теми, кого одолел в этой борьбе. Стоит вам отобрать бутылку у Тувы, как вы уже не увидите больше ни этого мира, ни мира духов, ни Тенгеля Злого, ни Сатану - ничего!
– Ты лжешь! - в бешенстве произнесла Ханна.
– Зачем мне лгать? Я не хочу, чтобы ты исчезала, Ханна, не хочу, чтобы исчезал Гримар. Вы оба были моими друзьями в долине Людей Льда, и я глубоко скорбела о вас, когда мы вынуждены были покинуть долину. И я отомстила за вас, я убила Хеминга Убийцу Фогда! Поэтому меня схватили и приговорили к сожжению на костре. Но члены моей семьи освободили меня, как я уже сказала. Мне бы очень хотелось остаться вашим другом, но я не смогу этого сделать, если вы будете настаивать на том, чтобы я помогала этой Вонючке.
– Вонючке?
– Да, Тенгелю Злому. Ты никогда не встречалась с ним?
– Нет, - смиренно ответила Ханна. - Мы просто получили приказ.
– Зато я имела сомнительное удовольствие много, много раз лицезреть его. И не могу понять, как можно превозносить эту кучу дерьма! Ведь он к тому же и глуп. Мозги высохли вместе с телом. Поверь мне, он топчет в грязь всех без разбора, как своих друзей, так и врагов. Он любит только одно-единственное существо в мире, самого себя. Если же вы станете на нашу сторону, вам достанутся все почести, вся любовь и все тепло, какие вы только пожелаете.
– Ха! - фыркнула Ханна, тогда как самоуверенность Гримара была несколько поколеблена.
– Вы никогда не примете нас к себе, - пробормотал он.
– Напротив, с распростертыми объятиями, - с подчеркнутой уверенностью ответила Суль, отдавая себе отчет в том, что явно привирает. - Знаешь, Ханна, есть еще один человек - кроме меня, разумеется - кто всегда отзывался о тебе с теплотой.
Ханна снова фыркнула, хотя и сгорала от любопытства.
– Нет такого человека! - заявила она.
– А вот и есть! Это Силье. И слова ее много значат. Силье никогда не считала тебя только злой.
– Но я именно такая! - с упрямством подростка ответила Ханна. - Могу я встретиться с Силье?
– Она не принадлежит к роду Людей Льда, но мы совсем недавно видели ее, все вместе. Так что почему ты не сможешь увидеть ее? Стань на нашу сторону, вернись к нам, и ты встретишь Натаниеля, Руне, Халькатлу и Тенгеля Доброго…
– Тенгеля? Да он просто тряпка! Вот уж из него-то точно ничего не получилось!
– Еще как получилось! Можешь быть уверена, что он стал великим. Короли звали его на помощь, когда болели, в их замках он чувствовал себя как дома, и у него самого было большое поместье в южной Норвегии…
«Прости, Липовая аллея, ты никогда не была большим поместьем», - подумала Суль. Хотя для Ханны и Гримара оно было бы просто огромным.
– И после своей смерти он стал помогать всем меченым и избранным. Он лидер среди нас, и мы с ним входим в семерку самых великих. А за кого тебя держит Тенгель Злой?
– Этого я не знаю, потому что никогда не видела его, - огрызнулась Ханна. - Но я знаю, что он собирается сделать меня великой ведьмой и своей ближайшей помощницей.
– У него уже есть ближайший помощник, - сказала Суль.
– Что? Кто? Кто этот несчастный?
– Мы не знаем, кто он такой, но то, что он никакой не несчастный, это точно. Нам известно только, что его зовут Линкс. Ты никогда не встречалась с ним?
– Еще чего! У него нет никакого права занимать мое место!
– А уж это решает сам Тенгель Злой. Но если ты разузнаешь для нас, кто такой - или что такое - этот Линкс, мы гарантируем тебе и Гримару увлекательную и прекрасную жизнь у нас, преисполненную тепла и понимания. И твою молодость в придачу.
Старуха подозрительно смотрела на нее. И тогда Суль решила зайти с другой стороны.
– Ты что, думаешь, что здесь замешано какое-то предательство? Если тебе в голову приходят подобные мысли, тебе нет места среди нас. Что же касается Гримара, то он уже наш.
Эта провокация возымела свое действие. Толкнув Гримара, Ханна воскликнула:
– Что ты улыбаешься, кланяешься и благодаришь ее! Ты что, не понимаешь, что нас дурачат?
– Мы тебя не дурачим, Гримар. Оставайся с нами, а Ханна путь уходит. Ей наверняка лучше у Тенгеля Злого.
Тува и Суль взяли Гримара под руки и собрались было уходить, как Ханна крикнула:
– Подождите! Подождите!
Они повернулись, вернулись обратно. Ханна была в растерянности, не зная, как ей лучше выразиться.
– Э-э-э… Э-э-э… Как обстоят дела с моей крестницей, с Лив Ханной?
Суль дружески улыбнулась.
– О, у Лив Ханны все в конце концов стало хорошо. Сначала она вышла замуж за одного мучителя, но я «пристроила» и его самого, и его жуткую мамашу, хотя они этого, разумеется, не знали. Потом она снова вышла замуж - за Дага. Это его, когда он был совсем маленьким, Силье взяла к себе.
– А, этот тот самый… - фыркнула Ханна. - Он был таким привередливым и капризным!
– Даг стал большим человеком - нотариусом и судьей в большом округе. Они прожили счастливую жизнь, и их дочь вышла замуж за дворянина, маркграфа, благодаря чему Люди Льда стали еще более уважаемыми и зажиточными. Кстати, у Силье был еще один ребенок. Это Аре, замечательный парень!
Взгляд Суль затуманился, когда она вспомнила о последних трагических минутах своей земной жизни. Вспомнила о том, как ее любимый братишка Аре с плачем передал ей через маленькое тюремное окошко смертельный яд. Вспомнила, как встретились их руки и с какой силой сжали одна другую, что потом на них остались отпечатки пальцев. Вспомнила его приглушенные рыданья…
Она удостоилась привилегии снова встретиться с Аре. На Горе Демонов. Это было удивительное, захватывающее мгновенье.
Суль очнулась от смиренного голоса Ханны:
– Значит вы, духи Людей Льда, могли некоторое время наблюдать за судьбой своего рода?
– Некоторое время? Мы были неразлучны с ними в течение пяти столетий! Вплоть до сегодняшнего дня.
Подумав, Ханна с достоинством произнесла:
– Пожалуй, я согласилась бы встретиться с Тенгелем Добрым, с Силье и Лив Ханной, если бы они явились в назначенное место. Но не думай, что я снизойду к ним, нет! Просто я хочу сказать моему родственнику Тенгелю пару ласковых слов!
– Это мы можем устроить, - непринужденно заметила Суль.
Тува настолько была захвачена этим разговором, что издала только невнятный, булькающий звук, когда на нее кто-то набросился сзади. Чья-то рука с силой сдавила ей горло.
– Давай бутылку! - прошипел ей на ухо чей-то голос, и она почувствовала на своем лице чье-то гнилостное дыхание.
Беседа мигом оборвалась.
– Вега, сатанинское отродье! - завопила Ханна. - Не суй нос не в свое дело! Вечно ты стоишь у меня поперек дороги!
Женщина, жившая у озера в долине Людей Льда и бывшая в десять раз безобразнее, чем Ханна и Гримар вместе взятые, прокаркала в ответ:
– Ты стоишь тут и разглагольствуешь себе!
– Вовсе я не разглагольствую! Это дискуссия на недоступном для тебя уровне!
– Ха! Ты всегда была бесстыжей, Ханна! И только потому, что в доме у тебя есть любовник…
– Гримар мой племянник!
– Это не помеха для такой бессовестной бабы, как ты! Ты соблазнила его, когда ему было всего двенадцать лет!
– Врешь! Ты просто завидуешь мне!
Видя, что разговор пошел совсем не туда, Суль, хитро сверкнув глазами, сказала:
– Ну, ну, милые дамы! Вы тут разбирайтесь между собой, а я тем временем отведу Туву и Гримара в наш лагерь.
Обе ведьмы просто взбесились от ее слов. Вега набросилась на Туву, чтобы отнять у нее бутылку, а Ханна набросилась на Вегу, колотя ее кулаками, царапая длинными, кривыми ногтями и кусая за уши.
Веге удалось высвободить одну руку. Уставившись на Ханну, она сделала устрашающий знак пальцами.
– Все это детские штучки, - презрительно произнесла Ханна. - Такие вещи на меня не действуют!
Она произнесла какие-то заклинания, и Вега опрокинулась навзничь, словно ее сдуло ветром, повалившись прямо на камни.
Ханна подняла Туву, лежащую на животе. Но Вега быстро пришла в себя и прошептала несколько слов, заставивших Ханну оторваться от земли, а затем шлепнуться так, что из легких вырвался звук, похожий на хлопок.
Падая, она заехала своим башмаком прямо в лицо Туве.
– Нет, черт побери, с меня хватит! - завопила Тува. - Ведите себя прилично!
Ханна встала. Она вся почернела от ярости и тут же наслала чуму на свою соперницу; та немедленно скорчилась от боли.
Вега, в свою очередь, лишила Ханну дара речи, так что когда та собралась произнести очередное заклинание, с ее губ не сорвалось ни звука.
И тогда Ханна снова пустила в ход кулаки.
Суль смотрела на них и хохотала.
Тува помнила слова Гудлейва, сказанные на Горе Демонов: «Будьте милостивы к моей дочери!»
И тогда они пообещали ему не причинять вреда Веге, отшельнице с озера.
Тува понимала озабоченность ее отца. Но было нелегко закрывать глаза на поступки такой гадкой ведьмы, как Вега.
Впрочем, Ханна была не намного лучше.
Туву же заботило другое: почему Ян, Натаниель и остальные не идут ее искать? Ведь она отсутствует уже довольно долго.
Может быть, они знают, что с ней Суль? Нет, откуда они могут об этом знать?
Гримар все это время вел себя пассивно, привыкнув к вечным выяснениям отношений между ведьмами в долине Людей Льда. Но теперь даже и ему казалось, что они зашли слишком далеко.
– Остановитесь, - смиренно произнес он. - Иначе я превращу вас обеих в крыс.
Ведьмы разом повернулись к нему.
– Не вмешивайся не в свое дело, - в унисон сказали они, после чего Ханна добавила:
– И к тому же ты не способен нас превратить ни во что! Так что заткнись!
В конце концов она затолкала Вегу в грязное болото и окружила ее тучей комаров, после чего деловито заявила:
– Ты можешь посидеть тут! - и, обращаясь к остальным, добавила: - Идемте, молодежь, навестим спутников Тувы!
Тува и Суль уставились на нее.
– Ты хочешь сказать, что ты… перешла на нашу сторону? - спросила Суль.
Ханна неопределенно фыркнула.
– Не могу же я оставаться… на той же стороне, что и она!
«Вот это аргумент!» - подумала Тува. Протянув руки к Ханне, Суль обняла ее.
– Да брось ты! - с напускным безразличием произнесла старая ведьма, хотя и не смогла скрыть улыбки. - Ладно уж, идем!
– Превосходно, Ханна, - сказала Суль. - Но только без обмана! А то мы все набросимся на тебя, а нас много. И у нас такая мощная поддержка! Сама увидишь.
Тува ничего не сказала. Она была крайне озабочена тем, что ведет с собой такую ненадежную союзницу, как Ханна. Да и с Гримаром дело обстояло не лучше.
Тем не менее, она вернулась и помогла Веге встать на ноги. Ведьма произнесла длинную, яростную тираду в адрес Ханны, назвав ее свекровью черта и присовокупив множество сходных эпитетов, которые Ханна восприняла бы как похвалу, если бы услышала.
– Твой отец передал тебе привет, - вежливо произнесла Тува, отряхивая ведьму. - Он очень беспокоился о тебе.
Вега злобно уставилась на нее.
– Осторожнее, Тува, она отберет у тебя бутылку! - крикнула Ханна.
– Она не сможет этого сделать, - крикнула ей в ответ Тува. - Потому что бутылки у меня нет!
– Что? - разом вскрикнули обе ведьмы. - Значит, наши усилия были напрасными?
– О, это было так забавно, - беспечно произнесла Суль.
– Вы же не спросили у меня об этом, - невинным голосом произнесла Тува. Она-то прекрасно знала, что бутылка находится в маленьком пакете, прикрепленном на поясе под одеждой. Но об этом она сообщать им не собиралась. - Кстати, если бы вы отобрали у меня бутылку, это не очень-то вам помогло бы. Таких бутылок несколько.
– Сколько? - тут же спросила Вега. - И у кого они есть?
– Это… этого я не скажу! - ответила Тува. Вега смахнула с себя слякоть и тину, но это не особенно помогло: ее юбка вся была пропитана грязью.
– Я пожалуюсь на тебя нашему великому хозяину, Ханна, - крикнула она.
Ханна и Гримар побледнели и остановились.
– Говори себе на здоровье, - крикнула в ответ Суль. - Ханна и Гримар будут у нас в безопасности. На стороне Людей Льда более мощные силы, чем вы думаете.
Дружески положив руку на плечо Суль, Ханна победоносно направилась дальше.
Все еще стоя возле Веги, Тува сказала:
– И ты тоже оставайся с нами!
– Стану я находиться в одной компании с этой… - она покосилась в сторону Ханны, -… с этой кухонной ведьмой! Нет уж, увольте! Но тебе спасибо, девушка! Если бы ты жила в мое время в долине Людей Льда, я бы научила тебя, как обращаться с привидениями и извлекать из этого пользу.
Тува знала, как одинока была эта «женщина с озера». И она погладила уродливую Вегу по щеке.
– Может быть, мы еще увидимся, - сказала она. - Надеюсь, не как враги.
Она догнала остальных. Внезапно она заметила, что очень устала. Это была физическая усталость. Долгий переход, холод, голод, безнадежность - все это разом навалилось на нее. Ей захотелось быть в каком-нибудь теплом и защищенном месте, чтобы рядом был Ян и чтобы она могла дать ему всю ту любовь и преданность, которые ощущала в себе. И даже если он не сможет ответить на это взаимностью - а он, конечно же, не сможет! - то это не меняет дела. Во всяком случае, это не самое главное. Главное, чтобы ей позволили любить его.
Вега стояла и смотрела им вслед. Потом повернулась и отправилась к Тенгелю Злому.
Но шаги ее были медленными и неуверенными.
Тува, Суль, Ханна и Гримар подошли к месту привала. Но там никого не было. Абсолютно никого.
Слышались только вздохи ветра среди скал.

7

Ян и Натаниель, разумеется, беспокоились о Туве. Ей давно уже следовало вернуться.
Руне и Халькатла беседовали с Габриэлом. Мальчику было интересно вести разговор на уровне взрослых. И он настолько увлекся, что даже совершенно забыл о своем унынии и тоске по дому. Но даже и они начали проявлять беспокойство из-за отсутствия Тувы.
Ян встал и заявил:
– Пойду поищу ее.
– Нет, не надо, - сказал Руне, тоже вставая. - Ты слишком уязвим и к тому же у тебя бутылка Эллен. Лучше пойду я.
Халькатла запротестовала:
– Ты ведь и сам уязвим, Руне. Вспомни, как было с сектой душителей! Разве они не рубили тебя на куски?
– Ну и что, разрубили? - сказал Руне, осматривая свое совершенно неповрежденное тело.
– Это неважно, - ответила Халькатла. - Давайте пойдем все вместе!
– Отличное предложение, - сказал Ян. Все встали.
– Тише! - сказал Натаниель. - Слышите? Крик о помощи.
Все попытались услышать что-то за шумом ручья.
– Это не похоже на голос Тувы, - сказал Ян.
– Да, это более тонкий голос. И к тому же Тува пошла совсем в другую сторону.
Продолжая разговаривать, они направились туда, откуда доносились крики.
– Только бы не дать себя одурачить, - предупредил Натаниель. - В это время года в горах не должно быть людей.
– Во всяком случае, лыжников, - добавил Ян. Преисполненные подозрительности и решимости в случае чего оказать сопротивление, они шли среди огромных валунов, пока не увидели вдруг печальную картину. На снегу лежала коробка с печеньем, по соседству с рюкзаком и сломанной лыжной палкой. Рядом беспомощно лежала молоденькая девушка, с одной лыжей на ноге. Вторая нога застряла в трещине между камнями, руки посинели от холода. Девушка умоляюще смотрела на них, на глаза ее навернулись слезы облегчения.
– Мне показалось, что я слышу голоса, но я не могла поверить в это, - заплакала она. Она говорила на местном диалекте. - Я так давно уже лежу здесь.
Они были настроены по-прежнему скептически.
– Но что ты здесь делаешь? - спросили они, помогая ей подняться.
– Ой-ой… - жалобно вскрикнула она. - Я была на горном пастбище. Моя старенькая бабушка… ой-ой… напекла к Рождеству гору печенья. А осенью я оставила на пастбище коробку, так что я подумала, что не мешало бы забрать ее, но…
Она снова заплакала, но потом взяла себя в руки.
Рассмотрев повнимательнее ее лицо, они прониклись к ней сочувствием. Габриэлу показалось, что он никогда не видел более красивых девочек, да и остальные были того же мнения. Все, за исключением Халькатлы. С извечной женской готовностью к отражению атаки потенциальной соперницы, она с большим недоверием смотрела на молоденькую девушку.
Возможно, она показалась им необычайно привлекательной именно потому, что красота ее была самой что ни на есть земной, обычной для этой местности и не имевшей ничего общего со своеобразной красотой Людей Льда.
У нее были темно-русые волосы, карие глаза, лицо чуть-чуть сужалось к подбородку. В ее внешности было фактически что-то от Эллен, и мысль об этом уколола Натаниеля в самое сердце.
Эллен, Эллен, потерянная им навсегда… Никогда он не перестанет скорбеть о ней.
В этой трондхеймской девушке было столько очаровательной наивности. И она была по-своему красива, хотя красота ее только угадывалась. Габриэл просто не мог оторвать от нее глаз, а во взгляде Яна было нечто такое, что явно не понравилось Туве.
Один лишь Руне был невозмутим, хотя Халькатла и рассердилась.
– У нас нет времени, чтобы возиться с ней, - прошипела она.
– Мы не можем бросить человека в беде, - серьезно заметил Натаниель.
Халькатла фыркнула.
Им удалось сдвинуть камень, чтобы высвободить ее ногу. Лыжи с нее уже сняли.
Множество мужских рук помогли девушке стать на ноги. В ней была какая-то скрытая привлекательность, за что ее инстинктивно невзлюбила Халькатла.
Может быть, именно ее беспомощность и вызывала симпатию?
Халькатла этого просто не выносила!
Туве тоже было неприятно видеть, с какой осторожностью Ян обращается с незнакомой девчонкой. А что бы подумала Эллен об интересе, проявленном к этой девчонке Натаниелем!
Но Эллен больше не существовало.
Именно это ее сходство с Эллен так подействовало на Натаниеля. Девушка в некотором смысле заменяла ему то, что он потерял.
Натаниель поддерживал ее с каким-то даже благоговением. В его глазах это была фактически Эллен.
Не самое лучшее основание для новой влюбленности. Все может иметь плачевные последствия.
Но, возможно, все могло быть и иначе?
На своем местном диалекте она тепло поблагодарила их за помощь. Они просияли, всем своим видом давая ей понять, что и дальше готовы оказывать ей поддержку и, помедлив, спросили, куда ей нужно, ведь идти ей было трудно, а они были заняты своим делом. Она показала, куда ей нужно. Фактически, почти туда же, куда и им.
– Неужели в этих краях есть деревня? - удивленно спросил Габриэл.
– Да, есть. Не в горах, конечно, но если идти вдоль подножия горы, то можно очень скоро попасть в обжитую местность.
Все переглянулись. Ведь путь, о котором она говорила, вел именно в долину Людей Льда. Сами же они решили выбрать туда другой маршрут, чтобы не привлекать внимание Тенгеля Злого.
– Здесь ходить опасно, - не спеша произнес Натаниель. - Ты можешь наткнуться… на нежелательных персон…
Она удивленно посмотрела на него.
– Здесь? Я проехала по всем горам, прежде, чем попасть сюда, и никого не встретила. Я не видела никаких следов на снегу.
Они снова переглянулись. Не было ничего удивительного в том, что она, обычный человек, ничего не увидела. Ведь там, на заснеженной, продуваемой ветром равнине, находились готовые к бою армии духов - и ни один живой человек не принимал в этом участия. Возможно, только Марко, но его увидеть нельзя. Вздохнув, Руне сказал:
– Хорошо, ты сможешь пройти с нами часть пути! Нам нужно почти туда же.
Девушка долго и испуганно смотрела на него. И ее можно было понять. Внешность Руне была весьма необычной.
– Как тебя зовут? - дружелюбно спросил Натаниель, когда они направились обратно к месту привала, испытывая угрызения совести из-за того, что на некоторое время забыли о Туве.
– Бьёрг, - смущенно покраснев, ответила девушка.
Они был на месте.
Там стояла Тува. Совершенно одна. Растерянная, испуганная, обозленная.
– А вот и вы, - вырвалось у нее одновременно с их возгласом:
– А вот и ты!
Все вздохнули с облегчением.
Но она заметила, что Ян не пожал ей руку, он просто дружески улыбнулся ей, обрадовавшись ее появлению. А именно в данный момент этого было для нее недостаточно.
Она вопросительно смотрела на девушку, которая была с ними.
– Это Бьёрг, - весело произнес Натаниель, сердясь на себя за то, что его мучили угрызения совести, совершенно беспричинно. - Мы спасли ее.
– Не путай копию с оригиналом, - коротко ответила Тува.
Натаниелю стало не по себе. Он не желал понимать смысл сказанных ею слов.
– Почему тебя так долго не было? - спросил Туву Руне.
На ее лице появилась сияющая улыбка.
– Я провела время с ведьмами! О, я столько пережила!
И пока Натаниель перевязывал ногу Бьёрг, а Ян с завистью наблюдал за этим, Тува рассказала о своей встрече с Ханной, желавшей отнять у нее бутылку с ясной водой. Рассказала о появлении Гримара, Суль и ужасной Веги, женщины с озера. Она описала некоторые подробности их драки.
– Да, тебе пришлось туго, - сказал Руне.
– Как хорошо, что ты перетащила Ханну и Гримара на нашу сторону, - сказала Халькатла. - Но где же они теперь?
– Суль забрала их к себе прямо перед вашим приходом. Она не хотела больше подвергать их опасности. Мы хотим, чтобы Ханна выведала, кто такой Линкс, но Вега может ей навредить, проболтавшись. И мы не могли ждать, когда явитесь вы, вероломные стражи!
В голосе Тувы звучал упрек.
Стараясь унять угрызения совести, Натаниель спросил:
– Куда же она их отвела?
– Сам знаешь куда.
Конечно, в тайную обитель Тувы, об этом он и так знал.
Об этом они предпочитали не говорить вслух, такие вещи не предназначались для посторонних. Но молоденькая Бьёрг не могла, разумеется, не слышать рассказ Тувы о драке между Ханной и Вегой. Она слушала все это, вытаращив глаза и разинув рот.
И даже в такие минуты она была хорошенькой.
Туве совсем не нравилось, что та была такой привлекательной. Она могла быть попросту подосланной к ним, заколдованной.
Чертова девка!
Халькатла была того же мнения, что и Тува. Обе они молча дулись, глядя, как мужчины заискивают перед этой крестьянской девушкой.
Натаниель был в крайней растерянности. В глубине души он оставался верен Эллен, и в то же время ему казалось, что эта девушка и есть Эллен. Или, вернее, второй ее вариант.
Эллен же была потеряна навсегда.
Раньше он не желал с этим мириться. Подобно Сармику, Тамлину и Ингрид, он верил, что можно вернуть своих близких обратно из Великой Пасти, если очень хотеть этого.
Теперь же Натаниелю казалось, что именно Эллен послала ему эту девушку, чтобы утешить его.
В голове его бродили самые противоречивые мысли.
Получилось так, что ему пришлось поддерживать Бьёрг, когда они пошли дальше. Двигались они теперь медленнее.
Они шли и разговаривали, немного отстав от других, проявлявших нетерпение. Но Натаниель не торопил девушку. Она рассказывала ему о своей простой, трудовой жизни, и на ее удивленные вопросы о том, что они делают здесь в горах, он отвечал ровно столько, сколько считал нужным. Он сказал лишь, что у них есть одно дело в долине.
– В этой злой долине? - изумленно спросила она.
Он вздрогнул.
– Что ты хочешь этим сказать? В какой злой долине?
– В той, куда нельзя ходить.
– Почему нельзя?
– Этого… я не знаю. Я никогда не была там, - с содроганием, которое уловил держащий ее за руку Натаниель, сказала Бьёрг. Она сильно хромала, но была терпеливой и не жаловалась. - Моя бабушка рассказывала мне об этом. Она говорила, что там опасно, что там есть что-то, отпугивающее людей.
– И что же? - спросил Натаниель, желавший убедиться в том, что она говорит именно о долине Людей Льда, но не осмеливающийся упоминать это название.
– Никто не знает, что - ответила она. - Людьми просто овладевает безумный страх и они бегут в панике оттуда.
Значит, населению близлежащих деревень было известно о таящемся в долине Людей Льда зле! Эта интересная информация могла ему впоследствии пригодиться.
Натаниель не мог понять своей физической реакции, обусловленной близостью этой девушки. И чем больше он задумывался над этим, тем больше был испуган и удивлен.
Он вожделел к ней! Явственно и примитивно. Неужели его так легко было увлечь? Он, считавший Эллен почти святой, хотя временами и страстно тосковавший по ней, теперь был готов утащить эту Бьёрг за груду камней, чтобы там целовать, ласкать и любить ее, ни в чем себя не сдерживая.
Это совсем не было похоже на рассудительного Натаниеля. Абсолютно не похоже! Ему было ужасно стыдно и вместе с тем он был весь преисполнен радостного ожидания.
Может быть, это все-таки была Эллен? Может быть, она вернулась обратно?
Нет, об этом он мог только мечтать.
Он давно уже заметил, что Ян интересуется этой девушкой. Это ужасно раздражало его. Ян не имел права уязвлять этим Туву, не имел права бросать такие враждебные взгляды на Натаниеля. Проклятие!
– Натаниель, - задумчиво произнесла Бьёрг. - Я не могу понять…
– Что же?
– До того, как вы пришли… я была некоторое время без сознания из-за сильной боли. И я увидела такой удивительный… могу ли я назвать это сном?
– Да, и что же тебе приснилось?
– Мне приснилось, что ко мне подошла какая-то молодая женщина. Она была очень похожа на меня, только волосы у нее были темнее и вились. Она была немного старше меня. Но вид у нее был такой печальный. И она заговорила со мной. Видишь ли, когда ты сказал мне, что тебя зовут Натаниель, я кое-что вспомнила…
– Да, мне тоже так показалось.
– Да, потому что та дама была такой грустной, хотя она и улыбалась мне. И она сказала: «Будь ласковой с Натаниелем! Я умерла для него навсегда. Займи мое место! Люби его так, как я любила его и только его! Будь моей заместительницей, дай мне возможность любить его через тебя!»
Натаниель остановился. Ему показалось, что он задыхается.
Значит, это все-таки была Эллен! Она послала эту девушку ему в утешение.
«О, Господи! О, Господи, что мне делать? Это означает, что Эллен мертва. Совершенно определенно».
Нет, из Великой Пасти никто не мог вернуться обратно, об этом он слышал много раз. Но его не покидала надежда. О, как он надеялся! Надежда была для него щитом против скорби и бессилия. Против уверенности в полной безнадежности.
Но теперь к нему вернулась уверенность. Теперь он знает, что никогда больше не увидит Эллен.
В горле у него стоял комок рыданий, ему пришлось несколько раз глотнуть слюну, чтобы хоть как-то успокоиться.
Его Эллен, его единственная любовь! Любить которую он так и не получил права. Один лишь раз он держал ее в своих объятиях и целовал. Это определило ее дальнейшую судьбу, как он и предсказывал еще при первой их встрече.
Нет, ему нельзя думать о ней, иначе он не сможет осуществить свою задачу. Его жажда мести Тенгелю Злому была сильнее, чем когда-либо, но даже это не могло заставить его идти дальше. У него не было сил думать о своем предназначении, его влекла к себе только скорбь.
Он невольно остановился. Закрыв лицо ладонями, он пытался дышать нормально, но скорбь душила его.
– Поплачь, - мягко и наивно произнесла девушка. - Поплачь, это помогает.
Но слезы не желали литься, разочарование и растерянность были слишком велики. В голове у него шумело, в ушах звенело, и он опустился на колени, по-прежнему закрывая ладонями лицо.
Бьёрг тоже опустилась на колени рядом с ним.
Он убрал с лица ладони. Все остальные уже ушли вперед, скрывшись за грядой камней. И у Натаниеля не было сил догонять их.
Девушка пыталась утешить его, как могла. Сначала она смущенно погладила его по голове, потом осторожно прижала к себе, погладила его по плечам и по спине, сочувственно и понимающе.
Оба они молчали. Вскоре Натаниель почувствовал, что прикосновение ее хрупких, теплых рук облегчает его скорбь. И он позволил ей продолжать, ему это так нравилось!
Он даже не заметил, что настроение его стало иным. Но постепенно до него дошло, что ласки ее были не только утешающими. Да, они по-прежнему были столь же сдержанными и деликатными - но дыхание ее теперь стало более учащенным и неровным. А у него самого? Внезапно он обнаружил, что совершенно поглощен ее присутствием. Это казалось ему диким, но мысли об Эллен, скорбь о ней - все это ушло, и вместо этого он обнаружил, что желает Бьёрг. Хочет ее как женщину.
Натаниелю это совершенно не нравилось, но оба они были словно пленники в одной камере. Глаза его застилал туман, он забыл о своих друзьях, забыл обо всем, и все из-за того, что эта маленькая женщина так тесно прижалась к нему. Ее руки проникли к нему под рубашку: он не препятствовал этому, и сам он проник под ее одежду, совершенно не контролируя свои поступки.
Он очнулся только после того, как она случайно задела спрятанную у него бутылку с водой Ширы. Он издал крик ужаса, захваченный устрашающим чувством вины перед Эллен, перед этой девушкой, перед своими товарищами и всеми Людьми Льда. Что он за человек такой, поддающийся подобным соблазнам? Нет, его вовсе не оправдывает то, что у него уже несколько лет не было женщин, он не должен был проявлять такую слабость.
Натаниель встал, Бьёрг сделала то же самое.
– Извини, - прошептала она со слезами на глазах. - Я не знаю, что на меня нашло.
– Это я должен просить извинения, - сказал он, по-прежнему ощущая лихорадочный жар в теле. Руки у него так дрожали, что он едва мог поддерживать ее. - Ты можешь забыть обо всем? Мы оба были не в себе.
– Да, конечно, - всхлипывая, ответила она. - Я очень сожалею.
– Я тоже. Не понимаю, как это могло произойти. Не будем больше говорить об этом.
Но Натаниель знал, что он этого не сможет забыть. Как не сможет он забыть Эллен.
Как может человек быть таким двуличным? Чего он, собственно, хочет?
– Время покажет… - произнес он, следуя ходу своих мыслей. Что должно было им показать время? Как забыть о случившемся? Или время поможет ему забыть скорбь, чтобы снова встретиться с ней?
Никогда бы он не поверил, что его чистая любовь к Эллен может быть так запятнана!
Он чувствовал себя оскверненным. И в то же время понимал, что это была чисто физическая реакция, над которой они оба не властны.
Но это не меняло дела. Он осквернил память об Эллен.
Остальные остановились и ждали их.
Суль снова была с ними.
«Почему она здесь?» - раздраженно подумал он. Ему не нравилось, что ее дразнящий взгляд с таким презрением обращен к нему. Ему вообще не нравилось ее появление.
– Ее вызвали Тува и Халькатла, - пояснил Руне. - Им показалось, что мы не должны брать с собой постороннего человека.
Волна протеста поднялась в Натаниеле. Он не мог просто так отпустить Бьёрг, не мог этого сделать сейчас, не узнав еще ее адреса, ведь когда-нибудь в будущем, когда все плохое будет позади, он смог бы навестить ее…
Он заметил, что Яну тоже хочется, чтобы она еще немного побыла с ними. Это еще больше рассердило его.
Нет ничего удивительного в том, что у Тувы такой усталый, изможденный и злобный вид! Халькатла тоже была раздражена. Она не выносила эту маленькую, хорошенькую Бьёрг.
Женщины нетерпимо относятся к себе подобным, если те более привлекательны, чем они сами.
На миг ему показалось, что они с Яном становятся недругами. Но он отказывался в это верить, этого быть не могло!
Руне был нейтрален, зато маленький Габриэл был просто без ума от Бьёрг. Натаниель понимал его. Габриэл был смышленым мальчиком.
Бедняжка Бьёрг сказала со слезами на глазах:
– О, неужели мне нельзя пройти с вами до подножия горы? Только до того места, не дальше. Я обещаю не быть вам в тягость…
– Ты нам уже в тягость, - отрезала Халькатла. - Из-за тебя и Натаниель тащится в хвосте. У нас нет времени на задержки.
– Неужели вы так заняты? - удивленно спросила Бьёрг.
– Да, - чуть не плача от досады, ответила Тува.
– Но почему?
– Это тебя не касается. Если тебе нужно к подножию горы, добирайся туда сама.
– Тува, не надо… - сказал Ян. - Ты же понимаешь, что…
– Не вмешивайся в это, - сказал Натаниель, сам ужасаясь своей несдержанности. - Я отвечаю за Бьёрг, и мы попытаемся не отставать от вас.
– В самом деле? - язвительно произнесла Тува. Наконец в разговор вступила Суль.
– Я понимаю ваши проблемы, - улыбнулась она. - Я переговорю об этом с Тенгелем Добрым.
– В этом нет необходимости, - ввернул Натаниель.
Но Тенгель уже шел им навстречу среди камней. Пристально посмотрев на Бьёрг, он задал ей несколько вопросов. Все это казалось Натаниелю мучительным, ему было стыдно, что девушку подвергают такому допросу.
– Будьте так добры, - просила она Тенгеля Доброго. - Я не могу оставаться одна в горах с поврежденной ногой!
Натаниель услышал реплику Халькатлы, за которую готов был ее ударить:
– К Суль она не обратилась. Потому что Суль женщина. Она сразу же обратилась к Тенгелю!
«Нонсенс», - подумал Натаниель, а Ян послал Халькатле убийственный взгляд.
Но Бьёрг не слышала ее. Подойдя к Тенгелю, она уставилась на него своими несравненными глазами и произнесла:
– Прошу вас понять меня!
– Нечего пытаться обольстить меня, у тебя ничего не получится, - сухо ответил он.
– Но… Я не понимаю. Я никого не пытаюсь обольщать.
– Неужели? Ты делаешь все, чтобы соблазнить меня. Но это напрасный труд.
Бьёрг в замешательстве сдвинула свои красивые брови.
– Что ты хочешь этим сказать?
– Со мной этот номер не пройдет. Это было бы просто смешно! Ведь ты моя прапрабабушка!
Бьёрг отпрянула назад. Суль звонко расхохоталась, остальные в растерянности уставились на нее.
Первой пришла в себя Тува.
– Вот оно что! Тебя зовут не Бьёрг, а Торбьёрг или попросту Тобба. Прекрасная ведьма, у которой никогда не было проблемы по части заманивания мужчин. Заманивала и расправлялась с ними. Многие из ее возлюбленных попросту исчезали. Ее называли Паучихой. И я охотно верю в это! Она лазила в твои штаны, Натаниель?
– Куда важнее вот что: не взяла ли она бутылку? - спросила Суль.
Натаниелю показалось, что земля плывет у него под ногами. Ему стало просто дурно. Рука, пытавшаяся нащупать спрятанную бутылку, двигалась медленно, неуверенно.
Если бутылки не окажется…
Но она хотела идти с ним дальше. Значит, ей все-таки не удалось…
Господи, Господи, сжалься над горько кающимся грешником!
Рука его нащупала бутылку, и он с облегчением вздохнул.
– Бутылка на месте, - хрипло произнес он.
Он не осмеливался никому смотреть в глаза, его переполняли стыд и отвращение. И тут он услышал, что кто-то зашипел поблизости от него, словно разъяренный зверь, услышал проклятия в адрес всех, в особенности, в адрес Суль, поскольку та пыталась задержать древнее чудовище с лицом невинной девушки.
А потом… Потом все разом вскрикнули, увидев, как Тобба оторвалась от земли и полетела по воздуху, приняв обличие ведьмы в черных, развевающихся одеждах. Именно такой ее видели при жизни, когда она взлетала над крышей дома. Натаниель невольно взглянул на нее, и снова увидел женщину с чертами Бьёрг, но теперь она была намного старше, какой была, возможно, в последние дни своей земной жизни, и ее карие глаза злобно посмотрели на него. Потом она исчезла.
Спрятавшись за массивный камень, Натаниель некоторое время приходил в себя.
Он был совершенно разочарован в себе.
И когда он вернулся к остальным, все с сочувствием смотрели на него.
– Не надо ни в чем себя упрекать, Натаниель, - мягко произнес Тенгель Добрый. - Так реагируют на нее все мужчины. Она обладает потрясающей эротической привлекательностью.
Ян и Тува стояли в долгом, молчаливом объятии. Никакие слова им были теперь не нужны.
Габриэл всхлипывал, дрожа, словно от холода.
– А я то думал, что она такая красивая и добрая, - прерывисто дыша, произнес он.
– Так думали многие, - утешала его Суль. - Такова сила ее чувственного воздействия. Хорошо, что Тенгель пришел нам на помощь!
– А девушки были правы в своих интуитивных догадках, - признался Натаниель.
– Ну, ну, не надо расхваливать нас, - сказала Халькатла. - С нашей стороны это была чистейшая ревность.
– Она утверждала, что Эллен пришла к ней, пока она была в бессознательном состоянии… - рассеяно произнес Натаниель, пытаясь убедить самого себя в этом и унять угрызения совести.
– Она? В бессознательном состоянии? - фыркнула Тува.
– …и что Эллен попросила ее позаботиться обо мне. Стать заместительницей Эллен. И что я…
Он не смог продолжать дальше.
– Не стоит так убиваться, - торопливо произнесла Суль. - Она способна заморочить голову кому угодно.
– Да, она смертельно опасна для мужчин, - подхватил Тенгель Добрый. - Мужчины липнут к ней, как мухи к печенью.
Натаниель и Ян опустили глаза. Они не знали, куда деться от стыда.
– Во всяком случае, одного врага мы не перетянули на свою сторону, - сказал Руне. - Жаль, что она исчезла так быстро.
– Мы никогда не перетянем на свою сторону Тоббу, - сказал Тенгель, хорошо знавший свою прапрабабушку. - Единственное, что мы можем, так это обезвредить ее. Но она слишком хитра. В будущем просто следует быть начеку. Наверняка вы видели ее на в последний раз.
– Замолчи, - с горечью произнес Натаниель. - Если я увижу ее снова, я убью ее.
– Боюсь, что ты опоздал на несколько столетий, - сухо заметила Суль. - Но если она снова появится, дай нам всем об этом знать! Мы зададим ей жару!
– Спасибо, - сказал Натаниель. - Вам известно, как обстоят дела на равнине? Пока мы тут прохлаждаемся, беднягам, стоящим лицом к лицу с врагом, приходится туго. Такие, как я, могут только испортить все дело. Развесил уши и разинул рот!
– Дела там идут неважно, - озабоченно произнес Тенгель.
– Этот Линкс схватил еще кого-нибудь? - с опаской спросила Тува.
– Боюсь, что да, - серьезно посмотрев на нее, ответила Суль.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Ужасный день

Ужасный день 4

8

На безопасном расстоянии стоял Тенгель Злой со своим незаменимым Линксом и смотрел на равнину.
– Все идет превосходно, - сказал он, и на его иссохшем, сморщенном лице появилось что-то вроде улыбки. Злобной улыбки. Как это бывало всегда, когда двигались его мускулы, вокруг него поднималось серое, зловонное облако пыли. На этот раз - вокруг его лица, потому что тело его было неподвижным.
– Кстати, я кое-кого прихватил, - с напускным равнодушием произнес Линкс.
– Но ведь та проклятая маленькая группа все еще существует? - скрипучим голосом произнес Тенгель Злой.
– Да, - ответил Линкс.
– Где же они?
– Я послал по их следам кое-кого из ведьм, - дипломатично ответил ближайший помощник Тенгеля.
– Ах, да, мои ведьмы, - с удовлетворением произнес Тенгель Злой. - Они способны творить чудеса! Достаточно мне пошевелить мизинцем, и они слушаются меня.
Линкс бесстрастно взглянул на вышеназванный мизинец, торчащий из дыры плаща. Черный, обтянутый сморщенной кожей, напоминающий лапу засушенного скорпиона, с таким же длинным крючком на конце.
– Ты послал, конечно же, Ханну?
– Да. И Гримара вместе с ней.
– Превосходно! Уж эти-то разберутся, что к чему.
– И еще я послал Вегу.
– Вегу? - недовольно произнес Тенгель Злой. - Это плохо, что ты послал ее вместе с Ханной. Обе они, как всегда, затеют ужасный скандал, и им некогда будет искать пропавших.
– Самое главное для них обеих - это услужить Вам, милостивый господин, - льстиво произнес Линкс.
– Да, разумеется, - ответил Тенгель Злой, явно удовлетворенный таким ответом.
– И в качестве крайней меры предосторожности я послал Тоббу.
На омерзительном лице Тенгеля появилось радостное выражение.
– Тобба… Давненько я не видел ее. С тех пор, как усыпил ее… Но и тогда она была такой старой!
– Но теперь она молода, - уточнил Линкс. - И весьма… привлекательна.
– Могу себе представить. Ведь это я решил, чтобы к ней вернулось обличие молодости. Хотел бы я увидеть того мужчину, который сможет противостоять ей!
– Да, она полна эротического очарования, - согласился Линкс. - Никогда я не встречал ничего подобного.
– Тобба - одна из моих самых сильных карт. Жаль, что я не могу подойти настолько близко, чтобы увидеть, как мужчины будут липнуть к ней, словно мухи!
Они вздрогнули, когда какой-то голос позвал их. Женский голос. Оглянувшись, они увидели бредущую к ним уродливую Вегу. Ее-то Тенгель Злой наверняка не потрудился омолодить. В этом не было никакого смысла. Вега и в молодости не отличалась привлекательной наружностью.
– Ты нашла их? - пронзительным голосом крикнул ей Тенгель.
– Да, господин, я нашла их, - нехотя ответила Вега. - Ханна тоже их нашла. И Гримар.
– И что же? - воскликнул он, когда она замолчала. - Что было потом?
– Они переманили их на свою сторону.
После короткой паузы Тенгель Злой свирепо произнес:
– Кто переманил их? Говори так, чтобы можно было понять.
– Ханна и Гримар перешли к ним.
Тенгель Злой чуть не задохнулся от ярости. Линкс даже испугался, что ему станет дурно.
– Не может быть… - наконец выдавил он. - Просто невероятно! Как это могло произойти?
– Там была еще одна, ее звали Суль. Они с Ханной были хорошими приятельницами.
– Суль, знаю я эту Суль… - прошипел Тенгель. - Она была одной из моих ведьм, но не поняла своего преимущества и выбрала ложный путь. Суль постоянно ставила мне палки в колеса. Но Ханна… И Гримар!
– Она наобещала им такие блага… В голосе Веги послышалась тоска.
– И чего же она им наобещала? - фыркнул Тенгель Злой. - Разве у меня не найдется вещей более соблазнительных? Разве плохо служить мне, когда близится мое царство? А оно, должен вам сказать, уже грядет. Нам только нужно разделаться с этой бандой Людей Льда. Мы с ними быстро покончим. Но как могла Ханна…
Некоторое время он стоял и так пыхтел от огорчения, что воздух пропитался зловонием. Потом, повернувшись к Веге, он приказал:
– Иди и снова найди их! И отними у них бутылку!
– У них несколько таких бутылок. И каждый несет свою.
– Что? Что? - завопил Тенгель Злой, и стая птиц, напуганная столбом пыли, поднявшейся вокруг него, с криком взлетела в воздух. - И сколько же?
– Я не знаю.
– Узнай это! И доложи нам! Где они сами, кстати?
Вега сделала неопределенный жест рукой.
– Там? - удивился Линкс. - Что они там делают? Ведь мы не имеем туда доступа.
Его глаза и глаза Тенгеля сощурились. Они давно уже догадывались о том, что маленькая группа окружена каким-то защитным слоем, но не хотели себе в этом признаваться. И они не знали, почему группу трудно обнаружить. Они ничего не знали о напитке, который все пятеро отведали на Горе Демонов, не знали о четырех таран-гайских духах, простерших над ними свою руку. Они даже не подозревали о могущественных союзниках, которых те имели.
Старая ведьма стояла, глядя на Тенгеля Злого и его ближайшего помощника. В глазах ее появилась какая-то задумчивость.
– Ты хорошо понимаешь, старая, что они не могли туда пройти, - прорычал Тенгель.
Вега стояла, не шевелясь, что-то соображая.
– Нет, что я говорю… - нервозно произнесла она. - Конечно же, они не могли туда пройти, меня просто сбили с толку все эти вершины и холмы. Я имела в виду вон то направление… - сказала она, указывая на юг. - Наверняка они решили проскользнуть тем путем.
– Я пошлю за ними подразделение, - сказал Линкс. - Вернее, против них.
– Да, пошли. И поскорее! - задыхаясь, проговорил Тенгель. - И ты, Вега, отправляйся! Немедленно! Выведай, у кого из них есть бутылки!
Вега ушла.
Тенгель Злой не посмотрел ей вслед. Он уже забыл о ней.
– Мы одолеем их, - спокойно произнес Линкс.
– Разумеется, мы их одолеем, - ответил Тенгель Злой с отвратительной усмешкой. - Посмотри, какой прекрасный вид! А ведь я еще не пустил в дело свои последние ресурсы…
По выражению его лица Линкс понял, что эти последние ресурсы были чем-то специфическим.
Злобная улыбка Тенгеля немедленно отразилась и на мистической физиономии его сподвижника.
Хозяин имел достойного слугу. С таким можно было проворачивать массу полезных дел, видя при этом, как страдают другие.
Линкса радовала такая служба.
– Я сейчас же подыщу подходящих противников этих подонков, их тут бродит немало, - сказал он.
– Да, так и сделай! И после этого возвращайся сюда!
– Но я могу еще кое-кого отправить в Великую Шахту.
– Превосходно, и когда наши войска вернутся сюда со своей добычей, ты получишь все, что захочешь. Мы с тобой обсудим планы на будущее.
– Как Вам угодно, мой господин. Плохо только, что у них с собой эти бутылки, - задумчиво добавил он. - Ведь как раз этих избранных нам и нужно отправить в Пасть. Мне удалось схватить эту женщину Эллен только потому, что у нее не было с собой бутылки. Тех двоих, что сопровождают их - Халькатлу и этот высохший корень - я тоже схватил, но им удалось уйти, хотя у них и не было при себе бутылок. Индусы захватили не тех, кого надо было, - презрительно заключил он.
Глаза Тенгеля превратились в маленькие щелочки.
– Но этот мальчишка! Мальчишка… Наверняка у него нет с собой бутылки. Прикажи кому-нибудь схватить его! Мы сможем использовать его как заложника. Мы заставим их уничтожить эту идиотскую, проклятую ясную воду!
Тенгель был просто в ярости. Линкс терпеливо ждал, пока старик не заговорит снова.
– Ты знаешь, что власть моя станет неограниченной, когда я выпью скрытой в долине воды. Но и сейчас власть моя не столь мала.
Линкс это знал. Уважение его к хозяину было безграничным.
– А теперь я хочу заняться битвой, происходящей на равнине, - произнес Тенгель Злой, обращаясь скорее к самому себе. - Я собираюсь нанести удар упрямым подразделениям Людей Льда, когда на землю ляжет туман. Моим войскам так будет легче справиться с ними.
Линкс многозначительно улыбнулся.
Небо было темным, угрожающе-мрачным.
На равнину, все утро освещенную солнцем, упала тень от быстро бегущих облаков. Картина полностью переменилась. И пасмурная погода вызывала пасмурное настроение.
Все было окрашено в цвета безнадежности.
Уже с самого начала войско Таргенора было расколото на части. Словно мякина на ветру, оно было рассеяно по всей равнине и горным расселинам.
Силы противника были превосходящими.
Отсутствие двадцати демонов бури ощущалось теперь очень заметно. Их помощь была бы теперь просто неоценимой. Они могли бы рассеивать врага в разные стороны.
Очень не хватало также пяти демонов Ингрид. Каждый из них, обладая специфическими возможностями, мог бы найти себе здесь применение.
Сама же Ингрид, будучи в ярости на Линкса, уничтожившего ее демонов, участвовала теперь в борьбе. Фактически все защитники живых Людей Льда собрались теперь на равнине у Хуторских гор. Ведь теперь никакая опасность не угрожала тем, кто жил в Липовой аллее и других местах. Тенгель Злой и Линкс были слишком заняты происходящим, чтобы обращать внимание на обычных, безобидных членов рода, находившихся где-то вдали.
Только Линде-Лу следовал за Натаниелем, Суль - за Тувой, Ульвхедин - за Габриэлом и Тенгель Добрый - за Яном. Но и они намеревались сопровождать их только лишь до границ долины. После этого им предстояло покинуть своих подопечных.
Собственно говоря, не было ничего удивительного в том, что в сражении участвовали только армии духов. Что знали люди о смерти и о посмертном существовании? Человек ведь ненадежное и хрупкое существо, давным-давно утерявшее способность видеть другие миры. И мало кто теперь был на это способен, если не считать Людей Льда. Встречались люди, которые могли видеть тени умерших или слышать голоса, исходящие от каждого творения. Другие люди жили в тесном контакте с духовным миром. Раньше таких людей отправляли в сумасшедшие дома. Теперь же они попросту молчат о том, что переживают невидимое, как видимое, и вступают с ним в контакт. Эти люди не хотят, чтобы над ними насмехались. Ведь они не могут требовать от тех, кто никогда не видел ничего подобного, чтобы им верили. Это было бы просто абсурдно.
Возможно, эти люди смогли бы увидеть то, что происходило на равнине возле Хуторских гор, если бы они были здесь. Но единственными живыми существами, присутствовавшими при этом, были вороны и ржанки - и те несколько человек, которые еще жили земной жизнью: Марко, Тенгель Злой и Линкс. И далеко в стороне, будучи не в состоянии видеть эту борьбу, странствовали несколько избранных: Тува, Ян, Натаниель, Габриэл и Руне.
Всего восемь живых людей. Все остальные прошли через процесс смерти совсем недавно или много веков назад. Конечно, кроме демонов, черных ангелов и других внеземных существ, которые принадлежали параллельно существующему миру.
В рядах армии Тенгеля Злого не было ни одного живого существа. Живых сторонников у Тенгеля Злого не осталось. Конечно, он мог бы с легкостью обзавестись ими, ведь в мире полно людей, выбирающих бесчестный путь для достижения своих целей. Но у него не было времени искать их - у него вообще было туго со временем. Собственно говоря, он был прижат к стенке. Ведь маленькая группа людей приближалась к долине Людей Льда, и он фактически не знал, где они теперь находятся.
Наибольшим огорчением для Тенгеля Злого было то, что он не мог самолично следить за ними. И пока у них была при себе эта ужасная вода, он был против них бессилен.
Тут ему уже ничем не мог помочь Линкс. У Линкса были свои проблемы. Он знал, что только Тенгель Злой может дать ему полноценную жизнь. Поэтому ему приходилось во всем считаться с маленьким, мумифицированным человечком. Приходилось подчиняться всем его распоряжениям. Приходилось находиться поблизости от него. В противном случае Линксу пришлось бы туго.
Чувства никогда не были свойственны Линксу. Зато, инстинкт самосохранения был в нем очень развит.
Но пока у избранных Людей Льда была с собой ясная вода, никто не мог с ними ничего поделать. И не только вода защищала их. Что-то еще защищало и оберегало их. На это обратили внимание Линкс и его господин.
Взглянув на свою маленькую армию, Таргенор задрожал. Он видел лишь свое ближайшее окружение, и численность его заметно уменьшилась. Все остальные были рассеяны во все стороны во время атаки врага.
С ним была Дида, был Сиглейк и неразлучная пара Йахас и Эстрид. Были также все таран-гайцы, за исключением Орина и Вассара, пропавших навсегда в Великой Пасти.
Противниками Таргенора была татарская орда, жившая в начале 1500-годов, хотя он и не знал об этом, поскольку сам жил намного раньше. И если не все татары в мире злы и жестоки, то уж эти точно были такими. Тенгель Злой знал, кого выбирать. Эти татары были вызваны им из того времени, когда Иван Грозный осаждал мощную татарскую крепость Казань. И то, что сам Иван Грозный был достаточно кровожадным, не имело теперь значения, поскольку его самого здесь не было. Но эти татары в широкополых меховых шапках и с длинными усами радостно восприняли неожиданно открывшуюся перед ними возможность устроить новую кровавую баню. Теперь смысл борьбы был не в том, чтобы убивать, поскольку враги их были такими же мертвыми, как и они сами. Нет, приказ состоял в том, чтобы захватить врага в плен и доставить к властителям, Тенгелю Злому и Линксу, которые затем должны были отправить их прямиком в Великую Пасть.
Это была увлекательная игра в кошки-мышки. Наверняка враг был чувствителен к пыткам. Наверняка у всех этих духов сохранилась способность воспринимать боль, сохранилась чувствительность!
Задачей Таргенора и его армии было отвлечь внимание врага, чтобы те не заметили продвижение группы избранных. И если им удавалось к тому же и обезвредить кого-то, это было, разумеется, большим плюсом.
Таргенору было ясно, что Тенгель Злой обладает куда большими ресурсами, чем он сам. Но это не меняло дела.
Если бы он только мог знать, как обстояли дела с остальными! Единственное, что он видел, так это свою маленькую группу, теснимую новой атакой татар. Ему казалось, что их преследуют среди камней уже целую вечность.
Разумеется, отступать им разрешалось. Было просто недопустимым подставлять себя без нужды под удар. И к тому же главной задачей было отвлечение внимания врага.
Больше всего они боялись Линкса. Он обладал властью посылать живых и духов в Великую Пасть, и Таргенор знал, что стоит им попасть в плен к татарам, как Линкс будет тут как тут.
– Ой! - сказал Сиглейк, посмотрев на небо. - Появляется туман! Собственно говоря, откуда он взялся?
– Облака плывут слишком низко, - сказал Дида. - Так что трудно сказать, облако это или туман.
И тут их накрыло молочно-белым облаком. Оно было настолько плотным, что они различали лишь силуэты друг друга.
И в тот же миг на них набросились татары!
– Бежим! - крикнул Таргенор. - К скалам!
Татары, народ кочевой, были, естественно, на конях. «Это духи коней, - с тревогой подумала Дида. - А что, если они могут взбираться на скалы?»
Маленькие таран-гайцы ловко вскарабкались на скалу. Дида, Таргенор и Сиглейк последовали их примеру. Но Йахас и Эстрид никогда не были особенно расторопными и немного замешкались.
Поэтому они остановились и решили отразить атаку, насколько это было возможно.
Из-за тумана Таргенор этого не видел. Он полагал, что все с ним. Поэтому он был смертельно напуган, услышав позади себя шум битвы.
– Йахас! Эстрид! - крикнул он, но было уже поздно. Оба они уже вступили в битву.
Туман на несколько секунд рассеялся, и те, что успели подняться наверх, увидели происходящее. Это была поистине удивительная схватка!
– Они воспринимают это как игру! - изумленно прошептала Дида.
– Они не были бы Йахасом и Эстрид, если бы поступали иначе, - ответил Сиглейк.
Таран-гайцы в спешке забрались слишком высоко, поэтому ничего не смогли увидеть.
Один из татар замахнулся на Йахаса своей кривой саблей. Эстрид тут же подскочила и ухватилась за все то, что висело у татарина на поясе - оружие и различные талисманы. Татарин опрокинулся и выпал из седла.
А тем временем Йахас ухватился за копье другого всадника. Конь повернулся, увлекая его за собой, но он держался настолько прочно, что татарину пришлось выбирать: либо позволить вцепившемуся в него пиявкой Йахасу стащить его на землю, либо выпустить из рук копье. Он выбрал последнее, и Йахас повалился на землю.
Двое других татар слезли с коней и подбежали к нему. Йахас подставил им под ноги копье, те споткнулись и упали.
Дида принялась читать заклинания, а таран-гайцы, услышав это, спустились и присоединились к ней хором. Удивительно было то, что и они, и она произносили одни и те же колдовские заклинания. Это еще раз доказывало то, что старинные колдовские заклятья Людей Льда по-прежнему бытовали у некоторых меченых и избранных. И шаманы из Таран-гая, конечно же, восприняли от них эти заклинания, сделав их своими.
Заклинания оказались очень кстати. Прежде чем туман снова опустился на равнину, они успели заметить, как множество татар набросились на этих двоих, чтобы взять из в плен. И когда из-за тумана видимость пропала, они по-прежнему слышали яростные, хотя и приглушенные проклятия Йахаса и Эстрид в адрес нападающих. И по вою татар они поняли, что влюбленная пара обороняется, пиная, кусая и царапая врагов. Когда Эстрид попадала врагу в самое чувствительное место, она заливалась веселым смехом, а когда Йахасу удавалось нанести врагу увечье, он сообщал об этом во всеуслышанье.
Пока Дида и таран-гайцы читали заклинания, Таргенор и Сиглейк вернулись, чтобы помочь сражающейся паре. Но на полпути они остановились и прислушались. Голоса татар становились тише, триумфальные возгласы сменились возгласами испуга и удивления - и все утонуло в постепенно затихающем жалобном крике.
Заклинания! Они подействовали! Судя по всему, татары унеслись прочь на своих конях. «Жаль», - подумал Таргенор, которому не помешал бы теперь конь. С одной стороны, это намного ускорило бы его передвижение, а с другой… в этом замешано и тщеславие. Верхом на коне человек казался куда более величественным. И к тому же он был королем…
Подобные мысли следовало отбрасывать в таком серьезном деле.
Разыскивая Эстрид и Йахаса, Сиглейк задумчиво произнес:
– Кое-что внушает мне беспокойство. Ты слышал стук копыт? Перед тем, как крики татар стали затихать…
Таргенор задумался.
– Да, пожалуй, слышал!
– А голоса Эстрид или Йахаса ты тогда - после этого - слышал?
– Я… не знаю. Об этом я не подумал. Я слышал только стук копыт по крайней мере двоих убегающих коней.
– Вот видишь… Но разве мы не должны были уже найти их?
– В самом деле, мы уже пришли на место сражения.
Они вернулись назад, глубоко озабоченные. Но вскоре нашли то место, где происходило сражение, поскольку там валялся яркий платок Эстрид.
Но никого из них там не было.
Глотнув слюну, Таргенор сказал:
– Ты думаешь то же самое, что и я? Что двое татар посадили их на своих коней и увезли до того, как заклинания набрали силу?
– Боюсь, что именно так, - ответил Сиглейк. - Вот черт!
– И мы ничем не можем им помочь…
Маленькие, но добрые глаза Сиглейка наполнились слезами.
– Они были такими милыми, они оба! Они не должны были появляться здесь!
Таргенор не в силах был отвечать. Ему казалось, что он предал влюбленную пару. Он очень хорошо знал, куда отвезли их татары. К Линксу. Чтобы тот отправил их в Великую Пасть.
Еще двое были потеряны.
И к тому же он не знал еще и половины того, что происходило на других фронтах.
Железным рыцарям Кромвеля приходилось несладко.
Сидя на своих конях, они изо всех сил пытались их утихомирить. С воздуха на них вели непрерывные атаки демоны Тронда. Сам Тронд, чувствуя себя великим стратегом, возглавлял их. Взвод за взводом, демоны бросались в атаку на жестоких Железных рыцарей 1600-х годов.
Подобно своим Железным Рыцарям, Кромвель был строгим пуританином, фанатически предан Богу и стремился очистить мир от сил зла. А очищать мир следовало сильной рукой. Воины Кромвеля, набранные, в основном, из крестьянского сословия, были толковыми, исполнительными, глубоко религиозными. И они были совершенно сбиты с толку тем, что им приходилось сражаться с демонами. Они считали демона злым духом, поселившимся в человеке, вселившемся в его тело и душу, которого со временем можно изгнать с помощью экзорсизма. Но они никак не могли представить себе демонов в виде летающих по воздуху существ. Они ничего не могли понять. Но когда один из всадников принялся читать молитву, к нему присоединился целый хор, выкрикивающий проклятия в адрес воинства Тронда. '
Это не возымело, разумеется, никакого действия. Церковь ведь предназначена для благословения, а не для проклятия. И если бы богобоязненные Железные рыцари надумали молиться о душах этих демонов, результат этого, возможно, был бы другим. Воины молили, чтобы демоны отправились в ад, откуда вышли. Желание так и осталось тщетным, ведь ада нет.
Все это закончилось тем, что кавалерия, гордость Кромвеля, покинула поле боя. Вернее, лошади в панике унеслись прочь, а разъяренные и растерянные всадники ничего не могли с ними поделать.
Опьяненные сладостью победы, Тронд и его демоны стали искать себе новое поле битвы. Но тут Тенгель Злой решил, что с него хватит и послал Линкса, чтобы тот остановил наступление упрямых молокососов из рода Людей Льда.
Линкс забрал Тронда и пятнадцать его демонов. Остальных ему схватить не удалось.
Те же, кому удалось улизнуть, нашли себе убежище в глубоких расселинах Хуторских гор.
Все они относились с почтением к Великой Пасти.
Но Тенгель Злой не отправил демонов в Великую Пасть. Он решил оставить их у себя. Он знал, что демоны легко подчиняются чьей-то власти, если эта власть кажется им достаточно злой. А так оно в данном случае и было.
Он приказал им ползать перед ним по земле и сёк их невидимым кнутом. Своим низким, скрипучим голосом он обвинял их во всех содеянных ими грехах. Но он хотел знать больше. О том, где Люди Льда прятались этой ночью. О том странном человеке, который во всем перечил Тенгелю Злому, который время от времени одерживал над ним победу (но об этом он, разумеется, не сказал вслух). Он хотел знать, у кого была при себе бутылка с водой и каковы их дальнейшие планы.
Возникла серьезная опасность, что важнейшие тайны Людей Льда будут раскрыты. Но черные ангелы вычеркнули из памяти демонов, еще во время их пребывания на Горе Демонов, все, что касалось места общей встречи, что касалось личности Марко и планов Натаниеля и его маленькой группы.
Поэтому демоны испуганно смотрели на Тенгеля Злого, обещали ему служить и во всем подчиняться - но не могли рассказать.
И тогда он в ярости отправил их всех в пустое пространство, где так долго пребывал в свое время Тамлин. Но Тронда он все же отправил в Великую Пасть, поскольку это было худшим наказанием, которое он знал.
И это наказание действительно было страшным.
Пока Линкс рыскал среди воинов армии Таргенора, маленькая группа продвигалась дальше, не догадываясь о том, что Тенгель Злой послал отряд, чтобы преградить им путь в долину.
Но этот отряд выбрал неверный путь, так что все шестеро не были пока обнаружены.
К полудню они вышли на высокое плато, в дикую и пустынную местность. Горный массив, который они видели издалека, возвышался теперь прямо перед ними, вздымаясь к тяжелым тучам. Вся местность представляла собой скопление выветрившихся скал, валунов, расселин, пещер и глубоких трещин.
Подъем вверх был очень утомительным. На краю скального выступа они остановились, чтобы передохнуть.
– У наших врагов есть лошади, - сказал Ян. - Нам бы тоже не помешало иметь их в такой ужасный день.
– Да, - ответил Натаниель. - Неплохая мысль.
Габриэл ничего не сказал. Его подавлял вид этой мрачной равнины, на которую всего лишь час назад опустился какой-то странный туман, а потом снова рассеялся. Его разрывала на части тоска по дому, как это бывало с ним всякий раз, когда погода портилась, когда он мерз и был голоден.
– Ужасный день… - медленно произнес Руне. - Иначе его никак не назовешь. Нашим друзьям сегодня пришлось нелегко.
– Да, я это знаю, - ответил Натаниель. - Страшно подумать, как мало нас теперь осталось. Тронда и его демонов больше нет. Возможно, нет и таран-гайцев. Многих, многих теперь не стало… Нет, я просто не осмеливаюсь думать об этом! Мы должны сконцентрироваться на нашей задаче. Но мы и в самом деле устали, нам не помешало бы сейчас обзавестись лошадьми!
Рассеяно глядя куда-то мимо них, Тува сказала:
– Калевала… Мы должны сделать то, что сделал Леммикайнен, в плену в ледяной пустыне, в Пойоле, в краю первобытного язычества.
– И что же он тогда сделал?
– Именно то, о чем вы сейчас говорили. Я не помню первых строк, касающихся возвращения Леммикайнена домой, но продолжение мне известно. У Сибелиуса есть произведение, называемое «Леммикайнен возвращается домой», которое я очень люблю. Поэтому я и выучила эти строки наизусть. Ну так вот: Леммикайнен умел колдовать. Он…
…сделал жеребца из грусти,
вороных коней из скорби,
седла сделал из несчастья,
и из зависти - уздечку.
На коня вскочил проворно,
ухватив его за гриву;
во всю прыть он прочь понесся
вместе с верным другом Тьерой,
он по берегу понесся,
по песку, вздымая брызги,
к милой матушке, той самой,
что, родив, вскормила грудью…
– Мама! - завопил Габриэл и заплакал навзрыд.

9

Габриэлу сказали много утешительных слов, хвалили его за то, что он толковый, смелый. Говорили, как они все хорошо понимают его тоску по дому. Они сказали ему, что и сами разделяют его чувства - по крайней мере те, у кого был хоть какой-то дом. По дому нельзя не тосковать.
Идя по плато, они услышали позади себя чьи-то шаги. Все моментально спрятались за большой камень.
Кто-то шел и вполголоса бранился. И когда она - а это была женщина - подошла ближе, они услышали ее сердитое бормотанье:
– Но чтобы я была вместе с Ханной? Никогда! Этому не бывать!
Выглянув из своего укрытия, они приветствовали Вегу. Она резко остановилась, вид у нее был ужасно виноватым.
– Я просто прогуливаюсь здесь. И я даже не думала, что встречу вас. Что вы здесь делаете?
Руне спокойно ответил:
– Разумеется, ты отправилась на прогулку без Ханны. Это было бы пыткой для вас обеих. У тебя будет свой собственный дом, со слугами и всем, что ты пожелаешь.
Вега недоверчиво уставилась на них.
– Вы дурачите меня? Они покачали головами.
– А ведь я не сказала им, где вы, - торопливо произнесла она. - Он хотел это знать, но я показала ему неправильный путь.
– Большое спасибо тебе за это, - серьезно произнес Натаниель, - и все остальные тоже поблагодарили ее.
– Да, и это потому, что он не был ко мне расположен. Я поняла, что он не хочет для меня ничего делать. Лучшее, что он мог предложить мне, так это служить ему. Не желаю я быть ничьей слугой!
– Тебе будут оказаны все почести, которые ты заслуживаешь, при условии, что ты будешь с нами дружелюбной.
– Я могу быть дружелюбной, если захочу, - пробормотала Вега. - Но если никто никогда не бывал со мной дружелюбной, то почему я должна быть такой?
Пожав ей руку, Тува сказала:
– Ты просто прелесть, Вега! Мы рады принять тебя!
– Да, он был такой мерзкий. Он ничего не давал мне. А тот, другой… Тот был тоже отменным негодяем. Но почему они так вели себя, я не знаю.
– Все говорят об этом Линксе, что вид у него должен быть таким ужасным, но никто не может сказать, почему, - перебила ее Тува. - Неужели никто не может описать, как он выглядит?
– Но ведь ты же сама видела его! - сказала Халькатла. - Дважды на обочине дороги. Ты можешь описать его внешность?
– Нет, - ответила Тува. - Толстый, обрюзгший сорокалетний мужчина с круглым, как луна лицом. Нет, больше ничего я не могу сказать о нем. И тем не менее, в его присутствии чувствуешь озноб во всем теле.
– Да, - сказал Ян. - И я не могу понять почему.
Они позвали Суль, и та тут же показалась, поскольку стояла рядом и слушала. Она обняла неприветливо взглянувшую на нее Вегу и пообещала ей прекрасное жилье и множество новых друзей. К тому же вдали от Ханны.
– Разве я не могу быть вместе с вами? - спросила Вега.
– Позже, - успокоила ее Суль. - Если все пройдет хорошо, мы соберемся потом все вместе.
Все притихли.
«Все? Слишком многие уже погибли навсегда, - с глубокой печалью подумал Габриэл. И скольких еще они не досчитаются?»
Вега задрожала.
– Он теперь наверняка злится на меня.
– Именно поэтому мы и хотим отправить тебя сейчас в такое место, где он не сможет тебя найти, - ответил Натаниель. - Дело в том, что у нас есть свои потайные места.
– Думаю, что как раз это мне теперь и нужно, - с дрожью произнесла Вега.
Суль забрала ее с собой, чтобы навестить Тулу и ее демонов.
Они снова остались одни.
Но они знали, что их духи-защитники с ними. Теперь они старались не показываться им на глаза. Ведь чем реже они показывались, тем труднее было их обнаружить.
– Я обманут! - прорычал Тенгель Злой. - Вега меня обманула.
– Да, - мрачно подтвердил Линкс. - Они не там, где она говорила. Мое нападение было напрасным.
– Найди Вегу, я хочу наказать ее! И прежде всего: найди этих наглецов! Немедленно!
– Я уже думал об этом, - со своей обычной флегматичностью ответил Линкс. - Я думал о том, чтобы послать туда человека, обладающего способностью притягивать к себе людей и все предметы.
– Превосходно! И он притянет к себе всю группу?
– Ну, это вряд ли. Я думал о мальчишке. Кажется, его зовут Габриэл? Его нужно взять в качестве заложника.
Сморщенное тело Тенгеля сжалось еще больше от испытываемого им удовлетворения.
– Да!… Да, так и сделай! Сделай это немедленно, пока еще не поздно!
Линкс исчез, а маленькое, жуткое существо стояло и смотрело на мир, который должен был вскоре принадлежать ему. Время шло к вечеру. Тяжелые тучи закрывали вершины гор. На снегу и на земле не осталось следов недавно происходившего здесь сражения, черные уступы скал, возвышавшихся вдали, больше уже не освещались солнцем. Многие группы еще сражались, многие еще прятались в глубокие расселины и трещины между камнями, выслеживали друг друга, готовые тут же пуститься в бегство.
Но ничего этого Тенгель Злой не видел. Взгляд его был погружен в его собственное будущее.
О, у него были великие планы! Единственное препятствие стояло на пути к его неограниченной власти: избранные из рода Людей Льда, мешавшие ему выпить черной воды и пытавшиеся раньше него проникнуть в долину, чтобы обезвредить эту воду с помощью… он не осмеливался даже про себя произносить это слово… с помощью ясной воды Ширы.
Этого не должно произойти!
И этого не произойдет! Только бы ему удалось одолеть этот невидимый барьер, который они воздвигли, и тогда он примчится на место быстрее ветра!
И уж тогда!…
И тогда он подчинит себе всех и вся. Церковь его больше не пугала. Линкс сказал, что она слаба, что она не имеет уже никакой власти. В трудные времена или в бедных странах, везде, где властвует нужда, расцветает христианство. Людям необходимо видеть впереди какую-то красивую цель, чтобы вынести муки земной жизни. Но западный мир теперь благоденствует. И если эта жизнь хороша, кто будет беспокоиться об иной жизни? Но, вопреки всему, христианство живет, а вместе с ним и его злая власть, Сатана и дьяволы, которых не следует путать с демонами, представляющих собой нечто иное. Демоны, в отличие от дьяволов, несут за что-то ответственность.
Тенгель Злой вступил уже в альянс с дьяволами. Сатану он собирался сделать своим рабом, испив черной воды. Или, может быть, он мог использовать Сатану уже сейчас?
Дьяволы Тан-гиля однажды уже проявили себя в деле, но проклятые демоны бури попросту разметали их ветром во все стороны. И он хотел снова использовать их. Линкс уже придумал, как именно. Линкс был для него просто находка!
Все люди на земле должны были, разумеется, стать рабами Тан-гиля. Он предпочитал называть себя Тан-гилем, ему никогда не нравились новомодные изобретения. И когда он напьется воды, к нему вернется красота его молодости. А ведь он был настоящим красавцем, об этом все говорили в свое время. Только глаза его никому не нравились, все говорили, что глаза у него с холодным и жестоким взглядом похожи на камни.
Ну и что в этом плохого? Ему нравилось иметь холодные глаза. В этом была своя прелесть.
От отберет всех самых красивых женщин в мире.
Попользуется каждой из них один раз и ликвидирует ее. Молодых, красивых юношей тоже, он не такой щепетильный…
И тут его мысли обратились к Линксу, к вопросу о том, почему его выбор пал именно на него. Это был самый низкий, самый подлый человек на земле. А выбирал он тщательно, как среди живых, так и среди мертвых. Он взвешивал «за» и «против» многие кандидатуры: Гитлер, Нерон, Калигула, Аттила… или такие личности, как Джек Потрошитель, Кристи, Криппен, Элизабет Батори, венгерка, убившая сотни девушек, соперничавших с ней красотой… Или хладнокровные домашние исполнители всевозможных пыток в школах или на рабочих местах, садисты, каких полно повсюду.
Но все эти кандидатуры он отбрасывал, все они казались ему недостаточно злобными. Никто из них не был человеком в духе Тенгеля Злого.
Темные тучи над горами стали рассеиваться, стало заметно светлее. Но Тан-гиль по-прежнему пребывал в своих мечтах о будущем.
Ну так вот, ближе к делу! Все люди, конечно же, станут зависимыми от него. Они не смогут обеспечить себя даже куском хлеба, если он милостиво не позволит им сделать это. Да и то он позволит это сделать лишь тем, от кого ему будет какая-то польза. Остальных он попросту уберет с дороги, как никому ненужный хлам.
Вместо людей будут использоваться животные.
Все ненужные излишества будут уничтожены. Так называемое искусство будет отменено, будет разрушено все - от дворца до маленькой статуэтки. Он терпеть не может сентиментального украшательства. Это размягчает человеческие души, отвлекает от мыслей о нем самом. Подразумевалось, что право быть красивым предоставляется только ему одному, а также тем женщинам, которых он сочтет нужным мимоходом употребить.
Больницы и прочие социальные учреждения должны быть, разумеется, закрыты. Путь люди справляются со своими нуждами сами. А если не справятся, пусть пеняют на себя.
И никаких школ! Всякая ученость несет в себе зло и не вписывается в рамки диктатуры. Людей легче держать в повиновении, если они невежественны.
Он собирается воспользоваться подходящими для него техническими достижениями. Оружием, средствами связи и тому подобным. Остальное должно было пойти на слом. Будут уничтожены фабрики, банки. Все богатства он сам намеревается контролировать.
Как уже говорилось, Тенгель Злой не отличался особой интеллигентностью. Именно поэтому он был во сто крат опаснее.
Подойдя к невидимой стене, он снова попытался пройти через нее. К его неописуемому огорчению, она не поддавалась никаким его колдовским заклинаниям.
В бессильной ярости он принялся бить кулаками по прозрачной стене.
У него был весьма странный вид, когда он стоял так и колотил руками по воздуху, наталкиваясь при этом на такое плотное препятствие, что кожа на ладонях стягивалась.
Ему пришлось прервать свое занятие: вернулся Линкс и теперь стоял перед ним, глядя на него своими ничего не выражающими глазами.
– Чего тебе надо, сатанинская селедка? - в ярости прошипел Тенгель.
– Я послал в дело дьяволов. И того, о ком мы говорили.
Тенгель снова вернулся к действительности, став, как обычно, холодным и надменным.
– Превосходно! - сказал он. - Эти ничтожные твари настолько сентиментальны, что захотят вернуть обратно мальчишку, которого мы возьмем в заложники. И тут уж мы схватим их всех.
Они находились в одной из глубоких расселин у подножия горы.
Приближался вечер, и цвет неба стал более тусклым. Облака рассеялись. На небе как будто висела целая гора облаков, подсвечиваемая солнцем. На равнину по-прежнему падала тень. Ноги у Габриэла болели, его одолевало уныние.
– Как нам перебраться через эту гору? - сказал Ян, глядя вверх, на отвесные скалы. Стена казалась неприступной.
– Поживем, увидим, - ответил Натаниель. - В данный момент я больше всего опасаюсь, что Тобба может сообщить о нашем местоположении Тенгелю Злому.
– Нет, - ответил стоящий за его спиной Руне. - Ей этого никогда уже не сделать. Тобба обезврежена.
– Как? Каким образом? Кем?
– Ее невзлюбили семеро демонов - женщин Погибели, потому что она была слишком красивой и привлекательной. И они уничтожили ее.
Натаниель с облегчением вздохнул. Втайне он желал снова встретиться с Тоббой.
– Хорошо, что это так, - сказал Ян. - А она была просто бесстыдно хороша в своей нарочитой невинности, она была - сама чувственность!
– Ведьмы из рода Людей Льда имели обыкновение быть очень сексуальными, - засмеялась Тува. - И в этом нет ничего плохого, иначе род бы давно уже вымер. Но всему есть предел. А Тобба ни с чем и ни с кем не считалась.
Все засмеялись, желая хоть как-то разрядить атмосферу. Но Габриэл чувствовал, каким истеричным был его собственный смех.
Руне и Халькатла все время шли рядом, и все вокруг - камни, скалы и их собственные голоса - казались им заколдованными. Заколдованными каким-то мрачным, устрашающим образом, словно вокруг были окаменевшие доисторические гиганты.
Они вполголоса переговаривались. У них уже появилась привычка делиться мыслями друг с другом. Ведь они оба были чужими среди живых людей.
Халькатла прервала их беседу о преимуществе старого времени перед новым следующими словами:
– Я до сих пор не могу понять, что особенного в этом Натаниеле. Он не от мира сего, в нем нет темперамента, пороха!
– Натаниель выжидает, - с мягкой улыбкой ответил Руне. - Он попросту собирается с силами. Именно поэтому он и кажется таким рассеянным. Поверь мне, его время еще впереди!
Задумавшись над его словами, Халькатла тут же переменила тему разговора.
– Руне, - сказала она, - ты однажды отказал мне, в тот раз, когда я так глупо вела себя…
– Ты не глупо вела себя, - не спеша и серьезно ответил он. - Ты просто была несведущей.
– А ты бы не мог рассказать мне о себе? О своих чувствах…
Она доверительно взяла его под руку, но его рука тут же повисла и стала такой твердой, что согнуть ее можно было, только сломав, так что она быстро отдернула свою руку.
– Мне не легко говорить о чувствах, Халькатла. Я предпочел бы молчать об этом. Мне больно думать о том, в какой ситуации я нахожусь. Я единственный в своем роде. Я бессмертен. Поверь мне, в этом нет ничего привлекательного.
– Тем не менее, чувства у тебя сохранились - хотя бы потому, что тебе неприятно об этом думать. Я, в отличие от тебя, не бессмертна. Мое время кончится, когда мы пересечем границу долины Людей Льда. Я не смогу уже больше находиться с вами, от меня не будет никакой пользы. Поэтому я хочу сказать тебе, что…
Голос ее затих сам по себе. Глотнув слюну, она начала снова.
– Что я высоко ценю твою дружбу, Руне. Она так много значит для меня.
– Для меня тоже, - печально улыбнулся он.
Она остановилась.
– Ах, Руне, как хорошо, что ты сказал мне это! Спасибо! Большое спасибо!
Посмотрев на его некрасивое, невыразительное лицо, обрамленное всклокоченными волосами, она приподнялась на цыпочках и быстро поцеловала его в щеку.
– Ты мне так нравишься, Руне! Если бы у меня было время, я попыталась бы еще раз соблазнить тебя. И я бы стала вести себя хитрее.
– Вся женственность мира окажется здесь напрасной, Халькатла.
– Не говори, не говори так! - пробормотала она. - Ведь мы же испытываем друг к другу симпатию, не так ли? А это хорошее начало. Не надо только спешить. Но у нас так мало времени…
Руне взял ее за руку, и они пошли дальше в молчаливом согласии.
– Небо проясняется! - крикнул им Ян, идущий впереди. Его голос отозвался многократным эхом среди скал и камней.
– Да, но день уже подходит к концу, - ответил Натаниель. - Смотри, там восходит бледный месяц. И тени от гор становятся длиннее.
Все остановились, глядя на возвышающиеся перед ними горы. Приближался вечер, и это отнимало у них остатки мужества. Но было еще светло, и до наступления полной темноты оставалось два-три часа. За это короткое время им нужно было значительно продвинуться вперед. Прежде всего им нужно было одолеть горный массив.
Но как это сделать?
Маленький Габриэл не осмеливался даже как следует дышать в соседстве с этими горными исполинами. Они подошли к горе совсем близко, и камни казались теперь еще крупнее, еще массивнее. Проходы между камнями напоминали подчас пещеры. Габриэлу становилось страшно.
И он не заметил, как его внимание переключилось на что-то постороннее - на какой-то зов. Кто-то называл его по имени.
Может быть, это мать?
Нет, что за чепуха, ведь ее здесь нет!
Кто-то хотел, чтобы он свернул направо и следовал за ним. Фактически, Габриэл уже пару раз пытался повернуть в ту сторону, так что Натаниелю пришлось звать его обратно.
И он снова услышал изнутри звавший его голос. Габриэл остановился.
Чего же от него хотели?
Он знал только, что ему нужно найти кого-то или что-то. Но почему? Кто-то нуждался в нем? О, нет, его так легко не проведешь, он теперь научен этой историей с Тоббой!
Нет, никто в нем не нуждался. Это было…
Да! Именно так! Это была подсказка, как перебраться через гору.
И именно ему, Габриэлу, предстояло узнать, как это сделать.
Может быть, его звал какой-то горный эльф? У него было такое чувство, что тот, кто звал его, хотел ему помочь.
И только он собрался рассказать остальным о звучащем внутри него голосе, как снова услышал зов.
«Нет, нет, - шепнул ему голос, мягко, нежно, приветливо. - Это тайна. Наша с тобой тайна. Пойдем со мной, и ты все увидишь! Идем же, это совсем не опасно! И после этого ты сможешь показать своим друзьям дорогу».
Это звучало так соблазнительно. Но следовало ли ему так поступать? Сначала он хотел посоветоваться со своими попутчиками. Но голос звучал так притягательно, так невыразимо притягательно…
Все-таки он решил рассказать об этом остальным, но тут он вдруг обнаружил, что свернул направо и пробирается среди камней, словно кто-то тащит его на веревке.
Снега там не было. Отчасти потому, что рядом находилась отвесная стена и солнце сильно нагревало ее днем, а отчасти потому, что скальные выступы были такими огромными и их было так много, что снег просто не попадал в странный, напоминающий канаву проход, по которому он теперь осторожно продвигался вперед.
Он делал то, о чем просил его горный эльф.
Он забыл о своих товарищах, они для него теперь не существовали.
Он слышал теперь только чудесный голос, чувствуя безудержное желание повиноваться ему. Слепо повиноваться!
– Габриэл! Габриэл! Вернись. Габриэл! Куда ты? - кричали ему вслед.
Он рассердился. Они попросту отнимали у него время!
Его ноги двигались сами по себе, его мозг был настроен только на одно: нужно подчиняться зовущему голосу.

10

Пятеро оставшихся не понимали поведения Габриэла.
– Куда он пошел? - спросила Халькатла.
– Может быть, по нужде? - предположил Натаниель.
– Но он не ответил, когда мы звали его, - сказала Тува. - И он не такой уж стеснительный, чтобы не сказать, куда ему нужно. Это на него не похоже.
– Кстати, мы совсем недавно останавливались именно для этого, - напомнила Халькатла.
– В самом деле, - подтвердил Ян. Все с тревогой переглянулись.
Потом, не сговариваясь, бросились его искать.
В этой каменистой, колдовской местности было множество всяких лабиринтов. Снег лежал лишь в глухих местах, куда не проникали солнечные лучи. Поэтому никаких следов они не обнаружили.
Они кричали ему, но напрасно.
«Если что-то случится с Габриэлом, моим племянником, я никогда не прощу себе этого, - подумал Натаниель. - К тому же он мой родственник и по материнской линии… Правда, родство далекое, но мы оба с ним из рода Людей Льда, вот что самое главное».
Тени становились все более глубокими, дневной свет померк, на небе разгорался месяц.
– Здесь! - воскликнула Тува. - Здесь есть след! Да, это следы маленьких ботинок Габриэла. Он шел… по направлению к горе!
– Зачем это ему понадобилось? - удивился Ян. - Почему он пошел именно туда?
– Остается надеяться только на то, что Ульвхедин находится рядом с ним, - пробормотала Халькатла.
– Ульвхедин с ним, - ответил Руне. - Но он сам не может сделать ничего, пока его не позовет Габриэл.
– Наверняка он может смягчить удар, - сказала Тува. - Это так?
– Да. Но вмешаться в происходящее он не может.
– Давайте пойдем по этому следу, - сказал Натаниель.
– Здесь всего один отпечаток… - уточнила Тува.
– Да, но направление мы видим.
И только они направились дальше, как на них напали с воздуха какие-то небольшие, злобные существа. Они принялись отбиваться от них, но летающие существа нападали снова и снова. Анорак Тувы был разорван на плече, лицо Яна было расцарапано когтями.
Всем пятерым пришлось волей-неволей отступить назад. Единственное, что они могли сделать, так это уклоняться от непрерывно ужесточающихся атак. В конце концов все пятеро были отброшены на то место, откуда они начали поиски, и все были так исцарапаны, что пришлось доставать дезинфицирующие средства.
Чудовища отступили, но недалеко. Усевшись на камни, они не спускали глаз с путников. Стоило кому-то только попытаться возобновить поиски Габриэла, как один из дьяволов срывался с места и набрасывался на провинившегося.
– Что это за твари? - пробормотала Халькатла. - Ведь это не демоны.
– Это что-то вроде демонов, - сказал Руне. - Это живность с подворья Сатаны.
– Но ведь Сатаны не существует! - запротестовала Тува.
– Да, к сожалению. Но пока хоть один человек верит в его власть, мы должны с ним считаться. Между дьяволами и демонами существует известная разница. Дьяволы изначально злы. Большинство же демонов были когда-то ангелами, и они привязаны к тому или иному физическому измерению. Существует бесконечное разнообразие демонов: демоны природных сил, лунные демоны и так далее. Дьяволы же могут обретаться где угодно по указанию Сатаны.
– Что же стряслось с Габриэлом? - сказал Ян. - Меня это очень беспокоит. Он ведь еще такой маленький! И почему эти дьяволы преградили нам путь?
– Его заманили туда, - ответил Натаниель, обрабатывающий многочисленные царапины Яна. Руне и Халькатла совместными усилиями ухаживали за Тувой. - Кто-то увлек его за собой прямо к отвесной скале.
Тува в сердцах стукнула об землю кулаком.
– Хуже всего то, что мы снова вынуждены обратиться к своим помощникам. Нам и так приходилось слишком часто звать их, тревожить их по каждому пустяку.
– Это вовсе не пустяк, - дружелюбно заметил Руне. - Они охотно придут нам на помощь.
– И кого же нам вызвать на этот раз? - мрачно спросила Тува.
Натаниель шагнул вперед, расправив плечи, с новой уверенностью во взгляде, и твердо произнес:
– Нет. Мы не станем звать на помощь, словно перепуганные дети. Разве мы сами не наделены могуществом? Мы и сами с этим справимся!
Габриэл изумленно огляделся по сторонам. Фактически, он добрался уже до самой горы, оказавшись в углублении, оставленном стекающей сверху водой. На стенах пещеры были выдолблены какие-то удивительные узоры, но внутренней стены не было видно, глубину пещеры определить на глаз было невозможно.
«Может быть, это и имел в виду голос? - подумал Габриэл. - Может быть, мы сможем пройти сквозь эту гору через подземный переход? Да, надо скорее рассказать об этом остальным!»
– Габриэл, - протяжно позвал голос. - Иди сюда!
Мальчик был настолько очарован, настолько пленен этим голосом, что ему даже в голову не пришла мысль о том, что ему совершенно необходимо удостовериться в присутствии Ульвхедина, его защитника.
Ничто теперь не имело для него значения, кроме одного: он должен идти туда, куда звал его этот голос.
Голос звал его в темноту.
И он продвигался, словно робот, в глубь пещеры. Сердце его стучало, но в душе не было сомнений в том, что он должен повиноваться.
Наконец он увидел того, кто звал его. Из темноты вышел какой-то человек, дружески улыбнулся ему. Человек этот был очень красив, молод, с черными локонами и светящимися желтыми глазами. Он протянул левую руку Габриэлу, приглашая его следовать дальше.
Наверняка, это был добрый горный эльф, желавший помочь им.
Но когда Габриэл подошел к нему ближе, так что руки их почти соприкоснулись, он увидел, что улыбка его вовсе не была доброй. Обращенный к нему взгляд был ледяным, расчетливым. И тут мальчик очнулся.
Он повернулся, чтобы бежать, но ноги его были налиты свинцом, и они сами тащили его вперед, к этому человеку.
И наконец, он догадался, что нужно делать.
– Ульвхедин! - закричал он, - Ульвхедин, помоги!
Но его рослый защитник не показывался. Тем не менее, Габриэл почувствовал его руку в своей руке, и ему стало гораздо легче сдвинуться с места. Ульвхедин прошептал ему на ухо:
– Беги как можно быстрее, этот человек опасен. Я не имею никакой власти над ним, он наделен такой силой, что способен и меня подчинить своей воле. Но я могу вызвать того из духов, кто, возможно, сможет противостоять ему. Торопись! Ингрид тоже здесь, мы вдвоем охраняем тебя.
«Ингрид? Почему именно Ингрид?» - подумал Габриэл, убегая со всех ног и направляясь прямо к выходу из пещеры. Все время он слышал позади себя омерзительные, приглушенные шаги желтоглазого человека. Габриэлу казалось, что его сердце разорвется от страха.
Казалось, помощники Габриэла дали ему крылья, так легко было ему теперь бежать. Но его преследователь был духом, а значит, мог передвигаться намного быстрее.
– Габриэл! - снова послышался его голос. - Вернись!
Закрыв ладонями уши, Габриэл закричал что было сил, чтобы только не слышать манящий его голос. Но голос этот отчетливо звучал в нем самом.
Спрятаться за какой-нибудь камень было невозможно, преследователь, следуя за ним по пятам, тут же схватил бы его.
Внезапно Габриэл остановился. Перед ним стояла в ожидании огромная фигура. Мальчик узнал его: это был Хейке, уже протянувший к нему руки. Габриэл бросился в его объятия, спрятался за его спиной.
И тут Ульвхедин и Ингрид тоже стали видимыми. Они расположились по обе стороны от Габриэла.
Злобный охотник лишился своей добычи. Остановившись, он уставился прищуренными глазами на всех четверых.
– Вы думаете, что помешаете мне схватить мальчишку? - презрительно произнес он.
Хейке заговорил с ним спокойным голосом, но Габриэл все же заметил дрожь гнева как в его голосе, так и во всех его движениях.
– Однажды ты уже разрушил жизнь маленького мальчика. На этот раз тебе это не удастся!
Нахмурившись, человек произнес:
– Кто вы такие? Мне ясно, что вы ничтожные духи Людей Льда, но я не понимаю, о чем вы говорите.
– Мы твои современники, Сельве, - с сожалением произнес Ульвхедин. - Мы все четверо, включая и тебя, меченые. Но раньше мы ничего не знали ни о тебе, ни о твоем сыне Хейке.
Сельве вздрогнул. На его необычайно красивом лице была написана полнейшая бесчувственность.
– Хейке? - презрительно фыркнул он. - С этим заморышем я не знаком. Но откуда вы знаете его? Ведь он умер еще в детстве, находясь на Юге… И так было лучше для него, ведь он был уродцем.
– Нет, - сказал Хейке. - Я не умер!
Сельве открыл от изумления рот, невольно отступил назад.
А Ингрид продолжала:
– Хейке вернулся в свое родовое имение Гростенсхольм. И стал большим человеком. Одним из самых великих и прекрасных в нашем роду. А из тебя что получилось?
Прорычав что-то, Сельве попытался схватить Габриэла. Ульвхедин тут же начал читать заклинания.
– Это на меня не действует, - прошипел Сельве. - Я защищен!
– Чем же?
Нагло усмехнувшись, он сказал:
– После моего ухода из земного мира под моей виселицей выросла альруна. И одна молодая девушка, которая влюбилась в меня, когда меня везли на телеге палача, закопала этот корень мандрагоры на моей безымянной могиле. Смотрите! - он с триумфальным видом показал им висящий у него на груди корень мандрагоры. - Тенгель Злой увеличил силу этого корня с помощью колдовства.
Повернувшись к Ингрид, Хейке сказал:
– Приведи сюда Руне!
Она тут же исчезла.
Злобно глядя на них, Сельве сказал:
– Вам хорошо известно, что вы в моей власти. Мне достаточно только позвать, поманить - и мальчишка мой! Все остальные меня не интересуют.
– Я твой сын, Сельве, о чем я всегда сожалел, - сказал Хейке. - Я ненавидел тебя всю свою жизнь. Поэтому я не позволю тебе схватить Габриэла. Я не позволю тебе погубить еще одного ребенка.
– Тоже мне, погубить… - с сомнением в голосе произнес Сельве. - Ты же стал всеми уважаемым, большим человеком!
– В этом не твоя заслуга. От тебя я узнал только о темных сторонах жизни.
– Наверняка тебе пригодилось это потом.
– Никоим образом! Злоба и ненависть никогда не приводят ни к чему хорошему. Всю жизнь я боролся против своего отвращения к тебе. И я не смог его побороть.
Глаза Сельве сузились. На лице его появилось выражение удовлетворенности, голос стал убаюкивающим, когда он произнес:
– Не начать ли мне с этого верзилы, который стоит рядом с тобой? Который якобы жил в мое время… Да, конечно! Конечно, теперь я вспомнил! Ты, конечно же, Ульвхедин, которого я однажды встречал в молодости! А дама, столь невежливо исчезнувшая куда-то, конечно же, Ингрид! Теперь не так-то легко вспомнить такие пустяки. Но если я сейчас начну манить к себе Ульвхедина… Что скажешь ты на это, мой уродливый отпрыск?
Хейке ничего не ответил. Он знал, что ему не справиться с Сельве, как это было во времена его детства. Но он мог, по крайней мере, защитить Габриэла, пока им не удастся найти какой-нибудь выход.
Но, кажется, надеяться им теперь не на что.
– Хейке, - произнес Ульвхедин. - Этот мерзавец начал воздействовать на меня. Единственное, чего я теперь хочу, так это перейти на его сторону. На меня никогда не действовала такая мощная притягательная сила.
Хейке глубоко вздохнул. Он и сам начал ощущать, какой пустой становится его голова. Воздействие стало распространяться также и на него.
И тут явилась Ингрид вместе с Руне. Сельве не обратил на них никакого внимания, пока Руне не встал перед Ульвхедином.
– Какого черта ты стоишь тут? - прорычал Сельве. - И что ты за выродок такой? Неужели они не могут больше плодить нормальных людей?
Руне не обращал на него никакого внимания. Взгляд его был направлен прямо на маленькую альруну, по-прежнему висевшую поверх ослепительно белой рубашки и вышитого жилета Сельве.
– Не навлекай позора на свой род, - сказал Руне, обращаясь к альруне. - Ты же знаешь, кто я, не так ли? Как король над всеми корнями мандрагоры, я приказываю тебе отвернуться от этого ничтожного господина, которому тебе случайно пришлось служить. Его власть больше не распространяется на тебя. Обрати против него свою жажду мести!
– Что? С кем это ты говоришь, жалкая тварь?
И в следующий миг все увидели, как мандрагора на груди Сельве раскалилась докрасна. По рубашке и жилету стали расползаться черные пятна, вся одежда его загорелась. Сельве закричал, пытаясь потушить руками огонь, но ему это не удавалось. И тогда он сорвал с себя мандрагору и отшвырнул ее прочь.
Когда куски обгоревшей рубашки и жилета упали на землю, Руне остановил пламя одним движением руки и сказал:
– Помнишь, Сельве, как последний раз мы встретились в Германии? Тогда я защитил твоего несчастного маленького сына от твоей попытки убить его.
– Не болтай чепухи! - взорвался Сельве. - Кроме нас двоих там никого не было!
– Если бы так! Вспомни все, и ты поймешь, что ошибаешься. Разве ты не помнишь, что случилось тогда вечером? Что-то обвило тебе шею и не отпускало до тех пор, пока ты не оставил в покое мальчика.
Сельве побледнел. Он с трудом подбирал слова, глаза его горели.
– Это была всего лишь та или иная форма колдовства, - через силу произнес он. - Но какое тебе до всего этого дело?
– Возможно, это был я, - негромко произнес Руне. Сельве замер, как вкопанный, переводя взгляд с Руне на Хейке и обратно. Потом повернулся и бросился бежать.
– Не давайте ему уйти! - крикнул Ульвхедин, поднимая с земли мандрагору.
– Он далеко не уйдет, - безразличным тоном ответил Руне.
Все направились обратно к своим товарищам.
На полпути они наткнулись на Сельве. Он лежал на промерзшей земле среди черных камней. Руками он закрывал шею. Лицо фиолетовое, глаза вытаращены, язык высунут. Тело застыло в судорожной позе, как после мучительной борьбы.
– Маленькая альруна шевелится в моей руке, - сообщил Ульвхедин.
Руне кивнул.
– Она не смогла бы справиться с этим одна, - сказал он. - Но я помог ей.
Ингрид искоса посматривала на Руне. Габриэл был просто в ужасе.
– А теперь можешь читать свои заклинания, Ульвхедин, - сказал Руне. - Хейке поможет тебе.
Оба исполина некоторое время стояли неподвижно. Потом они переглянулись, и с их губ слетели странные слова. Произносимые ими слова настолько совпадали друг с другом и голоса звучали настолько синхронно, что казалось, будто это говорит один человек.
Постепенно тело Сельве стало разваливаться на куски, которые распадались на еще более мелкие части и уносились куда-то ветром.
И пока исчезало тело его отца, лицо Хейке выражало лишь непримиримость.
Есть преступления, настолько непростительные, что даже узы крови не могут смягчить ту боль и скорбь, которые пережил человек.
Тем не менее, Хейке ощущал вовсе не триумф мести. Просто какая-то дверь в его душе навсегда закрылась.
И когда все было кончено, он выпрямился и тихо, с облегчением, вздохнул.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Ужасный день

5 Маргит Сандему

11

Дьяволята, сидевшие на камнях, приподнялись, как только Натаниель выпрямился во весь рост, и настороженно уставились на него злобным взглядом.
«Мы сами справимся с этим», - сказал Натаниель. Тува размышляла, что он хотел этим сказать. Лично она не видела никакой возможности одолеть этих маленьких бестий.
Единственно верным решением было вызвать кого-то из многочисленных демонов, стоящих на стороне Людей Льда.
Как-то она спросила Натаниеля: «Почему на нашей стороне только темные силы? Почему на помощь нам не приходят силы света?»
И Натаниель тогда ответил ей: «Меченые Людей Льда являются наследниками холода и тьмы. Ни одно доброе существо не благословляло их в колыбели. У нас на лбу каиново клеймо. Клеймо Тан-гиля».
«Мне не кажется, что мы с тобой злые, Натаниель».
«Нет», - тихо ответил он.
Теперь она вспомнила этот разговор, глядя на стоящего рядом с ней молодого и изящного мужчину с печальными глазами и мягкой душой. Она подумала о том, что многие люди и животные, несущие на себе печать Каина, являются изгоями, хотя сами они и не совершили ничего дурного. Безобидные, не понятые, беспомощные, на которых все косо смотрят только потому что они не такие, как все.
Внезапно она обратила внимание на то, что чудовища, сидевшие на скалах, поднялись во весь свой рост. Но они не нападали! Они смотрели на Натаниеля, словно парализованные.
Она тоже повернулась к нему.
Он стоял с вытянутыми вперед руками, словно разговаривая с кем-то или беря что-то.
И тут она увидела то, что так удивило дьяволят.
Черная, сверкающая корона, которую носил Натаниель, стала видимой, ведь он был принцем Черных Чертогов.
Все почему-то забывали о том, что в жилах Натаниеля текла кровь черных ангелов.
Дьяволята попятились назад, поспешно прячась за камни, словно опасаясь, что он произнесет в их адрес какое-то заклятие.
И именно это Натаниель и собирался делать. Повернувшись к чудовищам, сидевшим на скалах, он вытянул вперед руки и произнес какое-то заклинание. Те с криком взлетели над камнями и, словно гонимые ветром галки, понеслись прочь.
– Может быть, не стоило их отпускать? - спросила Халькатла. - Ведь они могут проболтаться, где мы находимся.
– Я сделал их немыми на два дня, - ответил Натаниель. - И стер этот эпизод из их памяти.
Тува удивленно уставилась на него.
– Неужели, мой маленький Натаниель, в тебе снова появился порох? - воскликнула она.
– Ты всегда любила съязвить, - с улыбкой ответил он. - Но я начинаю мало-помалу обнаруживать, на что я способен.
– Самое время… давно пора… - пробормотала Тува. Прибежала, запыхавшись, Ингрид и увела с собой Руне, который молча последовал за ней.
– Подождем их здесь? - спросил Натаниель.
Они согласились. Если бы они все начали бы теперь бродить по лабиринтам среди скал, искать пришлось бы не только Габриэла. Было ясно, что Ингрид напала на след мальчика.
Так что им оставалось только ждать.
Но ждать им долго не пришлось. Вскоре они услышали оживленные голоса и увидели приближавшихся к ним Габриэла, Руне, Ульвхедина, Ингрид и Хейке.
Они радостно встретили их, обнимая Габриэла и благодаря всех остальных.
И когда все обменялись впечатлениями, Ульвхедин серьезно произнес:
– Как вы уже знаете, у нас теперь есть новая маленькая альруна. Конечно, она не так могущественна, как Руне, поскольку он является Властелином. И, к тому же, она была грубо осквернена, находясь в распоряжении Сельве с тех самых пор, как ее зарыли в землю на его могиле. Вот она, смотрите!
И он показал всем маленький, гротескной формы корень.
– Я предлагаю, чтобы Руне решил судьбу этой мандрагоры, - сказал он. - Думаю, что он согласится со мной.
Руне кивнул и взял у него альруну.
– То, что ты говоришь, верно, - ответил он. - Много зла связано с этим корнем. Я очищу его, а потом… потом можно отдать корень самому слабому из нас, маленькому Габриэлу.
Габриэл смотрел на него широко открытыми глазами, у него даже волосы стали дыбом от возбуждения. Не то, чтобы он был безумно рад этой уродливой вещице, принадлежавшей жутчайшему Сельве. Но он и не протестовал против этого.
– Сначала мы снимем его с ремешка, на котором он висел, - сказал Руне. - А потом повесим на новый. У кого-нибудь есть с собой тесемка?
Натаниель вынул шнурок из своего высокого ботинка. Этими ботинками он пока не пользовался. А тем временем Руне взял щепотку земли, произнес над ней какие-то заклинания и протер ею корень мандрагоры.
– Воду я для этого не использую, - пояснил он. - Для нас священной является земля.
Решив, что мандрагора уже очистилась от зла, он сказал, обращаясь к ней:
– У тебя теперь новый хозяин. Поэтому тебе надлежит забыть все то, чему учил тебя твой прежний господин. Он учил тебя приносить зло другим. Твоей единственной задачей теперь является защита твоего нового хозяина. Тебе следует предотвращать все покушения на жизнь мальчика. И если ты хорошо справишься со своей задачей, тебя ждет достойное вознаграждение. Может быть, это будет райская земля, если только мы сумеем найти такую.
С этими словами он повесил маленькую альруну на шею Габриэлу.
Сначала мальчику не нравилось прикосновение корня к коже, но потом он почувствовал, что от корня исходит какое-то доброе, спокойное тепло. У него появилось ощущение безопасности. Альруна хотела быть его другом! Хотела сделать для него все!
И Габриэл глубоко вздохнул, что заставило всех понимающе улыбнуться.
Теперь они могли продолжить путь. Духи распрощались с ними, и шестеро одиноких созданий пошли вперед в надвигающихся сумерках.
Когда они почти в темноте приблизились к горе, Натаниель сказал:
– Ты побывал в этой пещере, Габриэл… Ты и в самом деле думаешь, что там есть подземный ход в долину?
– Ничего я не думаю… - ответил мальчик.
– Давайте проверим, - предложил Ян.
Но не успели они пройти и несколько шагов, как Тува остановила их.
– Мне кажется, я вижу впереди слабый свет, - сказала она.
– Мне тоже, - сказал Габриэл. - Уфф, что-то мне не хочется больше попадать в ловушку!
– Ты устал? - спросил его Натаниель.
– Да.
– Это можно понять, день был таким длинным и тяжелым.
– Вон там! - воскликнул Ян. - Я тоже вижу его!
Все остановились в ожидании, готовые ко всему.
Им было ясно, что свет приближается.
Послышались шаги, появилась какая-то фигура… Тува услышала, как Ян взвел курок пистолета.
– Вряд ли это поможет, - прошептала она. - Тех, кто бродит по вечерам в Хуторских горах, не берет ни одна пуля.
Она услышала, что он снова щелкнул курком.
– Марко! - воскликнул Натаниель. - Это Марко!
Все невероятно обрадовались.
– Ах, ты, мошенник, - сказала Тува. - Где тебя носило весь день?
– Мне было чем заняться, - улыбнулся он, серьезно глядя на нее.
– Габриэл видел здесь пещеру, сказал Ян. - Как ты считаешь, мы пройдем через нее сквозь гору?
– Нет. Эта пещера закрыта, и она совсем не глубока. Поэтому я и появился здесь - чтобы направить вас на верный путь.
– Слава Богу, - прошептала Тува.
– Но где же ты был? - наперебой спрашивали все у него.
– Я расскажу вам об этом по ходу дела. А теперь нам нужно свернуть направо…
Габриэл зачарованно смотрел на его сказочно прекрасную фигуру, окруженную слабым голубоватым свечением.
Он был именно таким, когда в обличии Имре вел Андре, Мали и Нетту обратно в Варгабю. Габриэл читал об этом в семейной хронике.
– Начиная с этого момента мы будем вместе, - начал Марко.
Всех снова охватила буйная радость. У некоторых даже слезы появились на глазах.
– Я не был с вами потому, что Таргенор послал меня в другие места, - сказал Марко. - К тому же над вашей группой постоянно нависает опасность, а мою подлинную сущность следует пока держать в тайне от Тенгеля Злого и его жуткого помощника.
– Да уж, этот Линкс… - с дрожью произнес Ян. - Тебе известно, кто он такой?
– Мне не известно, как его зовут и кто он такой. Но я знаю, для какой цели он предназначен. В его ведении находится Великая Пасть, и он отправляет туда несчастных, попавших к нему в руки.
– А сам он опасен?
– Смертельно опасен! Ну так вот, я был на поле битвы. Но я присутствовал незримо, приходя на помощь по мере необходимости. И мне приходилось часто делать это.
– Вид у тебя печальный, - сказала Халькатла. - Дела обстоят не так хорошо?
– Да. Дела обстоят неважно.
Пока они шли вдоль отвесной стены, Марко рассказывал им об этом ужасном дне, пережитом им среди воинства Таргенора.
Первыми жертвами Линкса, угодившими в Великую Пасть, были Йахас и Эстрид.
Вскоре за ними последовал Тронд. И пятнадцать его бывших демонов были отправлены в пустое пространство. Остальные скрылись среди скал и попрятались в заснеженные расселины.
Но другим тоже пришлось не сладко.
Неразлучная троица Виллему-Доминик-Никлас охраняла восьмерых демонов Силье. Собственно говоря, демоны находились под охраной Хейке, но он в это время был занят другим. И на эту маленькую группу обрушился весь Иностранный легион. Целый батальон отпетых головорезов, образовавшийся после первой мировой войны.
Группа, насчитывавшая одиннадцать бойцов, делала все, что было в ее силах. У Доминика был опыт Тридцатилетней войны, но он мало пригодился ему в стычке с легионерами, владеющими современными методами боя. Никлас всегда был мягким по натуре и совершенно не любил драться, тогда как Виллему, вмиг превратившаяся из элегантной дамы в грубую воительницу, ожесточилась еще больше, видя перед собой столь низменных противников.
Поскольку при вербовке в Иностранный легион сохранялось инкогнито, туда попадали многие с темным и преступным прошлым. Убийцы и мошенники скрывались там от преследований со стороны закона. Поэтому дисциплина была чрезвычайно жесткой. Среди солдат появлялась своя элита. Но что это была за элита!
Демоны Силье оказались просто незаменимыми. На каждого из них приходилось по три легионера, но перевес был на стороне демонов. Атаки их были стремительными, жестокими и эффективными.
Виллему тоже не терялась. Ее прежнее колдовское искусство расцвело вдруг пышным цветом, хотя она и лишилась его после того, как выполнила свою задачу, сделав Ульвхедина примерным гражданином, спасшим, к тому же, Данию от нашествия болотных людей. И вот теперь к ней вернулись все ее прежние навыки. С ее пальцев сыпались голубые искры прямо на лица легионеров и ослепляли их, после чего на них набрасывались демоны и уничтожали.
Доминик, чья сила заключалась в том, чтобы читать чужие мысли, создавал большие проблемы своим противникам тем, что знал каждый их последующий шаг, каждое движение и настигал их там, где они меньше всего его ждали.
Они почти уже одержали победу, когда Линкс получил известие от одного бежавшего с поля битвы легионера - известие о том, что это крупное подразделение несет катастрофические потери. Линкс попросил у Тенгеля Злого разрешения отлучиться на миг, и когда тот позволил ему это, страж Великой Пасти включился в битву.
Он сразу же понял, кто является для него самой большой помехой. На Никласа он вообще не обратил внимания, на Доминика тоже. Но Виллему и демоны Силье были отправлены в Великую Пасть. Ведь теперь Тенгель Злой решил уже больше не приручать демонов, поняв, что им кто-то так заморочил голову, что они не в состоянии дать ему никаких разъяснений.
Линксу же он сказал с кривой и жуткой усмешкой:
– Хорошо, что Пасть так велика! Она начинает потихоньку наполняться!
Если бы битва продолжалась ночью, ее исход был бы иным. Потому что демоны, которых схватили, были лунными демонами, и когда всходила луна, сила их увеличивалась, так что у легионеров не было бы ни малейшего шанса одержать победу.
Но поскольку битва происходила днем, Линксу удалось пленить демонов.
Хуже всех пришлось Тамлину и Лилит с их демонами ночи.
Ночные демоны вели себя неслыханно нагло по отношению к великому воинству Тенгеля Злого. Обитая среди ночных кошмаров, они были способны вызвать у человека дурные сны. И они летали вокруг отважных воинов Тан-гиля, собранных из всех времен, и погружали их в сон, одного за другим, заботясь при этом о том, чтобы воины увидели настоящие кошмары. Ночные демоны заставили их всех увидеть во сне, как их мучают, убивают или пытают.
Поэтому малочисленные воины и воительницы Таргенора получили на время передышку, сражаясь с превосходящим их по силам врагом.
И только когда уже половина солдат Тенгеля Злого лежала в глубоком сне, заполнив собой всю равнину, он обнаружил, что происходит. Викинги храпели, неловко привалившись к своим щитам и острым мечам, храпели прямо на земле солдаты СС, конкистадоры безмятежно, как дети, спали, преследуемые во сне ацтеками и толтеками, инками и майя; на них охотились дети, которых они безжалостно убили в свое время, женщины, которых они опозорили, и короли, которых они публично обезглавили. И конкистадоры громко стонали во сне и не могли проснуться.
Когда Тенгель Злой увидел все это, он просто взбесился от ярости. Он снова послал туда Линкса. Смысл сражения заключался в том, что он вместе с Линксом должен был просто стоять и молча наблюдать за происходящим, тогда как их помощникам надлежало доставлять к ним добычу. И ввиду того, что к ним никто с добычей не являлся, они заподозрили, так сказать, подвох и обнаружили, что «самые храбрые» (говоря другими словами - самые безжалостные) в мировой истории воины валяются на земле и спят!
Расправа с ночными демонами была короткой. Он переловил их всех до одного и отправил вверх тормашками в Великую Пасть.
Однако воины так и не проснулись. Поэтому Тенгель Злой уничтожил их. Он не мог стерпеть такого позора - заснуть прямо на поле боя!
Но Тамлина и Лилит Линкс так и не смог схватить. Лилит была слишком изворотливой, она то и дело ускользала от него и, в конце концов, укрылась где-то среди скал, чтобы при случае снова вступить в бой.
Тамлин же еще до этого покинул место сражения, чтобы помочь избранным справиться с дьяволятами, поскольку ночным демонам и без него сопутствовала удача. Когда он увидел, что Натаниель справляется с ними сам, он взлетел на высокий склон, поскольку там он увидел сидящую на корточках фигуру, пристально наблюдавшую за избранными.
Тамлин был не из пугливых. Он прекрасно понимал, какими силами располагает. Он был сыном Лилит и Тайфуна и, будучи избранником Ваньи, получил достойный прием в Черных Чертогах. Ванья же сама была прямым потомком падшего ангела света. Так что родня Тамлина была достаточно знатной.
Он уселся в нескольких метрах от темной, всклокоченной фигуры, уныло наблюдавшей за происходящим внизу. Этому старому, хмурому господину не нравилось обхождение Натаниеля с дьяволятами.
– Я вижу, ты поистрепался, - насмешливо сказал Тамлин. - Похоже, время твоего величия уже позади.
Тот свирепо уставился на Тамлина.
– Мое время возвращается, снова и снова. Сейчас всего лишь небольшой отлив.
– Должен тебе сказать, что это весьма глубокий отлив, - дразнящим тоном произнес Тамлин. - В этих краях тебя признают только на юго-западе да среди огнепоклонников. Да и среди них твоих сторонников становится все меньше и меньше.
– Не лезь не в свое дело, сопливый щенок, - огрызнулся Сатана.
– Ты в плохом настроении оттого, что видишь своих лакеев, удирающих с поджатыми хвостами? - захохотал Тамлин. - Тебе уже начинает мерещиться, что ты идешь в услужение к Господину Зла?
– Я ни к кому не иду в услужение!
– Так ли? А мне кажется, что твое пособничество Тан-гилю просто недостойно тебя. Ты, как-никак, столь же стар, как и Бог, и должен обладать куда большим авторитетом, чем эта вонючая, изъеденная молью куча хлама. Или, может быть, ты не такой старый, каким хочешь казаться? Может быть, ты тоже относишься к числу падших ангелов, сотворенных Богом?
Эти слова очень подействовали на Сатану. Он поднялся во весь свой рост, распустив на ветру крылья.
– Я никем не сотворен, я существую одновременно с этим старым сухарем.
– Мне это известно. Люди с самого начала имели двойственное представление о мире, верили как в добро, так и в зло.
Сатана сел поближе. Прищурив свои коварные глаза, он сказал:
– Кто ты такой, ничтожная тварь? По цвету твоей кожи я вижу, что ты демон ночи. Но такие, как ты, не проявляют обычно подобной смелости, да и кожа имеет у тебя какой-то странный, черный отлив. Кто ты?
– Бастард, - непринужденно ответил Тамлин. - Тебе не кажется, что я очень удачная помесь?
– Помесь кого с кем?
– Тебе это знать ни к чему.
– Я могу уничтожить тебя…
– Вряд ли. Но, с другой стороны, и я не в силах уничтожить тебя. Черт существует, пока люди верят в него.
– Но ведь в тебя-то никто не верит!
– Я не нуждаюсь в сторонниках. Я фундаментален. Я - природная сила. Хочешь, я напущу на тебя кошмар? - с издевкой спросил Тамлин.
– Не задирай нос! Кстати, кошмаром для меня будут идиллии о так называемом небе. А ничего подобного небу не существует.
– Ада тоже не существует, - добродушно заметил Тамлин. - Так какое же распоряжение дал тебе Тан-гиль? Найти избранников и уничтожить их?
– Я ни от кого не получаю никаких распоряжений.
– Неужели? А что ты тогда делаешь здесь? Спеши к Тан-гилю, чтобы разболтать ему все, и в награду ты, возможно, получишь грошик! А потом тебе позволят стать его рабом! Ведь это будет чудесно, не так ли?
– Будь ты проклят…
Сатана переменил тактику. Он льстиво и вкрадчиво спросил:
– Не поделиться ли нам друг с другом сведениями?
– Ага! Ты хочешь узнать, кто я такой. Тан-гиль послал тебя и твоих дьяволят шпионить за нами. Стало быть, ты его подручный вассал…
– Ничей я не вассал, можешь ты это понять или нет? Мы с ним равноправны.
– Едва ли. Ты являешься выдумкой людей, тогда как он имеет отношение к самому корню зла, он испил его черной воды. Но вернемся к предложенному тобой торгу: ты наверняка предполагаешь, что мы хотим узнать, кто такой Линкс.
– Догадываюсь. Вы заинтересованы в этом?
– Ни в малейшей степени, - холодно и отчетливо произнес Тамлин. - Мы не собираемся предавать нашего дорогого друга, а кто такой Линкс, мы и сами узнаем. Так что твое предложение отклоняется.
– Тогда мы продолжим борьбу. И это неравная борьба. Войска ваши наголову разбиты.
– Пока еще не разбиты. Если ты думаешь, что мы придем к тебе, чтобы просить тебя перейти на нашу сторону, то ты ошибаешься. Ты нам не нужен. Ты слишком стар.
Пока Тамлин отвлекал внимание Сатаны, маленький Габриэл пришел в себя и все вместе покинули место, где на них напали дьяволята. Когда Сатана обнаружил, что там никого нет, он принялся в ярости метать искры, но на Тамлина это не подействовало.
– Отправляйся поскорее к Тан-гилю и доложи ему, что тебе не удалось никого схватить! Он простит тебя, - издевался Тамлин.
Фыркая и шипя, Сатана поднялся в воздух со скалы.
Но Тамлин заметил, что тот не пытается снова найти избранных. Не полетел он и туда, где находились Тенгель Злой и Линкс. Сатана попросту бежал с поля битвы. Он не мог вынести позора и стать чьим-то рабом.
А Тамлин продолжал стоять на скале, высокий и статный, полудемон-получеловек. Запрокинув назад голову, он смеялся.
Поэтому он не заметил Линкса, подкравшегося к нему сзади. Тенгель Злой решил покончить с наглостью «бастарда».
Но он не знал, что при этом натворил: пленение Тамлина побудило к действию черных ангелов.
В данный момент они не хотели вмешиваться в борьбу, не желая выдавать своего присутствия Тенгелю Злому. Они ждали своего часа.
Но они были в боевой готовности. Тенгель Злой даже не подозревал о том, что в непосредственной близости от него и от Линкса находятся десять огромных черных ангелов, а вместе с ними ожидают своего часа десять огромных волков.
Велик был их гнев из-за потерь этого дня. Но они все еще выжидали.
Марко закончил свой рассказ об ужасном дне. Некоторое время маленькая группа шла молча.
– А ты сам, Марко? - спросила наконец Тува. - Где был ты посреди всех этих трагических событий?
– Я бывал там, где во мне нуждались. Я защищен особой аурой, так что враги не способны видеть меня. Убивать никого я не имею права, чтобы не осквернять свою душу, которая должна оставаться чистой. Я могу только незаметно помогать. А теперь нам нужно идти вперед, скоро мы уже будем в долине Людей Льда.
– Неужели? Каким образом? - недоверчиво спросила Халькатла, глядя на мрачную, неприступную стену.
– Разумеется, Тенгель Добрый и Силье пришли сюда другим путем, - ответил Марко. - Нам нужно пройти немного вдоль этой стены.
«Какая жалость…» - подумал Габриэл, с трудом ступая на свои израненные ноги.
– Я скорблю о том, что они схватили Тамлина, - сказал Натаниель. - Он мой дед, и мне всегда нравились его отвага и бесстрашие. Он, конечно же, снова попал в пустое пространство? Он так ненавидел его!
– Нет, - ответил Марко. - Им занялся Линкс и отправил его в Великую Пасть.
– А что хуже? - наивно спросил Габриэл.
– Я не знаю, дорогой Габриэл. Говорят, что Пасть все же хуже. Но ведь никто оттуда пока не вернулся, так что кому можно верить?
Натаниель стиснул зубы. «Эллен, Эллен…» - подумал он, ощущая пустоту в груди.
– Значит, остатки наших войск малочисленны? - озабоченно спросил Ян.
– Да. Остались лишь считанные воины, - ответил Марко. - Там по-прежнему Таргенор, Дида и Сиглейк. И все добрые предки Людей Льда, за исключением Йахаса, Эстрид, Тронда и Виллему. Остались таран-гайцы, за исключением Орина и Вассара. Из всех ночных демонов осталась одна лишь Лилит. Демонов Тронда мы вернули обратно на Гору Демонов. Они были совершенно шокированы тем, что у них на глазах схватили их товарищей, так что они теперь не в состоянии что-либо делать. Их страх перед Великой Пастью слишком велик. Так что теперь в борьбу включились Тула и ее четыре демона. В боевую готовность приведены также женщины-демоны Погибели. И, как я говорил, черные ангелы, но они пока выжидают. Они пока не участвуют в сражении, если же опасность станет угрожать Натаниелю или мне…
Марко замолчал. Все с удивлением смотрели на него. На лице его появилось выражение беспокойства и страха. Никому это не понравилось. Если уж Марко чего-то опасается, то что остается делать остальным.
Но они неправильно его поняли. И они вскоре убедились в этом.
– Да, надо сказать, ряды наши поредели, - вздохнула Тува.
– Но не следует забывать о том, что наши враги тоже понесли большие потери, - продолжал Марко. - Демоны ночи нанесли огромный вред армии Тенгеля Злого, погрузив все его войско в сон.
– Здорово это у них получилось, - улыбнулся Габриэл. - Но ведь он может вызвать другие войска?
– Но не сейчас, - успокоил его Марко. - У него теперь нет времени, он пытается раньше нас проникнуть в долину.
– Откуда тебе это известно? - спросил Ян - горячий поклонник Марко. Стоило ему только подумать о темнокожем принце из Черных Чертогов, как у него теплело в груди, и слезы сами собой набегали на глаза, потому что такое совершенство казалось просто немыслимым человеку, для человека, не принадлежащего к роду Людей Льда.
И вот теперь эти фантастические глаза смотрели на него! И Марко, улыбаясь, сказал:
– Откуда мне это известно? Видишь ли, один из моих друзей черных ангелов подошел совсем близко к Тан-гилю и Линксу и подслушал их разговор.
– Ой! - в страхе прошептал Габриэл, и глаза его стали круглыми и большими, как у кота в темноте.
– Именно так! - тихо засмеялся Марко. - И Тенгель Злой никак не может взять в толк, кто воздвиг на его пути в долину это ненавистное, незримое препятствие.
– Это наверняка сделали черные ангелы? - спросил Натаниель.
– Конечно! Только им известны заклинания, которые не в силах снять Тан-гиль.
– Но он наверняка может обойти это препятствие сверху, как это сделали мы! - сказала Халькатла.
– Невидимая стена есть и здесь, - пояснил Марко. - Фактически, она опоясывает всю долину. Но мы проходим сквозь нее. В любом месте. Смотрите, впереди подъем!
Они по-прежнему двигались вдоль стены, но путь их явно вел наверх, хотя до вершины горы было еще очень далеко. «Мы никогда не доберемся до нее…» - удрученно подумал Габриэл. Ноги его были растерты в кровь, но он считал малодушием жаловаться.
Тува мрачно смотрела на происходящее. Остановившись, она посмотрела наверх.
– Через незримую стену мы прошли, - сказала она. - Но как нам одолеть эту, вполне реальную стену?
Все остановились. А Марко занимало другое.
– Мой друг черный ангел слышал, как они обсуждали и еще кое-что, что нам абсолютно не понравилось… - сказал он.
– И что же? - спросил Руне.
– Тенгель Злой говорил об использовании какого-то «последнего ресурса». Он сказал это таким зловещим тоном, что моему другу стало не по себе.
Марко тронулся дальше, на ходу продолжая говорить:
– Но этот разговор черный ангел услышал много часов назад, и до сих пор я не смог обнаружить действия каких-то особых сил. На равнине сражаются лишь прежние подразделения.
– Бедный Таргенор и его помощники… - прошептал Натаниель.
Тенгеля Злого совершенно не устраивало развитие событий. Его противники проявляли поразительное упорство, он просто представить себе не мог, откуда у них берутся силы для сопротивления.
Но его ждало еще одно разочарование…
Таргенор, смертельно уставший после целого дня непрерывного напряжения тяжелой борьбы, собрал своих последних союзников. И его маленькая группа прикрывала теперь собой второй, более доступный вход в долину Людей Льда.
Но он и не думал сдаваться, намереваясь продержаться до тех пор, пока не получит известие о том, что группа избранных вошла в долину. Только в этом случае он готов был сложить оружие. Только в этом случае он готов был отступить и ждать. Ждать либо известия о том, что долина - а значит, и весь мир - свободна, или же трагической вести о том, что избранных постигла неудача.
Отряд Таргенора приготовился к последнему бою. Рядом с Таргенором стоял Map, державший в руках свой огромный лук. Но, ах! У их соперников было куда более совершенное оружие! За камнями выстроилось большое подразделение СС. Время от времени они бросали в воинов Таргенора ручные гранаты и тут же продвигались вперед.
– Нам никогда не справиться с ними, - сквозь зубы произнесла Дида, стоя по другую сторону от Таргенора.
Зная, что она права, Таргенор все же ответил:
– Нонсенс!
Пули, гранаты и бомбы их не пугали. Смерть не страшила тех, кто уже был мертв. Но поскольку враг продвигался вперед, имея явный численный перевес, они должны были вскоре попасть в плен, не нанеся при этом врагу особого вреда. Марко с ними больше не было. А ведь Марко всегда находил какой-то выход.
Теперь им неоткуда было ждать помощи. У Таргенора была в руке сильная карта, но она в данном случае не подходила. Женщины - демоны Погибели были способны на многое - но только в единоличной схватке с мужчиной. И они ничего не могли сделать с сотнями солдат, лежавших притаившись на всем пространстве равнины.
Месяц вышел на небо. В его бледном свете маленькая группа Людей Льда имела весьма плачевный вид, и в этом не было ничего удивительного. Ведь целый день они вели напряженную борьбу.
«Неужели конец? - подумал Таргенор. - Неужели сейчас явится этот проклятый Линкс и заберет нас всех?»
Возле него появилась Тула.
– Ты здесь? - удивленно спросил он.
– Мы находились по соседству. И, похоже, теперь вам нужно свежее, надежное подкрепление.
– Если бы это было возможно! Ведь ты наверняка видишь то же самое, что и я!
– Что за этими нацистскими дьяволами стоит еще одно подразделение? Да, вижу!
– Но я что-то не пойму, что это за воины.
– Это всевозможный мусор, собранный из разных времен и различных армий. Гунны, вандалы, варвары, наемники, большей частью из периода Тридцатилетней войны…
– Благодарю, я уже наслышан об этом убожестве, Тула. Я так устал, я так подавлен происходящим! Скорее бы избранные попали в долину!
– Они еще не дошли до нее. Поэтому мы и явились тебе на подмогу… Вот это да!
Прямо над их головами пролетела граната и взорвалась.
– Я вижу, они подошли совсем близко. Видишь ли, я еще не позвала сюда своих демонов, поскольку Линкс имеет пристрастие прихватывать демонов с собой. И мне вовсе не хочется, чтобы мои лучшие друзья отправились в Пасть. Поэтому мы договорились с…
– С кем?
– Подожди, сам увидишь!
Повернувшись к атакующим, она крикнула:
– Алло, фрицы! Прячьтесь, пока мы не пришли! Иначе вам будет очень жарко!
Хладнокровные, бесчувственные эсэсовцы подняли головы. И, взглянув в небо, они немедленно устроили канонаду из всех своих орудий. С неба спустились четыре существа и замерли над их головами.
Никакие пули не действовали на этих чудовищ.
Но это было еще не все. Внезапно на немцев бросилась целая дюжина огромных волков, кусавших всех подряд.
– Что это еще такое? - изумленно произнес Таргенор. - Вот уж не думал, что они появятся!
– Мы заключили с ними соглашение, - ответила Тула, по-прежнему стоя рядом с ним. - Смотри!
Один из солдат бросил оружие, чтобы бежать с поля боя, и демон тут же настиг его и уничтожил, так что от того не осталось и следа.
Со следующим солдатом было то же самое, и со следующим… Это была прекрасно отлаженная работа: волки обращали солдат в бегство, демоны уничтожали их.
Все это произошло ошеломляюще быстро. И вскоре от подразделения СС, гордости Тенгеля Злого, осталось лишь несколько бедолаг, отчаянно улепетывающих с поля боя.
– Что? Что это еще такое? - в бешенстве произнес Тенгель Злой, наблюдая за происходящим. - Откуда они взялись?
Вид у Линкса был на редкость хмурый.
– Я… я не знаю…
– Огромные волки! Сверхъестественно огромные волки! Откуда они взялись? Ничего подобного я никогда не видел! Они просто растерзали в клочья мою армию! Схвати их! Схвати немедленно!
– Они уже исчезли, Ваше Величество. Они словно испарились.
Колотя от ярости по воздуху кулаками, Тенгель завопил:
– Тогда пусти в ход наше следующее подразделение!
– Оно последнее.
– Я знаю! Знаю, черт побери!
– А если волки… и прочие чудовища вернутся?
– Прочие чудовища - это всего-навсего демоны. О них не стоит беспокоиться, ты можешь забрать их, когда захочешь. Но волки, волки… Что все это значит? Что это за помощники у Людей Льда, которых я не знаю?
Внезапно во взгляде его появилось коварство. В нем медленно пробуждалось какое-то решение.
– Допустим, им удалось разбить это подразделение! Но теперь этим жалким тварям придется кое о чем призадуматься! Введи в бой последнее подразделение!
– Но…
– Оно получит помощь. Поверь мне, это подразделение получит такую помощь, о которой можно только мечтать. И мои враги будут немало удивлены этим. Я введу в действие мои последние ресурсы! А теперь ступай, я справлюсь с этим один!
Таргенор увидел, к своему отчаянию, что в бой вступило новое подразделение.
– Нам снова понадобятся волки и Тула, - произнес он. Придется позвать их, хотя страшно не хочется снова тревожить черных ангелов.
Случайно бросив взгляд на горный склон, Дида прошептала, схватив своего сына за руку:
– Таргенор! Что это там такое?
Оба остолбенели. Они забыли о приближающемся враге, забыли об оружии, которое держали в руках. Они неотрывно смотрели на горный склон.
Их враги тоже смотрели туда. Все происходящее на поле битвы вмиг замерло, став похожим на театральную декорацию.
Никто не мог поверить своим глазам.
Тенгель Злой наблюдал за происходящим с безопасного расстояния.
Он хрипло хохотал, ощущая полный триумф.
– Ну, что вы скажете по поводу этого, жалкие твари? - кричал он, хотя и знал, что его никто не слышит. - Теперь вы станете такими маленькими! И вы, и ваши волки!
Отправив в бой последнее подразделение, Линкс вернулся к нему. И он тоже был в полной растерянности. Он тоже неотрывно смотрел на три горные вершины, вырисовывающиеся на фоне ночного неба.
Потом он перевел взгляд на своего хозяина и господина. Во взгляде его сквозило недоверие.
Наконец-то на бесчувственном лице Линкса появилось какое-то выражение.
Его лицо выражало теперь полнейшее непонимание.

12

Маленький Габриэл вынужден был, в конце концов, сознаться во всем: он не мог больше идти на своих израненных ногах.
И они сделали тут же привал, хотя это было и не самое подходящее место. Над ними нависала абсолютно ровная скала. Высота ее местами менялась, и они были уже на полпути к вершине. Но гребень скалы становился все более высоким, а там, где они стояли, он был к тому же и очень узким: дюйм в ширину, если не меньше.
Но факт оставался фактом: Габриэл так изранил себе ноги, что не мог удержаться от слез.
Марко осторожно снял с него резиновые сапоги и носки.
– О-о-о… - сочувственно произнес он, увидев пузыри. - Ты слишком долго мучался, мальчик! Тебе следовало бы давно об этом сказать!
– Мне не хотелось задерживать вас… - прошептал тот.
– Тува, дай-ка бинт. И марганцовку. Спасибо! Это должно тебе помочь, Габриэл. У тебя есть другая обувь?
– Только сандалии.
– Это хорошо, надень их.
Натаниель вынул сандалии из рюкзака Габриэла, и тот, надев их поверх чистых носков, осторожно встал на ноги.
– Ну? - спросил Марко. Теперь лучше?
– Намного лучше, - ответил Габриэл, и все обратили внимание на то, каким вялым был его голос. Все ужасно устали. А каково приходилось теперь двенадцатилетнему мальчику?
Марко озабоченно оглянулся по сторонам.
– Нам пора уже устраиваться на ночлег, - сказал он. - Но мы пока не можем этого сделать, нам нужно пройти еще немного. Может быть, мы найдем подходящее…
Он внезапно замолчал. Халькатла схватила его за руку, и Руне тоже обратил его внимание на перемены в пейзаже.
Все встали.
На всех трех горных вершинах возникло нечто невиданное.
– Господи, - прошептал Натаниель. - Что это такое?
– Хуже всего, что как раз в ту сторону нам и нужно, - произнес Марко.
Они увидели трех всадников огромной величины.
– «Вороных коней из скорби, седла сделал из несчастья…», - негромко процитировала Тува.
Кони были угольно-черные. Они были громадных размеров, и из ноздрей у них вырывался голубоватый пар. Всадники были одеты в черное. Плащи их развевались на ветру, словно разорванный бурей парус, лица у них были страшными, и видеть их можно было лишь в отсвете луны; перекошенный рот, пламенеющие глаза, поворот головы… На руках у них были огромные черные перчатки, которыми они держали посеребренные уздечки, на поясе у каждого висел тяжелый, украшенный золотом меч.
Фигуры всадников были такими огромными, что все семеро избранников могли в деталях рассмотреть их даже на расстоянии нескольких километров. Один из всадников стоял как раз в том месте, куда им нужно было идти. И не было никаких сомнений в том, что скоро, очень скоро их обнаружат.
– Кто это? - повторила Тува.
– Я слышал о них, - неспеша произнес Марко. - Но полагал, что это всего лишь легенда.
Все ждали, когда он начнет рассказ.
– Их называют Властелинами Времени. И поскольку время неумолимо и неодолимо, то и они обладают этими качествами.
– Тенгель Злой перетянул их на свою сторону? - спросил Ян.
– В этом нет ничего удивительного. Ведь время является одним из злейших врагов человека. И не следует ли нам предположить, что они охотятся теперь именно за нами?
Габриэл хотел было узнать, что он сам думает по этому поводу, но вопрос Тувы увел его мысли в иное направление.
– Может быть, эти трое всадников имеют что-то общее с норнами? - спросила она. Богинями судьбы, Урд, Верданди и Скульд? Богинями прошлого, настоящего и будущего.
– Не думаю, - ответил Марко. - Эти богини есть, кстати, и в греческой, и в римской мифологии. Там они называются мойрами и парками, и они отвечают за рождение, жизнь и смерть. Нет, эти Властители Времени - нечто иное. Они относятся к другой мифологии, более далекой от нас. Я уже не помню, почему их именно трое, и теперь нет времени задумываться над этим. Во всяком случае, они безжалостны и неумолимы, как время, бегущее для человека лишь в одну сторону.
И тут Габриэл, наконец, осмелился задать свой вопрос:
– Ты сказал, что можно предположить, что они охотятся именно за нами?
– Да. Халькатла, тебе следует быть крайне осторожной. Ты ведь нарушила закон времени, вернувшись из прошлого и продолжая жить дальше.
Халькатла в страхе прижалась к скале.
– Многие из нас нарушили этот закон, - заметил Натаниель. - Ты сам. Марко. Могу прямо сказать, что ты не подвластен ходу времени.
– Это так, - ответил Марко. - И Руне со своим бессмертием ничуть не хуже…
– И Тува, совершившая путешествие по времени, - задумчиво произнес Натаниель.
– Ты и сам это сделал, Натаниель, - напомнила она ему. - Чтобы отыскать меня.
– Ян был пробужден к новой жизни за миг до того, как он готов был переступить границу смерти, - сказала Халькатла. - Фактически, только маленький Габриэл вел себя прилично в их глазах.
– Так что почти все мы вызвали их гнев, - с горечью произнес Руне.
– Вы полагаете, что они явились, чтобы напасть на нас? - дрогнувшим голосом произнес Габриэл.
– Вполне возможно, - ответил Марко. - Они не любят, когда кто-то разыгрывает их, они стараются навести порядок. Халькатлу следует вернуть в свое время, Яна снова сделать больным и умертвить, Руне же они попытаются либо уничтожить, либо отправить в пустое пространство.
– Мы с Натаниелем будем наказаны за путешествие в прошлое, - сказала Тува. - А как же ты, Марко?
Взгляд его стал далеким.
– Мне не следует попадать в их руки, - ответил он. - Это закончилось бы очень, очень плохо. Но я думаю теперь не о себе, а о…
Он замолчал, собираясь с мыслями.
– Разумеется, они нападут на нас, - сказал он. - Но падет ли выбор сначала на воинов Таргенора или на нас, еще не известно. Нам не избежать схватки с Властителями Времени. Мы должны подняться на вершину горы. И немедленно!
Подняться по отвесной скале? Все удрученно посмотрели наверх.
– У меня кружится голова, стоит мне стать на стул… - пробормотала Тува.
Габриэл трясся от страха. «Я боюсь лазить по деревьям! - в ужасе думал он. - И еще больше я боюсь лазить по горам!» И вот теперь ему предстояло залезть на скалу! Прямо здесь! В голубоватом свете луны он видел ничтожно узкий гребень скалы, тут же обрывавшийся вниз. Гребень этот был не шире его мизинца и такой острый, что ничья рука не могла ухватиться за него.
– Нам не выбраться отсюда, - удрученно произнес Натаниель.
Но Марко потихоньку свистнул, и в тот же миг их окружили огромные, мохнатые собаки - или, скорее, волки.
– Скорее, - приказал Марко своим спутникам. - Садитесь на них верхом, пока их никто не заметил!
Один только Ян колебался, но, увидев, что Тува осмелилась сесть верхом на волка, он последовал ее примеру.
Вцепившись в густую шерсть, Габриэл прижался к загривку животного. Он почувствовал, как волк стал подниматься вверх, но было не похоже, что он бежал по скале, он двигался на некотором расстоянии от нее, по воздуху.
Он видел рядом с собой всех шестерых, и каждый сидел на спине своего волка.
«Только бы Властители Времени нас не увидели», - с бьющимся сердцем подумал он.
Но волки свернули немного в сторону, так что их заслонял склон от ближайшего к ним Властителя Времени. Двое других всадников были вдали от них и явно нацеливались на Таргенора и его друзей.
«Беги, Таргенор, - думал Габриэл, тщетно пытаясь передать свою мысль на расстоянии. - Беги в свое укрытие в мире духов!»
Рядом с собой он видел лицо Яна, перепуганного насмерть. Но ирландец держался стойко. Никогда не переживавший того, что для многих Людей Льда было повседневным делом, Ян тяжело переносил эти приключения. И дело было нешуточным!
Стремительно достигнув вершины, они перескочили через нее…
У Габриэла перехватило дух. Он даже не подозревал о том, какой огромный ледник находится там. Хотя ему следовало этого ожидать, ведь он читал рассказ Силье и Тенгеля Доброго об их переходе через ледник во время ночного бегства. Он увидел перед собой сверкающий мир голубого, белого и черного. Лед сверкал в лунном свете, как и четыреста лет назад. Скалы, обрамляющие ледник, были черными, небо над ним - темно-синим.
Волки ссадили их на землю возле выветренной скалы.
– Они не могут нести нас дальше, в долину, - пояснил Марко. - Их не должны обнаружить Властители Времени или Тенгель Злой.
– Мы понимаем, - своим мягким голосом произнес Натаниель. - Огромное спасибо им за помощь!
– Я передам им.
Волки исчезли. Люди чувствовали себя немного растерянно возле скалы, скрывающей их от взоров грозных властителей.
– Что же нам делать? - спросил Натаниель.
– Теперь уже ночь, - ответил Марко. - Ночь после ужасного дня. Всем нам нужно отдохнуть, двоим из вас уж точно. Теперь мы не можем спускаться вниз по языку ледника. Во-первых, сейчас темно, и мы не увидим скрытых под снегом трещин, а во-вторых, отсюда нас хорошо видно Властителям Времени.
Габриэл огляделся по сторонам. И обнаружил неподалеку то самое место, где Силье и Тенгель спускались с ледника. И только они направились туда, как показались ужасающие времядержцы.
Спуск в долину Людей Льда лежал напротив, на другой стороне ледника. Габриэл вспомнил, что Тенгель и Силье вынуждены были идти по ледяной пустыне.
Да, между двумя вершинами было ущелье. Туда им и следовало идти.
Габриэл совершенно выбился из сил. Он клевал носом, руки его повисли в бессилии. Он больше не мог, не желал! С него было достаточно на этот день!
Но слова Марко согрели его, словно какой-то медовый напиток:
– Мы сейчас спустимся вниз, идя между скалами и ледником. И если найдем там сухое, удобное место, мы там заночуем.
Не теряя времени, все стали быстро спускаться с ледника на камни. Там было еще темнее, но они не решались зажигать карманные фонарики, слыша тяжелый стук копыт на горном склоне.
Халькатла, пытавшаяся спускаться несколько левее, повисла, уцепившись за край ледника.
– Помогите, в отчаянии прошептала она. - Не позволяйте ему схватить меня и вернуть обратно в мое время! Я хочу быть с вами!
Стук копыт стал ближе.
Руне, Натаниель и Марко спрятали среди скал Габриэла. Тува и Ян тоже укрылись среди камней. Мужчины стали пробираться по льду к Халькатле, чтобы помочь ей.
На склоне горы возвышались огромные фигуры всадников. Их лица, освещенные отражавшимся от поверхности льда лунным светом, были видны теперь более отчетливо. Жуткие черты, хищный взгляд, развевающиеся на ветру волосы… Они слышали шуршанье их плащей, развеваемых ветром, слышали храп копен, видели голубоватый пар, окутывающий их фигуры.
В глазах Халькатлы застыл страх. Она не осмеливалась кричать, губы почти беззвучно шептали: «Помогите!» Вид у нее был совершенно беспомощный.
Внезапно остановившись, Руне удрученно произнес:
– Халькатла, не стоит поддаваться панике! Прыгай вниз, тебе это не повредит!
На миг раскрыв от удивления рот, она решительно разжала руки и покатилась вниз по леднику, затормозив возле Габриэла и Тувы.
– Прячьтесь под ледник! - скомандовал Марко. И все семеро тут же залезли под острый край ледника. И вовремя! Всадник теперь был почти над ними.
Все притихли, словно мыши. Должно быть, всадник сидел на своем коне совершенно неподвижно, потому что единственный звук, который они слышали - это слабое журчание воды под ледником.
Они нашли широкое углубление, в котором можно было сидеть. Там было сыро и ужасно холодно, но в данный момент это было дли них спасением.
Габриэлу было неудобно. Он подложил под себя одну ногу, а спиной уперся в острый край скалы. Но не жаловался. Рядом с ним были Марко и Натаниель, а лучших защитников и быть не может. Теперь он чувствовал себя в безопасности, ведь их никто не видел.
Они сидели так довольно долго, и, наконец, Тува прошептала:
– У меня затекла нога… Но ей никто не ответил.
И тут они снова услышали стук копыт на склоне. Всадник удалялся прочь.
Они с облегчением вздохнули.
– Мы не можем оставаться здесь, - тихо сказал Марко. - Здесь слишком сыро и холодно.
– Никогда в жизни я не полезу больше на ледник, - горячо запротестовала Тува.
– А мы туда и не собираемся. Нам нужно просто найти сухое место.
Они отправились на поиски.
Нелегко было ориентироваться в полной темноте, среди льда и камней, но, в конце концов, им удалось найти подходящее место. Это место было скрыто за торчащей из земли каменной плитой и находилось достаточно высоко, так что холод и сырость им здесь не слишком досаждали. И к тому же это место располагалось ниже ледника.
Наконец-то они смогли перекусить. Каким вкусным показался им зачерствевший хлеб!
Халькатла была на редкость молчаливой. От нее можно было услышать разве что приглушенный всхлип.
– Что с тобой, Халькатла? - спросили они у нее.
– Завтра мы, возможно, подойдем к границе долины Людей Льда. И мне придется расстаться с нами. Навсегда!
Они не нашли, что ответить Пытались утешить ее, как могли, без слов, но она потихоньку плакала, в отчаянии глотая слюну, чтобы приглушить рыдания.
– Да, завтра, - сказал Ян. - Эти жуткие призрачные всадники все еще здесь?
– Не знаю, - удрученно ответил Марко. - Если бы мы знали о них хоть немного больше, ситуация была бы иной. Но я забыл, откуда происходят эти трое всадников и для чего они предназначены. Остается только надеяться, что это ночные существа, исчезающие с рассветом.
Они пытались уснуть, завернувшись в свои дождевики, прямо среди камней. Габриэл надеялся, что ни у кого из них не будет воспаления легких от такого ночлега. От нависшего над ними ледника веяло холодом и сыростью, слышалось непрерывное журчанье воды подо льдом.
Время от времени горный склон содрогался от глухих ударов копыт: всадники патрулировали прилегающую к леднику местность. Халькатла устроилась рядом с Руне, Марко и Натаниель легли рядом с Габриэлом.
Но Марко, Натаниеля и Руне никто не защищал. Но они знали, что их помощники настороже.
Когда один из Властителей Времени вернулся обратно, и шаг его коня был таким тяжелым, что из скал высекались искры, Габриэл шепнул Натаниелю:
– Почему он все время возвращается сюда?
– Он знает, что мы здесь, - ответил Натаниель. - Но он не видит нас.
Габриэл кивнул, хотя лицо его окаменело от страха.
Стук копыт опять затих.
«Как странно, - думал мальчик. - Совсем неподалеку отсюда живут люди, обычные люди, спокойно спящие в своих постелях. Жизнь идет там своим чередом: работа, развлечения, скандалы, локальные войны. Отец говорит, что идет холодная война. Что бы это могло значить?…
А мы здесь хотим спасти всех от немыслимой катастрофы, наша жизнь висит на волоске, мы теряем в борьбе наших близких, одного за другим - и никто ничего об этом не знает! Люди совершенно ничего не знают!
Да и узнают ли они когда-нибудь об этом? Мне, например, никто никогда об этом не говорил. Моей задачей является описать все, что происходит здесь. Сегодня у меня не было времени писать, но я помню все, что произошло. Но кто потом будет читать все это? Скорее всего, это будут тоже Люди Льда.
А ведь их совсем мало…»
Над головой снова послышался стук копыт. Он вспомнил, как выглядит конь. Дикие глаза, голубоватый пар вырывается из ноздрей, огромные зубы…
Габриэл еще больше скорчился в своем убежище.
Таргенор и его союзники не знали, что это за жуткие создания возвышаются на вершинах гор.
От них теперь исходила главная угроза, которую ничем уже нельзя предотвратить.
– Нет смысла продолжать борьбу, - сказал он остальным. - Мы попросту загубим свою духовную жизнь. К сожалению, мы не можем больше ничем помочь избранным.
– Ты прав, - сказала Лилит. - Я тоже не знаю их. Я предлагаю всем вернуться на Гору Демонов и там решить, что делать дальше. Здесь мы только зря погубим себя.
Дида кивнула.
– Думаю, Натаниель и его друзья пришли бы к такому же решению. Нам надо отступить.
– А не можем ли мы позвать на помощь черных ангелов? - спросила Ингрид.
– Нет, - ответил Таргенор. - Они помогают только своим, Марко и Натаниелю, и к тому же они не должны показываться никому на глаза.
– А, собственно, почему? Нам всем это интересно узнать.
– Потому что, если Тенгель Злой узнает, кто такие они и кто такой Марко, он снимет колдовские чары, которыми опутана долина и которые мешают ему проникнуть туда. К тому же он подчинит их своей власти. Хотя, может быть, это и не так, мы этого точно не знаем, но допускать этого никак нельзя. Пока они скрыты от его глаз, они ужасающе сильны.
– Да, конечно, я понимаю.
Таргенор окинул всех взглядом. Пока двое всадников спускались со склона горы, он горячо поблагодарил всех за участие в борьбе.
– Вы сражались сегодня, как герои, все до одного, - сказал он. - Без вашей помощи Натаниель и его спутники не смогли бы продвинуться так далеко вперед. Мы потеряли многих наших друзей, и мы отдадим им дань памяти на Горе. Но мы доставили много хлопот Тенгелю Злому, и он потерял всех своих приспешников. Благодарю вас за это, друзья!
Он сделал знак рукой, и все исчезли. В тот же миг они оказались на Горе Демонов.
Так что когда последнее подразделение Тан-гиля и два огромных призрачных всадника появились на поле боя, там было пусто. Они завыли от разочарования, и эхо их воплей гулко отдавалось среди скал. И тогда оба всадника поскакали к третьему, подстерегающему избранных.
В голубоватом ночном свете они выделялись на фоне неба - три фигуры из неведомого мира.
Глаза Тенгеля Злого светились желтизной от триумфа.
– Хотел бы я увидеть того, кто посмел бы сразиться с ними! - хохотал он. - Никому еще не удавалось победить время!
Линкс воздержался от замечания по поводу того, что многие родственники Тенгеля Злого фактически нарушили ход времени, не говоря уже о нем самом.
– Они обнаружили их! - воскликнул Тенгель Злой, указывая своим длинным ногтем в сторону склона, на котором стояли трое всадников. - Давай понаблюдаем за их поисками, они скоро схватят их!
Всадники рыскали вокруг, словно какие-то бесформенные громады. Они были теперь на горе, граничившей с долиной, так что враги Тенгеля Злого продвинулись намного дальше, чем он того желал. Но что это дало им? Через ледник эти жалкие твари все равно не могли перебраться, путь им преграждали трое его верных рабов!
Властелины Времени рыскали повсюду, злобно глядя по сторонам.
Избранники были теперь одни. Никакие духи и никакие демоны больше не защищали их.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Ужасный день

Ужасный день 6

13

Габриэл совсем измучился. «Я замерз, как собака», - подумал он и тут же вспомнил о своей любимой собаке, оставшейся дома, и у него защемило сердце.
Он никак не мог заснуть. Но другие спали. Во всяком случае, те, кому требовался сон.
Он огляделся по сторонам. Лед отсвечивал фантастическими, холодными красками; рядом возвышались черные скалы. Из своего укрытия он мог видеть только узкую, очень-очень узкую полоску неба. День обещал, кажется, быть сухим, но пасмурным, судя по высоким, светлым облакам.
Он подумал, что уже рассвет, возможно, раннее утро.
Властители Времени?…
Воспоминание о них вызвало в нем приступ страха. Однако он давно уже не слышал гулкого топота коней. И все остальные спокойно спали…
Он сел и оглянулся назад. Руне и Халькатла сидели, обхватив руками колени, и улыбались ему. Габриэл тут же подсел к ним.
– Они ушли? - прошептал он.
– Надеемся, - ответил Руне. - Но мы не стали вас будить, зная, что вам необходим сон.
Марко проснулся от их шепота и тоже подсел поближе. Хотя никто не был уверен в том, что Марко вообще требовался сон. Он оставался для всех загадкой.
– Как хорошо было немного отдохнуть, - признался Габриэл. - Теперь я в хорошей форме.
– Прекрасно, - ответил Марко. - А как твои ноги?
– Я не успел еще посмотреть.
– Очень сожалею, но тебе снова придется надеть резиновые сапоги. Тебе нельзя идти по льду в сандалиях. У тебя нет с собой кожаных сапог или ботинок?
– У меня была пара прочных ботинок, - жалобно ответил Габриэл. - Но один соскочил с ноги, когда я упал со скалы в Гудбрандсдалене, а другой я забыл в больнице.
– Понятно. Это было глупо с нашей стороны, что мы не купили тебе пару новых ботинок в Оппланде.
– Я и сам об этом не подумал.
– И мы тоже, - дружелюбно сказал Марко. - Так что надевай свои резиновые сапоги!
Марко продезинфицировал рану и снова перевязал ее. И все вместе они принялись надевать ему на ноги сапоги. Стиснув зубы, Габриэл терпел боль. Теперь можно было идти дальше.
Когда все немного перекусили, Натаниель попросил Халькатлу сделаться невидимой и подняться на ледник.
– Посмотри, не видно ли где-нибудь Властителей Времени, - попросил он ее.
– Уж я-то хорошо посмотрю по сторонам, - ответила Халькатла, гордясь оказанным ей доверием. - Я дам знать, если путь свободен.
С этими словами она исчезла. Габриэл съежился от испуга. Он нередко забывал о том, что Халькатла была духом из 1300-х годов. Он привык уже считать ее одной из избранных, привык считать живой. Но… он слышал ее жалобы накануне вечером. О том, что она не сможет попасть вместе с ними в долину. О том, что ее время истекает. Он не задумывался тогда над ее словами - слишком устал.
Теперь же он лучше понимал ее. Ему стало грустно. Ему не хотелось терять такого друга, как Халькатла.
– Будь осторожна! - крикнул он ей вслед.
Она посмотрела на него и подняла вверх большой палец - в знак того, что высоко ценит его заботу.
Халькатла растаяла в солнечном свете. Небо было покрыто тонкой пеленой облаков, но солнечный свет от этого становился еще более резким. Идущей по льду Халькатле приходилось щурить глаза, прежде чем они привыкли к такому яркому освещению.
Белое и голубое - повсюду. А по краям - черные громады скал.
Ослепленная солнечным светом, она медленно и осторожно продвигалась вперед по открытому пространству.
Нигде никого не было видно. И уже несколько часов не было слышно стука копыт. Значит, эти жуткие Властители Времени были все же ночными существами.
Халькатла не спеша оглядывалась по сторонам.
И, наконец, она крикнула тем, кто стоял внизу:
– Путь свободен!
Все поднялись наверх, и она снова материализовалась - главным образом потому, что Ян чуть не наскочил на нее. Он от испуга подскочил на месте, когда она появилась ни с того, ни с сего в нескольких сантиметрах от его лица.
Оба долго хохотали.
Так что день начался хорошо.
– Осмелимся ли мы идти через ледник или нам следует обойти его по краю? - спросил Натаниель.
Подумав, Марко ответил:
– Людей нам бояться здесь нечего. Властителей Времени тоже нет. Так зачем нам теперь скрываться?
Все были согласны с его рассуждениями. На обход ледника потребовалось бы несколько часов.
И они вышли на ледник. Семь маленьких, темных точек посреди огромного ледяного пространства.
Язык ледника не был абсолютно ровным. Ледяная масса сплошь была покрыта буграми и трещинами, то здесь, то там встречались коварные откосы, по которым можно было соскользнуть в глубокую расселину.
Они держались вместе. Впереди шла Халькатла, потому что она была невесомой и могла находить скрытые опасности и предупреждать об этом тех, кто шел следом.
Раны на ногах Габриэла снова дали о себе знать, но они уже не болели так, как накануне вечером. Он шел следом за Руне, сзади него Натаниель. От яркого света у него болели глаза. К сожалению, никто из них не прихватил с собой солнечных очков. А они бы теперь очень пригодились.
– Во всяком случае, мы сможем загореть, - весело сказала Тува. И тут же мрачно добавила: - Если только кто-нибудь сможет увидеть наш загар.
– Куда это запропастился сегодня Линкс? - спросил Ян.
– Ему уже некого послать, - ответил Марко. - А сам он идти сюда не желает.
– Мы раньше уже говорили об этом, но не кажется ли вам, что и он тоже не может быть в соседстве с ясной водой? - спросил Натаниель. - Вы же помните, что он набросился на Эллен только после того, как она обронила бутылку с водой.
Натаниель замолчал. Ему всегда становилось ужасно больно при мысли об Эллен.
Переход по леднику требовал много времени. Скользя по льду, они продвигались вперед медленно, рывками.
На открытом пространстве, где не было трещин, идти стало легче.
– Здесь идешь, как по полу, - с облегчением произнес Габриэл.
Оглядевшись по сторонам, Марко подбадривающе произнес:
– Мы уже прошли половину пути… - и добавил: - Я так думаю.
– Конечно! Стоит только оглянуться назад и увидеть, как много мы уже прошли, как становится намного легче переносить трудности, - сказала Тува.
Все оглянулись - и закричали.
За ними гнался огромный всадник! Но он был виден не так отчетливо, как ночью, контуры его тела были расплывчатыми, словно он был снежной фигурой, выросшей прямо на леднике.
– Бежим! - крикнул Марко. - Бежим как можно скорее! Халькатла, показывай нам путь!
«Вот почему мы не видели его, - задыхаясь от страха, подумал Габриэл. - Его фигура становится заметной только по ночам. Днем же он почти прозрачен, словно сделан из света!»
Они чувствовали теперь, как лед дрожит под ударами могучих копыт. Стук копыт становился все ближе и ближе.
– Тенгель Добрый! - крикнул Натаниель.
– Мы здесь, - ответил тот. - Но мы ничего не можем сделать с Властителями Времени. Хотя я думаю, что ваши бутылки защитят вас.
Ледник не кончался. Здесь у них не было возможности спрятаться.
– Там, дальше, есть углубление! - крикнула Халькатла. - Мы спрячемся там! Скорее!
Но было уже поздно.
Властитель Времени настиг их. Они видели, как он проскочил мимо, словно солнечный зайчик на льду, почти невидимый и, в то же время, ослепительно сверкая оружием и доспехами. Габриэл, повисший на руках Натаниеля и Марко, был уверен в том, что настал его последний час. Но Властитель Времени проскочил галопом мимо них, а также мимо Руне и Тувы.
Теперь он бросился в погоню за Халькатлой. Его плащ развевался на ветру, из-под копыт коня летели во все стороны искры - и вот всадник наклонился и схватил ее.
«У нее нет при себе бутылки, - подумал Габриэл. - И Тенгель Злой ненавидит ее за то, что она отвернулась от него и обманула его».
Халькатла отчаянно закричала, пытаясь отбиться от Властителя Времени, но она почти целиком помещалась в его руке, одетой в перчатку.
Все бросились ей на помощь. Руне бежал впереди всех, выкрикивая ее имя в глубоком и искреннем отчаянии. Он бросился за всадником, чтобы стащить его с коня, но в его руке остался лишь лоскут от его плаща. Лоскут этот был таким ветхим и истрепанным, что расползся у него в руке. Руне стоял, держа эти отрепья, видя, как всадник исчез за краем ледника.
Они увидели потом, как он поднялся вверх по горному склону, как раз туда, где должны были находиться Тенгель Злой и Линкс.
– Ах, Халькатла, - жалобно произнесла Тува. - Халькатла…
Властитель Времени направился прямиком к Тенгелю Злому и Линксу. Он примчался, как буря, и, приблизившись к ним, выпустил из рук Халькатлу, так что она беспомощно повалилась на землю к их ногам. Не останавливаясь, всадник поскакал дальше, словно служить кому-то было для него позором.
Так оно и было.
Но это еще раз доказывало, какой властью обладал Тенгель Злой. Не говоря уже о том, какой властью он мог обладать! При условии, что он добудет кувшин с черной водой.
– Прекрасно сработано, - одобрительно крикнул вслед Властителю Времени Тенгель Злой.
Тот даже не повернул головы.
Халькатла поднялась на ноги. Ее попытка к бегству была тут же пресечена Линксом, который, крепко держа ее, повернул ее лицом к Тенгелю Злому.
Но она осталась совершенно равнодушна к тому, что увидела.
– Ну и вид же у тебя, черт возьми, - прошипела она Тенгелю Злому. - Какой же ты безобразный! Но именно таким и бывает тот, кто лежит и гниет в земле почти тысячу лет!
Послышалось шипенье, как от змеи, и отвратительный черный язык высунулся наружу. Халькатла получила зловонный, серо-зеленый плевок в лицо.
У нее перехватило дыхание, но она и не думала склоняться ни перед кем из них. Глаза ее омерзительного предка превратились в узкие щелочки.
– Ты сможешь уйти, если ты…
– Уйти? - перебила она его. И ты хочешь, чтобы я поверила тебе?
Тенгель Злой продолжал более сурово:
– Если ты расскажешь нам о том, кто такой Марко. Теперь мы знаем его имя, и нам известно, что он теперь с вами. Я хочу знать, кто он такой!
Халькатла с усмешкой ответила:
– Он доставляет тебе неприятности? Ты не можешь пройти в долину? Великий Тан-гиль не может снять заклинания, создающие неодолимую стену? Ты слышишь, мерзкая ты тварь? Ты проиграл, властитель и господин! Если только можно назвать господином такую мелкую сошку!
Здесь они могли, конечно, вытрясти из нее больше, но Тенгель Злой был настолько взбешен ее насмешками, что, будучи вне себя, крикнул Линксу:
– Брось ее в Великую Пасть!
– Нет! - закричала Халькатла, но Линкс уже исполнил его приказ.
Тенгель Злой поступил не слишком мудро.
Халькатла оказалась в безвоздушном пространстве. Мир перестал существовать для нее, и она рыдала от скорби, будучи навеки пропащей. Она вовсе не собиралась предавать Марко, но ей следовало бы получше держать язык за зубами. Она была так озлоблена на этих мерзавцев, что явно сболтнула лишнее.
Вокруг нее была темнота. Она летела через что-то невидимое, ощущая лишь порывы воющего ветра. Она летела вниз и вниз… Это было что-то вроде шахты…
Потом она оказалась в абсолютной темноте. Совершенно одна.
И тогда она поняла, почему Великая Пасть вызывала у всех такой страх. Мозг ее теперь был наполнен сознанием того, что ей следовало сделать, будучи живой, что она могла бы сделать, каково было ее предназначение. И угрызения совести по поводу того, чего она так и не совершила, были настолько велики, что ей хотелось просить у кого-то пощады.
Но в этой тьме не было никого, кто мог бы услышать ее.
Когда скорбь по поводу горькой судьбы Халькатлы немного улеглась, Натаниель и его друзья смогли мыслить более последовательно.
Все стояли на леднике в ярком дневном освещении. Глубоко вздохнув, Натаниель сказал:
– Мы ничем не могли ей помочь. Это горько и несправедливо, но мы должны идти дальше.
Один лишь Руне никак не мог оправиться от потрясения. Он продолжал стоять неподвижно, зажав в руке расползшийся клочок материи.
Положив ему руку на плечо, Марко мягко произнес:
– Мы знаем, что у тебя и Халькатлы было много общего. Вы были утешением друг для друга в чужом для вас настоящем.
Руне кивнул.
– Я говорил ей, как трудно быть единственным в своем роде и жить вечно. Теперь будущее кажется мне еще более безнадежным.
– Мы все равно потеряли бы ее. И очень скоро. Ей дали возможность еще пожить, но ее время должно было истечь, как только мы попадем в долину.
Руне ничего не ответил. Он только печально смотрел в пространство.
– Смотрите! - воскликнул Габриэл.
Он указал на перевал, ведущий в долину Людей Льда.
– О, нет… - простонала Тува.
– Боже мой… - пробормотал Натаниель.
Их трудно было заметить, но они были там. Двое других Властителей Времени. Они вырисовывались на фоне неба расплывчатыми пятнами.
– Нам туда не пройти, - удрученно произнес Марко. - Неужели этим препятствиям никогда не будет конца?
– Тенгель Злой не собирается нас просто так пускать в долину, - заметил Натаниель.
Оценивая сложившуюся ситуацию, Марко произнес:
– Не пойдем же мы по льду прямо им в руки! Наверняка они уже готовятся к атаке. Давайте сделаем так, как советовала Халькатла. Спустимся в углубление. А потом решим, что делать дальше.
– Что делать? - сухо спросила Тува. - Существует альтернатива: уничтожить этих призрачных всадников!
– Допустим. Но как нам сделать это? Как можно уничтожить время? - поинтересовался Натаниель.
Углубление пришлось им очень кстати. Оно было достаточно узким для того, чтобы Властители Времени не смогли туда проникнуть, и, в то же время, в нем было достаточно места для всех. И они сели на свои дождевики.
– Самое главное сейчас - выяснить, кто они такие, сказал Натаниель. - Марко, ты не припомнишь, из какой религии они взяты?
– Я уже думал об этом. Но во время своей учебы я подробно не изучал этого, и о Властителях Времени я слышал однажды лишь мимоходом.
– Они должны принадлежать к какой-то действующей религии, - сказала Тува. - Иначе их бы просто не существовало.
– Я смутно догадываюсь, что они происходят из мифического мира, - неуверенно произнес Марко. - А мифы относятся главным образом к вымершим религиям.
Руне сидел, перебирая пальцами клочок материи.
– Почему бы нам не вызвать Бенедикту? - предложил он.
Сначала все удивленно посмотрели на него, но потом Натаниель просиял.
– Конечно! Ведь Бенедикта умеет читать историю предмета, подержав его в руке! Тенгель Добрый! Будь так добр, вызови для нас Бенедикту!
Все молча ждали.
– Алло! - раздался голос сверху, и они помогли Бенедикте спуститься в углубление. Она не была теперь той пожилой дамой, которая совсем недавно покинула земную жизнь - она была в цвете своей молодости. «Какие у нее добрые глаза!» - подумал Габриэл. В ее присутствии он снова почувствовал себя в безопасности после всего того, что ему довелось пережить.
Они поговорили немного о том, что произошло, и Марко сказал, чего они от нее хотели.
– Ты не могла бы подержать в руке этот клочок? - спросил он. - Может быть, тебе удастся что-то узнать о нем?
Она тут же взяла кусочек материи, радуясь тому, что может принести им пользу. Давно уже она не применяла свои специфические способности.
Они ждали, пока она сконцентрирует свое внимание. Спешить им было некуда, путь все равно был закрыт.
Бенедикта ощупала темную, ветхую материю своими чуткими пальцами. Потом потерла ткань большим пальцем, зажала ее в кулаке.
На лбу ее обозначились морщины.
– За этим не стоит никакой природной силы, - сказала она.
– Да, мы это уже поняли, - сказал Марко. - Я утверждал, что Властители Времени принадлежат к миру мифов, но это не так. Они должны принадлежать к какой-то действующей религии.
– Нет… - тихо произнесла Бенедикта.
– А в чем же тогда дело? В них должен кто-то верить, иначе они не находились бы здесь. Боги, в которых никто не верит, не существуют.
– Владелец этого клочка материи был вовсе не божеством. Он является просто понятием.
– Это еще что такое? - воскликнул Натаниель. - Тенгель Злой может вдохнуть жизнь в какое-то понятие?
– Нет, у них должны быть, как вы говорите, почитатели… Но я этого не понимаю.
– Ты можешь определить его возраст?
Бенедикта снова сосредоточилась.
– Он стар, - ответила она. - Очень стар. На лице ее появилось удивление.
– Я не понимаю… Это вера в тех, кто давно уже умер, давным-давно. И, тем не менее, они появились здесь! Нет, я ничего не могу больше выудить из этого клочка материи. Могу сказать лишь, что в этом замешано зло.
– Это нам известно, - сказал Натаниель. - Иначе бы Тенгель Злой не подчинил их себе.
Бенедикта вздохнула.
– Очень сожалею, но больше ничего я вам сказать не могу. И это плохо.
Все снова почувствовали безнадежность. И тут, тряхнув головой, Ян воскликнул:
– Какой же я идиот!
– В самом деле? - насмешливо произнес Натаниель. - Почему?
– Lords of Time! Как я не подумал об этом английском названии!
– Что? Ты что-то знаешь? - спросила Тува.
Габриэл успел уже вытащить свою записную книжку и кое-что записать. Он весь обратился в слух. Он чувствовал, что услышит сейчас нечто увлекательное.
– Это старая, старая легенда, - начал Ян. - Она относится к туманному времени кельтов. Среди кельтских племен были так называемые гойделеры, верившие в весьма странных существ. Помимо всего прочего, они верили во Властителей Времени - The Lords of Time! Их было трое, это совершенно точно.
– Прекрасно, Ян, - сказал Марко. - Но почему их было именно трое?
– Этого я не знаю. Не забывайте о том, что я необразованный работяга!
– Но ведь тебе известна такая редкая вещь, как мифология гойделеров!
– Да, но на это есть свои особые причины.
– Ведь теперь наверняка не существует никаких гойделеров? - вставил Руне.
– Их стали называть гелерами, - ответил Ян.
– Но ведь люди перестали верить в ваших богов уже сотни лет назад!
– Совершенно верно. Но, видите ли, в Ливерпуле, из которого я прибыл, есть группа студентов, воскресивших старый миф.
– Надо же! - удивился Натаниель. - Продолжай, Ян, это очень интересно. Почему они это делают? Почему они воскресили эту покрытую плесенью легенду?
– Наверняка они изучают кельтскую мифологию, - сказала Тува. - Они, что, воскресили целое учение о божестве?
– Нет, никакого учения они не воскрешали. Все гораздо проще, чем можно подумать, и именно поэтому такой необразованный человек, как я, знает об этом, - с улыбкой добавил он.
– Так в чем же дело?
– Пожалуй, я был не прав, назвав их студентами. Это подростки от десяти до восемнадцати лет. И они так живо заинтересовались Властителями Времени, что начали издавать журнал комиксов под названием «Lords of Time».
Все в изумлении замолчали.
– Что за чепуху ты несешь? - сказал, наконец, Натаниель.
– Это правда. Я сам несколько раз покупал его.
– А ты случайно не прихватил с собой пару номеров? - мягко спросила Бенедикта.
– Представь себе, что нет, - засмеялся Ян. - Такой чепухи я при себе не ношу.
– А жаль, - заметил Натаниель.
– Но то, что мы видели, напоминает фигуры из рисованной серии?
– Не особенно. Совпадает только то, что и те, и другие - всадники. Тот, кто рисовал серии, следовал, разумеется, своему воображению. Наверняка те, которых мы видели, являются настоящими.
– Этот художник попросту очарован старинной кельтской легендой, - сказала Тува. - И к тому же он получил за свои рисунки немалые деньги.
– Как же они попали сюда? - осторожно спросил Габриэл.
– Я сам думаю об этом, - сказал Натаниель, кладя руку на плечо своего племянника. - То, что эти мальчишки так увлекаются серией рисунков, нормально. И они попросту создали культ Властителей Времени, и я уверен, что некоторые из них на самом деле верят в то, что они существуют. Они поклоняются им, как высшим существам.
Ян кивнул.
– Да, потому что в серии рисунков эти Lords of Time изображены такими статными красавцами. Те же, которых мы видели, просто чудовища.
Марко, до этого сидевший молча, сказал:
– Значит, мы знаем теперь, кто они. Мы знаем также, кто вызвал их к жизни.
– Уж, не думаешь ли ты, что эти всадники-привидения ожили потому, что в них верят какие-то школьники? - выпалила Тува.
– А почему нет? Ведь детская фантазия достаточно бурная. И вполне достаточно, чтобы в это поверил хотя бы один человек…
– Да, - согласился Габриэл. Нам известны четыре таран-гайских духа - или пять, вместе с Шамой. Но единственным таран-гайцем, который по-прежнему жив, является Тенгель Злой!
– Ты полагаешь, что Дональд Дак и Шкипер могут ожить только потому, что кто-то верит в них? - скептически произнесла Тува.
– Разумеется, нет! Они ведь не божества.
– Чертовщина какая-то! Что же вы намерены в таком случае делать? - холодно произнесла Тува. - Отправиться в Ливерпуль и перестрелять всю компанию?
– Зачем такие крутые меры? Хотя ты и близка к истине, - ответил Марко.
– Что? Прервать нашу экспедицию?…
– Туда отправятся только Ян и Натаниель.
– Но не станем же мы ждать, пока они вернутся из этого длительного и утомительного путешествия!
– Позволь мне, Тува договорить до конца. С моей помощью они предпримут «внетелесное путешествие».
– Конечно, - понимающе произнес Натаниель. - Точно так же, как мы с тобой побывали в Японии, Тува.
– Вот именно, - сказал Марко. - И на этот раз путешествие пройдет намного быстрее. Ян, тебе известно, где имеют обыкновение собираться эти подростки?
Ирландец задумался.
– Да, я знаком с тремя из них. У них есть свое «потайное» место, о котором все знают. Оно расположено поблизости от моей работы. Я знаю об этом, поскольку они проводили эксперименты с какими-то взрывчатыми веществами, после чего пара мусорных баков взлетела на воздух. Об этом писали в газетах, упоминая попутно об их интересе к древним кельтским мифам. Они узнали о содержании этих мифов из рисованной серии под названием «Lords of Time».
– Их было всего лишь трое мальчишек?
– Нет. В газетах сообщалось, что среди них было четыре мальчика и одна девочка.
– Прекрасно, Ян.
Марко объяснил Натаниелю, что им следует делать при встрече с подростками.
– Это очень важно. Сядьте теперь поудобнее, насколько это возможно в такой холодной дыре. И ты, Ян, возьми Натаниеля за руку…
– «Позор на голову того, кто плохо об этом думает», - произнесла Тува, но Марко велел ей замолчать, сделав жест рукой. Ян и Натаниель улыбнулись.
– Тебе, Ян, предстоит вести вас обоих. Потом за дело возьмется Натаниель.
Оба кивнули в знак того, что поняли его. Впрочем, вид у Яна был весьма скептическим. И Габриэл усердно записывал все подряд и подумал, что у Яна ничего не получится.
Наклонившись над ними, Марко провел рукой по их глазам - сначала Яна, потом Натаниеля.
– Теперь ты дома, в Ливерпуле, Ян, - мягко произнес он. - Ты видишь улицу, на которой собираются подростки?
– Да, - сонно ответил Ян.
– Найди их!
Стало тихо. Тува заметно нервничала, а Бенедикта, которая все еще была с ними, радовалась, что может побыть здесь.
Снаружи тоже было тихо. Только пару раз Габриэл услышал устрашающий стук копыт. Но он не хотел об этом говорить, и остальные тоже делали вид, что ничего не слышат.
– Я очень беспокоюсь за них, - взволнованно прошептала Тува. - Я не хочу потерять Яна. Натаниеля, конечно, тоже, но к Яну у меня особое отношение.
– Тебе ничего опасаться за него, - улыбнулся Марко. - Тенгель Добрый не может сопровождать его в этом путешествии, но у Яна есть свой дух-хранитель. У каждого человека есть такой дух-хранитель, сопровождающий его от колыбели до могилы. Во времена викингов его называли фюльги, позже - ангелом-хранителем, доброй феей и чем-то подобным. Кстати, у человека может быть несколько духов-хранителей. Но у Яна есть только один.
– Откуда тебе это известно?
– Я видел его, - ответил Марко. - Кстати, говорить шепотом теперь не обязательно. Яна и Натаниеля здесь нет, они нас не слышат.
– Они теперь в Ливерпуле? - изумленно спросил Габриэл. Он с удивлением смотрел на своих друзей, они больше не держались за руки, но Марко пояснил, что это не имеет значения.
– Да, они теперь в Ливерпуле, - ответил Марко.
– Подожди-ка, - горячо произнесла Тува. - Я всегда думала, что только у Людей Льда есть личные помощники!
– Отчасти это так. Помощники Людей Льда наделены особой силой и по-своему уникальны. Но у простого, обычного человека тоже есть тот, кто стоит на его стороне. Не у каждого человека, конечно, но у многих.
– Откуда же они берутся? Это умершие родственники? Так же, как у нас?
– Бывает, что так. Но обычно - это духи.
– Духи - понятие слишком расплывчатое.
– Да, ты права. Но все объясняется странствиями душ. Ведь тебе, Тува, хорошо известно, что человек проживает множество жизней.
– В самом деле! В этом я совершенно уверена.
– Ну так вот, все новые и новые рождения - это уже зрелые души. Бывает и так, что поводырем человека становится его предок. Человечество в целом имеет не так уж много различных предков. Ведь несколько веков назад на земле жило гораздо меньше людей, чем сейчас. Так что большинство из них происходит от одних и тех же прародителей.
– Понятно, - сказал Габриэл. - Я ехал сюда на автомобиле вместе с женщиной, которую звали Маргит Сандему. Так вот она рассказывала мне, что целых сто раз натыкалась в своей родословной на Харальда Прекрасноволосого.
– В этом нет ничего удивительного, - усмехнулась Бенедикта. - Существует множество людей, которые ведут свое происхождение от Харальда Прекрасноволосого. У него было двадцать шесть законных детей и еще восемьдесят один побочный потомок. Не говоря уже о тех, кого он просто не считал.
Марко загадочно улыбнулся.
– Я думаю, что у нас есть колоссальные привилегии, - столь же загадочно произнесла Тува.
– Наверняка есть.
– Нет, я имею в виду то, что мы знаем о своих предках не из книг… И теперь я понимаю, что мало считать самого себя самостоятельной единицей. Чтобы иметь о себе полное представление, нужно проследить историю своего рода. Мы являемся звеньями в длинной цепи развития, и только теперь я смогла осознать, что я составляю единое целое с Халькатлой, Суль, Таргенором… И это делает меня удивительно сильной - и целостной!
– Да, - ответил Марко. - Человеческие заблуждения часто проистекают оттого, что человек не знает своих корней, не имеет представления о всем цикле развития. Да, мы и в самом деле привилегированные.
Габриэл продолжал:
– Та, что ехала со мной в машине, имеет удивительную родословную, имевшую свое начало еще за 350 лет до пришествия Христа.
– Что-то не верится, - скептически произнесла Тува.
– Но это так, стоит только заглянуть в королевские летописи. В ее родословной было восемьсот королей, двенадцать императоров и множество весьма сомнительных богов. Но она сказала, что нисколько не кичится своей родословной, ведь ее заслуги нет в том, что среди ее предков было столько знаменитостей. Кстати, ее родословная состоит почти исключительно из власть имущих. И следствием этого является то, что она никогда не могла подчиняться какому-либо приказу. Помимо правителей среди ее предков были полководцы, фельдмаршалы и прочие военачальники. Не говоря уже об убийцах и преступниках, вроде Атиллы, Ингьяльда Илльроде и византийской императрицы, убивавшей своих мужей после того, как она пресыщалась ими или считала их непригодными в качестве императоров. Она вспоминает о своих знаменитых предках лишь тогда, когда кто-нибудь, так сказать, вытирает об нее ноги. И тогда она имеет обыкновение…
– Так ты говоришь о той византийской императрице?
– Нет, о той, что ехала со мной в машине! Ну так вот, в таких случаях она имеет обыкновение утешать себя мыслью: «Во всяком случае, ни у кого нет такой родословной, как у меня». Но мне кажется, что она ошибается. Предками можно гордиться и кичиться!
– Мы так и делаем, - заметила Тува. - Но вовсе не обязательно, чтобы другие так же превозносили своих предков, как это делаем мы.
– Это верно. Они замолчали.
Тува сидела и думала о том, что ей не мешало бы вымыть волосы, потому что они стали жирными и тусклыми, а ей хочется выглядеть привлекательной в глазах Яна. Но об этом светском тщеславии приходилось теперь забыть. Габриэл осторожно пошевелил пальцами в резиновых сапогах. Ноги у него замерзли, раны ныли. Марко снова занялся теми двумя, что находились в состоянии транса, и Бенедикта задумчиво смотрела на него.
С ледника тихо капала вода. Одежда становилась влажной.
«Это хорошо, что у каждого человека есть помощник, - думал Габриэл. - Так увереннее чувствуешь себя. Я что-то не очень верю в единого Бога, который заботится о миллиардах людей сразу. Не говоря уже о животных, которых гораздо больше. А кстати, есть ли помощники у животных? Да, я уверен в этом. Богу Отцу было гораздо легче, когда ему приходилось заботиться о маленькой кучке людей, вести их в Ханаан, расселять их по всей земле. Как может он уследить за тем, чтобы какая-то старуха в Чили не попала за решетку, чтобы президент Франции вовремя явился на встречу, чтобы какой-то ребенок в Швеции не расплакался?
Куда лучше, чтобы у каждого была своя нянька… Нет, я имею в виду, помощник. С ним можно установить более доверительные отношения. Хорошо сознавать, что кто-то всегда рядом с тобой. Какая-то «зрелая душа».
Подумать только, что когда-нибудь я сам стану чьим-то помощником! Ведь я из рода Людей Льда, а это уже кое-что!»
Он напряг зрение, желая увидеть помощника Яна, но у него ничего не получилось.
Взгляд Габриэла скользнул к Руне.
Руне не произнес за все это время ни слова. Его коричневые глаза потемнели от скорби.

14

«Какой унылый город», - подумал о Ливерпуле Натаниель. Это было не совсем справедливо, поскольку он попал в один из самых неблагоустроенных районов.
Ян стоял, не шевелясь. «Как странно снова очутиться здесь…», - думал он. Короткая железнодорожная ветка, по которой поезда ходили только до фабрики. Множество фабричных труб, над которыми поднимается кислотный дым. Серость. Уродливые стереотипные дома…
Он пытался отыскать в своей душе что-то вроде местного патриотизма, но безуспешно.
«Я больше не чувствую себя здесь дома. Я приобщился к содружеству Людей Льда, мне куда лучше в Норвегии, на родине моей матери. И не случайно она так тосковала об этой стране!
Моя бедная, изнуренная жизнью мама, о которой я не слишком-то много думал! Ей так и не удалось туда уехать. Только на закате ее дней я стал заботиться о ней так, как мне следовало это делать. Она рассказывала мне о своих снах о Норвегии, об озере Саннес, которое она так больше и не увидела…»
Воспоминания об этом разрывали его сердце.
Но ему пришлось сконцентрировать свое внимание на происходящем, на неописуемо унылых фабричных кварталах Ливерпуля.
У нею было здесь важное поручение. И мысль об этом ею согревала.
– Вон там находится убежище, где прячутся эти подростки, - сказал он, указывая на полуразвалившуюся лачугу с покосившейся крышей и выбитыми стеклами. Она находилась неподалеку от железнодорожной ветки, и возле ее стен были сложены штабелями старые шпалы и рельсы. Вокруг все заросло крапивой.
«Как все это странно, - думал Ян. - Марко сказал, что мы должны появиться здесь как живые люди, в зримом обличии, что мы сможем разговаривать со всеми. Тем не менее, мы всего лишь образы. Тела наши остались на леднике на Хуторских горах. Мы находимся одновременно в двух местах. Я читал о таких вне-телесных переживаниях. Саамские колдуны, ной-дены, экспериментируют в этой области.
Но нас отправил сюда Марко.
Удивительный человек этот Марко. Ему я обязан своим возвращением к жизни. Иначе я никогда не смог бы участвовать в таком уникальном эксперименте.
Или я уже участвовал в нем?
Все мои представления о жизни перевернулись с ног на голову после того, как я приехал в Норвегию. Все, что раньше казалось мне плодом безудержной человеческой фантазии, стало теперь для меня нормой.
И я познакомился с прекраснейшими людьми в мире. Во всяком случае, раньше я не встречал таких правдивых людей. Это настоящие люди… и в то же время в них что-то не так… Вряд ли бы их приняли остальные, узнав, какую жизнь они ведут по соседству с нашей.
И я теперь принадлежу к их числу. К числу Людей Льда. Маленькая Тува - моя! Это просто… просто удивительно!»
Дверь в лачугу не была заперта, но они все же постучали. Никто не ответил, и они, переглянувшись, вошли.
Смущенно осмотрели заброшенную лачугу. Судя по всему, здесь давно уже никого не было. Но следы пребывания подростков они все же обнаружили. Перевернутый ящик с огарком свечи. Остальные ящики служили стульями. В углу валялись зачитанные до дыр, засиженные мухами журналы с рисунками…
Они-то их и интересовали. Все остальное было неважно.
Ян осторожно поднял один из журналов, положил его на «стол», и они вместе принялись его рассматривать.
Многие листы из журнала были вырваны. Но изображения Властителей Времени им все же попались. В сериале они выглядели статными, мускулистыми юношами, способными на любой подвиг.
– Не то, что наши старые, истрепанные всадники-привидения, - пробормотал Натаниель. - Эти могут стать идолами ребяческой мечты!
Дверь открылась, и вошли двое подростков. Вид у них был возмущенный.
– Мы увидели из окна, что вы вошли сюда. Что вы здесь делаете?
– Ты, Джо, не узнаешь меня? - сказал Ян. Натаниелю было так странно слышать, что Ян говорит по-английски, да еще с ярко выраженным ливерпульским произношением.
– Неужели это ты, Ян? А мы думали, что ты умер!
Сказано не слишком тактично, но их, по крайней мере, признали.
Ян и Натаниель избегали прикосновений к мальчикам. Они опасались, что те обнаружат пустое место, ведь они были нематериальны. А это привело бы к неприятностям.
– Нам нужна ваша помощь, - сказал Натаниель, взяв на себя инициативу. - Одна радиостанция объявила конкурс на лучшее знание в своей области. Мы слышали, что вы являетесь экспертами по части Lords of Time. Вы создали настоящий культ вокруг них, не так ли? Ведь вы в них верите?
Мальчики смущенно отвернулись.
– Нет, больше уже не верим. Теперь этим занимаются другие… Участникам конкурса будут платить деньги?
– Конечно, - соврал Ян. - Десять тысяч фунтов.
– Прилично, - прошептал Джо.
Ян, поняв, что слишком уж заврался, торопливо добавил:
– Но сначала мы хотели бы протестировать вашу группу или клуб или как там это называется. Нам нужно отобрать самых сведущих. Вы можете назвать имена остальных?
Им назвали имена, а также сообщили, что один из подростков считает чересчур инфантильным подобное идолопоклонничество и рассматривает Властителей Времени только в качестве героев комиксов.
Но двое других, Боб и Мэри, настоящие фанатики. Они нашли себе другое убежище, где и поклоняются Властителям Времени, убежденные в их существовании.
– Они-то нам и нужны, - произнес Натаниель по-норвежски.
– А старшего из них я знаю, - сказал Ян. - Найти его будет легко.
Им подробно объяснили, где можно найти Мэри и Боба, и на всякий случай дали название спортивного клуба, который посещал старший из них, тот, который уже нашел себе девушку и перестал верить в героев рисованных серий.
Его девушка спортом не интересовалась, и он приводил ее сюда.
– А много еще таких, кто увлекается Властителями Времени? - спросил Ян.
– Нет, нас только пятеро.
– И никто из ваших братьев и сестер не разбирается в этом старинном предании?
– Нет, мы ничего не говорим им, все держится в строжайшей тайне.
Это звучало многообещающе. Чем меньше людей задействовано в этом, тем быстрее Ян и Натаниель выполнят свою задачу.
– А что, вы, собственно, знаете об этих трех фигурах?
– Мы знаем о них все, - ответил Джо в надежде получить десять тысяч фунтов. - Древние гойделеры поклонялись им как богам…
– Но ведь они не были богами?
– Нет, собственно говоря, у гойделеров были другие боги. Властителям Времени подчинялось только время и…
Второй мальчик, так же горячо желавший выиграть колоссальную сумму денег, перебил его:
– Первого из них зовут Разорением, второго - Забвением и третьего - Неумолимостью.
Переглянувшись, оба мальчика замолчали. Никто из них не желал давать другому подсказок, способствующих выигрышу.
Яну стало не по себе. На почве соперничества нередко рвутся узы дружбы. Об этой теневой стороне всех состязаний мало кто задумывается.
Но мысли Натаниеля шли в другом направлении.
«Посмотрим, посмотрим… Вот сейчас мы и узнаем, для чего предназначены наши призрачные всадники.
Да, наверняка они представляют плохие стороны времени! Разорение… Все разрушается со временем. Все превращается в пепел. Забвение. Все возвращается во мрак прошлого.
Сколько важного и прекрасного ушло от нас, родившихся позже! Неумолимость. Время уходит от нас, и мы не в силах вернуть его обратно…»
Вздрогнув, он попытался взять себя в руки.
– Это и есть наши Властители Времени, - сказал он Яну. - Пошли, надо найти остальных подростков!
Подойдя к мальчикам, он быстрым движением руки провел им по глазам.
– Вы забыли нас. Вы забыли о том, что когда-то поклонялись Властителям Времени, и не вернетесь больше к этому. Когда вы придете домой, вы забудете о том, что были здесь. И вы забудете также о конкурсе - совершенно!
Мальчики ничего не почувствовали. Они распрощались. Ян повел своего друга дальше.
Проходя по улицам родного города, он чувствовал такую легкость и свободу, ведь ноги его едва касались асфальта. Чудесное, эйфорическое ощущение.
О многом он успел передумать, многое удивляло его. Удивляло то, что другие могли видеть их и разговаривать с ними. Но он знал, что дело здесь не только в духовной силе Марко.
Натаниель обладал не меньшими способностями. Марко отправил их сюда, а Натаниель сделал их обоих зримыми, сделал слышимыми их голоса. Натаниель с его оккультными способностями по-прежнему оставался загадкой - возможно, и для самого себя. Ему самому нередко казалось, что на него падает тень Марко. Но это было не так, и сам Марко неоднократно подчеркивал это.
Внезапно Ян остановился.
– Нам повезло, - произнес он. - Там, на футбольном поле, я вижу старшего из них. Похоже, он рисуется перед этой девчонкой. Она сидит на передней скамейке.
– Прекрасно, Ян! Сейчас мы до него доберемся.
Натаниель решил немного позлорадствовать и сделал так, что мальчишка упал задом прямо перед зрительницей и так ушиб себе копчик, что вынужден был покинуть поле. Ян заметил только, как его друг сделал легкое движение рукой. Значит, и он тоже мог навлекать на людей несчастья! Такого Ян не ожидал от него.
Они подошли к герою футбольного поля и заговорили с ним.
Хотя его куда больше занимал теперь ушиб и уязвленное тщеславие, им все же удалось вытянуть из него, что он «не собирается больше заниматься этими чертовыми рисованными сериями», считая их сущим ребячеством. Натаниель быстро провел по его глазам и приказал ему забыть все, что он знал о Властителях Времени, а также забыть о своем поклонении им. Они оставили мальчика на попечение его тренера и подруги.
Удача по-прежнему сопутствовала им. Они нашли двух младших членов клуба в их новом убежище, в подвале того дома, где жил мальчик. И там они обнаружили то, что искали!
Яна и Натаниеля неохотно впустили в святая святых.
– Да. Здесь уж настоящее поклонение культу, - сказал Натаниель по-норвежски.
Внутренность подвала была задрапирована темными шерстяными покрывалами, в глубине помещения было что-то вроде алтаря. Перед плакатом, изображающим трех смелых, мускулистых Властителей Времени, рвущихся вперед на своих разгоряченных белых (небольшая ошибка художника!) конях, горела стеариновая свеча.
Эти молодые, красивые парни, изображенные на плакате, вполне могли служить рекламной моделью для чего угодно. Дети - девочка лет двенадцати и мальчик, на пару лет постарше - неумело вылепили из воска модели всех трех всадников. При некоторой фантазии можно было вообразить, что они скачут на конях, а не на каких-то там барсуках.
Все предметы в помещении несли на себе следы поклонения Властителям Времени. Доказывало, что они, вопреки всему, существуют. Дети были одеты в самодельную одежду, напоминавшую одежду всадников. Одежда эта была сшита из занавесок и старых кухонных полотенец.
Дети были немного знакомы с Яном. Натаниель спросил у них, действительно ли они верят во Властителей Времени и не знают ли они еще кого-то, кто верил бы в них.
– Нет, только мы одни верим в них, - ответил мальчик, которого звали Боб. - Потому что мы давали в газете объявление о том, что хотим установить контакт с такими же, как мы. И нам никто не ответил.
– Да, потому что комиксы издавать перестали, - с неподдельной грустью в голосе произнесла Мари. - И все о них забыли. Но не мы!
– Потому что мы знаем, что они существуют! - добавил Боб.
Обращаясь к нему, Натаниель спросил:
– Откуда вы это знаете?
– Когда мы устроили здесь алтарь и стали молиться им, весь пол дрожал!
Натаниель с серьезным видом кивнул.
– Вы совершенно правы, - сказал он. - Они на самом деле существуют. Вы установили с ними какую-нибудь связь?
– Нет, - вздохнула Мари.
– А как обстоит дело с художником, нарисовавшим эту серию? Он верит в них?
– Он умер, - печально ответил Боб. - Поэтому и перестали выпускать комиксы.
– Понятно.
Проведя рукой по их глазам, Натаниель сказал:
– Забудьте Властителей Времени! Забудьте о том, что вы устроили в подвале храм! Немедленно наведите здесь порядок и отнесите все на свои места! Сожгите свои костюмы! Сделайте это без грусти и сожалений!
Дети спокойно кивнули. Они находились под влиянием Натаниеля.
Подойдя к алтарю, Ян сорвал со стены плакат и опрокинул столик, на котором стояла свеча. Дети не только не протестовали, но и усердно помогали ему.
Когда последняя декорация и последний культовый предмет были уничтожены, все почувствовали, как задрожал пол - словно от гнева и разочарования.
После этого они ушли из подвала.
Дети несли в руках шерстяные покрывала и прочие тряпки.
Натаниель вызвал Марко. Теперь им можно было вернуться назад.
А тем временем у тех, кто ждал их на леднике, появились проблемы.
Теперь всем стало ясно, что Властители Времени снова начали приближаться к ним.
Тяжелые удары копыт, от которых ледник покрывался трещинами, слышались все ближе и ближе, круг, опоясывающий место их укрытия, непрерывно сужался.
Бенедикта, способная делать себя невидимой, попыталась осторожно высунуться наружу. И тут же отпрянула назад.
– Все трое здесь, - огорченно произнесла она. - Они знают, где мы. Их кони развернуты в нашу сторону.
– Ты видишь их отчетливо?
– Нет, но теперь, когда они приблизились, гораздо лучше.
– Так что же нам делать? Сидеть здесь и позволить им схватить нас в этой ловушке? - спросила Тува.
– У нас нет выбора, - ответил Марко. - Единственное, на что мы можем надеяться, так это на удачу тех двоих.
Он указал на спящих глубоким сном Яна и Натаниеля.
– Их бутылки… - испуганно произнес Габриэл. - Они ведь не взяли их с собой в Англию?
– Нет, они здесь. В Англии находятся только их образы.
– Разве это верное объяснение? - скептически произнесла Бенедикта.
– Нет, - глядя на нее, ответил Марко. - Это всего лишь упрощение. Тела их находятся здесь, а душа и мысли их - там.
– Вот это я и имела в виду, - кивнула Бенедикта. Габриэл посмотрел на спящих. Из хроники Людей Льда он знал, что если прикоснуться к ним, они никак не отреагируют.
При мысли об этом он вздрогнул. Во всем этом было нечто пугающее.
Однако Властители Времени были куда более страшной реальностью.
Тува встала.
– Я не хочу сидеть в этой крысиной норе, - сказала она. - Не попробовать ли нам оказать какое-то сопротивление? Не заняться ли нам колдовством?
– Это не поможет, - ответил Марко. - Нам остается только ждать возвращения Яна и Натаниеля. Вам категорически нельзя выходить на ледник, иначе вы погибли! Это для нас самое лучшее убежище.
– Все это звучит безнадежно, - заметила Тува. - Сколько мы еще будем здесь сидеть?
Габриэл посматривал на край ледника, видимый из их весьма неглубокого убежища. Голоса их, отражавшиеся от ледяных стен, имели странный отзвук, словно кто-то царапал ногтем по стеклу.
– Нам выгодно сидеть здесь, - усмехнулся Марко. - Они представляют единое целое со своими конями и никогда не слезают с них.
– Практично, - сухо заметила Тува. - Для нас. Но вряд ли для них. Не можем же мы вечно сидеть тут. Рано или поздно нам придется вылезать.
И в тот же миг наверху раздался треск, и сверху посыпались куски льда. На краю ледника мелькнула огромная лошадиная подкова.
– Они уже здесь, - прошептал Руне. - Прячьтесь!
Все подались назад, прижимаясь к ледяной стене, но развернуться им было негде.
Габриэл ухватился за своего нового друга, маленький корень мандрагоры.
В углубление пещеры просунулось острие копья. Габриэл вскинул глаза и увидел бок черного коня, ногу в латах, засунутую в стремя и устрашающее лицо, обращенное к нему. Все это было полупрозрачным и сверкающим, словно отдаленная зарница летним вечером или отсвет на гранях кристалла.
Копье было нацелено прямо в Габриэла, которому удалось увернуться. Но всадник так просто не отступал. Он принялся шарить острием копья по углублению, задел куртку мальчика и…
Все разом закричали. Острие копья подцепило Яна и вытащило его из пещеры. Он повис и тут же упал. Все моментально вскочили на ноги, чтобы стащить вниз безжизненное тело Яна, но тут подоспел второй всадник с копьем наперевес и решил исход дела.
Ян лежал на льду, совершенно беззащитный.
Остальным ждать было больше нечего. Все вместе они вышли на ледник.
Когда первый из Властителей Времени наклонился, чтобы поднять Яна и унести его прочь, он внезапно окаменел. Его панический, растерянный взгляд скользнул по избранным, и сам он стал бледнеть в солнечном свете, становясь похожим на легкую дымку. Двое других всадников испуганно уставились на него. На глазах у всех он исчез вместе с замирающим в воздухе воплем. Он и его конь растаяли в воздухе, не оставив после себя никакого следа.
– Натаниелю удалось найти кого-то из детей и заглушить его воспоминания о Властителе Времени, - сказала Бенедикта, имевшая связь с другими духами.
– Но осталось еще двое всадников, - напомнил Марко. - Они пока еще не схватили Яна. Так что пещера является нашим единственным убежищем.
Габриэл соскользнул вниз. В этот момент он не ощущал в себе никакой геройской отваги. Прижавшись к телу Натаниеля, он стучал зубами от холода и от страха. По щекам у него катились слезы, но он не замечал этого.
Остальные втащили в укрытие Яна.
Но Руне пошел в атаку. Точно так же, как в тот момент, когда схватили Халькатлу, он пошел прямо на призрачного всадника.
Разумеется, борьба эта была неравной. Руне отчаянно сражался, но перевес сил был слишком явным. Марко выскочил было, чтобы помочь ему, но Тува и Бенедикта тут же втащили его обратно. Он не смог бы оказать на скользком льду никакого сопротивления.
– Они ведь потащат Руне к Тенгелю Злому, - возмущенно произнес Марко. - И можете себе представить, что будет, когда этот негодяй узнает, кто такой Руне. Я должен помочь ему!
– И самому быть разоблаченным? - спокойно спросила Бенедикта.
Закрыв глаза, Марко вздохнул и сказал:
– Да, ты права. Неужели мы никого не можем вызвать?
– С ними никто не справится. Разве что вызвать волков черных ангелов! Их, по крайней мере, невозможно разоблачить!
Закрыв лицо руками, Марко сказал:
– Но как же быть с Руне?
– Мы ничем не можем помочь ему, - печально ответила Бенедикта, - ничем.
И тут они услышали стук копыт убегающего коня.
– Ах, Руне… - вздохнула Тува. - Они схватили его!
– Руне был несчастлив, - мягко произнесла Бенедикта. - Он был единственным в своем роде. Он бессмертен. Но что означает бессмертие, если ты брошен в Великую Пасть?
– И после того, как они схватили его ближайшего друга, Халькатлу, его вряд ли будет интересовать вечная жизнь, - сказал Марко. - Может быть, он и не захочет этого.
Над пещерой склонилось жуткое лицо третьего всадника. Третий Властитель Времени караулил их.
– Если он наклонится так низко, что его рука дотянется до нас, - прошептал Марко, - мы все уцепимся за нее и стащим его с коня.
– Мы не такие сильные, - сказала Бенедикта. - И в результате он вытащит нас всех разом.
– Всегда ты во всем сомневаешься, - заметил Марко.
– Но сама идея была хорошей, - сказала Тува.
– Мне кажется, что всадник становится более прозрачным, чем раньше, - испуганно произнес Габриэл.
– Да, - сказала Бенедикта. - Не только одному ему приходится теперь туго. Все трое пострадали от «вандализма» Яна и Натаниеля.
Все робко улыбнулись. В подобной ситуации было не до шуток.
– Кстати, он не сможет просунуть сюда руку, - глубокомысленно заметил Габриэл.
– Если он не будет снимать перчатку, - уточнила Тува. - А он не может этого сделать, я уверена.
– Да, - сказал Марко. - Это монолитные фигуры, так сказать. Осторожно, Тува!
Наконечник копья снова просунулся в пещеру. Наученные горьким опытом, они оттащили подальше Натаниеля, который по-прежнему был в забытьи. Но Марко был в такой ярости, что ударил по наконечнику копья и воткнул его в лед. Удар был таким сильным, что копье прочно застряло во льду.
Властитель Времени издал яростный вопль. Теперь они отчетливо увидели, что он был весь цельный - он не мог освободиться от своего копья. Его конь фыркал, ржал и бил копытом так, что весь ледник содрогался.
– Ты выдал себя с головой, - сказала Бенедикта Марко. - Ни один обычный человек не обладает подобной силой.
Вид у Марко был обеспокоенным. Если этот Властитель Времени вернется обратно к Тенгелю Злому, он сможет, возможно, разгадать, кто такой Марко?
Властитель Времени тем временем выдумал еще кое-что. Огромная подкова коня вдруг ударила по краю ледника, так что сверху посыпались обломки льда. А подкова все била и била об лед, грозя уничтожить их. Все прижались к ледяной стене…
Они увидели, как подкова поднялась, грозя нанести страшный, разрушительный удар, но тут Властитель Времени закричал. И в этом крике слышался тот же самый страх, что и у первого всадника.
Они увидели, как копье его истончается, превращаясь в прозрачную льдинку.
– Натаниелю удалось уничтожить культ еще у одного подростка в Ливерпуле, - сказал Марко. - Спасибо вам, Ян и Натаниель! Вы даже не представляете себе, как мы вам благодарны!
Копье исчезло. От него остался лишь глубокий след в толще льда. Посмотрев наверх, они увидели, как Властитель Времени растворяется в воздухе.
Некоторое время они сидели совершенно неподвижно.
Потом осторожно вылезли наружу.
На леднике никого не было.
– Но остался еще один, - предупредил их Марко. - Он забрал с собой Руне.
– Мы знаем, - ответила Тува. - Но мы пойдем дальше, не так ли?
– Мы должны дождаться сигнала от Натаниеля, чтобы я мог вывести их из состояния транса. После этого мы продолжим путь. Немедленно! Мы и так слишком задержались.
Они вытащили наружу обоих, находившихся без сознания, сели вокруг них и стали ждать.
Кто явится первым?
Натаниель или Властитель Времени?
Это целиком и полностью зависело от того, найдет ли Натаниель остальных подростков и удастся ли ему вытравить из их голов вредную блажь.
А что теперь происходит с Руне?
Они сидели так минут десять, когда, наконец, Марко сделал едва заметное движение головой. Он весь напрягся, словно услышал что-то.
– Это сигналы, подтвердил он. - Теперь остается только разбудить их.
Это оказалось сделать очень легко. Открыв глаза, Ян и Натаниель посмотрели на остальных, потом сели.
– Все прошло хорошо? - спросил Натаниель.
– С нами все в порядке. И я понял, что вам удалось найти всех подростков и отлучить их. Но с Руне стряслась беда. Мы ничего не знаем о его судьбе и о том, далеко ли его унес всадник. Не знаем, причинил ли он вред нашему другу.
«У Руне не было никакого защитника, - печально подумал Габриэл. - И у Халькатлы тоже».
И вот теперь их нет.
Избранным ничего не оставалось, как продолжать идти дальше. У них была цель, и ничто не должно было мешать ее достижению.
Но никто больше не ощущал воли к борьбе, никто больше не испытывал гордости по поводу того, что именно он предназначен для выполнения этой задачи.
Последний из Властителей Времени прискакал, спотыкаясь, к Тенгелю Злому и Линксу.
– Мне кажется, у тебя такой бледный вид, - с агрессивной подозрительностью произнес Тенгель. - Прозрачный, как стекло! Что с тобой?
– Я принес тебе… добычу, Бессмертный, - прохрипел Властитель Времени, хотя до этого его голос был подобен раскату грома. - Хорошую добычу. Это еще один… бессмертный.
– Бессмертный? - с недоверием произнес Тенгель Злой. - Не существует никаких бессмертных, кроме меня!
– Среди них есть… несколько, кто… не поддается ходу времени, - пояснил Властитель Времени. - Было бы… очень кстати… уничтожить…
Он был уже не в состоянии произнести свои последние слова.
– Несколько? - истерично закричал Тенгель. - Но что же ты считаешь добычей? Я не нижу никакой добычи!
Властитель Времени напряг последние силы, чтобы проверить, что было у него в седле.
– Я… наверное… потерял его. Я так устал… я не могу…
– Что это был за бессмертный, которого ты потерял? - угрожающе прорычал Тенгель Злой.
– Он вырос… в садах Эдема. Он силен… могуществен…
– Что это еще такое? Говори же! Какой же ты беспомощный!
– Он так опасен… Он получил человеческий облик… от них!
Тенгель Злой просто сгорал от нетерпения. Линкс же, как всегда, сохранял флегматичный и незаинтересованный вид.
Властитель Времени стал прозрачен, как легкая паутинка. Он силился что-то сказать, но не мог произнести ни слова - силы катастрофически покидали его.
– Ты выродок… - прохрипел он напоследок. - Ты специально… послал нас… против них… на нашу погибель… Они… слишком сильны…
– Нонсенс! Обычные человеческие твари?
– Нет. Нет, жалкий бессмертный… к сожалению… получивший власть… над временем… Нет. У одного из них… исходит черное сияние… от кожи.
Губы Тенгеля презрительно искривились.
– Он, что, цветной? Негр?
– Нет, это… совсем другой отсвет…
Внезапно Властитель Времени издал пронзительный крик ужаса и медленно растаял в воздухе.
В этот момент Ян и Натаниель как раз разрушили алтарь, посвященный трем Властителям Времени, и стерли воспоминания о них у двоих детей в далекой Англии.
Некоторое время Тенгель Злой стоял в полной растерянности.
Было просто непостижимо, чтобы эти ничтожные потомки Людей Льда смогли победить Властителей Времени. Просто невероятно!
Придя в себя, он обратил свою злость против Линкса.
– Пошли кого-нибудь, чтобы найти того, кто упал с лошади!
– Ваше Величество, нам больше некого послать.
«Заткнись, - подумал Тан-гиль. - Не болтай о том, что я не могу обзавестись новыми воинами! Ведь эти твари находятся теперь у самой границы долины».
– Тогда отправляйся туда сам! - не владея собой, закричал он. - Ты, что, не можешь сообразить?
Линкс исчез, бросив абсолютно пустой взгляд на своего господина.
Тенгель же остался возле ненавистной, незримом стены.
Черный отсвет на коже? Где он слышал об этом?
Он был не слишком сведущ в истории сотворения мира. Но кое-что он об этом слышал. Слышал что-то о существах с черной кожей и…
У кого бы ему спросить об этом? Кто в этом разбирается? У Сатаны?
Нет, этот жалкий трус сбежал от него.
Остались ли у него какие-нибудь неиспользованные ресурсы?
Чак-моль? Мексиканский бог смерти, которого он держал в резерве. Его каменное изваяние стояло на одной пирамиде в мексиканской столице, он полулежал, держа на животе чашу и злобно глядя на своих почитателей. В ату чашу клали сердце человека, приносимого ему в жертву.
Тенгелю Злому он казался очень симпатичным.
Но нет! Этот культ умер уже давным-давно. Глупейшие конкистадоры покончили с ним.
Тенгель Злой знал достаточно много о поборниках зла в человеческой истории. Эти познания он почерпнул из источника зла. Но о поборниках добра он не знал почти ничего.
Лицо его просияло.
Ариман! Конечно! Злой дух в религии персов, в парсизме! Князь Тьмы и Лжи. Вера в него по-прежнему была жива.
И поскольку Ариман был современником садов Эдема, он должен был наверняка знать что-то об этой фигуре, потерянной Властителем Времени!
И он вызвал Аримана, одну из величайших фигур в мировой истории религии.
Существует несколько изображений Аримана, но ни одно из них не отличается полнотой. Ариман хитер и изворотлив, как змея.
Он сделал вид, что не слишком-то уважает Тенгеля Злого, хотя обоим было прекрасно известно, кто из них сильнее. Тенгель Злой был господином всех темных сил в мире.
Но у Аримана имелись свои представления о чести.
– Что тебе нужно от меня? - равнодушно спросил он.
– Мне нужны кое-какие пояснения. Два важных момента: кто участвовал в сотворении садов Эдема? И что это за существо, сделанное из древесины, но имеющее человеческое обличие?
Но Ариман, толком не знавший, о ком говорит Тенгель Злой, отделался льстивым, заискивающим ответом. Тенгелю, с его тщеславием, это пришлось по вкусу - но до тех пор, пока Ариман не дошел до откровенной грубой лжи.
– Лживая тварь, ты ничего в этом не смыслишь! - воскликнул Тенгель Злой. - Ну, ладно, в таком случае ответь мне на такой вопрос: кто имеет черную кожу? Речь идет не о человеческих тварях.
Ариман свернулся кольцами и спрятал лицо.
– Вы говорите о моем злейшем враге, господин! - завопил он. - Я не могу произнести его имени! У него большая свита, и это может быть один из его приближенных.
– Кто же это?
– Гордость не позволяет мне произносить вслух его имя.
– И они знают колдовские заклинания?
– Наверняка!
– И каким методом они пользуются?
– Все зависит от случая, - уклончиво ответил Ариман.
Выбирая из двух зол меньшее, Тенгель Злой нехотя признался:
– Они опутали незримой сетью всю долину. И мне нужно как можно скорее проникнуть туда.
– И где же эта сеть?
– Потрогай вот здесь!
Рука Аримана натолкнулась на невидимое препятствие.
– Все понятно, - вкрадчиво произнес он. - И мой господин не может преодолеть эту преграду? '
– У меня нет времени возиться с этим, - прорычал Тенгель, содрогаясь от ярости и злобы.
Персидский злой дух пристально и коварно посмотрел на него. Он понимал, что преимущества на его стороне.
– Если это то, что я думаю, если это препятствие поставлено моим противником и его воинством, то и, возможно, смогу убрать его…
– Ну так сделай же это, черт побери!
Даже Тенгель Злой не знал более сильного ругательства, чем упоминание о несуществующей преисподней.
– М-м-м… - протянул Ариман, что-то соображая. - При одном условии.
– При каком же?
– Что Ваша Милость отпустит меня после этого на все четыре стороны. Служить кому-то - ниже моего достоинства.
Тенгель вынужден был принимать быстрое решение. Время шло, избранные продвинулись уже далеко. И как только он напьется черной воды, он поступит по-свойски с такими наглыми молокососами, как Ариман.
– Даю тебе честное слово, - пообещал он. Ариман и сам не был лишен тщеславия. К тому же он был достаточно глуп, чтобы поверить обещанию этого мерзавца. И, конечно же, он думал о том неописуемом наслаждении, которое он испытает, насолив своему заклятому врагу.
– Дай-ка я посмотрю, в чем тут дело… - с важным видом произнес он, проводя круговым движением рук по незримой стене.
– Давай поживее и не морочь мне голову! - злобно прорычал Тенгель Злой.
Вот-вот должен был появиться Линкс, и великий Тан-гиль не хотел ронять в его присутствии своего достоинства. То, что он вынужден был просить помощи у других, было для него большим позором.
Чтобы скрыть нелепость своего положения, он набросился на подошедшего Линкса:
– Ну как? Ты принес добычу? Какого еще строптивца потерял этот ни к чему не пригодный увалень!
Первым его увидел Ян.
– Смотрите! - сказал он, указывая на что-то рукой. - Маленькая точка, движущаяся в том направлении.
На лице Марко появилась широкая, ясная улыбка.
– Маленькая коричневая точка! Это может быть только Руне. Давайте подождем его, он идет в нашу сторону.
Они прошли уже довольно большое расстояние и теперь не прочь были передохнуть.
Руне вскоре догнал их, и все сердечно приветствовали его.
– Это уже второй раз, когда мы вынуждены были бросить тебя на произвол судьбы, Руне, - серьезно заметил Натаниель. - Но, поверь, мы сделали это не с легким сердцем!
– 'Я знаю, - ответил Руне. - Дело прежде всего. Ваш выбор мне понятен.
– Расскажи, как тебе удалось спастись! Он притащил тебя прямо к Тенгелю Злому?
– Нет. Вы с Яном одержали в Англии новую победу, и на полпути везший меня Властитель Времени вдруг застонал и совершенно лишился сил. Поэтому мне удалось соскочить с его коня и убежать.
– Наверняка это произошло тогда, когда мы разговаривали с тем футболистом, - сказал Ян. - Или когда разрушали алтарь этих двоих подростков. Нет, наверняка это было позже…
Идя по направлению к расселине, они рассказывали друг другу о происшедшем.
Было так чудесно снова собраться всем вместе, и это прибавило им смелости.
Наконец пни достигли перевала и посмотрели вниз, в долину Людей Льда.
Некоторое время все стояли молча.
И тут из ничего возникли их помощники: Тенгель Добрый, Суль, Линде-Лу, Ульвхедин. Бенедикта тоже была с ними.
– Здесь мы расстанемся, - сказал Тенгель. - Теперь вы будете одни. Но наша мысль последует за вами. Вы сможете советоваться с нами. Но не больше.
– А как же… Руне? Что же делать ему? - спросила Тува.
– Руне тоже покинет вас. В долину ему не пройти. Эти слова огорчили всех, ведь они так привыкли друг к другу.
Все стали прощаться. Сознавая серьезность ситуации, они молча обнимались. На это ушло немало времени.
Потом они снова посмотрели вниз, в долину. На дне долины лежал туман, так что видимость была не очень хорошей. Никто из них не знал, какие опасности подстерегают их там и вернутся ли они обратно, эти пятеро живых людей: Натаниель, Марко, Тува, Ян и Габриэл.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Ужасный день

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 5)
  • 12 (Страница 5)
  • 13 (Страница 6)
  • 14 (Страница 6)


Маргит Сандему - Ужасный день

Маргит Сандему

Ужасный день

Цикл: "Люди Льда" - 44

 Читать книгу

Аннотация

Сорок четвертый роман Саги о Людях Льда современной норвежской писательницы продолжает повествование о борьбе потомков с Тенгелем Злым. Избранные открыто выступили против Тенгеля. Несмотря на все препятствия, они, наконец, добираются в долину, которая была первым местом жизни их предков.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.