Маргит Сандему - Томление

1 Маргит Сандему

1

Все случилось так, как и предсказывала Суль. В год ее смерти появилась на свет новая, маленькая Суль. Она была вторым ребенком Лив и Дага, и ее окрестили именем Сесилия, в честь Силье и Шарлотты. И несмотря на то, что малышка так напоминала саму Суль, ей все же недоставало того загадочного чувства вины и непостижимой трагичности.
Правда, лишь до тех пор, пока эта чудесная крошка не подросла...

***

Эйкебю, один из хуторов Гростенсхольма, доставлял одни неприятности своему хозяину, барону Дагу Мейдену, и его матери Шарлотте. Они так старались прокормить свою семью, но что толку, раз старый крестьянин из Эйкебю вознамерился буквально следовать словам Библии и населять землю сию? Уже и старший сын его женился, а остальных детей было мал мала меньше. Сын следовал по стопам отца, продолжая населять землю, плодиться и размножаться, и в 1607 году у него было уже пятнадцать человек детей, которые спорили о куске хлеба со своими тетушками и дядюшками. А те были ненамного старше их.
Одной их пятнадцати была Ирья, девчушка, которой Тенгель помог родиться, хотя она прижилась в этом мире с трудом. Весьма типично для нее, ибо все у нее получалось вкривь и вкось.
Ирья чуть не умерла в младенчестве. Истощенная мать ее не смогла выкормить девочку своим молоком. И потом тоже Ирья развивалась плохо, она никогда не ела вдоволь за столом. Тело у девочки было слабым и худосочным. Она болела рахитом. Эту болезнь она получила потому, что мать ее, будучи беременной, повстречала на дороге калеку. В этом никто в доме не сомневался.
Ирья всем мешала. У матери уже появились младшие дети, и ей не было никакого проку от этой Ирьи, которая ничего не умела.
Отец все время был занят на усадьбе Гростенсхольм. Но однажды мать в отчаянии попросила его взять с собой Ирью.
- Хоть на день у меня будет одним ребенком в доме меньше.
Крестьянин заупрямился, не желая брать с собой девочку: ведь ему надо работать, а не следить за ней.
- Ну так привяжи ее к дереву, пока будешь работать! - настаивала мать. - Мы сегодня затеваем большую стирку, и с меня хватит младших детей. А старшие помогут по дому.
Так и сделали. Ирья пошла с отцом. Ей было шесть лет от роду, и она унаследовала внешность и повадки своего отца. Она казалась большой и неуклюжей и в то же время походила на криво выросшую былинку.
Дети барона играли и веселились в усадьбе - это были Таральд и Сесилия и их кузина Суннива. И вдруг они заметили маленькую девочку, которая стояла привязанной к дереву возле амбара. Она склонила голову, уставившись в землю, но время от времени бросала украдкой жадные взгляды в сторону играющих детей. Лицо ее и фигура, казалось, выражали одно: если бы мне позволили поиграть вместе с ними...
От своих многочисленных родственников Ирья слышала рассказы о том, как живется детям в усадьбе. И что сами крестьяне тоже бывали там. Когда господин Даг был еще совсем маленьким.
Сесилия была младшей из детей, но предводительствовала среди них.
- Ей нельзя играть с нами?
Двое других придирчиво осмотрели девочку, привязанную к дереву. Смотреть там особенно было не на что: Ирья была неуклюжей и некрасивой. Вроде карлика, у которого растет один горб и которому вся еда не в прок.
- Почему бы и нет? - беззаботно спросил Таральд. - Нужно спросить у нее самой.
Они подбежали к девочке и остановились невдалеке от нее.
Ирья лихорадочно начала копать ногой землю.
- Здравствуй, - сказал Таральд. - Как тебя зовут?
Она пробормотала что-то невнятное, не поднимая на мальчика глаз.
- Что ты сказала? - переспросила Сесилия и подошла к ней поближе.
Девочка чуть не задохнулась. Голос отказывался ее слушаться. Она закрыла лицо руками.
- Ирья, - выдавила она наконец.
- Ирья? Так ты сказала?
Она кивнула головой, не осмеливаясь взглянуть на них.
- Ирья? - повторила Суннива. - Первый раз слышу такое имя!
Бедная девочка готова была провалиться сквозь землю.
- Ты ничего не понимаешь, - вступилась Сесилия перед Суннивой. - Ты же не можешь знать всех имен в мире!
- Ты хочешь играть с нами? - спросил Таральд. Ирья подняла на него глаза, готовая умереть от счастья.
Но затем она снова поникла головой.
- Мы пойдем и спросим у твоего отца, - решила Сесилия. - Это ведь крестьянин на Эйкебю, не так ли?
Ирья горячо кивнула. Отец, конечно же, не согласится, подумала она про себя. Но пусть они все равно спросят!
И когда дети побежали на гумно, где находились крестьяне, она наконец подняла глаза и посмотрела им вслед.
Мальчик был таким статным, темноволосым, а глаза у него были как стремительные чайки, подумала она. А одна из девочек напомнила Ирье роскошную фарфоровую вазу, которую она однажды видела. А младшая из них была самой энергичной и заводилой.
Вот они стоят возле ее отца и упрашивают его отпустить с ними его дочь. Он недовольно отвечает им.
В этот момент из господского дома вышла дама. Прекрасная, восхитительная дама. Ирья узнала ее. Это была хозяйка Линде-аллее. <Линде-аллее - липовая аллея (норвежск.).>
Дети, завидев ее, бросились ей навстречу.
- Бабушка, бабушка, можно Ирья поиграет с нами? Скажи об этом ее отцу, ну, пожалуйста.
Силье улыбнулась им.
- Конечно, играйте вместе. Я поговорю с ее отцом. Не может быть, ведь это та самая девочка... Ну, конечно же!
Она махнула крестьянину из Эйкебю, и они оба подошли к Ирье, которая все еще стояла привязанной у дерева.
- Послушайте-ка, дети, что я вам сейчас расскажу, - начала Силье. - Маленькая Ирья родилась на следующий день после тебя, Таральд. Мой муж Тенгель помогал вам обоим почти одновременно. Целые сутки ездил он между Эйкебю и Гростенсхольмом, а расстояние между ними - семь часов езды. А ты, Суннива, родилась через пять дней.
- А как же я? - встрепенулась Сесилия. - Я-то ничем не отличилась?
- Тебе еще только пять лет, - снова улыбнулась Силье. - И ты сама хорошо знаешь об этом. Через несколько недель будет твой день рождения. Но разница в один год, конечно, мало что значит. Есть нечто большее, что связывает тебя с ними. Ты точная копия матери Суннивы, Суль. Правда, волосы у нее были потемнее и более красивые. Она и сама была редкой красавицей.
Таральд согласно кивнул.
- Я видел ее портрет в Линде-аллее.
- О, он не в силах передать ее красоты, - сказала Силье, зная, что Суннива нуждается в подтверждении исключительности своей матери. - Жизнь в ней била ключом.
- Суль была моей матерью, - гордо заявила Суннива. - А я не такая же красивая, как она?
Силье взглянула на девочку.
- В целом ты не очень похожа на нее, ведь у тебя белокурые волосы и голубые глаза. Но в тебе есть свои достоинства, не сомневайся в этом.
Никто из детей не слышал этой ужасной истории о судьбе Суль. Как ее приняли за ведьму и должны были сжечь на костре, после того как она убила отца Суннивы, Хемминга, заколов его вилами. И как Тенгель в самую последнюю ночь дал ей яду, чтобы она не мучилась в пламени костра. Дети знали только, что она умерла вскоре после того, как появилась на свет Суннива.
Суннива не раз спрашивала о своем отце, но всегда получала ответ, что он умер и что она похожа на него. О его зловещей кончине здесь было не принято вспоминать. И никто не называл его имени вслух.
- Таральд, отвяжи Ирью, и когда вы наиграетесь в саду, то позови ее к нам на обед, - сказала Силье.
Так Ирья познакомилась с обитателями усадьбы Гростенсхольм, и с того самого дня она часто бывала там. Четверо сверстников неразлучно играли вместе. Но Ирья не была им ровней. И разделение обязанностей в их играх тоже было неравным. Именно Ирья была обязана выполнять всякую скучную работу, сидеть на страже или еще что-нибудь в этом роде. Суннива вообще ничего не делала, она была совершенно беспомощной, тогда как Таральд и Сесилия без конца соперничали друг с другом. Сесилия была слабее, но всегда стремилась быть первой.
Даже взрослые изумлялись, как легко вошла Ирья в круг этих детей. Лив полагала, что им нужен был кто-то, восхищающийся ими. Так ведь бывает и среди взрослых людей.
Для самой же Ирьи, как и для ее семьи в Эйкебю, появление новых друзей значило многое. В усадьбе ее кормили, и она стала покрепче здоровьем. А через несколько месяцев Силье взяла ее в прислужницы в Линде-аллее. Ирья приходила туда несколько раз в неделю и помогала Силье в мастерской или по дому. Все были довольны, ведь Силье время от времени приплачивала девочке - то лакомым кусочком, то постельным бельем, а то и деньгами. Суннива тоже хотела помогать бабушке, хотя бы в мастерской - там было так интересно. Так обе девочки и были рядом с Силье попеременно.
Прошло много времени с тех пор, как Суннива переехала в Гростенсхольм, где она росла вместе с двумя детьми Лив и Дага.
У Силье не было уже сил ухаживать за маленькими детьми, и тогда Лив предложила взять сироту к себе.
Аре, младший сын, огорчал Силье. Похоже, он не собирался жениться. Ему хватало усадьбы, животных, полей и лесов. Силье казалось, что он пропадет, и она переживала за него. Ей хотелось иметь больше внуков, и усадьбе недоставало женских рук.
А тут еще вот что случилось... Да, это была целая история!
Она произошла в первый год с тех пор, как Ирья работала в Линде-аллее. Однажды дети играли как обычно, у бабушки с дедушкой. Но внезапно что-то другое отвлекло их внимание, и об Ирье позабыли. Девочка тихонько сидела, спрятавшись в хлеву, как мышка, и удивлялась, почему это никто не ищет ее.
И вот кто-то пришел! Но услышав тяжелые шаги, Ирья забилась еще глубже в свой угол.
Оказалось, что Клаус, батрак из Гростенсхольма, пришел по делам в Линде-аллее. Это он вошел в хлев и принялся искать старый недоуздок, не замечая Ирьи. А тем временем в дверях появилась еще одна фигура. Это была Мета, которая много лет прислуживала в усадьбе.
Клаус большим умом никогда не отличался. Много лет он все томился по Суль, но внезапно проявил интерес к хрупкой белокурой Мете. И вот неожиданно он оказался с ней лицом к лицу, здесь, в хлеву. Это было слишком. Кровь ударила ему в голову. Он бросился на Мету и схватил ее.
Ее крик резко отозвался в ушах Ирьи. Девочка обезумела от страха и опрометью кинулась в дверь, а за ней бросилась Мета. Обе выскочили вон, в то время как к хлеву направлялась Силье: она увидела побледневшую Мету, которая отбежала в угол, где ее и вытошнило. Но перепуганную Ирью никто не заметил.
- Бедняжка, тебе нездоровится? - участливо спросила Мету Силье.
Служанка стучала зубами, еле выговорив ответ:
- Клаус... Он схватил меня, - задохнулась она. - Он схватил...
- Успокойся, милая! - Силье поспешила в хлев, где все еще стоял Клаус, глупо ухмыляясь. Он уже успел натянуть свои штаны.
Силье гневно и твердо обратилась к нему, все еще не замечая Ирьи позади себя:
- Ты не должен так поступать, Клаус! Не с Метой.
- Но она мне нравится, - тупо ответил он.
- Забудь о ней, - продолжала Силье. - С Метой уже поступали так же нехорошо, как и ты, и она страшится всего этого... И если ты будешь вести себя, как тот напугавший ее батрак, то она снова вспомнит свои кошмары и совсем заболеет. Понимаешь?
Клаус погрустнел.
- Но Суль это нравилось. И я хочу спать с Метой.
Силье поджала губы, услышан, что он говорит о Суль.
- Забудь об этом, повторяю тебе. И забудь Мету, батрак! Разве ты не замечаешь, что есть в усадьбе одна девица, которая бросает на тебя долгие взгляды?
- Бросает долгие?..
- Которой ты нравишься.
- Я? Которой я нравлюсь?..
Силье выдумывала на ходу. Она хотела спасти Мету от этого человека, который был ей совершенно не пара.
- Кто же это, госпожа Силье?
- Роза. Роза с румяными щеками и горячей улыбкой.
Клаус оторопел. Он никогда и внимания не обращал на кухарку с толстыми ногами. Роза, как и он, была глуповата, не замужем и слишком стара, чтобы привлечь к себе внимание молодых холостых парней. И она была по меньшей мере лет на пять старше Клауса, отличаясь своей любвеобильностью. Силье не имела никакого понятия о том, как Роза относится к Клаусу, но она исходила из того, что кухарка будет рада любому мужчине, обратившему на нее свои взоры.
В этот же день Силье поговорила с Розой.
- Ты не заметила, с каким восхищением на тебя смотрят, Роза? - спросила она ее.
Застигнутая врасплох кухарка залилась румянцем.
- С восхищением? На меня? Нет, госпожа изволит шутить со мной. Кто же это?
- Клаус из Гростенсхольма. Он был сегодня снова здесь, чтобы бросить на тебя взгляд украдкой.
Между тем Клаус после разговора с Силье отправился к кухне и заглянул туда через окошко, желая узнать, кто же такая эта Роза. Главное, чтобы Мета не сболтнула ничего лишнего, - да вряд ли она это сделает, - а уж сам он будет помалкивать о том, что бегал совсем за другой. Так Роза ничего и не узнает.
- Да... Я видела его в окне. Никогда бы не подумала, что этот статный красавец...
- Умом он не блещет, Роза, но он очень мил.
- Да и меня тоже Бог умом не наградил, насколько я разумею. Так значит, Клаус? А он не сказал, когда придет снова?
- Определенно - нет, но он заглядывает сюда по делам время от времени.
Роза задумалась.
- Можно мне угостить его пирогами, госпожа? Я возьму из старых запасов.
Силье улыбнулась.
- Угости его самыми лучшими, Роза! Он заслужил это.
«Ну и ну, Силье, - подумала она про себя, направляясь к дому. - Что это ты затеяла?»
Когда она скрылась из виду, Роза схватила Ирью, которая собиралась было уже уходить.
- Ирья, ты ведь частенько бываешь в Гростенсхольме, не так?
- Да.
- Ты не могла бы передать от меня Клаусу, тому батраку-красавчику, ошибиться невозможно, чтобы он приходил ко мне поужинать? Скажи ему... скажи, что это за то, что он так удачно вылечил лошадь Тенгеля зимой!
Ирья кивнула и пообещала передать сказанное. Она-то хорошо знала, кто такой Клаус, но чтобы называть его красавчиком? Нет, этого она не могла понять.
Роза осталась довольна маленькой девочкой. Как бы теперь дождаться, когда этот батрак снова заглянет сюда по делам!
Ирья проскользнула в господский дом, как раз в тот момент, когда госпожа Силье переживала новое потрясение. С ней находился господин Тенгель, громадный и грозный на вид. Но Ирья-то знала, что за этой обманчивой внешностью скрывается сама доброта. На следующий год ему исполняется шестьдесят. Но выглядит он гораздо моложе ее собственного отца, которому нет еще и пятидесяти.
- Что все это значит, Силье? - сказал господин Тенгель. - Мета ушла от нас. Ушла в дом Тенсбергов, которые давно хотели нанять ее к себе в служанки. Она сказала, что кто-то один из них должен уйти - либо она, либо Клаус, - и она решила, что нам она менее нужна, чем он.
Входящий в комнату Аре застыл в дверях, услышав последние слова Тенгеля.
- Что ты сказал? Мета ушла? Но мы должны вернуть ее!
- Но как нам это сделать, если служанка сама не хочет оставаться у нас, - возразил господин Тенгель. - Да и ты постоянно жаловался на ее нерадение в работе. Что же это значит?
Горничная, которая сообщила Тенгелю об уходе Меты, сказала:
- Да я и сама не знаю. Похоже, между ней и Клаусом что-то произошло, так как Мета явилась перепуганная и заплаканная и тотчас же решила оставить усадьбу.
- Когда она ушла? Куда? - воскликнул Аре.
- Ушла она с маленьким узелком в руках. Примерно час-два назад.
- Я сейчас же поскачу за ней вслед, - взволнованно вскричал Аре.
- Аре... будь благоразумен! - встревожилась Силье. - Однажды Мете пришлось пережить неприятные вещи. Именно поэтому она и убежала сегодня прочь.
- Клаус?.. - побледнел Аре.
- Он не причинил ей вреда. Он только намеревался. И это пробудило в ней прежний кошмар.
- Я разорву его на части!
- Нет, о Клаусе я уже позаботилась. Он больше не опасен для Меты.
- Ты уверена в этом?
- Можешь не сомневаться. У него появились другие интересы.
Аре только склонил голову. Он знал, что Клаус по натуре не развратник. Он просто глуп.
А вскоре за этим Ирья услышала стук копыт по аллее. Аре поскакал за Метой, чтобы вернуть ее.
Что случилось в результате этой поездки, Ирья никогда не узнала. Во всем этом она мало что поняла. Клаус совершил в хлеву что-то нехорошее, но она не успела увидеть из своего уголка, что же там произошло.
Силье и Тенгель тоже ничего не знали о поездке Аре. Разумеется, они были посвящены в результаты поездки, однако, что же произошло во время самого путешествия, осталось загадкой.
Они так никогда и не узнали, что Аре гнал лошадь как сумасшедший к усадьбе Тенсбергов и что он с тоской вспоминал о потерянных впустую годах.
Ему удалось довольно быстро настичь Мету. Милый друг, какая же она беззащитная, с нежностью подумал он, вспоминая один прекрасный день, семь лет назад, когда Суль привела к ним в дом это жалкое и обездоленное существо. Как он дразнил ее сконским диалектом, на котором она говорила. Он так дурно поступал с ней тогда.
Он соскочил с коня. Она с испугом обернулась на него. В глазах у нее стояли слезы.
- Мета, - сказал Аре суровым тоном. - Как ты могла уйти, вот так?
У девушки задрожали губы, и он сообразил, что взял неверный тон.
- Нам будет не хватать тебя в Линде-аллее, разве ты этого не понимаешь, - почти простонал он.
Она попыталась снова идти.
- Мне будет не хватать тебя, Мета.
- Вам, господин? Но вы были всегда недовольны мною.
- Разве? - со злостью выпалил он. - Вначале, возможно, но не в последние же годы?
Мета задумалась.
- Пожалуй, да, - вымолвила она с некоторым изумлением. - Я не заметила этого.
- Вспомни же, Мета, - продолжал Аре. - Ведь нам так хорошо работалось вместе, разве нет?
- Да, - шепнула она и опустила голову.
Аре не давала покоя мысль об этой нежной тени, преследующей его всюду, куда бы он не пошел. Теперь он должен решиться!
И он выпалил без пауз:
- Метатыхочешьвыйтизаменязамуж?
Более смущенного лица он еще не видел в своей жизни. И он сам испугался того, что сказал.
- Я? - прошептала она. - Но я ведь самая обыкновенная батрачка!
- Нет, ты выше этого. Прежде я не понимал, как много ты значишь для меня, пока я чуть не потерял тебя навсегда.
На глазах у нее снова показались слезы. Аре и сам не понимал, как это он решился выговорить такие слова и откуда они пришли к нему. Женщины не занимали его чувства. И он не имел ни малейшего понятия о том, как ему вести с ними. Вот почему его понесло напролом.
- Ты не хочешь? - снова спросил он.
- Я не могу, - пролепетала она.
- Это из-за того, что произошло когда-то?
Она кивнула.
Как же ему выразить свои чувства? Он рванулся к ней.
- Ты любишь меня, Мета? Хоть немножко?
- Очень, - потерянно прошептала она.
- И если бы всего этого в прошлом не случилось, то ты ответила бы мне «да»?
- Но я недостойна вас, господин.
- Не говори так! - Нет, так дело не пойдет, он снова заговорил с ней слишком резко. Поможет ли ему хоть кто-нибудь? На дорога была пустынной, кругом - ни души. Нужно было справляться своими силами.
- Мои родители тоже ведь были не всегда такими богатыми и знатными, - начал он. - Они тоже бедствовали, и только тетя Шарлотта спасла нас от голодной смерти. Понимаешь?
- Я стараюсь, господин.
- Зови меня Аре.
- А... Аре, - в замешательстве выговорила она. Ей было непривычно называть его по имени.
- Послушай, Мета, - он взял ее за плечи. - Если ты не захочешь... - Как же ему выразить это?.. - Словом, если ты не захочешь делить со мной постель, то мы не будем делать этого, понимаешь, - я и сам не отличаюсь особой пылкостью...
Не глупо ли это прозвучало? Наверняка, глупо, но он не мог никак найти нужных слов.
- Ты просто выходи за меня замуж, чтобы я окружил тебя... своей любовью.
Наверное, она смеется надо мной? Хотя вроде бы нет.
- Конечно же, я... да... хотел бы иметь одного или двух детей, как ты понимаешь. Да и мать все время напоминает мне об этом.
Мета наклонила голову, так что ему был виден лишь ее белокурый затылок.
- Я не такая уж бесчувственная, - прошептала она. - Только тогда, когда со мной творятся такие ужасные вещи, как сегодня.
- Ты считаешь, что я похож на Клауса?
Она с испугом взглянула вверх, на рослого и сильного Аре. Его серьезность показалась ей такой надежной и прочной.
- Нет-нет, у меня и в мыслях этого нет!
Он осторожно привлек ее к себе и поцеловал в лоб.
Ничего больше. Он радовался, что сумел сделать это. А она лишь задрожала, но не отпрянула от него.
- Подумай об этом, - шепнул он. И голос его дрогнул. - И пожалуйста, вернись домой! Матери удалось, по-моему, «обезвредить» Клауса, так что тебе больше нечего бояться.
Все это осталось неизвестным для Силье. Она да большеглазая Ирья только и увидели, как Аре привез сияющую и счастливую Мету верхом на лошади в усадьбу. По дороге домой они успели все обсудить.
- Матушка, мы поженимся! - еще издали крикнул Аре, как будто бы для того, чтобы сразу же отмести любые возражения.
Но возражений и в помине не было. И Силье, и Тенгель, и все остальные родственники Аре были счастливы за него.
А что же Клаус?
Через несколько дней после того как Силье сосватала Розу Клаусу, она заметила, как оба они тайком пробираются в амбар. Силье усмехнулась своим мыслям. Теперь-то Роза уж увидит, на что способен ее суженый.
- Разве в это время года обмолачивают зерно? - удивленно спросила Ирья.
- Пожалуй, что так, - снова улыбнулась Силье. Тенгель с Шарлоттой отписали Клаусу небольшое хозяйство, которое нуждалось в хозяйских руках. И Роза, живя вместе с Клаусом, превратилась в добропорядочную хозяйку. У них родилось двое детей: обычные дети, идущие по стопам своих родителей.
Да и у Меты дела обстояли не хуже. Она родила троих, причем одного за другим. Вот как вышло: Аре она не побоялась.
Маленькая Ирья очень привязалась к обитателям Линде-аллее. Ей нравились они все, но больше всех, конечно же, госпожа Силье.
Ирья не могла толком понять своих собственных родителей. Она по-прежнему жила у себя дома, но мать ее каждый день задавала один и тот же вопрос:
- Ты сегодня не идешь в Линде-аллее?
И тогда Ирья отвечала, что сегодня госпоже Силье помогает Суннива, а мать начинала сетовать на то, что девочка будет путаться под ногами.
Ирья была слишком слабенькой, чтобы ухаживать за младшими детьми в семье. Когда же она стала покрепче здоровьем и предлагала матери свою помощь, то родители словно бы не замечали ее.
- Ты должна беречь свою спину и не поднимать тяжестей, - отвечали они дочери. И отсылали ее заниматься тремя сыновьями Аре и Меты.
Ирья не понимала, в чем тут дело. Ей и в голову не приходило, что она главный кормилец своей семьи. Ведь все те подарки, которые она получала в Линде-аллее, а иногда и в Гростенсхольме, - она, не задумываясь, отдавала родителям. Ей самой ничего не было нужно. И родители побаивались, как бы Ирья не надорвалась дома: тогда она не сможет пойти к этим господам, а ведь то, что давала девочке Силье, было существенным подспорьем в семье.
Ирья и сама была рада почаще бывать в Линде-аллее. В ней постепенно исчезала умственная скудость, неуверенность в себе и недоразвитость - все то, чем ее наградил родительский дом. Ирья охотно воспринимала любые уроки, которые давали ей Силье, Тенгель или Мета - эти люди стали для нее настоящими наставниками в жизни.
Ее способности и чувства постепенно развивались все больше. Но девочка была всегда такой тихой и незаметной, что ее преображения никто и не заметил.

2

Юная девушка шла через аллею по направлению к усадьбе. Походка ее была не очень-то проворной, ибо рахит, перенесенный в детстве, искалечил ее ноги. И теперь она достигла того возраста, когда сама, к своему огорчению, смогла заметить последствия перенесенной болезни. Ноги ее были кривыми, и это было видно, несмотря на длинную юбку. Люди и раньше замечали это, приходя в дом к ее матери. Но девушка не могла ответить на усмешки, ибо ей были несвойственны задиристость и нахальство.
Выражение ее лица всегда отличалось какой-то просветленностью и дружелюбием, и глаза ее сияли навстречу каждому. Она была очень прилежной и никому не отказывала в просьбе.
Ирье исполнилось девятнадцать лет. Былинка выросла.
В этот день в конце августа она чувствовала себя особенно счастливой. Таральд, Суннива и она будут справлять день рождения. Это была идея Силье - объединить трех именинников и устроить один грандиозный праздник. Соберется вся большая семья. Конечно же, Суннива, такая нежная и прелестная. Она напоминала воздушного эльфа, и Ирья не уставала восхищаться ею. Сколько раз в своих мечтах она представляла себе, что хоть чуточку похожа на красивую Сунниву, не понимая при этом своей собственной привлекательности.
Сегодня она встретит и Сесилию. Жизнерадостную Сесилию Мейден, самую смешливую и остроумную на свете. Как она умеет всех развеселить! При одной мысли об этом Ирья заулыбалась.
Милая Сесилия, она была на год младше остальных и часто бунтовала против такой несправедливости. Но все вокруг признавали ее бесспорное превосходство. Сесилия отличалась острым и развитым умом.
Ирья невольно залилась краской. Таральд тоже будет там. Она не осмеливалась даже подумать о нем.
Прошло два месяца с тех пор, как она обнаружила, что любит юного наследника Гростенсхольма. Никто не должен догадываться об этом!
Кто такая Ирья? Нищая крестьянка, неуклюжее и искалеченное болезнями создание. Она ведь знала, что ее прозвали «былинкой».
Ирья уже приготовилась к тому, что ей придется куковать всю жизнь в одиночестве. И отец, и мать твердили ей об этом, и она смирилась перед неизбежным. Но как жестоко, что Бог наградил ее чувствительным сердцем, которое жаждет любви.
Она почти уже прошла аллею до конца. Об этой алее ходили предания, а именно - о первых восьми липах, посаженных здесь когда-то. Каждое из деревьев было посвящено одному из обитателей усадьбы, и деревья эти умирали вместе с людьми. Так, два дерева в аллее уже погибли, и вместо них были посажены новые. Одна липа была посажена для старой вдовствующей баронессы, которую Ирья никогда в жизни не видела, а вторая - для матери Суннивы, красавицы Суль. Оба дерева засохли уже много лет назад, и на их месте стояли теперь новые. Одно из старых деревьев показалось Ирье слишком разметавшим свои ветви, но она подумала об этом с некоторой рассеянностью.
Сам нотариус, Даг Мейден, тоже имел здесь свое дерево, как и его прекрасная жена Лив. Они были родителями Таральда и Сесилии.
Наконец девушка подошла к усадьбе. Хорошо ли выглядит Ирья? Конечно, трудно было скрыть свои физические недостатки, но она постаралась украсить себя как можно лучше. Старенькая кофточка была выстиранной и пахла свежим ветром и солнцем, темная юбка вычищена от кошачьей и овечьей шерсти, приставшей к ней то там, то тут. Шерсти было много в доме Эйкебю.
Силье сидела в доме у окна и наблюдала за тем, как на улице играют три сына Аре.
Как они были не похожи один на другого. Вот они собрались вокруг среднего, Тронда, стоящего на большом камне. Он живее и сообразительнее других. Силье была почти уверена в том, что однажды Тронд займет главенствующее положение среди своих братьев: это было заметно в нем уже сейчас.
Бранд, младший из братьев, был рослым и здоровым, походя на своего отца. Он пытался забраться на камень, но постоянно скатывался обратно.
Старший, Тарье, не вмешивался в потасовку младших братьев. У него рано обнаружился острый и проницательный ум, и он всегда выглядел серьезным и старше своих лет.
Силье задумалась. Тарье... Любимчик Тенгеля. Она вспоминала, как рос этот мальчик. И каким спокойным делался Тенгель. Кончилось долгое, долгое ожидание.
Она отвлеклась от своих мыслей, ибо на двор вышла Мета и начала звать мальчиков в дом. Как, они еще не готовы принимать гостей? Они еще не переоделись? И не стыдно им будет перед Мейденами?
- Марш домой!
Силье улыбнулась. Она подумала о том времени, когда Мета сделалась хозяйкой Линде-аллее. Прошло, пожалуй, лет тринадцать-четырнадцать? Конечно, ведь Тарье родился между Рождеством и новым годом в том самом году, и теперь ему исполняется тринадцать лет. Грустно смотреть, как мчатся годы и взрослеют дети. Но они будут надежной опорой семьи в будущем.
Сравнивая себя с ними, видишь, как состарился сам. Дети наглядно воплощают бег времени. И Силье вновь припомнила события прошлых лет.
Тогда Мета стала полноправной хозяйкой. Тенгель и Силье добровольно отошли на второй план. Деятельный Аре расширил усадьбу, выстроив дополнительные помещения для разросшейся семьи. Тенгель и Силье оставались в старой части усадьбы, - той, которая некогда казалась такой просторной, а на самом деле была маленькой и тесной. Но Силье любила свой дом, и остальные члены семьи охотно наведывались к ней в гости.
История повторяется, думала она. Как и Мета, она сама пришла однажды в Линде-аллее нищей и беспомощной. С таким невысоким положением в обществе трудно рассчитывать на моментальный успех. Нет, все же Мета стояла ниже ее. Она поднялась из самых низов.
И все-таки Мета показала себя чудесной хозяйкой, и Силье вынуждена была признать это. Мета была способной и деятельной, и она очень старалась заслужить похвалу окружающих.
Силье не могла не нарадоваться на своих внуков.
Их уже шесть. Да, она считала своей внучкой и Сунниву, хотя та не состояла с ней в родстве. Жаль, что Силье сама не смогла заниматься девочкой, и ее воспитали Лив с Дагом. Теперь Суннива стала совсем взрослой и часто оставалась в Линде-аллее, помогая Силье в мастерской.
Она начала считать по пальцам: Суннива, дочь Суль, Таральд и Сесилия, дети Лив и Дага. Таральд, правда, был несколько слабым по характеру, но он наверстает свое с возрастом. И еще сыновья Аре: Тарье, Тронд и Бранд.
Лучших внуков нельзя было и желать!
К усадьбе подошла Ирья. Силье порадовалась ее приходу, но вместе с тем подумала: «Бедное дитя, ей никто не помог даже уложить волосы как полагается! Одежка на ней старенькая и не к лицу. Ее мать нисколько не заботится о внешности своей дочери».
Ирья встретила на дворе Сунниву. Какая разница! Какая пропасть между этими девушками! Ирья - словно тяжелая, громоздкая махина перед миниатюрной, изящной Суннивой.
Силье вытянула вперед больную ногу. Она все еще беспокоила ее при ходьбе.
- Это подагра, - сказал ей Тенгель. - Не думай об этом.
Она надеялась, что он говорил правду.
Позади Силье раздались шаги: кто-то вошел в комнату, и она уже знала, что это Тенгель. Но она все равно обернулась, чтобы убедиться в этом.
Его волосы и борода сделались белоснежными, но осанка была все той же, как в юные годы. А ведь ему перевалило за семьдесят, но он продолжал держаться с достоинством, и годы не сломили его.
Он положил ей на плечо свою руку, морщинистую, с набухшими венами, натруженными за долгую жизнь. Силье знала, как он недомогает. Он был невероятно изнурен. Но он никогда не позволял говорить об этом. Он по-прежнему принимал время от времени больных, хотя ему трудно было лечить людей. И окружающие, зная это, обращались к нему за помощью только в крайних случаях, когда уже никто им не мог помочь.
Он посмотрел на играющих во дворе мальчиков.
- Когда пожалуют гости?
- Не раньше, чем через час. У них еще достаточно времени.
Тенгель улыбнулся.
- Тогда я хотел бы поговорить с Тарье.
Силье согласно кивнула ему. Она догадывалась, что значил для него этот смышленый мальчуган. Тенгель любил, конечно, всех шестерых внуков, но Тарье занимал в его сердце особое место. Он был именно тем ребенком, которого Тенгель ждал многие годы, в течение жизни двух поколений. И вот этот ребенок родился, став ему радостью и утешением.
Тарье явился на зов деда, переступив порог комнаты, которую называли в усадьбе приемной для пациентов.
Тарье был необычным ребенком. В нем было что-то от темноволосых Тенгеля и Аре, однако глазами он был не похож ни на кого. Аре не отличался столь острым умом, тогда как в этом тринадцатилетнем подростке проявлялись умственные способности, унаследованные от Тенгеля, Силье и Лив. От Меты мало что было заметно в сыне, она ведь была просто мила и приятна. Неутомимая пчелка без лишних претензий. И блестящие способности сына ее даже иногда пугали.
Но главное было в том, что внук унаследовал от Тенгеля волю к добру, которое надо вершить в жизни.
- Тарье, - сказал Тенгель, - ты слышал предание о Людях Льда, не так ли? И о Тенгеле Злом, который вступил в сделку с дьяволом на четыреста лет вперед, прокляв тем самым свое потомство... но также и наделив его сверхъестественными знаниями?
Мальчик кивнул. Он был не как остальные дети, которые только и дожидались, когда же можно будет выбежать во двор и поиграть; нет, он внимательно прислушивался к тому, что рассказывал ему Тенгель.
- Да, он дал нам в наследство много дурного, - продолжал Тенгель. - Но также и кое-что хорошее, и наш долг преумножать последнее. В этой комнате ты видишь, Тарье, мое собрание различных трав и снадобий. Большая часть принадлежала Суль, а она получила все это от Ханны. Она была главной носительницей тайных знаний. Я собирался рассказать тебе об этом в день твоего рождения, через четыре месяца, но решил, что могу сделать это и раньше. Тебе предстоит многому научиться, и никто не знает, сколько у нас будет времени. Я пока здоров, но в моем возрасте, как ты знаешь, все может случиться. С сегодняшнего дня я начинаю твое обучение. Ты получишь наследство, которое затем передашь дальше. Ты не принадлежишь к тем несчастным созданиям, которых погубил Тенгель Злой. И ты единственный из моих родичей, кто сумеет управлять этим наследством. Ибо в тебе есть что-то, не поддающееся объяснению...
- Я понимаю тебя, дедушка. И я готов начать обучение.
- Вот и хорошо! Я знаю, что ты достаточно умен, чтобы не злоупотреблять данной тебе властью. Многие из тех, кто раньше владел ею, перестарались, и злая воля обернулась против них самих. Точно так же, и сам Тенгель Злой думал сперва, что эти знания следует поставить на службу злой воле. У тебя нет злой воли. И когда ты состаришься, как и я, ты подыщешь себе молодого наследника из рода Людей Льда, чтобы передать ему наши знания. Ты должен сделать верный выбор. Ты ведь понимаешь, что с этими вещами не шутят.
- Я буду осторожен, дедушка.
- Что ты думаешь делать дальше, Тарье?
- Я хочу учиться.
- Ты пойдешь учиться.
- Больше всего мне хотелось бы поучиться у великих ученых - таких, как Тихо Браге, который, к сожалению, уже умер, - или у Кеплера <Браге Тихо (1546-1601) - знаменитый датский астроном. Кеплер Иоганн (1571-1630) - немецкий астроном, ученик Т. Браге, один из творцов астрономии нового времени. Открыл законы движения планет.>, или Иоанна Рюдбека. Я понимаю, что это дело трудное.
- Мы сделаем все, что в наших силах, чтобы помочь тебе, мой мальчик. Поговорим завтра, скоро пожалуют гости.
- Дедушка... - обернулся Тарье у двери. И его карие глаза сверкнули. - Хотя сегодня и не мой день рождения, но я чувствую, что получил самый прекрасный подарок в мире.
Тенгель не мог не улыбнуться при этих словах.
- До завтра, - прибавил он.
- До завтра, дедушка!
На праздник пожаловали владельцы Гростенсхольма. Ирья пылала от счастья, увидев, наконец, юного, темноволосого Таральда, который пришел вместе с сестрой. Сесилия своими рыжеватыми волосами напоминала Лив, ее мать, но все же дочь казалась темнее. Она была не так ослепительна, как мать, но обладала привлекательной внешностью и была очень жизнерадостна. Она одевалась очень изысканно, следуя новым веяниям моды. Никто не осмеливался вступать с ней в спор, и она поражала мужские сердца без особых усилий. Она во всем походила на Суль, за исключением того, что за ней не стояли никакие загадочные тени из прошлого.
Представители старшего поколения семьи печалились, глядя на Сесилию и вспоминая при этом Суль: ибо та все еще жила в их сердцах, и память о ней не изглаживалась со временем.
Пожаловали, разумеется, и Лив с Дагом, этим достойным нотариусом, с поредевшими волосами, но все таким же моложавым. Лив была сильнее его, и именно к ней ехали гости в Гростенсхольм, тогда как Даг часто отсутствовал, занятый делами. Оба приближались к сорокалетнему возрасту.
С ними явилась и Шарлотта, вместе со своим супругом, Якобом Скилле. Она постарела, но в ее глазах все еще сохранялся прелестный отблеск, и было видно, как она счастлива с Якобом. Он пришелся ко двору, и именно Якоб вел в Гростенсхольме хозяйство. Однажды его сменят в усадьбе наследники, и он будет доволен тем, что останется дома играть в карты с Шарлоттой.
Итак, в праздничном зале собралась вместе большая счастливая семья.
Шел 1620 год. В Богемии царила смута, разгорались распри между католиками и протестантами. Начавшаяся война грозила докатиться и до маленькой Норвегии, - да, даже на усадьбу Гростенсхольм уже упала ее тень. Но Силье не думала об опасности, глядя на свою большую семью.
Они столько лет прожили вместе, в мире и ладу друг с другом, размышляла она, озирая гостей со своего почетного места за столом. Чудесные годы это были! Есть ли кто-то на свете счастливее ее?
Только Ирья была не слишком рада. Как она ни старалась, она не могла завладеть вниманием Таральда. Было слишком явно, что его интересовала совсем другая девушка.
Нежная Суннива сидела, потупив глаза, и не осмеливалась взглянуть на своего троюродного брата Таральда. Однако Ирья, чувства которой были обострены, успела заметить, что витает в воздухе вокруг этих влюбленных. Ей казалось, что ее сердце истекает кровью.
Но чего же она ожидала?
Как тяжко наблюдать все это!
Праздник весьма удался. Остроумный разговор поддерживала Сесилия и смышленый Тарье. Они понимали друг друга с полуслова, - заметила Ирья. Тронд явно не дотягивался до их уровня, а взрослые были заняты своей беседой, смысла которой Ирья не могла уловить.
Толстый Бранд поедал одно пирожное за другим, пока Мета не хлопнула его по рукам. А три ровесника - Даг, Лив и Аре - сидели рядом и обсуждали какие-то пограничные распри.
Ирья чувствовала себя одинокой, несмотря на то, что все окружающие видели в ней свою, и к тому же она была одной из именинниц на празднике. Однако чувство одиночества разъедало ее тоскующую душу. Ирья хотела взглянуть на вещи трезво и признать свое поражение. Ей представлялось, что все ее физические изъяны несомненно бросаются в глаза - согбенные плечи, отсутствие талии, худые руки... к тому же запах пота под мышками. Нос у нее был красный... а на лице выступали лихорадочные пятна. Былинка и есть былинка, с горечью думала она.
И все же она не испытывала ревности к Сунниве. Ведь та была так беспомощна и хрупка и настолько очаровательна, что покорила даже добрую Ирью. Подумать только, она осталась без матери еще в детстве, при столь ужасных обстоятельствах! Ирья слышала разговоры об этом у себя дома в Эйкебю, но она никогда не знала, правда ли это. Возможно, никто в деревне толком не знал, как же все обстояло на самом деле.
Тенгель решил взять слово, и шум за столом утих.
- Теперь, когда мы собрались сегодня вместе, я хотел бы кое-что обсудить с вами. Я думал об этом давно. Нам нужно уточнить свое родовое имя.
- Я тоже думал об этом, - сказал Аре. - Ведь меня зовут просто сын Тенгеля, Тенгельссон, а это не так-то много для моих сыновей. Тарье, Тронд и Бранд будут просто Арессонами...
Тенгель кивнул ему.
- Вы помните, что наша семья ведет происхождение от двух разных родов? Даг и Лив, а также Таральд и Сесилия носят славное имя Мейденов. А остальные? Меня зовут Тенгель сын Людей Льда, но это имя целого рода, и одна семья не может носить его... Что ты думаешь об этом, Ирья?
Девушка горячо закивала Тенгелю, радуясь, что он обратил на нее внимание, и в то же время смутившись, что оказалась в центре.
- Я никогда не принадлежала к Людям Льда.
- Хорошо. Вы знаете, что многие получают имя по названию своей усадьбы или деревни, где они родились. Вроде тебя, Ирья. Ведь тебя зовут Ирья дочь Маттиаса Эйкебю, верно?
- Да, это так.
- Но мы же не можем зваться Линде-аллее, это уж слишком... Это никакое не имя, и никто в этих краях нас так не называл. Я долго думал над этим. И жду ваших предложений.
Гости задумались, а затем начали предлагать разные варианты. Больше всех старались, конечно же, Сесилия и Тарье.
- Мне кажется, что неплохо звучит имя Линдане, - сказала Шарлотта.
- А почему бы не Ледяные? - возразила Силье. - Это ближе к Людям Льда.
- Тогда, может, Лед-Линдане, - предложила Сесилия.
Все новые имена выдумывались Тарье, Трондом и Сесилией. Ледяная аллея, Линде-лед, Ледяные липы...
- Нет, я знаю, что лучше, - сказала Сесилия. - Нам нужно взять себе фамилию по тому прозвищу, которое придумали нам люди. Мы будем зваться «Там-где-живет-искусный-доктор».
- «И-его-дерзкие-потомки», - добавил Тарье.
- Ну, нет уж, - усмехнулся Тенгель.
Ирья сидела молча. В этом доме младшие перебивают старших, а Тенгель только улыбается им! Не так заведено в Эйкебю! Конечно, они все лишь бедная крестьянская семья, но дети никогда не перебивают родителей, и считается просто неуважительным раскрывать за столом рот. Ирья точно знала, что уважение к старшим царит и в домах соседей в их деревеньке. Скромность, почтительность и страх Божий.
Но в этой необычной семье были другие порядки. И даже знатная баронесса Шарлотта вела непринужденный разговор за столом.
Необычное было даже в том, что они вот так справляли общий день рождения. В доме у Ирьи почитали только церковные праздники - такие, как Рождество, Пасху, Троицу, Иванов день, день смерти короля Улава Святого, Михайлов день и некоторые другие. И при этом молились и ходили в церковь.
В конце концов Таральд предложил называться просто Линд.
Семья снова разделилась - между именем Линд и Линдане.
- Линд из рода Людей Льда, - сказала Шарлотта. - Это звучит весьма благородно.
- Так мы, наверное, и решим, - сказал Тенгель. - Это имя будет носить Аре, Мета и трое их сыновей - Тарье, Тронд и Бранд. А также Суннива, пока она не выйдет замуж. Мне хотелось бы, чтобы у Суннивы тоже было свое имя. Иначе тебе придется зваться просто дочь Суль, но по имени матери фамилии не наследуются.
Девушка, сидящая за столом, улыбнулась незаметной улыбкой.
- Да и у самой Суль не было достойного имени, - продолжал Тенгель. - Она звалась Суль Ангелика из рода Людей Льда.
- Но у нее же был отец?
- Да, но я никогда не слышал его имени. Итак, можно выйти из-за стола.
Позднее вечером Силье была у себя в комнате и готовилась ко сну.
- Такой прекрасный праздник, - вздохнула она. - Похоже, все остались им довольны, не правда ли?
- Да, - пробормотал Тенгель. Он присел на край постели и вытирался мокрым полотенцем. Силье сделала вид, что она ничего не замечает. Старым людям тяжело менять свои привычки.
- Как, должно быть, приятно Ирье побывать у нас в гостях! - сказала она. - Она так обрадовалась подаркам. Но я заметила, что она была несколько рассеянной в этот вечер.
- Гм, - произнес Тенгель, слушая ее без особого внимания.
- Знаешь, о чем я думаю, Тенгель?
- Нет...
- Мне кажется, что Таральд и Суннива влюблены друг в друга.
- Не может этого быть! - резко ответил Тенгель. Силье не успела еще снять с себя юбку.
- Почему бы и нет? - спросила она и выглянула из-под одежды. - Думаю, что они очень прелестны вдвоем, эти юные создания.
- Как ты не понимаешь! Они оба из рода Людей Льда!
Силье наконец сняла юбку и забралась под одеяло.
- И все же, Тенгель! Я полагаю, что злое наследие уже исчезает. Ты и Суль были последними, на ком еще лежало проклятие. Ты же видишь, как оно медленно отпускает нашу семью.
- Нет, Силье, мы не должны быть легкомысленными. - Таральд мой внук, и я несу на себе гнет этого рокового наследия. Суннива - дочь Суль и тоже моя внучка! Нет, этого допустить нельзя, слишком опасное переплетение судеб!
- Ну, хорошо, - сказала Силье примирительно и положила свою руку ему под голову. - Но разве они не могут иметь просто романтическое любовное приключение? Никто не говорит о том, что они должны пожениться и произвести на свет детей.
- Ты утверждаешь, что они действительно полюбили друг друга? Не лучше ли будет отослать одного из них из усадьбы?
- В таком случае, не Сунниву. Она неспособна к самостоятельной жизни.
- А я думаю, что Лив или Шарлотта никогда не отпустят из дома Таральда. Он еще слишком слабый и незрелый. Посмотрим, как будут развиваться события.
- И все же мне кажется, что ты совершаешь ошибку, - настаивала Силье на своем. - Проклятие зла уже исчезает. Взгляни на нас! У нас с тобой двое детей, и они совершенно нормальны. У Суль родилась тоже нормальная дочь. У нас с тобой шесть внуков, включая Сунниву. И никто из них пока еще не пострадал.
- Не знаю... - вымолвил Тенгель задумчиво. - Я не уверен в этом.
Она приподнялась на кровати.
- Что ты имеешь в виду?
- Не знаю, Силье. Но я увидел нечто. Нечто тревожащее. Кошачий желтый отблеск в глазах...
- Что ты говоришь? У кого?
- Нет, не скажу. Я сам еще в этом не уверен. Но однажды это может прорваться наружу. Или же исчезнуть навсегда.
Силье снова улеглась, взгляд ее блуждал по потолку. Комната нуждается в ремонте, подумала она, по углам образовались темные пятна от сырости.
Кто же это? Кто из шестерых? Желтый отблеск в глазах...
Нет, она даже представить себе не могла, кто это может оказаться.
Суннива? Милая, приятная и хрупкая. Как маленькая мышка в норке, боязливая, невзирая на свою ослепительную красоту.
Таральд? Прекрасный, как юный бог, хотя и слабый характером, в нем соединились решительность Мейденов и мягкость темноглазых Людей Льда. Таральд собирался заниматься усадьбой, и в этом ему помогали Аре и Якоб Скилле.
Да, землевладение, пожалуй, наиболее подходящее для Таральда, подумала Силье и с неудовольствием припомнила тягостные годы в Осло, когда приходилось заниматься продажей пиломатериалов. Даг и Лив вынуждены были закрыть торговлю, а Таральд не испытывал к ней никакого интереса. Сам Даг был нотариусом, Аре был занят Линде-аллее, а Лив воспитывала детей. Кроме того, в их роду никто не был торговцем, и они приходили в отчаяние от всяческих налогов короне, расходов и отчислений. И когда они наконец продали свое дело, то вздохнули поистине с облегчением. Конечно, им удалось скопить немного денег на этом. Нет, она что-то потеряла нить в своих мыслях. О чем это она?
Таральд... Нет, о нем и думать нечего. В нем не может такое проявиться.
В Сесилии, пожалуй, может, она вызывала наибольшие опасения. Но она вряд ли была по-настоящему злой, у нее только искрились ум и ирония. Сесилия никого не обидит по своей воле, намеренно. И потом, она такая одаренная девушка, столь разносторонне развитая, зачем же ей причинять другим зло? Нет, Силье никогда не замечала за ней ничего подобного.
Оставались трое маленьких братьев. Не заметил ли чего Тенгель в разговоре с Тарье? Может, у них что-то случилось, и он начал подозревать мальчика?
Маленький Тронд, такой проворный, двенадцати лет, всегда бегал по поручениям Силье. А потом получал от нее лакомства за услугу. Он еще не вышел из детского возраста, и совсем непохоже, чтобы в нем проявилась злонамеренность.
Еще труднее было вообразить себе что-либо похожее с Брандом. В нем тоже не замечалось этого желтоглазого, злого начала. Бранд трогательно заботился о животных, приносил их Силье и выхаживал их. И Силье помогала ему ухаживать за животными: мальчик был ей очень дорог.
Нет, Тенгель может подозревать кого угодно, но она лично уверена во всех своих внуках, и никто, никто из них не несет в себе печать зла.
Почти двадцать лет прожили они без зловещего наследия, которое прежде держало их в непрерывном и боязливом напряжении. Но Силье знала кое о чем, что скрывал сам Тенгель, полагая, что его поведение незаметно для окружающих. Она-то знала: чем старше он становился, тем труднее ему сдерживать ту злую волю, которая гнездилась в нем всю его жизнь. Пока он был молод и силен, он умел обращать волю на добрые дела. Но только теперь она поняла, с каким трудом ему давалось это. Иногда, в моменты усталости и изнеможения, она видела выражение его лица - и это пугало ее, она отворачивалась. Тенгель не хотел никому навредить, и потому его борьба с самим собой делалась все суровее с каждым годом. И она понимала, почему он так измучен жизнью. Она повернулась на кровати.
- Как твоя нога вечером? - спросил он.
- Получше. В колене сгибается нормально.
Тенгель положил свою горячую руку на ее колено.
Его глаза были потемневшими от тревоги, но Силье ничего не замечала.
- В тебе еще есть силы, я это чувствую, - прошептала она.

1 Следующая страница


Маргит Сандему - Томление

Томление 2

3

Несколько дней спустя произошло одно событие, весьма неожиданное и необычно приятное. К усадьбе Гростенсхольм подъехала карета, невероятно красивая и изысканная. Мальчики сгрудились вокруг этого блестящего экипажа и горячо обсуждали, как же он приводится в действие.
Из кареты вышел молодой человек, примерно двадцати лет, на лестнице его уже встречали Шарлотта и Лив.
Он поклонился и представился на чистом датском языке.
- Не знаю, знакомо ли вам мое имя? Меня зовут Альбрехт Страленхельм.
- Страленхельм? - повторила за ним очарованно Шарлотта. - Именно у вас жил в Копенгагене мой сын Даг!
- Это действительно так. Не могу ли я повидаться с ним?
- Лив, позови Дага. Я думаю, он сейчас в своем кабинете. Как мы рады принять вас у себя! Я распоряжусь, чтобы вам показали комнату, где вы сможете остановиться.
- Благодарю, я сам доволен этой поездкой.
Молодой граф приводил себя в порядок, а тем временем показался Даг.
- Вы помните меня? - спросил гость, после того как они раскланялись друг с другом. - Я тот самый маленький мальчик, который пропал и которого тогда отыскала ваша любезная сестра.
- Конечно же! - ответил Даг. - Как приятно вновь увидеть вас! Как поживают ваши родители?
- Благодарю, отлично! Это они послали меня сюда, когда я собрался ехать в Норвегию. У меня есть здесь поручение.
После того, как он отведал разнообразные кушанья, предложенные ему за столом, а также лучшее в доме вино, он продолжил:
- Мои родители никогда не забудут вашу сестру. Она была лучшей няней, какую только можно было отыскать. Сам я ее почти не помню. И теперь придворные подыскивают приличную няню для детей короля Кристиана. Я имею в виду его брак с Кирстен Мунк. Вы знаете, что у них морганатический брак? Но пока поиски не увенчались успехом. Обращались и к моим родителям тоже, и так как я собирался в Норвегию, то они послали меня в вашу усадьбу, чтобы узнать, не сможет ли ваша сестра Суль взять на себя эту почетную обязанность. Хотя она, вероятно, сама замужем, и...
Хозяева склонили головы.
- Все обстоит гораздо хуже, - ответил наконец Даг. - Моя сестра умерла вот уже восемнадцать лет назад.
- О, как печально слышать это! Мой отец так стремился сделать что-нибудь для нее. Он очень сожалел, что не смог отплатить ей по достоинству в прошлый раз за ее услуги. Я надеюсь, что ее смерть не имеет ничего общего с беспорядками в Копенгагене?
- Нет, конечно же. Так ей было предопределено судьбой, что она умрет молодой, граф Страленхельм. Она не могла жить в этом мире.
Они умолкли. Воспоминания нахлынули на них. И юный Страленхельм, казалось, был очень удручен новостью, которую он здесь узнал.
Наконец Шарлотта прервала молчание.
- Знаете, о чем я сейчас подумала, - сказала она. - У нас ведь есть точная копия Суль...
- Нет, матушка, мы не можем отправить такую юную девушку в Копенгаген, - сказал Даг.
- Почему же не можем? А как же ездил ты? Да и сама Суль тоже? Граф, моя внучка Сесилия - точная копия Суль: ей восемнадцать лет. Думаю, что лучшей няни детям короля Кристиана нечего и желать. Она очень любит маленьких детей и добра к ним, в отличие от Суль.
- Но Суль была добрейшим созданием, - удивленно возразил граф.
- У нее были тем не менее свои недостатки, - сухо прибавил Даг.
Входная дверь хлопнула, и послышались голоса.
- Сесилия и Таральд! - позвала Шарлотта. - Идите сюда, милые дети, и поприветствуйте графа Страленхельма, который пожаловал к нам.
Ясный девичий голосок раздался за дверью:
- Граф? А он красивый?
- Сесилия! - возмущенно прервала ее Шарлотта.
Юный граф поднялся со своего места, когда парочка вошла в залу. Его взгляд заблестел, когда он увидел Сесилию.
- Видит Бог, я припоминаю черты моей няни, когда гляжу на вас, фрекен Сесилия! Хотя я и был совсем еще ребенок. Вы напомнили мне ее грацию и очарование.
Он поклонился и поцеловал ее руку. Сесилия приняла эту мужскую лесть как должное, хотя раньше к ней так никто не обращался.
- Дети, - торжественно начала Шарлотта. - Граф Страленхельм приехал сюда затем, чтобы просить Суль стать няней у детей короля Кристиана. Я предложила ему взять с собой Сесилию, но твои родители против, девочка.
- Я тоже буду против, - вмешался Таральд. - Ей ведь только еще восемнадцать лет.
- Но скоро исполнится девятнадцать, - быстро вставила Сесилия, хотя ее день рождения должен был быть еще через несколько месяцев.
- Вот как? - многозначительно произнес Таральд.
- Хотя... - задумчиво произнесла Шарлотта. - Почему бы не отправить Сунниву?
- Нет, только не Сунниву, - быстро выпалил Таральд.
- Но почему же? - настаивала Шарлотта. Сесилия, увидев, что перспектива заманчивой поездки в другую страну исчезает, уверенно произнесла:
- Суннива слишком беспомощна, она растеряется. Она не умеет противостоять людям и обстоятельствам. Она только и сделает, что улыбнется своей слабой улыбкой.
- Какая ты злая, - ответил Таральд.
- Ничего подобного. Я просто высказываю очевидные вещи.
Лив решила покончить с этим спором.
- Я согласна, что нам не следует посылать ко двору Сунниву. Она не сумеет справиться с порученным ей делом. Ведь нужно не просто ухаживать за королевскими детьми: я представляю себе, что здесь нужна твердая рука и хорошая подготовка. Потребуется одновременно уважение к королевским наследникам и строгость, чтобы удержать их от неразумных поступков. Суннива не справится с последней задачей. Она будет сидеть и плакать, если кто-то из детей нагрубит ей.
Сесилия согласно кивнула. Она была во всем согласна с Лив.
- Баронесса права, - подтвердил граф. И Лив выпрямилась. Она и через двадцать лет никак не могла привыкнуть к своему титулу. - Я лично считаю, - продолжал граф, - что Сесилия превосходно справилась бы с воспитанием детей. И мои родители одобрили бы мой выбор, когда они узнали бы, что Суль больше нет в живых. Двор просил совета у моего отца, и, конечно же, тот счел за честь порадовать короля наилучшей няней для его детей.
- Но для чего же искать в Норвегии? - спросила Лив. - Есть же ведь и в Дании способные девушки!
Граф сдержанно кашлянул.
- Разумеется, и многие из них хотели бы нянчить королевских детей. Но эти девушки часто менялись во дворце. Я должен сказать, что Кирстен Мунк не из тех, с кем легко иметь дело. И она считает, что ее маленьких дочерей следует воспитывать соответственно их высочайшему положению. И мать, и ее дочери твердо держатся своего и не желают довольствоваться полумерами. Поэтому мой отец сразу же вспомнил о фрекен Суль. Ведь она была в высшей степени образованной и искусной.
- Сесилия похожа на свою мать, - гордо прибавила Шарлотта. - Это она обучила всех здешних детей.
- Прекрасно! Другая же причина в том, что король Кристиан хотел бы не забывать о своем втором королевстве, Норвегии. Так что если фрекен Сесилия соблаговолит приступить к своему почетному поручению, то она изберет правильный путь.
- Я подумаю об этом, - ответила Сесилия.
- Подумай же хорошенько, - сказал Даг, который помнил, что произошло с Суль в Копенгагене и поэтому очень неохотно отпустил бы туда собственную дочь.
- Даг, - начали просить Лив и Шарлотта одновременно. - Отпусти ее!
- Но она не может совершить это путешествие в одиночестве, - возразил Даг, все еще упорствуя.
- Конечно же, нет, - ответил граф Страленхельм. - Она поедет туда вместе с нами. Моя жена ждет нас в Осло, так как плохо переносит морскую качку. Мы вернемся в Данию через три недели, вам это удобно?
На том они и порешили. И только Даг потихоньку вздыхал. Он все же беспокоился за свою юную дочь.
Сама же Сесилия не могла скрыть радости и с нетерпением ожидала заманчивой поездки.
Незаметно наступило лето. Но вот и оно уже отцвело.
Однажды Силье не смогла подняться с постели: нога не желала слушаться ее.
Ей помогала Ирья. Девушка усердно исполняла все пожелания Силье, так что та могла даже писать небольшие акварели с изображениями интерьера своей комнаты.
- Милая Ирья, почему бы тебе не зачесать свои волосы иначе?
Ирья заулыбалась от радости, слыша, что кто-то назвал ее милой. Своей прической она, действительно, не могла похвастаться. Волосы у нее были непослушные и лежали плохо.
- Как же мне лучше сделать, госпожа Силье?
- Иди-ка сюда и присядь на кровать, я покажу тебе, как надо делать! У тебя есть расческа?
Ирья достала ее, и Силье отметила, что расческа у девушки целая и чистая. Ирья отличалась опрятностью, и Силье нравилось спокойное, ровное настроение девушки и то чувство уверенности, которое она вселяла в окружающих. И Ирья помогала ей гораздо лучше Суннивы.
Пока Силье распускала длинные белокурые волосы Ирьи, она продолжала вести разговор:
- Ты в нашем доме уже много лет, Ирья. Я помню, как вы вчетвером, - Суннива, ты, Таральд и маленькая Сесилия, - любили играть с мячом или деревянной лошадкой в аллее. Сесилия всегда отставала от остальных, и это ей очень не нравилось. И я замечала, что ты иногда уступаешь ей, чтобы и она тоже выиграла хоть разок.
- Но это было не так уж часто, - улыбнулась Ирья, пытаясь не замечать, что Силье иногда присочиняет ради нее. - Фрекен Сесилия прекрасно умела вести себя и справлялась со всеми трудностями. Как и теперь, когда она покинула Гростенсхольм. Но Сесилия была самой младшей и поэтому нередко проигрывала. Хотя она никогда не признавала своего поражения. Однажды она упала, не успевая догнать старших. И тогда она изорвала на себе одежду в клочья - я никогда не видела ее в таком гневе! Она была лидером, несмотря ни на что, и ее мало заботила победа над другими. Я не один раз наблюдала это, хотя сама и не участвовала в тех играх.
- Как это похоже на нее! - улыбнулась Силье. - Конечно, Сесилия справится со всеми жизненными трудностями на своем пути. Хуже обстоит дело с Суннивой. Я пыталась привить этой девушке большее упорство в жизни, но она такая робкая и боязливая. Таральд очень заботится о ней.
Ирья умолкла. Ее лицо омрачилось печалью, и Силье заметила ее переживания.
Милая, добрая Ирья! Как жаль, что у нее столь неказистая внешность, из-за которой Таральд никогда не оценит ее. Силье бросила взгляд на руки девушки, грубые от работы, на ее чересчур скуластое лицо. Но глаза Ирьи были лучистыми от доброты и душевного тепла - нужно было только заглянуть в них, чтобы понять это.
Силье перевела разговор на другую тему.
- Возьми со стола зеркало и посмотри сама, как я буду укладывать тебе волосы!
Ирья послушалась.
- Я делаю тебе прямой пробор и зачесываю их со лба наверх, чтобы они образовали дугу над ушами, вот так.
- Но не окажется ли мое лицо еще шире от этого?
- Да нет же, напротив, такая прическа скроет твои скулы. А затем я заплетаю волосы в две тугие косы...
Это занятие продолжалось некоторое время, и Силье спросила у девушки, как у нее дома.
История, поведанная Ирьей, оказалась малоутешительной. Дома никакой радости, только труд и нужда. Младенческая смертность в приходе была высокой, и тем не менее семейство в Эйкебю оставалось многочисленным, так что в доме им было тесновато. Ирье негде было даже поместиться. И было совершенно очевидно, что она с нетерпением поджидала, когда же в очередной раз можно отправиться в Линде-аллее.
Когда Ирья помогала по дому, то Силье стыдилась иногда того, что совала украдкой девушке то деньги, то лакомства, - все же она была товарищем по играм для господских детей. Но впоследствии она поняла, что поступает правильно. Хотя Ирья сама не говорила об этом, но родители ее видели в приношениях из усадьбы существенную поддержку своей семье и сами посылали дочь в Линде-аллее - не просто поиграть, а услужить хоть чем-то. И Ирья постепенно превратилась в служанку госпожи Силье. Родители девушки не признавали дружеских отношений с этой семьей. И они наверняка забрали бы девушку домой, если бы узнали об этом.
Силье виновато думала о том, что надо бы поприличнее платить Ирье за ее работу в усадьбе. Она не догадывалась, как много значили для Ирьи даже те мелкие монеты, которые она получала от своей госпожи.
В Эйкебю было много голодных ртов.
Какая жалость, что эта достойная девушка не привлекает к себе внимания, а тем временем она была бы прекрасной матерью и женой. Однако ее отец, выдавший поочередно замуж остальных своих дочерей, уже решил, что Ирья останется в девках и будет помогать дома родителям, когда те состарятся. Решил он так по своей воле, никого не спрашивая, и меньше всего саму Ирью. Что и говорить: девочек даже не считали за настоящих детей в семье, заботясь только о сыновьях. Привычным было услышать, как крестьянин отвечает, что у него «четверо детей», добавляя при этом: «И три дочери».
Глаза Ирьи делались печальными, когда она заговаривала о своем будущем. Остаться вместе с престарелыми, ворчливыми родителями было делом нелегким.
- Ну-ка, взгляни теперь в зеркало, - сказала наконец Силье. - Теперь я обвиваю голову косами, закалывая их жемчугом. Вот так... жемчужная нитка на лбу! А теперь я немного припудрю твое лицо, иначе нос у тебя блестит как маяк. А где сейчас Суннива?
- Я... видела ее вместе с Таральдом.
- Где это? - спросила Силье более строгим тоном, чем сама ожидала.
- Я не знаю, куда они пошли, госпожа Силье. Они просто проходили через усадьбу.
«Боже правый, нельзя говорить Тенгелю об этом, - подумала Силье. - Я сама должна поговорить с одним из них».
- Ну как, ты довольна прической? - произнесла она вслух.
Ирья очарованно гляделась в зеркало.
- Как мне нравится! - прошептала она наконец.
- Да, ты красива, - подхватила Силье, хотя и сознавала, что это легкое преувеличение. Но в самой непривлекательности Ирьи таилась такая необъяснимая красота. - Эту жемчужную нитку ты можешь оставить себе, камни на ней поддельные.
- Благодарю вас, - сказала Ирья со слезами на глазах. - Благодарю, милая госпожа Силье!
В этот миг в комнату вошли Суннива и Таральд.
- Добрый день, бабушка, - сказала Суннива с сияющими глазами. - Как ты себя чувствуешь?
- Спасибо, хорошо. Где вы были?
- Мы просто прогулялись немного, - уклончиво ответила Суннива.
Таральд, в свою очередь, приветствовал бабушку. При этом он равнодушно кивнул Ирье, в ожидании стоявшей со своей новой прической:
- Здравствуй, и ты здесь? Хорошо.
Блеск в глазах девушки померк. Силье поняла, что мысли этой парочки витали далеко отсюда.
Суннива держалась увереннее, чем обычно. Она улыбалась, бросая незаметные взгляды на Таральда. И она с восторгом слушала, как он рассказывал об их прогулке.
Наконец, Суннива заметила перемену, происшедшую с Ирьей.
- Ирья, - изумленно усмехнулась она, - что это ты вырядилась?
Ирья, простая крестьянская девушка, бросила беспомощный взгляд на Силье.
- Это я сделала ей новую прическу, - ответила Силье. - И я считаю, что она очень мила.
Слава Богу, и Таральд наконец заметил, как изменилась Ирья. Но мысли его были все еще далеко отсюда.
- Да, я обратил на это внимание, - прибавил он. - Тебе это очень к лицу, Ирья.
Суннива смутилась. Она не хотела обидеть Ирью.
- Я тоже заметила, что тебе идет новая прическа, - коротко сказала она. - Я просто не сразу узнала тебя. Пойдем в столовую, я проголодалась.
- Мне можно пойти? - спросила Ирья у Силье.
- Конечно, иди же, я справлюсь без тебя.
- Я скоро вернусь. Госпожа Силье желает, чтобы я принесла что-нибудь?
- Пожалуй, - ответила Силье. - Принеси мне медовый пряник.
Она позволила себе это. Она всю жизнь ограничивала себя во всем, и теперь ей захотелось полакомиться, чтобы отвлечься от боли в ноге.
Она уже с трудом писала картины. Изредка она принималась ткать, но и это занятие утомляло ее. Время от времени она все же писала небольшие акварели, чтобы чем-то заняться. Ей казалось, что она съеживается с возрастом, все платья на ней болтались, и ей приходилось ушивать их.
Так что лишний медовый пряник здоровью не повредит.
Тенгель был очень занят в эти дни. Он обучал юного Тарье, брал его с собой к больным, и они лечили пациентов старыми травами и настоями, секреты которых хранились потомками рода Людей Льда. Тенгель подчас поражался смышлености Тарье. Он считал себя весьма одаренным, но мальчик превзошел даже его. Тарье изучал растения и травы, пытался определить их воздействие на человека. Однажды он решил на себе испытать приготовленную им смесь, однако в результате этого опыта испуганному Тенгелю пришлось приложить большие усилия, чтобы вернуть мальчика к жизни. Тарье пришел в себя и первым делом воскликнул:
- Теперь я знаю, что это такое! Эти травы смешивать нельзя, они не сочетаются.
- Но зачем надо было пробовать их действие на себе? - спросил Тенгель сердито.
И все же они прекрасно уживались друг с другом. Силье улыбалась, когда она вспоминала их серьезные лица: Тарье обращался к Тенгелю за разъяснениями, а тот, никогда не задавая себе этих вопросов, пытался теперь найти на них ответ.
В комнату вошла Суннива, неся бабушке медовые пряники.
- Кухарка хотела заставить меня помогать на кухне, но я не стала разговаривать с ней и прислала вместо себя Ирью, - с улыбкой сообщила она.
- Тебе не следовало этого делать, потому что Ирья нужна мне здесь...
Глаза Суннивы округлились и стали изумленными.
- Ты не хочешь говорить со мной, бабушка? Ты хочешь, чтобы здесь была Ирья?
- Ну, конечно же, нет, милая девочка. Я только подумала... Забудем это. Так о чем же ты собираешься поговорить со мной?
Суннива взяла со стола зеркало и посмотрелась в него, явно довольная своим видом. Затем она положила зеркало на место и глубоко вздохнула.
- Бабушка, я так счастлива!
- Вот и прекрасно, - осторожно ответила Силье, не любившая разговоров подобного рода. - А где Таральд, на кухне?
- Нет, он отправился домой в Гростенсхольм.
И так как Суннива готова была уже продолжать свои излияния, то Силье поспешила сказать:
- Милая Суннива... Я думаю, тебе не следует так часто встречаться с Таральдом.
Глаза девушки в непонимании остановились на ней.
- Но почему же?
- Вы слишком близкие родственники.
- Но он мой троюродный брат. Разве это близкое родство? Троюродные могут вступать в брак, я знаю это. Даже двоюродные братья и сестры вступают в брак!
- Да, но не из рода Людей Льда.
- Ну, это старое предание! Просто выдумки!
- Нет, Суннива, это не выдумки. Разве ты не заметила, что дедушка Тенгель не похож на других людей?
- Я, конечно, вижу, что он отличается от остальных, но ведь он добрейший в мире человек. - И она шепнула: - После Таральда. - Но затем слезы брызнули у нее из глаз. Она закрыла лицо руками. - Сесилия отправляется в Данию, и все так любят ее. Тарье всегда держится вместе с дедушкой. Тетя Шарлотта боготворит Таральда, как и его родители. Ты, бабушка, всегда предпочитаешь, чтобы тебе прислуживала Ирья. И только меня никто не любит, я в доме словно какое-то несчастное исключение. Я знаю, что ты, бабушка, не хотела, чтобы я жила в доме, и еще ребенком отдала меня Дагу и Лив. А теперь ты хочешь отнять у меня то единственное, что мне дорого?
Силье была в смятении. Почему эта девушка решила, что она никому не нужна?
- И все же, Суннива, ты не права, - сказала она, положив свою руку девушке на плечо. - Я отдала тебя Лив и Дагу только потому, что мне в моем возрасте было уже тяжело ухаживать за ребенком. Хочешь, я расскажу тебе кое-что? Когда у меня было четверо маленьких детей - твоя мать, Даг, Лив и Аре, то я была, наверное, самой обремененной хозяйкой и матерью в Норвегии. Но я любила их, как я люблю тебя и всех остальных моих внуков. И ты помнишь, что я, конечно же, временами была раздражительной! Можешь себе представить все эти тряпки и корыта, которые оставляли меня без сил. Даг может рассказать тебе, как я иногда убегала в лес или как у меня пригорала каша, которую я должна была приготовить для своих детей. Или он поведает тебе о детских одежках, так плохо сшитых, что соседи смеялись надо мной. А ведь в то время я еще была молодой и полной сил. Когда же становишься старше, то все труднее выполнять обязанности по дому и уходу за детьми. Лив - прирожденная мать и хозяйка, но я - нет.
Суннива перестала плакать. Невинное лицо девушки с беспомощным взглядом выражало теперь только удивление, но также и проблеск надежды.
- Я понимаю, что ты чувствуешь себя иногда одинокой, - продолжала Силье. - Ты ведь осталась без отца и матери. Но ты должна помнить, что все тебя любят, - и в усадьбе, и в Линде-аллее, и заботятся о тебе, видя твою беззащитность.
На лице девушки появилась робкая улыбка.
Суннива была слишком уж нежным созданием. Она не умела противостоять жизненным обстоятельствам. Она постоянно нуждалась в заботе, но сама мало что могла дать другим. В ее красивом лице не было и тени от силы воли ее матери, Суль. Силье всегда видела в Сунниве свойства ее отца, Хемминга, и дочь, к тому же, унаследовала многие черты его характера. Это стремление всегда бежать прочь от любых трудностей, жить за счет других и пользоваться чужой милостью. Особенно Суннива льнула к рослой и крепкой Ирье. Именно Ирья выполняла различные тяжелые обязанности по дому, освобождая от них Сунниву.
Но с другой стороны, Суннива была так очаровательна в своей слабости, она никому не причиняла зла и всегда как будто извинялась перед другими.
Силье похлопала девушку по плечу.
- Что же касается Таральда...
Девушка покраснела.
- Что касается Таральда, то вы должны оставаться только друзьями, помни это. Конечно, вы можете взяться за руки и иногда даже поцеловаться. Но не более того. Ничего больше, помни это!
Казалось, что Суннива была поражена откровенностью бабушки.
- Но мы никогда и не думали ни о чем! Мы просто хотим пожениться.
На миг Силье потеряла дар речи. Неужели она так плохо знала эту девушку?
- Даже речи не может быть об этом! - отрезала она и теперь была согласна с Тенгелем. - Иначе вам придется расстаться навсегда.
- О нет! - воскликнула Суннива порывисто.
- И все же вам придется расстаться, чтобы не случилось еще чего похуже.
- Нет, бабушка, будьте же добры ко мне. Вы не знаете, что такое любить другого!
Силье едва удержалась от очередного выпада. Ей хотелось сохранить серьезность, и она продолжала:
- Обещай мне только одно: вы никогда не переступите границы в вашем общении! Слышишь: никогда!
- Конечно же, бабушка, это пообещать несложно.
Вечером Силье пересказала Тенгелю разговор с Суннивой. Он поджал губы и насупился.
- Суннива сама не понимает, что она говорит. Я обязательно должен серьезно обсудить все с Таральдом.
- Пожалуйста, сделай это. Меня очень они тревожат, и сегодня я поняла, что не сумею уследить за ними. Тенгель, ты не думал о том, как повторяется история? Лив и Даг выросли вместе, как двоюродные брат и сестра. И они полюбили друг друга. Но для них все сложилось благополучно, потому что Даг из другого рода. И вот теперь в нашем доме выросли вместе Таральд и Суннива - настал их черед. Похоже в нашем доме благоприятное место для влюбленных!
- Возможно, но на этот раз дело не пойдет на лад. Я обязательно поговорю с Таральдом. И с Дагом тоже, - он должен сказать свое слово.
- Вот и прекрасно. А я возьму на себя Лив.

***

Ирья лежала в постели у себя дома, в Эйкебю, и пыталась заглушить рыдания. Она удерживала всхлипывания, стараясь не привлекать внимание домочадцев. Она все глотала и глотала слезы, чтобы не разбудить других, которые спали тут же, в широкой семейной постели.
Братья Ирьи лежали на другой кровати, а на третьей - родители с малышами. И в том же помещении располагались семейные пары с детьми в придачу. Все это были ее дядюшки и тетушки, а также старшие сестры и братья. Некоторые из этих пар занимались любовью, и Ирья старалась не прислушиваться к тому, что там происходит, ибо она терпеть не могла всех этих близких отношений. Но не слышать совсем было невозможно. И худшее было в том, что любовью продолжали заниматься и родители всего этого многочисленного семейства. Мать постоянно молилась о том, чтобы ее миновали новые дети, а отец в нетерпении обрывал ее.
Ирья продолжала всхлипывать. Обычно она старалась найти грехи прежде всего в себе самой, не осуждая других, но сегодня ее силы истощились. Все происходящее тяжелым грузом давило на сердце, и она обреченно думала о будущем.
Таральд...
Нет, ей не следует думать о нем, все равно это напрасно и непозволительно, и он никогда не будет с ней вместе. Он уже сделал свой выбор, а ее удел - заботиться о престарелых родителях и оставаться девственницей на всю жизнь. И это доброе деяние, она должна быть благодарна за посылаемую ей милость.
Но почему же ее чувства так бунтуют против назначенной ей судьбы? Перестанет ли когда-нибудь ее сердце сжиматься при мысли о будущем?
Впереди долгая жизнь...

***

Тенгель так и не успел поговорить с Таральдом, а женщины - между собой. Ибо произошло два важных события, одно за другим.
Юный граф Страленхельм и его супруга пожаловали в усадьбу, чтобы увезти с собой Сесилию.
Лив всхлипывала и утирала слезы, прощаясь с дочерью на ступеньках Гростенсхольма. Даг слабым голосом повторял свои бесчисленные наставления, а Шарлотту просто распирало от гордости. Подумать только - ее внучка будет на службе у короля! Разумеется, она будет ухаживать не за законными королевскими детьми, наследниками престола, но все же! Дети от Кирстен Мунк были все равно королевскими и признаны Его величеством. А также и всеми остальными. Это были две маленькие девочки, но возможно, и еще один мальчик... Шарлотта не была уверена в точности, так как один из детей умер.
Она не могла никак выпустить Сесилию из своих объятий. Слезы текли по ее лицу, но она улыбалась от счастья.
Да, это была поистине радость!
Но вот графская свита исчезла за поворотом, миновав церковь. Домочадцы продолжали махать Сесилии, пока кортеж и вовсе не скрылся из виду.
Силье видела уезжающих из своего окна в Линде-аллее. Сесилия навестила ее накануне, чтобы попрощаться.
Милая Сесилия. Она не так ослепительно красива, как многие женщины из рода Людей Льда, но превосходила, пожалуй, их всех своим обаянием и умом.
Силье подумала, что она будет скучать по своей бесподобной внучке.
А три дня спустя, когда все обитатели Гростенсхольма собрались за обедом, включая и Силье, у которой нога стала получше, Тенгель получил послание от местного священника. Он сразу же собрался в дорогу.
- Тебя зовет священник? - сказала Шарлотта. - По-моему, раньше он делал это с неудовольствием.
- Раньше он не болел, - резко ответил Даг.
Никто в деревне больше уже не страшился внешности Тенгеля. Его широкие крепкие плечи, казалось, воплощали собой защиту от всяких болезней и напастей. Между тем священник, блюдя духовную чистоту, держался от Тенгеля на расстоянии. Ведь Тенгель не принадлежал к усердным прихожанам.
Тенгель собрался в путь. Остальные продолжали обедать. И так как обед состоял из множества блюд, то семья продолжала сидеть за столом и смогла услышать разговор Тенгеля со слугой в прихожей после его возвращения домой.
- Нет, не дотрагивайся до меня, - говорил тому хозяин.
- Что-то случилось, - прошептал Аре.
Тенгель на мгновение вернулся в столовую, и Шарлотта сказала ему:
- Сядь, пообедай сначала.
Но он продолжал стоять в дверях.
- Что произошло? - в испуге спросила Силье.
Тенгель ответил коротко:
- Чума.
- Чума!

4

Мета раскрыла рот и инстинктивно прижала к себе двух своих сыновей. Суннива поискала руку Таральда под столом. Лив пораженно выговорила:
- Какой ужас! Слава Богу, что Сесилия уехала отсюда!
- Насколько это серьезно, Тенгель? - озабоченно спросила Силье.
- Поражены два двора на той стороне деревни. И один человек в доме священника. Я только что вернулся оттуда и не хочу никого трогать. Мне следует выйти.
- Нет! - выдохнула Силье.
- Я должен вернуться в деревню. Они рассчитывают только на меня. И священник благодарит Бога за то, что во всей округе есть хоть один человек, разбирающийся во врачебном искусстве. - Тенгель горько улыбнулся. - Лучший в Норвегии, как сказал священник.
- Что же это за чума? - продолжала Силье, которой довелось наблюдать разные формы этой страшной болезни.
- Она связана с кровопотерей, - ответил Тенгель.
Силье и Шарлотта застонали. Хуже быть не может! Это значит, что этот вид чумы напоминает тиф или холеру, она истощает тело больного за короткий промежуток времени, вызывая обильную, смешанную с кровью диарею. Смертность при таком заболевании была высокой.
- Я поеду с тобой, дедушка, - решительно сказал Тарье и поднялся из-за стола.
- Нет уж, ради Бога, - ответил ему Тенгель. - Я запрещаю тебе делать это!
- Но я не боюсь заразиться.
- Ты не должен принести эту заразу в наш дом, мальчик! Я не могу подвергать тебя опасности! Только не тебя, Тарье! Ведь ты должен передать наше наследство дальше. Я не могу потерять кого-то из вас, вы понимаете?
- И мы тоже, - сказал Якоб Скилле. - Мы не хотим потерять тебя!
Поднялся общий ропот. Тенгель был взволнован, но настаивал на своем:
- Кто-то же должен помочь этим несчастным!
- Вот именно, - выступил вперед Тарье, - и будет разумнее, если мы будем помогать им вместе, дедушка. Один ты не выдержишь, и тогда приход останется вообще без всякой помощи.
Ирья, которая сопровождала Силье в усадьбу и обратно, тоже поднялась со своего места:
- Если я чем-то смогу помочь вам, господин Тенгель, то я буду очень рада этому.
- И занести при этом чуму в Эйкебю? Заразить всех остальных? Нет уж, благодарю! Ирья и Тарье, вы не понимаете всей опасности! Я-то смогу побыть некоторое время в изоляции, чтобы не распространять заражения дальше...
- Нет, Тенгель! - взмолилась Силье. - Позволь мне быть с тобой!
Он коротко улыбнулся ей.
- Я справлюсь сам. И я не позволю втягивать в это дело молодых.
- Дедушка, позволь мне помочь тебе! - упрашивал Тарье. - Я хочу проверить свою теорию, должен же я сделать что-то.
- Тарье, - начала Мета упрашивать своего сына. - Не заставляй нас горевать о тебе.
- Я все же могла бы сопровождать вас, - продолжала Ирья. - Я не боюсь заразиться. И даже если я заболею, нас все равно так много в Эйкебю, что потеря будет невелика.
Она поймала на себе взгляд Силье и опустила глаза. Силье догадалась. Она знала причину. Ее глаза выразила понимание и беспомощность. Она так хотела помочь Ирье, но не могла ничего сделать.
- Дорогая Ирья, - вымолвил Тенгель, тронутый ее волей к самопожертвованию.
Суннива бросилась в объятия Таральда.
- Я боюсь! Вдруг мы заразимся! Вдруг я умру! И Таральд тоже!
Он заботливо прижал ее к себе.
- Я буду ухаживать за тобой, дорогая.
- Не выходите из дома! - твердо сказал Тенгель. - Никого не впускайте к себе! Запомните: выходить нельзя! Никаких визитов и общения между Гростенсхольмом и Линде-аллее. Я уезжаю в деревню, и мы расстаемся надолго.
- Тенгель! - воскликнула Силье и резко встала, но ноги у нее подкосились.
- Не прикасайся ко мне, - быстро отпрянул он. - И не бойся, меня ты не потеряешь так скоро.
А Тарье все не сдавался. Его открытое лицо с высоким, прекрасным лбом излучало решимость.
- Дедушка, один вы не справитесь. Я все равно отправлюсь в деревню с вами, хотите вы этого или нет. Кто-то должен присмотреть и за вами тоже.
- Я тоже должна помочь вам, - не отставала Ирья. - Одному там не справиться, и я обещаю не жить в это время в Эйкебю!
- Что с вами поделаешь, - уступил Тенгель. - Хорошо, будем бороться с чумой вместе! Видит Бог, что я сопротивлялся. Но прошу вас, не прикасайтесь к больным!
Мета подбежала к своему сыну.
- Тарье, мы не желаем потерять тебя из-за какой-то чумы. Ты создан для другого!
- Не беспокойся обо мне, - ответил ей Тарье. - Я справлюсь. И я даже знаю, как я это сделаю. Это самое важное, не правда ли, дедушка?
Тенгель серьезно кивнул своему внуку, но в уголках его глаз мелькнула улыбка.
- Да, это самое важное. Тронд, сходи-ка в Эйкебю и извести его хозяев, что Ирья вернется домой через некоторое время, хорошо? А ты, Таральд, побеспокойся о том, чтобы Клаус отвез Силье в карете домой! Суннива, отправляйся в Линде-аллее и поживи у бабушки, пока опасность не миновала. Теперь, когда Ирья пойдет с нами, за Силье некому ухаживать.
И все трое покинули комнату. Силье пыталась принять решение мужа спокойно, но слезы все же выступили у нее на глазах.
- Я всегда так гордилась своим мужем. Но теперь мне хотелось бы, чтобы он оказался самым простым человеком.
- Да, это было бы кстати, - ответила Лив дрожащим голосом. - А теперь, думаю, нам пора разойтись и некоторое время не видеться друг с другом. Попрощаемся же со всеми, кто живет в Линде-аллее!
Суннива была на грани истерики от ужаса, обуявшего ее.
- Я хочу быть с Таральдом, - не переставая, твердила она. - Он обещал заботиться обо мне. Я не буду жить в Линде-аллее. Подумать только, а если Тенгель вернется домой с чумой?
Лив устало произнесла, спускаясь по лестнице:
- Оставь ее здесь, мама! Она будет тебе только в тягость.
Силье возразила ей: она не желала, чтобы Суннива снова оставалась с Таральдом. С виду их отношения казались такими невинными.
- Впрочем, если ты хочешь, Лив...
- Конечно!
- Даг, позаботься о том, чтобы Таральд и Суннива не оставались вместе слишком часто, - обронила Силье, садясь в карету, - ей подал руку Даг.
- Я понял тебя, - ответил он. - Я прослежу за этим.
Так они расстались. Некоторые из них - навсегда, но никто об этом еще не знал...
Тарье горячо рассуждал о чуме, пока они с Ирьей сопровождали Тенгеля, едущего верхом через Линде-аллее. Тенгель бросил взгляд на дерево Силье. Каждый раз, когда он видел это дерево, он испытывал безотчетный страх и понимал в такие моменты ненависть Силье к этим липам.
- Прежде всего, дедушка, нам необходимо тщательно вымыться. У меня есть своя теория относительно того, как обезопасить себя от заражения.
- Я вымоюсь по твоему желанию, - согласился с ним Тенгель.
- Обязательно сделайте это! И каждый раз, когда будете общаться с больными, снова мойтесь после этого.
- Где же взять столько воды, - улыбнулся Тенгель.
- Не смейся, дедушка! Это серьезно! Я думаю, что зараза проникает через рот.
- Ты называешь этой заразой злых духов? Возможно.
- Дедушка, не смейся надо мной! Ты же не веришь в злых духов! Я не знаю, каким образом болезнь входит в человека, но я твердо уверен, что вода может помочь.
- Ты имеешь в виду, что следует пить воду?
- Нет-нет, ни в коем случае! Пить ничего нельзя! Нет, необходимо только тщательно мыться. И очень часто. И я хотел бы, чтобы вы с Ирьей закрывали чем-то нос и рот, чтобы зараза не проникла и в вас. Скоро мы окажемся в деревне. Какие у тебя есть лекарства, дедушка?
Тенгель начал перечислять по памяти:
- Черника, лапчатка прямая, манжетка, мать-и-мачеха, зверобой, бедренец, тысячелистник, ромашка... Все они останавливают диарею.
- Это, конечно же, хорошо, но я все-таки считаю, что самое главное - это вода.
- Да, но в одном ты ошибаешься, Тарье. Ты не знаешь, что такое эта чума. Она изнуряет тело до предела. Больному необходимо пить.
Тарье был в сомнении.
- Возможно, ты прав, дедушка.
Тенгель не мог удержать улыбки. Этот мальчик был таким любознательным и так гордился своим дедушкой. Хотя Тенгелю не очень-то нравилось, что его поучает тринадцатилетний подросток. Сам он не получил образования и знания свои накапливал в течение долгой жизни.
А Тарье тем временем продолжал настаивать на поддержании чистоты.
Ирья тяжело шагала рядом с ними, не осмеливаясь вступить в разговор.
- Послушай, Тарье, - сказал наконец Тенгель, когда они уже приблизились к первому пустому дому в Линде. - Я все думаю, что можно пить больным? Может, пиво? Оно не чище воды, как ты думаешь?
- Насчет пива ничего не могу сказать, - неуверенно ответил мальчик. - Но водка уж точно чище воды.
- Не можем же мы напоить всю деревню! - засмеялся Тенгель.
- Почему бы и нет? Если того требуют обстоятельства. Но я вспомнил кое-что по поводу воды, - задумчиво продолжал Тарье. - Однажды я прокипятил очень загрязненную воду. И после кипения она почти очистилась.
- Я думаю о том же, - кивнул Тенгель. - Придется предложить крестьянам на выбор водку или кипяченую воду! Я почти угадываю, что выберут старики!
Он собрал вокруг себя слуг и сообщил им, что случилось.
Все слуги получили распоряжение не покидать дома или отправиться сейчас же по своим домам и ждать, когда церковный колокол зазвонит, возвещая об окончании эпидемии.
Как долго продлится чума, никто не знал.
Большинство слуг в страхе разбежались по домам, и лишь малая часть их осталась в Линде-аллее, - то были наиболее преданные и готовые прислуживать госпоже Силье. Клаус кинулся в свой домик в лесу, заперся в нем вместе с Розой и детьми и забаррикадировал входную дверь. Сам он уселся на кровати и в ужасе поглядывал на дверь, словно ожидая, что чума лично явится к нему, просочившись в замочную скважину. Он понимал, что несет ответственность за всю свою семью.
А Тенгель с Ирьей и Тарье собрали все необходимое и покинули Линде-аллее, оставив там Силье. Они даже не стали дожидаться тех, кто должен был вернуться из Гростенсхольма.
Когда они прибыли в дом священника, то попросили его послать человека в деревню, чтобы предупредить всех о необходимости изоляции, сохранении чистоты в домах и кипячении воды. В колокол звонить пока не стали, так как Тенгель по опыту знал, что это вызовет только толки и пересуды между соседями, которые будут заходить друг к другу.
Они попросили поселить их в небольшом доме, где они могли бы разместить свои лекарства. Священник был не очень-то доволен тем, что его дом превращается в пункт сбора людей, но отказать не смог. Ведь Тенгель сказал, что чума уже пришла в его дом.
Первый больной, которым они занялись, был слуга все того же священника.
Да, он заразился от других, навещая деревенские дома, где, оказывается, несколько дней назад уже появились зараженные чумой люди.
Тенгель напоил его отваром из трав и дал те же наставления, что и священнику. Улыбка горечи часто возникала на его лице. После контакта с больным он и Ирья тщательно вымылись, а затем сожгли одежду больного, и пообещали ему вернуться вечером. Слуге было запрещено общаться с людьми и выходить из дома, принимать пищу и рекомендовалось лишь пить кипяченую воду, которую принесла ему Ирья.
- Так что же мне остается - лежать здесь и ждать смерти?
- Ты не умрешь, так как твое заражение неопасно, и ты обязательно выживешь. Но надо выполнять все то, о чем мы тебе сказали.
- И не бери в рот пальцы, - прибавил Тарье.
- Это еще почему?
- Потому что руки грязные, - ответил Тарье, и они с Тенгелем озабоченно посмотрели на парня.
О чем он только думает, этот дуралей?
Слуга с испугом уставился на свои руки.
- Твой священник молится о тебе, - прибавил Тарье, и они оставили больного.
На двух других дворах в деревне дело обстояло значительно хуже.
Заразились трое, и очень серьезно.
- Как долго они уже болеют? - спросил Тенгель.
Хозяин второго двора воззрился на них, как на ангелов. Он лежал в постели, как и остальные, и у всех у них были исхудалые лица и горящие глаза. И еще этот запах!..
- Мы сами не знаем, - слабо ответил хозяин. - Даже не знаем, как это произошло. Сперва заболел батрак, а потом слегли и остальные, один за другим.
Тенгель повернулся к своим спутникам.
- Идите-ка домой, - сказал он им. - Здесь слишком опасный случай.
Но мальчик и девочка покачали головой и не двинулись с места. Сердце испуганно билось в груди у Ирьи, но она ни за что бы не оставила господина Тенгеля одного. А Тарье все пытался проверить свои теории.
Тенгель тяжело вздохнул. Он почувствовал себя очень старым и беспомощным.
- Где этот батрак?
Хозяин показал в угол комнаты.
Там скорчился пожилой человек. Он сильно отощал за время болезни. Из полуоткрытого рта неслись жалобные стоны, и он даже головы не мог приподнять.
- Слушай меня, - сказал Тенгель. - Как ты заразился?
Но старик издал лишь слабые звуки.
- Ты встречал каких-нибудь соседей?
И снова никакого вразумительного ответа.
- Ты был у соседей?
С усилием больной выдавил из себя: «нет».
Дочь хозяина, с влажными и спутанными волосами от лихорадки, приподнялась на своей постели и ответила:
- На прошлой неделе он ходил в усадьбу Тёнсберг.
- Там уже была чума?
- Не знаем. Но когда он вернулся домой, то рассказал, что там лежит много больных.
- Ну вот! Теперь мы знаем, откуда пришла болезнь. Ирья! Беги в Халле, рядом с соседним приходом. В дом сама не входи, но крикни им, что они должны послать двоих парней, желательно с ружьями, на охрану дороги: пусть караулят там денно и нощно. Ни один не должен ходить по этой дороге между деревнями. И попроси их еще послать кого-нибудь в Скугторп на той стороне прихода, чтобы и там они выставили охрану. Скажи им, что так велел Тенгель, и он собирается победить чуму. Поняла?
Ирья тотчас же побежала исполнять поручение. Дорога находилась не очень далеко.
Тенгель хотел было послать своего внука в эти зараженные места, но мальчика не восприняли бы всерьез. И вот он видит его здесь, рядом с больными, и сердце сжалось у него в груди. Этот мальчик был слишком дорог ему, и ему был уготован иной путь.
Хозяйка дома тоже металась на постели. При виде Тенгеля она перекрестилась.
- Не подходи ко мне, язычник, нет! Мне помогут только молитвы священника. Только он освободит нас от этого проклятия. Почему не идет священник?
- Да, следовало бы спросить себя об этом, - пробормотал Тенгель. Но вслух он сказал: - Если ты хочешь лежать здесь и дожидаться священника, то я тогда пойду в другой дом, чтобы помочь больным.
- Я вижу, - заговорила старуха. - Я вижу знак в небе. Облако в форме креста. Это предупреждение.
- Да нет же, - возразила ей другая женщина, тоже заразившаяся. - Все дело здесь в хозяйке хутора Лилле-Чернбрюкет. Она позавидовала нам, что наши коровы дают больше молока. Это она наслала на нас эту болезнь, помяни мое слово!
- Да замолчите вы!! - резко оборвал их Тенгель. - Чума принесена к вам из Тёнсберга, и заболели не только вы одни. Не говорите дурно о невиновном!
Тенгель весьма чувствительно относился к подобным вещам.
Прибежала запыхавшаяся Ирья: она выполнила поручение. И крестьяне пообещали исполнить все, о чем просил их Тенгель.
- Умница, спасибо тебе, Ирья!
Все это время два ребенка плакали во весь голос - один заливался здоровым криком, тогда как другой - жалобно и хрипло. Ирья огляделась вокруг и ужаснулась царящей здесь нищете. В голове у нее мелькнула мысль о том, чтобы еще хоть раз в своей жизни ей довелось увидеть Таральда.
Но она отогнала эту мысль от себя, приободрилась и была готова помогать своим спутникам.
- Что нам делать, Тарье? - пробормотал Тенгель. - С чего начать?
- Нам следует все тщательно вымыть. Мы ничем не поможем, если вокруг будет эта ужасная грязь.
- Есть ли в доме кто здоровый? - выкрикнул Тенгель.
Хозяин ответил:
- Да. Моя дочь и служанка. Но они не здесь. Они прячутся в старом доме.
Тенгель разыскал на дворе перепуганных до смерти женщин: обе они были примерно двадцати лет от роду.
- Если вы все это время оставались здоровыми, - сказал им уверенно Тенгель, - то вам нечего бояться. Вы справитесь с этой болезнью. Идите помогать нам!
И его властность и решительность были столь сильны, что обе женщины послушались. В старом доме начали принимать больных, и здесь же началась чистка. Женщинам было поручено кипятить во дворе воду. Ирья помогала им. И таким образом, больные, один за другим, тщательно мылись. Их зараженная одежда сжигалась, и они отходили вымытыми с готовы до пят. Старуху вымыли последней - Тенгель сперва оставил ее, но она испугалась, что про нее забудут, и она так и умрет в одиночестве.
А в самом старом доме кипятили воду для питья. Каждый из больных получил также немного водки, которую Тенгель выпросил у священника. У дверей были поставлены чаны с водой, в которых мыли свои исхудалые тела больные. Тенгель пытался любыми путями избавиться от грязи.
Постепенно все вернулись на свои кровати, за исключением батрака, который умер у них на руках. Его завернули в постельное белье и предали земле. Тенгель поставил на свежей могиле крест и попросил Ирью позвать священника и освятить это место.
Обе молодые женщины ухаживали за больными, как могли, беспрерывно кипятили воду для питья и следили, чтобы постели больных были чистыми и сухими.
Тенгель охотно бы спалил весь жилой дом на этом дворе, но крестьяне были слишком бедными и не позволили бы сделать это. У него не было времени вымыть весь дом, поэтому он просто запер на замок необработанное помещение и запретил входить туда.
Ирья находилась во дворе, у чанов с горячей водой. Ее саму познабливало.
- Ты боишься? - ласково спросил Тенгель, подойдя к девочке.
- Боюсь? - удивленно взглянула она на него. - Нет, теперь уже нет. Мне только очень жаль всех этих людей. Как им должно быть страшно!
- Да, - вымолвил Тенгель и принялся мыться сам. К нему присоединился и Тарье.
- Многие ли выживут? - спросила Ирья.
- Трудно сказать. Я был бы рад, если бы нам удалось спасти хотя бы одного из них. Думаю, мы славно поработали, дети мои. Но некоторые из больных обречены, к примеру, тот малыш...
- Нет, - вырвалось у Ирьи.
- Такова жизнь, милая девочка. Этот ребенок родился слишком слабым. А теперь, если вы готовы, мы отправимся на другой двор.
Здесь заболели не так давно, и в доме было меньше людей, так что и работы оказалось поменьше. Им помогал молодой здоровый крестьянин. Все больные были переправлены в другое помещение, а их постели были вычищены, как полагается.
На все это требовалось время. И когда они убрались на этом дворе, наступил вечер, и они вернулись в свой маленький дом на дворе священника, предварительно навестив больного слугу.
Вместе со священником они выстирали свою одежду, развесили ее сушить.
- Я не должен был входить к вам, ведь я встречался со многими людьми в приходе, - сказал священник.
- Вам не следовало этого делать! - ответил Тенгель. - Не поможете ли вы нам завтра? Многие больные спрашивали о вас.
- Вот как? Разумеется, ведь это мой пастырский долг. Как обстоят дела?
- На дворе Свартмюр плохо. У других дела идут лучше.
- Чума распространяется?
- Вполне вероятно. Ведь ваш слуга тоже заразился. Но мы делаем все, чтобы предотвратить дальнейшее распространение болезни.
- Это кара Божия! Отчего же она пала на моих несчастных прихожан?
- Без причин, - коротко ответил Тенгель. - Всякое случается в жизни.
- Нет, не без причин, - возразил священник. - Безбожие, господин Тенгель! Вот в чем причина! Рука Божия карает нечестивцев.
- Завтра нам придется хоронить младенца, - ответил Тенгель, и Тарье, который хорошо знал своего дедушку, уловил в его голосе сдерживаемый гнев.
Священник вышел.
На следующий день он не пошел с ними, но они его и не ждали. Вместо себя он послал к ним своего помощника, будущего священника, который еще учился и был прислан в этот приход на лето. Это был славный молодой человек с твердой верой, он обходил больных и духовно укреплял их, тогда как другие заботились об их телесном здравии.
Ирью знобило. Она всю ночь не спала, лежа в постели в этом маленьком домике и прислушиваясь к ровному дыханию Тенгеля и Тарье. Да, дома в Эйкебю было все иначе! Как чудесно иметь собственную кровать! Девочке было так хорошо со своими спутниками - этим старым и благородным Тенгелем и его внуком, столь умным не по годам. Дружба с ними отчасти заполнила ее одинокую душу, - а именно, то место, которое пустовало в ожидании радости от встречи с Таральдом. Но этого никогда не произойдет. И она была в отчаянии от того, что не может увидеть его.
Похоже, жизнь слишком жестока к Ирье!
Когда настал день, все печальные мысли Ирьи развеялись, и все снова взялись за работу. На дворе Свартмюр двое из больных в течение прошедшей ночи умерли. И среди них - тот малыш, о котором говорил Тенгель. Зато остальные обнадеживали: один юноша уже встал на ноги. И в этот день все они чистили и скребли зараженный дом, где лежали больные.
Ближе к середине дня их настигло тревожное известие - чума поразила еще один двор в деревне.
Они тщательно мылись в своем домике после работы. Ирья была совершенно измучена, но держалась на ногах и не сдавалась. Другие тоже превозмогали усталость.
- Если бы мы слышали об этой эпидемии чуть раньше, - с тревогой твердил Тенгель, надевая на себя рубашку. - Тогда мы сумели бы спасти многих и предупредить распространение болезни.
Ирья смотрела на могучие плечи и грудь Тенгеля и вспоминала о Силье. Неужели так бывает в жизни, что два человека столь подходят друг другу и что такой грозный Тенгель мог полюбить и вызвать любовь такой красивой и нежной женщины?
Сможет ли она сама встретить такого мужчину, который бы полюбил ее, несмотря на все ее недостатки? Нет, ей нечего и надеяться на это! Ведь выбирают мужчины, и они смотрят на самых красивых девушек. А она - полное ничтожество!
Они поспешили к этому новому двору, в надежде спасти заразившихся.
На следующую ночь вместе с ними в доме остался будущий молодой священник. Это был необычайно милый и простой человек, который трезво смотрел на вещи и старался во всем помочь Тенгелю и Тарье.
Наступивший день был тяжелым. Один больной умер в Свартмюре, еще один - на соседнем дворе, а чума поразила и еще два новых дома. К вечеру все повалились в постель, едва найдя в себе силы сменить одежду и вымыться. Ирья уже не понимала, как только ее кожа выносит это постоянное мытье.
И снова наступил день - жестокий и неумолимый. Но все четверо знали, что без их помощи чума свирепствовала бы вовсю и распространилась бы гораздо быстрее. Все же большинство дворов в деревне избежали чумы. Тенгель и его помощники изо всех сил пытались сдержать страшную болезнь в стенах тех домов, где уже находились больные. И все же колокол звонил ежедневно, возвещая о новых и новых умерших. Они не могли предотвратить трагедию.
События же развивались самым угрожающим образом.
К ним прибежал мальчик с известием из Гростенсхольма.
Чума докатилась до усадьбы.
Тенгель похолодел. Он не осмеливался спросить, кто оказался первой жертвой эпидемии.
И одновременно с этим свалилась Ирья, совершенно изможденная непосильным трудом. А через несколько часов заболел молодой священник.
Тенгель чувствовал смертельную усталость. Тарье тоже. Последние события подкосили их окончательно.
И все же Люди Льда необычайно выносливый род, думал Тенгель, когда в страхе за близких они оба возвращались в Гростенсхольм.
Заболела Шарлотта. А вслед за ней заразился и Якоб Скилле. Даг ощущал в себе первые симптомы.
Тенгель окаменел от ужаса. Но вместе с тем его не покидала мысль: никто из Людей Льда не заразился! Ни Лив, ни Таральд, ни Суннива.
Лив выбивалась из сил, помогая своим близким. Она бок о бок с Тенгелем работала не покладая рук. А он не переставал думать о больной Ирье и священнике, которые остались одни в доме пастора. Они помогли многим, но никто не ухаживал за ними, когда и они заболели.
В такое время он не мог оставить Гростенсхольм и вместо себя отправил в деревню маленького отважного Тарье, чтобы присмотреть за больными и проверить остальные дворы. Шарлотте было так плохо, что Тенгель не осмелился оставить ее и еще на один день задержался в усадьбе.
А в маленьком домике на дворе священника лежала изнуренная болезнью Ирья. Вот и со мной случилось то же, что и с остальными, думала девочка, какая же незавидная участь выпала на мою долю! Хорошо еще, что Таральд не видит меня теперь.
Кто придет позаботиться обо мне? Все только скажут: «Для бедной девочки было бы лучше избежать этой ужасной болезни». Но я ведь всегда хотела умереть, разве не так, продолжала думать она, чтобы убедить в этом саму себя. Разве я не хотела заболеть, так чтобы смерть виделась мне как освобождение и чтобы я нисколько не боялась ее? А все же грустно сознавать это!
Она боялась умереть, и от этого никуда нельзя было деться. Она жаждала, чтобы кто-то был около ее постели, лучше всего господин Тенгель, и в то же время она хотела спрятаться ото всех людей подальше.
Молодому священнику было столь же плохо, как и девочке, и она слышала его стоны. Она хотела попросить его помолиться за нее, но не могла пошевелить иссохшими губами. У ее кровати кончилась вода, тело Ирьи горело; живот скрутило от боли, но она даже не могла встать с постели!
- Боже! - шептала она беззвучно. - Помоги мне! И хотя я ничего не значу, я хочу жить, как и другие! Я хочу смотреть на цветы вокруг Гростенсхольма, я снова хочу увидеть черемуху в Эйкебю и кошку госпожи Силье, и... Нет, что я придумала!
Тенгель со страхом думал о тех, кто остался в одиночестве на дворе священника. Тарье тоже не вернулся из деревни - что с ним? А если он заболел, обходя зараженные дворы?
Шарлотта таяла на глазах, в ней не осталось никакой силы к сопротивлению. Она умерла на руках у Тенгеля. Последнее, что она прошептала, были слова:
- Что с Дагом?
- Он поправился.
- Слава Богу! А Якоб?
- Не знаю, Шарлотта. Не думаю, что с ним все будет хорошо.
Она только кивнула.
- Позаботься о моем муже, Тенгель!
- Ты же знаешь, что я делаю все, что могу, - взволнованно заговорил Тенгель.
- Благодарю тебя за нашу долгую дружбу, - шепнула она.
- И я благодарю тебя, Шарлотта.
Она слабо улыбнулась.
- Тенгель Добрый, - выдохнула она.
Шарлотта скончалась.
А спустя три часа за своей женой последовал Якоб Скилле.
Лив целыми днями просиживала у постели Дага, не отходя ни на шаг. И похоже, она одержала победу над болезнью.
Силье... горестно думал Тенгель, оставаясь в Гростенсхольме. Силье не принадлежит к роду Людей Льда. И Мета тоже. У них нет силы противостоять эпидемии.
Но чума обошла Линде-аллее стороной.
Она угасла и прекратилась совсем, так что их округа пострадала меньше всего из всей области Акерсхюс.
Эйкебю уцелел. Тенгель грешным делом подумал, что там бы не мешало сократить население, но тут же сам испугался своих злых мыслей. И Клаус с удивлением отметил, что чума не затронула его дом. Он плакал от счастья, прижимая к себе своих домочадцев.
Последней заботой Тенгеля было спасти Ирью и молодого священника. Они долго находились без присмотра. Он поменял лежащей Ирье одежду, и глядя на ее рыхлое и бесформенное тело, подумал про себя, как столь прекрасная душа может скрываться в такой неуклюжей оболочке. Девушка была кривоногой, позвоночник у нее был совершенно изогнут, и даже намека не было на талию. Она стеснительно улыбнулась ему в ответ на его взгляд, словно прося у него прощения за свое уродство. И Тенгель ободряюще улыбнулся ей тоже.
И Ирья, и священник выжили: это было главным чудом всей эпидемии. Но на удивление всех, приходской священник, который и носа не показывал на улицу, быстро справляя чин погребения по умершим от чумы, безжалостно был унесен в могилу этой свирепой болезнью.
Итак, церковный колокол звонил в последний раз. А затем была возвещена радость: чума побеждена.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Томление

3 Маргит Сандему

5

Приход потерял своего священника. И церковный совет попросил остаться того самого молодого семинариста, который готовился в священники. Он так помог приходу во время чумы, и люди оценили это. Епископ посвятил юношу в священнический сан, и все прихожане остались довольны этим событием. Лучшего священника они себе и желать не могли.
И вот, жители деревни собрались вместе и направились в Линде-аллее отблагодарить Тенгеля за помощь. Они несли ему в дар Библию, которую купил новый священник на собранные прихожанами деньги. Тенгель позвал также Ирью и Тарье, и было заметно, что он очень тронут этим подарком. В глубине души он спрашивал себя о тайном смысле этого дара. Может, люди хотели напомнить ему, что он должен направить свои мысли в нужное русло? Или они заботились о его душе? А может быть, они просто решили поднести ему то, что считали самым ценным на свете?
Тенгель остановился на последнем. Он принимал Библию в подарок, крепко держа за руку Ирью. Только что поправившаяся девушка еще с трудом держалась на ногах.
Старшие по возрасту крестьяне от имени всех остальных поблагодарили Тенгеля за заботу и за то, что он своими стараниями приблизил чудо исцеления. Новый священник тоже был среди них и получил свою долю похвал. Тенгель рассказал о советах своего внука Тарье, которые оказались совершенно правильными и подтвержденными на практике. Силье все это время вытирала слезы и была горда своими родными - это была поистине великая минута!
Борьба с эпидемией чрезвычайно утомила Тенгеля, и он даже провел несколько дней в постели. Хорошо же иногда отдохнуть, думалось ему. Особенно для такого старика, как я. Почему я раньше этого не делал?
Через окно до него доносился стук топора в аллее. Аре рубил липу, которая внезапно засохла и во время грозы упала поперек аллеи. Это было дерево Шарлотты.
Но Тенгель не хотел думать об этой аллее...
Когда все страсти и волнения наконец улеглись, Тенгель собрал своих детей и внуков на семейную встречу.
Если бы им удалось спасти Шарлотту! И, конечно же, Якоба, хотя тот держался несколько в тени перед энергичной и неутомимой баронессой Мейден. Вместе с ней ушел огромный пласт их общей жизни, и никто теперь не осмеливался произносить вслух ее имя. Рана была еще слишком свежей.
Ирья также присутствовала на общей семейной встрече, и это неудивительно. Ведь и она стала членом их семьи. Похоже, Силье чувствовала себя без Ирьи как без рук. Девушка была очень чуткой и внимательной и выполняла любые пожелания Силье.
Пришло письмо от Сесилии. Лив прочитала его остальным. Письмо эго шло очень долго, и Сесилия ничего еще не знала о трагедии, происшедшей дома.
- Дорогие мама и папа! - читала Лив. - Как же я сейчас далеко от Гростенсхольма! Мне было так грустно расставаться с вами. Но вы же знаете свою дочь, которая не привыкла сдаваться. В целом путешествие прошло великолепно, и мои спутники проявляли ко мне самую трогательную заботу. Спасибо маме за лекарство от морской качки, оно мне прекрасно помогло. Я здесь всем понравилась, и в особенности юной графине Страленхельм, которая была со мной очень любезна. Расскажите об этом бабушке Шарлотте! Она будет рада.
В этом месте возникла пауза, и Лив украдкой вытерла глаза платком.
- Вчера граф Страленхельм представил меня при дворе. Его Величество я не видела, но зато познакомилась с госпожой Кирстен. Думаю, что я ей не понравилась. Она смотрела сквозь меня, будто я воздух, и только спросила: «Баронесса Мейден? Она утверждает, что она дворянка? Это действительно так?» Она до сих пор не желает заплатить мне то, что причитается. Словно она и так уже оказала мне слишком великую честь! Но я получаю деньги у нее за спиной. Все говорят, что она невероятно скупа. И сейчас она снова ждет ребенка. Меня здесь ждали две маленькие девочки - одну из них зовут Анна. За ними я и должна буду присматривать. Бедные дети!
Письмо завершилось описанием того, как роскошен королевский дворец.
Пока все обсуждали письмо от Сесилии, Тенгель взял слово.
- Вы все, конечно же, слышали предание о Людях Льда, поэтому я не буду пересказывать его заново...
- Прекрасно, - вставил Тронд. - Мы-то знаем его наизусть.
Тенгель бросил на мальчика быстрый взгляд.
- Вот и хорошо. Однако оказалось, что необходимо снова вернуться к нему. Нам нужно кое-что вспомнить.
Тронд пристыженно замолчал.
- Итак, речь пойдет о событиях, совершившихся четыреста лет тому назад, когда наш предок Тенгель Злой вступил в сделку с Дьяволом. Как вам известно, я лично не верю в Дьявола. И за наши грехи мы должны отвечать сами, а не кивать на него. Но тот, первый Тенгель, был очень злым человеком, а кроме того, обладал необычайными способностями и знаниями. Этого отрицать невозможно. И вы все знаете, что теперь потомки Тенгеля Злого расплачиваются за оставленное им в наследство зло. Вы убереглись от его влияния, и я рад за вас. Вам также должно быть известно, что он закопал в землю котел с особым отваром, который вызывает Дьявола. И до тех пор, пока сосуд лежит в земле, над потомками Тенгеля Злого тяготеет проклятие. Ибо сам он желал, чтобы кто-то из его потомков тоже стал злым и послужил бы Дьяволу. Пока этот котел не выроют, мы не свободны от проклятия. Верите вы в это предание или нет, факт остается фактом: среди нас время от времени появляются не совсем обыкновенные люди.
Тарье прервал дедушку.
- Означает ли это, что в нашем роду может появиться на свет некто, который будет наделен сверхъестественными способностями в сравнении с другими людьми?
- Именно так и есть. Но пока такой человек еще не родился. Но мы знаем и то, что наследство наше составляет не одно лишь зло. Мы обладаем разнообразными знаниями о всевозможных вещах. А также большим количеством древних рецептов и предписаний. Их я передал Тарье, как одному из нас, кто сможет воспользоваться знаниями на пользу другим. Ну, а те потомки самого первого Тенгеля, который принадлежит к роду Людей Льда, сидят сейчас в этой комнате. Это я сам, Лив, Аре, Суннива...
Девушка вздрогнула и восхищенными глазами посмотрела на Таральда.
Лив быстро сказала:
- Отец, ты забыл Сесилию. Ее нет с нами сегодня.
- Да, действительно. Я становлюсь забывчивым.
Но с этим никто не согласился!
Тенгель продолжал:
- Значит, я, Лив, Аре, Суннива, Сесилия и Таральд, а также три сына Аре - Тарье, Тронд и Бранд.
Мальчики встрепенулись, услышав свои имена: они сидели на скамеечке возле строгой Меты. Все трое боготворили дедушку.
- Всего девять человек, - сказал Тенгель. - Девять, которые носят в себе грозное наследство. Вам повезло, что вы не охвачены злом в вашей жизни. А ведь многие из нашего рода погибли злосчастным образом.
Все поняли, что Тенгель сейчас заговорит о главном.
- Мы должны делать все, чтобы искоренить в нашем роду это наследие зла. А это означает, что в наш род постоянно должна вливаться свежая кровь. В юности я сам думал, что мне лучше умереть, нежели жениться. Но затем я понял, что это слишком бесчеловечно. Я женился на Силье, которая была не из нашего рода. Лив вышла замуж за Дага, который также не относился к роду Людей Льда, хотя он и вырос в нашем доме. Наконец, Аре избрал себе Мету родом из Сконе. Поэтому, милые дети и внуки, заклинаю вас и приказываю вам всем: никогда в жизни не помышляйте о том, чтобы сочетаться браком с родственниками Людей Льда! Это приведет к губительным последствиям. И передайте мое повеление дальше, вашим детям и внукам!
Лицо Таральда сделалось белым, как мел, а Суннива разрыдалась.
- Дедушка, - выдавил из себя Таральд. - Теперь, когда вы закончили, я хотел просить вас об исключении из этого правила. Я даже подумывал о том, чтобы прийти к вам с бабушкой, а также к отцу с матерью. Но вы опередили меня. Я намерен жениться на Сунниве.
- Это невозможно, - резко ответил Тенгель, как хлыстом ударил.
- Тогда я вообще не женюсь.
«О Таральд, - простонала про себя Силье. - Разве ты не видишь, какую боль ты причиняешь своими словами Ирье? Как ты можешь быть таким слепым?»
Но сам Таральд никогда не смотрел на Ирью как на предполагаемую невесту.
Ирья же сидела, сжав руки, и думала в отчаянии: «Только бы мне пережить все это!»
Тенгель взглянул на Таральда и произнес:
- Ты еще так молод, мой мальчик. Ты не раз изменишь свое мнение. Суннива - дочь Суль и внучка моей сестры, поэтому она совершенно не годится тебе в жены. Разве ты сам этого не понимаешь? Вам надо забыть друг друга, вот вам мой совет.
Все так же бледный Таральд прошептал еле слышно:
- Слишком поздно.
В комнате раздались изумленные возгласы. Тенгель с шумом вдохнул в себя воздух.
- Нет, Тенгель! - умоляюще воскликнула Силье. Только ей был ведом его гнев. И теперь этот гнев рвался наружу со свирепой силой. Он кинулся к Таральду, так что Силье не успела задержать его. Суннива в страхе спряталась за спиной Дага.
Тенгель схватил ошеломленного Таральда и изо всех сил встряхнул его.
- Что ты наделал, негодяй? Отвечай, что ты наделал?
- Бабушка, помоги мне! - в отчаянии закричал Таральд.
- Ты же знал об этом! - не унимался Тенгель. Он напоминал демона, вышедшего прямо из-под земли и убивающего одним своим взглядом. Казалось, что он даже вырос в размерах, заняв собою всю комнату, а глаза его загорелись зловещим желтым светом.
- Ты ведь знал, что это опасно для жизни. И все равно не удержался!
- Я не держусь за суеверия, - сопротивлялся Таральд.
Он совсем потерял голову.
- Идите-ка, дети, поиграйте во дворе, - сказал Аре своим сыновьям.
Два младших были перепуганы насмерть, тогда как Тарье лишь побледнел и оставался у двери.
Даг наконец очнулся от оцепенения и бросился на помощь своему сыну.
- Отец, одумайся, что ты делаешь с Таральдом!
Его слова вразумили Тенгеля. И гнев его утих.
- Суеверие... - устало проговорил он. - В мире было столько святых, а ты говоришь, что все это суеверия!
Присутствующие в комнате облегченно вздохнули, потрясенные тем, что они увидели.
- А если бы ты видел мою мать, которая умерла сразу же после того, как произвела на свет такое чудовище, как я, то ты бы больше не говорил о суеверии, Таральд. И если бы ты видел нашу дорогую Суль в трудные для нее моменты, то ты бы наверняка взял свои слова обратно. Даг, ты-то уж должен помнить Ханну и Гримара? Как же ты не позаботился о том, чтобы предостеречь своего сына?
- Я делал это, отец. И я, и Лив предупреждали и его, и Сунниву.
- И ты не послушался их, Таральд?
- Я думал, что они преувеличивают, - в отчаянии ответил этот красивый юноша.
- А ты, Суннива, - произнесла Силье. - Я ведь говорила тебе, чтобы вы не заходили так далеко.
- Не вините меня в этом, - быстро ответила Суннива.
Тенгель вытащил ее из-за спины Дага.
- Ну нет, теперь тебе не удастся свалить свои грехи на другого, Суннива, - зло сказал он. Она вскрикнула от страха. - Теперь ты пойдешь за мной, и мы выскоблим плод, немедленно!
Он схватил ее за руку и дернул за собой.
- Нет! - в ужасе запричитала Суннива. - Нет, нет, нет! Это мой ребенок от Таральда. Если вы убьете его, то я покончу с собой.
Тенгель остановился.
- Ты что же, не понимаешь, что если мы не убьем его, то он со временем убьет тебя?
- Я в это не верю. Не может такого быть.
В разговор вмешалась Лив.
- Отец... ничего такого уже давно не встречалось в нашей семье. Все ваши внуки нормальны. И потом, Таральд и Суннива так любят друг друга.
- Лив... милая девочка, я не могу взять на себя такую ответственность, - мягко сказал Тенгель.
Силье пришла ему на помощь.
- Ты должна избавиться от ребенка, Суннива. Я не понимаю тебя: ты ведь дала мне обещание...
- Ах, бабушка, - вырвалось у Суннивы. - Вы такая старая, что не знаете, как может захватить любовь...
- Достаточно, благодарю тебя, Суннива, - оборвал ее Тенгель. - Если кто здесь и знает, что такое любовь, так это Силье, моя жена. Мы любим друг друга вот уже сорок лет. И до сих пор мы по-прежнему вместе! Но с тобой дело так не пойдет. Это слишком серьезно. Ты должна расстаться с Таральдом.
- В таком случае, я покончу с собой, - выпалила Суннива и схватила со стола нож. Трагическим жестом она поднесла нож к своей груди.
- Суннива! - вскричал Таральд.
- О, не тревожься о ней, она только пугает нас, - сказал Тенгель. - Эта девушка ни при каких обстоятельствах не покончит с собой.
Суннива выпустила нож из рук, и он со звоном упал на пол.
- Обо мне здесь никто не заботится, - зарыдала она.
- Милое дитя, - сказал Тенгель. - Если бы мы не заботились о тебе, то мы не были бы так встревожены в эту трудную минуту.
- Мы с Таральдом поклялись друг другу в вечной любви. Вы не можете принуждать нас нарушать клятву.
Таральд тоже продолжал сопротивляться.
- Дедушка, мы будем так любить нашего ребенка, даже если он будет не похож на других, а уродится в вас.
Глаза Тенгеля смягчились, хотя он все еще гневался.
- Таральд! - остановил его Даг.
- Что я такого сказал? - Наконец до него дошел смысл сказанного. - Простите меня, дедушка, я не хотел вас обидеть.
- Не беспокойся об этом, - устало ответил Тенгель. - Жизнь Суннивы дороже.
Девушка не желала ничего слышать.
- Но ведь Таральд и я такие красивые. Ребенок просто не может быть уродом. И потом, мы любим друг друга. Бог не может уготовить нам что-то плохое.
Силье взглянула в сторону Ирьи. Как, должно быть, невыносимо для нее выслушивать все эти объяснения в любви между Суннивой и Таральдом. Однако Ирья сидела выпрямившись, с легкой, печальной улыбкой на губах, словно бы ничего не происходило.
На самом же деле, новость о предполагаемом ребенке обдала ее словно холодным душем, заставила взглянуть на себя в новом свете. И она пожалела Сунниву. Ирья ведь не знала никого, кто еще, кроме господина Тенгеля, понес на себе следы наказания из-за этого проклятого наследства. Но разве он не лучше многих других? Девушка плохо понимала его безумный страх перед будущим ребенком.
Лив произнесла осторожно:
- Конечно, я была слишком мала, чтобы хорошо помнить Ханну и Гримара, но, по-моему, с ними дело обстояло не так-то плохо, отец?
- Я видел слишком многих представителей нашего рода. Слишком многих.
- Но это было так давно.
- Мне кажется, что я уже слышала подобные разговоры, - пробормотала Силье. Тенгель улыбнулся в ответ на ее слова:
- Да, ты права. Когда Силье ждала своего первого ребенка, то мы с ней обсуждали примерно то же. Я хотел избавиться от него, но уступил ее просьбам. Так родилась Лив.
- И с матерью все в порядке, - быстро откликнулся Таральд. - Нет никого лучше ее.
Тенгель кивнул:
- Те же разговоры велись и тогда, когда Силье носила в себе Аре. В тот раз мне помешала избавиться от ребенка Суль.
- Благодарю, Суль, - шепнула Мета.
- В нашем роду, действительно, все объяты ужасом каждый раз, когда должен родиться новый ребенок. Так появились на свет Таральд и Сесилия, а затем трое сыновей Меты. Вы помните, Лив и Мета, как я отговаривал вас от беременности, сознавая всю степень риска...
Обе женщины согласно кивнули.
- Но все окончилось благополучно, - продолжал Тенгель. - Свойство Людей Льда в том, что у них не бывает много детей. Аре и Мета превзошли всех остальных по количеству потомков.
Он умолк и задумался. Было похоже, что он не знал, на что решиться.
- И вот, - начала Суннива, - всякий раз страхи ваши не подтверждались. Все родившиеся дети нормальны и ничем не отличаются от других. Почему же у меня не получится?
- Разве я не говорил уже об этом? Вы оба слишком близкие родственники. И потом, ты не знаешь о тяжких родах Силье! Оба раза она была на краю смерти. Все это слишком серьезно, и она едва не умерла.
- Да, но бабушка сама была недостаточно сильной. А я очень сильная.
- Ты? - изумился Тенгель. - Да ты настоящая плакса. Никогда не видел, чтобы ты смогла справиться с чем-нибудь самостоятельно.
Красивое, немного кукольное личико Суннивы снова сморщилось, и слезы набежали на глаза.
- Никто меня не понимает!
Таральд кинулся к ней и утер слезы.
- Я понимаю тебя, Суннива, ты ведь знаешь об этом.
Тенгель тяжело вздохнул.
- Что скажут другие? Ты, Силье? Даг, Лив, Аре, Мета? Я устал объяснять одно и то же.
- Я согласна с тобой, - ответила Силье.
- Но это несправедливо! - выкрикнула Суннива. - Бабушка сохранила себе обоих детей, а мне нельзя иметь даже одного!
Тарье, о котором все успели забыть, тоже вступил в разговор.
- Тенгель прав, Суннива. Если в роду есть изъян, то близкие родственники не должны вступать в брак друг с другом. Ибо родовой изъян унаследуют и их дети!
- Ты, Даг? - повернулся к нему Тенгель, не обращая никакого внимания на возражения Суннивы.
- Я не знаю. Я пока сомневаюсь.
- До сих пор все шло так хорошо, - проговорила Лив.
Аре присоединился к ней:
- У нас у всех нормальные дети.
Мета была согласна с Аре - впрочем, как всегда.
Влюбленные с облегчением вздохнули.
Тенгель опустился на стул рядом с Силье, он выглядел неимоверно усталым.
«Они заблуждаются, - думал он. - Родился-таки один с проклятым наследством. Совсем недавно я заметил этот желтый, кошачий блеск в его глазах. Меня в этом не обмануть. Проклятие настигло одного из моих внуков!»
И он решил. Плод нужно уничтожить. Он даст Сунниве одно снадобье, так, чтобы она ничего не заметила. На этот раз никто не остановит его, - ведь Суль больше нет в живых!
Однако при воспоминании о Суль у него мелькнула и другая мысль. Тогда сама Суль пыталась избавиться от этой Суннивы, еще не родившейся. Но ей не удалось сделать этого. Даже Суль, которая знала так же много, как и он сам. Он не питал никаких иллюзий насчет Суль. Он был уверен, что у нее были любовники, и она, скорее всего, избавлялась от нежелательной беременности. Но именно этот ребенок имел слишком сильную волю к жизни.
- Делайте, что хотите, - тусклым голосом произнес Тенгель. - Но при первых же признаках неблагополучия с Суннивой я избавлю ее от этого плода!
Все были согласны. Влюбленные бросились друг другу в объятия. Ирья тоже улыбалась, но глаза ее потемнели от горечи и одиночества. Несмотря на это, она все равно радовалась вместе со всеми.
Тенгель встал и поднялся к себе в спальню.
- Надо скорее справить свадьбу, - сказал он на прощание.
Силье последовала за ним. Она с трудом поднималась вверх по лестнице.
Он подождал ее, чтобы помочь.
- Может, нам перебраться в комнату на первом этаже, Силье? Тогда не нужно будет подниматься по лестнице.
- Нет, мне будет больно сознавать свое поражение. И потом, когда мне станет лучше, снова придется перебираться наверх.
- Ты права, - поддержал он ее, стараясь говорить как можно естественнее.
- Подумать только, Тенгель, - сказала ему она, опускаясь на край постели, - у нас скоро будет праправнук, а значит, на наших глазах живут семь поколений!
- Разве это так?
- Конечно же, я еще застала мать моей бабушки. Значит, уже есть три поколения. Я сама принадлежу к четвертому. И после меня - уже три поколения потомков. Дети, внуки и дети внуков.
- Да, ты права. Какая же долгая жизнь. Тогда и я поведаю тебе кое о чем. На моих глазах прошли целых восемь поколений! Ибо я успел увидеть бабушку моей бабушки! Это была поистине старая ведьма. Ты ведь знаешь, что те, кого затронуло проклятие в роду Людей Льда, доживали до весьма преклонных лет. Но зато я никогда не видел собственной матери.
Затем он уложил Силье в постель, дал ей отвара из трав, чтобы она уснула. Сам он стоял и молча смотрел на спящую жену. Сердце в его груди ощущалось как свинец.
«Я могу помочь другим, - думал он. - И я помог сотням людей, а может, тысячам. Но той, которую я люблю больше жизни, я не могу помочь ничем, совершенно ничем. Когда она умрет, я не проживу без нее».
В аллее шумели липы, он видел их из окна. Липа Силье начала увядать. Аре знает об этом, и Тарье заметил это вчера. Я просил их молчать.
Тенгель тяжело вздохнул. Я знаю, что это за болезнь. Скоро придется ампутировать ногу до колена, чтобы гангрена не распространилась выше. У меня нет никакого лекарства для Силье. Только мои руки еще приносят ей облегчение, но потом и они будут помогать лишь на некоторое время в течение дня. И скоро наступить тот час, когда даже сильные лекарства не смогут унять боль в ноге.
Какой же несправедливой представляется иногда жизнь!
Силье заметила, что на самом деле Лив и Даг желали иного будущего для своего единственного сына, хотя, разумеется, они всегда хорошо относились к Сунниве. Но дело было даже не в том, что юноше следовало бы учиться: нет, он был землевладельцем и готовил себя к этому будущему. А кроме того, он был бароном, и это обязывало. Родители Таральда вовсе не слыли снобами, - нет, они просто сомневались в том, что Суннива сумеет быть достойной хозяйкой в Гростенсхольме.
Итак, как бы там ни было, но Силье обратила внимание на их недовольство. И потому она встала на сторону Суннивы, несмотря на то, что сама была в общем-то согласна с Лив и Дагом. Ей было жаль эту одинокую девушку. И ей хотелось показать Сунниве, что ее здесь любят. Ей ведь никогда не доставало уверенности в этом.
Силье вела себя особенно ласково с Суннивой все это время, после того как семейный гнев обрушился на головы молодых влюбленных.
Таральд справлялся со своими проблемами самостоятельно. Его не надо было особенно жалеть.
Родственники решили, что следует ограничиться скромной, тихой свадьбой в кругу самых близких. Однако Суннива жаждала пригласить множество гостей. И после известных сомнений и колебаний все вновь решили уступить ей.
Конечно же, не забыли пригласить и Ирью, хотя она вежливо отказалась, сославшись на то, что ей нужно помочь по дому в Эйкебю.
- Я хорошо понимаю тебя, - сказала ей на это Силье, когда Ирья в очередной раз пришла позаботиться о ней.
- Да, госпожа Силье, что же поделать, вы знаете, каково мне теперь.
- Да. Но я ничего тебе не скажу.
- Спасибо вам! Однажды я подумала, что преодолела в себе это чувство - когда они говорили о предполагаемом ребенке. Но после этого стало только хуже. Когда он смотрит на меня своими темными глазами и улыбается мне так, словно я для него что-то значу, то сердце у меня замирает от счастья.
- Да, все это было мне знакомо в юные годы, - улыбнулась Силье. - Когда я была безнадежно влюблена в Тенгеля.
- Так что вы понимаете, что мне вовсе не пристало сидеть и лить слезы на свадьбе у молодых. Я знаю, что он никогда не видел во мне будущую свою жену, но ведь сердце такое глупое...
- Ты права, девочка, - похлопала Силье ее по плечу. - Сердце редко слушается голоса разума, так уж оно устроено!
- Баронесса Мейден попросила меня быть с Суннивой как можно чаще во время ее беременности, - устало продолжала Ирья. - Я, конечно же, согласилась, ведь мы с Суннивой и Таральдом всегда были хорошими друзьями. Но мне страшно за себя, мое бедное сердце не выдержит этого. Подумайте только, а вдруг я расплачусь?
Силье никак не ожидала, что «баронесса Мейден» - это ее собственная дочь Лив.
- Если тебе будет слишком тяжело, то сошлись на меня. Скажи им, что я нуждаюсь в твоей помощи.
- Благодарю вас, госпожа Силье. Конечно же, я очень хотела бы помочь нашей милой Сунниве. И похоже, она очень рассчитывает на меня.
- Этого и следовало ожидать, - ответила Силье. - Ведь ты такая добрая душа, Ирья. Тенгель так любит тебя.
- Это правда? - вспыхнула Ирья.
- Разумеется! Я даже хотела бы... Нет, этого говорить не следует.
- Что именно?
- Нет-нет, это не так, мы очень рады Сунниве.
Ирья была не так глупа, чтобы не понять недомолвки Силье. И девушка поспешила отвернуться, чтобы скрыть выражение своего лица.
- Я боролась с собой и пыталась победить в себе это чувство, - сказала она. - Так глупо, что я краснею и меняюсь в лице, как только увижу Таральда, влюбленного совсем в другую девушку. Который, к тому же, собирается жениться на ней и уже является отцом ее ребенка. Который, простите меня за откровенность, покоится на ее руке по ночам. Я никогда и не предполагала, что окажусь настолько неразумной. О госпожа Силье, я даже пыталась обратить внимание на других парней, независимо от своего желания. Но сердце мое противится этому. И я начинаю сама себя ненавидеть.
- Милая Ирья, - растроганно проговорила Силье, глядя на взволнованную девушку. - Главное в том, что ты слишком хороша для такого повесы, как мой собственный внук! Что же нам обеим делать дальше?
- Не знаю, что и придумать! - ответила Ирья. - Но то, что я слишком хороша для Таральда... нет, это неправда! Никто не достоин его!
- Нет, не преувеличивай его достоинств, Ирья! Если говорить правду, то он и Суннива - из тех, кто больше всего тревожит меня.
- Они просто еще очень молоды!
- Но ведь и ты так же молода.
- Вы считаете, что я умнее их? - заулыбалась Ирья.
Силье улыбнулась ей в ответ.
Суннива легко переносила беременность. Иногда ей бывало тяжело, но она скрывала свое состояние от других. Она категорически отказывалась принимать какие бы то ни было лекарства из опасения, что Тенгель повредит ее будущему ребенку. И втайне от окружающих свалила всю работу на Ирью, которая практически жила в Гростенсхольме всю зиму и весну. И так как Суннива бездельничала целыми днями, то она, разумеется, выглядела свежей и здоровой.
А затем случилось то, чего больше всего боялся Тенгель: снадобье, которое он все же подмешал Сунниве в еду и которое должно было убить плод, не подействовало. Суннива и сама победила все ухищрения своей матери, появившись на свет, хотя для Соль она была нежеланным ребенком. И теперь казалось, что ее собственный ребенок с такой же жаждой жизни превозмогает любые обстоятельства.
Тенгель ничего не мог с этим поделать. Ему оставалось только ждать и надеяться.

6

Сесилия молча сидела в своей спальне в одном из многочисленных дворцов короля Дании - Фредриксборге - и непонимающе перечитывала письмо от матери.
Бабушка и дедушка умерли?
И она не успела повидать их!
Дорогая бабушка Шарлотта - всегда такая жизнерадостная и деятельная. Невозможно представить себе, что она умерла!
Сесилия ощутила всю невосполнимость утраты, и пустота давила на сердце. Но это было правдой, и жестокое известие не оставляло никаких надежд. Она неотвязно думала об умерших.
А дедушка Якоб! Сесилия знала, что он был ей не родным, и все же он очень много значил в жизни своих внуков. И Сесилия сама часто спрашивала у него совета и искала поддержки. Якоб всегда был такой большой, надежный и добрый. Часто люди не очень-то замечали его, он постоянно находился как бы в тени своей неутомимой жены. Однако в самих семейных делах Якоб решал многие вопросы, и усадьба Гростенсхольм была многим ему обязана. Пока он управлял имением, все жили в достатке и ни в чем не испытывали нужды. Он всегда с удовольствием занимался хозяйственными делами, и благодаря его трудолюбию все в усадьбе шло как по маслу.
И вот он умер.
Отец, оказывается, тоже был болен, да и Ирья заразилась чумой. Но они оба выжили. «Какое счастье, что ты уехала из дома, - писала мать. - Хотя в общем-то эпидемия не представляла для тебя особой опасности, ибо мы, Люди Льда, всегда выживали».
Сесилию внезапно охватила жгучая тоска по дому. Это повторяется все чаще!
Жизнь в Дании оказалась совсем не той, что она себе представляла. Она почти никуда не выходила из большого королевского дворца. Ранние зимние сумерки медленно сгущались над леденяще-серым островом Зеландией, многие вечера девушка проводила, сжавшись в комочек в кресле у камина.
Она была совсем одна в этой части дворца. И только две малышки спали рядом, по соседству с ее комнатой. Королевская прислуга находилась в другом крыле. В этот вечер госпожа Кирстен давала бал, и там собрались все придворные и гости. Короля Кристиана во дворце не было.
Комната Сесилии была обставлена тяжелой парадной мебелью в стиле Ренессанса. Повсюду - темное, поблескивающее дерево. Слуги говорили, что в этой части дворца водятся привидения. Приятная компания, с иронией думала Сесилия. Ее это смешило, но все же она боялась оставаться одна.
А теперь, когда пришло письмо с печальным известием о смерти двух близких людей, Сесилия и вовсе пала духом.
Те обязанности, которые она исполняла во дворце, тоже оказались ей совсем не по вкусу.
Столкновения с прислугой происходили каждый день. Да и с самой госпожой Кирстен разговаривать было не легко. Она была всего на три года старше Сесилии и в высшей степени надменна. И худшее состояло в том, что с маленькой Анной Катариной обходились слишком сурово. Сколько раз Сесилии приходилось утешать бедного ребенка! Софи Элизабет была младшей и не ее не пороли, но Сесилия опасалась, что как только девочка подрастет, то дело дойдет и до нее тоже. Сама Сесилия никогда не видела подобных жестокостей в родительском доме. Да еще чтобы пороли таких малышей! Разве можно наказывать трехлетнего ребенка! Сесилия постоянно вставала на защиту детей, но окружающие смотрели на нее с непониманием.
Ко дворцу подъезжали кареты, и часть приглашенных отправлялись с бала домой. Похоже, что праздник окончился, однако гул голосов еще доносился из большой залы внизу.
Сесилия все сидела в своем кресле. Она погрузилась в воспоминания о своем доме и об ушедших из жизни, ничего не замечая вокруг. Новости из усадьбы не выходили у нее из головы.
Так значит, Таральд и Суннива поженились! Эта мысль несколько раздражала ее. Разве они не понимают, что они наделали, или же это просто безумство молодости и юношеской страсти? Ведь они знали только друг друга и не общались с другими сверстниками.
Сесилия еще ничего не знала об ожидаемом ребенке: Лив предусмотрительно не написала об этом. Пока еще нет.
В коридоре послышались голоса, дверь комнаты распахнулась, и вошел человек.
Сперва он не заметил Сесилию; бросив свой плащ, он шагнул к камину. И только тогда увидел девушку, сидящую в кресле.
- Прошу простить меня, - ошеломленно произнес он. - Я не знал, что в комнате кто-то есть.
Сесилия поспешно накинула шаль на плечи. Она не нашлась, что ответить, так как неожиданный визит смутил ее.
Незнакомый мужчина подхватил свой плащ и повернулся к двери.
- Простите, мне показалось, что эту комнату отвели для меня... А вы что-то печальны... У вас что-нибудь случилось?
Его голос был таким дружелюбным, что Сесилия слабо улыбнулась в ответ.
- Да, - сухо произнесла она. - У меня умерли бабушка с дедушкой, и я больше их никогда не увижу.
Он подошел поближе.
- Я сожалею, - проговорил он с огорчением. - Не могу ли я вам чем-то помочь?
Сесилия высказалась, как всегда, прямо и без обиняков:
- Пожалуйста, посидите со мной немного и скажите мне, что в жизни еще осталась радость! О нет, не слушайте меня, это ребяческие просьбы.
- Нет-нет, что вы, - мягко и дружески возразил он и попросил разрешения сесть в другое кресло, стоявшее у камина. - Я хорошо понимаю вас, мне так самому иногда недостает кого-то, кто бы поговорил со мной и утешил бы меня.
- Вам? - в изумлении взглянула на него Сесилия. - Но вы выглядите... так, словно у вас есть все!
Внешне он был очень привлекательным, примерно тридцати лет, подумала она. У него были темные волосы до плеч и ясный, открытый лоб. Было что-то благородное и чистое в его лице, однако карие глаза смотрели печально, и можно было бы заметить горькую складку вокруг рта. Одет он был необычайно изысканно: конечно же, он был на балу среди прочих гостей и поэтому нарядился в свои лучшие одежды.
- У меня есть все? - он слегка усмехнулся, и голос его звучал невесело. - Да, можно иметь все - и ничего! Нет, простите меня, я не о том! Мое имя Александр Паладин, я состою на службе у короля, капитан королевской лейб-гвардии. Мой дед был герцогом Шварцбурга, а я всего лишь навсего граф пограничной области, - пустой титул безо всякого реального достоинства.
- Паладин... Не означает ли это «рыцарь»?
Его лицо вспыхнуло улыбкой.
- Да, это действительно так. Но я последний в роду, и поэтому имя наше, скорее всего, совсем исчезнет.
Это вовсе необязательно, подумала Сесилия, но ничего не сказали.
- Меня зовут Сесилия, я дочь барона Дага Кристиана Мейдена, - ответила она.
- Вы норвежка?
- Да. Я воспитываю королевских детей.
- Вот как! - медленно протянул он и откинулся в кресле. - Вы та самая девушка, которая спорит со всеми по поводу их воспитания! А вы храбры! Ведь Кирстен скоро сделает из своих дочерей рубленый шницель.
- Мне не нравится, когда невинных детей наказывают розгами.
- Вы правы, - в задумчивости произнес он. - Телесное наказание может оставить глубокие раны в душе.
Сесилия пристально посмотрела на него, но он продолжал думать о своем. Затем проговорил:
- Теперь я понимаю, почему вы выглядите такой печальной. И еще это письмо у вас в руке. Это оно так повлияло на ваше настроение сегодня?
- Именно так и есть. Я уже говорила вам, что потеряла близких людей. Мои бабушка с дедушкой умерли от чумы. Я понимаю, что все люди в конце концов умирают, но они оба так много значили для меня. Несмотря на свой возраст, они были такими деятельными и жизнерадостными.
- Я понимаю вас. Такие люди доставляют радость окружающим.
- Это так, - с живостью подхватила она. - Все мои родственники таковы. И если бы вы встретились с ними, то убедились бы в этом сами! А какие чудесные у меня родители!
- Но отчего же вы тогда так печальны? - снова спросил он, и ее оживление вмиг угасло.
Сесилия всплеснула руками.
- Это из-за того, что все произошло одновременно. Письмо об их смерти, сложности с детьми здесь, во дворце, нежелание разговаривать с кем-либо, кроме детей... И эта ужасная погода за окном! Мрачная, суровая обстановка. Но прежде всего - одиночество. Как все это далеко от моего светлого и счастливого дома... А я не ценила его, когда жила в нем...
- Вашему возрасту это свойственно...
- Да, пожалуй, что так. Меня постоянно тянет назад, домой. Но это выглядело бы поражением. И потом, королевские дети нуждаются во мне.
- Непременно! - подхватил он. - Оставайтесь, я мог бы поддержать вас здесь. Конечно, я вряд ли сумею повлиять на госпожу Кирстен, но король прислушивается ко мне.
- Я очень благодарна вам, - растроганно проговорила Сесилия. - Но вы сами что-то невеселы? Может, и я могу помочь вам?
- Вы наблюдательны, - ответил он задумчиво и вздохнул. - Но помочь мне?.. Нет, вы не сможете. Вся моя жизнь висит на волоске, милая фрекен Сесилия.
Из того, что он сказал, она поняла, что он серьезно болен. Как жаль, ведь он такой прекрасный человек, подумала она.
- Я так рад, что встретился с вами, - вновь улыбнулся он. - Но мне жаль, что я вас огорчаю своими словами.
- Ну, во-первых, вы ни слова не сказали мне о своих огорчениях, а во-вторых, с вами я забыла о собственных печалях, - возразила Сесилия. - Могу ли я предложить вам бокал вина?
- Нет, благодарю, я достаточно выпил сегодня на балу. И это мне не на пользу.
- Простите, что я спрашиваю вас об этом: вы больны, граф?
Он поднялся, легко коснулся ее щеки и все так же печально заглянул ей в глаза.
- Спокойной ночи, милая норвежская девушка! Спасибо вам за нашу беседу!
- Я не обидела вас? - быстро спросила Сесилия.
- Нет, что вы, - ответил он и снова окинул ее взглядом. - Напротив, я испытываю к вам глубокую симпатию и доверие. Заботьтесь же получше о королевских детях! И помните, что я поддержу вас в трудную минуту!
Он ушел. Она слышала, как его шаги удаляются по коридору.
Сесилия легла в постель. Ее собственные горести отступили куда-то далеко. И она долго лежала молча, прежде чем заснуть.

***

Аре шел по Линде-аллее, поглядывая на небо. Июньское солнышко припекало все больше. Было воскресенье, и в воздухе, похоже, пахло грозой.
Маленькие лоскутки возделанной земли уже колосились. Скорее всего, буря не погубит урожай. Аре надеялся, что сможет просушить зерно после ненастья.
- Собирается гроза. Нам нужно успеть домой, - сказал он своим сыновьям, которые шли рядом. Младший, Бранд, прилежно слушал наставления отца в земледелии, тогда как средний, Тронд, рвал цветы, бегал кругами, - в общем, больше был занят собой.
Тарье с ними не было. Он никогда особенно не тянулся к сельскому хозяйству: его мысли были заняты другим. Он собирался отправиться осенью в Осло, в пасторскую школу. Другого выбора у него не было, а призвание священника считалось самым благородным в приходе. Однако Тарье не собирался стать священником. Школа эта была для него лишь ступенькой к университету в Тюбингене, где он действительно хотел чему-нибудь научиться. Там блистал его кумир, Иоганн Кеплер, и может, Тарье посчастливится встретить однажды великого математика и астронома!
Жители Линде-аллее вечно были как бельмо на глазу для прежнего священника, умершего в эпидемию чумы. Он был слишком глупым ограниченным. Его раздражало, что в приходе есть еще кто-то, кто умеет читать и писать. Словно это преуменьшало его вес среди прихожан. Нотариус, барон Даг Мейден, был грамотным, но это расценивалось священником как само собой разумеющееся. Но женщины!.. Мать нотариуса, баронесса Шарлотта, обучала грамоте всех подряд! Немыслимо! Если бы это было в его власти, священник сжег бы ее на костре, как ведьму. Но ему мешал господин Тенгель. Эти знатные господа из Акерсхюса, которых он лечил, не терпели, когда кто-то обижал его семью.
А все их дети и внуки, которые владеют такими знаниями, что недоступны простым людям! И эти сопляки знают больше самого священника!
Священник так страдал от одной этой мысли, что нажил себе язву желудка.
Но с новым, молодым священником отношения складывались совершенно иначе. Он был очень приветлив и дружелюбен, звали его Мартин, а это значит, что как священник он стал господином Мартиниусом, после того как его рукоположили в знаменитом соборе в Нидаросе, как в то время назывался Тронхейм. Пока Мартин учился, он помогал прежнему священнику в приходской церкви Гростенсхольма, а теперь и сам вернулся в этот же приход. Эпидемия чумы унесла много жизней среди священства, ибо большинство из них, в отличие от уклончивого священника из Гростенсхольма, преданно ухаживали за больными, заботясь о попечении их душ.
Господин Мартиниус не забывал, что именно Тенгель со своим внуком Тарье спасли его жизнь. И даже невзирая на то, что сам Тенгель не посещал церковь и не проявлял интереса к религии, между ним и священником возникла дружба.
Когда Аре с мальчиками приблизился к господскому дому, то нашли его опустевшим.
Они поднялись к Силье, весь день пролежавшей в постели.
- А где же все?
- Если под словом «все» ты понимаешь своего отца, так он в Гростенсхольме, - ответила Силье. - Похоже, скоро у Суннивы появится малыш.
- Вот как, уже пришло время, - пробормотал Аре, и внезапно его охватило то волнение, которое возникало всякий раз, когда в их семье рождался новый ребенок. - А где же тогда Тарье? Он ведь был дома...
- А как ты думаешь? Он неразлучен со своим дедушкой, особенно когда дело касается медицинских случаев.
- Вы рады, матушка?
- Еще бы. Суннива так прекрасно справилась с беременностью, она все время была здорова. И когда я вспоминаю, в каких муках я родила Лив, то я просто уверена, что теперь все будет хорошо. Это мой первый правнук, подумать только!
- Ну, конечно же, все будет хорошо!
- Я уверена, что все обойдется, - спокойно промолвила Силье. - Ибо Ханна сказала мне однажды, что у меня в жизни будет только одно большое горе. И та боль, которую я испытывала при смерти Суль, была так тяжела, что ничто уже не может быть хуже. Так что с Суннивой все обойдется.
- Да, разумеется, это так. Но так ли необходимо присутствовать при родах Тарье? Ведь мальчику только четырнадцать лет. Зачем ему это?
- Тарье - мальчик необычный, ты знаешь это. Он очень интересуется наукой, и для него это чисто клинический случай. Он потихоньку накапливает себе практический опыт.
Аре посмотрел в окно.
- Старик семидесяти трех лет и четырнадцатилетний мальчуган... Вот уж, действительно, хорошую помощь получит Суннива!
- Эта помощь будет лучше, нежели ты думаешь. Там еще Лив, и Ирья, и повивальная бабка, за которой послал Тенгель. Суннива в надежных руках.
- Вы послали за священником?
- Для чего? - спросила Силье.
- Я подумал, что следовало бы благословить новорожденного, - быстро ответил Аре.
- Нет, они позовут священника потом, для того чтобы окрестить младенца. Ох, как давит на меня этот предгрозовой воздух.
- Действительно, просто дышать нечем. Собирается сильная гроза.
- Нет, только не это, я боюсь грозы! Словно в ненастье негде укрыться, негде спрятаться от бури, и так страшно бывает...
- Вас когда-нибудь заставала гроза, матушка? - улыбнулся Аре.
- Нет, но никогда не знаешь, что с тобой произойдет в будущем.
- Уверяю вас, что в Линде-аллее совершенно безопасно. Тогда как Гростенсхольм стоит на более высоком месте.
- Будем надеяться, что с ними ничего не случится, - все с тем же испугом проговорила Силье.
- Конечно, - незаметно улыбнулся Аре. Мать была так наивна в своем страхе перед явлениями природы. И это несмотря на весь свой жизненный опыт, знания и мудрость. Ее страх был умилителен.
Было немного непривычно думать о том, что его племянница скоро станет матерью. Как же быстро мчатся годы!
Сам Аре ничуть не изменился. Он был все таким же спокойным, мирным и надежным в свои тридцать пять лет. Он радовался своим сыновьям и Мете, хотя она иногда и раздражала его своей бестолковостью. А также тем, что слишком много хлопотала по хозяйству. Но она всегда была верна ему, и было таким счастьем возвращаться домой после тяжелого дня.
На старшего сына Тарье отец всегда взирал с изумлением. Он никак не мог взять в толк, как это они произвели на свет столь умное и рано созревшее создание. Тарье был гораздо больше любимчиком дедушки Тенгеля, чем своих родителей.
- Ты не подашь мне шаль, Аре? - попросила Силье. - Что-то разболелись у меня суставы сегодня. Будет гроза, непременно.
- Да, ревматизм не дает покоя, - согласился Аре, который тем не менее один из немногих догадывался, что болезнь матери намного серьезнее, чем простой ревматизм.
Тенгель ничем не мог ей помочь. Он боялся оперировать, подозревая, что это только ускорит смерть жены. Ему оставалось лишь бессильно следить за тем, как болезнь развивается все дальше и дальше: и каждый день он просыпался с надеждой на чудо.
Силье натянула на себя шаль. Она была поглощена мыслями о происходящем в Гростенсхольме.
Накануне она разговаривала с Ирьей.
- Я слышала, что Лив и Суннива попросили тебя присутствовать при родах? - полюбопытствовала Силье. - Как ты справишься?
Ирья помедлила, прежде чем ответить.
- Сказать вам об одной тайне, госпожа Силье? Вчера я повстречала одного парня из хутора Хелле. И он... спросил меня, не может ли он посвататься ко мне. Вы понимаете, что это значит для меня?
- Конечно же, - улыбнулась девушке Силье. - Ко мне тоже сватались в ранней молодости... И что же ты ответила?
- Для меня это было так внезапно. И я сказала, что должна подумать. Он был очень мил.
Все сказанное от начала до конца было ложью. Все это Ирья придумала. Но она понимала, что госпожа Силье беспокоится о ней, и ей не хотелось волновать ее понапрасну: ведь Силье была очень больна.
- Но ты все равно придешь, чтобы помочь? - все продолжала спрашивать Силье.
- Конечно, хотя мне больно видеть Таральда. Но я думаю, что я уже преодолела свои чувства к нему. Поэтому я пообещала Сунниве, что приду.
- Как ты добра, моя девочка! Суннива очень нуждается в твоей помощи, поверь мне.
Да, Ирья знала об этом. Правда, иногда ей казалось, что Суннива догадывается о ее любви к Таральду: иногда она жестоко ранила Ирью тем, что пыталась слишком явно показать девушке, как она счастлива в замужестве, или же старалась унизить Ирью в присутствии Таральда. Но Ирья все никак не верила, что Суннива может быть злой по натуре.
Она была просто бездумной.
А как же быть с любовью Ирьи к Таральду? Во всяком случае, она была не смертельной. Ирья ненавидела себя за это чувство, но не пыталась избавиться от него.
Над Гростенсхольмом сгустились сумерки. Они были темнее, чем обычно, зловещие из-за ненастья на дворе. Разразилась буря.
Лив находилась в комнате, где лежала Суннива, и постоянно возвращалась в мыслях к высокой башне усадьбы, которая будто нарочно была подставлена под удары молнии. Даг и Таральд, которые тоже были здесь, с тревогой думали о разразившейся буре.
Они все неимоверно устали, отдежурив у постели Суннивы целый день. И больше всех устала, конечно же, сама Суннива Из ее воспаленных глаз непроизвольно катились слезы, она выдохлась от тяжелых и мучительных схваток. Даг и Таральд вышли из комнаты, так как Суннива теперь уже скоро должна была родить. Но болезненные схватки все продолжались, а результата так и не было.
Суннива сжимала руку Лив в совершенном отчаянии, а Ирья утирала пот с ее лба. Было бы преувеличением утверждать, что Суннива вела себя мужественно и достойно переносила боль, однако боль эта продолжалась уже целый день, и силы окончательно оставили роженицу.
Тенгель думал о худшем, и повивальная бабка тоже взирала на происходящее с непониманием. Она не знала, что и думать. Ребенку давно уже следовало появиться на свет...
И только Тарье с интересом продолжал наблюдать за происходящим. Раньше он присутствовал только в хлеву, следя за животными, но теперь впервые видел роды женщины.
А гроза все приближалась, и небо совсем почернело от туч. В комнате стало трудно дышать.
- Когда же придет конец? - жалобно стонала Суннива. - Вы не представляете себе, как я страдаю!
Никто вокруг даже не отвечал ей. Она стонала так многие часы подряд.
Но вот она опять тяжело вздохнула и испустила пронзительный крик, будто ее резали ножом. Стоящий рядом Тенгель в ужасе отшатнулся.
- Выйди отсюда, Тарье! Выйди немедленно!
- Но я хотел...
- Выйди вон!
Обиженный Тарье направился к двери, за которой уже сидели в ожидании двое мужчин. В дверях он снова обернулся, тогда как все остальные в беспокойстве сгрудились над Суннивой, которая кричала беспрерывно, совершенно обезумев от боли.
Выкрики Лив и Ирьи почти были неслышны из-за воплей Суннивы.
Трое мужчин за дверью сидели, окаменев от ужаса, и прислушивались к тому, что происходит в комнате.
Из-за двери по-прежнему доносились пронзительные крики Суннивы, команды Тенгеля и звуки шагов. Испуганные выкрики смешивались в один беспорядочный гул.
В дверях показалось страдающее лицо Ирьи. Она была белая, как мел, а ее платье было забрызгано кровью.
- Зовите скорее священника!
- Я побегу за ним, - выдохнул Даг и ощутил страх, словно его ударили ножом.
- Боже, - выдавил Таральд. - Я войду туда!
Тарье преградил ему дорогу.
- Нет, этого нельзя делать! Недаром дедушка выслал меня оттуда!
Лицо Таральда исказилось от боли.
- Суннива, - прошептал он.
Внезапно послышался страшный, пронзительный вопль, перекрывший все остальные звуки. Последний, предсмертный вопль.
И сразу же вслед за этим в комнате воцарилась гробовая тишина.
Тенгель вдруг заметил, что у него потемнело в глазах. Он вздохнул поглубже и вытер глаза, чтобы их не туманили набежавшие слезы.
Он оглядел присутствующих. Лив дрожала всем телом, и лицо ее было посеревшим от переживаний. Ирья горько плакала, прислонившись к стене Повивальная бабка опустилась на стул, не в силах больше стоять

Предыдущая страница 3 Следующая страница


Маргит Сандему - Томление

Томление 4

В постели лежала Суннива, мертвая, истерзанная Суннива.
А в колыбели, приготовленной заранее...
Никто и не заметил, как тихо отворилась дверь и в комнату вошел Таральд.
- Все уже окончилось? - спросил он дрожащим голосом, пытаясь улыбнуться.
Лив натянула на Сунниву простыню.
Однако она не могла скрыть следы крови, которые виднелись по всей комнате.
- Она спит? - снова спросил Таральд неуверенным голосом.
Этот вопрос был столь бессмысленен, и всем было ясно, что Таральд в отчаянии пытается зацепиться хоть за что-то, похожее на надежду. Кто же спит с таким выражением страха и боли на лице?
Ему никто не ответил. И никто не попытался остановить его, когда он направился к колыбели.
Тенгель испугался, когда увидел младенца: он просто застыл на месте, вроде соляного столба. И взгляд его померк от ужаса и безысходности.
Никто также не заметил, как в комнату проскользнул Тарье.
Наконец Таральд очнулся, его невидящий взгляд блуждал по комнате, снова упал на Сунниву, и несчастный наконец понял, каким сном уснула его жена.
Он издал слабый звук, нечто вроде полузадушенного вопля, и бросился вон из комнаты, из дома, со двора, в лес, и долго бежал, пока не остановился, задыхаясь от ужаса.
Глаза Тенгеля выражали лишь страдание. Он положил руку на плечо Тарье. Мальчик стоял около колыбели и смотрел на новорожденного.
Когда Тарье наконец заговорил, то голос его был спокойным и уверенным.
- Бедный ребенок, - проговорил он, смягчив отчасти ту реакцию, которая единодушно возникла у перепуганных людей, находившихся рядом.
- Да, - сказал Тенгель тихо.
Глаза малыша были закрыты. Он не кричал, лишь двигал ручками и ножками. У него были огромные плечи, почти как у самого Тенгеля. Похоже было, что голова сидела прямо на плечах, а шеи не было вовсе. Руки, длинные, как у обезьяны, завершали эту неприглядную картину. Черные, как уголь, волосы, покрывали почти все тело новорожденного. А лицо...
Тарье и те, кто ни разу в жизни не видели Ханну или Гримара, просто не верили своим глазам. Они не могли даже представить себе что-то более отталкивающее. Лив помнила этих родственников, но чудовище, лежавшее в колыбели, было неизмеримо уродливее их.
И все же Лив вдруг почувствовала прилив жалости к несчастному созданию.
Пришел священник. Тенгель вывел их с Дагом из комнаты и объяснил, что произошло.
Даг изменился в лице.
- Господин Мартиниус, не совершите ли вы прямо сейчас крещение младенца? И прочитаете молитву над несчастной матерью?
- Конечно же.
И они вошли в комнату.
Медленно приходили они в себя, после того как взглянули на новорожденного. Хотя Тенгель и постарался приготовить их к этому заранее. Даг был, пожалуй, единственным из всех, кто еще хорошо помнил Ханну и Гримара, - за исключением, конечно же, Тенгеля. И он один понимал, какое мрачное будущее уготовано этому созданию, лежащему сейчас в колыбели.
- Как вы назовете младенца? - спросил священник с глубоким участием.
- Его отца здесь нет, - ответил Даг и с трудом проглотил комок в горле. - Но я хотел бы предложить ему имя Кольгрим. А Таральда мы спросим после.
Священник согласился с ним.
Все решили, что имя Кольгрим вполне подходящее. «Грим» означало «ужасный», «гадкий», а «коль» - уголь, ибо малыш был чернее угля.
- А какое же у него будет второе имя? - полюбопытствовала Лив. - Я хочу предложить свой вариант.
- Что именно?
- Пусть его называют «Желанный».
Ирья снова разрыдалась. Лив сама едва удерживалась от слез.
- Пусть будет по-вашему, - сказал господин Мартиниус.
Так ребенка окрестили, и он стал отныне Кольгрим Желанный.
Но во время крещения произошло нечто непредвиденное.
Младенца держала на руках Лив - она вынуждена была сесть, так как падала от усталости.
И в этот момент младенец открыл глаза. Все невольно вскрикнули. На Лив смотрели желто-зеленые, кошачьи глаза. И она подумала про себя, что это настолько страшно, что она никогда не посмеет назвать малыша своим внуком.
Она думала, как может только что родившийся младенец выглядеть таким злобным? Неужели это возможно?
Тенгель заметил взгляд младенца. Его охватил страх, и он ощутил безмерную усталость во всем теле. Он вспомнил собственное детство. Неужели и этому ребенку суждено вынести те страдания, которые вынес он сам?
После того как позаботились о бездыханном теле Суннивы, Тенгель подошел к Тарье.
- Тебе известно, что я отдал в твое распоряжение все рецепты и лекарства, которые издавна хранил род Людей Льда? И я сообщил об этом Лив и Дагу, а также твоему отцу.
Мальчик лишь кивнул в ответ.
- А теперь, Тарье, послушай, что я тебе скажу; это очень важно: никогда не допускай этого мальчика к нашим лекарствам! Он не должен знать ни об одной траве, ни об одном старинном рецепте! И он ничему не должен научиться! Ты понял меня?
- Да, дедушка. Я видел его взгляд. И если бы он не выглядел так ужасно, все это могло бы быть весьма интересным с точки зрения науки.
- Тарье, мой мальчик, - проговорил Тенгель и обнял внука за плечи. - Никогда не забывай о том, что ты прежде всего человек! И только потом ученый - слышишь, только потом!
- Я буду помнить об этом, дедушка.
Тенгель вышел к Дагу и Лив.
- Скажите... вы хотели бы... чтобы я дал младенцу что-нибудь? Я имею в виду, чтобы сразу лишить его жизни?
- Нет, отец, и не думай об этом, - ответил Даг. - Я думаю, он все же наш внук, и мы не должны поддаваться панике, даже если и опасаемся за его будущее... Конечно, это может показаться странным, но я испытываю нежность к несчастному уродцу.
- И я тоже, - прибавила Лив. - Мы хотели бы помочь ему в жизни. Вы, отец, сами рассказывали нам о своем детстве и о том, как трудно вам приходилось. И нам хотелось бы, чтобы он не пережил всего того, что пришлось изведать в жизни вам.
Тенгель кивнул.
- Со временем он изменится. Волосы на теле выпадут, а уродливые черты лица разгладятся, распрямятся. Вы же знаете, что ни одного новорожденного нельзя назвать красивым.
- Это правда, - сказала Лив. Тенгель глубоко вздохнул.
- Простите меня, что я предложил вам такое. Я просто не вынесу этого больше, я с таким ужасом вспоминаю собственное детство...
- Спасибо тебе за все, отец...
Они подумали, что он говорит им о тех трудностях и страхах, которые они испытали при рождении этого ребенка.
Ему так хотелось обнять их, сразу двоих, но они бы, наверное, удивились.
- Это вам спасибо, дети мои! И скажите Таральду, что новорожденный все же живое существо: он не должен забыть о том, что это его сын.
- Я должен найти Таральда, - сказал Даг.
- Не надо, он сам придет. Когда он справится с мыслью о том, что Суннивы больше нет в живых.
- Отец, мы должны позаботиться об этом младенце, - сказала Лив. Она выглядела безмерно усталой и опечаленной. - Ирья тоже поможет нам - она обещала. Но кто заменит ему мать?
Тенгель притянул к себе Ирью и ласково погладил ее по щеке. Она никогда не видела этого сильного человека таким подавленным.
- Ты устала сегодня больше всех! Бедная девочка!
И он отправился из Гростенсхольма домой.
Ливень прекратился, но тучи, казалось, ушедшие, вновь сгустились над усадьбой.
Тенгель медленно шел в Линде-аллее. Он устал. Смертельно устал. Плечи его уже не выдерживали непосильного бремени.
Ради Силье он попытался взять себя в руки и принять спокойный вид. Но внезапно он почувствовал свой возраст: да, всю тяжесть своих семидесяти трех лет. Это был почтенный возраст, и немногие люди в его время доживали до таких лет.
Он остановился и посмотрел на свинцовое вечернее небо. Дома его ждала Силье, в надежде услышать добрые вести о своем первом правнуке. Она такая храбрая и борется со своей болезнью: ведь она-то думала, что у нее всего-навсего ревматизм.
И вот он должен сообщить ей о том, что случилось на самом деле. О смерти Суннивы. И об уродце в колыбели.
Это убьет ее! Убьет ее мужество и ее волю к жизни. Ибо никто так не заботился о Сунниве, когда та осталась без родителей.
Тенгель не мог сдержать слез, и отрывистое рыдание вырвалось из его груди. Он снова поднял глаза на свинцовые тучи и прошептал:
- Ты доволен тем, что ты наделал, проклятый Тенгель Злой? Тебя-то, конечно же, нет там, наверху, но разразившаяся сегодня гроза пришла из твоего царства. Знаешь ли ты, как ты отравил мою жизнь и жизнь моих близких? Да, ты знаешь об этом и посмеиваешься себе над нами. Ты снова выиграл!
Долго добирался Тенгель до дома. Он точно знал: сегодня ночью было рождено зло. Некоторые из потомков Людей Льда несли в себе зло. И родившийся сегодня был одним из них. Возможно, тут сыграло свою роль и то обстоятельство, что дедом младенца был Хемминг. Ибо в этом человеке мало чего было доброго.
Тенгель хотел спать. Он больше не мог переживать снова и снова события прошедшего дня. И вновь вспоминать о собственном детстве и злоключениях, глядя на новорожденного. Ему больше не вынести этой борьбы, не победить непонимания окружающих.
Снова собралась гроза. Но Тенгель не сразу пошел к себе. Сначала он направился в ту пристройку, где жил Аре. Он знал, что дверь там не заперта и родители ждут Тарье, который остался ночевать в Гростенсхольме. Тенгель бесшумно скользнул в комнату внуков. Он долго стоял в темноте, глядя на двух спящих мальчиков.
Тронд проснулся и сел.
- Дедушка?
Тенгель присел на край постели поближе к мальчикам. Бранд тоже проснулся.
- Я пришел просто взглянуть на вас, - прошептал Тенгель. - И сказать вам, как вы мне дороги.
Дети обрадовались словам Тенгеля.
- Мы тоже любим тебя, дедушка. - И оба они повисли у него на шее. Так они долго сидели, обнявшись, и мальчики не заметили, что Тенгель плачет. Наконец, он ушел от них, пожелав им спокойной ночи.
- Скажите маме с папой, что я их тоже очень люблю, - шепнул он напоследок.
Силье не спала, когда он пришел домой.
- Как там? Как все завершилось?
Ее голос дрожал от нетерпения.
Тенгель нагнулся поднять шаль, которая соскользнула на пол. Голос не повиновался ему, и он пытался скрыть свое волнение.
- Все прекрасно!
- Конечно же, но расскажи все по порядку! У нас родился правнук?
Тогда Тенгель выпрямился и твердо произнес:
- Ну, разумеется! Чудесный здоровый малыш!
- Что ты говоришь! - обрадовалась Силье. - Совершенно здоров?
- Да, ни одного изъяна!
- А Суннива?
- С ней тоже все в порядке. Все счастливы.
- О Тенгель, Тенгель! А мы так долго волновались, не зная, что нас ждет! Я всегда знала, что все будет хорошо. Как ты думаешь, я смогу сходить в усадьбу завтра? Навестить их всех в Гростенсхольме? И взглянуть на новорожденного?
Тенгель помедлил с ответом, стараясь справиться с волнением.
- Почему бы и нет! Только самой идти не надо. Ты поедешь туда в карете.
- О, как я счастлива! Ты о чем-то задумался?
- Да, Силье, мы должны отметить это событие! Возьмем-ка с собой бутылочку вина. Ту, последнюю, - она наполовину пуста, но нам хватит.
- Как? Пить среди ночи? - изумилась она. - Ну, хорошо!
Он остановился.
- Да... ты знаешь, я забыл сказать тебе, что Тарье говорил со мной об одном травяном отваре, который поможет тебе снять боль. И даже не только боль, а и саму болезнь может смягчить.
- Неужели это возможно? Но это великолепно. Должна тебе признаться, что в последнее время боль совершенно изводит меня. Я так похудела. Словно бы этот проклятый ревматизм влияет на мой аппетит.
Он погладил ее.
- Мы сейчас же испробуем этот отвар! Вместе с вином, чтобы было менее противно. Не спи пока, я сейчас все принесу!
Она снова улыбнулась. Тенгель заторопился и ушел в свой кабинет. Но там он искал вовсе не новое чудодейственное лекарство. Нет, он достал свои самые сильнодействующие яды. Из них он выбрал два. Один был наркотиком, вызывающим радужные видения. Он добавил наркотик в маленький бокал и сам же опустошил его одним глотком. Затем налил столько же для Силье.
Затем он достал еще одно лекарство. На мгновение руки его дрогнули, но затем он пересилил себя и всыпал содержимое пакетика в бокал с вином. И вытер набежавшие слезы.
А потом он пошел назад к Силье.
- Вот, выпей сначала из этого бокала, это особое лекарство. Но оно довольно неприятное на вкус, так что запей его из другого бокала.
- Как скажешь, - ответила она и сморщилась, ощутив запах наркотика.
- Силье, а почему ты лежишь, не укрывшись, и это с твоим ревматизмом, - строго сказал он.
Он достал самую красивую ее ночную сорочку и помог ей одеться. Затем сам приготовился ко сну. Они легли в постель.
- Тенгель, если бы ты знал, как я боялась, пока была здесь одна и слушала, как бушует гроза за окном. Но я знала, что ты там, в усадьбе. Я так обрадовалась, когда услышала, что ты вернулся.
Он улыбнулся ее словам. Наркотик начал действовать.
- За нашего правнука, Силье!
- Чокнемся, Тенгель! Как мне хорошо теперь!
Они выпили вино, а затем тихо лежали друг подле друга и слушали, как шумит ливень за окном.
- Я чувствую себя так чудесно, - прошептала Силье с восторгом. - Это лекарство действительно поможет мне?
- Вполне вероятно.
Тенгель впадал в эйфорию, его охватывало чувство наслаждения. Наркотик начинал действовать.
- Ты когда-нибудь скучал по долине Людей Льда? - спросила она Тенгеля.
- Пожалуй, что нет. А ты?
- Я тоже нет, ведь нам так хорошо здесь, в Линде-аллее. Помнишь, как мы любили друг друга там, в долине?
Тенгель улыбнулся воспоминаниям. Действительность поблекла, отступила куда-то вдаль, все страшное рассеялось, он погрузился в прошлое, и ему казалось, что на руке у него лежит все та же молодая Силье. Он был наверху блаженства.
Силье придвинулась к нему поближе, легко вздохнула и уснула. А немного позже уснул и он.
А тучи все сгущались на горизонте и не хотели рассеиваться. И вот в аллее порывом ветра вырвало липу. Дерево с шумом упало на землю, увлекая за собой другую липу, стоявшую напротив.

7

Лив шла через маленькое кладбище к новому надгробию, недавно появившемуся там. В руках у нее были цветы. На мгновение она остановилась, читая надпись на камне:
Тенгель Добрый
из рода Людей Льда
1548-1621
и его жена Силье, дочь Арнгрима
1564-1621
Прожили жизнь в любви и согласии
- Какая потеря, - прошептала Лив. - Какая потеря!
Ниже на камне было написано:
Суль Ангелика
из рода Людей Льда
1579-1602
В память об усопшей
У Суль не было своего надгробия. Ведь она даже не была похоронена в отдельной могиле. Возможно, она была сожжена на костре и брошена в общую могилу. Даг пытался вытребовать назад ее останки, но получил категоричный отказ.
Поэтому Лив, Даг и Аре сделали эту надпись в память о Суль. Конечно, сама покойница была бы в ужасе от того, что ее имя упоминается на церковном дворе, но ее родственникам было не до этого. Они слишком много переживали о ней, и теперь ее больше нет.
Лив задержала взгляд на именах родителей.
«Я знаю, зачем вы это сделали, отец, - думала она. - И я не виню вас. Наверное, вы поступили правильно, так было лучше и для вас, и для матери. Она была обречена, а вы бы не смогли жить без неё. Вы освободили ее от ужасной правды и от бесконечных болей. Но нам так одиноко без вас.»
Господин Мартиниус, конечно же, понял, каким образом Тенгель и Силье ушли из жизни одновременно, в одну и ту же ночь. Но он ничего не сказал и позволил похоронить на церковном кладбище этого безбожника и самоубийцу Тенгеля. Ибо разделить его с Силье после смерти он не посмел. А кроме того, здесь покоились язычники и похуже Тенгеля, хотя формально они принадлежали церкви.
Священник позволил также написать на общем надгробии имя Суль. Ведь то, что произошло с ней, уже давно забылось, и охота на ведьм прекратилась. А господин Мартиниус очень полюбил этих живых и деятельных, отзывчивых потомков Людей Льда и рода Мейденов.
Лив все вспоминала. Она думала о том, до какого бы возраста дожил бы Тенгель, если бы он не ушел из жизни вот так. Он казался вечным. Ханна... Нет, Ханну она почти не помнила. Но та дожила до преклонного возраста и прожила бы еще дольше, если бы ее не убили.
Удрученно думала Лив о и собственном внуке, только что родившемся. Как сложится его жизнь... «Нет, я люблю его, - решительно сказала она самой себе. - Я его люблю!»
Лив посадила цветы около могилы и полила их водой. Затем она пошла к надгробию Мейденов, здесь же, на кладбище. Там покоилась старая баронесса. И Шарлотта вместе с Якобом. И вот еще новая могила - жены Таральда, Суннивы.
Лив и там посадила цветы.
Возле могилы Суннивы сидел, как обычно, сын Лив. Она положила руку ему на плечо.
- Ее все любили, - сказала Лив утешающе.
Таральд поднялся.
- Вы не можете понять меня, матушка! Вы ничего не знаете о той скорби, которая горит во мне и убивает меня!
Он бросился прочь с кладбища, а Лив ощутила угрызения совести. Она не предполагала, что могла обидеть его.
Священник, господин Мартиниус, вышел из церкви и заметил Лив. Он сразу же подошел поприветствовать ее.
Они поговорили немного, и священник спросил:
- Вы сегодня чем-то опечалены, баронесса?
Она встрепенулась.
- Это заметно? Да, возможно, что так. Меня тревожит не только глубокое горе моего сына, но и моя дочь Сесилия. Она находится при дворе в Копенгагене.
Господин Мартиниус вопросительно смотрел на нее. Да, он слышал о Сесилии.
- Она очень несчастна, господин Мартиниус. С детьми все в порядке: она заботится о двух крошках. Девочку зовут Леонора Кристина, и еще там есть маленький мальчик, к вящей радости короля. Но мать этих детей, госпожа Кирстен, настроена крайне недоброжелательно к Сесилии. Ей не разрешается съездить домой, чтобы проведать нас... нет, не буду больше жаловаться вам! Я слышала, вы собираетесь жениться, господин Мартиниус. Я искренне рада за вас!
- Благодарю! Да, мы любим друг друга с юных лет. Ее зовут Жюли, и наши дома стояли по соседству. Она была дочерью настоятеля в нашем приходе. Очаровательное создание, такое чистое и прекрасное. Когда я был юношей, я мог только мечтать о ней, но после того как стал священником, я осмелился к ней посвататься. И представьте себе, она ответила согласием!
- Как это чудесно! - улыбнулась Лив. - Я бы тоже так поступила, если была бы мужчиной. И я вас понимаю, так как Даг, мой муж, - это любовь моей юности. И мы с ним до сих пор вместе.
- Да, это так и бывает, - ответил священник.
- Так вот, у нее есть друг, - продолжала Лив в задумчивости.
Господин Мартиниус изумился.
- У кого? У моей Жюли?
- О, нет, простите меня, я имею в виду свою дочь Сесилию. У нее есть друг, который помогает ей и защищает от нападок госпожи Кирстен. Он граф, и зовут его Александр Паладин...
- Какое благородное имя!
- Да, действительно... но я не очень разобралась в их дружбе. Когда Сесилия пишет о нем, то она явно чего-то не договаривает. Она как будто бы немного влюблена в него. А он нет, как я понимаю. Во всяком случае, король Кристиан очень ценит мою дочь за то, как она воспитывает его детей. Он часто навещает их, и дети всегда хорошо говорят о Сесилии, поэтому король доволен. И этот граф, в свою очередь, замолвил за нее словечко перед королем, насколько я могу понять. Фрейлина госпожи Кирстен недолюбливает Сесилию, но ничего плохого она ей сделать не может, раз моей дочери покровительствует сам король. О, я вас утомила! Но мне так печально, и если бы я только могла поехать навестить ее! Но у нас сейчас в Гростенсхольме нелегкие времена, и я не могу оставить дом...
Она умолкла. Ей не хотелось рассказывать посторонним о хлопотах с Кольгримом.
После смерти Тенгеля роль Аре в семье изменилась.
Он всегда оставался в тени, но теперь же стал полноправным хозяином усадьбы. Поистине Аре сделался главой семейства. Пока Тенгель был жив, Аре самоустранялся из любви и почтения перед ним, - подчас даже бессознательно. И сам Тенгель не подозревал, какое влияние он имеет на своего младшего сына.
Ни один из детей так не любил Тенгеля, как Аре. Да он и сам толком не понимал этого. Аре был наследником Линде-аллее, а теперь он начал заниматься еще и усадьбой: и он взялся за это со всей ответственностью!
Мета наблюдала за тем, как ее муж вникал во все премудрости крестьянского хозяйства. Усадьба была не такой уж большой, но с течением времени Аре расширил владения и обустроил все хозяйство. Другие крестьяне в округе перенимали его нововведения. Аре распахал новые земли в лесистой местности. Да и сам лес он использовал гораздо лучше и с большей пользой для хозяйства. И хорошо готовился к следующему севу...
Мета гордилась своим мужем. И ее саму воспринимали как главную хозяйку в округе.
Мало кто из других крестьянок знали о ее прошлом. Никто и не предполагал, что когда-то она была нищей, запуганной служанкой в сконской деревушке. Девочка, которую все унижали, не думая, что и у нее есть душа. Но которая нашла в себе силы распрямиться и показать себя достойной любви Аре.
Трое ее сыновей, конечно же, были предметом ее гордости. Она толком не могла понять, в кого уродился ее смышленый Тарье. Да и сам Аре с изумлением беседовал со своим сыном и словно извинялся перед ним за свою необразованность.
С Трондом было общаться гораздо легче. Он был, правда, несколько насмешливым, как и его кузина Сесилия. Но Тронд обладал иным умом в сравнении с Тарье, как казалось Аре и Мете. Его ум был более простым и приземленным.
Родители беспокоились, сможет ли он в будущем управлять Линде-аллее. Конечно, он был быстрее и проворнее остальных. Но сумеет ли он выдержать более длительные испытания?
Конечно же, наследником считался Тарье, ведь он был старшим из них. Однако никому и в голову не приходило увидеть в нем будущего землевладельца. Его стезя была иной.
Поэтому надежды возлагались главным образом на самого младшего - Бранда.
Этот сын любил землю так же, как и его отец, и оба они жили делами усадьбы. Но разве можно обойти в этом вопросе Тронда? Поэтому родители решили выждать время. Еще неизвестно, какими вырастут их сыновья.
Аре втайне считал своим любимчиком Бранда, тогда как Мета - Тронда. Хотя внешне это никак не проявлялось.
Тарье? Он всегда был главной надеждой Тенгеля. И на него словно бы никто больше не осмеливался смотреть как на ребенка. Ведь он по своему развитию превзошел всех остальных.
И только его кузина, Сесилия, могла бы померяться с ним силами и способностями.

***

А тем временем Сесилия продолжала жить в Дании, и ее сделали гувернанткой маленькой Анны Катрины. Этого ребенка мало чему еще можно было научить, и все же Сесилия установила добрые отношения с ней, считая, что это самое важное. Чтобы ребенок мог кому-то довериться. Она баловала детей, ласкала их, чтобы они не испытывали недостатка в нежности и понимании. Ведь в этих огромных пустынных залах дворца дети мало видели заботы о себе.
Весть о смерти близких во время чумы потрясла Сесилию. Она искала общества Александра Паладина, но увиделась с ним лишь пару раз за последние месяцы, да и то бегло. Но она твердо знала, что он во дворце и позаботился о том, чтобы фрейлина госпожи Кристен не очень-то нападала на гувернантку.
Хотя надо сказать, что обидеть такую девушку, как Сесилия, было непросто. И все же ей приходилось быть настороже.
Однажды она позвонила в колокольчик двери графа, который жил совсем рядом с королевским дворцом. Дверь ей открыл слуга, с некоторым удивлением пригласивший девушку войти. Он попросил ее подождать немного, затем за дверью послышался шепот, и в комнату вошел Александр Паладин, - как раз в тот момент, когда она уже подумала, что совершила глупейшую ошибку, пожаловав в этот дом.
Она рассказала Паладину о цели своего визита. Ей так недостает здесь друзей, и она очень хотела поговорить с кем-нибудь в этой чужой стране. С кем-то, кто мог бы понять ее.
Он пригласил ее в богато убранный салон, где они просидели и проговорили полдня, не заметив, как наступил вечер. Сесилия рассказала графу о своей семье и выговорилась, наконец, полностью, поведав о своем горе и скорби о трех погибших во время эпидемии. Александр же рассказал ей о своем детстве, загубленном тиранической любовью его матери к нему, ребенку; однако о своей взрослой жизни он умолчал. Затем разговор коснулся искусства, литературы, и Сесилия с удовольствием отметила про себя, что узнала много нового, тогда как граф признался ей, что изумлен ее знаниями и способностью разбираться в самых различных вещах.
Потом она с ужасом спросила, который сейчас час.
- Я отняла у вас столько времени! - воскликнула она.
Но он воспротивился этому.
- У меня? Напротив, фрекен Сесилия!
В замешательстве она поблагодарила его за гостеприимство и поспешила во дворец.
Кирстен Мунк однажды заметила Сесилии:
- Похоже, вы хорошо влияете на моих детей, фрекен Мейден. Только не думайте, что это дает вам право на какие-то привилегии! Мне вовсе не нравится ваш вызывающий тон в разговорах с моей фрейлиной. Другую бы я уволила. Но вам я хочу дать совет: будьте более осмотрительны в выборе покровителей, фрекен Сесилия!
И она вышла из комнаты, шурша своим платьем, а Сесилия в изумлении смотрела ей вослед.

***

В усадьбе Гростенсхольм Ирья держала на коленях Кольгрима и безуспешно пыталась втолкнуть в него еду. Ему было уже около года, и это был крупный и капризный мальчуган. Справиться с ним было очень тяжело, ибо его воля подавляла всех остальных. Чувством юмора он не обладал, воспринимая все сердито и зло.
Прядки спутанных волос спадали ему на лоб, над желтыми глазами, но волосы на теле почти уже все выпали. Хотя до сих пор можно было содрогнуться, посмотрев на его необычное лицо. Но все же Кольгрим был уже не такой безобразный, как при рождении. Нет, страх вызывало теперь нечто другое, отталкивающее, - то злое выражение, что выступало на его лице, оно не было конкретно связано с чертами лица. Тенгель тоже был страшным, но улыбка делала его привлекательным. В Кольгриме же не было ни тени привлекательности.
И возможно, именно поэтому он вызвал к себе такое сочувствие Ирьи.
За ним попеременно ухаживали Лив и Ирья, ибо он был способен вымотать любого человека за какие-нибудь несколько часов. Даг был занят работой, и хотя он тоже пытался приголубить своего единственного внука, но женщины замечали, что он с явным чувством облегчения выходил из его комнаты.
Таральд никогда не наведывался к ребенку.
Он начинал дрожать, как испуганный конь, при одном взгляде на своего сына. Он словно никак не мог уразуметь, как это столь романтическая любовная история завершилась появлением на свет такого уродца. В свободные минуты он ходил на могилу Суннивы или работал как сумасшедший, приумножая богатство имения. Лив очень беспокоилась о нем, он так себя истощал, а Гростенсхольм вовсе и не нуждался в таком рачительном хозяине: дела шли прекрасно. Якоб Скилле заботился об имении, но все же он не слишком вникал во все тонкости большого хозяйства. А Даг вообще никогда не интересовался делами усадьбы. Так что таланты Таральда пришлись весьма кстати.
С Кольгримом было необычайно трудно установить контакт. Мальчик был угрюм, молчалив, никогда никому не улыбался. Глаза его строго, даже злобно смотрели на взрослых. Если ему что-то не разрешалось, - например, самостоятельно взбираться по лестнице - то он впадал в бешенство, начинал кричать, и эти хриплые крики разносились далеко вокруг. Нет, он не плакал, не капризничал: он именно вопил, словно бы это был рев быка.
Лив в панике бросалась к нему, успокаивала его, но он кусал ее за руки и снова сопротивлялся.
Ирья была неотлучно с ним.
Год назад для нее выпал тяжелый день: она навестила родителей в Эйкебю.
Вокруг Ирьи крутились младшие братья и сестры, дети старших сестер. Постаревшая мать, сидя за столом, пристально вглядывалась в ее лицо:
- Ты переезжаешь в Гростенсхольм насовсем?
- Баронесса попросила меня присматривать за сыном Таральда.
- Ты, что же, будешь нянькой? И будешь жить у них постоянно? А что же будет с нами, когда ты перестанешь приносить в дом деньги?
- Мама, вы понимаете, что мне платила госпожа Силье, она была так добра ко мне. Но теперь она умерла, да будет мир ее праху!
Отец с недовольным видом сказал жене:
- Будет лучше, если она уедет от нас, Тильда. Но платить тебе больше не будут, дочка?
- Я не говорила с баронессой о деньгах.
- Уж не собираешься ли ты работать на них бесплатно? И разумеется, о нас ты и вовсе думать забыла: тебе бы только самой перебраться в усадьбу, - продолжал брюзжать отец. - Неужто нам не будет никакой награды за то, что мы произвели вас на свет! Все дети переженились и только возвращаются назад, в родительский дом, но уже с мужьями, женами, своими детьми. И ни один из этих разбойников не работает самостоятельно. Уезжай, если хочешь! Одним ртом будет меньше.
Мать, стараясь перекричать детей, громко сказала Ирье:
- Ты должна потребовать с них денег, слышишь, что я тебе говорю? Ты будешь приносить эти деньги в дом! Все до последней копейки! Только так мы сможем вернуть себе все то, что потратили на тебя.
Ирья знала, что она самая послушная из всех остальных детей, но она была самой слабенькой и не могла помогать по дому. Но она понимала также, что редко кто из молодых девушек был способен заработать на стороне и принести в дом деньги. Обычно девушки, нанимаясь на работу, получали только плохую пищу и убогий ночлег, который они подчас делили с другими служанками. Они просто поддерживали самих себя и были благодарны уже за одно это. А Ирья стала для родителей настоящей золотой курочкой. Хотя сами они старались не признаваться в этом.
Она понимала свою мать. Этой женщине выпала нелегкая судьба. Никто бы не поверил, что она ненамного старше изысканной и холеной баронессы Лив Мейден. У матери уже не доставало зубов, она была худой, с жидкими волосами, на руках выступали от труда набухшие вены, а взгляд ее был тусклым и безнадежным. И снова беременна - хотя, наверное, это будет ее последний ребенок, думала Ирья. Во всяком случае, она хотела бы так думать, жалея свою мать.
Ирье очень не хотелось заговаривать с баронессой о деньгах. Она хотела просто помочь этой семье, а не использовать ее.
Мать понизила голос и зашептала, прикрыв рот рукой:
- Правду говорят в деревне, что ребенок ненормальный, что это - подменыш троллей?
- Как подменыш? - в ужасе переспросила Ирья. - Нет, клянусь, что это неправда. В комнате у роженицы не было никаких троллей, которые могли бы подменить новорожденного.
- Да нам-то какое до этого дело, - оборвала ее мать. - Но деньги ты все-таки попроси!
Ирья тяжело вздохнула. Что ей делать?
Так прошла первая неделя, а Ирья все не заговаривала о деньгах. Ей пришел на помощь сам барон Даг Мейден.
- Ирья... Я знаю, что Силье необычайно ценила тебя. И я полагаю, что она давала тебе деньги за твою работу, не правда ли?
- Да, барон. Каждую субботу. Но мне не хотелось бы...
- Нет, милая Ирья! Ты знаешь, как мы благодарны тебе за твою помощь Кольгриму, и мы просто не представляем себе, что бы мы делали без тебя. И мы знаем, что ты никогда ничего не просишь взамен. Поэтому прими наши деньги в знак благодарности.
Ирья молча кивнула в ответ.
Даг с возрастом совсем облысел и растолстел от всех этих званых обедов, по которым он разъезжал. С умилением взирал он теперь на эту невзрачную девушку.
- Моя мать говорила также, что ты отдаешь все деньги своим родителям и ничего себе не оставляешь. Поэтому мы сделаем так: ты будешь получать от меня большую монету, которую и будешь отдавать родителям. И кроме того, монетку поменьше, чтобы оставлять для себя, но так, чтобы родители не знали об этом. Может, ты оставила бы себе большую монету, а маленькую отдавала бы им?
- Нет, мой господин. У моей матери слишком много детей, и всех надо прокормить.
Барон был так добр с ней, что Ирья совсем растрогалась. Даг отпустил себе бороду - возможно, чтобы компенсировать лысину на голове? Одет он был по последней моде: в камзол из лосиной кожи, который скрывал слишком толстый живот, рубашку с кружевными манжетами и широкие штаны, заправленные в сапоги. В конце разговора он положил свою руку на голову Ирье и тепло улыбнулся ей. Ирья в ответ просияла словно солнышко.
Лив и Даг давно уже забыли о том, как невзрачна и неуклюжа Ирья на вид. Для них она была прежде всего милой девушкой, человеком, который всем приносит только радость.
Ирья часто посещала церковное кладбище, принося туда небольшие букеты полевых цветов. Она любила посидеть у могилы госпожи Силье - это был единственный человек, который знал ее сердечные тайны.
Однажды на кладбище одновременно с Ирьей пришел и Таральд - он стоял у могилы Суннивы и беседовал со священником, господином Мартиниусом.
Ирья в нерешительности стояла в отдалении, пока они не подозвали ее к себе. Она подошла поближе, боясь, как бы щеки ее не вспыхнули кумачом при виде Таральда.
- Иди к нам, дорогая Ирья, - ласково проговорил священник. - Мы как раз вспоминаем ту эпидемию чумы, когда ты тоже много помогала нам.
- Да, я помню это время, - сказала Ирья в ответ. - Как нам было страшно тогда! А вы помните, господин Мартиниус, как мы лежали больные в маленьком домике, каждый в своем углу, но... может быть, мне не следовало вспоминать о таких вещах?.. - в замешательстве остановилась она.
Священник улыбнулся девушке.
- Что ж, люди попадают в разные положения. Вам, господин Таральд, тоже приходилось повидать немало... И болезни, и стыдливость за свою немощь перед другими.
Ирья тоже заулыбалась своим воспоминаниям.
- Теперь-то мы можем смеяться. Но каково нам было тогда... Боже, как мне было плохо!
- И мне тоже. Но господин Тенгель и маленький Тарье спасли нас.
- Да. И все-таки в последние дни мы даже не могли подняться в постели, и тогда господин Тенгель вынужден был поменять мне белье самолично. Я думала, что умру от стыда.
- Я полагал, священник, вы скажите, что вас спас Бог, - не выдержал Таральд.
- Зачем же Ему надо было бы спасать меня, грешника, и погубить многих других крестьян в деревне? Чем я лучше их?
- Здравое рассуждение, - согласился Таральд. - И несколько необычное для священника.
- Нет, я должен признаться, что я молил Бога о спасении своей жизни. И точно так же я молил о спасении других душ.
- Разумеется, - согласился Таральд. - Я слышал, что вы женились?
Священник отвернулся.
- Да, - пробормотал он невнятно.
- Как хорошо, - обрадовалась Ирья. - Добрая жена будет опорой как для мужа, так и для всего прихода.
- Да, - снова кратко проговорил священник и с такой горечью, что оба они в изумлении взглянули на него.
Но господин Мартиниус словно и не заметил, что он что-то сказал в ответ. Он был занят своими мыслями, не замечая реакции окружающих, и его чистое, молодое лицо опечалилось и померкло.
Ирья и Таральд ничего не понимали. Они уже раньше видели его молоденькую жену, необычно милую и приветливую. Она хорошо справлялась с обязанностями жены священника, посещала больных, помогала нуждающимся, раздавала милостыню. И всюду она появлялась с милой улыбкой на устах.
Священник наконец очнулся от своих раздумий.
- Простите, я задумался о другом. Что ты сказала, Ирья?
- Я только сказала, что добрая жена будет опорой...
- Да-да, конечно! Нет никого лучше моей Жюли. Я поистине счастлив, что женился на ней!
И его глаза вспыхнули от радости. Ирья снова ничего не понимала. О чем же тогда так задумался священник?
День выдался пасмурным, моросил редкий дождик. Таральд смотрел на могилу Суннивы, думая о своем.
Священник сказал, взглянув в его сторону:
- Ваше глубокое чувство достойно уважения, господин Таральд.
Молодой человек рассеянно взглянул на священника и ничего не ответил.
- А ты принесла этот букет на могилу бабушки Силье? - спросил он у Ирьи.
- Да... я забыла положить его на могилу!
Она взглянула на полуувядшие колокольчики, которые были у нее в руках.
- Поставь их в воду, и они снова оживут, - сказал священник.
Ирья поставила цветы среди других, украшавших могилу Силье и Тенгеля.
- Здесь так много цветов, - сказала она. - Да, недавно ведь был День смерти короля Улава Святого, и поэтому на кладбище много цветов.
- Силье и Тенгеля все очень любили, - сказал священник, когда все трое направились к выходу.
- Да, и это неудивительно, - ответил Таральд, пропуская Ирью со священником вперед. Сердце у Ирьи замерло. Подумать только, она, неловкая, безнадежно некрасивая Ирья, идет и мирно беседует с Таральдом и священником! Если бы ее видела в этот момент мать!
- Бабушка часто бранила меня за то, что я веду себя неподобающим образом, - сказал Таральд. - И она была права. Я часто вел себя безответственно.
- Вам не следует корить себя за Кольгрима, - сказал господин Мартиниус. - Ваша любовь к жене не пропадет втуне.
- Я думал вовсе не о ребенке, - нетерпеливо возразил Таральд.
- Я знаю, что вы скорбите об умершей жене. Таральд потерял самообладание.
- Ну, конечно же, это горе! Если бы вы знали, какие угрызения совести я испытываю! Я постоянно здесь, у ее могилы, и на душе у меня темно.
- Но ничего уже нельзя вернуть назад, - робко сказала Ирья. - Я очень сочувствую вашему горю.
- Горю? - взорвался внезапно Таральд. - И вы оба ничего больше не замечаете?
Они остановились в конце березовой аллейки - как раз на том месте, где много лет назад умер служка, отравленный матерью Суннивы, Суль.
Ирья и священник удивленно смотрели на молодого вдовца, не вполне понимая, о чем он говорит. Чувствовалось, будто Таральд стремился освободиться от тяжелого груза, лежащего у него на душе.
- Она умерла по моей вине, - почти выкрикнул он. - Но я ее не любил!
Он закрыл лицо руками, не в силах выносить больше этого стыда.
Пелена дождя закрывала собой деревню, и они стояли словно на островке, ничего не видя вокруг. Выли различимы лишь церковь, кладбище и часть аллеи. Все исчезло в дождевой завесе. Не видно было ни Гростенсхольма, ни Линде-аллее, ни полей вокруг.
- Не любил ее? - переспросила Ирья, и губы ее побелели. Она по-прежнему ничего не понимала.
Таральд отнял руки от лица, оно было усталым и ожесточенным.
- Это было как наваждение, короткое и безумное. О, как я обожал ее, боготворил это нежное, милое существо. Она была для меня самой первой в волшебном мире любви. Я даже не могу выразить словами, какие чувства я к ней испытывал.
- Мы понимаем вас, - грустно сказал господин Мартиниус.
- Я был словно околдован ею. Но после того, как мы поженились...
Они молча ждали продолжения.
- В конце концов я безумно устал от нее, - вымолвил он. - Она думала только о себе и ни о ком больше. Разве нет, Ирья? Ни о чем другом она даже не говорила! Только и делала, что хныкала, какая она несчастная и одинокая в своей жизни. Но это была ложь, потому что она жила в прекрасной семье, которая заботилась о ней и делала все, чтобы ей было хорошо вместе с остальными.
- Да, это верно, - прошептала Ирья. Таральд кивнул, но мысли его были далеко. Он
провел рукой по лбу и обернулся в сторону Гростенсхольма.
- Суннива словно и не любила меня: ей нравилось видеть в моих глазах мою любовь к ней. Нет, больше не могу говорить об этом!
- Да, так бывает, - сказал священник. - Вы считаете, что ей нравилось принимать ваши ухаживания и вашу любовь, но при этом ничего не давать взамен?
- Да, это было именно так. Я только и делал, что нянчился с ней. Сначала это нравилось мне самому, а потом... Однажды я услышал, как мать говорила отцу: «В Сунниве нет ничего от ее матери Суль». «Да, - согласился отец, - она копия своего отца Хемминга. Такая же капризная. То же стремление переложить свою вину на других. Постоянно жаловаться и взывать к сочувствию. Суль была в этом смысле более благородной, хотя и могла удивить нас каким-нибудь сумасбродством, что напрочь отсутствует в Сунниве». И я полностью с ними согласен. Хотя сам я никогда не видел живую Суль.
Он наклонил голову.
- Как я устал от Суннивы! Я начал почти ненавидеть ее. И когда она умерла, получилось, что я будто ждал ее смерти! Я чувствую свою вину, и мне кажется, что родившийся ребенок - печальное подтверждение моей ненависти. Этот сын послан мне в наказание!
Священник, внимательно слушавший Таральда, прервал его рассказ.
- Мы должны пойти в церковь и помолиться, все вместе. Я очень хорошо понимаю вас, господин Таральд. Но только милость Божия способна избавить вас от угрызений совести. Идемте со мной!
Таральд последовал за ними. Ирья заколебалась, но священник сделал ей знак следовать за ними.
В пустом храме они преклонили колени и тихо помолились.
Но Ирья с трудом могла сосредоточиться на молитве. Все внутри нее ликовало: «Он не любит ее, он не любит ее, он не любит ее!» Но вслед за этим сразу пришла другая мысль: «Бедная, бедная Суннива!» И эта жалость была совершенно искренней.

8

После неожиданных признаний на кладбище Таральд будто бы облегчил душу и даже перестал избегать своего нелюбимого сына. Через несколько дней он вошел в его комнату, где сидела Ирья и напевала Кольгриму песенку. Трудно было сказать, нравилось это мальчику или нет, но он неотрывно следил за губами Ирьи и вел себя тихо.
В этот момент и вошел Таральд. Впервые он по-настоящему всмотрелся в Кольгрима.
Ирья замерла от неожиданности, и ей показалось, что песня ее совершенно никчемна и пуста.
Но Таральд, казалось, не замечал ее вовсе.
- Он похож на Тенгеля, - коротко сказал он о своем сыне.
- Да, это так, - ответила Ирья, понимая, что Таральд в отчаянии стремится отыскать в сыне хоть что-то утешительное. - И сама госпожа Силье рассказывала, что господин Тенгель был невыносим в детстве.
Лицо Таральда посветлело.
- И он был таким же страшненьким?
- Скорее всего.
- Но дедушка был достойнейшим человеком из всех, кого я когда-либо знал.
- Я согласна с вами! Но черты лица у малыша меняются очень быстро, они разглаживаются, становятся более правильными буквально с каждым днем.
- Вот как?
Таральд нагнулся над мальчуганом и потрепал его по щечке.
- Привет, - шепнул он ему.
Кольгрим сверкнул на отца своими кошачьими глазами. Его большой рот злобно исказился, и он уже был готов издать недовольный рев.
- Боже мой, - прошептал Таральд и отпрянул от кровати.
- Это не опасно, - нежно сказала Ирья. - Это просто его манера общаться.
- Боже меня сохрани от этого! Он взглянул на руки девушки.
- Он тебя искусал.
- Да, он очень задиристый. Но он принимает меня. И как бы в подтверждение ее слов Кольгрим вцепился ей руками в щеку. Ирья не издала ни звука.
- Он уже ходит? - продолжал спрашивать Таральд, а сам отошел к стене.
- Конечно же, ты ведь умеешь ходить, Кольгрим? Мальчик выбрался из ее объятий и направился к отцу.
- Возьми его на руки, - тихо промолвила Ирья.
- Он понимает, о чем мы говорим! - удивленно сказал Таральд и с некоторой неохотой протянул руки к своему малышу.
- А как же иначе? Разве нет... Нет, он развивается совершенно нормально для своего возраста, и умственно, и физически.
Кольгрим стоял, немного покачиваясь, и Таральд протянул к нему руки, чтобы он не упал. С испугом, невольной брезгливостью прижал Таральд к себе этого мальчика. Кольгрим отплатил тем, что вцепился зубами ему в ухо, да так, что кровь потекла.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Томление

5 Маргит Сандему

***

Чем старше становился мальчик, тем яснее все понимали, что из него вовсе не вырастет новый Тенгель. И только одно утешало взрослых: безобразные черты лица этого ребенка постепенно разглаживались, приобретали определенность, - еще не окончательную, но уже различимую. Тельце мальчика тоже росло и развивалось, и руки его уже не казались такими длинными. У него также вытянулась шея. И хотя лицо его все более приобретало человеческий вид и даже казалось красивым, худшее все равно оставалось, хотя Ирья и все остальные с радостью отказались бы именно от этого - его отталкивающие, тяжелые желтые глаза. И полное отсутствие юмора. Конечно, когда он только родился, внешность его была еще более отталкивающей; теперь лицо смягчилось, и уродство его вспоминалось отныне как страшный сон. И все-таки Ирья постоянно думала про себя, что лучше бы он был безобразен по-прежнему, чем имел этот зловещий желтый отблеск в глазах, не пропадающий до сих пор. Ибо и безобразного на вид человека можно полюбить, и даже больше других; но от души озлобленной хотелось бы держаться подальше.
Но ведь он еще только ребенок, часто с отчаянием думала она. И мы, взрослые, должны любить его, несмотря ни на что. Кольгрим получал эту любовь от окружающих. Хотя сам не отвечал на нее.
Он в известной мере терпел Ирью и Лив. С другими же он просто не ладил.
Таральд честно пытался заниматься со своим сыном, понять его. Но всякий раз при этом тяжело вздыхал.
Кольгрим развивался неплохо для своего возраста. Он был смышленым и рано осознал власть слов - в особенности маленького словечка «нет». И он без устали пользовался им.
Ирья проявляла незаурядное терпение. Лив же часто отчаивалась при выходках этого буяна и призывала на помощь Ирью, когда не могла сама утихомирить внука. И когда Кольгрим видел, что его шалости не вызывают отчаяния и гнева у его няньки, то успокаивался и больше не шалил.
Никто бы не подумал, что этот маленький мальчик может быть таким коварным!
Лив получила письмо от Сесилии. Она прочитала его Ирье.
«Мама, я так скучаю по дому! Мне так хочется оказаться дома на Рождество, я только и думаю, что о нашем Гростенсхольме.
Но в этом году домой меня не отпустят, так как каждый здесь занят своим, а мне придется оставаться все время с детьми. Конечно, мне не то, чтобы совсем неуютно в Дании, вовсе нет. У меня появилось здесь много друзей. И все же я не была дома уже несколько лет. Должно быть, малышу Таральда уже два с половиной года, а многих нет в живых - бабушки и Якоба, и еще Суннивы, и другой бабушки с дедушкой. Так много всего произошло, а я все отсутствую! Меня не было ни на свадьбе, ни на похоронах, ни на крестинах. И мне так страшно, что еще что-то случится без меня, и мне хочется непременно вернуться домой! Хоть бы на одно Рождество мне оказаться дома! Я так тоскую без вас!»
Лив опустила руку с письмом.
- Бедная моя девочка, мне надо поговорить с Дагом, чтобы она все-таки навестила нас хоть на какое-то время. Мне тоже очень не хватает ее, но мне казалось, что у нее в Дании все прекрасно.
- Как хорошо было бы снова увидеть Сесилию, - ответила Ирья, тщетно пытаясь одеть Кольгрима, который снова и снова срывал с себя одежду.
Ирья никогда не заговаривала о том неприятном событии, которое произошло несколько месяцев назад, когда сияющий от счастья Таральд привел в дом свою новую невесту. Все, разумеется, были рады ей, и Ирья пыталась приглушить чувство горечи в самой себе. Эта невеста была девушкой из дворянской семьи, и ее приняли в Гростенсхольме тепло и сердечно.
Но вот она увидела Кольгрима, сына Таральда. Его слишком широкие плечи, отнявшие у Суннивы жизнь, отталкивающее выражение лица, злобное и угрюмое. Глаза мальчика, полные нечеловеческой злобы, с инстинктивной ревностью сверлили девушку.
Она оставалась в усадьбе еще некоторое время. Но затем уехала и никогда больше не вернулась назад: Таральд получил от нее лишь холодное вежливое письмо с отказом.
После этого он долго не мог смотреть на своего собственного сына.
В деревне о Кольгриме ходили разные слухи. Люди не переставали говорить о подменыше, несмотря на то, что повивальная бабка и сама Ирья усердно опровергали их. Но они-то ведь присутствовали при родах и видели все своими глазами. Никаких троллей в комнате роженицы не было, да она и сама умерла, несчастная, а священник тотчас же окрестил новорожденного.
Но люди говорили, что Суннива, должно быть, зачала ребенка от Дьявола, и эти сплетни жестоко ранили сердце Лив. Сам священник тоже пытался развеять всякие кривотолки, повторяя, что ребенок крещен во имя Господа нашего Иисуса Христа, но все же сплетни не утихали. Все хотели взглянуть хоть одним глазком на уродца, о котором постоянно шепталась прислуга из Гростенсхольма.
До сих пор мальчика не выпускали из дому. Но Ирья так устала от всяких слухов и так жалела мальчика: ведь и она сама в детстве испытала насмешки окружающих из-за своих физических изъянов.
И вот, она надела на Кольгрима его самые нарядные одежды, зачесала волосики назад, чтобы они не торчали из-под шапочки, посадила его на санки и повезла в церковь. Это было за пять недель до Рождества. Лив тогда болела и потому осталась дома, ничего не зная о поступке Ирьи.
На церковном дворе начались перешептывания и мигания. Но Ирья мужественно взяла мальчика на руки и понесла к церковным воротам. Внешне она старалась сохранить спокойствие, но сердце учащенно билось в ее груди так, что было трудно дышать.
С Кольгримом тут же возникли сложности. Он дергал ее за руку, упирался и явно не хотел идти в церковь.
Если он сейчас закричит, то все потеряно, с напряжением думала Ирья. И тогда люди решат, что он действительно подменыш. Лукавое отродье.
Поэтому Ирья предусмотрительно захватила с собой сладости, которые она понемногу накопила в Гростенсхольме про запас. И теперь эти лакомства, одно за другим, исчезали во рту у Кольгрима.
- Ты получишь еще конфетку, если будешь вести себя тихо, - пообещала она мальчику.
Кольгрим помалкивал. Тут к великому облегчению Ирьи вышел священник, господин Мартиниус. Она испытывала к нему большое доверие после той злополучной эпидемии чумы.
Священник направился прямо к Ирье и поздоровался с ней.
Ирья снова взяла мальчика на руки. Он был довольно тяжелый.
- Господин Мартиниус, могу ли я попросить вас кое о чем?
- Конечно же, Ирья.
И они постояли вместе, тихо разговаривая друг с другом, а в это время мимо проходили прихожане, бросая на них любопытные взгляды.
Священник проводил Ирью к скамье, на которой обычно сидели обитатели усадьбы Гростенсхольм. Таральд, уже сидевший там, похолодел от ужаса, увидев в церкви своего сына, а Даг улыбнулся своей доброй улыбкой, приглашая Ирью сесть рядом с ним.
Сначала внимание Кольгрима привлекли свечи. Некоторое время он молча созерцал их. Но затем ему это надоело, и он повернулся лицом к прихожанам, которые, в свою очередь, жадно рассматривали его, дрожа от любопытства. Люди были несколько разочарованы его обыкновенной внешностью. Но глаза... все-таки они от Дьявола, думали люди!
Ирья знала, что многие жители Эйкебю были в церкви. И если мать ее тоже была в церкви, то она, должно быть, готова была сквозь землю провалиться от стыда за то, что ее дочь восседает на скамье Гростенсхольма с таким чудищем на руках.
Кольгрим пока вел себя тихо, но как только он начинал крутиться и намереваться открыть рот, Ирья проворно клала туда очередную конфетку.
Наконец священник обратился к пастве с проповедью, и Ирья выпрямилась. Услышат ли люди его слова?
- Сегодня с нами в церкви находится новый член нашего прихода. Маленький мальчик, которого я лично крестил сразу же после его рождения. Бедная его мать умерла при родах. И об этом ребенке говорилось много глупостей и нелепиц. Сегодня я хочу подробнее поговорить об этом. Разве вы не видите, на кого он похож? Взгляните на его фигуру, на его черные волосы (Ирья сняла с мальчика шапку), на его глаза! Он похож на человека, который родился при столь же трагических обстоятельствах и тоже потерял свою мать, который много выстрадал в детстве из-за своей необычной внешности. На человека, которого вы все хорошо знаете и всегда уважали за его образованность, благородство и отзывчивость, которого мы все очень любили. Это прадедушка мальчика, господин Тенгель. Ему тоже не очень-то посчастливилось в детстве. Так неужели мы сами сделаем детство Кольгрима таким же несчастным и одиноким, как у господина Тенгеля? Или мы примем его с любовью, как принял его Господь наш Иисус Христос?
В церкви стало тихо. После небольшой паузы господин Мартиниус продолжил зачитывать отчет о рождении новых прихожан и кончине других членов прихода.
Лед был сломан. Все обитатели Гростенсхольма и Линде-аллее вздохнули наконец-то с облегчением. На радостях они даже не успели заметить, что Кольгрим начинает капризничать и Ирья поторопилась вывести его из церкви. Мальчик порывался подойти к священнику, но его увели вовремя, боясь шума.
К сожалению, все ошибаются, с тоской думала Ирья. Кольгрим менее всего походил на Тенгеля. В нем отсутствовало главное. Тенгель заботился о людях. А Кольгрим их ненавидел.
В этот вечер в комнату к мальчику зашел Таральд. Ирья как раз пыталась уложить Кольгрима спать. Таральд так пристально следил за ними, что Ирья совершенно растерялась и уронила башмаки Кольгрима на пол.
Таральд поднял их и протянул девушке.
- Спасибо, - прошептала она, не осмеливаясь взглянуть на него.
Вдруг она ощутила на своем плече его руку.
- Это я должен благодарить тебя, - горячо произнес он.
Он ушел. Но с тех пор он постоянно заходил в их комнату и разговаривал с Ирьей, когда она укладывала Кольгрима спать. Вся жизнь Ирьи сосредоточилась на этих минутах. Ей было так необходимо разговаривать с Таральдом, но она боялась показать, как много он для нее значит.

***

Наступил холодный 1624 год. Ирья чувствовала себя совершенно истощенной. Ей с таким трудом удавалось удерживать Кольгрима в спокойном, ровном настроении, и с другой стороны - все время прятать свою любовь к Таральду.
В тот же день, когда пришло радостное известие о том, что Сесилия приедет домой на следующее Рождество, умерла мать Ирьи. Она истощила, изнурила себя, отдала себя другим и, прежде всего, своему мужу. Ирье пришлось отправиться домой к отцу.
Лив была обеспокоена. Она, конечно же, понимала трудности крестьянина из Эйкебю, но кто будет присматривать за Кольгримом?
Она поднималась в маленькую комнату наверх с тяжелым сердцем.
Таральд встретил Ирью как раз в тот момент, когда она собиралась покидать усадьбу. Он был в отчаянии.
- Ты убьешь свою жизнь на эту огромную семью точно так же, как и твоя мать! А мы не справимся без тебя. Ведь ты единственная, кого Кольгрим хоть немного слушается.
- Но у отца больше нет помощников. У моих сестер есть свои собственные семьи, ведь я одна не замужем.
- Ну, так выходи за меня! - выпалил он.
В комнате, где они стояли, стало внезапно тихо. Казалось, оба они испугались сказанного.
Затем Ирья вновь взяла в руки свой узелок.
- Лучше мне уйти.
- Я говорю серьезно, Ирья.
- Вы не можете сделать этого. Жениться на такой, как я. Вы ведь владелец усадьбы Гростенсхольм!
Внезапная мысль поразила ее. Уж не делает ли он это для того, чтобы люди подумали, что Кольгрим - ее порождение? Нет, так Таральд поступить не мог. Во всяком случае, он не мог поступить бы так умышленно.
Он взял у нее из рук узелок и повел за собой в кабинет Дага, пустовавший в тот момент.
- Будет лучше, если мы поговорим обо всем спокойно и обстоятельно, - сказал Таральд.
Она прошла в комнату безропотно, но ей было так грустно.
Он усадил ее в кресло отца, а сам сел прямо напротив нее, так близко, что их колени почти касались друг друга. Ирья в смущении поджала под себя ноги. Она опустила голову и рассматривала пол, однако при этом со всей ясностью представляла себе, как он сейчас выглядит: ведь черты его лица постоянно были перед ее мысленным взором. У него были красивые, темные, глубоко посаженные глаза. Прямой нос, а рот выражал еще все обаяние юности, губы были четко очерченными, красивой формы, так что хотелось провести по ним пальцем. Скулы свои Таральд унаследовал от других Людей Льда, хотя Мейдены тоже имели резко очерченные скулы. Но их удлиненную форму лица Таральд не унаследовал. Своим подбородком и посадкой головы он напоминал юного греческого бога, и сложения он был атлетического.
Он был так безумно красив!
- Ирья, я заговорил с тобой об этом не случайно, - сказал он решительным тоном. - В последнее время я часто думал об этом, но все не осмеливался спросить тебя, что думаешь об этом ты.
- Не осмеливался? - сказала она быстро.
- Именно так. Послушай же, что я тебе скажу!
Она ждала продолжения и никак не могла понять, в чем дело.
- Я очень обременяю тебя, Ирья. И я просто в отчаянии от моего злосчастного сына. Я могу предложить тебе титул баронессы, обеспеченное будущее - и мою неизбежную дружбу. Ты знаешь, как я ценю тебя и радуюсь твоей преданности.
Ирья делалась все печальнее.
- Ты понимаешь, что из-за ребенка я больше никогда не женюсь. Ты видела, чем окончилась моя попытка посвататься вновь. А ты привязана к мальчику, и он... признает тебя. Ближе тебя у ребенка никого нет. Меня он, судя по всему, просто ненавидит.
- Это не так, - быстро сказала Ирья. Таральд горько усмехнулся.
- Разве Кольгрим хоть раз обрадовался, когда я входил к нему в комнату? У него просто искажается лицо, когда я хочу показать ему, как я рад видеть его.
- Ему это не нравится, - пробормотала она.
- Верно, и поэтому я не осмеливаюсь ни на ком жениться, кроме как на тебе. Кто из женщин захочет иметь такого пасынка? И даже рисковать своей жизнью?
Ирья почувствовала себя униженной. Таральд сидел, рассматривая свои руки.
- Я не могу предложить тебе свою любовь. Все свои чувства я отдал Сунниве. У тебя, конечно же, будет своя отдельная комната, и я никогда не побеспокою тебя.
О, наивная слепота!
- А если ты однажды встретить женщину, которую ты полюбишь... И которая полюбит и тебя, и твоего ребенка?
- Этого никогда не произойдет, - поспешил он прервать ее. - И это мне говоришь ты, Ирья! Мы ведь, несмотря ни на что, друзья детства, и я сватаюсь к тебе. Разве ты не понимаешь?
- Да, конечно, - вздохнула она. - И я должна поблагодарить тебя. Но ты не можешь знать наверняка, встретишь ли ты в своей жизни новую женщину, Таральд. Давай допустим, что ты встретишь ее. И что тогда будет со мной?
Если бы Таральд был повнимательнее, то он уловил бы интонацию Ирьи. Но он не слышал.
- Ну, тогда ты, конечно, получишь свободу распоряжаться собой, - ответил он.
«Спасибо», - подумала Ирья с болью в сердце. Она долгое время сидела молча.
- Так что же? - спросил наконец он.
- Я думаю, ты ошибаешься, когда говоришь с таким презрением о своем ребенке. Он - ваше с Суннивой дитя.
- Пожалуй, ты права, - подумав, согласился он.
- И потом, мне кажется, что ты не должен поступать опрометчиво, Таральд. (Он снова не замечает, как дрожит ее голос? ) Тебе нужно найти новую женщину, и она родит тебе много детей.
- Мне очень хотелось бы иметь еще ребенка, как ты понимаешь. Но ты ведь знаешь, что ни одна женщина не захочет получить меня в мужья с Кольгримом в придачу. И я себе представить не могу, чтобы я снова полюбил или чтобы я встретил женщину красивее Суннивы. Нет, наша с ней любовь спалила меня дотла, и сердце мое превратилось в пепелище!
Ирья молчала. Что ей было ответить? Она чувствовала себя совершенно опустошенной. Будто внутри ее - целое море усталости и пустоты.
«Отец рассчитывает на меня, - подумала она. - Я не могу подвести его».
Но вместе с тем она понимала, что отец, братья и сестры могут справиться сами. А здесь, в Гростенсхольме, с ребенком будет сладить посложнее...
- Может быть, ты...
Она сразу не поняла. И переспросила его:
- Что ты хочешь сказать?
- Нет, я и просить тебя об этом не могу.
- Что ты, говори же.
- Может, ты родишь мне ребенка.
До сих пор Ирья сидела молча, но теперь она, задохнувшись, вскочила с кресла, подхватила свой узелок и бросилась вон из комнаты. Она выбежала из ворот усадьбы и направилась по дороге, ведущий в Эйкебю.
Зима была бесснежной, воздух сырым, и поля и луга лежали мокрые, полузамерзшие.
Когда дорога начала поворачивать к Эйкебю, Ирья остановилась и передохнула.
Отец... с его суровым аскетизмом и набожностью... И он вечно использует других...
Непринужденное общение в усадьбе Гростенсхольм и Линде-аллее - этого больше нигде не встретишь.
Все сестры, племянники и племянницы потребуют от Ирьи, чтобы она была с ними неотлучно; ее будут использовать, как использовали ее бедную мать. Пока она не умрет, и ее не похоронят.
Могла ли она надеяться на другую жизнь? Выйти замуж? Но кто захочет жениться на Ирье - большой, неуклюжей и кривоногой? Былинка!
Таральд из Гростенсхольма, возлюбленный всей ее жизни, захотел взять ее в жены. На унизительных условиях.
Могла ли она ответить ему «нет»? Не безумие ли это с ее стороны? И это она-то отказывает - она, ничтожнее которой нет никого на свете?
Но последняя просьба Таральда была ей невыносима! Использовать ее как самку, которая родила бы ему детей?
Глупенькая Ирья, а как же еще она родит детей? Да еще с Таральдом!
Которое из унижений больнее? Физическое рабство в Эйкебю или душевные муки в Гростенсхольме?
Ирья вдруг очнулась и поняла, что она уже долгое время стоит на одном месте.
Тогда она приняла окончательное решение и двинулась по направлению к Эйкебю.
Настроение в доме было мрачное. В гробу лежала мать, отец же находился в другой комнате со всеми многочисленными ребятишками.
Он с облегчением поднялся навстречу Ирье.
- Ну, наконец-то, - сказал отец. - Приготовь-ка нам поесть, девочка, мы сегодня еще не ужинали!
Ирья набралась смелости и ответила:
- Приготовьте себе ужин сами, вы ведь взрослые люди, и вас здесь много! Я пришла только проститься с моей бедной матерью и сразу же возвращаюсь назад, в Гростенсхольм!
- Как? В своем ли ты уме? Ты собираешься оставить нас в такую минуту?.. Но ведь твой долг в том, чтобы...
- Мой долг быть рядом с моим господином и мужем, а не надрывать тут у вас, как бедная мать. Я собираюсь выйти замуж, - выпалила Ирья все разом и выбежала из комнаты. Она простилась с умершей и повернула обратно в Гростенсхольм.
А в усадьбе тем временем происходило следующее.
Лив ничего не знала о разговоре Таральда с Ирьей.
Но ее очень беспокоило, что девушка покидает их. Беспокойство это возникло по многим причинам. И естественно, по причинам практическим, ибо Ирья для обитателей усадьбы была больше, чем простая нянька. Как они будут жить без ее преданной и нежной дружбы? Кольгрим стоял у окна. Ему скоро исполнится три года.
- Когда придет Ирья? - капризно спрашивал он. Лив подняла голову от шитья. Скрывая отчаяние, она наигранным голосом произнесла:
- Ирья ушла от нас, Кольгрим. Ей необходимо жить у своего отца и помогать ему. Ты ведь знаешь, что у нее большая семья.
Мальчик обомлел от изумления. Он уставился на дорогу, ведущую из усадьбы Гростенсхольм в Эйкебю, по которой ушла Ирья.
Затем он издал протяжный крик и высунулся в окно.
- Ирья! - кричал он. - Ирья!
Лив подбежала к нему и попыталась оттащить его от окна.
- Ирья вернется, - умоляюще произнесла она, пытаясь отвлечь его внимание.
Кольгрим брыкался как сумасшедший, не переставая громко выть.
- Даг! Таральд! На помощь! - в ужасе прокричала Лив.
Оба они поднялись в комнату, откуда доносились крики. Общими усилиями взрослые заставили мальчика лечь на кровать Ирьи, так как его собственная была с высокими краями, как у всех детей.
- Как! Он плачет! - изумленно произнес Даг. - Он плачет!
Слезы потекли по лицу Лив.
- Бедный ребенок! - прошептала она. - Бедный ребенок!
- Мы должны вернуть Ирью, - сказал Даг, пока другие удерживали Кольгрима на кровати. Таральд сделал глупость: он зажал рот мальчика рукой и тотчас же был укушен.
- Я сделал все, чтобы умолить Ирью остаться, - простонал он, зажимая рану на руке. - Я даже предложил ей свою руку и сердце.
- Ты сделал это? - переспросил Даг. - Ну, наконец хоть один разумный поступок. И что же она ответила?
- Она убежала от меня.
- Милый Кольгрим, - ласковым тоном произнесла Лив, пытаясь утихомирить мальчика, но тот орал еще пуще. Опасаясь худшего, она выкрикнула Таральду, стараясь перекричать Кольгрима: - Так почему же она ответила нет?
- Я и сам не пойму, почему, - выкрикнул он в ответ. - Я предложил ей титул баронессы и обеспеченное будущее в Гростенсхольме, - да замолчи ты, маленький негодник! - и хотя я не мог обещать ей своей любви, я тем не менее сказал, что буду питать к ней самые дружеские чувства, ибо мне уже никогда не жениться из-за этого... И вы представляете, она убежала от меня. Я к тому же предложил ей иметь со мной детей - возможно, именно это ее и испугало. Может, она побоялась очередного подменыша.
Лив выпрямилась, забыв о ревущем ребенке. Эта мягкая, спокойная женщина вдруг превратилась в дикую кошку.
- Ты всегда был самым неразумным из наших детей, Таральд! Сесилия и то умнее тебя!
Таральд возмутился.
- Разве я не выполнил своего долга? Разве вы не замечаете, как расцвела усадьба в моих руках, как поправились наши дела? А может быть, я не исполняю своих отцовских обязанностей по отношению к мальчику?
- Я говорю сейчас о другом. Ты рачительный хозяин, но ты ничего не смыслишь в отношениях между людьми. Ты словно слон в посудной лавке!
Таральд не нашелся, что ответить своей матери: он чувствовал себя совершенно потерянным.
- Да помогите же мне, - простонал Даг. - Я не могу справиться с мальчиком!
- Нет, ты только подумай! - не унималась Лив. - Ирья обижена этим идиотом, каковым является наш сын, и теперь наше будущее будет вечно омрачено этим ребенком, которого нам не унять...
Внезапно она замолчала.
- Ирья возвращается назад! - воскликнула она, глядя в окно. - С узелком в руках. Разве это не Ирья, вон там, по дороге из Эйкебю?
Таральд кинулся к окну.
- Действительно, это Ирья. Никто не ходит так смешно, как она. Я пойду встречу ее.
И он бросился вниз по лестнице, уже не слушая того, что кричала ему вдогонку Лив.
Таральд встретил Ирью на дороге, ведущей в усадьбу.
- Ты вернулась, - сказал он с сияющими глазами.
- Да. Кольгрим беспокоит меня больше всего остального.
Он взял у нее узелок.
- Мальчик просто обезумел, когда узнал, что ты ушла от нас. Он заплакал, Ирья!
- Кольгрим? - удивленно произнесла она. - Я вовсе не думала, что он вспомнит обо мне...
- Не только он, но и мы все. Мать так разволновалась, Ирья, ты... подумала о моем предложении?
- Да, - серьезно ответила она.
- И что же?
- Я с благодарностью принимаю его. Но я недостойна тебя.
- Я не понимаю тебя. Разве плохо тебе оказаться хозяйкой Гростенсхольма?
- Я никогда не говорила этого.
- И ты считаешь, что ты недостойна этого? Тебе стоит принять титул баронессы! Мы так нуждаемся в тебе! Отец сказал, что я сделал единственный в своей жизни разумный поступок, посватавшись к тебе. А мать набросилась на меня за то, что ей показалось, будто я тебя обидел. Она назвала меня слоном в посудной лавке, и я все же возразил ей, что не заслуживаю этого.
Ирья улыбнулась про себя. Баронесса всегда была умной женщиной.
- Я прошу только одного, - сказала она, остановившись.
- Да?
- Не могли бы мы... подождать со вторым ребенком? Я не чувствую себя пока еще способной... к этому.
Таральд схватил ее за руку.
- Ну, конечно же, я понимаю! Ты можешь ждать сколько угодно!
Он снова ничего не понял. Он думал, что она боится ходить беременной и должна приготовиться к этой мысли. И он даже не знал, какие страдания причиняет ей мысль о том, что она будет лежать в объятиях человека, которого безответно любила все эти годы, а он будет использовать ее просто как самку, которая должна родить ему детей.
Мысль эта была невыносима.
Некоторое время они шли молча.
- Послушай, - сказала наконец Ирья. - А почему ты решил, что я способна родить ребенка? Я всегда была слабенькой и болезненной. Может, я вообще не смогу родить. И тебе придется выбирать себе другую жену.
- Но Кольгрим хочет видеть только тебя.
Этот ответ немного смягчил душевные страдания Ирьи.
Даг и Лив поспешили вниз, навстречу Ирье, таща за собой своего неуправляемого внука. Он упирался и орал что есть мочи.
Когда они спускались по лестнице, то Ирья с Таральдом как раз входили в дом. Кольгрим кинулся навстречу Ирье, издав новый вопль - на этот раз от радости. Он бросился ей на шею и обнял ее.
Ирья обхватила его широкие, квадратные плечи.
- Милый мой мальчик, - утешала она его. - Дорогой мой, теперь я всегда буду с тобой.
Все остальные очарованно взирали на это чудо.
Кольгрим будто стал другим человеком.
Лив видела его лицо, пока он сидел на руках у Ирьи. Оно было торжествующим. Неужели он способен радоваться?
Как бы ни было, но мальчик стал гораздо спокойнее. Однако ненадолго. Он снова стал делать, что хотел, и совершенно не слушался старших.
Так же, как и в случае Силье и Суль, они поняли, что наказывать Кольгрима бесполезно. Он делался еще страшнее, свирепее и вел себя все хуже и хуже. Все же взрослым со временем удалось найти некое равновесие между добротой и строгостью к мальчику, но на это потребовалось немало сил.
Совершенно очевидно, что новый Тенгель Добрый из него не получится. Скорее Тенгель Злой, с ужасом думала иногда Лив.
Но несмотря ни на что он был им родным их внуком. И в глубине души Лив и все остальные испытывали к нему нежность, но также и горечь из-за его злой участи.

9

В усадьбе Гростенсхольм вновь праздновали свадьбу. Лив улыбалась своей беспомощной улыбкой.
- Может быть, мы устроим более скромный праздник, как ты думаешь, Ирья? Однажды здесь уже праздновалась пышная свадьба, с моим первым мужем, Лауретсом Берениусом. И после этого нельзя было отыскать более несчастливого брака! Затем последовала более скромная и незаметная - с Дагом, и ты знаешь, как мы всю жизнь счастливы друг с другом. У Таральда и Суннивы тоже было пышное празднество, но брак их сложился неудачно. Может, твою свадьбу мы сыграем поскромнее?
Ирья улыбнулась.
- Я согласна. Но мне хотелось бы пригласить и моего отца тоже...
- Милая девочка, конечно же, позови всех своих родственников! Из Линде-аллее мы тоже всех пригласим. Но на этот раз - никого лишнего.
И все равно Лив пришла в ужас, когда они вместе с Ирьей составили список приглашенных. Со всеми сестрами, братьями, дядюшками и тетушками набралось восемьдесят пять человек. Так что свадьба получилась не совсем «незаметной».
Итак, Ирья и Таральд стали мужем и женой. Священник произнес перед ними краткую, но трогательную речь и поздравил их с тем, что они нашли друг друга. А молодая, с кукольным личиком жена священника сидела и рассматривала обстановку в зале, улыбаясь милой, но несколько кислой улыбкой. Таральд и Ирья увидели ее несколько в ином свете, чем прежде. И они начали понемногу понимать, почему господин Мартиниус такой опечаленный. В течение праздника они еще больше утвердились в своих предположениях. Эта Жюли позволила себе говорить с хозяйкой дома, Лив, снисходительным тоном! Пусть никто не воображает, что может быть выше жены священника!
Глаза Лив сверкнули, и она подняла бокал за здоровье Ирьи.
- Добро пожаловать в наш дом, дорогая баронесса! И они услышали, как фыркнула жена священника. Свадебный пир подошел к концу. И когда гости разошлись, Таральд остановился у комнаты Ирьи.
- Спасибо тебе за все, милый мой друг, - приглушенным голосом сказал он. - Ты великолепно справилась со своими обязанностями. Теперь я должен подумать о своих.
Ирья отпрянула к стене, но он лишь взял ее за руку.
- Спокойной ночи, Ирья! Лучшей матери для Кольгрима найти было невозможно!
И он ушел к себе. Ирья вошла в комнату, которая соединялась дверью с комнатой Кольгрима.
Она долго сидела, уставившись в темноту, пока под утро не уснула в изнеможении.
Брак этот оказался счастливым, несмотря на все опасения. Таральд уделял своей жене внимание, и все четверо обитателей усадьбы часто проводили вместе долгие зимние вечера, уложив Кольгрима спать: они беседовали или играли в карты. Они хорошо уживались все вместе, и на Ирью смотрели как на ровню, хотя она была простолюдинкой. Она действительно была им ровней - эта умная молодая женщина с добрым сердцем.
В середине марта Таральд вошел в комнату Ирьи. Пока она возилась с Кольгримом, он посматривал в окно и наконец произнес:
- Что ты думаешь о том, чтобы завести еще одного ребенка?
Ирья вздрогнула всем телом, и Кольгрим закапризничал.
- Я согласна, - тихо ответила она.
- Ты считаешь, что ты справишься с этим?
Она немного помедлила.
- Ты имеешь в виду беременность и роды? Я думаю, что да.
Без всякой паузы он сказал:
- Тогда я приду сегодня вечером?
«О, бедное мое сердце, не бейся так неистово! Ты разорвешься на кусочки!»
- Хорошо, - ответила она все так же тихо.
В последний момент она еле удержалась от того, чтобы поблагодарить его за предложение.
После этого разговора она зашла в ванную. Руки ее дрожали, она не могла толком помыть голову. Она присела на скамью. Закрыла лицо руками и разразилась рыданиями.
Ее плач услышала Лив. Она в беспокойстве приоткрыла дверь и спросила:
- Ирья, что с тобой?
Ирья, захлебываясь слезами, не смогла ей ответить. Лив обняла свою невестку, ожидая, когда ты успокоится.
- Я боюсь, - выдавила наконец Ирья.
- Расскажи мне все.
- Нет, я не могу об этом...
- И все-таки попытайся.
- Нет, это касается только меня и Таральда.
Лив продолжала настаивать.
- Он чем-нибудь обидел тебя?
- Нет, вовсе нет!
- Он мой сын. Может, я смогу помочь тебе?
- Я боюсь... он увидит, какая я некрасивая. И я не смогу скрыть, как я люблю его...
«Боже мой! - в смятении думала Лив. - Что же наделал мой сын своей слепотой? Какую рану он нанес этой милой девушке?»
- Ты имеешь в виду, что вы... до сих пор не были вместе?
- Да, никогда, - всхлипнула Ирья. - Это произойдет только сегодня вечером. Я должна выглядеть хорошо и заколоть волос так, как меня научила госпожа Силье, но я ничего не могу поделать со своими ногами!
Голос ее прервался, и она снова зарыдала.
«Таральд, как ты можешь быть таким бессердечным? - в отчаянии думала Лив. - Разве ты не наш сын и не внук Шарлотты, Силье и Тенгеля? Откуда в нем эта бессердечность? Может, от его деда Йеппе Марсвина? Или от несносного отца Шарлотты?»
Внезапно Лив рассердилась.
- Послушай меня, Ирья! Ты в тысячу раз достойнее этого тупицы и гордеца, каковым является мой сын! Это он должен благодарить тебя за позволение прийти сегодня вечером, и это он должен испытывать признательность за твою любовь к нему. Ведь ты полюбила его теперь, не так ли?
- Нет, я люблю его уже много лет. Госпожа Силье знала об этом.
«Как же ты много пережила за эти годы, - с жалостью подумала Лив. - К тому же и Сунниву тоже!»
- Ирья, я не буду вмешиваться в ваши отношения. Если я пойду к нему и заговорю обо всем этом, то я только сделаю хуже. Но если завтра я увижу, что ты опечалена... Я ударю его, несмотря на то, что он взрослый мужчина. Поверь мне, я знаю, что такое эти страдания в браке. Я пережила почти то же, что и ты в моем первом браке, с Лауретсом Берениусом - а тогда я была даже моложе тебя. Теперь приготовься к вечеру, а там посмотрим. У меня есть для тебя духи и румяна. Ты будешь такой хорошенькой, что о ногах можешь не беспокоиться. Ирья всхлипнула и испуганно улыбнулась.
- Спасибо вам, дорогая баронесса!
- Ну вот, ты опять за свое! Говори мне «ты». Мы с тобой обе баронессы.
Ирья лихорадочно металась по своей комнате, переставляя с места на место всякие мелкие вещицы. Ночная сорочка Шарлотты Мейден шла ей. Ее светлые волосы были распущены, доходя до талии, и уложены красивыми локонами. Лив помогла ей подкрасить губы и щеки и надушила ее своими ароматными духами.
Ирья и сама казалась себе довольно привлекательной. Она действительно никогда еще не была такой очаровательной.
Чтобы следить за Кольгримом, она оставила дверь в его комнату открытой. В это же время в ее собственную дверь постучали. Ирья вздрогнула и попыталась проговорить: «Войдите», - но вместо этого издала невнятный жалобный звук.
Онемев от страха, она стояла возле кровати, кивая Таральду, который вошел сам. Он взглянул на нее при свете свечей, горящих по стенам.
- Не бойся, - мягко улыбнулся он ей. - Все будет хорошо.
«Ты можешь так говорить, - подумала Ирья. Нет, я не должна вспоминать о том, что он держал в своих объятиях Сунниву. Я не должна думать об этом. Под конец он возненавидел ее, но и об этом не надо думать, ведь это несправедливо по отношению к бедной Сунниве. Не думай ты об этой Сунниве!»
- Ты так красива сегодня, Ирья! Нет, правда, ты очень мила.
На нем была лишь тонкая рубашка и брюки. Он тихо приблизился к ней и положил ей руки на плечи. Ирья была так взволнована, что вздрогнула при его прикосновении.
- Нам нужно принять это как необходимость, - дружески сказал он. - Тогда все пойдет легче, вот увидишь.
«Как ты можешь так говорить? - кричало все внутри Ирьи. - Необходимость? Ты для меня самый прекрасный и любимый в мире, - нет, я не вынесу этого, мне лучше уйти!»
Но он уже снимал с нее ночную рубашку, и она послушно вытянула руки вперед. Совсем как ребенок.
- Может, нам потушить свечи? - робко пролепетала она.
- Скоро мы потушим их. Ложись, друг мой. И ничего не бойся.
«Боже, какие у нее кривые ноги, - подумал про себя Таральд. - Теперь нет ничего удивительного в том, что она ходит так неуклюже! А тело ее совершенно бесформенное. Конечно, она хорошо понимает Кольгрима, ибо сама пережила все это в детстве.
Она плохо сложена... нет, это, пожалуй, неверно. Ее сделала такой болезнь. Былинка... Точно же ее прорвали!»
На мгновение и его охватил страх. А вдруг она родит такого же безобразного ребенка? Вдруг все эти старания напрасны?
Она одиноко лежала на постели, съежившись, будто желая спрятать свое уродливое тело. Таральд снял с себя рубашку и начал расстегивать ремень. И вот он ложится рядом с ней.
«Мне никогда в жизни не совершить этого, - в отчаянии думал он. - У меня к ней никакого желания, настолько она несимпатична».
И все же в ней была нежность и теплота, этого он не мог отрицать. Она дрожала как осиновый лист, хотя в комнате было тепло. Он никак не мог даже приласкать ее или поцеловать. Ведь они просто друзья. Глупее положения нельзя себе представить.
Ирья пыталась унять дрожь в своем теле, но ей никак это не удавалось. Она ощущала прикосновение Таральда к своей груди: это он, ее любимый, ее мечта, и он рядом, вместе с ней! Как же ей скрыть от него свое томление? Как ей подчинить свое собственное тело своей воле? Он приподнялся на локте.
«Что, если мне осмелиться положить руки ему на плечи? Я знаю так мало, я боюсь его, и он скоро поймет это.
Нет, это невыносимо! Все мое тело пылает, но он не должен знать о моих чувствах к нему, Боже, иначе я умру от стыда! Я не имею права обнаружить свои чувства, я должна оставаться холодной и рассудительной. Но вот мои руки обнимают его за шею, а я и не заметила этого».
Она лежала беспомощно и толком не могла даже обнять его и прижать к себе.
Таральд был удивлен тем, что сердце его забилось чаще. Бедняжка Ирья, ей ведь тоже нелегко, она старается изо всех сил, чтобы принять его, нежеланного.
«Мы должны сделать это, мы должны во что бы то ни стало», - и он постепенно начинал понимать, что обязательно сделает это. Он даже не ожидал, что будет готов к этому так быстро.
Он обнял Ирью. Губы ее уткнулись ему в шею, глаза ее были широко раскрыты. Я люблю тебя, я люблю тебя, но я не могу сказать тебе этого или показать свои чувства, ибо тогда ты почувствуешь ко мне отвращение.
Женщине всегда трудно почувствовать наслаждение, когда она заранее знает, что она нежеланна. Но Ирья была не в силах сдерживать себя дольше, тело ее больше не повиновалось ей. Ее ласки ускользнули из-под контроля, она не понимала больше, что она делает.
Она задохнулась, почувствовав, как он прижался к ней всем телом. Она горела как в огне, все ее существо устремилось к нему, ее любимому...
Но вслед за этим с ее губ слетел крик. Нет, нет, она не вынесет этого!
- Будь так добра, - умолял ее Таральд.
Но и он сам, владеющий собой, внезапно утратил контроль. Он был в смятении, он изумлялся своим чувствам, но уже не мог сдержать себя. С ней было трудно, ее бедра были по-девичьи узкими, но он никогда еще не переживал подобных чувств, которые теперь охватили его.
И когда он почувствовал, как обвивают его шею руки Ирьи, как ее губы прижимаются к его щеке, то он в опьянении нашел ее губы. Их поцелуй пронзил их обоих, и они слились.
Таральд опустился снова на кровать, рядом с ней. Он слышал, что она тихонько всхлипывает, и погладил ее по щеке.
Внезапно она умолкла. Он вопрошающе поднял голову.
- Если после этого не получится ребенка, тогда я уж не знаю, что можно сделать, - слабо улыбнулась она.
Он улыбнулся ей в ответ.
- Для надежности мы попробуем еще через пару дней, когда ты перестанешь меня бояться. А потом еще. И еще. Мне понравилось с тобой, Ирья!
Она счастливо вздохнула. Неужели с ней было лучше, чем с Суннивой? Она хотела задать этот вопрос, но не посмела.
- А ты захочешь еще испытать это? - улыбнулся он.
- Всегда, Таральд, - ответила она. - Когда и ты захочешь быть со мной.
Когда на следующее утро Лив вошла в комнату Кольгрима, то она по сияющему лицу Ирьи догадалась, что ее сын вел себя с женой как подобает.
- Я вижу, все было хорошо?
- О да! Он был так мил со мной, госпожа Лив. Он оставался в моей комнате до самого утра: он так быстро уснул на моей руке, что я не осмелилась будить его. Я так счастлива, мама!
Лив была тронута тем, что невестка назвала ее мамой.
А Ирья тем временем торопливо продолжала рассказывать:
- Я, конечно же, не сказала ему, как я люблю его, потому что сам он не задавал мне никаких вопросов. Ему было просто хорошо со мной, госпожа Лив, и он желал меня! Подумать только, Таральд желает меня! И он придет ко мне снова.
Лив улыбнулась и дружески сказала ей:
- Мне кажется, что он тоже влюблен в тебя.
- О Боже, если бы это оказалось правдой, - прошептала ее невестка.
Ирья довольно скоро забеременела. И Таральд продолжал приходить к ней. Он практически поселился в ее комнате.
Однажды летом, когда Ирья была в саду вместе с Кольгримом, где мальчик собирал цветы для бабушки, она подняла голову и увидела стоящего у входа Таральда, который смотрел на них.
Она улыбнулась ему, но его лицо оставалось серьезным.
- Я люблю тебя, Ирья, - тихо произнес он. - Я люблю тебя все больше, глубже и более пылко, чем я даже любил когда-то Сунниву. Ты даешь мне неизмеримо больше в нашем с тобой браке.
Волна счастья поднялась в душе Ирьи, и она бросилась в дом, закрыв лицо руками, чтобы не были заметны слезы на глазах.
- Что такое... - начала Лив, выходя в это время в сад. - Что ты еще сказал, Таральд?
- Я только сказал, что люблю ее. Ничего не понимаю.
- Зато я понимаю, - продолжала Лив, вплотную подходя к нему. - Ты должен услышать всю правду! Ирья безнадежно была влюблена в тебя многие годы, еще до твоего злосчастного брака с Суннивой. Она страдала из-за тебя не один год. А ты еще приводил в дом новую невесту, которая, к счастью, сама от тебя отказалась. Ты глубоко уязвил Ирью своим циничным сватовством к ней, и в тот день, когда ты сказал ей, что придешь вечером, она сидела в ванной и в отчаянии плакала, боясь, что ты увидишь ее кривые ноги. И еще она боялась, что ты заметишь, как она любит тебя. Так что благодарю тебя, мой сын, что ты был у нее и после той ночи, и за то, что ты сказал ей теперь!
Таральд молча смотрел на свою мать.
- Но почему же она ничего не говорила мне раньше?
- А как ты хочешь, - ответила Лив раздраженным тоном. - Иногда мне кажется, что у тебя злое сердце твоего деда, Йеппе Марсвина. Злое и пустое. А женщины наделены гордостью и стыдом, даже такие бесхитростные, как Ирья. Она... О нет, на помощь! Кольгрим!
Они бросились к забору, на который с риском для жизни забирался мальчик, оставшийся без присмотра.
Таральд оттащил мальчика от забора и передал его бабушке, а сам бросился в дом за Ирьей.
Он нашел ее в спальне, где она пыталась привести себя в порядок.
- Любимая моя Ирья, почему же ты ничего не говорила мне? - сказал он и обнял ее. - Мать все мне рассказала. Как много времени мы потеряли!
Ирья сияла от счастья.
- Нет, мы не потеряли время. Ведь и зимние сорта яблок созревают медленно, разве не так?
- Ты хочешь сказать, что и я оказался таким фруктом? - улыбнулся он. - Да, я иногда бываю слишком невнимательным, это следует признать. Прости меня, любимая, за те страдания, которые я причинил тебе своей слепотой!
- Я так счастлива с тобой в последнее время, ты ведь знаешь об этом. И теперь-то я наконец могу показать тебе, как я люблю тебя. Нет, Таральд, отпусти меня! - вырвалась она из его объятий. - Ты испачкал меня своей рабочей одеждой.
Внизу, в саду, Лив сражалась с Кольгримом, который с возрастом делался все сильнее и неуступчивее.
- Играй здесь, внизу, малыш...
Лив уже давно поняла, что лучше не ругать этого проказника и не высказывать все, что она о нем думает.
На двор усадьбы въехал верхом на лошади Даг, и мальчик тотчас начал проситься к нему в седло.
Даг поднял его к себе.
- Ну, что здесь происходит? - спросил Даг жену. - Как дела?
- Пришло письмо от Сесилии, - ответила Лив, поправляя свои растрепавшиеся волосы. - Она рассчитывает приехать на Рождество домой и остаться с нами на два месяца.
- Это хорошие новости! А как Ирья?
- Все прекрасно. Сегодня она особенно счастлива, так как Таральд наконец понял, что она - женщина всей его жизни.
- Да, этот парень всегда соображает туго.
Лив посмотрела на Кольгрима: желтые глаза мальчика поблескивали, и он пытался пустить лошадь галопом по двору. Но бабушка с дедушкой снова удержали его.
- Даг, меня очень беспокоит один вопрос.
- Ну, теперь-то уж все устроилось!
- Не уверена. - Она еле слышно произнесла: - Интересно, как посмотрит господин Кольгрим на то, что у него, возможно, появится брат или сестричка?
Даг призадумался.
- Действительно, он может здорово приревновать Ирью к новому ребенку! Нам остается лишь надеяться на лучшее.
- Я боюсь, что он поведет себя дурно. И я часто думаю о том, что мы тогда ошиблись, уговорив Тенгеля оставить этого ребенка.
- Когда он хотел выскоблить плод, ты это имеешь и виду? - спросил Даг. - Я тоже иногда вспоминаю об этом. Но все же я считаю, что мы поступили правильно. Ведь с христианской точки зрения...
- Но такая точка зрения подчас вынуждает людей сталкивать друг с другом два злых начала. Они сохраняют жизнь, а потом остаток своей жизни посвящают тому, чтобы воспрепятствовать этой злой жизни пожрать чью-то другую жизнь.
- Ну, ты все доводишь до крайности, - возразил Даг, который был верующим в большей степени, чем его жена. - Мы ведь любим нашего внука, разве нет?
- Конечно же, любим, - устало ответила Лив. - И любовь эта смешана с тревогой и страхом. Кольгрим, не тыкай лошади в глаза. Идем домой, пора садиться за стол.
Кольгрим скатился с лошади. Приглашение к столу он принимал мгновенно.
В общем-то, он многое понимал с полуслова. В нем был виден ум и смышленость, которая поражала подчас даже взрослых. Однако те же взрослые никогда не знали, о чем он думает, что там у него внутри.
В то лето все дети в округе болели свинкой. Кольгрим тоже. И от него заразился Таральд. Он слег и очень тяжело переносил болезнь. Тарье, который приехал домой из Тюбингена, лечил его.
- Тебе повезло, - сказал ему Тарье, - что Ирья теперь ждет ребенка.
- Ты считаешь, что свинка повлияет на мое здоровье?
- Ты больше не сможешь зачать детей. Таральд побледнел.
- Откуда ты это знаешь?
- Свинкой следовало бы переболеть в детстве. А у взрослых такие болезни вызывают серьезные осложнения.
Таральд долго вспоминал о словах Тарье. Его последний ребенок, последний шанс. Только бы все прошло хорошо!
Он со страхом ждал разрешения Ирьи от бремени. Та чувствовала себя не совсем здоровой: у нее постоянно болела спина, да еще Кольгрим отнимал у нее массу времени...
Таральд изумлялся сам себе. Его былая любовь к Сунниве улетучилась бесследно. Она походила на мотылька. Ему нравилось смотреть на Сунниву, носить ее на руках, жить с ней в мире фантазий и грез. Они по существу никогда и не говорили друг с другом, - а только щебетали, дурачились, как маленькие, и Суннива постоянно кого-то играла, изображала нежность или беспомощность, и пылкую влюбленность, и невинную чистоту - о Боже, как же он устал от нее!
С Ирьей, наоборот, он мог говорить о чем угодно. Она всегда выслушивала и понимала его. Она никогда не высмеивала его, не подшучивала над его несообразительностью, даже когда он вынужден был признать, что действует необдуманно. Таральд испытывал глубокую нежность к Ирье. Иногда, когда он был в поле, его вдруг захлестывала волна горячей нежности к жене, так что он замирал на месте, не в состоянии пошевелиться, сглотнуть или посмотреть ясным взором вокруг себя. Какое имело значение, как она выглядела? Это была Ирья, его любимая, и к Ирье относились и ее кривые ноги, и полное тело, и подвижное, доброе лицо, - все это он тоже любил.
Он часто говорил ей об этом. И ему было приятно сознавать, что его слова радовали ее. И что она так любила его!..
Таральд смутно догадывался о том, что именно его жене принадлежит заслуга в том, что он сделался наконец взрослым, духовно сильным мужчиной.
Под Рождество домой приехала Сесилия. Оживленная, радостная, счастливая от того, что может побыть дома, с родными. Гростенсхольм сам как будто воспрянул ото сна и расцвел под ее влиянием. Праздник был в Линде-аллее: ведь дома гостил Тарье, прибывший из Тюбингена. Ему было легче навестить родных, чем Сесилии. Ибо дедушка Тенгель еще успел оплатить его обучение. Он не то чтобы оделил одного его, - нет, он не обидел и других наследников, но и Тенгель, и Силье понимали, что о Тарье следует позаботиться особо. Вот почему Тенгель не пожалел денег для своего одаренного внука. Кроме того, и Таральд, и Сесилия получали в наследство владения Мейденов, и поэтому не было ничего удивительного в том, что Тенгель уделил больше внимания семье Аре.
Итак, Тарье и Сесилия прибыли домой на Рождество, и все не могли нарадоваться, глядя на них.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Томление

Томление 6

10

Не успела Сесилия появиться в воротах Гростенсхольма, как все кинулись ей навстречу и засыпали вопросами.
- Позвольте мне хотя бы снять пальто? - радостно восклицала она.
На ней было чудесное пальто, подбитое мехом. Лив, которая была занята по хозяйству, тоже кинулась в объятия дочери, приехавшей столь внезапно. Сесилия сама сняла пальто, никому не позволив помочь ей! Вот еще, они могут посадить на него пятно!
- Как же хорошо вновь оказаться дома! Как здесь все хорошо! Милая мама, я должна вас всех обнять... Ой, нет, я сейчас расплачусь, я не должна плакать, я обещала себе это... О, папа, как я рада видеть тебя!
Она бросилась на шею Дагу и грустно подумала о том, что некоторых домочадцев она уже не увидит никогда. Шарлотта, Якоб, Суннива... А из Линде-аллее - самые главные, Тенгель и Силье.
Пока Сесилия обнималась с родственниками, прошло некоторое время, и только позже мать смогла поговорить с дочерью наедине.
- Кстати... как твои дела с тем дворянином? - спросила Лив, притворившись, будто она забыла его имя. На самом же деле она не раз втайне мечтала о том, чтобы Сесилия стала графиней. Судя по письмам дочери из Дании, этот дворянин был необычайно мил.
- Александр Паладин? - беспечным тоном произнесла Сесилия. - Да, мы с ним видимся иногда во дворце. Но у меня в Дании много других кавалеров.
- У тебя? - очарованно спросила Лив.
- Ну, конечно. Мне остается только выбирать. Нет, ты только посмотри, этот цветок все еще здесь? Я становлюсь сентиментальной!
Она перевела разговор на другую тему, чтобы заглушить в себе боль. И затем попросила разрешения удалиться в свою комнату, чтобы отдохнуть после долгой поездки.
Александр Паладин... Пока Сесилия распаковывала свои вещи, в мыслях она унеслась назад, в Данию. Она не могла отрицать, что увлеклась им. Большую часть времени она находилась во дворце Фредриксборг, к северу от Копенгагена, ибо там же были и королевские дети. Иногда дворец этот посещал граф, однако не часто. Время от времени они виделись при дворе в Копенгагене. Но всегда это были случайные встречи. Завидев друг друга, они останавливались поговорить, и всегда в таких случаях инициатором был граф, а не Сесилия.
И хотя сам он говорил, что «хочет позаботиться о норвежской девушке, которая столь беззащитна перед дворцовыми интригами», он тем не менее всегда держался на расстоянии. Правда, подчас он искал ее общества и просил даже быть его дамой на том или ином празднике при дворе - концерте или театральном представлении, - которые устраивал король. Она с удовольствием соглашалась на его предложения: ей нравилось бывать в его обществе. Но она не могла не заметить при этом его затравленного взгляда и тайной реакции окружающих на то, что они появлялись вместе.
Он никогда ни единым словом не обмолвился о том, что она могла бы нравиться ему. Он никогда не прикасался к ней, - только в том случае, если рядом был кто-то из посторонних. Тогда он позволял себе почему-то положить руку ей на плечо или шепнуть что-нибудь самое обычное ей на ухо. Улыбаясь при этом, словно они были влюбленными.
Но потом он неизменно останавливался у двери, провожая ее, и целовал на прощание руку, благодаря за приятное общество.
Да, им было легко общаться друг с другом. Но Сесилия прибывала в смущении и никак не могла понять его поведения.
Каждый раз, когда она думала о нем, щеки ее вспыхивали.
Сесилия заметила, что она перестала заниматься своими вещами. Вместо этого она присела на край постели, словно ноги перестали слушаться ее. То ли она устала с дороги, то ли мысли о Паладине стали ей невыносимы, и она закрыла лицо руками.
Случилось так, что она должна была сопровождать детей из Фредриксборга в монастырь Далма, где их воспитанием должна заняться бабушка Эллен Марсвин, дальняя родственница дедушки Сесилии, Йеппе Марсвина. Никто бы не подумал, что Эллен состояла в родстве с этим бездельником. Сесилия полагала, что детям пойдет на пользу путешествие, ибо госпожа Кирстен не была им хорошей матерью. У нее был необузданный темперамент и нетерпимость: она часто поколачивала малышей. Особенно сурово она вела себя по отношению к старшей, Анне, так похожей на своего отца, короля Кристиана. Именно этого и не могла стерпеть Кирстен Мунк. Сесилия без конца утешала девочку, и та безгранично привязалась к ней. Девочка радовалась и тому, что отец так любил ее, и именно маленькая Анна упросила короля, чтобы Сесилия занималась и с другими детьми тоже. Король и сам этого хотел, Александр тоже считал, что Сесилия прекрасно справляется со своими обязанностями, да и дети полюбили свою няню. Но госпожа Кирстен и ее фрейлина не могли смириться с таким положением. Они втайне ранили Сесилию то язвительной насмешкой, то злобой, то презрением.
Но то, что дети впоследствии чувствовали себя не лучше у бабушки Эллен Марсвин, - это уже другая история.
Однажды утром Сесилия, как обычно, пришла в комнату детей во дворце Фредриксборг, чтобы приступить к своим повседневным обязанностям. Она заметила, что другие дамы, находившиеся в комнате опустили головы, когда увидели ее. Они тихонько пересмеивались между собой.
Вслед за этим вошла фрейлина госпожи Кирстен.
- А вот и вы, фрекен Сесилия. Как поживает ваш сердечный друг? Граф, я имею в виду?
Слово «сердечный друг» она произнесла с явной усмешкой.
Сесилия знала, что в этот момент граф находится в Фредриксборге. И так как она не отвечала на вопрос фрейлины, то одна из женщин постарше снова спросила:
- Его еще не прогнали из дворца?
Все остальные разразились смехом.
- Я не понимаю вас, - смущенно произнесла Сесилия.
Глаза фрейлины торжествующе заблестели.
- Возможно, кто-то нашептал на графа Его величеству. О том, что из комнаты графа выходил юноша - вчера, в четыре часа утра.
Все выжидающе посмотрели на Сесилию.
Та была совершенно сбита с толку. «Как это? - хотелось ей спросить. - Я тоже часто видела этого юношу. И что же в этом особенного?»
Но по лицам окружающих она поняла, что ее вопрос неуместен и что у Александра действительно большие проблемы. Шпионаж? Заговор против короля?
То, что положение серьезно, она поняла из следующих слов фрейлины:
- Его величество не потерпит этого! Если король будет в хорошем настроении, то граф впадет в немилость и будет изгнан со двора. Ну, а если король будет сердит, то...
И она провела себя пальцем по шее.
Сесилия пыталась собраться с мыслями. Так как фрейлина говорила без остановки, то никто особенно не обращал внимание на девушку, в недоумении взирающую на окружающих.
- Совершенно верно, Александр Паладин вчера ночью действительно принимал у себя молодого человека, - произнесла Сесилия ровным голосом, ибо граф всегда был приветлив с ней. И теперь пришел ее черед выручить его из беды. - Но разве вы не знали, что у графа часто случается лихорадка? В тот вечер с ним случился очередной приступ, когда он провожал меня до дверей моей комнаты. Поэтому я и тот молодой человек довели его до его двери, а я попросила юношу вернуться ко мне в комнату и взять лекарство от лихорадки. Этот молодой человек исполнил мою просьбу и вернулся с лекарством в комнату графа. Вот и все.
Сесилия обратила внимание на то, что во время ее рассказа в залу вошел король. Она сделала реверанс, как и все остальные.
- Да, этой ночью в коридоре было многолюдно, - сухо отметил король и больше не упоминал об этих событиях.
На следующий день Сесилия получила большой букет цветов, в который была вложена записка. «Благодарю! Не поужинаете ли вы со мной сегодня вечером? Преданный вам Александр».
В его комнате был накрыт изысканный стол, слуга наливал им вино в хрустальные бокалы, и Александр был таким воодушевленным, что она заподозрила у него нервное расстройство, хотя и пыталась отвечать в самом непринужденном тоне.
Под конец, когда они выпили достаточно много вина, Александр сказал:
- Сесилия, по поводу ночного посещения и приступа лихорадки, который ты выдумала... Мы бесконечно благодарны тебе - и я, и мой друг.
- Я сделала все, что могла. Ведь вы всегда были так доброжелательны ко мне, - радостно сказала она. Но затем сделалась серьезной. - Мне не хотелось бы расспрашивать вас, но я все-таки задам один вопрос: почему король так был сердит на вас? Вы можете не отвечать. Возможно, вы состояли в заговоре против короля! Но это ужасно серьезно!
Александр от неожиданности уронил бокал на стол. Лицо его вытянулось, и он долгое время молча смотрел на нее.
- Заговор против Кристиана? Да вы с ума сошли!
Она смутилась.
- Может, вы иностранный шпион? Вы ведь сами не датчанин, разве не так?
Он просто остолбенел. Наконец он произнес:
- Нет, я не иностранец. Мои предки давно пустили корни в Дании, еще до моего рождения.
Сесилия ждала ответа.
После продолжительного молчания он застонал и закрыл лицо руками.
- Боже правый! - прошептал он. - Ты хочешь сказать, что ничего не понимаешь? Так ты не знала?
- Не знала чего?
Александр взглянул на нее. Его лицо было испуганным и затравленным.
- Сесилия! Милая, наивная Сесилия из норвежской провинции! Как же мне рассказать тебе об этом? Я думал, что ты все знала! Ты же видела этого юношу пару раз у меня дома, и я подумал, что ты все поняла. О, мое милое, невинное дитя!
На глазах у Сесилии выступили слезы.
- Что с вами, Александр? Мне очень жаль видеть вас таким опечаленным! Может... этот юноша ваш сын? - тихо прибавила она.
И снова Александр в удивлении уставился на нее, но на этот раз в нем проступило и негодование.
- Мой сын? Да как ты могла подумать? Сколько же, ты думаешь, мне лет...
- Но я больше ничего не могли придумать, что было бы столь ужасно и преступно, чтобы даже король разгневался на тебя. Я больше не буду задавать вопросов.
Он стоял и молча смотрел на нее. Просто смотрел невидящим взглядом.
- Скажи мне, Сесилия, какие ты испытываешь ко мне чувства? Нет, не говори, я не хочу знать об этом! Боже, что я сделал с тобой, бедное дитя!
- Ты? Ты всегда был добр ко мне.
- Нет! Я использовал тебя. Я использовал твою дружбу, я играл с тобой. Видит Бог, я надеялся не причинить тебе боли. Но в этой атмосфере упадка, которая нас окружает, я был уверен, что ты знаешь все обо мне. Я даже не предполагал, как ты чиста и невинна. Нет, не спрашивай меня больше ни о чем, Сесилия, мне стыдно запятнать свою чистоту. Я скажу тебе только одно: за мной водится один давний грех, и у меня при дворе много врагов. Меня подозревали, но никогда не могли уличить явно. Я был фаворитом короля, но если бы он получил доказательства моей вины, то я бы пропал. В один миг! Но теперь, Сесилия, мы должны расстаться. Навсегда. Твоя дружба спасла меня, и я очень благодарен тебе за все. Но я не хочу причинить тебе в дальнейшем неприятностей.
Сесилия встала. Вид у нее был несчастный. Она ничего не понимала, и ей не хотелось вот так расставаться со своим лучшим другом. Однако он стоял на своем.
Итак, она покинула Фредриксборг, но ее новая госпожа, Эллен Марсвин, была ненамного лучше Кирстен Мунк. Да и фрейлина, которая последовала за Сесилией, только портила все дело...
С тех пор она ни разу не встречалась с Александром Паладином, а вскоре ее отпустили домой, в Норвегию, - впервые за несколько лет. Она покидала Данию с ужасным чувством.
По дороге из Осло в Гростенсхольм она встретила Тарье, который уже дожидался ее, чтобы вместе поехать домой. Они приехали несколько раньше, поэтому на пристани их никто не встретил.
За время поездки они вдоволь наговорились о своих приключениях. Тарье, разумеется, поинтересовался, есть ли у нее кавалер. Тогда Сесилия поведала ему историю с Александром Паладином, ибо она прекрасно чувствовала себя с Тарье и всем делилась с ним, хотя он был на пять лет ее моложе.
Юноша сделался серьезным, услышав рассказ Сесилии. Он сжал губы и сначала ничего не хотел отвечать.
- Что же это было, Тарье? - в беспокойстве переспросила Сесилия.
- Ты действительно ничего не понимаешь?
- То же самое сказал мне Александр. Значит, тебе об этом известно что-то?
- Да, нетрудно догадаться. И ты была влюблена в него?
- Я не знаю. Мне он очень нравился.
- Тогда мне не хотелось бы тебя разочаровывать. Лучше, если ты останешься в неведении.
- Нет! - не отставала Сесилия. - Я хочу знать! Мне надоело блуждать в потемках. Должна же я знать, что происходит вокруг меня. Скажи мне все, иначе я больше не буду с тобой разговаривать.
- Это угроза или обещание? - усмехнулся Тарье. - Нет, если серьезно, ты никогда не слышала о подобных Александру мужчинах?
- Что ты имеешь в виду под словом «подобные»? Тарье нахмурился, все еще не желая нарушать неведение Сесилии.
- Не жди, что он может полюбить тебя, Сесилия! Девушка вся сжалась, забившись в уголок кареты, в которой они приближались к Гростенсхольму.
- Почему нет?
- Потому что подобные мужчины... Господи, неужели ты не догадываешься о том, что делал тот юноша в комнате графа ночью?
- Нет.
- Они... Ах, Сесилия, пойми, что есть мужчины, которых женщины не интересуют. Они их не любят. Они любят таких же мужчин.
В голове Сесилии эти слова никак не укладывались.
- Если я правильно заметил, твой друг имеет весьма шаткое положение при дворе! - грубо сказал Тарье. - Подобные вещи наказываются сурово. Иногда даже смертью.
- Так ты полагаешь, что он...
В голове ее было пусто. Она никак не могла заставить себя сосредоточиться.
- Да, я полагаю, - ответил Тарье. - Они оба не просто сидят, держа друг друга за руки!
- Но, - все еще колебалась Сесилия. - Как же они... Разве они могут?..
- Это их дело. Я просто знаю, что так бывает.
- Ханс, этот юноша?
Ханс - как же он выглядел? Хрупкий, красивый и очень юный.
И это ее соперник? Наконец разум начал возвращаться к ней.
- Остановите карету, - сказала Сесилия. - Я хочу выйти. Мне необходимо вдохнуть свежего воздуха.
Пока они доехали до усадьбы, она выспросила у Тарье все, что ее интересовало. Она узнала к тому же, что есть и женщины, которым не нужны мужчины. И перед наивным взором Сесилии раскрылся неизвестный ей доселе мир.
Она ни за что на свете не хотела бы снова увидеть Александра Паладина. Рыцаря, как его звали при дворе, вслед за рыцарями Карла Великого. Рыцарь Кристиана IV.
- Убирайся ты к черту! - в отчаянии воскликнула Сесилия, и Тарье понял, что опасное уже позади. Оба они улыбнулись друг другу.
Ко всеобщему удивлению, Сесилия сразу нашла дорогу к сердцу Кольгрима.
Как только она вышла утром к завтраку, она тотчас же воскликнула:
- Где мое сокровище?
Кольгрим, которому уже должно было исполниться четыре года, кубарем скатился со скамьи и кинулся к Сесилии.
- Мой дорогой, неужели у этой тележки нет никаких тормозов? - застонала она и подхватила мальчика на колени: он, сопя от счастья, вцепился ей в волосы.
- Ну-ка, прекрати сейчас же, маленький негодник! - оборвала его Сесилия, и они начали как сумасшедшие гоняться друг за другом по комнатам: Кольгрим удирал со всех ног, а Сесилия гналась за ним, осыпая его проклятиями.
В конце концов он позволил поймать себя и все время, пока она завтракала, сидел у нее на коленях.
Все остальные упрашивали Сесилию не надрываться с этим сорванцом, но она утверждала, что приобрела большой опыт в общении с королевскими детьми. Она даже отказывалась признать, что Кольгрим уродлив.
- Я не понимаю, есть ли у вас вообще глаза, чтобы видеть, - говорила она другим. - Неужели незаметно, что из него вырастет настоящий любимчик женщин? Пугающе привлекательный мужчина, перед которым не устоит ни одна женщина.
Пожалуй, Сесилия была права. Но, конечно же, нужна была проницательность, чтобы разглядеть красоту в лице Кольгрима: однако если бы Суль взглянула на него, она сразу бы признала своего внука. Со временем, возможно, Кольгрим стал бы напоминать того мужчину, которого сама Суль как-то встретила в ущелье Ансгарс Клюфта. Необычайно красивый предок с ледяными глазами. И он был столь привлекателен, что Суль просто захлебнулась от счастья - пока не заметила у него в руке отрубленную женскую голову.
Именно черты того предка проступали теперь в лице Кольгрима.
- Ты не совершил сегодня ничего скверного? - спросила мальчика Сесилия. - Ты понимаешь, что я имею в виду, говоря «скверное»? Это значит никого не обидел, ни человека, ни животное, потому что это непростительно для такого умного мальчика, как ты. И еще - не завязать гардины узлом, не спрятать дедушкины ботинки или что-либо подобное.
На следующее же утро Кольгрим завязал узлом свое постельное белье, и Ирья пришла в ужас.
- Не беспокойся о нем, - улыбнулась ей Сесилия, - мальчик пытается дать таким образом выход своим диким порывам. Это лучше, чем если бы он стал бросаться на людей. Позволь, милая Ирья, я сама развяжу эти узлы, а ты отдохни.
Ирья с благодарностью последовала ее совету. Сесилия подошла к ней и дотронулась до ее щеки.
- Я так рада, что мы теперь с тобой родственники, - шепнула она ей.
Ирья была очень тронута этим признанием.
За обедом Кольгрим бросил ложку с кашей в Лицо Сесилии, чтобы посмотреть, как ей это понравится. В ответ ему в лицо полетела такая же каша, так что он онемел от изумления. Вслед за этим он пришел в ярость, ибо чувство юмора у него отсутствовало напрочь. Но Сесилии удалось его успокоить.
Она вытерла кашу с лица и взяла его на руки.
- И ты, и я, Кольгрим, из одного теста, - сказала она ему. - Мы оба - Люди Льда.
- Сесилия, тебе не следовало бы говорить с ним о Людях Льда, - воспротивилась Лив.
- Почему же нет? Почему надо отрицать ту энергию, которая питает нас? Ты знаешь, Кольгрим, что твоя бабушка умела колдовать?
- Сесилия, перестань! - оборвал ее Даг.
Но она продолжала:
- Да-да, она умела делать это. Она была настоящая ведьма.
Мальчик слушал, открыв рот.
- Многие Люди Льда умели колдовать, мой дед тоже умел, но он предпочитал этим не заниматься.
- Ну и глупо!
- Нет, милый, это вовсе не глупо. Но тебе не следует забывать, что ты не только из рода Людей Льда, но и из рода Мейденов. Ты маленький барон.
- Мейдены - это ерунда, - возразил Кольгрим. - Я хочу колдовать.
- Твоя бабушка, которая, как говорят, была очень красива, умела передвигать взглядом вещи. Об этом рассказывали твои дедушка с бабушкой - Даг и Лив.
Глаза у Кольгрима округлились.
- Передвигать вещи? Как это?
- Ну, допустим, ты смотришь на этот стакан... И вот бабушка могла, глядя на него, передвинуть его ко мне, например. Понял?
Мальчик уставился на стакан:
- Ну, передвигайся же, глупый стакан. Он стоит на месте, - жалобно произнес он.
- А ты как думал? Твоя бабушка Суль училась этому искусству много лет.
Сесилия посмотрела на взрослых и вздохнула:
- Вы знаете, у меня такое чувство, что я это уже пережила. Пугающее и очаровывающее чувство.
Даг и Лив посмотрели друг на друга. От Аре они слышали последние слова Суль: «У меня такое чувство, будто я вернусь назад. В новом, молодом обличий».
Сесилия, разумеется, знала о том, что она очень похожа на Суль. Но ее последние слова она никогда не слышала. Даг и Лив были не очень уверены в том, что она воспримет их правильно. И потом, Сесилия хотела быть прежде всего самой собой. А не каким-то другим человеком, который «вернулся назад».
- Он двигается! - закричал Кольгрим. - Смотрите, тетя Сесилия, - стакан двигается!
- А, ты обманываешь меня, маленький хитрец!
- Я не обманываю!
- Ты думаешь, я не вижу, где твоя рука? Иди ко мне, Кольгрим! Не пойти ли нам с тобой погулять и поискать чего-нибудь по-настоящему ужасного?
- Да! - выкрикнул мальчик. - Мама, я пойду гулять!
Ирья помогла ему одеться, благодаря в душе Сесилию за то, что она уведет мальчика из дома. У Ирьи вот-вот должны были начаться роды, поэтому ей было особенно некогда возиться с Кольгримом. А Лив хлопотала по хозяйству в связи с рождественскими праздниками.
Все были заняты своим.
Повивальную бабку предполагали позвать в самый сочельник.
Сесилия упрекала своего брата:
- Что, ты не мог спланировать это событие более разумно, Таральд? У кого же перед самым Рождеством будет время принимать роды?
- Сесилия, не дергай Таральда понапрасну, - попросила Лив. - Вспомни, какие страдания он пережил в этом доме, когда появился на свет его ребенок!
- Ну, страдания-то достались не ему. И сейчас тоже предстоит мучаться Ирье, а не Таральду.
- Есть же и душевные страдания, Сесилия, не будь такой циничной.
- Вы думаете, я не понимаю всей серьезности положения? - ответила Сесилия и громко выкрикнула: - А где мое маленькое чудовище?
Из ниоткуда вынырнул Кольгрим и забрался на колени к своей обожаемой тете.
- Пойдем, погуляем вместе, малыш, - сказала ему Сесилия. - Думаю, что наша помощь здесь не понадобится. Мама Ирья скоро подарит тебе маленького брата или сестричку. Что ты скажешь на это?
Кольгрим схватил со стола нож и начал тыкать им в пространство. Глаза его загорелись от восторга.
- Нет, знаешь ли! - сурово сказала Сесилия. - Если ты будешь вести себя так с малышом, то я не возьму тебя с собой на большой праздник всех колдунов. Тебе там не посчастливится, ибо выйдет большой-пребольшой тролль - в тысячу раз больше всей усадьбы Гростенсхольм - и спросит: «Хорошо ли вы обращались с теми, кто младше вас?» Потому что это очень важно для троллей, понимаешь.
Кольгрим удивленно кивнул. Он был так очарован рассказом Сесилии, что не мог отвести от нее глаз. А Сесилия продолжала:
- И все ответят «да», - но потом главный Тролль посмотрит на тебя повнимательнее и скажет: «А вот Кольгрим плохо обращался со своим младшим братиком, или сестричкой», - он покажет на тебя пальцем и выкрикнет: «Вон отсюда! Вон! Видеть тебя не желаем, ибо ты не настоящий тролль. Ты плохо обращался с младшими, поэтому больше никогда не будешь с нами!» И все тролли прогонят тебя со своего праздника. Разве ты этого хочешь, Кольгрим?
Он затряс головой.
- Будешь плохо себя вести с малышом?
- Нет, никогда в жизни! А когда мы окажемся на празднике троллей?
- Сначала немного подрасти. Когда ты будешь доставать до вон того щита на стене, тогда я возьму тебя с собой.
Кольгрим измерил глазами расстояние от пола до щита. Потом взгляд его устремился на другие предметы в комнате. Не подставить ли ему стул, чтобы поскорее достать до щита?
- Я буду вести себя хорошо. И с малышом тоже.
- Вот и чудесно. Я очень рада за тебя, Кольгрим. Ты мой лучший друг!
Он обнял ее за шею, так что она заглянула прямо в его желтоватые глаза.
- А у тебя нет других друзей? - ревниво спросил он.
- Нет, - сказала она усталым голосом.
Даг, присутствовавший в комнате и слышавший всю эту историю с троллями, рассудительно сказал Сесилии:
- Лучше бы ты поговорила с мальчиком о христианской этике, чем...
- Но именно это я и сделала, отец! Я только вложила ее содержание в иную форму. Неужели вы не понимаете, что для мальчика большее значение имеют именно все эти образы? И именно сегодня он слушал меня особенно внимательно.
- Да, мы это поняли.
- А ведьмы тоже придут на праздник? - полюбопытствовал Кольгрим.
- Конечно же! Их будет много-много! И еще водяные, гномы, домовые, русалки...
- А колдуны?
- Их будет видимо-невидимо! Кольгрим вздохнул от счастья.
- Ну, а теперь собирайся поскорее! Мы пойдем навестить тетю Мету в Линде-аллее. Она, наверно, уже испекла хлеб к Рождеству, и тогда мы с тобой заберемся на кухню и отщипнем себе по кусочку!
- Точно! - с восторгом подхватил Кольгрим.
Даг неодобрительно покачал головой. Все эти россказни - совершенное безумие, но он никогда еще не видел Кольгрима таким сияющим от счастья. Поэтому ему оставалось лишь удивляться этим странным педагогическим методам Сесилии.
- А как ты думаешь устроить праздник троллей? - шепнул он дочери, когда они уже выходили из комнаты.
- Ну, к тому времени он уже вырастет из своих иллюзий и станет взрослым, - ответила Сесилия.
Она с ребенком покинула дом как раз в тот момент, когда у Ирьи начались схватки.

11

Повивальная бабка развела руками.
- Снова принимать роды у Людей Льда? Одна я с этим не справлюсь. Мне теперь никогда не забыть прошлого раза!
Она захотела, чтобы ей помогал юный Тарье. «Ибо господин Тенгель верил ему».
После некоторых сомнений решили призвать на помощь Тарье.
Ему уже минуло восемнадцать лет, и это был невысокого роста юноша, с выразительными, резко очерченными чертами лица, с таким проницательным взглядом, что люди при встрече с ним начинали припоминать за собой старые грехи. Его близкие знали, что он делает успехи в университете, изучая искусство врачевания в течение всех этих лет. Он оказался достойным наследником Тенгеля, и к тому же еще более просвещенным и тонким.
Тарье ободряюще улыбнулся Ирье, которая все никак не могла решить, как она относится к тому, что Тарье будет ее «повивальной бабкой». Она всегда любила этого юношу - они вместе росли, вместе помогали людям во время эпидемии чумы, вместе принимали роды Суннивы. Но он так долго отсутствовал, что видеть его вновь было несколько непривычно. Тарье приехал из Германии. И она сперва совсем было его не узнала. Уверенный в себе, хорошо воспитанный, непринужденный, он казался старше ее, хотя в действительности было наоборот. А она еще помогала Мете пеленать его, когда он был совсем малюткой!
Ирья беспрестанно молилась. Весь последний месяц она молила Бога о милости, о том, чтобы укрепить ее в этих испытаниях. Она была свидетельницей того, как родился Кольгрим, как он убил своим появлением на свет Сунниву. Ирья внутренне была готова к худшему исходу. Она всегда так хотела иметь детей от Таральда. И только в последнее время ей открылось, какая опасность может на самом деле поджидать ее. С ней тоже может произойти самое ужасное. Даже господин Тенгель не сумел спасти жизнь Суннивы. Как же сможет помочь Ирье юный Тарье, если того потребуют обстоятельства?
По ночам, когда Таральд спал, Ирья лежала в темноте с открытыми глазами и на лбу ее выступала холодная испарина. А в душе она снова и снова продолжала молиться.
Боже милостивый, шептала она по ночам. Смилуйся и надо мной тоже! Пошли нам с Таральдом ребенка, который не принесет нам горя!
И вот подоспело время рожать. Тело отказывалось повиноваться Ирье, она не понимала, что с ней происходит, ею овладел безотчетный страх, в котором она не хотела самой себе признаться.
Пробил час моих испытаний, лихорадочно думала она. Ирья, несчастное создание...
Тарье вышел в залу к остальным и объявил им, что необходимо запастись терпением. Роды протекают трудно, ведь Ирья после перенесенных в детстве болезней не отличается крепостью.
Действительно, роды продолжались довольно долго. В этом году никто из обитателей Гростенсхольма так толком и не отметил рождественский сочельник. Все только и делали, что переживали за Ирью и за то, как бы тролли не подменили новорожденного. Нечистая сила может разгуляться перед Рождеством.
На что уж были просвещенными Люди Льда и семейство Мейденов, но даже в их среде предрассудки пустили глубокие корни. Лив не отходила от Ирьи и все время сидела рядом с ней, ободряя и успокаивая ее, а тем временем другие обходили дом с крестом, отгоняя злых духов.
А Ирья лежала и неотвязно думала о том, что это ее последняя возможность родить ребенка. И дело было не только в том, что Таральд переболел свинкой. Но и она сама вряд ли выносит еще хоть одного ребенка. Она понимала это, видя перед собой лицо Тарье. Либо она родит на этот раз, либо уже никогда.
Кольгрима временно переселили в Линде-аллее, и за ним присматривала Сесилия. Он не отходил от нее ни на шаг. Часами мальчик стоял и рассматривал портрет своей бабушки Суль. Он звал ее - «красивая ведьма». Ему нравилось также рассматривать мозаичный витраж, который подарил Силье художник Бенедикт. Нравились мальчику и полы в этом доме. Но и в Линде-аллее послушанием Кольгрим не отличался. Он выводил из себя Тронда и Бранда, набрасываясь на них из-за каждого угла.
Во всяком случае, Кольгрим был единственным, кто не беспокоился об Ирье. Тогда как остальные, включая прислугу, напряженно ожидали развязки, и больше всех, конечно же, тревожился Таральд. Несколько раз силы изменяли ему, он выходил из дома на улицу. Надо сказать, что в прошлый раз он держался, конечно же, более мужественно. Большую часть времени он находился у Ирьи, поддерживая ее, как только мог. В последнее время он чувствовал свою ответственность за это хрупкое существо.
Прошла ночь, и ранним утром, в само Рождество Тарье наконец вышел к обитателям Гростенсхольма и кивнул полусонному Дагу.
- Поздравляю тебя, дядя! Ты снова стал дедушкой.
Даг очнулся от неожиданности.
- Как? Все в порядке? Что там?
- Все окончилось благополучно, Ирья родила превосходного мальчугана.
- Еще один внук? Мне можно войти туда?
- Пожалуйста! Но только ненадолго, Ирья очень устала!
- Могу себе представить! Но если для нее это было так трудно, то, скорее всего, она не сможет иметь еще детей?
- Да, это так. Ведь и сам Таральд переболел прошлым летом свинкой, а это в его возрасте не останется без последствий.
Даг оценивающе посмотрел на юношу.
- Тарье, ты так хорошо разбираешься в этой области...
Тарье лишь улыбнулся ему в ответ своей загадочной улыбкой.
Даг вошел в комнату роженицы. Там царила благоговейная, блаженная тишина. Покой первого дня Рождества Христова. Ирья в изнеможении лежала на постели, лицо ее было еще красным от схваток, а волосы слиплись. Ее нельзя было назвать красивой. Но рядом с ней находился Таральд: он вытирал испарину у нее со лба и взирал на нее с такой любовью, какой Даг раньше никогда не замечал у него в глазах.
Даг ощутил комок в горле.
Повивальная бабка улыбалась усталой и счастливой улыбкой: она показала ему на колыбель в другом конце комнаты, над которой в тот момент склонилась Лив. Она поманила мужа к себе: глаза ее сияли.
Даг заглянул в колыбель. Там лежал новорожденный, спокойный, радостный, с нежным личиком, с рыжеватыми волосиками на макушке, с мягкой улыбкой на губах. Глазки его были закрыты. Обычно новорожденные бывают такие сморщенные, что невозможно различить у них черты лица. С этим ребенком все было иначе.
Комок в горле все не проходил. Даг ощутил теплые, соленые слезы у себя на щеке и только теперь полностью осознал, с каким страхом в душе он жил все это время.
Он тайком смахнул слезы и подошел к Ирье и Таральду.
- Как вы его назовете? Былинкой?
Таральд заулыбался.
- Конечно, ему следовало бы называться Дагом, но Ирья очень просила, чтобы одним из имен сына было имя ее собственного отца. Ведь это наш единственный ребенок. Отец Ирьи всегда мечтал о том, чтобы барон был назван его именем. И так как родился мальчик, то просьбу нельзя не исполнить.
- Разумеется. Как же зовут твоего отца, Ирья?
- Маттиас, - шепнула она.
Она совершенно потеряла голос.
- Ну, конечно же! Маттиас такое красивое имя, - ответил Даг. - Пусть мальчик получит оба этих имени. Мы позовем священника, чтобы он окрестил младенца!
Никто не задавал лишних вопрос. Все понимали, что вокруг колыбели ребенка могут кружить тролли, а ближайшим обидчиком может оказаться его сводный брат.
Лив не отрывала глаз от своего новорожденного внука. Она не знала, что руки ее дрожали от радости. Она ничего не замечала вокруг.
- Боже мой, - нежно шептала она. - Боже милостивый, помоги мне, я не имею права быть несправедливой к остальным!
Одновременно с этим Ирья очнулась от своего блаженного забытья. В душе ее пела благодарность Господу. «Слава Богу, что я сподобилась произвести на свет это маленькое чудо! Как же я оказалась избранной для этого - я, ничтожнейшее из земных созданий? Нет, Боже милостивый, я вовсе не вознеслась своей гордыней из-за того, что родила своего сына в твое Рождество. Но, может быть, ты, Господи, хотел указать мне нечто этим совпадением? Хотел испытать меня? Зазнаюсь ли я или же проявлю смирение? Я смиренно принимаю от Тебя этот великий дар. Я так счастлива была подарить моему возлюбленному этого сына. Но я продолжаю неотступно молить тебя, Боже наш: дай мне силы, укрепи меня на моем пути! Помоги мне вынести все посылаемые мне в жизни испытания, Боже праведный!»
Таральд, похоже, проникся настроением своей жены. Он не мог наглядеться на сына в колыбели.
- Много детей рождается в рождественскую ночь, - все повторял он. - Каждый год, повсюду в мире. А наш родился утром!
- Да, милые друзья, - подтвердил Даг. - Но не следует зазнаваться!
- В этом нет ничего особенного, - сказал рассудительно Тарье. - Просто Ирья немного переносила своего ребенка. И потом, она ведь зачала его не на Благовещение. Так что это простое совпадение, что наш мальчик родился в самое Рождество!
Лив мягко сказала:
- Конечно, время рождения не играет особой роли. Но взгляните в лицо этого младенца, и вы все поймете. Как сказано в псалме? Он мягкий, добрый и мирный. Именно это сразу же приходит на память.
Остальные со всей серьезностью согласились с ее словами.
Конечно же, новорожденный был обыкновенным земным созданием. Но никто не мог отрицать, что его появление было как бы лучом света в их однообразной жизни. И многие из присутствующих подумали про себя: если бы младенца увидели Силье, Тенгель и Шарлотта!
Когда Ирья думала о том, какое сокровище теперь поручается ее заботам, ее охватывал страх. Как и все матери в мире, она впадала в панику, как только ее малыш начинал вести себя беспокойно. Ах, эти страхи молодой мамы!
Маленький Маттиас был крещен в один из холодных январских дней, а крестной его была бабушка Лив. Крестьянин из Эйкебю, необычайно гордый своей ролью дедушки, тоже присутствовал в церкви со своим многочисленным семейством и слышал, как нового барона нарекали его именем.
Собственно говоря, Сесилия должна была нести мальчика в церковь, но взрослые побоялись обидеть тем самым Кольгрима. Им не хотелось пробуждать в нем чувство ревности к младшему брату или вызвать скандал в храме Божием, где Кольгрим наверняка бы закричал во все горло. Однако сама Сесилия воспротивилась такому решению и взяла Кольгрима с собой в церковь. Он тихо стоял и играл себе возле купели, пока крестили Маттиаса.
Сесилия внимательно слушала господина Мартиниуса, совершавшего таинство крещения. Она, разумеется, видела его уже во время богослужения. И священник понравился ей. Это был высокий мужчина, держащийся с достоинством, и глаза у него были немного печальны. Голос его звучал проникновенно и мягко. Он кого-то напоминал Сесилии.
И только потом девушка поняла, что священник чем-то неуловимо похож на все того же Александра Паладина. Это сходство поразило ее. Ибо если она и хотела кого-то забыть поскорее, то это именно Паладина.
Но в молодом священнике было и еще что-то, что явно указывало на его внутренние, личные проблемы, которые он, по всей видимости, носил в себе и страдал от них. Может, это были трудности религиозного характера? Нет, она так не думала, ибо он не производил впечатления человека, неустойчивого в вопросах веры.
Сесилия раздосадовано размышляла про себя, удастся ли ей когда-нибудь избежать очередной встречи с мужчинами-невротиками...
Господин Мартиниус во время проповеди частенько поднимал глаза на Сесилию и встречался с ней взглядом.
Вероятно, это младшая сестра Таральда, думал он, - та самая, которая уехала в Копенгаген, когда сам он принял этот приход. Он не мог объяснить себе, почему ее присутствие воодушевляет его. Он чувствовал себя взволнованным.
Священник бросил беглый взгляд на жену, сидевшую на своем обычном месте и взирающую на супруга. Она строго насупилась. Да, сегодня он что-то разговорился своими словами, а Жюли любит, чтобы все было чинно и строго. Он попытался сосредоточиться на главном.
И снова взглянул на Сесилию, ощутив при этом смешанное чувство радости и воодушевления. Сесилия Мейден не была столь красива, как его жена, но она обладала незаурядным умом и обаянием!
Во время крещения младенца они стояли рядом. Буквы прыгали перед глазами господина Мартиниуса, а Кольгрим все время вертелся под ногами и здорово всем мешал.
Его младший брат, этот Маттиас, совершенно необычный ребенок, думал про себя священник. Он еще никогда не встречал такого мягкого взгляда у маленьких детей. Мягкого и понимающего взгляда, если вообще можно так сказать о грудном младенце. Да, священник был по-настоящему тронут этим ребенком.
Неужели оба брата могут оказаться столь непохожими по характеру?
Вот уж действительно, малыш Маттиас унаследовал от своих родителей все самое лучшее, тогда как его злополучный брат - только худшие их стороны. Но все также не могли не заметить, что внешность у Кольгрима делается все менее и менее безобразной и отталкивающей. Конечно, в его лице оставалось по-прежнему что-то гипнотизирующее, как и непонятный блеск в странных глазах.
Каждый, кто заглядывал в глаза Кольгрима, испытывал безотчетный страх, - сам не ведая, почему.
Все это время Сесилия очень много помогала им всем. Она частенько забирала Кольгрима с собой в Линде-аллее, освобождая таким образом Ирью и Лив. А дружила она больше всего с Тарье, ведь у них было так много общего.
В Линде-аллее жизнь шла своим чередом. Мета занималась хозяйством, - готовила, чистила, скребла, не зная ни минуты покоя. В этом она не была похожа на Силье, которая все перепоручала своим служанкам. Нет, Мета норовила все сделать сама. Аре часто работал в лесу, он приходил к обеду усталый, немногословный, а за ним бежал Бранд, копия своего отца. Нередко их сопровождал и неугомонный Тронд. Аре работал на земле уже многие годы, и он терпел вмешательства Тронда, который все стремился усовершенствовать ведение хозяйства. «Лучше не сделать», - упорствовал отец. Так что пока ни одно предложение Тронда не было принято.
Жаль Тронда, думал иногда Тарье. В нем так много энергии и жизненных сил. Но в Линде-аллее все это остается втуне. Тарье даже заговаривал об этом со своим братом, и Тронд соглашался с ним. Ему хотелось уехать, но не учиться, как Тарье. Нет, мальчик мечтал стать ополченцем. Однако Аре вряд ли отпустить его: кто тогда будет заниматься имением?
- Все уладится, - говорил брату Тарье и хлопал его по плечу. - Ты еще молод и обязательно найдешь свое место в жизни.
Тронд благодарно кивал ему. Никто даже не задумывался о том, что между братьями всего лишь год разницы. Тарье всегда смотрелся намного старше своих братьев.
Однажды Сесилия и Тарье сидели вместе в Линде-аллее и обсуждали Копенгаген и Тюбинген, обмениваясь впечатлениями. Сесилия не сводила при этом глаз с Кольгрима. Внезапно она услышала в прихожей голос господина Мартиниуса. Оба встали навстречу священнику.
Тот разговаривал тем временем с Аре и Метой. По всей видимости, речь шла о детях-сиротах, для которых собирались пожертвования.
- Что бы это значило? - пробормотал Тарье. - Священник пришел сам? А как же его кукольная жена с холодным взглядом, которая раньше всегда занималась подобными вещами?
- Его жена?
- Ну да.
- И у нее действительно холодный взгляд? - поинтересовалась Сесилия.
- Да. Ее боготворят в приходе. Но я лично терпеть ее не могу.
- Я тоже.
- А разве ты ее видела?
- Нет.
Тарье улыбнулся.
Священник, увидев девушку, потупил взор, но затем поблагодарил за прошлую встречу и поприветствовал обоих.
- За прошлую встречу? - переспросила Сесилия. - Уж не имеете ли вы в виду тот раз, когда мой племянник мешал вам окрестить своего младшего брата? Нечего сказать, веселые выдались крестины тогда. А вы уже побывали в Гростенсхольме сегодня?
- Нет, я только еще собираюсь туда.
- Вот и прекрасно, - прибавил Тарье. - Они составят вам компанию. Сесилия вместе с этим сорванцом как раз отправляются домой.
Сесилия улыбнулась господину Мартиниусу.
- Дядя Аре, я надеюсь, вы уже сделали священнику пожертвование, и теперь мы можем отправиться в путь.
Она сердилась на Тарье, хотя смутно чувствовала, что и ей самой хотелось бы вернуться в усадьбу в сопровождении священника.
И они направились в Гростенсхольм, а Кольгрим скакал вокруг них на своей деревянной лошадке. На улице было солнечно и холодно, земля была мерзлой, и на ней все еще плотным слоем лежал снег.
- В прошлый раз мы все очень спешили, - нарушила молчание Сесилия. - Я не очень стеснила тогда вас, господин Мартиниус?
Она знает мое имя, лихорадочно подумал он. Она знает, как меня зовут, и она выговаривает мое имя с неизъяснимым очарованием.
В замешательстве он произнес:
- Нет, вовсе нет, просто...
Он оборвал сам себя, но Сесилия обратила внимание на его быстрый взгляд в сторону своего двора.
- Вы боитесь, что теперь нас заметит ваша жена? Даже издалека? В таком случае, у нее великолепное зрение. Но ведь я совсем неопасна!
- Что вы! Нет, я подумал...
- Может, она следит за вами? - не отставала Сесилия.
- Фрекен Сесилия, как можно! Моя жена прекрасная женщина!
- Разумеется, - со всей серьезностью ответила Сесилия. - И, как я слышала, она очень набожна.
- Это так и есть.
- И порядочна.
- Очень.
- И мила необычайно!
- Как ангел!
- Все это действительно изумительно. Но одно не исключает другого. Как вам нравится здесь, в приходе?
- Мне здесь очень хорошо. Вам, наверное, известно, что я вместе с Ирьей и Тарье помогал господину Тенгелю во время чумы? Именно тогда мы стали друзьями на всю жизнь.
- Это случилось вскоре после того, как я уехала в Копенгаген... Не лезь на дерево, Кольгрим! И тогда же, в ту эпидемию, скончались бабушка Шарлотта и дедушка Якоб. Я так жалела тогда, что не смогла приехать домой.
Он изумлялся ее внезапным переходом от шутки к серьезности. Ему нравилась ее манера разговаривать.
Невольно он вернулся в мыслях к своей жене, и сразу ему почудилось, что словно солнце спряталось за большую тучу.
Мозг господина Мартиниуса перебирал всевозможные варианты. Подумать только, а если бы фрекен Сесилия не уехала, когда он появился в приходе? Что, если бы они оба боролись с эпидемией чумы? Как бы тогда сложилась его жизнь, встреть он ее раньше?
Теперь же было слишком поздно.
Тарье шел навестить больного. Однако крестьянина пырнули ножом в одной из тех многочисленных стычек на праздники. Сесилия вызвалась помочь Тарье, и тот согласился.
Крестьянина только что принесли домой. Тарье не обратил внимания на убогость обстановки, на многочисленных детишек вокруг постели отца. Сесилия же, напротив, сразу заметила все это. Такими же нищими были и соседи крестьянина.
Этот человек не должен умереть! Смерть его стала бы трагедией для молодой жены и всего его семейства.
Тарье внимательно осмотрел рану больного. Затем он отозвал в сторону одного из крестьян и тихо сказал ему:
- Позови-ка для верности священника.
Крестьянин кивнул и вышел. Но Сесилия успела услышать, о чем просил его Тарье. Ей стало страшно за жизнь этого бедняги.
Нож едва задел желудок крестьянина. И когда Тарье осматривал рану, то Сесилия ощутила, как пол под ее ногами закачался. Зачем она только напросилась помогать Тарье? Она сделала это из самых благородных побуждений, но видеть собственными глазами эти ужасы ей не под силу. И это он, мужественный Тарье, держится теперь так спокойно и хладнокровно. Он, кто сидел себе дома в Гростенсхольме и вел беседы с милой Ирьей!
Могла ли Сесилия предполагать в тот момент, что ее порыв сопровождать Тарье к больному впоследствии окажет роковое влияние на жизнь бедной Ирьи и что ее роль милосердного самаритянина возымеет самые неожиданные последствия?
Тарье обратился к ней.
- Вытри кровь, Сесилия!
Он протянул ей вату, которая тотчас выпала из рук девушки. Сесилия подняла кусок ваты с пола. Попыталась, закрыв глаза, стереть кровь. Не получилось.
- Поскорее! - в нетерпении бросил Тарье. Он-то не мог понять, что необходимо хоть немного привыкнуть к зрелищу внутренностей человеческого тела.
Тарье в отчаянии посмотрел на темный потолок, который совершенно не пропускал света через маленькое дымовое отверстие, и безнадежно вздохнул.
- Нет, так дело не пойдет, здесь слишком темно. Придется перенести его в кабинет Тенгеля. У вас есть сани?
- Да, - ответила испуганная жена крестьянина.
- Быстро приготовьте их!
Все поспешили наружу, с облегчением приняв это решение.
Пришел господин Мартиниус, но времени для молитв у него не оставалось. Он помог перенести больного в сани, и лошади тронулись в путь. Один крестьянин правил лошадьми, тогда как Тарье, Сесилия и священник глаз не спускали с пациента. Решили, что жена потерпевшего останется дома, с детьми.
Крестьянка кричала им вслед:
- Вы думаете, он выживет?..
- Мы попытаемся помочь ему, - отвечал Тарье. - Но вряд ли вам удастся завести себе еще детей.
Тарье опасался за жизнь крестьянина, пока они везли его в усадьбу. Дорога была не из легких. Сесилии чудилось, что они едут неимоверно долго. Но вот показалась Линде-аллее.
Тарье поистине боролся за жизнь крестьянина. В кабинете Тенгеля было светлее, все инструменты были под рукой, и Тарье был не новичком в этом деле. Но Сесилия не была привычной к роли медсестры, и она чуть не теряла сознание при виде крови. Господин же Мартиниус старался всеми силами приободрить крестьянина. Ведь речь шла о человеческой жизни. В конце концов пациент потерял сознание, и Тарье стало полегче. Сесилия была поражена умением и сноровкой этого ученика Тенгеля. Тарье оказался очень искусным врачом, благодаря тем разносторонним знаниям, которые он приобрел за время обучения в Тюбингене.
Сесилия постоянно чувствовала рядом с собой присутствие священника, оно не могло не оказывать на нее определенного влияния. Господин Мартиниус был очень приятным человеком, и он так напоминал несчастного Александра... Сесилия считала, что отношения их в высшей степени романтичны и не более того.
Наконец Тарье принялся зашивать рану.
- Благодарю всех вас за помощь, - сказал Тарье. - Я восхищен тобой, Сесилия, ты держалась великолепно. Ты просто рождена для этой работы.
- Ты думаешь? - скептически ответила она.
- Его нельзя пока оставлять одного. За ним следует присмотреть, - продолжал Тарье.
- Ты можешь идти отдохнуть, - отважно произнесла Сесилия, - я же могу остаться с ним некоторое время.
- И я тоже, - добавил священник. - Нельзя оставлять его одного после такой операции.
Сесилия слегка вздрогнула.
- Вот и хорошо, - ответил Тарье. - Вы посидите здесь пару часов?
Оба согласно кивнули в ответ.
Господин Мартиниус выглядел несколько испуганным, когда Тарье оставил их одних. И надо сказать, что Сесилия была смущена не меньше.
В кабинете Тенгеля, в общем-то, не было на чем сидеть. Лишь глубокий диван и скамья, покрытая овчиной. Они сели на диван, просто утонув в нем. Делать нечего, приходилось дежурить около пациента в этот поздний час в Линде-аллее.
Молчание становилось все тягостнее.
- Как же он искусен, этот юный Тарье, - сказал наконец священник.
- О да! - быстро произнесла Сесилия, благодарная ему за то, что он наконец нарушил молчание... - Хотя он еще так молод.
- Как жаль, что он не остался в нашем приходе. Когда вы оба уедете отсюда, здесь станет совсем пусто.
- Ну, что вы, все останется по-прежнему, господин Мартиниус. Нет, не могу называть вас так. Как ваше имя? Мартин?
- Да.
- Мне можно называть вас по имени?
Он замешкался с ответом.
- Я буду очень рад. Когда посторонние не слышат этого.
Сесилия усмехнулась про себя.
- Так все-таки слежка за вами идет?
- Фрекен Сесилия, прошу вас...
- Зовите меня просто Сесилия! Вы ведь давний друг нашей семьи.
- Благодарю вас! Сесилия, не смейтесь над Жюли! Она очень чистое, невинное существо. И она неизмеримо выше меня, ничтожного и грешного человека.
- Это она внушает вам эту мысль?
- Пожалуйста, не будем об этом!
Он застонал и закрыл лицо руками. Сесилия выждала некоторое время, а затем осторожно попыталась отвести его руки от лица, но он продолжал сидеть так, пряча лицо.
- Я давно поняла, что тебе трудно, Мартин, - мягко проговорила она. - И мой брат Таральд с Ирьей тоже догадываются об этом. Может, ты расскажешь мне сам, что у тебя случилось? Видишь ли, у меня тоже сейчас трудное положение, я пытаюсь пережить одно потрясение. Ведь внутри люди иногда иные, нежели с виду.
Дружеский тон Сесилии растопил лед между ними. Священник открыл свое лицо, на котором отражались все муки совести и борьба с самим собой, которую он постоянно переживал в своей душе.
Она попробовала снова уговорить его.
- Итак, ваша жена прекрасный человек, верх совершенства. Об этом говорят все в приходе...
- Да, - с горечью подтвердил он. - Так говорят все. И она действительно такова! А я полное ничтожество.
- Я так не считаю, - ласково произнесла Сесилия. - Возможно, что она совершенство для прихода. Но не для тебя.
Мартин откинулся к стене и закрыл глаза. Он словно впал в забытье.
- Это не совсем правильно, - ответил он устало. - Ошибка заключается именно во мне, в моих порочных, греховных наклонностях.
- Что это за выражения ты употребляешь? - в изумлении сказала Сесилия. - В тебе словно заговорила твоя жена. Как мило, что я лично ни разу не говорила с ней.
Внезапно она заметила, как из глаз священника скатились две крупные слезы.
- Сесилия, я больше не могу так! Я взял в жены мечту моего детства, моего милого ангела. Она была так прекрасна, так набожна, так чиста! Рядом с ней, Сесилия, я просто-напросто неуклюжий медведь!
- Мне кажется, Мартин, ты хочешь сказать нечто совсем иное, - в задумчивости произнесла Сесилия. - Прости, но мне думается, что ты говоришь тем самым: да, она чиста и прекрасна, но ничего более!
Он сжался, словно она нанесла ему удар ножом.
- Не будь такой жестокой, Сесилия! Ты ранишь мне душу...
- Мне очень жаль. Но, Мартин, мне кажется, ты неправильно представляешь себе положение вещей. И я, и моя семья знают тебя как справедливого, честного, душевного человека. Но если ты так принижаешь себя в сравнении с выдающимися достоинствами твоей жены, то значит, это имеет свои причины. На меня она производит впечатление чересчур честолюбивого человека.
- Да, это так, - внезапно согласился он, забыв о всяких условностях. - Честолюбие ее непомерно! Она стремится стать лучшей женой священника, лучшей в приходе, чтобы никто не мог сравниться бы с ней. Она хочет сделаться непогрешимой, святой, тогда как на меня она взирает как на вошь! Все мирское - лишь грех в ее понимании. Сесилия, мы ведь законные супруги, но я не имею права даже коснуться ее.
- Как? Это правда? Нет, Мартин, но как же ты сам с этим миришься? Бог ей судья, но это какое-то совершенно извращенное понимание христианских заповедей...
Мартина словно прорвало. Признания последовали одно за другим с необычайной быстротой.
- Она всегда повторяет, что ей это гадко, отвратительно, противно. Что, она даже представить себе не может супружеских отношений. Что как только говорят о теле, ей хочется пойти и умыть рот от таких позорных слов. Мне кажется, она с трудом смиряется с мыслью о том, что у нее есть ноги. Она не устает повторять: мы должны вести себя как святые и подавать другим хороший пример.
- Ну, для нее это нетрудно, если у нее нет желаний, - шепнула Сесилия.
- И она говорит, что только в отказе от плоти есть подлинное христианство. Отрицать плоть...
- Но зачем же она вышла за тебя замуж? Чтобы иметь статус? Быть женой священника почетнее, чем только лишь дочерью священника, не так ли?
Мартин едва слушал Сесилию, настолько он был поглощен нахлынувшими на него воспоминаниями. И ему не терпелось высказать все, что давно наболело.
- Если бы ты видела нашу первую брачную ночь, Сесилия! Нечто более нелепого нельзя и выдумать. Когда я благоговейно вошел к ней в комнату, она уставилась на меня так, будто я разбойник с большой дороги, и громко закричала. Когда я попытался объяснить, что мы теперь муж и жена, и должны быть вместе, то она выкрикнула мне в лицо: «Грязная свинья, убирайся прочь!» Я совершенно растерялся, ибо я ничего не знал о женщинах, и она была для меня единственной. А когда я робко заговорил о желании иметь детей, то она... да, она просто изменилась в лице. Она бросилась к окну, перевесилась наружу... Такое впечатление, что она решила покончить с собой... Я убежал из ее комнаты, я чувствовал себя последним негодяем и ничего не понимал. Она так много лет была моей мечтой, моей сладкой грезой. Но когда я был простым парнем, то она смотрела сквозь меня. Когда в те времена я пытался заговорить с ней, она не обращала на меня никакого внимания, как будто и не слышала меня. Но когда я получил здешний приход, став священником, то я тотчас же заметил, что мои шансы здорово увеличились. От своего отца она узнала, что меня ждет хорошее будущее, и вот тогда-то сдалась и ответила согласием на мое сватовство. Я был наверху блаженства. Но теперь мой мир рухнул. И это она, само совершенство, которую все боготворят...
- Но не моя семья, - вмешалась Сесилия. - Мы ее раскусили. Ее выдают глаза. Хотя я и предположить не могла, что она окажется до такой степени злой.
Внезапно священник начал раскаиваться в сказанном.
- Я сижу и осуждаю ее. А сам-то я не лучше. Я не справедлив к моей жене.
- Но это так ужасно жить вместе много лет и на самом деле не быть мужем и женой.
- Не думаешь ли ты, что я все еще испытываю к ней влечение? - спросил он удивленно. - Она все задушила во мне, я ее не выношу! Мне так не хватает...
Он в страхе замолчал.
- Что ты собирался сказать, Мартин? - мягко спросила Сесилия.
- Нет, ничего! Забудь об этом! - Он глубоко вздохнул. - Ты сама сказала мне, что пережила потрясение. Поговорим о тебе.
Сесилия сделалась печальной.
- Нет, мне слишком трудно говорить сейчас об этом. Мне было очень одиноко в Копенгагене, и у меня там появился хороший друг, который служил мне доброй поддержкой. Я была измучена тем, что ты так красиво называешь «томлением плоти». Но беда заключалась в том, что этот мужчина не нуждался в женщинах. Отчасти я была потрясена тем, что мне впервые открылось в людях, а отчасти - тем, что мой друг так глубоко ранил меня в самое сердце.
- Милое дитя! - с нежностью произнес Мартин и обнял ее. Но тотчас же он отдернул руки, как будто обжегся. Сесилия грустно смотрела в сторону.
Он наклонил голову.
- Почему, ну почему ты снова уезжаешь в Копенгаген, Сесилия? - прошептал он. - Почему мы больше не встретимся?
- Ты хочешь сказать, что не все твои мечты касаются Жюли? Что я тоже кое-что значу для тебя?
Мартин кивнул головой.
- Ты земная женщина, пышущая здоровьем, привлекательная. Перед тобой блекнут любые мои мечты о бесплотном ангеле. Сесилия, что мне делать? Все мое тело как в огне после всех этих долгих лет мучительного воздержания.
- Мне нужно уезжать через несколько дней, - сказала она.
- Да, я буду молить Бога, чтобы мы избежали новой встречи, - горько усмехнулся он.
- Я тоже.
Он с трудом улыбнулся.
- Приятно сознавать, что мы хотим одного и того же.
Дверь распахнулась, в комнату вошел Тарье. Сесилия и Мартин могли идти. И оба поспешили расстаться друг с другом.
Сесилия бежала домой с легким чувством. Ей было радостно сознавать, что она любима. И былая несчастная любовь начала бледнеть перед новым чувством.

Предыдущая страница 6 Следующая страница


Маргит Сандему - Томление

7 Маргит Сандему

12

Дома господина Мартиниуса ждали одни неприятности. Уже в прихожей он заслышал торопливые шаги жены, которая выбежала ему навстречу. Он увидел ее холодный взгляд, хотя та и пыталась скрыть свое настроение за слащавым голосом.
- Ты пришел так поздно. Почему ты так задержался сегодня?
Мартин ответил совершенно искренне:
- Нам нужно было перевезти больного в Линде-аллее.
Красивое лицо госпожи Жюли побагровело.
- Разве ты батрак какой-нибудь, чтобы таскать больных туда-сюда?
- Но ведь всякое может случиться, Жюли. Я предложил свою помощь. Там были еще Тарье и Сесилия.
Как приятно было произносить это последнее имя! У него потеплело на душе.
Жюли было невозможно провести. Невзирая на открытый взгляд мужа, она сразу же заподозрила соперниц. Она всегда недолюбливала этих зазнаек из Гростенсхольма и Линде-аллее. И даже презирала их. Их прохладное отношение к делам прихода, их явное неуважение к первой даме в приходе было для ее постоянным камнем преткновения.
- Вот как, Сесилия? Ты, наверное, имеешь в виду Сесилию Мейден? Эту бесстыдницу, которая притащила в церковь уродца, чтобы тот мешал совершать крещение младенца? Именно с ней ты был сегодня в Линде-аллее?
Мартин всегда тщательно и совестливо анализировал свое поведение. И он никогда ничего не скрывал.
- Да, это была она. Но ты несправедлива к ней, Жюли. Она очень славная девушка.
Ничего хуже он не мог придумать!
Они стояли в столовой, Жюли сощурила глаза. Пока она не убедилась в том, что слуги покинули столовую, она не заговорила с мужем снова.
- Так что же заняло так много времени?
- Нам пришлось подежурить около того бедняги, пока Тарье отлучился ненадолго из дома.
- Тебе и ей?
- Да.
- И вы были одни?
- Да, но что же в этом такого особенного...
Жюли поджала губы.
- Грязная свинья! - выкрикнула она.
- Но ведь между нами ничего не происходило, Жюли! Не говори так!
- И ты заставишь меня тебе поверить! Тебе, кто каждый вечер стоит у меня под дверью. Ты еще не научился подавлять свои низменные желания, как я погляжу. А она, эта...
- Нет, замолчи, Жюли! Между нами ничего не было.
Но сами его слова только подогревали ее ненависть.
- Возможно! Но ты желал ее!
Мартиниус в изнеможении опустился на стул. Он чувствовал себя совершенно измученным после бодрствования у постели больного и всех последующих переживаний. Может быть, он действительно плохо выбирает слова.
- Жюли, ты постоянно подозреваешь меня в измене, так что я когда-нибудь действительно буду тебе неверен.
- С фрекен Сесилией?
- С кем угодно, - устало произнес он. - Я могу поужинать?
- Нет, пока ты не признаешься во всем!
- Моя дорогая, ты ведь сама знаешь, что все это не так. Я всегда оставался верным тебе. Но ведь я человек, Жюли, я мужчина, а не святой. Ты во всем отказываешь мне и, прежде всего, в любви. Я готов на все ради тебя, Жюли. Но так жить в браке невозможно. Я хочу развода.
Она отшатнулась.
- Ты спятил? Ты хочешь скандала? Я никогда не дам своего согласия на это!
- Тогда я просто уеду от тебя.
Она задрожала. Глаза ее расширились. Она так привыкла к поклонению и обожанию с его стороны, и вдруг... Она подошла к нему поближе и нежно прошептала:
- Тогда ты можешь прийти ко мне сегодня вечером. Ты можешь побыть со мною, но немного.
Он с отвращением взглянул на нее. Перед его глазами стояло чистое, открытое лицо Сесилии.
- Слишком поздно, Жюли. Я больше не хочу тебя. Твое лицемерие возбуждает во мне только отвращение.
Жюли громко закричала:
- Она поплатится за содеянное!
Мартин испугался.
- Сесилия ни в чем не виновата. К тому же она скоро уезжает.
Он обратил внимание, что впервые повысил голос на свою жену. Но желание защитить Сесилию пересилило.
- И все-таки она поплатится, - не унималась Жюли. - Все эти зазнайки из усадьбы поймут тогда, с кем они имеют дело!
Мартин со страхом взирал на Жюли. Это ангельское личико, которым все только и восхищались, дышало злобой и было страшно.
Опечаленный и удрученный, он сказал:
- Хорошо, я останусь с тобой. Давай забудем обо всем этом.
- Забудем? Ну уж нет! Ты попрал мои лучшие чувства!
- Да, я во всем виноват. Я попрал твои амбиции и твое тщеславие.
Он не знал, как она воспримет его слова. Он никогда не разговаривал с Жюли в таком тоне. И теперь он понял, что с ней надо быть очень осторожным.
- Прости меня за все, что я тебе тут наговорил, - коротко сказал он. - Я очень устал сегодня и голоден.
- Хорошо, я сейчас распоряжусь насчет ужина, - проговорила она своим обычным сладким голоском.
По крайней мере, я выиграла наполовину, думала она. Он образумился и остается дома. Но это еще не все.
Выходя из столовой, она остановилась на мгновение. Так, значит, Сесилия уезжает, и с ней не разберешься. Но остаются другие...
Больше всех Жюли ненавидела эту уродину, дочь крестьянина, которая выбилась в баронессы. Маленькая поганка! Подумаешь, стала дворянкой, будет представлена при дворе. Как же ее зовут-то, эту неуклюжую батрачку? Кажется, Ирья?
Ну конечно же, Ирья! Надо подмешать ложку дегтя к ее безоблачному счастью в усадьбе! Это будет забавно.

***

Тарье снова уехал в Тюбинген. Но на этот раз путешествие его было не из легких. Повсюду он натыкался на ополченцев, дорогу ему преграждали армии, а иногда он попадал и на поле битвы. Короли и императоры Европы затевали большую войну. И поводом для нее послужили религиозные разногласия, что было неудивительно для того времени.
Тарье сумел добраться до самой Германии, но в Тюбинген он так и не попал. У него не было никакой возможности спокойно продолжать свое путешествие. Он все больше начинал беспокоиться за свою жизнь. Но он уже не мог повернуть назад. Он был отрезан от своего милого сердцу дома.

***

Наступило первое воскресенье после дежурства у постели бедного раненого крестьянина. Сесилия сопровождала своих родителей в церковь. Ей хотелось перед отъездом еще раз увидеть Мартина.
Ирья впервые после родов вышла на улицу, и во время богослужения она горячо молилась о ниспослании ей помощи во всех делах и благодарила Господа за его благодеяния. Таральд со служанками остался присматривать дома за детьми. И надо сказать, Кольгрим доставлял ему неприятные минуты...
Ирья почувствовала, что порядком устала. Богослужение было долгим, а груди ее были переполнены, так что молоко потекло прямо по платью.
Этого она не предусмотрела. На платье проступили два пятна. Она в страхе обернулась к Лив. Та быстро протянула ей свою шаль, и Ирья прикрылась ею, благодаря свою свекровь за услугу. Лив улыбнулась ей.
Сесилия, взглянув на Ирью, ничего не поняла в ее маневрах с шалью. Но она увидела, какие теплые отношения между свекровью и невесткой, и это порадовало ее.
Господин Мартиниус, конечно же, увидел, что Сесилия тоже находится в храме. «Ей не следовало приходить сюда, - лихорадочно подумал он. - Я всю ночь напролет думал только о ней, и я понял, что полюбил ее. Я точно знаю, что мы могли бы быть счастливы вместе. Да, теперь я знаю, что люблю ее и хочу быть с ней. Но это невозможно, ибо я священник и женатый человек.
Но разве я могу успокоиться? Сердце бьется так тяжело, и с трудом произносишь проповедь, все время теряя нить рассуждений».
Сесилия же, напротив, не питала никаких иллюзий относительно их совместного счастья. Она не разделяла его религиозных убеждений и вовсе не мечтала сделаться женой священника! Ее интересовал Мартин как мужчина.
Она пристально смотрела на него, плохо понимая, о чем он говорит. Он так напоминал ей Александра, но всякий раз, когда она думала о своем бывшем друге, ей становилось больно. Только теперь она поняла, как ей нравился этот молодой дворянин и как ей было трудно понять его. Она не могла разобраться в том, что же так сближало этих двух мужчин: ведь Александр был гораздо тоньше и аристократичнее. Возможно, у них были похожие глаза и улыбки. Да, именно так. Когда Мартин улыбался, в глазах его таилась печаль. Что-то от горечи и терпения. Да, оба они несли свой крест в этой жизни.
Лив показала Сесилии на «крест» господина Мартиниуса, и девушка впервые обратила внимание на его жену, эту самую слащавую Жюли.
Она была действительно чрезмерно лицемерной! Восседала на самом видном месте, взирая поочередно то на мужа, то на прихожан. Она очень красива, подумала Сесилия. Белокурые локоны обрамляли ее немного кукольное, в форме сердечка, лицо, с огромными глазами и крохотным ротиком. Слишком уж маленький у нее рот, который со временем съежится еще больше, пришло в голову Сесилии. И губы она привыкла поджимать, если смотрела на неугодных ей людей. Сесилия невзлюбила Жюли с первого же взгляда. Таральд раньше говорил, что у жены священника холодные глаза. Так оно и было. Это можно было разглядеть не сразу. Она с нежностью смотрела на прихожан. Но... взгляд ее леденел, когда она обращала свои взоры на мужа. Она просто сверлила его глазами, так что он даже спотыкался в своей проповеди.
А в следующий момент взгляд Жюли остановился на Сесилии. Снова ледяной, ненавидящий взгляд.
«Она все знает! - невольно пришло в голову Сесилии. - Она знает, что мы были вместе с Мартином и разговаривали обо всем. Что мы хорошо понимаем друг друга. Она к тому же подозревает, что между нами было что-то большее!»
Ну и грязное же у нее воображение, у этого очаровательного создания с кудряшками.
Сесилия ответила ей долгим взглядом, дружески улыбнувшись, что должно было совершенно взбесить соперницу.
Мысли в тот момент у Жюли были вовсе не благочестивые.
«Так вот она какова, эта легкомысленная девица, которая охотится за моим мужем. Одно непонятно - что Мартин нашел в ней? Она совершенно некрасива, а со мной ее и сравнить нельзя! Темно-рыжие волосы... Уже это указывает на ее распутство. А какой наглый у нее взгляд! Да, именно наглый, хотя она и старается принять невинный вид. Нет, меня-то не проведешь! Я-то знаю, что она нацелилась похитить моего мужа, чтобы самой стать первой дамой в приходе. И вот она изо всех сил пытается соблазнить его, этакая негодница.
Однако она скоро уезжает, и времени у нее почти не осталось! Жаль, что я не успею насолить ей. Может, попортить кровь той, другой? Нет, это госпожа Лив, и она сильная женщина...»
Жюли плохо разбиралась в людях, и если бы она присмотрелась к Лив получше, то обратила бы внимание на ее ранимость и мягкость характера. Но Жюли не привыкла заглядывать в людские души.
А рядом с той сидит другая, экая кулема. Жюли до сих пор никак не могла взять в толк, как этой Ирье удалось сделаться хозяйкой Гростенсхольма.
Нищая батрачка, крестьянская дочь... И стала выше жены священника по положению! Немыслимо!
Служба окончилась, и все медленно стали продвигаться к дверям храма. Жюли раскланивалась со всеми прихожанами, стоя у входа. Священник тоже стоял у дверей, но с другой стороны.
(Здравствуйте, матушка Альвхильда, как ваш младшенький? Приятно слышать! А вот и ты, Петер, здравствуй, тебе помогает кошачья шерсть? Неужели это малышка Мерете, она у вас самая младшая? Как же она выросла! )
Наконец, к двери подошло семейство Мейденов. Они шли последними, так как сидели на первой скамье в храме. Жюли протянула свою маленькую, мягкую ручку, Лив пожала ее, и они обменялись ничего не значащими приветствиями.
- А это фрекен Сесилия, как я понимаю? - сказала Жюли, глядя на Ирью.
Мартин выглядел затравленным, но он был в это время занят разговором с другими прихожанами.
- Это я, - произнесла Сесилия, открыто взглянув на Жюли. Война была объявлена. - С кем имею честь?..
- Я жена приходского священника, - в бешенстве ответила Жюли, возмущенная тем, что не все знают, кто она такая.
- Ах да, конечно же, Мартин говорил мне о вас, - вкрадчиво ответила ей Сесилия.
Говорил? Говорил?
- Вы хотите сказать, господин Мартиниус, - поправила ее Жюли ледяным тоном. - А это ваша родственница из Эйкебю, не так ли? Это не ее ли прозвали Былинкой? Какое смешное имя!
- Баронесса Ирья - моя золовка, - поправила Сесилия. - И мы были очень рады принять ее в свою семью. Мы с ней росли вместе. Так что былинка оказалась крепкой. Ее нынешнее положение подтверждает это!
Жюли больше не могла притворяться. Голос ее оставался все таким же нежным и приветливым, но в выборе слов она перестала стесняться.
- Да, семья Мейденов всегда отличалась любовью к низам: таков ее круг общения и таковы спутницы жизни!
- Не правда ли? - парировала Сесилия оживленно. - Именно в этом сила нашего рода.
- Сила в том, чтобы опускаться все ниже? А что поговаривают об этом датские дворяне?
- Но мы живем в Норвегии и ведем себя как норвежцы. А норвежское дворянство всегда поступало так, как считало для себя нужным, после того как были отменены всяческие привилегии.
«Неужели у нее на все найдется ответ?» - раздосадовано подумала Жюли. И нанесла удар ниже пояса:
- Но похоже, это дурно сказывается на потомстве?
«Ах ты, чертовка!» - подумала Сесилия и выпустила все когти, чтобы защитить Кольгрима.
- Мы пока этого не заметили, - беззаботно ответила она. - Напротив, всегда полезно вливать свежую кровь в древний род. Я понимаю, что вы еще не успели увидеть Маттиаса, сыночка Ирьи. Это прелестнейший ребенок во всей округе. Ну а у вас как, есть собственные дети?
Для Жюли это было уж слишком. Она готова была произнести: «Я не настолько безнравственна», но тут же решила, что лучше будет не касаться интимных сторон своего брака. Иначе эта гнусная особа решит, что господин Мартиниус нуждается в «утешении»!
Поэтому она выдавила из себя тусклое «нет» и отошла к своему мужу, даже не попрощавшись с Мейденами. Сесилия, которая походила на разъяренную кошку, дернула за собой Ирью, и обе они поспешили за Лив и Дагом. Она посчитала, что выиграла эту дуэль.
- Имей в виду, ты должна обходить эту женщину стороной, - предупредила она Ирью.
Ирья, более простая и добродушная по натуре, решила, что Сесилия слишком грубо разговаривала с этой милой и приветливой женой священника.
Сесилия должна была уезжать на следующий день, однако поездку пришлось отложить еще на день. Так что она могла побыть еще немного дома, вместо того чтобы сидеть в ожидании в Осло. И этот лишний день ей пригодился.
После обеда она пошла на кладбище. Она принесла с собой цветы и обошла все дорогие ее сердцу могилы.
Ее будущее представлялось ей неутешительным. Она должна возвращаться в Данию, в королевский дворец, и единственное, что ободряет ее, так это воспитание маленьких детей.
А как же Александр? Какими глазами она посмотрит на него? Она очень надеялась, что они никогда больше не встретятся.
Но как ей разлучиться с Мартином, который так напоминал Александра? И который так несчастлив в своем браке...
Она находилась на кладбище довольно долго. На нее снизошел удивительный покой, пока она созерцала могилы своих близких, представляя себе, что души умерших ведут с ней неслышный разговор. Ей очень не хватало совета старших. Дедушки Тенгеля. Или бабушки Шарлотты. Или Силье, которая многое понимала чисто интуитивно.
Постепенно темнело. Сесилия собрала с могил увядшие цветы и пустые вазы и отнесла их на задний двор, за храмом. И тут она заметила, что между деревьями, возле церковной ограды, маячит какая-то фигура.
Сесилия была не из пугливых. И привидений она не боялась. К тому же. это был скорее всего человек. Но откуда он мог так быстро появиться? Ведь когда она шла через кладбище, дорога была совершенно пустой.
В сумерках было трудно распознать, кто это такой, но когда человек приблизился к ней, она узнала в нем священника.
Сесилия не удивилась: она словно ждала его. Сердце ее забилось. Она и хотела, и не хотела встретиться с ним вновь.
- Откуда ты появился? - неуверенным голосом спросила она.
Его голос тоже слегка дрожал.
- Я долго смотрел на тебя из церкви. Но я ждал, когда ты покинешь кладбище.
- А что Жюли?
- Она в полной уверенности, что ты уже уехала, и потому отправилась навестить родителей в Осло. Я тоже не сомневался в том, что ты уже по дороге в Данию.
- Корабль запаздывает, - коротко ответила она.
Она растерялась, понимая, что не владеет собой. Ей надо бы теперь просто уйти отсюда, но она не делала этого.
- Я просил Жюли о разводе.
Сесилия казалась удивленной. Он шел напролом.
- Надеюсь, это не из-за меня?
- Нет-нет. Я просто не могу так жить дальше.
- Я понимаю тебя. Но разве священник может требовать развода?.. Разве это принято?
- Нет. Но я в совершенном отчаянии.
- А что же она? Что она сказала тебе?
- Она, конечно же, не согласилась со мной. И что хуже всего, она заговорила о мести. У нее хватит на это ума. Я не хотел накликать беду на твою голову. И я обещал ей, что останусь.
- Да, это самое верное. Для тебя развод оказался бы губительным, особенно если учесть, что в приходе ее так любят. Значит, она знает обо мне?
- Она догадывается. Да это было нетрудно. Вся моя жизнь полна тобой, Сесилия.
Щеки ее запылали. Она оставалась в одиночестве слишком долго... Нет, она ни за что не сдастся! Она хотела... хотела быть с Александром.
Александром? Нет, Боже упаси, он для нее больше не существует.
У нее никого не было.
Она еще раньше обратила внимание на то, что другие кавалеры при датском дворе, которые поначалу охотно ухаживали за ней, постепенно отошли от нее из-за Александра. Они были в сомнении, действительно ли она его девушка или нет.
Так значит, он просто использовал ее! Прикрывался ею как щитом, призывал ее в свидетели своей невиновности, когда на его голову посыпались обвинения.
Бедный Александр, он-то думал, что она все понимает и добровольно участвует в его игре. Но она ни о чем не догадывалась.
Сесилия стояла, прижавшись спиной к стене, и Мартин подошел к ней совсем близко. Так близко, что она чувствовала тепло его тела.
Она не удивилась, почувствовав прикосновение его руки к своей щеке. Сначала она отпрянула, ибо в груди ее боролись противоречивые чувства. Страх поддаться собственному влечению и в то же время нежелание совершить бесчеловечный, грязный поступок. Перед ее глазами предстало ледяное лицо Жюли. Ее любезная улыбка и язвительные выпады в адрес Ирьи и Кольгрима.
Мартин продолжал гладить ее по щеке. Она нежно обняла его в ответ. Все ее страхи исчезли сами собой. И наступила полная определенность. Если бы Жюли была хорошей женой, то таких бы вещей просто не происходило. Мартин нуждался в Сесилии, в ее нежности и заботе.
И она сдалась - когда он прижал ее к себе, она не испытывала ни малейших колебаний.
Он пугал ее своей горячностью. Все тело ее запылало. Он осыпал ее поцелуями, и ее податливость придала ему уверенности: он все целовал и целовал ее губы, лицо и шею. А она пылала как факел, позволяя ему все делать с собой. Она прижалась к нему всем телом, отвечала на его неистовые поцелуи. Ноги ее подкосились. Александр, думала она. Александр...
Сесилия не мучилась угрызениями совести. Для нее происходящее было просто приятным. Мужчина желал ее. Он искал в ней радости и утешения!
Но потом, когда зимним вечером она бежала домой, все казалось ей отвратительным и ненужным.
Однако было слишком поздно изменить что-нибудь.
Господин Мартиниус шел к себе домой. Грех, совершенный им, непомерной тяжестью лег на его плечи. Он был последним негодяем, так думал он, - и теперь он недостоин называться священником, проповедовать народу и наставлять своих прихожан.
Всю ночь он простоял на коленях, погруженный в молитву о помощи, спасении и милосердии Божием.
Мартин был слишком чистосердечным, чтобы умолчать о своем проступке. И когда на следующий день приехала Жюли, то она узнала от него всю правду.
Что она сказала ему, не стоит пересказывать. Она высказала все, что только могла сказать суровая, осуждающая своего мужа Жюли. Затем она заперлась у себя в спальне и наказала своего мужа тем, что два обеда подряд не появлялась к столу.
Наконец она вышла из своей комнаты.
- Мартин, - произнесла она ледяным тоном. - Не стоит ли тебе рассказать о своем грехе в церкви, после воскресной службы?
Он изумленно посмотрел на нее.
- Конечно же, я могу исповедать свой грех. Пусть меня судят прихожане.
Жюли побледнела. Затем она продолжала:
- Я получила указание от Бога. И теперь я буду более снисходительна к тебе. Ничего не произошло, Мартин! Забудем обо всем! Вчера я говорила со своим отцом. Ты будешь назначен настоятелем в большой деревне.
Мартин испугался.
- Но разве ты не понимаешь, что я не могу сейчас занять эту должность? На мне лежит грех, Жюли! И потом, я вовсе не хочу покидать свой приход. Мне всегда здесь нравилось, и я даже подумывал о том, чтобы отказаться от сана священника и стать наравне с остальными прихожанами, занимаясь просто приходскими делами любви и милосердия, тем чем ты так долго занималась. Мы будем работать вместе, мой друг, и...
- Даже и думать об этом нечего! - оборвала его Жюли. - Интересно, чем ты думал заняться с этой?.. Той, которая соблазнила тебя?
- Сесилия не соблазнила меня, Жюли. Это неправда, - сказал он устало уже в который раз. - Это мое тело вышло у меня из повиновения. И конечно же, я больше никогда не увижу ее. Она живет в Дании, и пройдет еще несколько лет, прежде чем она снова вернется домой.
В душе Жюли происходила жестокая борьба. Она была не настолько глупа, чтобы не понимать доли своей вины во всем случившемся. Эта мысль не давала ей покоя, пока она сидела взаперти в спальне. В конце концов она произнесла строгим голосом:
- Она или кто-то другой... Такие мужчины, как ты, никогда не управляют своими желаниями! Но, Мартин... Я прошу тебя.
- Я слушаю тебя.
- Я не хочу разводиться с тобой. Я никогда не вынесу этого позора. И я прошу тебя о двух вещах. Хорошо подумать над предложением стать настоятелем другого прихода. И... и научить меня любить тебя.
- Жюли! - выдохнул он.
- Не теперь! Не сразу, - быстро проговорила она. - Но постепенно, постепенно!
Он ничего ей не отвечал. Он думал о Сесилии, которую никогда больше не увидит. Думал о своей долгой любви к Жюли, которая все это время оставалась безответной и потому потухла. Удастся ли воскресить ее?
- Я попытаюсь, - пообещал он, борясь с отвращением к ней.
Жюли снова ушла к себе в спальню.
Она была довольна лишь наполовину. Да, ей удалось предотвратить катастрофу - Мартин отказался от мысли публично исповедовать свой грех в церкви. И он почти пообещал ей подумать о должности настоятеля.
Но внутренний голос тем не менее говорил ей, что победа куплена дорогой ценой. Мартин был красивым, привлекательным мужчиной. И она испытывала отвращение не лично к нему. Ей мешало ее искаженное понимание любви и греха, которое накладывало отпечаток на ее отношение к мужчинам в целом. Нет, Жюли никогда не думала о том, что она могла бы остаться старой девой, это было неприемлемо для ее тщеславной натуры. И Мартин был одним из самых приятных людей, которых она когда-либо встречала. А главное, им было легко управлять. И путеводной нитью для нее служили ее амбиции и мечты о карьере мужа.
Но теперь ей предстояло принять его именно как мужа. Она должна принадлежать ему, как принадлежала эта поганая девчонка из усадьбы, и это вызывало в ней резкое неприятие. Ей всегда была противна физическая близость, еще до того, как она встретила Мартина.
И сделать свой выбор ей было необычайно трудно! Сначала надо было дать выход накопившейся в ней ненависти, разрядить ее долгожданной местью. Мартину она отомстить не могла, иначе он уйдет от нее. А Сесилия уже уехала.
Но оставалась Ирья, выскочка, живущая в Гростенсхольме. И ей придется расплачиваться за всех!

13

После того как уехала Сесилия, Кольгрим вновь потерял интерес к окружающим. Он снова закапризничал, начал безобразничать, и только история о Главном тролле, рассказанная Сесилией, удерживала его от того, чтобы напакостить младшему братику. Ирья жалела мальчика и пыталась по мере своих сил развеселить его, но она была не Сесилия.
- Когда она приедет снова? - не отставал Кольгрим.
- Как только сможет, малыш. Ведь ей так хочется снова встретить тебя. Может, через год или через два.
Мальчик тяжело вздыхал, а Ирья вслед за ним. Сесилия очень много помогала Ирье, оказывая положительное влияние на Кольгрима. И похоже, все ее рассказы о троллях и ведьмах и тайнах Людей Льда вовсе не повредили мальчику, даже наоборот.
Он колотил по кровати палкой. Ирья никак не могла заставить его прекратить этот шум...
А маленький Маттиас взирал на свою маму трогательным взглядом. Иногда Ирью охватывал страх при мысли о том, что Кольгрим может обидеть мальчика, что он может приревновать его. И она старалась относиться ласково к обоим, без всякого различия, скрывая, как нежно она привязана к младшему.
Она знала, что Даг и Лив удивлялись тому, что Кольгрим никогда не проявлял своих необычных способностей, которыми он должен был бы обладать, являясь потомком Людей Льда. Ирья слышала о сверхъестественном у Суль, которая могла убить одним взглядом, о Ханне, которая была одержима злым духом, о страшных приступах гнева у Тенгеля... Все внутри Ирьи содрогалось, но она понимала, что с Кольгримом ей еще повезло. Это был просто маленький, несчастный ребенок. И она прижимала Кольгрима к себе, ласково гладя его по головке.
Но сегодня произошли новые неприятности. Ее любимый Таральд сделался вдруг таким нервозным, раздражительным, погруженным в какие-то свои неведомые мысли. Он все ходил и раздумывал над чем-то. На ее вопросы он отвечал рассеянно и не сразу.
Ирья чувствовала себя потерянной и беспомощной. Может, она ему наскучила? И он раскаивается в том, что взял ее в жены? Он ушел из дома по делам, не сказав ни слова.
Пока Ирья пыталась отобрать палку у Кольгрима, в комнату вошла служанка:
- К баронессе пришла посетительница.
Несмотря на то, что и служанка, и баронесса вышли из одного социального слоя, в голосе первой не слышалось и тени презрения. Ирью за ее характер уважали в усадьбе все без исключения. Слуги даже испытывали к ней некоторую нежность, подчас гордость за то, что юный господин избрал именно ее, их Ирью.
- Посетительница ко мне? - удивленно спросила Ирья. - Это из Эйкебю?
- Нет, баронесса. Это жена священника.
- Ах да, конечно же! Не будешь ли ты так любезна и не присмотришь за детьми, пока я отлучусь?
- Разумеется.
Служанка прекрасно понимала, какую ответственность на нее возлагают. Двух братьев никак нельзя было оставить без присмотра. С непослушным Кольгримом никто не хотел возиться, но раз ее просит сама баронесса... Мальчик сразу же опрокинул стул, чтобы посмотреть, какова будет реакция служанки. Но девушка была уже вышколена и знала, как следует себя вести с Кольгримом.
Ирья спустилась в гостиную, где ждала Жюли. Она хотела было отказать посетительнице, но в последний момент передумала.
Госпожа Жюли была необычайно приветлива и элегантна в своих простых одеждах. Правда, Ирья не очень поняла, что за дело привело ее в Гростенсхольм. Она спрашивала совета о старой матушке Августине, которая жила на другом конце деревни. Почему она пришла за советом именно к Ирье? Ведь та практически ничего не знала об этой Августине.
Красивая жена священника не стала долго задерживаться. Она поблагодарила хозяйку и встала. Однако уже уходя, она бросила как бы мимоходом:
- Да, передайте привет вашему мужу, милая баронесса Мейден, и скажите, что я больше на него не сержусь. Я решительно выбросила из головы всю эту историю.
Ирья с удивлением посмотрела на нее.
- Я не понимаю вас...
- О, мы все знаем, как тяжело мужу, когда его жена находится в положении. Разумеется, отчасти это шокирует. Но я больше не сержусь на вашего мужа.
И она направилась к двери. Ирья неподвижно стояла на одном месте, опустив руки.
- Таральд? - беспомощно сказала она. - Он мог?.. Я ничего не понимаю.
Изящная Жюли, которая казалась еще миниатюрнее рядом с неуклюжей Ирьей, испуганно закрыла рот рукой.
- О, моя милочка, разве он ничего вам не сказал? Нет-нет, тогда забудьте все, что я вам рассказала... милая, дорогая... о, это ужасно! Но я думала... вы все знаете... Забудем же об этом!
Ирья в растерянности смотрела на Жюли.
- Только не говорите ничего вашему мужу, пожалуйста, - сказала жена священника совершенно убитым голосом. - Я-то простила ему, так что вовсе не следует снова ворошить прошлое. Мужчинам так трудно управлять своими эмоциями, и ему вряд ли захочется вспоминать о том, что случилось. Ведь это просто глупость, которую он однажды совершил. Так что вы уж, пожалуйста, не напоминайте ему об этом и забудьте все, что я сказала! Прощайте, госпожа Ирья, и благодарю вас за помощь!
Она застучала каблучками к выходу. И исчезла.
Что же это такое? Таральд. Ее Таральд? Такой рассеянный и раздражительный все последние дни...
Жена в положении?
Но когда? Когда же он совершил свою глупость?..
Ирья ощутила комок в горле: она была совершенно разбита и унижена этим известием. Она пошла к детям, отпустила служанку и тяжело опустилась на кровать.
- Все благополучно? - спросила ее служанка. - Госпожа выглядит такой утомленной.
- Я просто устала...
Служанка озабоченно продолжала смотреть на нее.
- Если госпожа пожелает прилечь отдохнуть, то я могу взять Кольгрима с собой. Он посидит со мной, пока я буду заниматься своими делами.
- Спасибо тебе, - вздохнула Ирья.
Так она и пролежала все время, оглушенная горем, пока не пришло время кормить Маттиаса.
Таральд вернулся домой как обычно. Вначале он не обратил внимания на несчастный вид Ирьи, снова занятый своими собственными мыслями.
И только когда дети улеглись, и Ирья тоже забралась в постель, он заметил ее состояние и спросил:
- Что с тобой, Ирья? Ты ни слова мне не сказала за весь вечер.
Ирья помедлила с ответом, а затем прошептала еле слышно:
- Я не могла. Я боюсь.
Он подошел к постели и сел возле жены.
- Боишься? Ты? Почему же?
Ирья все так же прошептала:
- У тебя все в порядке, Таральд?
Он насторожился.
- Почему ты спрашиваешь об этом?
- Ты такой рассеянный последнее время. Меня пугает это.
Он немного помолчал.
- Именно этого ты и боишься?
- Да, - сказала она медленно. - И потом, у меня была сегодня неожиданная посетительница.
Таральд поднялся. В голосе его послышалось волнение.
- Посетительница? Кто же это?
- Это... жена священника.
- Священника? Но что ей здесь нужно?
- Ты говоришь «нужно»? - выдохнула Ирья.
Он не отвечал, и она протянула к нему руки. Он обнял ее и снова сел рядом. Ей с трудом удавалось сохранить спокойствие, но в глазах у нее стояли слезы.
- Таральд, дорогой, скажи, что тебя тревожит! Я не вынесу мысли о том, что... я потеряю...
Она не сказала: «тебя», - но произнесла вместо этого - «твое расположение».
- Мое расположение ты не можешь потерять, Ирья, - тепло сказал Таральд. - Я просто хочу уберечь тебя от разных неприятностей, понимаешь.
Так значит, это правда! Ирья закрыла лицо руками.
- Я могу переехать в Эйкебю, когда ты захочешь, - сдавленно произнесла она.
- Что это ты выдумала? - прервал он ее. - Зачем же тебе переезжать в Эйкебю?
Она плакала, уже не скрываясь.
- Затем, что жена священника сказала правду!
- Да что может знать эта жена священника об Уле Ульсене!
Ирья остановилась.
- Уле Ульсен? Кто это?
Таральд удивился.
- Нет, давай разберемся со всем по порядку. Что тебе сказала жена священника?
- Я обещала ей не говорить тебе об этом. Не ранить тебя воспоминаниями.
- Только не плачь. Что это за воспоминания?
Слезы снова набежали ей на глаза. Она отвернулась от Таральда, сжавшись в комочек.
- Не знаю, Таральд. Я не поняла толком ее намеков.
- Ну, тогда просто скажи, о чем она с тобой говорила!
- Мне так тяжело говорить тебе об этом. Вся душа болит после ее посещения, Таральд! Я поняла так, что ты домогался ее в то время, пока я носила Маттиаса. Что ты не мог совладать со своими «чувствами», как она выразилась.
Таральд с изумлением уставился на свою жену. Казалось, он остолбенел от удивления. А Ирья тем временем пересказывала все, что выложила ей Жюли, и всхлипывала при этом без остановки.
Когда она закончила, он просто не находил что сказать.
- Ну и змея же она! - медленно произнес он. - Просто ведьма! Чего же она добивалась?
Он обнял свою жену.
- Ирья, любимая моя девочка, я могу поклясться тебе на Библии, что никогда не желал этой куклы и еще менее домогался ее! Она, наверное, сошла с ума! И это очень опасно, ведь она отравляет нашу совместную жизнь сомнениями и недоверием!
- Да, - тихо согласилась Ирья. Она была еще слишком взволнованна. - Ей это удалось. Но теперь я припоминаю кое-что, Таральд. Сесилия предостерегала меня от этой женщины перед своим отъездом. Как я забыла об этом!
- А что она сказала?
- Она так и сказала: «Избегай этой красотки Жюли, Ирья! Она невзлюбила нас». Я тогда ничего не поняла. Но мне следовало было прислушаться к ее словам.
- Значит, Сесилия предупреждала тебя? - в задумчивости проговорил Таральд. - Что же все это значит?
- Теперь твоя очередь, - сказала Ирья. - Кто такой Уле Ульсен?
Таральд вздохнул.
- Да, лучше все-таки будет, если я тебе расскажу, хотя мне очень не хотелось волновать тебя. Это произошло еще тогда, когда была жива Суннива, а я знаю, как ты болезненно относишься ко всем, что напоминает о ней. Именно поэтому я и не хотел говорить с тобой об этом деле. Помнишь ли ты ту неделю, когда мы с Суннивой жили в Осло?
Таральд был прав, ей всегда было тяжело вспоминать о Сунниве.
- Да, я помню это...
- Мы жили тогда как в угаре, Ирья. Разыгрывали из себя богачей, кутили и покупали массу дорогих безделушек. Мы также играли в карты, и у меня вырос невероятный карточный долг. Потом, впоследствии, я пытался заплатить его...
- Уле Ульсену?
- Да, но ты ведь знаешь, что у меня нет наличных, только недвижимость. Поэтому у меня возникла проблема. Этот человек потерял терпение и требует всю сумму целиком. А я не могу заплатить ему!
Ирья наконец поняла, что жена священника солгала ей. Правда, неясно, по какой причине. Но для нее карточный долг и Уле Ульсен казались меньшим злом, чем мужнина измена. Поэтому Ирья ощутила почти облегчение. Так созданы все женщины.
- Когда истекает срок?
- В пятницу. Если он не получит денег, то он возьмет в залог наш Гростенсхольм.
- А какова сумма?
- 500 талеров.
Сердце Ирьи упало. Это были немалые деньги! А у нее было припрятано всего восемнадцать талеров!
- Если бы я могла помочь тебе, - проговорила она. - Но мои талеры будут каплей в море. Может, попросить деньги у твоих родителей?
- Нет-нет, им не нужно рассказывать об этом. Я и так доставил им немало хлопот в свое время, так что не хочу обременять их еще и этим. Ведь теперь я стал совсем другим человеком, ты же знаешь, с тех пор, как ты вошла в мою жизнь.
Она знала об этом.
- Он пожалует сюда?
- Нет, я должен встретиться с ним на постоялом дворе. Он находится там почти каждый вечер, ведь его работа заключается в том, что он без конца разъезжает по провинции Акерсхюс.
- Я понимаю. Нам обязательно кто-нибудь поможет. Ты только не отчаивайся, Таральд! У нас еще есть несколько дней.
- Ну что ты, - благодарно улыбнулся он, услышав, как она говорит «мы». - Ты так добра, Ирья. Как же ты могла подумать, что я могу предать тебя?
- Мне было так плохо при одной мысли об этом. Но ты же понимаешь, что это сказала жена священника, как я могла ей не поверить?
Таральд снова разгневался. Теперь, когда он сказал Ирье все про карточный долг, ему стало легче на душе. Но зато он со всей ясностью вдруг понял, как глубоко уязвила эта Жюли его жену.
- Это не должно остаться безнаказанным, - сказал он решительным тоном. - Пойдем, Ирья, не дадим ей умереть в грехе!
Он быстро поднялся.
- Идем-ка к отцу с матерью. Они должны узнать об этом! Может ли кто-то посидеть пока с детьми?
- Конечно. Но...
Таральд не желал ничего слушать. Ирья быстро распорядилась насчет детей, и оба они отправились к родителям, сидящим внизу у камина: Лив шила, а Даг просматривал свои бумаги.
- О, я думала, вы уже спите, - сказала Лив. - Что-то случилось? У вас такой решительный вид!
- Вот именно, - сказал Таральд. - Вы сейчас узнаете гнусную историю!
И Ирье пришлось снова рассказать все о посещении жены священника, а также о прощальных и загадочных словах Сесилии.
- Что за бесстыдство! - сказал изумленно Даг, дослушав все до конца.
- Просто трудно поверить в это.
- Она была здесь сегодня, - никак не могла прийти в себя Лив. - Нет, нам следует поговорить с ней. Но господин Мартиниус наш друг...
- Он будет этим вечером в соседнем приходе, - сказал Даг и поднялся.
- Дети мои, поедемте сейчас же на его двор! Я не потерплю подобных вещей в моем доме. Ведь она попыталась нанести нам непоправимый вред.
Все четверо поспешно начали собираться. У Ирьи дрожали руки, но она не отставала от остальных. Ей вовсе не хотелось вновь увидеть эту Жюли.
Фру Жюли приняла их в большой гостиной. При виде посетителей она побледнела, однако продолжала держаться спокойно.
- Как приятно, что вы навестили меня сегодня вечером, - проговорила она со своей милой улыбкой, и вежливый голос ее при этом нисколько не изменился. - Чем обязана?
Первый взял слово Даг, как судья и нотариус.
- Госпожа Жюли, вы высказали моей невестке грубейшие обвинения в адрес моего сына. Будьте так любезны и объясните, что это значит!
Жюли вскочила с места. Ее собственный брак был чистейшей формальностью, и поэтому она никогда не верила, что между супругами могут существовать доверительные отношения. Она и представить себе не могла, что эта глупая, неуклюжая Ирья осмелится доложить своему мужу все то, о чем поведала ей Жюли! Хорошенькая же, должно быть, произошла между ними ссора? Эта мысль ненадолго порадовала Жюли.
- Мне неизвестно, в чем госпожа Ирья обвинила своего мужа, но могу заметить, что я просила не говорить ему о том, что я сказала, чтобы не оскорблять его. И если она меня не послушалась, то тем хуже.
Таральд не мог сдержать негодования.
- Ирья вовсе не оскорбила меня, госпожа Жюли!
Она просто не поняла всего того, что вы ей наговорили, и именно об этом сказала мне. Печально, но забавно.
Жюли почувствовала, что ей несдобровать. Такого поворота она ожидала меньше всего. Чтобы сам нотариус пожаловал! Ишь, какие они сплоченные, эти зазнайки из Гростенсхольма! Хорошо еще, что Мартина нет дома!
- И что же я на вас наговорила, господин Таральд? - ледяным тоном произнесла она.
- Что я домогался вас, пока Ирья ходила беременная. Что я не мог сдержать своих чувств и прямо-таки томился по вас. Любопытная мысль! Я люблю свою жену, а вы для меня - жена моего лучшего друга и больше ничего. Вы никогда не привлекали меня.
Даг остановил его, ибо он стал грубить. Жюли улыбнулась несколько неестественной улыбкой.
- Дорогие мои! Но вы совершенно не поняли меня. Я никогда не утверждала, что господин Таральд домогается лично меня! Нет, он преследовал одну девушку в приходе... И вам, господин Таральд, хорошо это известно. Девушка же пришла ко мне с жалобой, и я преисполнилась жалости к вашей жене.
Ирья снова начала сомневаться, но Таральда было сбить не так-то легко.
- Вы снова лжете! - выкрикнул он. - Что это за девушка?
- Нет, вот об этом я вам не скажу. Вы сами прекрасно знаете, кто она.
- Представьте себе, понятия не имею! Я ведь женился на Ирье и принадлежу своей жене. Не понимаю, что это с вами?
Лив, которая до сих пор хранила молчание, подошла к Жюли и взяла ее за руку.
- Бедная женщина, вы, наверное, больны, - нежно сказала она и отвела Жюли к дивану. - Сядьте, вы просто одинокая несчастная женщина, у которой есть свои трудности, которые нам неизвестны.
К жене священника наконец-то вернулся дар речи. Она была смертельно обижена.
- Больна? Я? Да это вы больны. Я уже сказала вам, что ко мне пришла прихожанка и... и рассказала мне эту гнусную историю. Возможно, это она была больна. Да, так оно и было!
Она снова взяла себя в руки и сделалась милой и приветливой.
- Вы можете забыть эту печальную историю, которая возникла из чистого недоразумения. Девушка, должно быть, вообразила себе невесть что...
Но Ирья не уступала.
- Нет, я могу подтвердить, что вы говорили мне, будто Таральд преследует именно вас, хотя я знаю наверняка, что он этого не делал.
- Нет, не меня, могу поклясться в этом, - отрицала Жюли. - Это была другая прихожанка.
Глаза Лив сверкнули.
- А когда это произошло?
- Это было... дайте вспомнить... Да, это было в августе!
- Вы в этом уверены?
- Дайте подумать! Ну да, девушка пришла ко мне в конце августа. Так что это происходило незадолго до ее прихода.
- Благодарю вас, - насмешливо сказала Лив. - Именно в это время Таральд болел свинкой. И провалялся в постели целый месяц. Не думаю, что у него тогда хватило сил домогаться чужих женщин.
Жюли встала, давая понять, что разговор окончен.
- Я так и говорила, что девушка все это выдумала.
Все скептически посмотрели на нее.
- Вы не верите жене самого священника? Вы верите своему ветреному сыну, который открыто лжет в лицо своей жене-уродине?
Все продолжали пристально смотреть на нее. Она поняла, что зашла слишком далеко, но было уже поздно. А посетители уже повернулись к двери.
- Ради вашего мужа мы не будем продолжать это дознание, госпожа Жюли, - холодно произнес Даг.
Лив кивнула.
- Мы давно уже знали, что священник не счастлив в браке, но не понимали, почему. Теперь мы убедились в этом сами. Бедный Мартин! И вас тоже жалко, госпожа Жюли! Грех-то лежит прежде всего на вас. Вы чересчур тщеславны и честолюбивы. И пылаете жаждой мести, только непонятно, отчего.
Они вышли из дома. Жюли высунулась во двор и закричала так, что было слышно на дворе:
- Вам-то нечем гордиться, не думайте! Я такое знаю о вашей дочери, что могу быстренько сбить с вас спесь!
И она захлопнула дверь.
Эта слащавая жена священника была доброй до тех пор, пока все ею восхищались. Как только ей указывали на ее недостатки, она тотчас же вставала на дыбы.
Но приход ничего не знал о таких переменах в ее поведении.
Четверо переглянулись. Даг хотел было вернуться назад, чтобы опровергнуть ложь в адрес Сесилии, однако Таральд удержал его.
- Нет, отец, - тихо сказал он. - Думаю, нам не следует копаться в делах Сесилии. Ведь в этом-то все дело, разве не так?
Лив согласилась с ним. А Даг только коротко кивнул в ответ.
Они сели в сани. Их досада превратилась в глубокое беспокойство.

Предыдущая страница 7 Следующая страница


Маргит Сандему - Томление

Томление 8

14

Ирья долго не могла уснуть, лежа на плече Таральда и обвивая его шею руками. Они доверчиво лежали друг у друга в объятиях. Никакой злой ангел в приходе был не в состоянии разлучить их.
Таральд спал. Она освободила одну руку и тихо перебирала его темные кудри.
«Я люблю тебя, - думала она. - Люблю тебя за слабость, проявленную когда-то, и за силу, которой ты обладаешь сейчас. Ты и я...
Наш путь друг к другу был таким долгим. И у нас было много препятствий. Но в этот вечер я впервые по-настоящему уверена в тебе. Из-за своей внешности, которой мне всегда приходилось стыдиться, я никак не могла поверить, что ты способен полюбить меня.
Но теперь я уверена в тебе. Ты любишь меня. И отвечаешь на мою любовь».
Мысли ее блуждали, она вспомнила о его финансовых затруднениях. Удастся ли ему самому выпутаться из этой истории с карточным долгом?
Сама она ничем не могла помочь ему. Родственники из Эйкебю были нищими, денег было взять неоткуда.
Если бы был жив Тенгель! Он непременно помог бы им. Он умел все!
Но вдруг она поняла, что надо делать. После мысли о Тенгеле в ее голове внезапно созрело решение.
И она спокойно заснула.
На следующий день она поручила малыша заботам свекрови, а сама с Кольгримом направилась в Линде-аллее. Она знала, что в этот день Аре не пойдет в лес, ибо он должен ухаживать за заболевшей коровой.
Она отвела Кольгрима к Тронду с Брандом. Мальчики остались играть вместе. Бранд был достаточно сильным, чтобы сдержать Кольгрима, если тот зайдет слишком далеко.
Аре действительно находился в хлеву. Там было тепло и сумрачно.
- Здравствуй, Ирья, - дружелюбно произнес Аре. - Как славно видеть тебя здесь!
- Спасибо, и тебя тоже, - сказала она смущенно. - Как твоя корова?
- Уже лучше. Она поправляется.
- Чудесно. Аре, у меня к тебе просьба.
- Выкладывай!
Ирья старалась не смотреть на дядю Таральда, чтобы не видеть на лице его реакции: она вела свой рассказ, глядя на корову:
- У Таральда возникли затруднения. И мне так хотелось послушать совета господина Тенгеля. Но потом я вспомнила, что ты во многом заменил его. И поэтому я решила прийти с этим делом к тебе.
Аре ждал. Он был такой большой, спокойный, с проседью в волосах.
- Я не могу пойти с этим делом к его родителям, ибо он не хочет этого. Но ты главный в нашем роду, во всяком случае, среди Людей Льда. И я подумала, что лучше всего посоветоваться с тобой...
Аре продолжал хранить молчание, но она заметила, что он был доволен, что она назвала его главой рода.
И тогда она быстро, торопясь, поведала ему о карточном долге Таральда и о его попытках начать новую жизнь вместе с ней, Ирьей.
- Что мне делать, Аре? Я так хочу помочь ему. Если есть какой-нибудь выход, то укажи мне его!
Аре обнял ее за плечи.
- Какой же он сумасброд, - ласково проговорил он. - Но все это происходило еще во времена Суннивы, и с тех пор он порядочно повзрослел. Я понимаю, что он не хочет идти с этим к Дагу и Лив, даже если они будут готовы помочь ему. Возможно, Дагу удалось бы остановить этого Уле Ульсена, ибо я наслышан об этом проходимце! Но то, что он не хочет беспокоить своих родителей, как раз говорит в пользу Таральда. Ты говоришь, 500 талеров? Немалая сумма! Ее надо поискать!
- Да, но где? У меня самой есть восемнадцать талеров, которые я скопила за много лет. Но ведь этого не хватит.
- Нет, их не надо трогать. Но ведь ты знаешь, что мои родители, Тенгель и Силье, были богатыми людьми. И я, и Лив получили от них немалое наследство.
Голос у Ирьи задрожал. Она умоляюще смотрела на Аре.
- Не могу ли я попросить взаймы? Я обязательно верну долг, даже если для этого потребуется сто лет!
Аре улыбнулся.
- Тебе не надо занимать. Это дело Таральда. Но, как я понимаю, ты пришла сюда тайно от него?
- Да, он не хочет ни у кого просить помощи и рассчитывает на свои силы.
- Как же он собирается вернуть этот карточный долг? Лучше нам поторопиться, пока он в отчаянии не выдумал чего-нибудь. Ирья, мне известно, как ценила тебя моя мать Силье. Возьми же эти деньги как подарок от нее и от Тенгеля! Они твои. И используй их на свое усмотрение. Я вижу, что беда твоего мужа делает тебя очень несчастной. Мы должны спасти Гростенсхольм!
- Но это деньги из вашего наследства!
- Не беспокойся, я заработаю себе еще для моих детей и внуков. Ведь Таральд мне родной. Кроме того, я могу попросить деньги у Лив и Дага, если понадобиться. Но прежде всего надо заткнуть рот этому Ульсену! Ты хочешь, чтобы я сам пошел и отдал ему эти деньги?
Она колебалась.
- Наверное, лучше, чтобы это сделал сам Таральд.
- Пожалуй, ты права. Но как ты объяснишь ему, откуда взялись деньги?
У нее вытянулось лицо.
- Действительно, я об этом не подумала! Как же мне сказать?
Аре оживился.
- Положись в этом на меня! Я зайду к вам вечером с деньгами и скажу, что узнал от других людей об этом карточном долге. И потом повторю все то, что уже сказал тебе, - о том, что Силье очень ценила тебя и была в свое время опечалена тем, что Таральд женился на Сунниве, а не на тебе. Ведь я знаю, что она хотела видеть тебя женой Таральда.
Ирья кивнула в ответ. Она тоже знала об этом.
- И потом я скажу, что это подарок от Силье тебе, Ирья. Но чтобы Таральд ничего не заподозрил, я принесу вам 600 талеров, и ты сможешь оставить себе сто. А он отдаст свои пятьсот. И пусть потом возвращает тебе эти деньги как хочет.
- Но он не сможет сделать этого!
- Здесь ты не должна вмешиваться, Ирья. Это его долг, а тебе не следует платить за те ошибки, которые он совершал вместе с Суннивой.
В этом Аре был прав.
- Дядя Аре, сердечно благодарю вас, - сказала Ирья со слезами на глазах.

***

1625 год...
Роковой год для рода Людей Льда.
Сесилия еще не знала, что это было последнее Рождество, которое она встречала дома вместе с родными из Гростенсхольма и Линде-аллее. После этого родственники рассеялись по миру, вольно или невольно, и только единицы остались в родном гнезде.
Не знала Сесилия и о том, что она увозит с собой в Данию ростки новой жизни - свое чувство к несчастливому священнику из Гростенсхольма.
И это пошатнуло ее положение при дворе.
Вновь отправляясь в Данию, она с трепетом ожидала встречи с Александром Паладином. Ей казалось, что теперь она стала старше и взрослее, и поумнела с тех пор, как они виделись в последний раз. Но Сесилия по-прежнему не знала, как ей теперь вести себя с ним.
Ни один мужчина так много не значил для нее, как этот высокий, уверенный и привлекательный граф, и это становилось для нее все более невыносимо.
1625 был также тем годом, когда должно было проясниться, кто же из внуков Тенгеля носит в себе злое наследство.
Но прежде всего это был год потрясений.
Тарье находился далеко от родного дома. Он безнадежно застрял на дорогах войны и Германии, которая началась в 1618 году, сперва в Богемии, а затем распространилась по Европе, где сталкивались злая воля крупных и мелких князей. Тридцать лет будет бушевать в Европе эта война. А пока она продолжалась еще только семь лет.
Король Кристиан IV давно стремился участвовать в военных сражениях. И хотя его мотивы вступления в войну были религиозного характера, все равно это была сомнительная затея. Завоевания новых земель и личные амбиции монархов казались достаточным поводом для вступления в войну. И датский Государственный совет не собирался давать деньги на войну.
Опасным соперником был Густав II Адольф в Швеции - славный полководец, глубоко верующий. Если Кристиан не поспешит, то шведский король сделается главой протестантов и поведет их против католиков в Германии. Оба короля боролись друг с другом за пальму первенства, и Густав II Адольф, похоже, побеждал.
Тогда Кристиан начал действовать на свое усмотрение, не имея больше поддержки Государственного совета. Он пообещал протестантским союзникам собрать ополчение в несколько тысяч человек - пехотинцев и драгунов и с воодушевлением приступил к этому делу. Кроме датчан, он набрал себе наемников со всей Европы. Попытался он набрать солдат и среди норвежских крестьян, хотя в Дании попытки его практически не увенчались успехом. У этих крестьян нет никакого боевого духа!
Это было несправедливо. Ибо какого же боевого духа могли ожидать датские короли? Норвежцы могли с успехом сражаться за Норвегию. Но дела Дании мало волновали их.
И все же Кристиан IV набирал в свое войско также и норвежцев. И пришло время, когда посланцы короля пожаловали за крестьянами в провинцию Акерсхюс, поблизости от Осло. А однажды весной объявились они и в усадьбе Гростенсхольм. Все заволновались - неужели их мужья и сыновья пойдут на войну и, молодые, красивые, полные сил, будут убиты на поле боя?
Слух о королевских гонцах быстро распространился по деревне, люди попрятались по домам. Лив послала Ирью сказать Таральду, чтобы он спрятался в лесной хижине. Та быстро побежала в лес, в страхе, что может потерять своего мужа в этой бессмысленной войне. Она так боялась не успеть...
А Клаус и Роза ничего не знали. И датчане забрали их сына Еспера.
Пятидесятилетний Клаус в отчаянии смотрел на датчан и все никак не мог понять, что такое они говорят.
- На войну? С кем?
- С католиками, разумеется. В Германии.
- Кто же это такие? Тролли или водяные?
- Ты что, совсем спятил, старик? Разве ты не понимаешь, что мы должны защищать свою веру от папистов?
Клаус все никак не мог взять в толк, зачем эта война. Слово «папист» ни о чем не говорило ему. Роза и младшая дочка плакали, а юный Еспер попытался вырваться из рук датчан.
- А где эта Германия? - спросил Клаус.
Датчане отвечали нетерпеливо:
- Там, на юге.
- К югу от Акерсхюса?
- Господи помилуй, к югу от Дании. Клаус не сдавался.
- Я не желаю отдавать своего сына неведомо куда, чтобы он сражался где-то в другой стране. Вы не имеете права забирать его, я буду говорить с бароном!
- Это королевский приказ, и ты должен повиноваться. На баронов это тоже распространяется. Пойдем-ка, парень.
- Отец! - в отчаянии выкрикнул Еспер, которого уводили со двора.
Клаус со слезами на глазах бросился за сыном. Он попытался отбить его, но на него были направлены ружья, а потом он получил такой удар прикладом, что свалился на землю, хватая ртом воздух.
В Линде-аллее Аре изумленно взирал на датчан.
- Как, обоих моих сыновей? Но я останусь совершенно один в усадьбе. Вы не сделаете этого!
- Ты еще молодой и проворный, ты сам справишься со своим хозяйством. А Его величеству нужны твои сыновья. Это большая честь сражаться за родину.
- Какую родину? - не выдержал Аре.
- За Данию, разумеется, и за истинную веру.
- Вы лжете! Мы не желаем посылать своих сыновей на войну, которая нас не касается.
Тронд вмешался в разговор взрослых.
- Отпусти меня, отец. Я всегда мечтал быть воином. Побеждать в сражениях и прославиться.
- Тронд, что ты говоришь! Мы не хотим потерять тебя!
- Я обязательно вернусь, - уверенно сказал юноша. - И, возможно, стану капитаном, отец.
- Но вы оба еще так молоды. Бранду только шестнадцать лет!
Датчане грубо прервали их:
- Пушки не спрашивают, какой возраст у солдат. А твои сыновья сильные и здоровые. Идем, пришло ваше время!
Мета рыдала в отчаянии.
- Да заткнись ты, старуха! - выкрикнул датчанин. - До чего же нам надоел женский вой.
Возможно, король был бы неприятно поражен, если бы узнал, какими методами набирается его войско. Такое чрезмерное усердие он бы вовсе не одобрил. И если бы он знал, то он не стал бы набирать этих трусливых норвежцев, которые толком не смогут сражаться на поле боя в Европе. Вместо этого он бы занялся набором опытных наемников, которые умели биться с любым врагом, неважно каким.
А в Гростенсхольме Даг отбивался тем временем от королевских посланцев. Ирья успела предупредить Таральда, и теперь он и еще двое батраков были в безопасном месте.
- Вы не можете забрать моего сына, ибо он единственный хозяин в этом имении, - говорил Даг. - А кроме того, его сейчас нет дома, он уехал купить зерна для сева.
- Где он?
- Мы не знаем в точности, он собирался объехать несколько мест.
- Когда он вернется?
- Он уехал из дома только вчера и пробудет в поездке несколько дней.
Датчане огляделись. Даг Мейден, барон, землевладелец и нотариус, был влиятельным человеком. Лучше не трогать его усадьбу. И они уехали ни с чем.
Лив с Кольгримом стояла у окна и видела, как по дороге ехала телега с юношами. Она уже поворачивала к церкви. Впереди и позади телеги маршировали воины короля.
При виде этого зрелища сердце ее болезненно сжалось. Отчаянные крики матерей разносились по всему Гростенсхольму.
Она не хотела, чтобы Ирья увидела это. В телеге, должно быть, много парней из Эйкебю.
- Где мама? - спросила она Кольгрима.
- Она там, с этим глупым малявкой. Все время ей что-то там нужно.
- Но малыш постоянно хочет есть. И потом, ему надо почаще менять пеленки, ты же понимаешь. Маттиас вовсе не такой глупый, Кольгрим. Он твой младший брат, и он всегда радуется, когда видит тебя. Он ведь радуется тебе, разве ты не заметил? Он знает, что ты его сильный старший брат.
Нет, ей не хватало сообразительности Сесилии, чтобы подыскать нужные слова. Кольгрим пробурчал:
- Вообще-то, необязательно убивать его. Или делать ему гадости, потому что это не понравится Главному троллю. Но я разделаюсь с ним по-другому.
Лив почувствовала, как сердце ее сжала тревога. Уж не думает ли он о колдовстве? Нет ли в нем какой-то тайной способности, которую он потихоньку от других развивает в себе, чтобы поквитаться с нелюбимым младшим братом? Или он имеет в виду что-то другое?
Боже, шептала Лив про себя. Боже милостивый, помоги нам! Не дай мне ударить его, дай мне силы владеть собой, ибо если я сейчас ударю его, то его ненависть к младшему брату будет еще сильнее. Дай мне мягкость! И благодарю тебя, Боже наш, за то, что Таральд остался с нами, с Ирьей! Бремя наше слишком тяжело и без этого.
Она отвлекалась от своих мыслей и снова посмотрела на печальную картину за окном.
Господи, это же Мета! Да, это она бежала вслед за телегой. Вот она упала на дороге, и не может подняться. Значит, кто-то из ее сыновей тоже взят на войну. А может, оба?
- Даг! - в волнении закричала Лив, но мужа поблизости не было.
Датчане отгоняли женщин и стариков, которые не отставали от телеги. И Клаус среди них! Он тяжело бежал за телегой. Значит, Еспера тоже взяли!
Лив никогда не могла забыть крики и отчаяние людей, там, на дороге. Она потом долго вспоминала эти вопли страха и ужаса, когда детей забирают на непонятную войну, и на полях сражений будет литься их кровь. Лив инстинктивно прижала Кольгрима к себе.
Из внуков Силье и Тенгеля дома теперь оставался только Таральд, и то, вероятно, лишь на время.
Суннива умерла. Сесилия была в Копенгагене, Тарье - в Тюбингене. И теперь из дома увезли Тронда и Бранда.
Сердце Лив разрывалось от горя.
Она ничего не знала о безнадежном положении Тарье или о попранных чувствах Сесилии. Не знала она и того, что один из внуков Тенгеля поражен проклятьем. Но недалек уже был тот час, когда сверкнет в глазах ужасный желтый отблеск.
Подходил к концу большой, счастливый период их жизни. Новое, неведомое время уже стучалось в дверь.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Томление

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 6)
  • 12 (Страница 7)
  • 13 (Страница 7)
  • 14 (Страница 8)


Маргит Сандему - Томление

Маргит Сандему

Томление

Цикл: "Люди Льда" - 4

 Читать книгу

Аннотация

Ровное течение жизни нарушается рождением у Суннивы ребенка, отмеченного печатью Тенгеля Злого. Суннива умирает при родах. Тенгель в отчаянии. Только батрачка Ирья способна справиться с родившимся чудовищем.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс в Норвегии. Маргит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка, "Сага о людях льда" возможна самая известная. Это 47 книг, последовательно рассказывающих историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.