Маргит Сандему - Тайна

1 Маргит Сандему

1

- Нет, знаешь что, Элизабет, - вздыхает ее мать и решительно протягивает ей белый напудренный парик. - То, что тебе разрешают ходить без парика дома, это одно дело. Это все твой отец, который питает к тебе слабость и уступает твоим капризам. Но сейчас-то мы едем в Кристианию с благородной компанией. В таком виде ты не поедешь! Без парика да еще и с ненапудренными волосами! Вылитая торговка!
Элизабет Паладин из рода Людей Льда покачала головой, и ее коричневые локоны под солнечными лучами блеснули каштановым отливом.
- А кому мешают мои волосы? Мне не нужны эти отвратительные парики, они меня душат. А Вы разве не видели всех этих очаровательных курочек в париках - как они незаметно чешут шеи, а парики сползают набекрень? От этой гадости, которая не дает волосам дышать, заводятся вши.
Мать Тура удрученно посмотрела на свою своенравную девятнадцатилетнюю дочь.
- Ладно, тогда уж ходи без парика, твои волосы и так достаточно густы, чтобы их укладывать. Мадам Серенсен может придти и высоко их уложить и приколоть немного цветов, птичье перо и что-нибудь еще, а потом напудрить белой пудрой. Получится то же самое, что и с париком.
- Нет! - закричала Элизабет. - Я же сказала, что терпеть не могу пудру!
- Ах ты, дрянь! - Мать схватила пуховку и обильно напудрила волосы дочери, которая почти исчезла в огромном белом облаке.
Элизабет закашлялась и стала хватать ртом воздух.
- Хватит с меня этих твоих штучек, - воскликнула мать, но, увидев, что покрасневшие глаза девушки были полны слез и что она действительно задыхается, Тура испугалась. Она поспешила смахнуть пудру, быстро принесла воды, вся трясясь от волнения. У Элизабет был так забит нос, что она долго не могла разговаривать, дав матери возможность прочитать пространную лекцию о том, как безнадежны отец и дочь.
- Твой отец еще не вернулся домой, а нам в четыре часа выезжать! Ну что мне делать с вами обоими? Он отправился на реку следить за лесосплавом вместе с этим ужасным Вемундом Тарком. Вы никогда не задумываетесь о том, что вы принадлежите к высокому дворянскому роду? Паладин был из графского рода, а ты бегаешь без парика, а твой отец занимается лесосплавом! Ему это совсем не нужно делать! Порой мне так за вас стыдно, что я схожу с ума!
Госпожа Тура была сама из добропорядочной семьи буржуа, и казалось, что она сделала хорошую партию, выйдя замуж за Паладина. Она была единственной, кто по-прежнему вел речь о графском титуле. Она хотела, чтобы Ульф сохранил его, но он не желал этого делать, поскольку в Норвегии упразднили все дворянские титулы. Тура была исключительно умелой хозяйкой Элистранда, обходительной и в меру добросердечной, ее глубоко уважали в деревне, но Ульф и Элизабет знали, что временами ее довольно трудно выносить.
Шел 1770 год, и дочери должно было исполниться двадцать лет. Всем было известно, что госпожа Тура делала все, чтобы быстрее выдать девушку замуж, хотя та и представляла отличную партию. Мать и делала большую ставку на эту поездку в Кристианию, чтобы пообщаться со сливками городского общества. Или, на худой конец, посмотреть на них с не слишком большого расстояния.
К Элизабет постепенно вернулась способность говорить.
- А ксо эсос Вебудд Тальк?
- Что ты сказала, дочка?
Элизабет высморкалась.
- А кто этот Вемунд Тарк?
- Варвар, если ты хочешь знать мое мнение. Семейство Тарков имеет большие владения неподалеку от границы Кристиании вдали от суетливой городской жизни, с очень хорошо ухоженным парком. Прелестные люди! Если бы у меня был такой дом, я бы ни минуты не жила в каком-либо другом месте. Однако старший сын, Вемунд, желает во что бы то ни стало жить примитивно в небольшом домике в глубине лесного участка, принадлежащего семейству.
- Уж не те ли это Тарки, которые владеют огромными лесами?
- Они владеют колоссальными богатствами. Лесами, лесопилками, магазинами пиломатериалов, и Бог его знает, чем еще. Мы бы тоже могли этим владеть, мы могли бы быть сейчас очень богатыми, если бы твоя прародительница Лив не была такой глупой и не продала магазин пиломатериалов, который она получила в наследство от своего первого мужа. Вы, из рода Людей Льда, никогда не умели вести дела. Вон посмотри только на своего отца! Он так доволен тем, что у нас есть Элистранд. Мы могли бы иметь Гростенсхольм и Линде-аллее, если бы он не был дураком, считающим, что они принадлежат каким-то дальним родственникам в Швеции, людям, которые здесь никогда не появляются!
Она с тоской посмотрела через окно на более величественный Гростенсхольм.
- Но ведь там все еще живет тетушка Ингрид, - возразила Элизабет, пряча ненавистный парик с глаз долой в ящик с дровами.
- Старая ведьма, - рассеянно проворчала Тура.
Это была истина, которую Элизабет не могла оспаривать.
- А ее сын, дядя Даниэль, думал поселиться там с семьей, когда уволится со службы.
- Он сюда никогда не переедет, потому что ему очень хорошо живется в Швеции, - без малейшего сомнения в голосе сказала мать. - Гростенсхольм останется пустым, когда Ингрид скончается. Если она вообще когда-нибудь это сделает. Она наверняка будет такой же долгожительницей, как и дед Ульфа Ульвхедин.
Элизабет удрученно посмотрела на Гростенсхольм. Казалось, она слышала гул ветра в пустых оконных проемах и разваливающихся башнях. Это было бы ужасно, этого не должно. Хватит и того, что посторонние арендовали Линде-аллее.
- Дядя Даниэль приедет. Или его дети.
На это Тура только хмыкнула.
- Вы, из Людей Льда, никогда не стояли ногами на земле. Не приведи Господь, чтобы ты стала как Ингрид или Ульвхедин!
- Отмеченной проклятием? - усмехнулась Элизабет. - Это было бы забавно!
- Знаешь что! Слава Богу, кажется, что пришел конец этому колдовству. Колдунов нет в нашем роду. И в роду твоего отца.
- Вы забыли, мама, что был один такой в поколении отца. Его звали Map, и мы его никогда не видели. И малышка Шира была избранной.
- В это я не верю, - твердо сказала Тура. - Сибирь и боги знают об этом!
- Да, но Шира была здесь однажды, когда отец был еще мальчиком, - возразила Элизабет. - А потом сводный брат Ширы Эрьян навестил ее и Мара в Сибири.
Она задумалась.
- Но ты права, мама. В моем поколении проклятых нет. Ни я, ни сын Эрьяна, ни двое детей Даниэля. Никого! Отец и тетушка Ингрид считают, что это заслуга Ширы. По всей видимости, ей удалось найти чистую воду, что и сняло проклятие с рода.
- Дал бы Бог, чтобы это было так, - проворчала Тура, как будто забыв, что она не верила в безумную историю о волшебном путешествии Ширы.
Даже если она частенько ахала и охала, жалуясь на то, что ее небольшая семья происходила из рода Людей Льда, она боготворила Ульфа и Элизабет. Она не умела показать это в полной мере, так как она была человеком иного склада и воспитания.
Тура почувствовала неловкость. Она упрекала Людей Льда в том, что они витают в облаках. Но сама она жила в постоянной тревоге, опасаясь, как бы они не узнали, что в родной волости ее называли графиней. Если бы они узнали об этом, она бы умерла от стыда.
Элизабет вскрикнула.
- Взгляни, мама! Старый батрак бежит от реки!
Тура тут же открыла окно.
- Что случилось, Нильс?
Батрак остановился, качаясь от усталости. Понадобилось несколько секунд, прежде чем он, овладев собой, смог воскликнуть:
- Мой сын там упал. Его подняли, но он очень сильно ушибся. Вы не могли бы захватить сумку с лекарствами и поехать со мной? - спросил он.
- Я еду, - тотчас отреагировала Элизабет. - Запрягай телегу и поехали, нам нужно привезти его домой. Я возьму лекарства и поскачу верхом.
- Возьми женское седло, Элизабет, - посоветовала мать. - И накинь что-нибудь на волосы. Там ведь мужчины. Грубые, неотесанные сплавщики леса!
- Ерунда, - сказала Элизабет, выбегая из дому. - Сейчас главное - спасти человеку жизнь.
Самый знаменитый и овеянный легендами Людей Льда запас лекарств хранился у Ингрид в Гростенсхольме. Но в Элистранде тоже было немного лекарств, которые и захватила Элизабет.
Батрак уже исчез в конюшне, туда же устремилась Элизабет. Спустя лишь мгновение Тура увидела свою дочь, мчащуюся на лошади.
Мать опять открыла окно.
- Элизабет! - в шоке закричала она. - Не верхом! Да еще без седла! Элизабет! Элизаб...
Дочь была уже далеко.
- Ну и общество, - ворчала про себя Тура. - И это когда у нас наконец-то появилась возможность выдать ее замуж за чиновника! Или, может быть, даже за священника!
И такую удачу теперь придется упустить из-за какого-то паршивого сопляка-сплавщика!
Какая досада!

***

Отец Элизабет, Ульф Паладин, сын Иона и внук Ульвхедина, спокойный и сильный, с мозолистыми руками и широким, приветливым лицом, весь день провел на реке, борясь с заторами на лесосплаве. С ним был Вемунд Тарк, купивший у него древесину. Чувствовалось, что ему больше была по вкусу такая работа на свежем воздухе, чем протирание штанов в городской конторе и подсчитывание поступающих денег. А на реке сплавщики упорно боролись с непокорными бревнами. Эта речка, протекавшая по Гростенхольмской волости, была небольшой, но выполнявшей свою задачу, служа основой развития рыболовства, лесного хозяйства и лесопиления. Сплавщики перекликались друг с другом, употребляя крепкие выражения. Однако, было видно, что они знали свое ремесло - во всяком случае большинство из них...
- У этого молокососа, Нильсова сына, ну просто головы на плечах нет, - не выдержал Ульф. - Ни с того, ни с сего, и на тебе - несчастный случай.
Вемунд кивнул головой. Это был видный мужчина, с благородным профилем с русыми, густыми и вьющимися волосами. В его глазах скрывалось что-то затаенное, какая-то боль. Он казался легко ранимым. Судя по цвету кожи, можно было предположить, что большую часть времени он в любую погоду проводил на открытом воздухе.
Сидя на краю утеса, они наблюдали за лесосплавом и сушили на солнышке свою одежду и сапоги, потому что и они отработали целую смену как сплавщики леса.
Ульф как всегда добродушно произнес:
- Я был немного удивлен, когда заглянул вчера к твоему брату. Он совсем не похож на тебя.
- Да нет, - задумчиво произнес Вемунд Тарк. - Малышу сейчас приходится трудно. Такая жизнь его пугает, и он знает, что не унаследует ни дело, ни собственность. Все завещано мне. Я предложил ему стать наследником или по меньшей мере поделить со мной наследство, но он не желал об этом даже слышать. «Мне, - сказал он, - милостыни не нужно!» Он такой гордый, этот Малыш. Чертовски гордый!
Ульф задумчиво посмотрел на Вемунда Тарка.
- Ладно, у тебя ведь тоже есть свои принципы. Ты же не хочешь жить дома в Лекенесе.
- Ну, это совершенно другое дело, - коротко ответил Вемунд. - Я просто не вписываюсь в салонную жизнь.
- А я скажу, что ты туда прекрасно вписался бы, - заметил Ульф, глядя на аристократический профиль Вемунда. - Сменить бы вот только одежду да напудрить волосы. Кстати, а твоего брата действительно зовут Малыш?
- Нет, его окрестили Арнольдом, но так зовут и его отца, поэтому его неизменно кличут Малышом. Думаю, что теперь все, включая его самого, забыли его настоящее имя.
Ульф улыбнулся.
- Да, сейчас-то он уже далеко не маленький. Видный мужчина!
- Да. Девушки, несомненно, такого же мнения. Но ему только двадцать три года, на два года меньше, чем мне, и он совсем не знает жизни, живя дома с родителями. Я часто думал о том, что его спасением могла бы быть женитьба на девушке с приданым в виде усадьбы или дела, чтобы он взял на себя за что-то ответственность. У него, понимаешь, хорошие способности, но вот сейчас он просто раскис.
- Эй вы, не трогайте бревна, - закричал Вемунд Тарк в сторону речки. - А то мы не сможем наладить нормальный порядок.
Сплавщики вняли совету и накинулись на затор с другого конца.
- У нас дома такая же проблема, как и у вас, - усмехнулся Ульф. - Наша единственная дочь ни за что на свете не выйдет замуж за наследника усадьбы или земли, иначе случится светопреставление! Потому что она унаследует наш дом в Элистранде и, возможно, еще две усадьбы в нашей волости.
- Сам Гростенсхольм? - осторожно спросил Вемунд.
Ульф кивнул головой.
- Лучшим выходом для нее было бы охмурить хорошего крестьянского парня, не владеющего землей по наследству.
- Понимаю. Да таких вольных жеребцов везде полно. Младших братьев... Иногда мне тоже хочется быть одним из них. Самому выбрать профессию, свою жизнь. Усердно трудиться, чтобы кем-то стать. А не так, как сейчас, когда ты должен взвалить на себя всю тяжесть дела и усадьбу, которой владеть тебе не по вкусу.
Теперь Ульфу Паладину стало ясно, почему Вемунд Тарк стремился большую часть времени заниматься физическим трудом. Это объяснялось желанием что-то совершить...
- Но ведь не существует более красивой усадьбы, чем Лекенес, - возразил он. - И она достанется по наследству.
- Это отнюдь не усадьба, передающаяся по наследству, - оборвал его Вемунд. - Они купили ее пятнадцать лет тому назад.
- Твои родители? Да что ты говоришь! Так вот почему мне показалось, что у тебя не местный выговор. А откуда вы, собственно, родом?
Вемунд Тарк встал на ноги.
- Осторожно! - закричал он. - О, Боже!
- Да это же сын Нильса Эдвин, - сказал Ульф, молниеносно вскакивая с места. - Побежали!
Они рванули вниз к берегу речки. Вемунд, не раздумывая, бросился в холодную воду. Молодого Эдвина зажало бревнами на речном пороге, товарищам удалось освободить его от них, но дотянуться до него своими сплавными крюками они не могли. Эдвин потерял сознание, и его уносило вниз по течению.
Старый Нильс громко причитал.
- Спокойно, Нильс, сейчас Тарк его поймает, - крикнул Ульф Паладин.
- Но он ведь моя кровь! Посмотри, вся вода красная от крови!
- Все будет хорошо. Езжай домой и выпей медицинской жидкости! Попроси мою жену, чтобы она тебе ее налила!
- Ну, а чей он уже...
- Он жив, посмотри, вон он схватил за руку своего спасателя. Похоже, вода опять вдохнула в него жизнь. Поторопись, видишь, подбегают другие и помогают вытащить его на берег.
Старик что было сил бросился к берегу.
Мокрые до нитки мужчины выбирались на берег. Со всех ручьями стекала вода.
Молодой хвастливый Эдвин, который считал себя столь же умелым сплавщиком, как и опытные работяги, имел жалкий вид. Из глубокой раны на бедре густо сочилась кровь, и, похоже, у него был перелом руки.
- Его отец привез лекарства, - пояснил Ульф. - Нам нужно попытаться остановить кровотечение. Что же ты затеял, Эдвин? Я ведь говорил тебе, что это не игры для начинающих.
- Я умираю! - сдерживая рыдание, произнес Эдвин. - Я умираю!
- Нет, ты не умираешь. Но тебе сейчас, пожалуй, немного больно. И будет больно еще какое-то время.
К счастью, день выдался теплый, и мужчины быстро высыхали на солнце, одновременно пытаясь помочь пострадавшему. Однако это было не просто, потому что он все время пронзительно кричал от любых прикосновений к телу.
- Ну, наконец, - воскликнул Вемунд Тарк. - Я вижу батрачку, скачущую так прытко, как будто дьявол наступает ей на пятки.
Ульф взглянул на тропинку.
- Это никакая не батрачка, а моя дочь, - сухо промолвил он.
Вемунд недоуменно смотрел на приближающуюся быстро, как вихрь, фигурку. Ее густые ненапудренные волосы развевались как грива, и она сидела верхом так, что при порывах ветра юбка задиралась, обнажая ее ноги. И это дочь владельца усадьбы?
- Извините, - пробормотал он, - я ошибся.
Ульф тайком усмехнулся. Элизабет поступает так, как хочет, что приводит в отчаяние ее мать. Но она - честная и безупречно порядочная девушка.
- Во всяком случае, ездить верхом она определенно умеет, - процедил сквозь зубы Вемунд. - И без седла и сбруи!
Элизабет изящно спрыгнула с лошади, не доехав до цели, и последний отрезок преодолела бегом. Она упала на колени перед бледным, как смерть, Эдвином и взглянула на его раны.
- Нам кажется, что он и руку сломал, - сказал ее отец.
Элизабет потрогала его руку.
- Нет, просто вывихнуто плечо. Секунду... Отец, подержи здесь!
Резким рывком она вправила плечо на место. Эдвин заорал во все горло и потерял сознание.
Вемунд Тарк задрожал, приглушенно издав: «Не дай Бог!».
Он никогда на своем веку не видел, чтобы женщина обладала такой силой.
- Да, вы многое можете, - сказал он удивленно, обращаясь к Элизабет.
Она даже не взглянула на него.
- Прадедушка Ульвхедин научил меня. А потом тетушка Ингрид. Именно я унаследую сокровище Людей Льда после нее, потому что после них нет ни одного проклятого или избранного.
Вемунд вопрошающе посмотрел на Ульфа, но у того не было времени на объяснения.
- Возьми его крепко за ноги, - сказала Элизабет.
Толпа мужчин, стоявших вокруг, как будто издала испуганный вздох, и никто ее не послушался.
- Может, не стоит, чтобы дама... - начал было Вемунд Тарк.
- Да не будьте же глупцами! - взвизгнула нетерпеливая Элизабет. - О чем мы спорим - о жизни юноши или о моей порядочности? Ее я полностью контролирую, это я могу обещать.
- Элизабет справлялась и с гораздо более сложными случаями, чем этот, - сказал, как бы извиняясь, Ульф, стягивая с Эдвина штаны. - Она очень мечтает стать лекарем, но она им, естественно, не станет. Отчасти потому, что она женщина, и еще потому что она однажды станет владелицей усадьбы. А пока она мается от скуки, не так ли, Элизабет?
- Я мечтаю получить такую работу, чтобы можно было заниматься чем-то разумным, - произнесла она, обрабатывая рану. - Быть домашней девчонкой в усадьбе с такими трудолюбивыми родителями и с таким количеством батраков означает пребывание в праздности. А это раздражает меня! Держи теперь здесь, слышишь, - сказала она, обращаясь к Вемунду. - Прижми края раны друг к другу!
Он подчинился, не произнеся ни слова.
Элизабет бросила взгляд на его руки. Они обращали на себя внимание. Большие, сильные и огрубевшие от солнца и непогоды, но вместе с тем длинные и жилистые, с чувствительными пальцами.
Наконец она выбрала время, чтобы взглянуть на владельца этих рук. Он не был обычным сплавщиком леса или батраком, это она поняла сразу. Его внешность свидетельствовала о воспитанности и культуре. Ярко-голубые глаза изучающе рассматривались ее. У него был красивый рот. Элизабет была очарована его мужественным благородным лицом.
Конечно, это был столь нелюбимый матерью Вемунд Тарк.
Но что же скрывали эти глаза? Какая ужасная бездна таилась в сознании этого человека? Откуда столько горечи на столь молодом лице?
Элизабет Паладин не была ни проклятой, ни избранной. Она была обычной девушкой - но то, что она принадлежала к роду Людей Льда, не вызывало ни малейших сомнений. По характеру она больше всего походила на Сесилию и Виллему или, быть может, на Ингрид в молодые годы, но в отличие от них она была скромна и застенчива.
Ее смущение усилилось, и она покраснела от пристального взгляда Вемунда Тарка. Наклонившись, она машинально стащила с Эдвина штаны и нервно прикрыла его.
- Я должна зашить рану, - пробормотала она. - Пока он без сознания.
Современный врач заплакал бы из-за примитивности и антисанитарных условий хирургии Элизабет. Но на лесосплавщиков все это произвело глубокое впечатление. Некоторые из них даже отворачивались, увидев, как иголка впивается в кожу.
Вемунд не произнес ни слова. Между тем его взгляд, направленный на Ульфа Паладина, был весьма красноречив.
Эдвин очнулся от боли, причиненной уколами, и трое мужчин вынуждены были держать его, пока Элизабет не закончила свое дело. Старик Нильс рыдал, прося у Господа прощения за то, что в венец его творения загонялись иголки. Ему казалось, что «барышня» была ужасно нечувствительной и жестокой.
Наконец она поднялась и тщательно вычистила юбку. Они положили глухо стонущего Эдвина на телегу, которую привел отец. Элизабет кивнула головой и неуверенно улыбнулась, прощаясь с ними. На этот раз она не поехала верхом, а забралась к Эдвину на телегу. Вемунд быстро оказался на месте и помог ей перелезть через край телеги. Элизабет опять не осмелилась встретиться с ним взглядом, на это ей не хватило бесстрашия. Лошадь без седока плелась за ними.
Ульф с удивлением наблюдал за происходящим. Он не узнавал дочери, столь дерзкой и безрассудно отважной в других жизненных ситуациях.
Вемунд Тарк стоял рядом с ним.
- Я подъеду, как только мы закончим работу, если вы не возражаете?
- Нисколько, - задумчиво ответил Ульф.

***

По привычке Ульф, прибыв домой, поднялся сразу на второй этаж. Он постучал в дверь, и ему разрешили войти.
В комнате на стуле сидел, не горбясь, его дед Ульвхедин и выглядывал в окно. Родители Ульфа, Ион и Броня, умерли, так же как и его бабушка по отцовской линии Элиза, а вот Ульвхедин, девяносто шести лет от роду, был жив и отнюдь не выглядел немощным.
- Как там прошло с затором на лесосплаве? - спросил старик, всегда старавшийся следить за происходящим.
- Нам удалось, в конце концов, с ним справиться, - вздохнул Ульф, довольный хорошо выполненной работой.
- А что за несчастный случай у вас произошел?
Ульф вовсе не был удивлен, что дед об этом уже знал.
- Сын Нильса Эдвин попал в затор на реке. Элизабет оказалась искусным лекарем.
Он рассказал о случившемся, сел на скамью и зажег свою трубку.
- Да, она хорошая девушка, - согласился Ульвхедин.
Ульф не стал рассказывать о новой - мягкой и женственной - Элизабет. Он сказал лишь:
- Она стала своего рода гибридом. Обыкновенная девушка с хорошими сторонами «меченых».
- Это верно. Я рад, что вы назвали ее в честь моей Элизы.
Внук глубоко затянулся и встал.
- Во всяком случае, мы все так счастливы, что маленькой Шире удалось справиться с кошмаром, столь долго мучившим наш род. На душе спокойно, когда знаешь, что ни один новый несчастный уродец не родился. И не родится в следующем поколении.
Ульвхедин выглянул из окна.
- Зубы дракона, - медленно произнес он.
- Что Вы этим хотите сказать, дедушка?
Ульвхедин повернул свою безобразную, но любимую голову к нему.
- Дан, который так много знал, отец Даниэля, знаешь ли, рассказывал мне о герое греческого предания, который убил дракона и посеял его зубы...
- О да! И на этом месте выросли вооруженные воины?
- Совершенно верно! Так же обстоит дело и с проклятьем Людей Льда. Если от него избавиться, может появиться новый уродец.
- То есть, Вы хотите сказать, что подвиг Ширы недостаточен?
Старик не ответил.
- Но Элизабет тогда ведь...
- Элизабет ничто не мешает.
Ульф нахмурил брови.
- У Эрьяна есть сын, молодой Арв, которым в Сконе ужасно гордятся. Необычайно привлекательный парень с голубыми глазами. У Даниэля двое детей, сын Сельве и дочь Ингела. Мы же видели их обоих! Кареглазые и шумные, веселые, без следа рокового проклятья.
- Это так. Ничто не стоит на пути у этих четверых. Однако, Ульф... Однако зубы дракона уже высеяны!
Ульф долго изучающе смотрел на дедушку. Он медленно выпустил табачный дым из носу и вышел из комнаты.
Он беспокоился за Ульвхедина. Старику было бы гораздо лучше и свободнее в Гростенсхольме у Ингрид, но Тура об этом даже слышать не хотела. Она считала своим долгом ухаживать за дедом своего мужа, а если его отправить туда, все будет выглядеть так, как будто она не заботится о нем, и что тогда скажут соседи?
Таким образом, Тура невольно тиранила старика, держалась позиции «мне лучше знать», но при этом горько жалела, что ей приходится нести этот крест - ухаживать за стариком.
Поэтому было неудивительно, что полный жизни Ульвхедин старался никому не мешать и находился в своей комнате.

***

Вемунд Тарк приехал, когда начало смеркаться, в той же мокрой одежде, в которой работал на речке.
Он вежливо поприветствовал женщин. Тура, похоже, не обрадовалась. Семья Тарков, бесспорно, была восхитительной, но этот шалопай Вемунд вряд ли мог быть причислен к той же категории.
Элизабет рассматривала его со скрытым восхищением. Он был мужчиной ее мечты: воспитанный, утонченный - и одновременно с аурой человека, близкого к дикой природе.
Они пытались понять, по какому делу он пришел. И быстро и без обиняков получили ответ на этот незаданный вопрос.
- Госпожа Паладин... Ульф. Я вот уже в течение недели ищу женщину, которая могла бы помочь мне. Моя родственница нуждается в постоянном уходе. Женщина, которая присматривала за ней до сих пор, скончалась, и я не знаю, как мне теперь быть. Госпожа Элизабет высказывала пожелания о более интересном деле, чем праздное времяпрепровождение здесь в усадьбе. Кроме того, она необыкновенно способный лекарь. А что касается второго вопроса...
Элизабет задержала дыхание. К чему, интересно, он клонит?
Вемунд Тарк продолжал.
- Ульф, ты сам говорил, что твоей дочери следует выйти замуж за младшего брата в семье, чтобы он не был привязан к дому или семейному делу, за того, который остался бы с ней в этих краях. Если ваша дочь согласится ухаживать за моей... родственницей, пока я не найду другую помощницу, то у нее будет время узнать своего нареченного. Узнать и, может быть, полюбить его. Мне кажется, что госпожа Элизабет сильна и самостоятельна. Она прекрасно справится с любой неожиданностью. - Он вздохнул и сказал: - Госпожа Паладин, мой друг Ульф... Я прошу руки вашей дочери - от имени моего младшего брата.

2

После ошеломляющего предложения Вемунда Тарка в комнате воцарилась гробовая тишина. Тишину нарушали звуки, доносившиеся со двора; кокетливые и не слишком пристойные ответы девушек-батрачек батракам, раздававшиеся из хлева и конюшни, мычание теленка из сарая, скрип колес проезжавшей по дороге телеги.
Элизабет знала, что ей не положено в таких случаях протестовать. С одной стороны, это было бы оскорбительно для сделавшего предложение, а с другой, вопрос о замужестве дочери всегда решали родители. Женихи к ней раньше сватались, было дело, но мать их выставила как недостаточно серьезных.
- Это мне надо обдумать, - выдавил, наконец, глухо Ульф.
Госпожа Тура не находила себе места всю вторую половину дня, потому что они не успевали к первому вечеру благородного общества в Кристиании, но не хотела и слышать о том, чтобы перенести поездку на следующее утро, как предлагал муж. Теперь же она вообще забыла о Кристиании.
Она повернулась к дочери, ее глаза блестели.
- Элизабет! - прошептала она. - Подумай! Войти в семью Тарков! Одну из богатейших, знатнейших!
Элизабет не могла больше молчать. Она повернулась к Вемунду и сказала очень ясно и холодно:
- А что думает об этом ваш брат?
- Лиллебрур? Я думаю, что ему бы очень понравилось это решение. Именно такая женщина ему нужна, и он может стать вам хорошей опорой в будущем. Особенно в экономическом смысле. Я понимаю так, что вам, хуторянам, сейчас трудно справляться с выплатой больших налогов. И он к тому же узнает, как выглядит его будущая супруга.
- Спасибо, - сказала Элизабет подчеркнуто сухо. - Вы говорите, что у меня будет время изучить его и даже влюбиться в него. Это весьма великодушно с вашей стороны. Тогда и у него будет время для того, чтобы изучить меня в разных обстоятельствах, не правда ли? Потому что с его мнением тоже нужно немного считаться?
- Элизабет! Не говори в таком тоне, - оборвала ее мать.
- Это разумно, - весело ответил Вемунд Тарк. В голосе Элизабет слышались обиженные нотки.
- Я признаю, что охотно займусь уходом за вашей родственницей. Это разумное и полезное занятие для слоняющейся без дела хозяйской дочки. По правде говоря, у нас самих в усадьбе есть девяностошестилетний старик, но дедушка Ульвхедин не нуждается в уходе. Но я не желаю принимать участие в «лошадиных торгах»! Я хочу предложить своим родителям, чтобы они отпустили меня к вашей родственнице. А там посмотрим. Если между вашим братом и мной возникнет симпатия, мы можем вернуться позже к этому предложению. До тех же пор мы не отвечаем ни «да» ни «нет».
- Элизабет! - воскликнула шокированная мать. - Девушке не пристало выдвигать условия! Ты должна порадоваться, поблагодарить и принять предложение!
Ульф, наконец, пришел в себя после замешательства.
- Я нахожу предложение Элизабет достаточно разумным. А что ты скажешь, Вемунд?
Тот кивнул головой.
- Это, кажется, хорошее решение. Я представлял себе брак по расчету, что является делом обычным. Но мне следовало бы считаться с тем, что госпожа Элизабет слишком самостоятельна, чтобы решать за нее. - Его улыбка была весело-саркастической, однако он продолжил в более серьезном ключе: - Вы, разумеется, понимаете, что уход за моей родственницей не может быть возложен на первого встречного, я должен быть крайне требователен при выборе нужного лица. Необходим такт, ум, понимание, сдержанность и, особенно, знания в области медицины. Так, женщина, которая за ней ухаживала в течение года, не имела специальной подготовки, но лучшей найти мы не смогли. А сейчас за ней присматривает совершенно неподходящая дама. Госпожа Элизабет, я бы никогда не обидел вас предложением о работе, с которой справилась бы любая сиделка. Напротив, эта работа весьма сложна.
- Мне воспринимать это как комплимент?
- Несомненно!
- Тогда я воспринимаю это как комплимент.
- Элизабет, я возмущена тобой, - сказала госпожа Тура. - Мне действительно казалось, что я воспитала тебя более покорной. Ступай сейчас же в свою комнату!
Элизабет искала моральной поддержки от своего отца, но он не хотел перечить супруге в присутствии постороннего. Он пребывал в замешательстве и был огорчен тем, что его единственный ребенок вскоре покинет дом.
Элизабет, между тем, возражала против того, что ее отправляли в свою комнату.
- Я обещала тетушке Ингрид заглянуть к ней, как только освобожусь. Мне нарушить это обещание?
- Нет, конечно нет, - раздраженно ответила Тура. - Но ты же знаешь, что мне не нравятся эти посещения! Ингрид может научить тебя такому, что тебе не следует знать.
Вемунд Тарк удивился.
Ульф усмехнулся.
- Нашу тетушку Ингрид зовут старой ведьмой.
- Она и есть ведьма, - с жаром сказала Тура. - А кто же еще, по-твоему, сделал так, что две наших коровы отелились?
- Заразный отел, - проворчал Ульф. Они, очевидно, обсуждали этот вопрос так часто, что он не препирался.
- А теперь попрощайся и поблагодари господина Тарка, Элизабет, - сказала Тура, как будто обращаясь к восьмилетней девочке. - Поблагодари его за щедрое предложение! Можешь идти, мы обсудим твое будущее без тебя.
Элизабет послушно подошла к Вемунду и протянула руку.
- Спасибо, - промямлила она и благовоспитанно сделала книксен. Обременительная застенчивость, проявлявшаяся тогда, когда она меньше всего была необходима, помешала ей задержать свой взгляд на нем дольше, чем на мгновение. Но и этого мгновения оказалось достаточно для того, чтобы заметить странное выражение его пленительного лица. После этого она тут же выскочила из комнаты.

***

Ингрид посмотрела на молодую Элизабет, которая, не переводя дыхания, рассказала ей обо всем. Ингрид было семьдесят два года, и она сама называла себя ведьмой.
Она на самом деле была ведьмой - но ведьмой особой!
Она отнюдь не была длинноносой, горбатой и сморщенной колдуньей из сказок. Ингрид была по-прежнему красивой и наверняка могла бы еще сводить мужчин с ума, но у нее были огненно-желтые глаза под седеющими волосами, от ее улыбки по спине от страха начинали бегать мурашки, и, конечно, пошли слухи о том, что в Гростенсхольме происходят странные вещи! Но они появились только в последнее время. Долгая супружеская жизнь Ингрид была безупречной.
- А ты уверена, что желаешь такой доли? - спросила Ингрид. - Уехать из дому в неизвестную жизнь?
- Конечно, я хочу этого, тетушка Ингрид, - без колебаний ответила Элизабет. - Вы думаете...
- Не называй меня тетушкой, - сморщила лицо Ингрид. - Я не знаю более жалкого слова, ты заставляешь меня почувствовать себя древней старухой! А ты ведь уже взрослая.
Элизабет не могла сдержать улыбки.
- Вы думаете, интересно шататься в праздности по дому? Мать ругает меня за то, что я ленюсь, но как только я пытаюсь ей чем-нибудь помочь, она опять на меня набрасывается. Господская дочка не должна делать в усадьбе это или то. Усадьба! Да разве Элистранд похож на усадьбу?
- Насколько я тебя знаю, ты помогаешь не там, где надо, - усмехнулась Ингрид. - Но я понимаю твои чувства. И все же я не уверена, что ты поступаешь правильно. Ошибиться, знаешь ли, так легко.
Элизабет уловила ее вопрошающий взгляд и спонтанно выпалила:
- Ингрид, а не могли бы вы мне погадать?
- Погадать? Я? Я же не умею гадать!
- А я уверена, что вы можете.
У Ингрид потемнели глаза.
- Далеко не всегда я желаю видеть то, что произойдет.
«Так она все-таки может предвидеть, - подумала Элизабет, - но просто не хочет возиться». Она решила сменить тему.
- Знаете, есть одна вещь, которая бередит мое сердце. Дедушке Ульвхедину так скучно. Нельзя ли ему переехать сюда? Хотя бы на время. Он сам за собой ухаживает и...
- Милая Элизабет, я бы и сама не возражала, мы об этом уже много раз говорили. Но твоя дорогая матушка, знаешь ли...
- Ох уж эта мать, - вздохнула Элизабет. Они посмотрели друг на друга и рассмеялись. Ингрид положила свою руку на плечо Элизабет.
- Твоя матушка - замечательный человек, и мы все ее очень любим. Посмотреть только, какой порядок она навела в Элистранде! Сделала усадьбу образцовой! Дело просто в том, что она не похожа на Людей Льда.
- А Вы разве не могли сказать, что вам невмоготу здешнее одиночество? Она наверняка отреагировала бы на это. Ингрид задумалась.
- Я здесь действительно одинока.
- Почему же Вы избавились от всей прислуги?
- Я никогда не держала прислуги больше, чем это было необходимо, поскольку должна была экономить на всем.
- Но как же Вы справляетесь вообще без прислуги?
- Да она мне не нужна! У меня ведь есть малыши!
Элизабет содрогнулась. Она, конечно, кое-что слышала о том, что происходит в Гростенсхольме по ночам, и когда она сама только что проходила через зал, то почувствовала, как какие-то странные тени, наталкиваясь друг на друга, рванулись прочь и скрылись. Но она не придала этому значения, приняв случившееся за игру воображения.
- Элизабет, я прожила по-настоящему счастливую супружескую жизнь, - сказала Ингрид. - Но я должна была постоянно владеть собой, потому что я не хотела, чтобы мой муж узнал, какими таинственными способностями я в действительности обладала. Он ушел в мир иной несколько лет тому назад, и скорбь о нем не покидает меня. Но вместе с тем в определенном смысле я почувствовала, что меня как будто выпустили из тюрьмы.
- То есть, Вы опять смогли использовать свои волшебные чары? Вы ведь обладаете ими, не так ли?
- Несомненно! А чтобы не пугать наиболее суеверных слуг, я их уволила - естественно, с отменными рекомендациями - и оставила лишь трех из них, на которых могла положиться.
- Так что они вам помогают? Эти существа по ночам? Малыши?.. А мне отнюдь не показалось, что все эти тени были такими уж маленькими.
- Т-ш-ш, - улыбнувшись, Ингрид поднесла палец к губам. - Так нельзя говорить!
- Мать считает, что это Вы заколдовали наших коров.
Лицо старухи стало печальным.
- Я никогда не позволяла чувству мести распространяться на невинных животных! И я не злюсь на твою мать, Элизабет. Просто она не может меня понять.
- Ох, как хорошо здесь было бы дедушке! Он ведь подавляет свои таланты.
- Да, представь себе, как здорово нам бы здесь было вместе, - воскликнула Ингрид. - Мы бы здесь такого навытворяли! Элизабет, завтра я опять поговорю об этом с твоими отцом и матерью. Я скажу им, что боюсь одиночества, и попрошу их, чтобы Ульвхедин составил мне компанию.
Она погрузилась в сентиментальные воспоминания.
- Старый Ульвхедин! Ах, как же много веселых минут мы провели вместе в детстве!
- Я постараюсь уговорить мать, - пообещала Элизабет. - Расскажу ей, как Вы беспокойно мечетесь тут в одиночестве.
Эта мысль очень понравилась Ингрид.
- Попробуй, Элизабет, пожалуйста! - взмолилась она. - Скажи, что я обещаю рассказать всем жителям волости, что это я заставила их привезти сюда Ульвхедина! Только чтобы не навредить репутации твоей матери.
- Ой, как же обрадуется дедушка, - не выдержала Элизабет, подпрыгнув от радости. - И отец тоже, потому что он видит, как страдает дедушка. Жаль, что мне придется скоро уезжать. Было бы забавно понаблюдать, что вы здесь начнете вместе вытворять.
В голосе Ингрид появились серьезные нотки.
- Мне тоже очень жаль, Элизабет, что ты уезжаешь. Ты была свежим дуновением ветра в семье. И я радовалась тому, что Сельве и Ингела берут тебя в свою компанию, когда кто-то из них переедет сюда навсегда, чтобы взять на себя руководство хозяйством в Гростенсхольме или Линде-аллее.
«Неужели они хотят этого на самом деле, - удивилась про себя Элизабет. - А не выдается ли при этом желаемое за действительное?»
- Ну сейчас мне понятно, - несколько желчно сказала она. - Ах, так они решили через мою голову, что мой будущий муж переедет сюда жить. Этот Лиллебрур Тарк. Что это за имя такое, черт возьми, Лиллебрур?
- Есть такие, которым это имя дали при крещении, и оно не такое уж необычное. Прекрасно то, что ты вернешься обратно. Но что-то есть такое в твоем описании этого Вемунда Тарка и его семьи, что вызывает у меня неприятное чувство. Пожалуй, сейчас я тебе погадаю. Заглянем немного в будущее.
- Да! - вскрикнула переполняемая нетерпением Элизабет. - По руке? Или по кофейной гуще, или по картам?
- Фу, таких фокусов не требуется.
- У вас есть хрустальный шарик?
- Зачем он мне нужен? Но мне сейчас здорово пригодилась бы какая-нибудь вещица, принадлежавшая Вемунду Тарку. Тогда бы я смогла все видеть четче.
Элизабет задумалась.
- У меня ничего нет.
- Ладно, тогда протяни руку!
Ингрид взяла ладонь девушки в свои ладони - но не для того, чтобы прочесть ее линии, а только для достижения физического и духовного контакта. Едва прикоснувшись к руке, она вздрогнула.
- Нет, это плохо, - пробормотала она. - Ты действительно уезжаешь, Элизабет?
- Взрослые говорят об этом, как о свершившемся факте. И мне, конечно, любопытно, кто этот Лиллебрур. А что видишь ты?
- Вижу? Я чувствую. Сопротивление при этой мысли. Здесь что-то не то. Что-то зловещее.
- Неужели!
- Ты не должна позволить, чтобы тобою воспользовались. Здесь чувствуется какая-то сила...
- Постойте, у меня кое-что есть! Вемунд Тарк отдал мне свой носовой платок, чтобы я вытерла руки после того, как перевязала молодого Эдвина. Я довольно сильно запачкала платок кровью, и он не взял его. Подождите, я его сейчас найду!
Она засунула руку в карман юбки.
- Ах, я же сменила юбку, когда вернулась домой. Увы! Или... подождите, я положила его в сумочку!
Она сбегала за сумочкой в другой конец комнаты.
- Есть! Я нашла носовой платок. Извините, но он немного испачкан!
- Ничего, сойдет, - сказала Ингрид. Она потрогала его, подержала в руке.
- Задача несколько осложняется, - пробормотала она. - Из-за крови Эдвина на платке. Я чувствую много приключений этого бездельника с женщинами, вижу непостоянство в его будущей жизни - он будет батраком, вечно меняющим своих хозяев. Но мне кажется, что на склоне лет он угомонится. Между прочим, он зачат в грехе. Только ни в коем случае не говори об этом Нильсу! Ладно, довольно с Эдвином. Теперь я опускаюсь глубже...
Ингрид закрыла глаза.
- Да, это должен быть Вемунд Тарк! Вот та сила, о которой я говорила. Он хорош собой?
- О да! Именно в моем вкусе, и, вероятно, в Вашем тоже.
Ингрид кивнула головой.
- Но не позволяй ему использовать себя в своих целях. Я никак не могу ухватить, что он за личность... Он - одинокий волк. В душе у него затаилось безграничное отчаяние. Но почему? Я чувствую недовольство, но не такое сильное здесь. Мне это непонятно. Позволь мне еще раз подержать твою руку?
Элизабет протянула ей руку.
- Сопротивление, - прошептала Ингрид с закрытыми глазами. - Подумай, как следует, девочка! Не допусти теперь ошибки!
- Это что-то опасное?
- Нет, опасности я не вижу. Но я вижу что-то наподобие фасада. Стену или нечто в этом роде. Красивую, красивую стену. Но сопротивление не пропускает меня дальше. И тебя тоже.
- Вы говорите загадками!
- А из чего еще состоять будущему как не из загадок?
Она открыла желтые глаза и уставилась на Элизабет.
- Как раз за фасадом и существует тайна. Отвратительная! Они боятся, как бы она не стала известна!
- «Они»?
- Семья Тарков. Вся. И Вемунд тоже, он замешан. О да, он погряз по колени в дерьме.
- А Лиллебрур?
Ингрид нахмурила брови.
- Я его не вижу. Он кажется совсем безликим. Как будто он прячется. Дай мне платок еще раз.
Элизабет, полностью поглощенная услышанным, протянула ей платок.
- Проклятый Эдвин, - проворчала Ингрид. - Он так ужасно мешает своими несерьезными выходками. Но вот, это появилось опять! Только уж очень расплывчато...
Волнуясь, Элизабет выдохнула и задержала дыхание, чтобы не мешать тетке.
- Там что-то есть. Неизвестное обстоятельство. Горе, настолько тяжелое, что его нельзя вынести. Да! Именно это: настолько тяжелое, что его нельзя вынести. Больше я, к сожалению, не вижу! Можно было бы отстирать пятна крови Эдвина на носовом платке, но тогда исчезнут и вибрации Вемунда Тарка.
Напряжение спало.
- А нет ничего с темным мужчиной, который желает мне добра, или что-то в этом духе?
- Ты что, думаешь, что я путешествующая гадалка, которая гадает направо и налево только для того, чтобы доставить удовольствие?
- Нет, я так вовсе не думаю, - улыбнулась Элизабет. - Я признаю, что вы меня немного напугали, но и разбудили во мне любопытство.
- Во мне тоже, - усмехнулась Ингрид. - Если бы я была на твоем месте, я бы уехала. Хотя бы только для того, чтобы увидеть, что находится за стеной, за фасадом.
- И вы считаете, что я спокойно смогу это сделать?
- Ну, что значит спокойно! Ты должна быть всегда начеку. Особенно это касается Вемунда, который, кажется, хочет использовать тебя в своих целях. Я не знаю, что у этого парня на уме. Я имею в виду, что молодой, красивый холостяк только увидел очаровательную девушку и тут же сватается к ней от имени своего брата. Лишь это само по себе вызывает подозрение!
- Спасибо за «очаровательную девушку», - улыбнулась Элизабет. - Сказать по правде, я сначала немного смутилась. Затем я не на шутку рассердилась! И хотя я вначале почувствовала некую слабость по отношению к нему из-за его притягательной внешности, это чувство очень резко и полностью умерло, как только он закончил свою речь.
- Замечательно, - воскликнула Ингрид. - Но помни то, что я повторяла тебе об этой семье несколько раз. Не делай ошибочных шагов! Это исключительно важно. Будь крайне осмотрительной, выбирая, на кого ты можешь положиться! Поверь мне, там так много фальши и дьявольщины, что ты себе этого даже не представляешь!
Элизабет пообещала быть осторожной. Она внимательно посмотрела на свою родственницу и поинтересовалась, откуда у нее такая красивая кожа, без единой морщины. О возрасте говорила лишь усталость и жизненный опыт в глазах. Разумеется, это было не лицо двадцатилетней девушки! Возраст все же был заметен; каким бы молодым человек ни казался, есть признаки - не поддающиеся определению, невидимые, - которые его, однако, выдают.
- Ингрид, а как вы относитесь к браку по расчету?
- По-разному. Мой сын Даниэль, который любит статистику, утверждает, что такие браки, как ни странно, зачастую бывают счастливыми. Он сам вступил в такой брак, и у него в семье все отлично. Мое собственное супружество началось с общности интересов, а со временем переросло в искреннюю любовь. А почему ты, собственно, интересуешься этим? Тебя пугает мысль о том, что ты выходишь замуж за человека, которого ты никогда не видела?
- Я знаю, что такие замужества в порядке вещей, но я действительно боюсь, это правда. Я-то смогу приспособиться, но представьте себе, что я ему не понравлюсь.
- Это вполне возможно, - проронила Ингрид.
- Спасибо, - улыбнулась Элизабет. - Это ужасно хорошая партия, насколько я понимаю, и ему выгодно «жениться на Элистранде», но вообразите себе, что он безумно влюблен в кого-нибудь! Как глупо я чувствовала бы себя тогда!
- Я не заметила ничего подобного по твоей руке. Я не хотела быть излишне оптимистичной, но скажу вот что: если ты сможешь преодолеть трудности в сложное время, когда все может пойти наперекосяк, то я вижу для тебя прекрасное и счастливое замужество.
Элизабет улыбнулась от удивления.
- Ничего себе! Зачем же вы тогда так отвратительно меня пугаете!
- Тебе еще далеко до цели, - отпарировала Ингрид. - Я видела массу неприятностей, мягко выражаясь.
Элизабет вздохнула. Она и жалела, и была рада, что напросилась на гадание.
- Ингрид, - сказала она, колеблясь. - А если сменить тему... Вам известно, что у Людей Льда есть свои предания.
- Да!
- Одно из них, редко вспоминаемое, гласит о том, что однажды родится человек такой сверхъестественной силы, которой мир еще не видел. Но ведь этот человек должен родиться сейчас? Ульвхедин, например? Или Шира. Или Виллему! Или Доминик. Или почему не вы сами? Суль тоже была сильна в черной магии.
Ингрид откинулась на спинку стула и улыбнулась.
- Да мы лишь мелкие рыбешки. Нет, этот человек пока не родился.
- Но отец говорит, что проклятие уже искоренили.
- А Ульвхедин утверждает обратное. И я тоже.
Элизабет некоторое время хранила молчание.
- Мне это не нравится. Все было так мирно. Все было мирно много, много лет после того, как маленькая Шира совершил свой славный подвиг. Я считала, что она смогла справиться с чарами Тенгеля Злого.
- Она справилась с ними наполовину. Она нашла для нас средство его уничтожения.
- Хорошо, но уничтожить зло сможет лишь тот, кто еще не родился?
- Я об этом ничего не знаю. Может быть, это нам никогда не удастся. Если Тенгель Злой проснется первым, то и нам, и всему миру придется туго.
- Тогда нужно спешить, нужно спешить, - посетовала Элизабет. - Что, разве никто из нас не может отправиться в долину Людей Льда на поиски?
- Нет, - резко возразила Ингрид. - Если с этим не совладал в свое время Ульвхедин, как же мы тогда осмелимся на такую попытку?
- Неродившийся... Вы видите что-то о нем? Это он или она?
- Я думаю, что знаю, кто это будет. Но я не хочу ничего говорить, чтобы не повредить своему престижу гадалки, особенно сейчас, когда мне явно удалось произвести впечатление на тебя своим искусством. Но я предвижу и приятные моменты...
- Это какие?
- Те, которые не соответствуют привычкам Людей Льда. У этого человека будет восемь-десять братьев и сестер!
- О нет! Тогда этот ребенок не может принадлежать к Людям Льда. У нас ведь природа всегда была крайне скупой по части количества детей. Трое детей - это уже рекорд. Возьмите трех сыновей Аре и Меты.
- Согласна. Но тогда мне непонятно, как все это стыкуется. И все же это в некоторой степени логично...
Элизабет не хотела об этом слышать.
- Да, а я не намереваюсь родить на белый свет десятерых детей от этого Лиллебрура Тарка! Честно говоря, у меня нет желания иметь от него даже одного ребенка. Я даже в постель с ним ложиться не хочу.
- Тебе придется, - серьезным тоном сказала Ингрид. - И это будет вовсе не так уж плохо, как ты думаешь.
- Фу, - по-детски скорчила гримасу Элизабет.

1 Следующая страница


Маргит Сандему - Тайна

Тайна 2

3

Ульвхедин переехал в Гростенсхольм уже на следующий день. Он взгромоздился на воз своих пожитков и сидел на нем с прямой как никогда спиной и с таким блеском в глазах, который у него не видели целую вечность.
- Счастливо, дедушка, - крикнула Элизабет и помахала ему рукой. Старик улыбнулся.
- Счастливо тебе самой, Элизабет! Береги себя! И спасибо тебе! - загадочно прошептал он. Дедушка Ульвхедин так много всегда знал.
- И запомни, Элизабет: за пределами спокойной Гростенсхольмской волости мир полон волков. На двух ногах. Которые поедают на завтрак маленьких девчушек!
- Я знаю. Я буду осмотрительной. Они убедятся, что этот завтрак не так уж легко переварить.
Эти слова вызвали улыбку Ульвхедина.
- Я знаю. Ведь не зря же ты моя правнучка.
- Мне не по душе, что ты переезжаешь к Ингрид, дедушка, - сказала подошедшая Тура. - Вы вдвоем одни в большом доме - это не дело!
- Ах вот как! - воскликнул Ульвхедин. - Мы не какие-нибудь молокососы. И, между прочим, народу не должно быть дела до того, что мы делаем и чего мы не делаем. Если они будут подглядывать, мы на них напустим дьяволят!
Дедушка к этому времени уже взобрался наверх.
Тура отвернулась и ушла в дом. Многие годы она все решала по-своему. Теперь она умывала руки.

***

Итак, однажды подали шикарный экипаж, на котором уехала Элизабет. Она взяла с собой все самое необходимое. Ей было так мало известно о будущем.
Материнские предостережения все еще доносились издали.
- Не упусти свой шанс, Элизабет, и не будь такой своенравной, как обычно. Помни, что тебя не заставляют с самого начала полюбить своего мужа. У него могут быть хорошие качества, которые тебе еще неизвестны. И я знаю, что он привлекательный. Непохожий ни в малейшей степени на своего брата, который здесь был. Сделай все возможное для больной родственницы, а также постарайся составить хорошее впечатление о себе у своих будущих свекра и свекрови. Передай им сердечный привет от меня и скажи им, что они будут желанными гостями в Элистранде, когда они того захотят. У нас не такой большой и красивый дом, как у них, но у нас есть... - И ее последние слова унес ветер...
Элизабет вздохнула с облегчением и грустью одновременно. Она обернулась, чтобы посмотреть на свой любимый Элистранд. Ей хотелось знать, какое будущее ей уготовано. Отец уже работал на реке, она попрощалась с ним утром. На дороге теперь виднелась маленькая и одинокая фигурка матери, растерянно машущей рукой вслед исчезающему экипажу. Элизабет почувствовала нежность к матери. Мать всегда была доброй и заботливой и, хотя не понимала, что порой слишком много брюзжит, желала всем только добра.
В этот момент Элизабет стало немного больно.
Родители настаивали на том, чтобы сопровождать ее, но она знала, насколько заняты они были именно сейчас, да и разве не была она одной из самых самостоятельных в роду? Она отнеслась к поездке как к приключению.
Однако, не слишком ли она отважна? Она подумала об этом, когда Элистранд исчез за холмами. Сейчас было бы неплохо, если бы родители были рядом. А, чепуха! Ингрид никогда не попросила бы о поддержке в подобной ситуации. А Ингрид была для Элизабет кумиром и образцом для подражания.
Но об этом, разумеется, не должна знать мама!
Кучер вез ее в Кристианию. Был погожий, немного прохладный день. Коляска, имевшая много рессор, резво продвигалась вперед, хотя дождь на прошлой неделе разбил дорогу так, что во многих местах виднелись камни.
На полпути ее встретил ехавший верхом Вемунд Тарк. Взглянув на него, она еще раз убедилась, насколько мужественным он был. Как и Элизабет, он явно не питал интереса ко всем этим парикам и напудренным волосам. Его волосы были собраны на затылке и перевязаны бархатным бантом, и он был более изыскано одет, чем во время их последней встречи. Он выглядел как дворянин. Однако он оставлял впечатление довольно дикого человека, и именно такое сочетание глубоко запало в душу Элизабет.
Верхом на лошади он был красивее, чем раньше.
Он пересел к ней в коляску, лошадь сама следовала за экипажем.
- Я прошу прощения за то, что не смог приехать за вами в Элистранд, - сказал он. - У меня совсем не было времени.
- Ничего, - прошептала Элизабет, как обычно краснея в его присутствии. - Мать просила меня предупредить вас, что я не выношу пудру. А то вы еще подумаете, что я скверная женщина - раз не надеваю парик.
- Из-за этого беспокоиться не стоит, - сказал он сухо. - У меня, например, сейчас сложилось впечатление, что никто не сможет утонуть в пудре больше, чем скверные женщины. К тому же мы с вами похожи, мне тоже не нравится эта дурацкая мода.
- Вот именно, сто лет тому назад вовсе не было позорным ходить с непокрытой головой. Но у меня с собой всегда был парик на всякий случай. Я имею в виду, что, когда действительно было нужно, я выглядела вполне прилично.
- Спасибо, что вы пожелали приехать, - сказал он. - С моей родственницей сейчас действительно плохо. Я торопился, чтобы встретить вас и рассказать, как вам действовать.
- Это здорово, потому что мне приходится ориентироваться в ситуации на ощупь.
- Я понимаю. Могу я звать вас Элизабет?
- Естественно, пожалуйста, - сказала она, раздраженная своим постоянным смущением от общения с этим мужчиной.
- Благодарю. Что касается Лиллебрура, то вы будете общаться с ним время от времени у меня дома. В первый раз завтра вечером. Он как раз придет в гости, и я бы хотел, чтобы ты появилась одновременно.
Это прозвучало не как приглашение, а как приказ. «Не допусти, чтобы он командовал тобой, Элизабет!» Ну уж нет, она-то будет настороже!
- И он наверняка пригласит тебя поехать домой в Лекенес, - продолжил Вемунд Тарк.
- А знает ли он, что?..
- Я разговаривал с ним вчера. Согласно твоему желанию я пока не упоминал о том, что я сватался к тебе от его имени. Я сказал ему только, что повстречался с молодой девушкой, которая переехала в Кристианию, и что она ему, несомненно, понравится. Он, разумеется, заинтересовался этим. Я, однако, не сказал ему, что ты будешь ухаживать за Карин.
- Так твою родственницу зовут Карин?
- Да. И сейчас я должен тебе кое-что объяснить. Мы должны быть очень осторожными...
Она взглянула на его ноги, обтянутые бархатными брюками темно-сливового цвета. Под тканью угадывались мощные бедра. Одно колено распухло, как будто он сильно ушибся. Да, с его тягой к тяжелому физическому труду в лесу и в поле вовсе не удивительно подчас получать травмы.
Это колено и тугие мускулы бедер делали его таким человечным, таким живым и ощутимым. Она быстро отвела взгляд.
Она негромко произнесла:
- Я поняла так, что ее болезнь, в основном, не физическая?
- Я знал, что ты умница, - прошептал он. - Именно поэтому я тебя и выбрал. И потому, что ты дочь моего друга Ульфа. Ты очень похожа на него по характеру, а он один из немногих людей на свете, на которых я могу положиться.
- Ты хорошо сказал о моем отце, которого я очень люблю, - сказала растроганная Элизабет.
- Я сказал хорошо и о тебе, но ты этого не услышала, - проворчал он.
- Нет, я слышала. - На ее лице появилась мягкая, насмешливая улыбка. - Но ведь позволительно немножко притвориться скромницей? Но продолжай!
- Ты верно сказала, что она страдает психическими отклонениями и погружена в свой собственный мир.
- Но я правильно понимаю, она совершенно неопасна?
- Конечно, нет! Она прелестное маленькое создание. А самое важное, чтобы она продолжала жить в своем мире грез. Пробуждение в ней разума равнозначно ее убийству.
- Я понимаю. Она сбежала в другой мир? От реальности?
- Совершенно верно! Поэтому ее следует беречь. Я бываю у нее, но весьма редко. Она даже не знает, кто я такой, и ей не следует этого знать. Она называет меня «славный мальчуган».
- Значит, она пожилая дама?
- Ей сорок пять лет. Она знает, что меня зовут Вемунд, но не больше.
- Я чего-то не понимаю.
Вемунду было тяжело говорить.
- Ты понимаешь, она такой стала из-за меня!
- Что?
- Да, это правда. Это из-за меня она так сильно страдает. Я не могу и не хочу рассказывать, как это случилось, но я постарался обеспечить ей наилучший уход. Сначала ее поместили в омерзительный дом для умалишенных, но я вытащил ее оттуда и дал ей дом. А теперь на очереди самое сложное: она знает - то есть, если у нее восстановится нормальная способность понимать, - что именно Тарк разрушил ее жизнь. Но она не знает, что это был я или что меня зовут Тарк. Поэтому, что бы ты ни делала, Элизабет, никогда не произноси имени Тарка в ее присутствии. Это твое первое и самое важное правило!
Несмотря на некоторое замешательство она кивнула.
- Я обещаю.
Вемунд, похоже, успокоился.
- По этой же причине никто, кроме меня, не знает, что я о ней забочусь. Никто в Лекенесе, даже мой брат, ничего не знает, и тебе не следует упоминать о ней. Говори лишь, что ты составляешь компанию пожилой даме в Кристиании! Если они что-то разузнают, то тут же объявятся, потому что она и их родственница, и тогда все пропало.
- У Карин фамилия тоже Тарк?
- Нет, ее фамилия Ульриксбю.
Элизабет улыбнулась.
- Знаешь, когда ты упомянул о ней первый раз, то перед словом «родственница» ты сделал небольшую паузу. Поэтому у меня сложилось впечатление, что она твоя любовница.
- Боже упаси! - проворчал он, отвернувшись.
Экипаж катился дальше, приближаясь к Кристиании. Внутри этого обитого плюшем экипажа непроизвольно воцарилась интимная атмосфера, однако Элизабет хорошо осознавала дистанцию между ними.
Вдруг он резко повернулся к ней.
- Но Лиллебрур думает, что у меня есть содержанка. И пусть он и далее так думает.
Элизабет поинтересовалась:
- Очевидно, и я не должна упоминать при Карин Ульриксбю о семействе в Лекенесе?
- Ни при каких обстоятельствах! Это была бы катастрофа, потому что их всех зовут Тарк. Я не осмеливаюсь даже произносить их имен, так как мне неизвестно, насколько хорошо она могла их знать до того, как... стала такой.
- Она, судя во всему, перенесла нервное потрясение?
- Конечно! И неизлечимое!
- Это произошло по твоей вине?
- Да, я был причиной.
- Но ты отнюдь не похож на человека, который способен навредить, - с неожиданной благожелательностью констатировала она.
- Это случилось совершенно непроизвольно, могу тебя в этом уверить! А вон и Лекенес.
Элизабет машинально начала надевать перчатки.
- Нет, мы здесь не выходим. Я сюда никогда не езжу, - сказал он.
Она отложила перчатки.
- Я слышала, что ты живешь отдельно?
- Да.
Большего узнать ей не удалось.
Они проехали мимо величественной усадьбы. Это было настоящее поместье, самое помпезное из всех, которые Элизабет когда-либо видела. Каждая линия дома, каждое дерево или куст напоминали о французском стиле времен «короля-солнца» - Людовика XIV.
Они свернули с главной дороги на Кристианию и доехали до небольшой возвышенности над городом. Коляска въехала в большие ворота, но не направилась по аллее, которая вела к дому. Они свернули по направлению к парку, миновали большой, добротно построенный амбар и поехали по узкой дорожке через поля и луга к лесу.
- Все это однажды станет твоим, не правда ли?
- Да, к сожалению. Я надеялся, что это достанется Лиллебруру, но вышло иначе! Ладно, я, возможно, устрою все иначе, и у него все устроится после того, как он на тебе женится.
- Рано считать это делом решенным! Может быть, он еще не захочет.
- Он захочет, - весело ответил Вемунд.
- А почему ты этого не хочешь?
- Это не в моем стиле. Я не люблю получать что-либо бесплатно.
- Ах, вот оно что. Ты любишь бороться. Я понимаю тебя, потому что сама это люблю.
- А знаешь ли ты, откуда все это взялось? - взволнованно спросил он, величественным движением руки указав на поместье. - Это все создано непосильным трудом в лесу мелких арендаторов, эксплуатацией крестьян, получавших незначительную часть древесины за свой тяжкий труд. Лекенес был построен не семьей Тарков, но мы продолжаем начатое дело. Сам я пытаюсь обеспечить тем, кто работает на нас, немного более достойные жизненные условия. Но ты думаешь, это популярно? Другие деловые люди из-за этого вне себя от ярости!
- Знаешь что? - сказала Элизабет и посмотрела на него, немного наклонив голову. - Кажется, ты начинаешь мне нравиться!
От этих слов он почти впал в бешенство.
- Будет лучше, если я тебе разонравлюсь, - сказал он твердым тоном. - Я хочу быть возмутителем спокойствия и держать всех на дистанции. Тебе понятно?
Она холодно отозвалась:
- Я не сказала, что начала любить тебя, Боже упаси! Я лишь сказала, что нашла в тебе редко встречаемого единомышленника. А буянить ты можешь сколько твоей душе угодно - меня это не касается.
Он уставился на нее, как будто хотел выяснить, откуда выискалась эта необычная девчонка, но, хмыкнув, отвернулся от нее.
- Вемунд, - обратилась к нему Элизабет, немного склонив голову. - Я кое-что заметила.
- Что именно?
- Ты никогда не рассказываешь о своих родителях, а говоришь лишь о родителях Лиллебрура. Или прибегаешь к куче странных уверток.
- Иногда ты бываешь слишком умной, - прошипел он.
Они проезжали через красивый лес, держась гребня холма. И, наконец, выехали из леса, и перед ними открылся вид на Кристианию с ее церквями и Акерсхюсом. Они остановились у дома на опушке леса.
По сравнению с Лекенесом это был неприглядный дом. Здесь жил Вемунд Тарк.
- Мне сдается, что тебе здесь нравится, - сказала Элизабет, взглянув по сторонам.
- Да. Здесь мне спокойно. Я принесу сейчас вещи и распрягу лошадь, и мы сразу отправимся в дом Карин.
«Дело становится запутанным, - подумала Элизабет. - Как мне справиться с этой завесой секретности? К тому же он мог бы пригласить меня в дом».
Она взглянула на свою красивую юбку. Она терпеть не могла современную моду на парики, но обожала красивые платья с плотно облегающими лифами, глубокими вырезами и широкими, развевающимися юбками. Все было таким изящным, таким женственным, это была оргия цветов, красивых тканей и изысканных кружев. Конечно, ее непослушные волосы не соответствовали моде, но ей это было безразлично.
Мать Тура сказала как-то, что в Лекенесе живут «замечательные люди». Она надеялась на это. Но Вемунда к ним не причисляла.
Да, замечательным он был едва ли.
В эту минуту он открыл дверь экипажа, размышляя о том, как бы от нее избавиться.
Элизабет вышла из экипажа как можно грациознее. Он не подал ей руки, чтобы поддержать ее, но она не придала этому значения и, сгорая от любопытства, последовала за ним в дом.
В окне виднелась застывшая фигура пожилой женщины с худым каменным лицом и скрещенными на животе руками. Она сделала реверанс, не проявляя особого интереса к Элизабет.
- Это госпожа Окерстрем, она помогает мне по дому, - пояснил Вемунд. - Она живет в городе и приходит каждый день лишь на час. Кроме того, она готовит пищу и убирает у моей родственницы Карин, так что об этой стороне дела ты можешь даже не думать. В твою задачу входит ухаживать за Карин в любое время суток, составлять ей компанию, помогать ей - и присматривать за ней. Понятно?
- Да.
- Я высоко ценю госпожу Окерстрем. Она самый надежный человек из всех, кого я знаю. То, что происходит в доме Карин, никогда не выносится наружу. Она, однако, не желает иметь чего-либо общего с Карин в человеческом плане. Госпожа Окерстрем - человек глубоко религиозный, и ей не нравится шум и переполох.
- Я понимаю, - сказала Элизабет, повернувшись к женщине. - Я обещаю ни в коем случае не мешать. Я бы хотела, чтобы мы дружно работали вместе, пока я здесь. Насколько я поняла, господин Тарк нанял меня на время. Пока он не найдет женщину на постоянную работу.
Оба кивнули головой.
Если Элизабет рассчитывала, что Вемунд покажет ей весь дом, то она ошибалась. Ей удалось посмотреть только эту комнату, и это многого ей не открыло. Умелой рукой госпожи Окерстрем поддерживался безупречный порядок, мебель, очевидно, вытащили с чердака усадьбы Лекенес. Все казалось безличным, обычным, типичным для мужчины, которому нравится жизнь вне стен дома и которому, в общем-то, наплевать, какова обстановка дома.
Эта неожиданная мысль вызвала у Элизабет некоторое сочувствие. На самом же деле Вемунд Тарк не был мужчиной, вызывающим нежные чувства.
- Ладно! Пора расходиться, - коротко сказал он. - У меня больше нет времени на разговоры.
«Спасибо за дружескую заботу», - с иронией подумала про себя Элизабет и последовала за ним в экипаж.
Экипаж тронулся в путь. На одной из ближайших улиц они остановились.
- Итак, мы на месте, - сказал Вемунд. - Я оставляю тебя здесь...
- А разве ты не проводишь меня до дома? - спросила она в легкой панике.
- Нет, - сказал он строго. - Женщина, которая присматривала за Карин, все тебе расскажет. Будут трудности, найди меня! И в любом случае приходи ко мне завтра вечером.
- В каком часу? - успела она выпалить, прежде чем он сел в экипаж.
Явно раздраженный, он повернулся.
- Не знаю. Ну пусть будет в семь часов. Я пошлю госпожу Окерстрем тебе на замену, чтобы Карин не оставалась одна.
Он закрыл дверь и был таков.
Элизабет осталась стоять на узкой улочке, чувствуя, что ее из ворот оглядывает какой-то ребенок.
Она посмотрела на двухэтажный особняк, который на время должен был стать ее домом. Он был небольшим, но красивым и имел со вкусом разукрашенную дверь. Она вздохнула, решительно подняла свой багаж, оставленный кучером, и постучала в дверь.
Никто не отвечал.
После нескольких новых тщетных попыток она осторожно взялась за дверную ручку.
Дверь легко открылась, и она вошла в очень маленькую прихожую, выкрашенную в светлые, изысканные цвета.
- Есть тут кто? - осторожно поинтересовалась она.
В ответ не последовало ни звука. Спустя некоторое время она услышала, что кто-то шевелится в соседней комнате, и с опаской пошла туда.
Спиной к входу в комнату стояла женщина и чистила серебряную посуду. Элизабет кашлянула. Никакой реакции. Она подошла поближе так, чтобы та ее увидела.
Женщина вздрогнула и уронила соусницу, которая с грохотом упала на стол.
- Добрый день, - сказала Элизабет, приседая в книксене.
- А, это ты, - промолвила женщина невнятным голосом, типичным для глухих людей. Она внимательно посмотрела на Элизабет. - Вот и хорошо, теперь я смогу уйти из этого сумасшедшего дома. Да, я надеюсь, что ты знаешь, что тебе предстоит? Я же не желаю ни на секунду задерживаться в доме с этой ненормальной... дурой!

4

Сначала женщина показала Элизабет ее комнату, которая была просто, но со вкусом меблирована. Стены были выкрашены в синий цвет, и это делало бы комнату холодной, если бы не белые гардины и покрывало с узорами из роз. Дверные зеркала были разукрашены красивыми, мягкими красками. Ей стало даже любопытно, кто это так постарался.
После этого они осмотрели кухню, где она только в исключительных случаях будет готовить для больной и самой себя. Затем они прошли в гостиную и столовую и, наконец, поднялись на второй этаж.
- Здесь, наверху, живет она, - прошептала женщина. - Она самая что ни на есть сумасшедшая! Как хорошо, что я смогу отсюда вырваться!
На этаже чувствовался сильный запах духов. Они постучали в дверь, и звонкий голос произнес: «Войдите!»
Они вошли в уютную маленькую гостиную, из которой была видна типичная женская спальня.
Из-за туалетного столика, заставленного цветочными горшками, бутылочками и баночками, встала женщина.
Она была небольшого роста. Ее одежда была изящной, но очень старомодной. Вероятно, времен ее молодости. В ней было что-то, что отозвалось болью сострадания в сердце Элизабет. Может быть, это были небольшие кокетливые банты в ее седеющих волосах или, что более всего вероятно, это было выражение ее лица. Смущенная приветливость, девичье ожидание, пустота и бесконечная отрешенность от повседневного мира.
- А вот и новая девушка, госпожа, - прокричала женщина высоким, резким голосом, как будто окружающие слышали так же плохо, как она. - А я теперь ухожу!
«Нет, нет», - подумала Элизабет, но за той уже захлопнулась дверь. Она осталась наедине со своей подопечной.
Женщина, став в театральную позу и подняв брови, с любопытством рассматривала ее.
Элизабет сделала книксен.
- Меня зовут Элизабет Паладин. Я из рода Людей Льда, и мне приятно быть Вам полезной, госпожа Карин, - любезно представилась она.
Карин расслабилась.
- О, - произнесла она и расплылась в добродушной улыбке. - Как мило с твоей стороны, Элизабет! Да, славный парень Вемунд говорил, что ты приедешь. Это замечательно, а то старуха была такой ужасной. Ведь мы с тобой ровесницы, и ты не так красива, как я, поэтому мне не нужно бояться соперничества.
Она беззлобно захихикала. Элизабет не обиделась на это наивное и прямолинейное заявление. Госпожа Карин, несомненно, была в свое время очень красива - маленькая, хрупкая и обворожительная. Да и по-прежнему можно было угадать в увядающих чертах остатки прежней привлекательности.
- Ты не могла бы уложить мои волосы сзади, они постоянно спадают! - сказала дама, вновь садясь за туалетный столик.
К своему облегчению, Элизабет нигде не увидела проклятой белой пудры. Возможно, она не была популярной тридцать лет тому назад. К тому же женщина никак не отреагировала на то, что Элизабет без парика. Обычно все женщины это делали.
Элизабет преисполнилась чувством безграничной благодарности.
- У Вас красивые волосы, госпожа Карин. Такие светлые.
- Тебе так кажется? - вкрадчиво сказала Карин. - Да, я должна быть красивой, если он придет сегодня вечером. Он обещал придти.
Элизабет чуть было не произнесла «Вемунд Тарк», но вовремя спохватилась.
- Молодой господин Вемунд?
- Нет, не он! - кокетливо улыбнулась она. - Хотя он был ужасно мил по отношению ко мне. Именно он купил мне этот дом, потому что я жила раньше в совершенно дурных условиях. Я должна была делить комнату с массой отвратительных людей, не могла пользоваться своими собственными вещами, там не было ванной комнаты, и я говорила им каждый день, что я не привыкла к такому обхождению и что у меня были влиятельные друзья, и, если эти недалекие людишки не обеспечат меня подходящим жильем, то они получат за это сполна. И они-таки получили, когда приехал юный Вемунд и забрал меня оттуда. У него было ужасно строгое лицо, и они раболепствовали перед ним, а потом он привез меня сюда. Надеюсь, что он не влюбился в меня всерьез, потому что это никуда бы не годилось! Ой, у меня, по-моему, образуется прыщик на подбородке.
- Дайте мне взглянуть... Нет, мне так не кажется, я не вижу прыщика, во всяком случае пока.
- Он, несомненно, еще не вышел наружу. В молодости они так часто у нас появляются.
Лицо Элизабет было равнодушным.
- Но мы ведь всегда можем нанести на лицо мушку. Она очень хорошо подойдет Вам. У Вас такая есть?
Госпожа Карин стала искать в своих коробочках.
- Есть!
Элизабет вынула маленькое черное бархатное сердечко и прикрепила его по просьбе Карин в нижней части щеки.
- Вот так, - сказала Карин. - Стало очень красиво! Подумать только, насколько ты умнее этой глупой женщины! И той, которая у меня была до этого. Она никогда не понимала, как меня гримировать. Такие были обе бескультурные!
От женщины Элизабет получила распоряжение не выпускать больную из дому. Ей стало жаль Карин с ее бледной и дряхлой кожей, сидевшей взаперти, когда на улице стояла отменная погода. Вместе с тем не стоило отступать от правил уже в первый день.
Собственно говоря, Элизабет не могла уразуметь, что Карин действительно нездорова. Не от мира сего, да, но она была женщиной своего времени. Постоянно занятая своим внешним видом и ничем другим. Кокетливая, жеманная и стремящаяся молодо выглядеть - но это ведь было обычно для аристократов в восемнадцатом веке. В моде была французская легкомысленность, и не вызывало особого раздражения то, что Карин излишне подчеркивала свою моложавость. Она была привлекательной, милой женщиной, приятнее многих других, которые вели себя гораздо глупее.
Лишь после того как пациентка ушла спать, Элизабет поняла, что тут на самом деле что-то не то.
Казалось, над Карин, лежавшей в красивой кровати между шелковыми и кружевными простынями, витало что-то бесконечно коварное и гибельное.
- Он не пришел, - прошептала она. - Я не понимаю. Он же обещал придти! А я так прихорашивалась. Сегодня вечером я была особенно красива, не так ли?
- Конечно. Он наверняка придет завтра, - утешала ее Элизабет, чувствуя, что мысли больной вряд ли могли простираться дальше, чем до завтрашнего дня.
Казалось, на мгновение в ее глазах отразилась реальная действительность, но потом они опять «вспыхнули».
- Думаешь, он придет? Знаешь что, ему могли помешать обстоятельства. В это время года не так просто найти ландыши. А он обещал мне их принести. Тебе не кажется, что ландыши больше всего подходят для букета невесты? Такие прелестные, символизирующие невинность.
- Да, они, безусловно, подходят, - несколько смущенно ответила Элизабет. - Но вы мне не рассказали, кого вы ждете, госпожа Карин.
- Разве не рассказала? И ты ничего не знаешь? И тебе никто не рассказал такую важную вещь? Своего жениха, естественно! Если бы ты знала, какой он красивый! Через несколько дней у нас свадьба.
- Понятно.
Теперь она начала понимать трагедию. Жених - который умер? Сердце Карин не могло это воспринять, а ее рассудок еще меньше.
«Боль, большая, чем ее кто-нибудь мог бы вынести...»
Ингрид была права. Именно здесь существовала эта боль! «Неизвестный момент», как она это назвала. Да, она не могла предугадать что-нибудь о Карин Ульриксбю.
Невыносимая боль. А Карин не хотела понять, что его уже нет. День за днем она упорно ждала, красиво наряжалась, как могла сохраняла молодость и красоту. Вечер за вечером ее обманывали.
Она по-прежнему ждала своего жениха, который уже никогда не придет. Который лежал, навеки схороненный под землей...
Именно для него она прихорашивалась.
Элизабет пожелала госпоже Карин спокойной ночи и попросила позвать ее, если она чего-либо пожелает. Элизабет тут же придет.
Когда она сама легла в чужом доме в чужую постель, то задумалась.
Несчастье постигло Карин из-за Вемунда...
Значит, она вряд ли могла быть больной в течение многих лет. Что же мог сделать Вемунд? Первая приходящая в голову мысль: убил ее жениха?
«Неумышленно», - сказал как-то Вемунд. Да, конечно. Но столь глубокое отвращение Карин к фамилии Тарк может быть объяснено именно этим обстоятельством.
Ее разум восстановить было невозможно, но она могла помнить. Помнить, что ее жениха больше не было, и что именно Тарк убил его, убил ее счастье.
Это было логичным объяснением.
Чувствительная, уже в годах женщина отреагировала так сильно, что она оказалась в мире фантазий.
Элизабет никогда бы так не поступила. На многих других женщин выпали подобные испытания. Но Карин Ульриксбю была хрупким существом. Ждала жениха много лет. Но как только он появился... она его лишилась.
Вемунд проявил к ней большую заботу. Карин Ульриксбю не была создана для жизни в неуютных психиатрических лечебницах, или сумасшедших домах, как их грубо называли.
Его совесть должна была быть черной, как ночь.
Однако хорошо, что она, будучи родственницей, не знала его фамилии! Она могла знать о существовании Тарка, которого зовут Вемунд - это имя не было распространенным! Но и этому было свое объяснение.
- Элизабет! - раздался крик сверху. Она натянула на себя халат и поторопилась наверх.
- Ты закрываешь свою дверь на засов? Ты услышишь, если он постучится в дверь? Да, знаешь, он ведь мог попасть в руки разбойникам с большой дороги, или сломалось колесо повозки. Существует много объяснений.
- Я сплю очень чутко, госпожа Карин.
Она успокоилась.
- Я так рада, что ты пришла, Элизабет. Ты так добра.
- Мы с Вами сойдемся, госпожа Карин, - сказала она, поправляя на ней одеяло. Было тяжело на сердце из-за этой женщины, которая начала уже стареть: на лице появились морщины, тело уже не было таким, как раньше. Однажды она это поймет.
То, что она стала старой, что жизнь прошла. Наконец, она должна увидеть то, что видели все: что она уже больше не прелестная желанная невеста.
Но как она на это отреагирует?
Элизабет очень хорошо знала старый рецепт: с несчастной любовью можно совладать, только заменив ее новой любовью.
Но как быть в случае с Карин?.. С одной стороны, она уже старовата для любви. А, с другой, она навсегда погружена в мир своих грез.
- Паладин из рода Людей Льда? - произнесла Карин, пока Элизабет поправляла ее подушку. - Звучит очень именито! Ты не из аристократического рода?
- Когда-то мы были такими, - улыбнулась Элизабет. - Но это было много лет тому назад! Но у аристократов дела пошли вниз как с точки зрения положения в обществе, так и в смысле денег.
- Да, ты права, - сказала Карин с облегчением и удовлетворением. Иметь в услужении аристократку было бы, наверно, обременительно, она, добрая госпожа Карин, сама хотела быть самой высокой по происхождению. - А откуда происходит твой род? Фамилия Паладин ведь вряд ли норвежская.
- Да, она не норвежская. Мои предки из Шварцбурга, наш род пошел от герцога. Позже мы получили графский титул. А затем один из моих предков оказался в Дании, где он женился на женщине из рода Людей Льда. Здесь в Норвегии у нас нет титулов. Ну а сейчас вы можете спокойно спать, госпожа Карин, я же буду прислушиваться, пришел ли кто-нибудь.
Карин вновь легла спать, озадаченная мыслью о том, что ей прислуживает наследница герцога.
Но на следующий день она об этом забыла, выбирая, какую юбку надеть - розовую или голубую.

***

У Элизабет и Карин сложились хорошие отношения. По правде говоря, Элизабет было довольно скучно проводить дни за игрой, разговорами и уходом за кожей. Ее постоянно преследовала мысль: как помочь этому бедному созданию, не причинив ей еще большей боли?
Элизабет очень хотела ей помочь.
Каким-то образом ей удалось внушить Карин, что сегодня вечером абсолютно не стоит ждать жениха. Пациентка успокоилась, даже повеселела и вовремя пошла спать, так что Элизабет могла удалиться.
Из окна был виден дом Вемунда на опушке леса. Однако Лекенеса не было видно, так как в этом месте река делала поворот. Днем Элизабет уже обследовала окрестности, выполняя поручение Карин. Пройдя несколько улиц, она ужаснулась. Улица, на которой они жили, была относительно красивой с небольшими, хорошо сохранившимися домами. Но сразу за углом начинались такие ужасающие трущобы, какие Элизабет никогда не видела. Дома, построенные из отбросов и ненужного хлама: деревянные ставни, ржавые куски железа, колья, тряпье и Бог весть что еще. В ее глазах затаилась молчаливая агрессивность, и она постаралась исполнить как можно быстрее поручение.
Потрясенная, она дала себе клятву никогда не селиться в городе. Ей так захотелось вернуться домой в чудный, утопающий в зелени Элистранд!
Надо только побыстрее забрать с собой будущего мужа.
«Если я его еще захочу. Я хотела бы иметь хоть небольшую возможность выбора! Возможность сказать «нет». Тогда все на меня разозлятся. Молодой девушке не пристало закатывать скандалы и ставить под сомнение оценку взрослых».
Элизабет одела самые красивые наряды, чтобы Вемунд не краснел из-за нее перед своим братом. С глубокой самоиронией она улыбнулась своему собственному отражению в зеркале, перед которым она долго простояла, не менее самозабвенно и поглощенно, чем бедная госпожа Карин.
Ей на смену пришла госпожа Окерстрем. В то время Карин уже лежала в постели.
- Надеюсь, что она будет вести себя спокойно, - сказала госпожа Окерстрем голосом, который звучал, как плохо заточенная пила.
- Мне кажется, что она всегда спокойна, - ответила Элизабет. - Лишь бы она занималась своим.
Молчание госпожи Окерстрем выдавало глубокое недоверие к больной.
- Я скоро вернусь, - сказала Элизабет и поторопилась удалиться.
Быстро поднимаясь в гору, она думала о том, насколько приятна ей стала пациентка. Было ли это лишь состраданием, или она чувствовала некое родство с разумом, который был скрыт за завесой самообмана?
Или же Карин действительно была такой пустой, такой поверхностной и эгоистичной?
Элизабет так не считала. Но достоверно узнать что-либо было невозможно. Ей необходимо узнать о Карин больше, особенно о том, какой она была до того, как ее постигла беда.
Но единственный, кто хоть что-либо об этом знал, Вемунд, разумеется, вообще не хотел на эту тему разговаривать.
Дорога наверх казалась ей бесконечно длинной!
Итак - наконец-то наверху! Она восстановила дыхание, прежде чем войти внутрь.
Она пришла немного раньше условленного времени, потому что слишком быстро шла. Как женщине, ей не нравилось приходить первой. В большинстве женщин заложена потребность «делать антре» вместо того, чтобы сидеть на диване и неуклюже вставать, приветствуя тех, кто пришел позже.
Но Вемунд Тарк не утруждал себя подобными деталями. Он встретил ее немного нервно, посмотрел на ее одежду и успокоился.
- Отлично, - коротко сказал он. - Но не знаю, что скажет Лиллебрур о твоих непокрытых волосах. Он несколько более консервативен, чем я.
- Он может сказать, что ему заблагорассудится, - отпарировала Элизабет. - Я не выставочный экспонат.
- Нет, ты не такая, - проворчал Вемунд, отворачиваясь в сторону. - Как дела у Карин?
- Я думаю, что мы стали друзьями, - ответила Элизабет. - Она, как ты и сказал, прекрасное маленькое существо. Но мне нужно знать больше о том, что с ней случилось. Чтобы я не села в лужу.
- Нет, тебе не нужно больше знать! Ни при каких обстоятельствах. Достаточно того, чтобы ты не упоминала фамилии Тарк.
- Но представь себе, я затронула щепетильную тему? Совершенно неумышленно.
- Нет, этого опасаться не стоит. То, что она пережила, в истории случается, слава Богу, не часто!
«Проклятый мужик, неужели он не понимает, что она сгорает от любопытства? А как изволите ухаживать за пациенткой, когда о ней ничего не известно?»
- Она твоя близкая родственница?
- Ты задаешь слишком много вопросов. Боже мой, куда же запропастился Лиллебрур?
Неужели так обременительно было находиться наедине с Элизабет? Она почувствовала себя действительно оскорбленной. Поэтому она опять резко бросила ему в лицо, внутренне порицая свою агрессивность:
- Если ты так боишься, чтобы она услышала о Тарке... Зачем же ты ее привез сюда? Поселил ее так близко от семьи, что рано или поздно она услышит это имя?
- А что мне оставалось делать? - раздраженно отпарировал он. - Она ведь не выжила бы в одиночку там, в этом ужасном сумасшедшем доме. Я, разумеется, обязан заботиться о ней и одновременно сам жить здесь. Я и переехал-то в этот дом, чтобы быть с ней рядом. Кроме того, весьма маловероятно, что она увидит кого-нибудь из моей семьи или кого-либо, кто нас знает. Их ноги никогда не будет в этом районе. Даже если Карин и живет в хорошем, солидном квартале, совсем неподалеку от него трущобы.
- Я их видела, - коротко сказала Элизабет. - Я, выходец из чистых, нетронутых деревенских мест, была просто потрясена увиденным.
Он угрюмо кивнул и опять выглянул в окно и посмотрел в сторону Лекенеса.
В память Элизабет врезались две детали. «Там, в сумасшедшем доме». Ее заинтересовало, где находится это «там». То место, из которого родом семья Тарков.
Другая деталь, на которую она обратила внимание, касалась того, что он переехал в этот дом в лесу, чтобы лучше было вести за Карин наблюдение. Да, это верно. Но Элизабет была уверена в существовании еще одной причины. Той, которую он не хотел раскрывать.
«Стена сопротивления».
- Ну, наконец, - с огромным облегчением произнес он. - Вот и мой брат-разгильдяй!
Элизабет заметила, что сжалась в комок от напряжения. Что отнюдь не было странным - ведь не каждый день встречаешься с незнакомым мужчиной, с которым предполагаешь делить всю оставшуюся жизнь.
Вемунд вышел его встречать.
Услышав голос Лиллебрура, она тут же поймала себя на мысли, что он ей понравился. Мягкий, добрый и веселый.
И вот он вошел в комнату.
Если у Вемунда были только некоторые черты утонченности и мужественности, то у его младшего брата они проявлялись в полной мере. Они были примерно одинакового роста, но Лиллебрур казался выше, более элегантным, возможно, из-за того, что он более изящно двигался. Стройный и полный собственного достоинства, как урожденный аристократ.
В то время, как глаза Вемунда были холодными и отчужденно-голубыми, у Лиллебрура они были тепло-голубыми и полными любви ко всем существам на земле. Он совершенно неотразимо улыбнулся Элизабет, подошел к ней и поцеловал ей руку. Он был одет по последней моде, его напудренные волосы были собраны в высокий пучок, на нем была сорочка с кружевными рукавами, жилет из желтой парчи и бархатная куртка. Короткие до колен брюки и белые чулки, башмаки с пряжками...
Элизабет взглянула украдкой на Вемунда - ей подумалось, что лучше бы Лиллебрур был одет менее элегантно. Но тут ее мысли прервались, потому что прямо перед лицом она почувствовала запах волос своего будущего мужа, склонившегося над ее рукой. Ее нос этого не выдержал. Она задержала дыхание и сильно чихнула. Оба брата в замешательстве постарались помочь довольно растрепавшейся гостье.
После того, как все успокоились и Элизабет с красными глазами и мокрым носом села на диван, Вемунд сухо изрек:
- Да, ты ведь говорила, что не переносишь пудру. Теперь я тебе верю. Запомни это, Лиллебрур! И, может быть, сейчас ты понял, почему Элизабет не пользуется париком.
- Но, дорогой, - сказал Лиллебрур с лукавым юмором в глазах. - Я никогда не встречал такой сильной реакции от женщины! Я не могу не считать себя польщенным, произведя столь острое впечатление.
Элизабет охватило отчаяние. Она отнюдь не хотела произвести на него такого впечатления. Но он и после этого оставался таким же внимательным.
- Дорогой Вемунд, где ты нашел этот цветок?
- Цветок? - процедил Вемунд сквозь зубы. - Скоро ты обнаружишь шипы! Элизабет - дочь моего хорошего друга Ульфа Паладина из рода Людей Льда, о чем я тебе вчера рассказывал. Она не обычная девушка - ни по происхождению, ни по характеру.
- Да, ты рассказал, что фрекен Элизабет присматривает за женщиной. За твоей... подругой?
Элизабет уставилась на Вемунда, но тот, как ни в чем не бывало ответил:
- За моей подругой, да.
По той или иной причине этот ответ был воспринят абсолютно спокойно.
Лиллебрур поинтересовался:
- В таком случае я, разумеется, не буду иметь возможности нанести визит фрекен Элизабет без твоего разрешения?
- Да, конечно, не будешь! Во всяком случае, не дома у моей подруги. Но вообще, ты располагаешь полной свободой общения с ней. Если хочешь, пригласи ее домой в Лекенес. Ей будет довольно одиноко в Кристиании.
- Вот здорово, - воскликнул Лиллебрур. «Ох, ну что за неподходящее имя для такого красивого мужчины», - подумала Элизабет. Он продолжил:
- А почему бы уже не сегодня вечером? Я знаю, что моим родителям сейчас жутко скучно дома. Фрекен Элизабет... Не соблаговолите ли Вы придти к нам в гости? Я не ожидал столь приятной встречи, поэтому я пришел сюда пешком, но если Вы потрудитесь последовать со мной, то обратно я отвезу Вас в коляске.
В отличие от Вемунда, Лиллебрур, несомненно, владел искусством разговора с дамами. Элизабет уже пришла в себя после случая с пудрой и вопрошающе посмотрела на Вемунда. Он, похоже, был доволен этим предложением.
- Я сменю госпожу Окерстрем, ей нужно домой, - сказал он, обращаясь к Элизабет.
Интересно, братья договорились об этом загодя? Или Вемунд предвидел это с ходу сделанное приглашение? Обычно ли, что приличную девушку приглашает домой неизвестный мужчина вот так сразу? Элизабет сама не знала, правильно ли она поступает, но ей очень хотелось осмотреть прекрасный Лекенес изнутри.
- Ты можешь привезти Элизабет ко мне домой после этого, - бесцеремонно предложил Вемунд. - Она живет недалеко отсюда.
«Ну, это спорный вопрос», - подумала она.
- Да нет же, я отвезу ее к ней, - возразил Лиллебрур.
- Привози ее сюда и не создавай проблем!
Лиллебрур подчинился приказу. Элизабет заметила его преданность старшему брату и восхищение им; это ее тронуло.
Идя рядом с Лиллебруром Тарком по тропинке этим прекрасным летним вечером, она обратила внимание на то, какими рассеянными были ее мысли. Карин, за которую она отвечала и которая ей стала нравиться, представляла для нее главный интерес. Она хотела больше знать о ней и больше ее понимать. С Лиллебруром она была пока слишком мало знакома, чтобы иметь о нем хоть какое-то суждение. Бесспорно, он был весьма привлекательным! Этого она не могла отрицать. И он казался мягким и добрым. Можно было бы заполучить гораздо худшего супруга!
Быть с ним всю жизнь?..
Ну а почему бы и нет? Лишь бы только она ему понравилась. И чтобы он никогда не изменял, потому что именно этого Элизабет не смогла бы простить.
Но, видимо, не стоит загадывать на столь отдаленное будущее. Ведь пока только Вемунд «определил» ее и Лиллебрура друг для друга. Она еще ничего не знала о его пожеланиях. Или о его семье. Или о том, что они об этом думают.
- Заметно, что у вас с братом прекрасные отношения, - сказала она, когда они в вечерних сумерках проходили мимо могучих дубов, на листьях и ветвях которых лежала роса.
- Так было всегда, - ответил Лиллебрур. - Вемунд - замечательный брат. Жаль, что он уехал от нас, его нам очень не хватает.
- А зачем он это, собственно, сделал? - поторопилась спросить Элизабет, пожалев потом о своей бестактности.
Но Лиллебрур ответил спокойно и добродушно:
- Он посчитал, что не имеет права больше жить дома. Вемунд утверждает, что он больше не достоин, что он совершил нечто непростительное.
Элизабет кивнула головой. Она это уже слышала. Преступление в отношении Карин - в чем оно состояло?
- Понимаешь, Элизабет, да, могу ли я тебя так называть? Понимаешь, у нас такие замечательные родители. Неправдоподобно хорошая мать! И такой добрый отец. Я догадываюсь, что Вемунд не может выносить того, что он разочаровал их дурным поступком. Что он добровольно искал одиночества. Вемунд совершенно иной тип, чем мы. Он грубее, менее обходительный. Однако, хотя он никогда этого не показывает, думаю, что он человек довольно чувствительный.
- Я тоже так полагаю, - задумчиво сказала Элизабет.
Они вошли в изумительный по красоте парк в Лекенесе. Но Элизабет казалось, что они пробирались через заколдованный лес. Стояла тишина, их голоса глухо раздавались между огромными стволами. Дубы сгибались от старости в мягких летних сумерках, стволы были толстые, узловатые и причудливо вывороченные. Между ними росла хорошо ухоженная трава. Элизабет готова была держать пари, что весной здесь расцветает море цветов.
Подумать только, она шла рядом с любящим приключения, красивым мужчиной по такому парку! А ведь лишь неделю тому назад она не находила себе места от скуки в своем родном доме! Как много произошло с тех пор! Какая же она была агрессивная, когда Вемунд Тарк стал сватать ее от имени своего брата!
Теперь она больше не ощущала агрессивности. Просто она была не в своей тарелке, находясь рядом с этим красивым молодым человеком, который еще не знал, что ее выбрали ему в невесты.
Сильный порыв ветра потряс кроны дубов, стало по-вечернему прохладно.
- Тебе не холодно? - галантно справился он. - Мы скоро будем на месте.
- Как давно Вемунд покинул дом? - спросила Элизабет.
- Думаю, два-три года тому назад, - ответил ничего дурного не подозревающий Лиллебрур.
- Но ведь это обычное дело, что взрослые сыновья уезжают из дома?
- Но не в его случае. Именно он унаследует весь Лекенес, поэтому, если уж кому-то и уезжать, так это надо было нам, остальным! Но после того как он вернулся обратно в наш старый дом около трех лет тому назад, его как будто подменили. Что-то случилось с ним, когда он был вдали от дома. Что-то, связанное с каким-то преступлением. После этого он ни разу не переступал порога Лекенеса. Сказал, что он не достоин. Хуже всего то, что он вообще не желает встречаться с нашими родителями. Поскольку отец полностью отошел от дел, Вемунд стал ответственным владельцем. Но ему не нравится эта роль. Он это ненавидит. В результате я должен быть связующим звеном между ним и отцом каждый раз, когда речь идет о нашем деле. Это ужасно обременительно!
Элизабет внимала с огромным интересом. Этот доверчивый юноша охотно рассказал ей все, о чем она не могла спросить у Вемунда.
- А где вы жили до того, как купили Лекенес?
- Мы владели усадьбой недалеко от Хольместранда.
Лиллебрур с энтузиазмом начал рассказывать о прежнем доме под Хольместрандом, но Элизабет его больше не слушала.
Должно быть, это то самое место, где находилась та отвратительная психиатрическая лечебница, куда поместили родственницу Вемунда Карин. Он нашел ее там и привез сюда скрытно, чтобы другие не знали об этом. Именно он совершил столь ужасное злодеяние в отношении Карин, что она лишилась рассудка. Но когда было совершено это злодеяние? Как долго он находился там под Хольместрандом во время своего последнего визита? Именно тогда это произошло? В таком случае, он должен был пробыть там какое-то время, так как, судя по тому, что говорила Карин, она прожила в психиатрической лечебнице довольно долго.
Но Элизабет не осмеливалась задавать новые вопросы о Хольместранде, и не решалась упоминать о Карин. Пока нужно подождать! Но она будет продолжать разбираться в этом деле! По-своему. Потому что Элизабет была любопытной по природе и загадка Карин и Вемунда заинтересовала ее. Она хотела бы знать, можно ли помочь Карин выздороветь!
Она вздрогнула, услышав голос Лиллебрура:
- Ну вот мы и в Лекенесе. Ты когда-нибудь видела такое великолепное здание?

Предыдущая страница 2 Следующая страница


Маргит Сандему - Тайна

3 Маргит Сандему

5

- Мать! Отец! - крикнул Лиллебрур, когда они переступили порог внушительного холла. - Вы все еще наверху?
- Мы здесь, Лиллебрур, - ответил приятный женский голос.
- Пошли, - сказал он Элизабет. - Они в малой гостиной. Наверняка сидят у окна и наслаждаются летним вечером. Мать это любит.
Несколько неуверенно она последовала за ним через комнаты, такие красивые, что Элистранд, да даже Гростенсхольм, казались по сравнению с ними бедняцкими хижинами. Она увидела мягкую мебель в белых и желтых цветах, кресла с расшитыми вручную спинками, мраморный стол с ножками, изогнутыми в стиле рококо, и солидные комоды. Зеркала отражали изысканные гардины и картины...
Проходя через комнаты, Лиллебрур оповестил об их прибытии.
- Приветствуем вас - я и дочь Ульфа Паладина Элизабет. Наша с Вемундом знакомая.
Пара встала со своих мест у окна очень красивой гостиной. Несмотря на то, что дневной свет еще не исчез, в комнате были зажжены свечи в многочисленных больших серебряных канделябрах, так что Элизабет не составило труда рассмотреть своих будущих свекра и свекровь.
Женщина подошла к ней и протянула руку.
- Элизабет Паладин из рода Людей Льда! Добро пожаловать в нашу скромную обитель! Я имела удовольствие встретиться как-то с твоей матушкой графиней...
«Графиней? Элизабет поперхнулась. Сейчас никто себя так не называет! А тем более мать?..»
Скрывая рассерженную и одновременно насмешливую ухмылку, она вежливо сделала книксен матери братьев. Госпожа Тарк была, как и говорила ее мать Тура, очаровательной женщиной. Немолода - она была, пожалуй, старше, чем хотела казаться, но настолько приятна в обращении и грациозна, что Элизабет чувствовала себя рядом с ней как слон. Мать Лиллебрура была довольно большого роста, красивая, с высокими скулами. Глаза блестели жизнерадостностью и достоинством, спина у нее была очень прямой. Ее рука, пожавшая руку Элизабет, была худой и сухой, улыбка подлинно дружеской. Домохозяйка, которая в полной мере выполняла свою роль, светская дама и совершенно восхитительное женское создание. Сочетание силы и хрупкости. Видя все это, Элизабет почувствовала себя в проигрышном положении!
Отец братьев казался почти растерянным рядом с этой обаятельной женщиной. Он появился из-за ее спины, взял руку Элизабет и поцеловал ее с галантной обходительностью. Она незаметно отступила назад.
- Осторожно, отец, - улыбнулся Лиллебрур. - Элизабет не выносит запаха пудры, от которого у нее начинаются приступы чихания!
Господин Тарк сразу выпрямился, в его глазах блеснула добродушная искорка.
- Это правда?
- К сожалению, да, - застенчиво сказала Элизабет. - Поэтому моя прическа не соответствует современной моде.
- У тебя прекрасные волосы, - сказала госпожа Тарк. - Такие волосы, как у тебя, прятать под париком нельзя.
Был ли сарказм в этих словах? Нет, Элизабет так не думала.
Она улыбнулась отцу Лиллебрура. Она теперь поняла, почему оба брата были такими красивыми. Не только их мать была красавицей, но и отец был одним из красивейших мужчин, которых она видела когда-либо. Было что-то мягкое и нежное в этом моложавом лице, которое имело много схожих черт с лицами красавцев-сыновей. Но Элизабет не была бы женщиной, если бы не заметила, что его жена была старше его. Насколько старше, трудно было сказать, потому что она хорошо это скрывала, а у него с годами появилось много морщин, очевидно, вследствие работы в крупной компании. Странное поведение Вемунда тоже сделало свое дело. Господин Тарк был одет так же, как его сын Лиллебрур. В полном соответствии с модой у него были напудренные волосы, он носил кружевной шарф и чулки. Элизабет проклинала эту моду, которая казалась ей жеманной и неподходящей для мужчин. Ей хотелось, чтобы Лиллебрур одевался так, как Вемунд. И если бы она вышла за него замуж, то она сделала бы все, чтобы покончить с его жеманством.
Она не могла ничего с собой поделать: мысль о замужестве с Лиллебруром Тарком представлялась ей тем более притягательной, чем больше она узнавала его и его семью.
И такой дом! Чтобы иметь его, она была готова выйти замуж почти за кого угодно.
Но только почти. Элизабет могла представить себе, что она выйдет замуж за того, кто ей нравится - это было ее минимальное требование. Но любить? Нет, это слово немного значило для нее. Нравиться - звучало лучше. И Лиллебрур уже очень нравился ей.
Кроме того, его родители, казалось, не имеют ничего против нее. Или их ослепил графский титул? Ну мать, за это она еще получит!
Они пригласили ее на ужин, во время которого разговаривали непринужденно и доброжелательно. Элизабет заметила, что они пытались узнать, кто ее хозяйка, кто та дама, за которой она ухаживает, и она поняла, что они подозревали, что это была «содержанка» Вемунда. Но она твердо заявила, что это пожилая дама, которая была очень застенчива и не хотела, чтобы Элизабет рассказывала о ней окружающим, и даже не упоминала ее имя.
«Я должна знать, какое имя употреблять, когда речь идет о ней, - подумала Элизабет. - Нужно спросить об этом Вемунда, больше так продолжать нельзя».
Чем дольше она была вместе с семьей Тарков в Лекенесе, тем больше они ей нравились. Элегантный отец, казалось, боготворил землю, по которой ходила госпожа Эмили. Он часто ласкал ее руку, почти покорно, а она бросала ласкающие, немного снисходительные взгляды на него - признак вечной любви. Было абсолютно ясно, кто из них двоих был главным, но это не портило картины, потому что госпожа Эмили вела себя исключительно тактично.
Изящная, красивая пара с двумя очаровательными сыновьями.
Но семейная идиллия начала давать трещину. Вемунд нарушил гармонию. Родители, похоже, глубоко переживали из-за него, особенно отец. Каждый раз при упоминании имени Вемунда - в связи с делами компании - на безупречном лице Арнольда Тарка появлялась грустная морщина.
А Элизабет превзошла саму себя. Она была столь одухотворенной и обходительной, что ее пережившие тяжелые испытания родители не поверили бы ни глазам, ни ушам. Но сама атмосфера, среда в этом величественном доме не позволяла быть иной.
Она, очевидно, произвела хорошее впечатление, так как они пожелали встретиться с ней еще раз. Попрощавшись, она в сопровождении Лиллебрура доехала до дома Вемунда. Было совсем темно, когда они проезжали через парк и лес, и Элизабет вновь испытала чувство нереальности. Царила атмосфера приключенческого романа: глухой топот лошадиных копыт, полный тайн ночной лес и этот красивый мужчина рядом с ней. Лиллебрур, естественно, вел себя совершенно корректно, но она, тем не менее, чувствовала его близость, слышала его мягкий, добрый голос, которым тот рассказывал о бале, на котором он был, и о людях, с которыми он там повстречался. Но имя Карин ни разу не произнесли, а Элизабет не осмеливалась спросить, был ли он в родственных отношениях с ней.
Итак, он высадил ее у дома.
- Ты уверена, что сможешь спокойно добраться домой? - с беспокойством в голосе спросил он.
- Да, тем более отсюда недалеко. Спасибо за прекрасный вечер!
- Это нам нужно благодарить тебя, - улыбнулся он. - Так приятно нам уже давно не было. Ты такая бодрая, Элизабет. Такая непосредственная, такая необычная!
Спасибо за это! А она-то думала, что вела себя до боли вежливо!
Он взмахнул плетью, и экипаж исчез в темноте.
Вемунд ожидал ее на кухне в доме Карин.
- Ну, наконец-то, ты вернулась, - бесцеремонно сказал он. - Я уж было подумал, что ты решила там поселиться.
После чрезмерной обходительности и изысканных манер даже приятно было слышать его грубый голос.
- Меня угостили ужином, - запыхавшись, ответила она и села прямо против него. Она развязала шелковую ленточку на шляпе. - А какая здесь обстановка?
- Она все время спала. Ты хочешь что-нибудь поесть?
- Только если стакан солодового напитка, - сказала она, чтобы задержать Вемунда еще на минутку. - А ты выпей кружку пива!
- Я уже это сделал. А вообще, я слишком много пью, но выпивка дает возможность на время забыться, и это все, что я могу требовать. Ну, рассказывай, как у тебя все прошло.
- Какой великолепный дом, Вемунд! А какие у тебя фантастические родители! И твой брат ужасно мил.
- В такой последовательности?
- Необязательно, - сказала она, краснея. - Мне понравилось все, что я видела. И мне кажется, я им тоже понравилась. Я была очень обходительной, - скороговоркой добавила она.
- Хотел бы я это видеть, - рассмеялся он.
- Ох, как же они мне понравились, - с воодушевлением произнесла она. - У тебя великолепный отец, Вемунд. Хотела бы я иметь такого мужчину.
- Ха! Да с ним можно обходиться, как с собакой! Ему нужен человек, который бы им командовал.
- Зачем же ты тогда выбрал для меня Лиллебрура? - спросила она тихо и серьезно. - Он точно такой же мягкий, как его отец.
- Ты не права, - ответил Вемунд. - Лиллебрур довольно требователен. Он требует многого от женщины. Ты знаешь, его идеалом является мать, а соответствовать этому образцу дело нелегкое.
Элизабет импульсивно произнесла:
- Да, но ведь она по праву занимает такое положение, не так ли? Я имею в виду, что у нее прирожденный авторитет, и, к тому же, она такая сильная личность, но посмотри, как она, между тем, умеет приспособиться к своему мужу, посмотри, какая она мягкая, нежная и преданная! Я хотела бы быть такой же.
Скептическая ухмылка Вемунда была весьма оскорбительной. У Элизабет даже покраснели уши.
- Не правда ли, она... несколько старше его?
- Несколько? Ты этому не поверишь, но ей шестьдесят три года. Она на восемнадцать лет старше своего мужа. Она была вдовой, когда они повстречались.
- Да, но это обычное дело, что мужчины женятся на вдовах, которые старше их. Так случается везде. Зачастую так поступать выгодно, потому что вдовы обычно бывают весьма состоятельными.
- Но не в этом случае. Богатство это принадлежит роду Тарков, будь он проклят за то, что обдирает бедняков!
- Попридержи язык, а то тебя схватят и посадят за революционные идеи о поддержке малоимущего класса! Но ты прав, я бы никогда не подумала, что твоей матери так много лет. Ей действительно удалось хорошо сохраниться!
Вемунд сидел к ней вполоборота и смотрел в окно. Ее вновь поразили горькие складки в уголках рта, говорившие о неудовлетворенности жизнью. Его неизвестное ей предательство по отношению к Карин, очевидно, лишило его радости жизни. Они услышали далекие звуки бедняцкой толпы, крики женщин, зовущих своих мужей. Но на их улице было тихо. Возможно, это объяснялось тем, что на углу улицы, разделявшей два района, находился полицейский пост. Элизабет догадалась, что пост появился по просьбе Вемунда, когда он поселил здесь Карин.
Он опять повернулся к ней, и в его глазах были видны отблески света - он казался восхитительным хищником. Но теперь Элизабет заметила, что он не был таким же писаным красавцем, как Лиллебрур. Скорее, это была заготовка, из которой впоследствии вытесали шедевр.
- Так что, тебе мой брат понравился? - спросил он.
- О да, он такой мягкий и учтивый. Красивый, как заколдованный принц, но внешность большой роли не играет.
- Заколдованные принцы редко бывают красивыми. Они либо чудовища, либо лягушки.
- Ну тогда, расколдованный заколдованный принц, - сказала она с веселой улыбкой. - Это всегда было моим любимым приключением. Еще совсем маленькой я мечтала повстречать чудовище, которому подарила бы свою любовь и который благодаря моему поцелую вновь превратился бы в принца.
Он бросил на нее многозначительный взгляд. Недоверие, отчаяние по поводу такого детского поведения, сомнение, Бог знает в чем... Она не могла полностью понять этот взгляд.
- А ты собираешься выходить за него замуж?
- За принца?
- Нет, разумеется, за Лиллебрура!
Она лишь на секунду промедлила с ответом, но он обратил на это внимание.
- С моей стороны препятствий для этого нет, - медленно ответила она, как будто кто-то клещами вытаскивал из нее слова.
Он опять повернулся к окну.
- Отлично, - твердо сказал он. - Я хочу, чтобы ты забрала его отсюда. Чтобы он успокоился в твоем доме в Элистранде и строил собственную жизнь после вашей свадьбы. Это мое единственное желание.
Элизабет даже не знала, что и ответить на это. Она чувствовала себя довольно жалкой. Брошенной. Использованной.
«Не позволяй ему использовать тебя», - советовала Ингрид.
Но ведь именно так и произошло? Или здесь было что-то другое?
Почему ощущалась такая пустота в груди? Как боль, наподобие той, которую чувствуешь, когда стоишь один перед толпой глядящих на тебя людей, никто из которых не может или не хочет тебе помочь.
Ее размышления прервал вставший из-за стола Вемунд.
- Я вижу, ты устала. Мне нужно идти домой.
- Нет, я...
Она произнесла это совершенно непроизвольно и покраснела. Стушевавшись, она молчала.
Вемунд изучающе посмотрел на нее. Казалось, будто ему стала неприятной сама мысль об одиноком доме в лесу.
Элизабет тоже встала.
- Нет, это ничего. Ой-ой, уже так ужасно поздно, а я тебя задерживаю - ведь тебе завтра рано утром на работу. - Она болтала без умолку, чтобы скрыть мольбу, которая в любое мгновение могла сорваться с ее губ. Мольбу о том, чтобы он остался. - Спасибо за то, что ты меня подменил, - нежно сказала она. - Ты подарил мне незабываемый вечер.
Он пробурчал что-то, что ей послышалось как: «Ну вот, этого я как раз и опасался», но он этого, естественно, не мог бы сказать.
- Могу ли я с твоего разрешения поговорить завтра с Лиллебруром? - спросил Вемунд. - О том, что я от его имени попросил твоей руки и что твои родители не имеют ничего против?
Элизабет вздрогнула.
- К чему такая спешка, - проворчала она.
Он подошел к ней и твердо сказал:
- Так надо! Я больше вытерпеть не могу и...
Вемунд резко оборвал фразу и повторил:
- Я могу ему об этом сказать?
Она нехотя выдавила из себя:
- Ты можешь упомянуть об этом. Но осторожно. И понаблюдай, как он будет реагировать. Не говори ничего о согласии моих родителей или о том, что я тоже согласна. Иначе ты загонишь его в тупик, и он из вежливости примет это предложение. Я хочу сперва знать, как он отнесется к такой идее.
- Ты самая упрямая... - перебил ее Вемунд, стиснув зубы. - Ладно, пусть будет по-твоему. А что, если его это предложение воодушевит?
- Тогда поступай, как знаешь, - сказала она уставшим голосом. - Я не в состоянии больше думать.
- Разумеется, ты устала. Я понимаю, - сказал он мягче. - Присматривай за Карин! И береги себя. Спокойной ночи!
С его уходом в доме стало как-то пусто. Элизабет поднялась наверх и, убедившись в том, что Карин крепко спит, приоткрыла ее дверь, чтобы услышать, когда та позовет. После этого Элизабет легла спать.
Постепенно умолкли уличные звуки. Она лежала, вглядываясь в красивую комнату, где при слабом ночном свете она различала только стены, потолок и настенное зеркало. Ее мысли и чувства смешались, и она никак не могла их упорядочить.
Но она была уверена в одном: как только предоставится возможность, она предпримет поездку в Хольместранд. Она хотела знать больше об ужасном преступлении Вемунда по отношению к Карин.
Вдруг по ее телу пробежала холодная дрожь. «Во мне течет кровь Людей Льда, - подумала она. - Я не проклятая или избранная, я просто Элизабет. Но теперь я начинаю понемногу догадываться, что пережили Ингрид или Ульвхедин.
Это было предупреждением! Не прикасайся к тому, что тебя не касается, Элизабет! Оставь в покое Вемунда с его тайнами!
Но как же я иначе смогу помочь несчастной госпоже Карин?

***

На следующий день она сделала то, что ей не позволялось.
Довольно скоро после того, как она попала в этот дом, она обнаружила, что ей чертовски захотелось использовать свои медицинские познания. У Карин было много запущенных болезней из-за того, что она содержалась в течение многих долгих лет в клинике для душевнобольных. Не было такой болезни, от которой она бы ни страдала. Первое, в чем она нуждалась, было излечение ног. Она едва могла на них, распухших и обезображенных, стоять. И когда Карин обнаружила медицинские познания Элизабет, она стала обращаться к ней со своими болячками. Элизабет захватила с собой из дому большие запасы лекарств. Она делала все возможное, чтобы облегчить страдания Карин. Но с каждым днем выявлялись все более сложные болезни. Здоровье Карин действительно оказалось в плачевном состоянии! Обрадовавшись появлению женщины-«врача», Карин рассказала постепенно и о более чувствительных женских болезнях. Но Элизабет, воспитанная в строгом духе такими учителями, как Ульвхедин и Ингрид, даже не покраснела, а стала делать все, что умела, вплоть до выписывания лекарств (которые у нее с собою были, но которые «выписывались», так как Карин настаивала на том, чтобы все было по правилам, как у настоящего врача.
Затем Элизабет предприняла еще один шаг вопреки пожеланию Вемунда. Она предложила Карин совершить небольшую прогулку!
- Прогулку? - удивлению пациентки не было предела. - Но ведь я не была на свежем воздухе после Буде.
Буде! Это название тут же зафиксировала память Элизабет.
- Тогда пора вам выйти на улицу. Вы же понимаете, госпожа Карин, что сидячая затворническая жизнь отнюдь не прибавляет здоровья организму. Он попросту выводится из нормального состояния, отсюда болезни, которые на вас обрушились.
- О да, я ужасно больна, - сказала Карин с сентиментальным самосостраданием.
- Но вы ведь хотите, госпожа Карин, поправиться, не правда ли? Тогда надо попробовать совершить небольшую прогулку. Только несколько шагов через дорогу для начала.
- А как же мои ноги?
- Их нужно тренировать ходьбой. Конечно, сначала они будут болеть, но постепенно боль пройдет.
- Да, но как же моя прекрасная белая кожа! Она ведь испортится, если я попаду под дождь или под сильное солнце.
- Есть разница между тем, чтобы иметь прекрасную белую кожу и быть болезненно бледной, - сказала Элизабет, и нужно было отдать должное ее выдержке. - Немного свежего воздуха каждый день придаст вам молодой и свежий вид. Ну все, пошли!
- А если он придет и не застанет нас дома? А дверь будет закрыта? Тогда он может никогда больше не вернуться. Я лучше останусь здесь...
- Мы не уйдем так далеко, чтобы не видеть дома.
- Да, да, - несколько беспомощно сказала Карин. - Если ты считаешь, что я смогу...
- Разве я не справилась с вашим вросшим ногтем? Разве у вас не прошли боли в желудке? Поверьте мне, госпожа Карин, я понимаю, о чем говорю. Я прошла хорошую учебу!
Карин послушно кивнула головой.
«Если бы она только знала, - подумала Элизабет. - Что моими учителями были ведьма и чудовище, которые могли вызывать из-под земли привидения. Нет, здесь об этом лучше молчать».
Когда они медленно спустились по ступенькам и вышли на улицу, Карин сощурилась на солнце.
- Ой, ой! - заверещала она. - Мои глаза! Я ослепла!
- Минуточку. Вот так, мы ступаем осторожно. Вот сюда.
Элизабет остереглась идти к трущобам. После каждого шага они делали остановку. Карин крепко ухватилась за руку Элизабет. Вначале она полностью сконцентрировалась на том, чтобы не наступить на самые большие камни, поэтому она не обращала большого внимания на окружающий мир.
Элизабет пришла в ужас, увидев Карин при дневном свете. Сразу бросилась в глаза и старомодная одежда, и редкие блеклые волосы, и серо-белое лицо, ставшее лет на двадцать старше.
Похоже было на то, что Элизабет вела за руку трагическое привидение, наполовину прозрачное из-за своей хрупкости.
Что же совершил против этой женщины Вемунд? А что теперь? У него, безусловно, были добрые намерения, но вряд ли можно было чувствовать себя хорошо, будучи запертым, даже и в золотой клетке.
- А как зовут Вашего жениха, госпожа Карин? - осторожно спросила она.
- Буби, - оживилась Карин. - Мы зовем его просто Буби, это немецкое имя. Оно означает «парнишка».
Элизабет знала это, но не пожелала проявлять свою осведомленность.
Карин теперь оживилась. Она неуклюже продвигалась вперед со скоростью улитки, но, казалось, забыла боль в ногах.
- Понимаешь, Элизабет, он чуть моложе меня, но не намного. Вовсе не намного! Но он выглядит так молодо, он так красив и так влюблен. Он тебе очень понравится. Кстати, он сегодня вечером должен к нам заглянуть, как только отыщет ландыши для моего букета невесты. Его все любят, и все мне завидуют, что у меня такой жених. Но он говорит, что завидовать должны ему. Разве он не прелестно выразился? Ох, я устала...
- Да, сейчас будем поворачивать, на сегодня хватит. И мы ведь должны видеть дом. Вы замечательно себя показали, госпожа Карин.
- У меня из глаз текут слезы, из-за этого отвратительного солнца я почти ничего не вижу...
Карин остановилась и вытерла платком глаза.
- Здесь действительно красиво, - неожиданно сказала она. - Конечно, не так красиво, как у моего дома детства в Буде. И я не знаю, зачем я должна ждать Буби здесь, а не там, но ему это известно. Здесь во всяком случае намного лучше, чем в ужасной усадьбе, где я жила некоторое время и где закрывались все двери. Я должна была делить комнату с массой кричащих людей, а постельным бельем были замызганные мешки, набитые соломой. Совершенно не укладывается в голове, как можно жить в такой усадьбе, кто же владелец этого дома, запущенного до такой степени? Это было ужасное время, я плакала каждый день, но в то же время я была рада, что Буби не видел моего унижения - иначе владелец получил бы такую выволочку! Вемунд тоже был вне себя от возмущения. Он приехал туда случайно и сразу понял, что мне было непривычно находиться в таких условиях, поэтому он моментально забрал меня оттуда. Слава Богу, что моей семье ничего не было известно!
- То есть Вы не знали господина Вемунда раньше?
- Нет, вообще не знала, но он сразу понял, что я более благородного происхождения, чем ужасные люди, которых пустили ко мне в комнату. Он был очень добр ко мне, но ему таким и следовало быть, потому что я из благородной семьи. Он же кажется неотесанным, если мне будет позволено откровенно высказать свое мнение. Но... он, однако, весьма вежлив.
- Вы долго прожили в этой ужасной усадьбе, госпожа Карин?
- Нет, нет, лишь пару недель, но с меня и этого хватило!
Только пару недель? Элизабет позволила себе усомниться. Карин утратила всякое понятие о времени, поэтому говорить о неделях приходилось как о минимуме. Скорее о месяцах. Может быть, годах? Годы в психиатрической клинике - без понятия?..
Им встретился молодой человек, судя по одежде, простой ремесленник. Карин сразу же выпрямилась и опустила глаза, скромно улыбаясь.
- Не стоит поощрять такого плебея, - прошептала она доверительно Элизабет. - Ты обратила внимание, как он уставился на меня?
«Он вряд ли обрадовался увиденному, - удрученно подумала Элизабет. - Не каждый же день встречаешь живого призрака!»
Удастся ли ей когда-нибудь сделать вновь человеком эту ржавую рухлядь?
И стоит ли вообще этим заниматься?
Да, несомненно! Каждый человек имеет свою собственную цену, а маленькая старая дева Карин больше страдала, чем многие другие. Она заслужила того, чтобы у нее наступило просветление.
А если никакого просветления не могло быть вовсе? Если Элизабет открыла ей лишь темную бездну?
- О нет, взгляните только! - прошептала Карин со слезами на глазах. - Это не липовые ли деревья там растут? Я бы так хотела к ним прикоснуться. Так много времени прошло... Чувствуется, что давно, хотя я знаю, что это было вчера. Разреши мне.
Элизабет знала, что Карин сама больше не сможет идти, и несколько шагов через дорогу должны были быть для нее бесконечно трудными. Поэтому Элизабет попросила ее подождать, пока она сбегала и принесла больной несколько листков липы.
Карин стала гладить шершавые листки. В ее глазах появилась какая-то беспредельная грусть, как будто в памяти что-то промелькнуло и исчезло. Элизабет опасалась, что она обратит внимание на свое положение и поймет, что она потеряла за все те годы, которые бесследно прошли мимо. Но когда Карин посмотрела на нее вновь, ее взгляд был таким же пустым, как и обычно.
К горлу Элизабет подступил комок. Она непроизвольно протянула руку и погладила по чахнущей щеке.
- Вы так прекрасны, госпожа Карин. Такой прекрасный человечек!
Мог разразиться скандал. Служанки и сиделки не имели права позволять себе такие вольности. Но Карин изголодалась по доброте. Она взяла руку Элизабет и держала ее в своей.
- Ты можешь меня не понять, Элизабет, - сказала она дрожащими губами. - Я не знаю, отчего, но мне так страшно! Мне кажется, как будто я со всех сторон окружена темными тенями. И в этой темноте прячутся отвратительные чудовища!
- Не бойтесь, госпожа Карин, - сказала глубоко тронутая Элизабет. - Я вас в беде не оставлю. Господин Вемунд и я побеспокоимся, чтобы чудовища на вас не напали.
Пожалуй, она могла так сказать. Потому что тогда она еще ничего не знала о той борьбе, которую им втроем придется вести против чудовищ.

6

Вемунд Тарк вел серьезный разговор со своим младшим братом в конторе фирмы в Кристиании. Контора была весьма изысканной, обставленной кожаной мебелью, и имела со вкусом отделанные стены. Здесь Вемунд постоянно ощущал себя не в своей тарелке - его тянуло в лес. В то время как его элегантный брат непринужденно, как рыба в воде, чувствовал себя в конторе.
Лиллебрур скептически посмотрел на Вемунда.
- Но я ведь еще не созрел для супружеской жизни.
У Вемунда скривился рот.
- Тебе двадцать три года. Ты уже достаточно взрослый.
- Взрослее, чем ты сам, да? Тебе же двадцать пять.
- Ты обо мне не беспокойся! Сейчас речь идет о тебе.
- Но я хочу выбрать сам.
- Что-то незаметно, чтобы ты был очень занят поиском. Ты имеешь что-нибудь против Элизабет Паладин из рода Людей Льда?
- Нет, упаси Бог, она так мила и симпатична. Вот только бы немного укротить ее резвость. Но я встречался с ней всего один раз. Дай мне время, Вемунд!
- Времени у тебя на раздумья нет.
Лиллебрур стал размышлять.
- Ты сказал, Элистранд? Он большой?
- Разумеется, не такой большой, как Лекенес. Но он расположен в красивом месте и хорошо ухожен.
- И есть возможность заполучить со временем сам Гростенсхольм? И еще одну усадьбу - как ты ее назвал?
- Линде-аллее. Она небольшая, но красивая.
- Я мог бы объединить их... Жаль только всех тех прекрасных молодых дам, которым я должен буду сказать «нет». Или мне не говорить им «нет»? Ведь это обычное дело, когда у мужей есть небольшие внебрачные любовные приключения, не правда ли?
- Думаю, что, если бы я был женат на Элизабет Паладин, я бы поостерегся так поступать, - произнес Вемунд так сухо, как будто это резануло его по сердцу.
- А что скажут мать и отец?
- Боже мой, парень, да сколько тебе, собственно, лет? Разумеется, твоя мать будет протестовать, потому что она считает, что тебя нужно защищать от всего зла на Земле, особенно от пронырливых женщин, которые хотят украсть ее бедного маленького ягненочка. Разве ты не понимаешь, что ты должен освободиться от этого, пока ты еще в состоянии это сделать? Когда- нибудь станет поздно. Тогда ты не сможешь избавиться от паутины материнской заботы и любви.
- Ты именно поэтому уехал из дому? - спросил Лиллебрур, грустно глядя на брата.
- Нет, не поэтому, у меня были другие причины, - нетерпеливо ответил Вемунд.
- Ты никогда не понимал мать, - сказал Лиллебрур, обиженный таким отношением к матери, которую он боготворил. - Можно ли себе представить более совершенное существо? И ты хочешь сказать, что я должен благодарить судьбу за необузданную Элизабет Паладин? Ладно, - продолжал задумчиво Лиллебрур и добавил как бы про себя: - Что-то мне подсказывает, что она легко возбудима в постели. Было бы забавно приручить эту дикую кошку...
- Заткнись, - резко бросил Вемунд и отвернулся.
- Хорошо, - сказал Лиллебрур. - Я обещаю поговорить сегодня вечером с матерью и отцом. И если они дадут свое согласие, я попристальнее взгляну на эту девушку, которую ты так великодушно выбрал для меня. А что, черт возьми, мы будем делать с ее волосами? Она ведь не может так ходить целую вечность! Это может на минуту показаться пикантным, но народ подумает, что я женился на служанке! Да и матери она тоже показалась милой, но чудной...
Лиллебрур не видел, что Вемунд пробормотал сквозь зубы длинную тираду, так как старший брат стоял к нему спиной.
После беседы Вемунд зашел в другую контору в том же здании. Мужчина, выглядевший лет на сорок пять, сразу встал со стула и подошел к нему.
- Ой, да это же мой дорогой Вемунд! Какой редкий гость у меня в конторе! Моя двоюродная сестра, твоя дорогая матушка, опечалена тем, что ты по своей воле надрываешься на тяжелых работах, хотя мог жить спокойно без этого! Не беспокойся за дела на фирме - я слежу за ними внимательно!
Родственник Вемунда, Мандруп Свендсен, раньше был так же необычайно красив, как его двоюродная сестра и ее двое сыновей, но теперь красота почти исчезла из-за поразительной тучности. Мандруп был похож на излишне плотно набитую колбасу, лицо его было красным, на голове красовался парик. Но в молодости он был вылитый Адонис - это без труда мог понять любой.
- Как дела? Мы получили оплату от этих ребят из Драммена? - спросил Вемунд.
Пальцы Мандрупа Свендсена нервно и бесцельно задергались по желтой парчовой куртке, в которую с большими проблемами вмещалось его тучное тело. Он отвел взгляд от Вемунда.
- Э-э, да, мы, наконец, ее получили. Но слишком незначительную часть. Они горько жаловались на плохие времена, и у меня не хватило сил давить на них еще.
- Хм, - только буркнул Вемунд. Мандруп так отвечал уже не в первый раз. Вемунд не хотел его в чем-либо подозревать, но резко бросалось в глаза, что у довольно бедного двоюродного брата матери всегда было денег в избытке! Было бы интересно, если бы на счета посмотрел эксперт. У фирмы Тарков были огромные ресурсы, поэтому Вемунд, не любивший ссор, предпочитал считать, что все в порядке. Все это было таким несущественным!
Единственное, что волновало Вемунда Тарка, вызывая печаль, было то, что он сделал маленькой Карин Ульриксбю.
И забота о будущем Лиллебрура. Фирма со всеми своими грязными методами выкачивать деньги из народа могла сама плыть по течению!

***

Прошло несколько дней прежде, чем Лиллебрур собрался для разговора с родителями о возможной женитьбе. Тем временем Элизабет и Карин стали время от времени медленно прогуливаться вокруг дома - с каждым днем они понемногу удлиняли маршрут. Карин прибавила в весе благодаря тому, что Элизабет следила за тем, чтобы пища была здоровой и не состояла только из сладостей и кофе. Она даже удалила зуб у Карин и хотела выдернуть еще пару, но пришлось сделать перерыв, чтобы пациентка забыла боль первого раза. У бедняжки улучшился цвет лица, она стала быстрей ходить, ее спина выпрямилась, и она вообще во всех отношениях стала более бодрой и здоровой.
Но когда установилась дождливая погода, им пришлось на несколько дней отложить свои прогулки. Дождь лил, не переставая, и вскоре улица превратилась в медленную грязную речку. Из трущоб слышались усталые крики и частые перебранки. Элизабет с ужасом представляла себе, каково сейчас бедным людям в жалких лачугах.
Два-три раза к ним заглядывал Вемунд, чтобы убедиться, что у наших двух дам все в порядке. Он починил крышу, наносил дров - в такую ненастную погоду в доме было холодно. По обыкновению он оставался вечером на ужин с Элизабет. Для них это были прекрасные минуты, когда они сидели в сумерках и вполголоса делились своими мыслями о смысле жизни. К его большому удивлению однажды к ним присоединилась Карин. Он ее едва узнал.
- Госпожа Карин! - взволнованно воскликнул он. - Вы блестяще выглядите!
Карин не без кокетства повернулась.
- Это действительно заметно? У меня ведь не слишком грубая и загорелая кожа?
- Наоборот. У вас порозовели щеки и блестят глаза. Это придало вашему лицу столько жизни, что на него хочется смотреть и смотреть.
- О Вемунд, ты такой милый парнишка, - хихикнула она, кокетливо хлопнув его по руке. Так могла бы поступить четырнадцатилетняя девушка, но не сорокапятилетняя женщина...
Элизабет опасалась, как бы Карин не почувствовала бестактность его комплиментов - что же, мол, раньше на нее и смотреть разве не стоило - но она осталась довольна. Вероятно, комплиментов ей и не хватало.
Вемунд глазами высказал Элизабет одобрение. Они как будто говорили: «Это ты сделала хорошо». Она в ответ улыбнулась с благодарностью.
Карин горячо и сбивчиво рассказывала, что ее возлюбленный сообщил через Элизабет, что он в отчаянии, но не может пока приехать. Он должен поехать по делам в Германию. Но он обещал вернуться задолго до свадьбы, так что Карин не стоило беспокоиться.
Этот рассказ Вемунда отнюдь не обрадовал. «Не пускай ей пыль в глаза, - говорил его взгляд. - Не поощряй ее чудачества!»
Но Элизабет было лучше знать. В свои худшие, самые несчастные минуты Карин поведала, что те женщины, которые присматривали за ней, совершенно бессердечно пытались развеять эту ее блажь. «Не выдумывайте себе ничего! - жестоко говорили они. - Этого парня вы никогда больше не увидите!» Из-за этого она безутешно рыдала, что было весьма вредно для ее состояния. «Почему они так говорят, Элизабет? Почему они так плохо ко мне относятся, я ведь им ничего не сделала!»
А в следующую минуту она вообще забывала о существовании каких бы то ни было женщин. Она восторженно ждала, что придет Буби и постучит в дверь, прошли же только сутки, как она видела его в последний раз. Прощаясь, он поцеловал ее в последний раз в щеку и отправился на поиски ландышей для букета невесты.
Именно после этого последнего прощания произошло то ужасное, что лишило Карин рассудка. Или во всяком случае воздвигло в ее уме завесу над реальностью. Буби был мертв, его убили и, вероятно, очень жестоко, предположила Элизабет. Но Карин не понимала этого. Она уцепилась за мечту.
- Он хорошо разбирается в делах, так что ясно, что немцы тоже захотели торговать с ним, - сказала довольная Карин. Она казалась сейчас такой спокойной, потому что знала, что Буби не стоит ждать в этот вечер. Из ее глаз исчезло выражение затравленности - у Буби была веская причина отсутствовать.
На следующий день после того, как Карин присоединилась к ним за ужином, произошло несчастье.
Элизабет расчесывала редкие волосы Карин в ее комнате на втором этаже, когда они услышали крики отчаяния и безысходности, раздававшиеся с дальних улиц. Они подбежали к окну и увидели бегущего полицейского, свистящего в свисток, взывающий о помощи.
Элизабет открыла окно.
- Что произошло? - крикнула она.
Полицейский, знавший, что в этом доме проживает состоятельная публика, небрежно отдал честь и ответил скороговоркой:
- Жалкие хижины, в которых они живут, рухнули в речку, госпожа. Многие получили травмы, и мне нужно срочно найти врача и обеспечить другую помощь.
- Я разбираюсь в медицине, - сказала Элизабет. - Я сейчас же выхожу.
Он опешил от неожиданности.
- Но госпоже туда не пристало ходить, там ужасные условия...
- Ерунда! Я бегу.
Как только она закрыла окно, она вспомнила о Карин. Не могло быть и речи, чтобы она ее бросила!
Карин дрожа посмотрела на нее.
- Ты уходишь, Элизабет? А что я буду делать, здесь же не останется никого, кто мог бы за мной присматривать. Я запрещаю тебе...
- Там пострадали люди, они умирают, госпожа Карин. Но я не хочу Вас бросать. Одевайте шляпу и пальто и идемте со мной! Тогда я смогу одновременно за Вами присматривать.
- Идти туда? - сказала Карин, скорчив гримасу. - Но ведь там живут одни плебеи.
- Они тоже люди, - возразила ей Элизабет. - И им так же больно, как бывает больно Вам.
- Но я не могу чувствовать их боль, - брезгливо заметила пациентка.
- Я тоже не могу, но я могу ее себе представить.
Разговаривая, она спустилась в свою комнату, а Карин осталась на лестнице, громко выражая свои протесты.
Элизабет, готовая к выходу, находилась в гостиной.
- Ну? Так что будем делать?
- Ты такая строгая, Элизабет. Я не выношу, когда мною командуют!
- Я не командую. Я только спрашиваю, не хотите ли вы мне помочь выполнить свой гражданский долг. Все, кто может придти на помощь, нужны там.
- Я совершаю хороший поступок?
- Очень хороший! Господин Буби очень гордился бы вами, если бы он узнал об этом.
- Ты должна рассказать ему о моем подвиге. Но не подумает ли он, что я опустилась слишком низко?
- Господин Буби, не рассуждая, бросился бы на помощь, разве вы так не считаете, госпожа Карин?
Господин Буби! Боже мой, что за смехотворное имя!
- Да, считаю, - сказала Карин после некоторого размышления. - Я надену черное шелковое пальто с капюшоном, чтобы меня никто не узнал - я надевала его только один раз на балу в Буде. И, естественно, надену перчатки. Тебе не кажется, что мне нужно покрасить губы?
Элизабет переступала с ноги на ногу от нетерпения, но овладела собой.
- Нет, госпожа Карин, не стоит слишком сильно выделяться из всех, это может оказаться неуместным.
- Но я, разумеется, не смогу кому-либо там помочь. Я туда иду только, чтобы ты могла быть поблизости от меня и присмотреть за мной, если мне понадобится помощь.
«Да иди ты к черту», - неуважительно подумала Элизабет. В конце концов они вышли из дому.
По улице бежали мужчины, которых позвал постовой полицейский. Крики со стороны трущоб неприятно резали уши. «На помощь! Тонут мои дети!» - кричала женщина, и Элизабет, схватив Карин за костлявую руку, потащила ее за собой.
На берегу реки царила неописуемая неразбериха. Невозможно было различить улицы, проулки и бараки - все слилось в ровную, мутную массу. Элизабет услышала жалобное поскуливание из-под стенки и с помощью мужчины подняла ее. Они вытащили щенка, которого сразу забрал ребенок и убежал с ним. Несколько мужчин бросились в речку, чтобы помочь тем, кто боролся за свою жизнь среди обломков лачуг, в которых они раньше жили. Другие пытались расчищать завалы на пологом берегу реки.
- О нет! - пищала Карин. - Я не могу туда идти!
Терпение Элизабет лопнуло.
- Тогда отправляйся домой, проклятая модница, - прошипела она сквозь зубы. - Ты что, дурочка, ничего не видишь? А ты не пыталась выбросить из своей головы смехотворные мысли о себе самой и своей жалкой внешности? Попробуй ради приличия хоть немного подумать о том, каково сейчас этим людям - без жилья, где они могли бы укрыться от дождей и холода! Посмотри на лежащих вон там детей с кровоточащими ранами, послушай, как они зовут своих пропавших родителей и братьев и сестер. Сердце разрывается от этого зрелища, а тут Вы стоите и хнычете из-за какого-то дерьма, попавшего Вам на ногу!
Оскорбившаяся Карин молчала. У нее дрожали губы, но она достойно держала прямую спину.
- Ты со мной так никогда не разговаривала, Элизабет, - обиженным тоном сказала она. - А я-то думала, что ты добрая! Ты больше не будешь за мной ухаживать, я не хочу знать ни тебя, ни тот язык, которым ты сейчас пользовалась. Ты уволена!
- Откровенно говоря, мне на это наплевать, - сказала Элизабет и повернулась к ней спиной. - Иди домой и смотри на себя в зеркало, на что-нибудь другое ты не способна!
Она была настолько вне себя от злости, что ей было безразлично, что она говорила. Пусть Вемунд Тарк решает, что хочет потом. Сама Элизабет стояла сейчас перед выбором, и она могла выбрать только одно: помочь этим несчастным.
Карин по-прежнему стояла на берегу, в то время как Элизабет помогла встать на ноги двум маленьким девочкам и вытаскивала их наверх. Она передала их женщине в уцелевший дом.
Итак, она была готова приступить к выполнению своей задачи.
Элизабет заметила, что часть пострадавших уже вытащили в безопасное место. Они лежали в грязи под дождем, и ни у кого не было времени заняться ими. Люди из тех районов трущоб, которым не угрожала опасность, выкрикивали бессвязные распоряжения и призывы, не пытаясь помогать другим. Элизабет велела им замолчать и занялась ранеными. Карин стояла и жаловалась на то, что о ней никто не заботился, но у Элизабет на нее больше не было времени.
Когда другие увидели, что молодая рыжеволосая девушка знает свое дело, они подошли ближе и стали давать ей хорошие советы. Элизабет захватила из дома Карин пару старых простыней и попросила одну из женщин разорвать их на полоски.
Мужчины приносили новых раненых со стороны реки и с доверием передавали их Элизабет. У нее действительно появилось много работы.
Она приказала Карин подержать лекарства и передала ей то, чем она уже пользовалась. Но зрение у Карин было уже отнюдь не таким, как раньше, - она не могла прочитать надписи на разных коробках. Этим занялся кто-то другой, но к тому моменту Карин успела на минуту забыть о самой себе и заинтересовалась происходящим. Она не хотела смотреть на ужасные раны, но зато взяла на руки плачущего ребенка и попыталась его неумело и неуклюже утешить. Она, казалось, больше напугала его, чем утешила, но, как бы там ни было, она «раскачалась». И это само по себе уже было ценно.
У Элизабет не было времени оглянуться, но она заметила, что ей квалифицированно помогают. Это был подоспевший на помощь доктор, который с удивлением наблюдал, как она работает.
- Вот как, - довольно агрессивно проворчал он. - Мадемуазель - самозваный лекарь? Вижу, что она занимается этим не первый раз в своей жизни!
- Да, меня обучали двое специалистов в области медицины, - ответила Элизабет, не сводя глаз с женщины, которую она перевязывала. У женщины была сильно разодрана рука. В этот момент Элизабет как раз занималась накладыванием на руку сложной повязки из полосок простыней.
Доктор тут же принялся рядом с ней за работу. Как здорово, что пришли на подмогу. Слишком много скопилось у нее пострадавших, которые лежали и ждали своей очереди и которые в любое мгновение могли умереть у нее на руках.
Она бросила на него короткий взгляд. Это был мужчина лет пятидесяти, с седой бородкой, грубоватый и лишенный иллюзий, но, очевидно, поднаторевший в своей профессии. Было заметно, что Элизабет поразила его.
- Вы, мадемуазель, действительно знаете свое дело, - проворчал он, обрабатывая щеку, разрезанную каким-то острым предметом. - Позвольте поинтересоваться вашим именем?
- Меня зовут Элизабет Паладин из рода Людей Льда.
Доктор слегка присвистнул.
- Люди Льда! Ну теперь я понимаю! Этот народ знает больше, чем то, как лечить резь в животе слабительным! Вы... одна из них?
- Нет, - улыбнулась Элизабет. - Но я была в учениках у двоих из них.
- Да, мы слышали о старом Ульвхедине! Он был необыкновенно умелым врачом.
- Он мой прадедушка по отцовской линии. Он еще жив. А вторая - моя дальняя родственница Ингрид Линд из рода Людей Льда.
- Ведьма из Гростенсхольма, да у нее бы и я не прочь подучиться!
- Вы знаете, что ее обзывают ведьмой? - спросила Элизабет несколько озабоченно. - Ей это может причинить вред!
- В нашей профессии имя Людей Льда вызывает самое большое уважение. Им нечего опасаться нас, тем более что у них налажено постоянное сотрудничество с врачами и они никогда не переступают черту нашей сферы деятельности.
- Не считая нынешней ситуации, - сказала Элизабет.
- Это совсем другое дело. Да, здесь разыгрался адский спектакль! Но зачем же так кричать? Поможешь мне подержать вот здесь? Я сейчас стяну рану.
Элизабет закончила перевязку, тщательно вытерла руки и встала с колен, испачканных с глиной. Она села сверху на раненого мужчину, чтобы зажать его руки и одновременно крепким захватом держать голову.
Мужчина с удивлением уставился на нее.
- Да это же чертова баба! - простонал он.
- Да, так тоже можно сказать, - процедил врач сквозь зубы.
Элизабет восприняла эти два высказывания как комплименты, которыми они, несмотря ни на что, действительно являлись.
«Как можно работать в таком хаосе?» - думала она в отчаянии, устраивая после того, как помогла врачу, сухой настил для пострадавших. По-прежнему лил дождь, ее волосы прилипли к лицу, потому что она должна была постоянно наклоняться вперед. Все были до нитки мокрые, перепачканные в глине, крики несчастных были невыносимыми. Вокруг них плотным полукругом столпились зеваки.
Но самым примечательным зрелищем была Карин, которая все еще стояла на берегу реки и размахивала руками. То, что она давно не убежала домой, было выше понимания Элизабет.
- Нам нужно больше бинтов, - сказал врач, вытирая от дождя лицо.
- Госпожа Карин, - позвала Элизабет. Благородная дама осторожно приблизилась к Элизабет. Гордая, по-прежнему глубоко оскорбленная и, вероятно, слишком сбитая с толку, чтобы смело идти домой в одиночку.
- Госпожа Карин, простите меня за резкие слова - я вышла из себя и не ведала, что говорю. Я завершу свою службу у вас, если вы этого желаете, но сейчас хочу спросить у вас, могли бы вы нам помочь? Только вам под силу помочь этим несчастным.
Душевнобольная недовольно кивнула головой.
- На этот раз я тебя пощажу. Ты только будешь понижена в должности с дамы по присмотру до горничной.
- Хорошо. Госпожа Карин, не были бы вы столь любезны и не принесли бы из дому желтые простыни. Они лежат в шкафу для полотняного белья. Пожертвуете их на повязки?
- В шкафу для полотняного белья? - тяжело задышала Карин. - Но это же моя одежда невесты! И она отнюдь не желтая! С чего бы это ей такой быть? Я вышила последнюю монограмму на прошлой неделе.
«О, Боже», - с огорчением подумала Элизабет. Она опять опростоволосилась.
К одежде невесты никто не прикасался годами!
- Да, естественно, извините, - быстро произнесла она. - Но если вам известно, где лежат старые простыни в доме...
- Но ты ведь понимаешь, что я не могу пойти домой одна! Так не пойдет, ведь тогда я стану законной добычей молодых парней, которые постоянно болтаются у моего дома.
Элизабет огляделась вокруг и выбрала женщину, на которую можно было положиться.
- Вы не могли бы пойти с госпожой Карин домой и подождать ее на улице, пока она не найдет пару простыней? И внимательно присматривайте за госпожой Карин! Она очень хрупкая и требует защиты.
Женщина одобрительно кивнула головой, и после нескольких слабых протестов Карин дала себя увести.
Врач многозначительно посмотрел на Элизабет. Она как раз успокаивала плачущего ребенка, у которого было разорвано одно веко. Рана на вид была страшнее, чем на самом деле.
Держа голову ребенка, Элизабет пыталась объяснить.
- Карин лишилась чувства реальности из-за пережитого шока. Она, собственно говоря, прекрасная женщина, но не чувствует времени, пространства.
- Я слышал, как Вы ее отругали - я как раз тогда подошел. Меня поразило, что она тогда не ушла.
- Я у нее одна, - коротко ответила Элизабет. - Все остальные ее бросили - кроме одного молодого человека, который обеспечивает уход за ней, но он держится «на заднем плане». Она, разумеется, невыносимая эгоистка, но я думаю, что это лишь оболочка.
- Весьма вероятно. Хотите, я ее как-нибудь обследую? Я имею в виду, ее психическое состояние.
- Да, спасибо, я была бы глубоко вам благодарна - при условии, что вы не поместите ее в сумасшедший дом, потому что там она провела слишком много времени в одиночестве. Но тот, кто нанял меня присматривать за этой дамой, утверждает, что нельзя воскрешать ее память. Он считает, что это ее убьет.
- А что произошло?
Элизабет пожала плечами.
- Бог его знает. Ну что же такое творится, неужели некому заняться этими бездомными? Они вон бесцельно бродят вокруг и убиваются от горя!
- Это не наше дело.
- Я понимаю, но если бы у нас было хоть какое-нибудь место под крышей, куда бы мы могли отнести раненых!
- А где его искать?
Она взглянула на происходящее вокруг. Маленькие, жалкие лачуги, которые еще были обитаемы...
- Хороший вопрос.
Карин Ульриксбю вернулась, гордо и милостиво передала три старые простыни. Доктор тепло поблагодарил и похвалил ее. Карин сияла от радости.
«Разумный мужчина, - подумала Элизабет, обрадовавшись, что делит теперь бремя забот о раненых с профессионалом. - Но ее я не пойму. Я грубо отругала ее, а она вернулась! Я ничего не понимаю!»
И вдруг над своей головой Элизабет услышала голос. Сердитый, недовольный голос.
- Чем это ты здесь занимаешься?
Они подняли головы и увидели разъяренного, как бык, Вемунда Тарка.
- Что ты имеешь в виду? - столь же воинственно спросила Элизабет.
- Это ты вытащила сюда Карин?
- Госпожа Карин оказала нам неоценимую помощь, - коротко сказал доктор. «Спасибо», - подумала Элизабет.
Виновница разговора слышала эти слова и сияла, как солнце. Она была окружена детьми, которые хотели пощупать ее изысканную одежду, и она с гордостью демонстрировала свою юбку.
Вемунд враждебно посмотрел на доктора и продолжил более тихо:
- Ей же нельзя быть среди людей. Представьте себе, что она встретит знакомого? Или какой-то знакомый увидит ее?
Элизабет так устала, что особо не взвешивала свои слова.
- Хватит там стоять и мелочиться, лучше бы взялся за дело и начал нам всем помогать! Тоже мне, называется, здоровый, крепкий мужик!
Вемунд напряг губы, чтобы с них не сорвались ругательства, осознавая правоту ее слов. Но в этот момент Карин увидела, кто пришел, и подошла к ним, шлепая по грязи.
- Ну наконец, теперь есть, с кем поговорить, - защебетала она. - Элизабет так занята, и к тому же она так плохо себя со мной вела. Очень плохо, за что я объявила ей выговор, который она заслужила. Но я ее простила. Вемунд, я здесь помогала! И этот очаровательный доктор сказал, что я молодец!
- Хорошо, - проворчал Вемунд равнодушно.
Он спросил у Элизабет, чем он мог бы ей помочь, но она прогнала его на тяжелые работы. Там он мог бы принести больше всего пользы.
Он кивнул головой.
- Только поглядывай за Карин, - попросил он.
- Хорошо, - сказала Элизабет. - Мы будем работать вместе.
Неожиданно со стороны Карин последовала реплика:
- Да, мы трое, Элизабет, доктор и я, будем работать вместе.
Вемунд и Элизабет переглянулись. Это была новая Карин, в которой они еще не разобрались.
Он ушел. Время от времени Элизабет посматривала в его сторону и видела, как он на берегу реки вместе с другими взрослыми расчищал завалы.
Чувство спокойствия овладело ею оттого, что он был рядом.
Элизабет начала уставать. Она не помнила, скольким несчастным она оказала срочную помощь. Прибыли люди из спасательной службы, и сумятица еще больше усилилась. А потом стало чувствоваться, что во всем устанавливается порядок.
Но еще предстояла колоссальная общественная работа по устройству жизни людей, оставшихся без крова. Как она будет осуществляться, Элизабет понять не могла.
После того как раненым была оказана помощь, их забирали к себе родственники или друзья в свои жалкие лачуги. Детей, насколько это было возможно, размещали во временных домах. Однако мысль о будущем бездомных вызывала печаль, безнадежность и отчаяние.
Судя по увиденному Элизабет, несчастье никого не обошло стороной.
Изо всех хижин доносился горький детский плач.
Доктор переместился к другой группе раненых, которых вода вынесла на берег ниже по течению реки. Элизабет оказывала помощь оставшимся и давала распоряжения полицейским о поиске для них ночлега.
И вдруг произошло то, что стало поворотным пунктом для всех, кто имел отношение к загадке вокруг Карин.
Три маленькие девочки подошли к Элизабет. Они остановились на почтительном расстоянии. Но было очевидно, что у них было что-то важное на уме.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Тайна

Тайна 4

7

Это были три крохотные, бледные и худые девочки.
- Ну, что у вас? - по-доброму спросила Элизабет.
- Мама рожает ребенка, - прошептала самая старшая с испуганными глазами.
- Сейчас?
- Да. Вы можете придти?
Элизабет посмотрела по сторонам. Она валилась с ног от усталости. Она поборола вздох.
- Ладно, а где находится ваша мама?
Робкие, жалобные голоса почти шептали.
- В нашем доме. Вон там.
В непострадавшей части трущоб...
- Госпожа Карин, - сказала она своей пациентке, которая нашла укрытие от дождя под стрехой. - Вы не могли бы пойти со мной? Мне может понадобиться Ваша помощь.
- Этот день просто отвратительный, - пожаловалась Карин. - Я чувствую себя не в своей тарелке!
Но она отправилась. И больше не семенила. Да и к чему все это? Низ ее платья был по щиколотку вымазан глиной. А как выглядела сама Элизабет! Серо-желто-коричневая, в грязи и глине с ног до головы.
Они последовали за девчушками в хаотичное скопище отвратительных лачуг, где вместо дверей прибили ставни.
Они вовремя подоспели. Речь шла о минутах!
Женщина лежала на кровати из неописуемых лохмотьев. Вокруг нее в сырой, холодной, полутемной комнате сидели еще три маленькие тощие девочки.
Элизабет отправила малышек к соседям, оставив только старшую, которая выглядела лет на девять, но, имевшая, наверно, жизненный опыт двадцатилетней.
- Как нам добиться лучшего освещения в комнате?
- У нас нет света, - испуганно прошептала девочка. - И костер уже прогорел.
Элизабет послала ее за огнем. На пороге дома показались любопытные соседи. Элизабет довольно бесцеремонно спросила их, могли ли они помочь. Но те тут же исчезли.
Это поспешное исчезновение не обещало ничего хорошего...
Наконец она взялась за мать девочек.
Это была совершенно изможденная женщина, не по годам быстро состарившаяся, лишенная каких-либо иллюзий о жизни.
Она схватила Элизабет за руку и посмотрела на нее отчаявшимися глазами.
- Пожалуйста! Пожалуйста, это должен быть мальчик! Должен быть, должен быть!
- Мне уже поздно это определять, - сухо ответила Элизабет. - Это уже определено семенем Вашего мужа - а не Вами.
Женщина показалась еще более испуганной.
- Мой муж... Мой муж... Если опять будет девочка, он убьет ее и меня. И возьмет себе другую женщину.
Так соседи боялись мужа! Элизабет охватил холодный страх.
- Но Вы ведь в этом не виноваты, - настаивала она. - И что плохого в девочках? Мы же справляемся со всеми делами как надо, не так ли? И мы нужны! И Вы, и я, и госпожа Карин...
Карин, потрясенная нищетой этого «дома», кивнула головой, нервно улыбнувшись. Сейчас больше всего она хотела попасть к себе домой, но не осмеливалась выйти в этот опасный мир одной. Она, конечно, с нетерпением ожидала, когда Элизабет освободится.
Тут вернулась девочка с огнем и с жировой лампой, и они занялись роженицей.
- А где Ваш муж? - спросила Элизабет, когда все немного успокоились.
- Он может вернуться... в любую минуту...О, Боже, будь милостив ко мне на этот раз! Я больше не вынесу побоев!
Элизабет видела следы ран и побоев. Она чувствовала бессилие и боль.
И вот появился ребенок - мать была настолько слаба, что не могла даже стонать. Элизабет волновалась, как эта измученная женщина справится с родами, но все прошло довольно легко.
Малюсенькая девочка...
- О нет, - зарыдала женщина. - Нет, нет, я больше не могу! Лучше бы мне умереть! Но что тогда будет с детьми?
- Подождите, - сказала Элизабет. - У Вас выходит еще один ребенок! Близнецы! Это довольно обычно в таком возрасте. В конце часто рождаются близнецы.
- Это еще хуже! Еще хуже, - прошептала плачущая женщина. - Тогда мой муж их убьет. Он говорит, что близнецы - дело рук дьявола.
У Элизабет не было времени для ответа.
- Госпожа Карин, возьмите быстрее эту девочку! Обмойте ее в воде! Только не уроните ее! У меня нет времени...
Карин возразила.
- Взять вот это? Да я же стану липкой!
- Возьмите ее сейчас же, а то она умрет от холода! Обмойте ее и заверните ее в... Да, во что?
- У мамы здесь есть пеленка, - сказала девочка и вытащила видавшую виды пеленку. - Но только для одного ребенка.
Карин нехотя взяла жалкое маленькое существо, держа его далеко от себя и погружая его осторожно в деревянную бадью. Прежде чем Элизабет сконцентрировалась на приеме второго ребенка, она успела заметить, что девочка из всех сил ухватилась за указательный палец Карин как за соломинку в этом пугающем мире.
- Ты только посмотри... Она за меня крепко держится! - удивилась Карин.
- Я разожму ей пальцы, - предложила старшая сестра.
- Нет, нет, я ей нужна, - послышался голос Карин, заглушаемый стонами роженицы. - Вот так, вот так, малышка, это не опасно. Только немного воды, она такая хорошенькая и теплая...
«Ничего себе, - подумала Элизабет. - Это были новые интонации!» Тут же приняли и второго ребенка.
- Мальчик! - торжествующе крикнула она. - Мальчик!
- Не может быть, - прошептала изможденная мать.
- Да, действительно, - воскликнула Элизабет, ощущая свою личную причастность к происшедшему. - Он большой и крепкий и выглядит так, как будто украл всю силу у сестры-близнеца.
Неуверенный огонь исчез в глазах матери.
- Близнецы... О, нет, Боже! Рожденный последним сделан самим дьяволом, поэтому он должен был сразу умерщвлен, говорит мой муж.
- Чушь! Большего вздора я никогда не слышала. Это твой сын и сын твоего мужа и ничей больше. Дьявола!!! Мы ведь живем не в средние века.
- Но он их убьет. Близнецы - плоды греха.
- Своего сына?
- Н-нет, - нерешительно сказала мать. - Но девочка... Несмотря на то, что мальчик родился последним, а родившийся последним обязательно должен умереть...
Одна из младших сестренок вбежала в хижину.
- По речке подплывает лодка отца.
Мать громко запричитала от страха и душевной боли.
Карин вскрикнула.
- Он не убьет девочку, мы ему этого не позволим!
Элизабет действовала молниеносно. Она спросила у женщины:
- Вы можете обойтись без девочки? Если вы будете знать, что она вырастет в хорошей семье? Это я могу взять на себя.
Бедная женщина в замешательстве посмотрела на нее.
Элизабет объяснила подробнее.
- Сделаем так, как будто девочки вообще не было. Как будто вы родили только одного ребенка. Сына. Он ведь не станет убивать сына? И не будет вас так избивать.
- Если бы мы только смогли, - прошептала женщина. - Но малышка-то?
- Вы ее должны в таком случае отдать. Я даю слово чести, что она попадет в хорошие руки.
Мать, глотая слезы, устало кивнула головой.
- Да. Да, так, пожалуй, будет лучше всего. Единственный выход. Не давайте только мне смотреть на малышку!
Всякая задержка была бы пагубна, поэтому Элизабет вновь взяла инициативу на себя.
- Быстрее! Госпожа Карин! Возьмите девочку и бегите что есть сил отсюда! К себе домой. Положите ее в мою постель и позаботьтесь о том, чтобы ей было тепло! Я скоро приду.
Карин без колебаний взяла завернутого в пеленку ребенка, спрятала его под пальто и быстро удалилась.
«Казалось, что она забыла страх перед окружающим миром», - с горечью подумала Элизабет.
- Эй вы, малышки, - строго сказала она детям. - Родился только один ребенок, мальчик, запомните это! И никому ни слова о девочке! Вы ведь не хотите смерти своей матери?
Самая маленькая заплакала.
- Я никому не скажу, - пообещала самая старшая, но младшая сестренка, всхлипнув, выдавила из себя:
- Я рассказала об этом Торунн.
- Скажешь, что ты все выдумала, - предложила Элизабет.
На большее у них не хватило времени, поскольку именно в этот миг они услышали дикий разгневанный рев и крик маленькой девочки, полный страха и боли. В эту ветхую хижину ввалился мужчина невысокого роста, но широкий и тучный, как бочонок. Очевидно, на него уходила вся еда в этом доме.
- Что это я слышу, черт побери? - взревел он. - Близнецы? А, так ты занималась прелюбодеянием с сатаной, гадкое пугало?
Элизабет заслонила собой женщину.
- Близнецы? Кто это сказал? У Вас родился сын, а больше никого я здесь не вижу.
Этот боров в человеческом обличье остановился и тупо уставился на нее.
- Что?
- Вы слышали, что я сказала, - мягко произнесла Элизабет. - Это лежит Ваш ребенок, поздравляю!
Разъяренный мужчина оторопел. Он едва мог вымолвить пару слов.
- Сын? А Торунн сказала...
- Торунн неправильно поняла, - прервала его старшая дочь, держа за руку свою сестру. - Элла просто ей сказала, что и мальчик родился. Она имела в виду, вдобавок к нам.
«Умная девочка», - с восхищением подумала Элизабет. Но та была уже привычна к роли буфера.
- Хм, - промычал отец. - Хм, мальчик, э?
Он заулыбался.
- Мальчик? Дайте на него взглянуть! Но он же совсем голый!
- Я еще не успела, - сказала Элизабет. - Он только-только родился. К тому же я должна была в первую очередь оказать помощь Вашей жене, которая очень плохо себя чувствовала.
За спиной мужчины она сделала знак девочкам о том, чтобы они нашли что-нибудь, во что завернуть ребенка. Они же стояли, как вкопанные. В единственную имевшуюся пеленку завернули новорожденную девочку.
Элизабет в панике смотрела по сторонам. Сейчас все могло быть разоблачено. И тут она увидела кусок дерюги, белый от бродильного теста. Она схватила его, отряхнула от муки и завернула ребенка насколько могла профессионально. Оставалось лишь надеяться, что он не почувствует запаха выпечки.
- Итак, - умиротворенно произнесла она, высоко подняв плачущего малыша. - Здоровенный, красивый мальчуган! И если мне будет позволено сказать, у тебя уже есть исключительно красивые дочери. Все шестеро. Ты разбираешься в искусстве, как мне кажется. И у тебя прекрасная жена.
Мужчина фыркнул, но на его лице застыла довольная улыбка.
- Он красив, а? - заржал он. - Изумительно красивый парень!
Краем глаза Элизабет заметила, что старшая девочка быстро накрыла тесто полотенцем. Взаимодействие было великолепным.
- Спасибо за помощь, - прошептала мать Элизабет. - Но как мы сможем расплатиться?
Вдруг мужчина обратил внимание лично на Элизабет.
- А что это за мадемуазель? - беспардонно спросил он. - Откуда взялась эта женщина?
Мать боязливо ответила:
- Женщины сказали, что она врач. Она работала вместе с доктором Хансеном на берегу реки. Я попросила женщин привести ее сюда.
- Врач? Вот эта? Баба? Ты что, из меня дурака сделать хочешь!
- Настоящим врачом мне никогда не разрешат стать, потому что я женщина, - сказала Элизабет. Она хотела бы стать колдуньей из рода Людей Льда, чтобы поставить эту несносную свинью на место. Она могла бы отругать его как следует за то, что он так обращается с женой и дочерьми, но это только ухудшило бы их положение. Элизабет подавила в себе гнев и насколько могла весело сказала:
- Но я выучилась почти всему, что должен уметь врач - не считая, разумеется, латыни - и для меня было удовольствием помочь твоей восхитительной жене.
- Что это за нахальный разговор? - скривился мужчина. - Мадемуазель знает все, что знает мужчина? Тогда она - ведьма!
- К сожалению, я не ведьма, - с издевкой парировала Элизабет. Она повернулась к женщине, лежащей в постели. - И я не требую никакого вознаграждения, иначе все врачи ополчатся против меня. Итак, будьте счастливы с парнем! Я загляну через несколько дней, чтобы посмотреть, как у вас идут дела. До свидания!
Последние слова были обращены к матери. Засекреченное сообщение о том, что она узнает о судьбе своей малышки.
Женщина сделала знак, что она поняла. В глазах теплилась благодарность.
Элизабет резво пустилась в путь, чтобы никто не успел выследить, где она живет.

***

У реки практически завершили расчистку, и бездомные исчезли. Оставались только рабочие и зеваки, которые всегда готовы обсуждать прошедшее.
К ней подошел Вемунд Тарк.
- Где ты была?
Это прозвучало так, как будто ему ее не хватало! Невероятно!
Она все объяснила и завершила, сказав:
- А теперь я должна торопиться домой, чтобы заняться Карин и малышкой. Предполагаю, что они обе одинаково испуганы.
Его лицо стало угрюмым.
- Я пойду с тобой. Больше я тебе ничем помочь не смогу.
По дороге он взволнованно бормотал:
- Я понимаю, что ты не могла поступить иначе, но оставлять Карин одну с новорожденным ребенком опасно. Неизвестно, что она может выкинуть. Бедное дитя!
Они непроизвольно заторопились.
- Я наказала ей положить ребенка в мою постель, - сказала, сознавая свою ошибку, Элизабет.
- Но тебе там нельзя жить с ребенком!
- Разумеется, нет! Я, конечно, сразу же найду для ребенка дом. В худшем случае я заберу его домой в Элистранд. Там всегда заботятся о брошенных.
Вемунд, казалось, хотел что-то сказать, но воздержался.
- Ты думаешь о Карин Ульриксбю, - как будто подслушав его мысли, сказала Элизабет. - Я сама об этом думала. Ей тоже нужен нормальный дом. Ты руководствовался добрыми побуждениями, Вемунд, но она ведь не может здесь жить одна целую вечность. Эта ситуация недолговечна.
Вемунд вздрогнул, когда она произнесла его имя. «Разве ему это не понравилось? Или я показалась слишком назойливой? - с горечью задумалась она. - Я больше этого никогда не сделаю!»
Он лишь произнес:
- Ты, конечно, подходишь для Карин. Но я и не хотел с самого начала нагружать тебя надолго.
- Посмотрим, - сказала Элизабет решительнее, чем думала на самом деле. - Постараемся жить одним днем.
Войдя в дом, она, преисполненная недобрых предчувствий, открыла дверь в свою комнату. Комната была пуста.
В несколько шагов они, не переводя дыхания, поднялись по лестнице. Что прикажете думать, если никого не окажется дома? Если Карин не смогла найти дорогу домой и бродила вокруг с новорожденной малышкой? Может быть, даже отложила ее в сторонку, а потом о ней забыла?
Подбежав к двери, они услышали, как кто-то напевает колыбельную. Тонкий, как паутина, голосок Карин трогательно выводил мелодию.
Они постучались и вошли.
- Т-ш-ш! - произнесла Карин, поднеся палец к губам. - Она заснула.
Посредине большой, роскошной постели лежала малышка, завернутая во всевозможные рюши и кружева. Элизабет их тотчас узнала - они служили покрывалом Карин. Сама огорошенная дама сидела на краю кровати, держа руки над головой ребенка, как бы оберегая его. Она завязала крошечный пучок волос, состоявший, быть может, из семи-восьми волосков, шелковым бантиком.
- Она думает, что это кукла, - удрученно проворчал Вемунд.
- Нет, - ответила Элизабет, лучше разбиравшаяся в женской психологии. - Нет, она так не думает!
Дама была в комнате не одна. Врач, доктор Хансен, тоже находился там. Он поднялся навстречу изумленным вошедшим.
- Я случайно повстречался с бегущей госпожой Карин и решил проводить ее домой, - подавленно произнес он. - Чтобы помочь ей справиться с ребенком.
- Спасибо, это было замечательно, - сказала сбитая с толку Элизабет. - Все в порядке?
- Да. Я могу найти кормилицу для ребенка. Я знаю одну, которая могла бы приходить и даже пожить здесь какое-то время, если вы не имеете ничего против.
- Но ребенок не может находиться здесь! - взорвался Вемунд.
Врач пристально посмотрел на него.
- Я бы поостерегся перевозить ребенка сейчас, - сказал он, делая ударение на каждом слоге.
- Но Элизабет ведь не сможет ухаживать за ними обеими, - прошептал Вемунд.
- Если мне поможет кормилица, тогда порядок, - быстро произнесла она. Она осознала, куда все это могло привести, если все будет хорошо. Вемунду представлялись только устрашающие перспективы.
Карин прошептала со своей постели:
- Доктор Хансен, Вы не встречались прежде с этими двумя? Мой друг и помощник господин Вемунд и ухаживающая за мной дама Элизабет.
Доктор кивнул головой.
- Неужели я опять стала дамой по уходу, - сухо сказала Элизабет. - А разве меня не понизили в должности до горничной?
- Горничной? - подняв от удивления брови, произнесла слишком громко Карин. И сказала опять тихо. - Ты же никогда не была моей горничной, что за вздор ты несешь?
«Она играет или действительно имеет это в виду?» - спрашивали друг друга взгляды Вемунд и Элизабет. Но негодование Карин казалось совершенно искренно.
«Боже мой, как легко она забывает, - озабоченно подумала Элизабет. - Или, может быть, она помнит только то, что ей приятно? Ее сознание решило забыть мою выволочку?»
По глазам Вемунда Элизабет поняла, что он читает ее мысли и что он думает точно так же.
Форма умопомешательства Карин была для них загадкой. Во всяком случае, для Элизабет. Вемунд знал, естественно, больше.
- Я просто пошутила, госпожа Карин, - проворчала она, и ее милостивая госпожа строго и как бы ставя ее на место кивнула головой и опять сконцентрировалась на ребенке.
- Я, пожалуй, поскорее пойду за кормилицей, - сказал врач. - Она достанет колыбель и одежку для новорожденной. Вы выглядите весьма усталой, госпожа Паладин из рода Людей Льда, и вам необходимо помыться.
Вемунд посмотрел на себя.
- Мне самому не помешало бы помыться, - горько усмехнулся он. - Боже праведный, Элизабет, посмотри, какие мы грязные!
- Мы красивы душой, вот что самое важное.
- О себе так говори, - пробормотал он.
Они с опаской посмотрели на Карин, думая о том, можно ли ее оставить одну с ребенком, но она была полностью поглощена девочкой. Нет, не стоило вмешиваться и забирать у нее малышку - это было очевидно.
Довольно нерешительно они спустились вниз по лестнице и оставили приоткрытой дверь, чтобы все слышать. Доктор Хансен отправился за кормилицей.
- Он прав, - сказал Вемунд. - Ты такое существо, которому поневоле приписывают вселенскую силу. Которое может со всем справиться. И забывается, что ты тоже можешь уставать. Иди ложись спать, уже поздно!
- Я думаю, что было бы неплохо сначала помыться. И могу ли я просто так все бросить?
- Я здесь побуду, пока не придут доктор и кормилица.
Элизабет задумчиво произнесла:
- Она была, должно быть, довольно избалованной?
- Карин? Я бы скорее назвал ее замкнутой. Ничего не знавшей об окружавшем мире. Ей казалось, что вокруг нее все должно вращаться. Бедная малышка! Действительность оказалась для нее слишком безжалостной.
Неожиданно Элизабет почувствовала смертельную усталость в теле и в душе.
- Я рада, что ты пришел, Вемунд, - вырвалось у нее.
- Да я... Ой! Да я же за этим и пришел: у меня было к тебе дело, но ни тебя, ни Карин не было дома. Потом я услышал вой сирены из района трущоб и...
- Что за дело?
- Лиллебрур поговорил с родителями. О женитьбе на тебе. Они просят тебя приехать завтра вечером к ним домой в Лекенес, чтобы обсудить этот вопрос.
Если раньше Элизабет была уставшей, то теперь она была четырежды уставшей. Мысль о том, чтобы предстать в Лекенесе свежевыглаженной и умной, казалась ей невыносимой. О Лиллебруре она просто-напросто забыла.
- Ага, - устало произнесла она. - Ладно. Я поставлю воду для мытья в деревянную лохань. Попроси кормилицу закрыть дверь за тобой и доктором, когда вы уйдете.
- Хорошо. Ты знаешь, а сейчас не так уж много осталось от сильной духом и отважной Элизабет Паладин из рода Людей Льда.
- Да. Она где-то в другом месте, - согласилась она. - Именно сейчас я ощущаю неподобающую потребность опереться на широкое плечо и найти утешение. Или просто на нем заснуть.
- Ну что же... - сказал Вемунд Тарк.
- Нет, спасибо, - быстро ответила она. - Если уж ты взял меня в невесты для своего брата, то нельзя допускать того, чтобы ты потом обвинил меня за использование плеча другого мужчины в качестве подушки!
При этом она закрыла за собой дверь на кухню.
Оставшись наедине с собой, она поднесла руки к пылающим щекам и почувствовала, что у нее немного тряслись колени. Оказывается, ее сильно потрясла работа у реки и в хижине и ответственность, которую она возложила на Карин.
Не говоря уже о пугающих перспективах мероприятия завтра вечером.
Лиллебрур Тарк... Кто же он был таков? Как он выглядел? Каково с ним разговаривать?
Она ничего не могла вспомнить.

8

Элизабет понадобилось немного времени, чтобы, проснувшись на следующее утро, вернуться к реальности. Просыпаясь, всегда ощущаешь чувство, определяемое предыдущим днем - приятное или неприятное. У Элизабет смешались оба. Она знала, что что-то по-прежнему давило, но одновременно что-то прекрасное и притягательное примешивалось к этому щемящему чувству.
Она открыла глаза. Откуда-то раздавались беспокойные звуки, к которым она была совершенно непривыкшей.
Плач грудного ребенка!
Она резко вскочила с кровати и быстро оделась. Потом побежала по лестнице, полная угрызений совести и с тревожно стучащим сердцем. Как она могла доверить Карин новорожденную бедняжку?
В двери она остановилась.
Незнакомая женщина лет тридцати пяти добрым голосом обучала Карин, как менять у девочки пеленки. Бог ты мой! Да, сейчас, разумеется, Элизабет все вспомнила и облегченно вздохнула.
Когда она вошла в комнату, они обе повернулись в ее сторону.
- Элизабет, подойди сюда и посмотри, - с энтузиазмом воскликнула Карин. - Я пеленаю маленькую Софию Магдалену. Она так хорошо спала всю ночь. Она немного раздражена, потому что хочет есть, но госпожа Воген сейчас все уладит. Ну разве она не прелестна?
- Да, она действительно очаровательный ребенок, - сказала Элизабет. Она заметила, что неуверенность в голосе Карин ослабла и появились твердые нотки.
- Вы думаете назвать ее Софией Магдаленой? Бесспорно, помпезное имя для ребенка из трущоб!
- В честь Ее Величества Королевы, - с достоинством произнесла Карин.
Королевы? Элизабет чуть не стало дурно. Дания и Норвегия к тому времени успели поменять по меньшей мере трех королев после Софии Магдалены!
Загадка Карин становилась все более сложной.
- Нужно пойти и купить побольше одежды для Софии Магдалены, - энергично сказала Карин. - Элизабет, ты пойдешь со мной, пока госпожа Воген покормит малышку. Я не хотела бы на это смотреть, а то я стану такой завистливой. Мы должны купить самые лучшие пеленки и мазь для ее нежной кожи и...
- Через два часа придет доктор Хансен, - напомнила госпожа Воген.
- Мы должны вернуться домой к этому времени, - сказала Карин. - Я должна обсудить с ним, что нужно ребенку. Он такой симпатичный мужчина.
Поскольку Карин, казалось, вела себя здраво, Элизабет, воспользовавшись этим поводом, спросила:
- Госпожа Карин, меня... пригласили... друзья в гости вечером. Вы не будете возражать, если я ненадолго вас оставлю?
- Нет, конечно, дорогая, - рассеянно ответила Карин, пытаясь засунуть в рукав дергающуюся ручку ребенка. - Здесь же госпожа Воген и, может быть, захочет побыть доктор Хансен.
- Мне оставить дверь открытой, как обычно?
Карин посмотрела на нее.
- Открытой? Нет, ты с ума сошла, сюда же смогут войти хулиганы. А у господина Вемунда есть свой ключ, так что это ни к чему. Вообще ни к чему! К тому же, знаешь ли, Элизабет, у нас теперь появилась маленькая София Магдалена, о которой нужно заботиться.
Это было что-то новое! Элизабет не знала, как это понимать. Как прогресс или ухудшение умопомешательства Карин?
При любых обстоятельствах Элизабет, однако, не произносила определенное смешное уменьшительное имя взрослого мужчины.
Мужчины, который больше не существовал.

***

Карин впервые осмелилась выйти в город с его лавками и маленькими магазинчиками с витиеватыми вывесками, которые привлекали внимание широким выбором товаров. В деньгах она вообще не разбиралась, и Элизабет, у которой было немного денег от Вемунда на расходы для Карин и свои несколько шиллингов, должна была постоянно обуздывать самые неукротимые покупательские оргии. Элизабет соглашалась с тем, что у ребенка должно быть все лучшее, но она была против приобретения дюжинами одних и тех же товаров. Карин жаловалась на то, как все подорожало, что еще раз свидетельствовало о том, что она давно уже не вращалась среди людей. Элизабет никак не могла взять все это в толк. Как мог Вемунд, которому было лишь двадцать пять лет, причинить так много зла Карин? Убить ее жениха? Нет, это, должно быть, произошло не так давно - какого-либо другого объяснения не существовало.
Даже если прогулка за покупками основательно вымотала Карин, это подействовало на нее вполне благотворно. Веселые и оживленные они возвращались домой с набитыми доверху сумками. Вемунду Тарку, наверно, не понравилось бы, что они разгуливали по улице без мужского сопровождения, но кого им было спрашивать?
Карин, почти качаясь, вошла в дом и первым делом спросила:
- Как там София Магдалена?
И это Элизабет посчитала большим прогрессом!

***

Вемунд заранее зашел за ней в этот вечер. Его голос был более напряженным и натянутым, чем обычно, и хотя по нему было незаметно, но Элизабет показалось, что он выпил.
Он был немногословен в повозке, да и ей не особенно хотелось разговаривать. Ее руки лежали на коленях, она нехотя всматривалась в пейзаж.
В парке, когда они были уже почти на месте, Вемунд остановил экипаж.
- Расслабься, - резко бросил он. - Ты напряглась, как стальная пружина. Вот так! Остаток дороги пройдешь пешком.
- Разве ты не пойдешь со мной?
Неужели он не слышал ее интонацию?
- Тебе ведь хорошо известно, что я туда не пойду.
У нее немного опустились плечи.
- Да, естественно.
- Пойдешь обратно сама, потому что я не знаю, как долго они тебя продержат. Но я хочу иметь отчет. Кстати, может быть, тебя отвезет домой Лиллебрур. До моего дома, не дальше, не забудь об этом!
Она мучалась.
- Вемунд, а это нужно? - тихо спросила она.
- Не начинай городить огород! Я хочу, чтобы Лиллебрур уехал отсюда и жил самостоятельно. Отвечал за тебя и за Элистранд. И ты здесь ничего не теряешь.
- Материально, возможно, нет. Я зайду к тебе сегодня вечером?
- Да, разумеется! Я хочу знать все. Даже если будет поздно.
Ей стало легче. Ее не бросили на произвол судьбы.
Элизабет не слышала, как экипаж развернулся, когда она шла по направлению к дому. Но она не осмелилась оглянуться и посмотреть...
Ей открыла горничная, и тут все началось. Она затряслась от нервного напряжения. Лиллебрур встретил ее в холле и помог ей снять верхнюю одежду. Она, нервничая, уронила на пол перчатку. Она надеялась, что ее изумрудно-зеленое платье подходило к этой встрече. На дворе стояла осень, поэтому фривольных расцветок следовало избегать. Но, с другой стороны, она не должна была выглядеть так, как будто собралась на похороны.
Хотя как знать, не на подобное ли мероприятие она прибыла? Похороны своей духовной свободы...
Лиллебрур был мягче и изящнее, чем она его помнила. Подчас она чувствовала, что его поведение граничило со слабостью, но он ведь был так молод. Он был настолько красив, что при виде него прерывалось дыхание. Он выглядел гораздо, гораздо лучше, чем Вемунд.
Да, ей бы только радоваться...
«Красивые люди», как она называла живущих в Лекенесе, любезно приняли ее - господин и госпожа Тарк, одетые по торжественному случаю празднично, и тучный мужчина, которого представили как Мандрупа Свендсена, двоюродного брата госпожи Тарк. И у него когда-то были безукоризненные черты, но сейчас это можно было лишь с трудом представить по ярко-красному, лоснящемуся лицу.
Она мучилась во время роскошного обеда, отвечая на обычные вопросы. «Спасибо, моя матушка чувствует себя хорошо, нет, я не читала эту книгу, но я бы с удовольствием это сделала, да, я работаю у симпатичной дамы, которая не заставляет меня много трудиться, да, погода была отвратительная...»
Но, несмотря на легкий разговор Элизабет чувствовала, что за ней наблюдают, незаметно следят и оценивают. Госпожа Эмили Тарк, именно такая очаровательная, как ее описывала мать Тура, мягко и любезно улыбалась Элизабет и произносила совершенно правильные слова, но она оставалась недоступной. Несмотря на внешнюю любезность, ее отношение к окружающим, можно было бы охарактеризовать словами «не дотрагивайтесь до меня». Лиллебрур безгранично ею восхищался.
Элизабет захотелось стать со временем такой, как Эмили Тарк. Такой же ровной, такой же благовоспитанной - и такой же красивой. Но, разумеется, мечтания эти были безнадежны.
Ее муж вел себя тоже очень обходительно, по-великосветски, но Элизабет видела, как он постоянно поглядывал на супругу для того, чтобы заручиться ее одобрением. Эмили обладала врожденной уверенностью в себе. Арнольд казался выскочкой, неуклюже пробравшимся в аристократические коридоры.
Мандруп Свендсен был тоже по-своему робок. Громкоголосый, хвастливый и болтливый. Элизабет показалось, что его вовсе не собирались приглашать и этот вечер (он пришел незвано, одет был буднично - хотя и достаточно щегольски), но вынуждены были оставить его на торжественный обед. Госпожа Эмили чувствовала себя неловко, когда ее кузен прерывал беседу или беззастенчиво хвастался.
В целом обед прошел довольно натянуто.
Затем все прошествовали в малую гостиную. Элизабет и госпоже Тарк поднесли по бокалу сладкого вина, мужчинам предложили более крепкие напитки. Мандруп Свендсен одним глотком осушил свою рюмку, и держащийся незаметно слуга ее тут же наполнил вновь.
Госпожа Тарк строго посмотрела на своего мужа, и тот хмыкнул.
- Да, Элизабеточка, ты знаешь, зачем мы тебя пригласили. Наш дорогой сыночек очень хочет на тебе жениться. А вчера его брат Вемунд открыл ему, что он уже попросил твоей руки от имени Лиллебрура и что твои родители... были не против.
Элизабет наклонила голову и пыталась не разрывать свой носовой платок на мелкие части. Она упиралась руками в колени. Это проклятое смущение, которое она, казалось, никогда не одолеет, сдавило ей шею так сильно, что она была не в состоянии отвечать. Она чувствовала на себе жаркие взгляды Лиллебрура. За ужином явно обнаружилось, что он не имел ничего против женитьбы на ней - но Элизабет была так не уверена в нем. Могла ли она на него положиться? Хотела ли она завоевать его любовь настолько, чтобы он постоянно был все время с ней? Или, может быть, он, как и многие другие мужчины, заведет себе любовниц?
Элизабет была не из тех женщин, которые сквозь пальцы смотрят на неверность.
Она напряженно вслушивалась в речь отца братьев. Но он отнюдь не принадлежал к числу сильных личностей. Его слова не имели силы внушения. Они были просто словами.
- Нам следует тщательно распланировать эту женитьбу, чтобы она принесла счастье, - сказал господин Тарк. - Надлежит соблюсти определенный баланс между семьями контрагентов - ты, конечно, это понимаешь. Как тебе известно, мы ведь не отбросы...
Мандруп Свендсен потянулся своими похожими на сосиски пальцами к рюмке и выпил из нее глоток. Элизабет поймала на себе его быстрый, хитрый взгляд, в котором содержалось еще что-то. Был ли это страх? Беспокойство? Или это был лишь оценивающий взгляд?
Тарк продолжал:
- Мы знаем, что твой отец, Ульф Паладин из рода Людей Льда, владеет хорошим имением Элистранд и что его состоянием пренебрегать не стоит.
«Ах, вот как! И откуда им это известно?» - подумала агрессивно настроенная Элизабет.
Госпожа Тарк, как будто почувствовав ее негодование, пришла ему на помощь:
- Дорогое дитя, мы, естественно, не будем утомлять тебя этими нудными разговорами. Мой супруг поедет к твоему отцу и обсудит ваше будущее. Но прежде господа хотели бы уточнить пару моментов.
Она, извиняясь, улыбнулась Элизабет, не во всем согласная с методом продвижения к цели, выбранным мужчинами. После этого она снова передала слово своему мужу.
Арнольд Тарк осторожно сказал:
- Насколько мы понимаем, ты являешься также наследницей Гростенсхольма и Линде-аллее.
- Ну, это не совсем так, - быстро ответила Элизабет. - Они принадлежат другой ветви рода - Линдам из рода Людей Льда.
- Да, но они ведь живут в Швеции, - вставил Лиллебрур, взглянув вопросительно на мать. - Их усадьба - это же охотничий замок в Мёрбю.
- Они ею больше не владеют, - сказала Элизабет, начиная раздражаться их ошеломляющими познаниями. - Граф Йоран Оксенштерн переехал и усадьбу Шенэс в Вингокере, и мой родственник Даниэль тоже уехал туда как его адъютант, взяв с собой семью.
Снова взгляд на мать за одобрением вопроса:
- Но у них же есть собственная усадьба?
- Да, они купили новую усадьбу поблизости от Шенэса.
Госпожа Тарк вновь заговорила, и все инстинктивно прислушались - она действительно была авторитетом.
- Дорогая Элизабет, ты уж прости нас за любопытство, - произнесла она мягким голосом. - Но мы узнали, что твой родственник Даниэль Линд из рода Людей Льда постоянно живет в Швеции.
Быстрое материнское похлопывание по руке Лиллебрура. Он засиял от такого подарка.
- Кто это сказал? - выпалила Элизабет, которая искренне рассердилась и с трудом сдерживала переполнявшее ее возмущение.
- Твоя мать, моя дорогая.
- Мать строит воздушные замки. У Даниэля двое детей - Сельве и Ингела. Не исключено, что кто-то из них заберет себе Гростенсхольм и Линде-аллее.
Мужчины обменялись непонятными для Элизабет взглядами. Госпожа Эмили мягко и успокаивающе улыбнулась своему сыну.
В это время Мандруп Свендсен нагнулся в ее сторону и деликатно произнес:
- Но ты ведь еще и наследница усадьбы Габриэльсхус в Дании.
- О нет. Боже мой! - нервно улыбнулась Элизабет. - Она перешла во владение датского государства во времена моего прапрадедушки Тристана!
Он опять наклонился.
- Ты уверена в этом? Ты ведь, знаешь, главная наследница. Ты ее теперь можешь опять выкупить за небольшую сумму, не так ли?
Собачье преклонение Лиллебрура перед своей матерью стало ужасно ее раздражать. Правда, могут возникнуть проблемы со свекровью! И дело тут не в том, что со временем станет несносной госпожа Тарк - весь вопрос в Лиллебруре!
- Зачем мне этот Габриэльсхус? Я не хочу им владеть. И кроме того я не единственная наследница. У сестры Тристана Лене есть потомки в Сконе. Мой ровесник. Сын Эрьяна Грипа Арв.
- Хорошо, все это мы можем обсудить с твоим отцом, - сказала веселым тоном госпожа Тарк. - Вы замучили Элизабет, неужели вы этого не видите? Она наша гостья, и сегодня вечером ей должно быть приятно!
- Да, естественно, - извиняясь, улыбнулся ее муж. - Но тебе известно, мой друг, что Элистранд не очень-то ценится. И Линде-аллее тоже. Но у тебя есть титул. Ты - маркграфиня, и это многое перевешивает.
Элизабет внутри кипела от злости, но к своей чести сохранила приличную маску.
- Позволь мне заняться вопросом о Габриэльсхусе, - сказал Мандруп. - Мы, похоже, сможем выкупить усадьбу по разумной цене, поскольку ты наследница. А ты должна возбудить иск против своих родственников в Швеции относительно прав собственности на Гростенсхольм и Линде-аллее.
«Черта с два», - подумала Элизабет, погрузившись в оскорбленное молчание.
Госпожа Тарк заметила это. К тому же Элизабет была видной девушкой.
- Да чепуха все это, - добродушно произнесла Эмили Тарк. - Ну разве деньги играют главную роль? Я уверена в том, что Элизабет подходит Лиллебруру. Не так ли?
Ее супруг кивнул головой, неуверенно улыбнувшись. Лиллебрур смотрел на Элизабет влюбленным взглядом. С материнского разрешения...
Но в глазах Мандрупа Свендсена она прочитала твердую решимость. И жадность. Другие усадьбы должны быть захвачены! Это был настоящий деловой человек среди них всех. К тому же она узнала, что именно Мандруп руководит делами на крупной фирме в отсутствие Вемунда.
Она мгновенно осознала, почему Вемунд не вписывался в этот круг. Он был человеком совершенно иного склада. Он был Тарком - этого нельзя было отрицать хотя бы по внешнему виду, но в остальном...
Элизабет овладело чертовское настроение. А что, если выпустить кота из мешка? Спросить: «А кто такая Карин Ульриксбю?»
Нет, она этого не сделает. Она ведь пообещала Вемунду молчать.
Впрочем, может быть, постановка этого вопроса и не вызвала бы страшного скандала. Возможно, эти люди не знали Карин? Она же была проблемой Вемунда.
Для нее стало облегчением, когда они подали знак к тому, что «аудиенция» была закончена. Элизабет поднялась и вежливо поблагодарила за приглашение на обед. Вопрос о помолвке решен определенно не был, но с этих пор она могла считаться избранницей Лиллебрура Тарка. Они сказали, что рады будут ее видеть в ближайшее время.
Она тайком посмотрела на своего возможного нареченного и почувствовала себя довольно неуютно. Он, бесспорно, был симпатичным во всех отношениях, смотреть на него было, безусловно, приятно...
Если бы только она не была такой неуверенной!
Он хотел проводить ее до дому в экипаже. Одна лишь мысль об этом повергла ее в панику. Элизабет была сыта по горло всем семейством и, поблагодарив, отказалась от его предложения. Скромно потупив взор, она прошептала, что было уже слишком поздно и что она должна думать о своей чести.
Эти слова были благосклонно восприняты всей семьей. Она с особой теплотой попрощалась с госпожой Тарк, единственной из всех присутствовавших понявшей что-то. Но она, несомненно, немного побаивалась этой могущественной женщины! Элизабет не нравилось ощущать себя ничтожеством. А здесь она себя именно так и чувствовала, несмотря на все разговоры о доброте Эмили Тарк.
- Мы станем хорошими друзьями - ты и я, Элизабет, - сказала серьезно ее будущая свекровь. Но Элизабет была в строптивом настроении и восприняла это как угрозу.
«Мне нужно подтянуться», - подумала она, полная угрызений совести. Она неловко помахала красивому семейству, стоявшему на лестнице красивого дома, и вымучила из себя бледную улыбку. Они так любезно, так любезно помахали в ответ.
И экипаж увез ее прочь.

***

Она велела остановиться у дома Вемунда и отослала экипаж обратно. Ей было наплевать, что мог подумать кучер.
Элизабет выпрямила спину и сделала глубокий вдох. Что ей сейчас рассказывать Вемунду? Наврать и сказать, что все прошло удачно? Или все ему излить?
Дверь была открыта. «Боже мой, - подумала Элизабет, - он не боится взломщиков!»
Она нерешительно постучала в открытую дверь. Из дома не донеслось ни звука.
Она медленно вошла в дом.
- Вемунд?
Ответа не последовало. Она прошла дальше в комнату, где однажды уже была. Вдали горела свеча в подсвечнике. Дверь в боковую комнату, где тоже горела свеча, была открыта.
Вемунд Тарк лежал на кровати в довольно неудобной позе и выглядел весьма мужественно. Он спал, закрыв глаза рукой. Элизабет нерешительно подошла поближе, не зная, будить его или уйти.
Но он ведь хотел, чтобы она пришла...
Увидев на столе графин и стакан - оба почти пустые - и почувствовав в комнате характерный запах водки, она сразу решила уйти.
Но недостаточно быстро. Вемунд успел схватить ее за руку. Мгновение они молча смотрели друг на друга.
- Ну? Как все прошло? - спросил он хриплым голосом.
Элизабет скорчила гримасу.
- Ты выпил.
- Я это знаю! Да, я выпил, черт побери! А как мне иначе все это выдержать? Ну?
- Все прошло согласно предписаниям. Они мне дали добро. С оговоркой.
- Что за оговорка?
- Да нет, ничего.
Он еще крепче сжал руку.
- Что за оговорка?
- Они предпочли бы, чтобы я владела Гростенсхольмом и Линде-аллее, - сказала она жалким голосом. - И Габриэльсхусом.
- Проклятые кровопийцы! Это, разумеется, был Мандруп, а?
- Мне... мне показалось, что это была общая позиция. Но он был наиболее рьяным - это точно. И твоя мать не полностью с ними согласна - ей казалось, что они вели себя неприлично. Вемунд опять положил руку на глаза.
- О, как я устал! Я больше не выдержу!
Выждав паузу, Элизабет спросила:
- Вемунд, мне выходить замуж за Лиллебрура?
- Да! - громко ответил он и потянул ее за руку так, что она была вынуждена сесть на постель. - Ты единственная, кто может спасти Лиллебрура. В моем брате есть много хорошего, и я несу за него большую ответственность. Он уедет в Элистранд и станет сам отвечать за дом и за семью. И, Элизабет... Если бы вы смогли забрать с собой Карин... Я знаю, что прошу о многом, но я в отчаянии.
- Карин, - задумчиво произнесла Элизабет. - Никто не знает, что с ней произойдет после того, как в ее жизнь вошла маленькая девочка. Она день ото дня изменяется на глазах. Но, естественно, я не исключаю, что мы сможем взять ее с собой в Элистранд.
- О, Боже, если бы вы только смогли! - устало прошептал он. - Тогда все проблемы были бы улажены.
- А как же с тобой, Вемунд?
- Со мной? - сказал он с закрытыми глазами. - Тогда я смогу, наконец, умереть.
Элизабет остолбенела.
- Что за чушь ты несешь?
- Я должен выполнить лишь две задачи: обеспечить приличную жизнь Лиллебруру и Карин. А больше я ничего не хочу. Не могу больше жить с позором.
- А как же дело, Вемунд?
- Пошло оно к черту.
У нее тяжело забилось сердце.
- Но ты не должен умереть! Я этого не хочу!
- Болтовня! Чего хочешь ты, не важно.
У нее к горлу подступили слезы, и она разозлилась.
- Мне кажется, что ты непоследователен. Почему ты задался целью женить Лиллебрура именно на мне? Если ты решил свести счеты с жизнью - а это самое ничтожное, что я когда-либо слышала, - то Лиллебруру достанется дело, Лекенес и все удовольствия. Зачем меня-то во все это впутывать?
- От тебя сыпятся искры, - пробормотал он. - Но голос твой дрожит, и мне кажется, что ты всхлипываешь. Ты что, становишься сентиментальной? Это на тебя не похоже.
Он сел на кровать.
- Я хочу, чтобы Лиллебрур отсюда уехал, неужели ты этого не понимаешь, дурья твоя башка? А дело... Оно может идти само по себе. И Лекенес тоже. Этот противный замок призраков! Я имею в виду не то, что там бродят беспокойные духи. Я имею в виду всю эту гадкую гниль.
- Фу, ну и разит же от тебя водкой! - сказала Элизабет, отворачиваясь от него немного в сторону. - Постарайся вести себя как человек, а не как скотина!
- О Боже, да ты же ничего не понимаешь! Я не могу жить спокойно, понимаешь? А ты думаешь, что мне будет легче жить? Когда я знаю, что ты выходишь замуж за моего собственного брата?
Она стерла с лица пару предательских слез и крикнула:
- Но я же не хочу выходить зам...
На этом она оборвала фразу и неумно спросила:
- Что ты имеешь в виду?
- Я... да нет, забудь об этом, Элизабет! Я пьян и говорю поэтому массу вещей, о которых мне надо помалкивать.
Его руки непроизвольно обхватили ее за плечи. Его лицо было так близко от ее лица, что она видела цвет его глаз. Переливчато голубые - с довольно красными белками.
- Вемунд, - произнесла она слегка трясущимися губами. - Мне больно, когда ты держишь меня так крепко, и от тебя ужасно пахнет водкой. Но я не хочу, чтобы ты умер - без тебя жизнь будет неинтересной. И я не хочу выходить замуж за Лиллебрура.
- И я не хочу этого, - полубессвязно пролепетал он и потащил ее за собой на кровать. Он крепко сжимал ее в своих объятиях, и Элизабет не оставалось ничего другого, как прижаться щекой к его плечу - но ей удалось отвернуть от него свое лицо. Ее терпение висело на волоске!
- Оставайся со мной, Элизабет, - прошептал он ей на ухо. - Сейчас все так восхитительно. Не дай мне упасть в бездну!
- Ты мне не облегчаешь ситуацию, - тихо сказала она. Ее руки лежали на его плечах, она медленно пошевелила пальцами. - Ведь не я же просилась выйти замуж за Лиллебрура.
Его грудь содрогнулась от глубокого всхлипывания.
- О Боже, я не хочу умирать!
- А почему ты должен умереть?
- Я не могу жить с этим повседневным позором и отвращением, как ты это не понимаешь.
- А если Карин поправится? Тогда бы ты умер напрасно!
- Не выдумывай! Она никогда не сможет поправиться.
Элизабет попыталась поднять голову, чтобы посмотреть на него, но терпеть запах водки было выше ее сил, и она снова опустила голову.
- Но, Вемунд, я не могу взять в толк, почему ты принимаешь это так близко к сердцу. Что же произошло? Я знаю, что у Карин был нареченный и что она должна была выйти замуж...
Он напрягся.
- Вот как, ты и это пронюхала.
- Этого невозможно было не узнать, упрямец. И я догадалась, что ты его убил. Неумышленно.
А теперь он сам поднял ее, чтобы заставить посмотреть на себя.
- Что ты сказала?
- Да! Это было не сложно высчитать.
- Ах, вот оно как! Ты с ума сошла - я никого не убивал! Жених Карин пребывает в добром здравии.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Тайна

5 Маргит Сандему

9

Долго еще Элизабет не могла вымолвить ни слова. Она, затаив дыхание, внимательно изучала лицо Вемунда. Она почти испугалась, почувствовав с ним какую-то странную общность.
У него было открытое и искреннее лицо. Его глаза блестели от слез, что она отнюдь не рассматривала, как слабость, губы были плотно сжаты с выражением горечи. Он был настолько привлекателен, что у нее закружилась голова, и она, как бы загипнотизированная, ужасно захотела его поцеловать, чтобы унять его боль.
Но усилием воли она совладала с этим порывом.
- Что ты сказал? - прошептала она, шокированная этим известием. - Ее Буби жив?
- Тебе и это известно? Как его зовут, - произнес он раздраженно.
- Да, но почему он не приходит? Что за сволочью нужно быть, чтобы заставлять женщину так страдать? Или ты сделал его калекой?
- Да нет же! С ним все в полном порядке.
Элизабет разозлилась. Она с гневом закричала на него:
- А что же тогда ты сделал Карин?
- Это тебя не касается, - сказал он, крепко держа ее руки.
- Нет, касается! Карин меня касается, и особенно ты меня касаешься!
- Не кричи! Успокойся!
- Но я хочу знать! Мне надоели эти недосказанные истории. Ты вынуждаешь меня на брак со своим собственным братом. А какое отношение имеет к этому Лиллебрур?
- Почти такое же большое, как я. Но он ничего не знает. И никогда ничего не узнает. Он должен отсюда уехать.
- А ты должен умереть?
- Никогда мне не хотелось этого меньше, чем сегодня вечером. Но завтра опять вернутся отвращение и чувство неприязни к самому себе. Элизабет, я пьян, я слишком много наболтал, а ты слишком много знаешь. Забудь обо всем - это был просто треп по пьяному делу.
- Ты удивительно трезв в своих рассуждениях.
- Нет. И убери руку с моих волос! Как ты думаешь, из чего я сделан?
- Что ты имеешь в виду?
- Не строй из себя дурочку! Я слишком много выпил и замечаю, что я больше не контролирую свои действия. А я хочу их контролировать. Ради тебя.
- Какие действия?
- Элизабет, - попросил он умоляющим тоном. - Вставай!
- Ты говоришь загадками! Что я сейчас такого дурного сделала?
Он резко прижал ее к себе и поцеловал ее в губы. Грубо и бесцеремонно. В первые мгновения замешательства она оцепенела, в то время как по ее телу пробежал почти нестерпимый жар. Но когда его рука пробралась под платье в поисках ее груди, она закричала и попыталась вырваться. Вемунд приподнялся на кровати и быстрым движением повернул ее на спину. Затем он положил руку ей на живот. Элизабет в шоке закричала и стала сопротивляться, как дикая кошка. В одно мгновение Вемунд осознал неприятные последствия злоупотребления водкой. Он издал стон и расслабился. Быстрая, как горностай, она освободилась из-под него и вскочила на ноги. Он продолжал лежать на кровати, но по-прежнему держал ее за руку.
- Элизабет, - пробормотал он. - Прости меня! Эта проклятая водка! В голове все кружится, я даже не могу пошевелиться... Прости меня, мой дорогой друг, ты этого не заслужила. Я не думал применять против тебя силу, я был сам не свой!
- Я ухожу, Вемунд, - тихо сказала она. По ее телу пробежала дрожь.
- Да. Мне так неприятно из-за этого, это не должно было так завершиться.
- Забудем об этом.
- Да, - с горечью произнес он. - Забудем об этом.
- Я... хочу поговорить с тобой, когда ты будешь трезвый. И, Вемунд... Ничего с собой не сделай! Ты мне нужен.
Он в отчаянии улыбнулся.
- Я тебе нужен! Ты слишком мила, Элизабет. Я завтра зайду, если смогу стоять на ногах.
Ей показалось, что она услышала нотки радости в его усталом голосе. Как будто у него появилась какая-то зацепка в жизни...
Она погасила все свечи и закрыла за собой наружную дверь. Ночь была по-осеннему прохладной, но Элизабет этого не замечала. У нее горело все тело.
- Спасибо, Господи, - прошептала она, глядя на звезды. - Спасибо за водку! Если бы она его не ослабила, я бы не смогла сопротивляться!
Но, с другой стороны, Вемунд вряд ли набросился бы на нее, если бы он не был пьян.
Рассуждая про себя, она прошептала:
- Спасибо еще раз!
«Боже мой, что же происходит с моим телом?» - с ужасом подумала она, медленно пробираясь между деревьев. Только сейчас она заметила, что была одной из горячих женщин Людей Льда, которые не могли скрывать свою тягу к тем, в кого они были влюблены.
- Как долго я спала, - подумала она вслух. - Я проспала много, много зим, проспала весну и лето...
В ее голове зазвучал мотив выученной когда-то песни. О тоскующей женщине.
Солнце печали выжжет нашу землю.
Ночные слезы застынут от холода.
Луна блестит на мечтающем снегу,
Весна придет, но не ко мне.
Но Элизабет довольно скоро осознала, что сейчас не время для нежных чувств. Вожделение, которое несмотря ни на что возбудил Вемунд, не давало ей покоя. Она проклинала пьяного нахала.
«Он был омерзителен! - ныла она про себя. - Противный дьявол, грубый мужлан, подонок! Схватить меня своими дрянными пальцами, дышать на меня этой дрянной водкой! Поцеловал меня так, как будто я была...»
Она тяжело выдохнула. «Поцеловал меня? Этот поцелуй!» По ее телу опять пробежала сладкая дрожь, она вновь представила его блестящие от слез глаза, лицо, его отчаяние...
Руки...
Элизабет остановилась, подошла к дереву и резко прижалась к нему, почувствовав, как усиливается возбуждение. Она застонала, сжала бедра и потерлась о дерево, не найдя утешения своей боли. Она опять увидела перед собой Вемунда, почувствовала его руки на себе, его тело, прижавшееся к ней...
Ей нельзя было думать больше, потому что в голове у нее все кружилось и исчезало, а потом все стало так головокружительно прекрасно, что она подумала, что умирает!
После этого она очнулась, сидя на сырой земле, прислонившись спиной к дереву, где она очутилась, когда ноги ее уже не держали. «Боже мой, что же я наделала, - с ужасом подумала она. - Конечно, я слышала о горячих женщинах Людей Льда, но я?..»
Она поднялась, ощущая угрызения совести. Отряхнула платье трясущимися руками. О Боже, как же мне стыдно, о Боже, Боже!
Напряжение спало. Она сделала глубокий выдох.
А вообще-то это было довольно приятно. И к тому же никто не видел!
Она опять тронулась в путь.
«Но одно мне ясно: я хочу Вемунда. Его и никого другого! Я не хочу Лиллебрура, каким бы писаным красавцем он ни был. У нас с ним нет ничего общего, мы друг другу чужие. Тогда как Вемунд и я...»
И тут словно искры ее пронзили!
«Я должна помочь Вемунду. Он не должен умереть, он мой, и я поставлю на карту все, чтобы завоевать его. Но для этого я должна освободить его от идеи-фикс о смерти. И дело тут в Карин. Мне необходимо узнать, почему он хочет умереть, что тогда произошло. Его я спрашивать не могу, он не захочет отвечать, лишь разговор об этом стоит ему слишком много. Карин я тоже спросить не могу, чтобы не возбудить в ней воспоминания. К тому же сейчас, когда у нее появилась возможность подумать о ком-то другом, а не об этом призрачном Буби, нет смысла ворошить это опять. А обитатели Лекенеса?
Лиллебрур? Знает ли он вообще что-нибудь? А другие?
Нет, я обещала Вемунду не упоминать ни слова о Карин. И если я хочу завоевать его, то первыми заповедями должны быть честность и надежность.
Нет, я не могу никого спрашивать. Не здесь...
Хольместранд. Буде?
Да».
Элизабет приняла решение. Она обязана решить загадку Вемунда и Карин. Не только для того, чтобы удовлетворить собственное любопытство. Теперь это стало делом жизненно важным - ради Вемунда и ради ее собственной любви.
Она вдруг почувствовала себя бесконечно сильной. Это была сила любящих женщин Людей Льда. Эта сила могла взрывать мосты и сдвигать горы. Элизабет сейчас стала одной из них!

***

Вемунд пришел, как и обещал, на следующий день. Он был не в лучшей форме: в глазах отражалась безумная головная боль, и у него тряслись руки. Но он пришел!
В этот момент Элизабет была наверху у Карин, энергично занимавшейся маленькой Софией Магдаленой. Голос Карин слышался повсюду в доме - она готовилась к крещению, по двадцать раз в час спрашивая госпожу Воген, достаточно ли девочка получила молока. Но госпожа Воген была дамой терпеливой, кроме того, она узнала всю историю о Карин от Элизабет - насколько та ее сама знала.
В это утро к ним пришел и доктор Хансен, чтобы посоветовать относительно дальнейшего ухода за ребенком. Это было очень любезно со стороны доктора, что он пришел, считала Элизабет, чего он, строго говоря, мог бы и не делать.
Характерным в настроении Карин было то, что она совершенно забыла обо всех своих неприятностях. Элизабет даже приходилось напоминать ей о лекарствах, поскольку ее болезни были достаточно серьезными - даже если Карин бесспорно шла на поправку. С появлением Софии Магдалены свершилось чудо! Больное, истерзанное и чувствительное тело Карин воспряло к новой жизни!
Сама Элизабет пребывала в замешательстве. Она постоянно подходила к окну, чтобы посмотреть, не идет ли кто. Она беспрестанно разрывалась между надеждой и разочарованием, желая, чтобы никто не пришел, испытывая огорчение и угрызения совести.
И вот он, наконец, пришел. Он бросил быстрый взгляд на Элизабет и сразу отвел его, пробормотал только что-то, что, вероятно, означало «добрый день», и сконцентрировался на Карин и других.
Но Элизабет видела, как он украдкой смотрел в ее сторону. Сама она разговаривала слишком громко и энергично, за что сама себя ненавидела.

***

Вемунд проснулся в это утро с чудовищной головной болью. Он не мог оторвать голову от подушки. Услышав, как госпожа Окерстрем орудует на кухне, он предпринял усилия для того, чтобы встать с кровати.
В ноющем от боли затылке сверлила одна мысль: он сделал что-то запретное. Но что?
Наряду с этим - при всей этой адской боли и позывах к рвоте - имелась и приятная мысль.
Перед ним лежало что-то приятное.
Но он ничего не мог вспомнить.
Ох, эта проклятая головная боль!
Его измученные глаза посмотрели на стол у кровати. Графин. Вчера после обеда он был полный...
Что-то было с кроватью, что он должен был помнить.
Вемунд глубоко вздохнул.
Элизабет!
Боже милостивый, что же он наделал? Ее губы прижались к его губам... Но он ведь не?..
Нет. Слава Богу, он этого не сделал!
Но до этого было очень близко.
Он, должно быть, сошел с ума!
Непроизвольно он смахнул со стола графин и стакан. Никогда больше! Ведь мог натворить еще больше! Никогда больше! Как перед ней стыдно! Она не заслужила такого хулиганского обращения.
С трудом он встал на ноги.
- Госпожа Окерстрем! Принесите, пожалуйста, лохань с ледяной водой.
Час спустя он уже был готов идти в город.
Потому что он обещал Элизабет зайти. А не выполнить данное ей обещание он считал немыслимым.
Воздух подействовал на него благотворно. Когда самая тяжкая стадия похмелья была позади, его тело наполнилось божественным ожиданием. Каждая клеточка была наполнена радостью, силой и уверенностью.
У Вемунда не было времени задумываться о себе как о мужчине. Все его стремления в последние годы были направлены на борьбу со смертью. А сейчас он почувствовал, что в его ближайшем окружении была мягкая, маленькая женщина, что он сам был не бесполым существом.
Ну да, мягкая! Элизабет Паладин из рода Людей Льда была полна пороха. Но он видел ее усталой и слабой. После несчастья на реке. Это тронуло его больше, чем он сам хотел признавать. Он видел ее доброту ко всем живым существам. И он восхищался ее духовной силой. Женщиной, достойной его младшего брата, женщиной, достойной любви.
Но у него никогда не было такого сильного чувства к ней, как тогда, когда она была в его объятиях и настойчиво просила избавить ее от брака с Лиллебруром.
А что Вемунд? Как он с ней обошелся, как он ответил на ее откровенность? Набросился на нее, как дикий зверь, следуя всем тем инстинктам, которые захлестнули его, когда ее нежное тело находилось поблизости.
Свинья! И пьяница - вот кто он такой!
В таком настроении он подошел к дому, который когда-то приобрел для Карин. С чувством стыда и угрызениями совести он вошел в дом, задержался в нерешительности в прихожей, а потом проследовал наверх.
Уже находясь на лестнице, он вздрогнул. Голос Карин... В нем чувствовалась жизнь! Человеческая жизнь, а не какая-то болтовня психически ненормальной личности. Конечно, она суетилась как обычно, но теперь как-то по-другому. Нерешительность и страх перед окружающим миром как будто улетучились.
Он вошел в комнату.
Там была Элизабет! Его как жаром обдало, и он отвел взгляд в сторону. Не смог встретить ее ясный, застенчивый взгляд.
А Карин! С какой энергией эта немолодая уже женщина встретила его! Ее слова буквально цеплялись друг за друга:
- Вемунд, как хорошо, что ты пришел - только тебя не хватало! Доктор Хансен, милый мужчина, говорит, что мы можем сделать это в воскресенье, и на мне будет мое кремовое платье, и я сама понесу ее, а ты и Элизабет можете стать крестными родителями, и доктор Хансен обещал придти, это он устроил все со священником, а госпожа Воген и госпожа Окерстрем...
Первое, на что Вемунд обратил внимание, было то, что Элизабет и он были упомянуты вместе. Как крестные родители. До этих пор у него не возникало чувства общности с кем-то. Второе - это то, что он обнаружил, насколько мал был мир Карин. Это были все люди, которых она знала! Это он возвел вокруг нее такую стену.
Но это была вынужденная мера.
Сейчас дело выглядело так, что она сама стремилась порвать со своей тюрьмой.
Они все обратили внимание: среди приглашенных на крестины Софии Магдалены не было никакого Буби.
Никому и в голову не пришло назвать его имя!
Ребенок лежал и полуспал, было видно, что ему, обласканному всеми, хорошо. Даже Вемунд мог видеть, что это был замечательный ребеночек.
Ему не хотелось загадывать вперед и думать о будущем этой девочки. Не сейчас, сейчас им овладели другие мысли.
Наконец-то он осмелился встретиться взглядом с Элизабет. В его глазах была печаль. Боль. Мольба о прощении. Поиск общности. И страстное желание.
Все это было в единственном взгляде.
Улыбка волнующейся Элизабет была достаточно красноречивым ответом. Он быстро отвернулся. Но не настолько быстро, чтобы она не успела увидеть мимолетный блеск непритворного счастья на его лице.
Карин болтала без умолку.
- Мы, естественно, после этого устроим здесь прием. Со священником. Элизабет, ты думаешь, мы сможем найти розовый шелковый бант для Софии Магдалены?
- Да, я сегодня выйду в город и поищу. Но Вам, госпожа Карин, не кажется, что лучше было бы украсить им платьице для крещения? Кстати, а у нас есть какое-нибудь платьице для крещения?
Фраза «у нас» вызвала выражение счастья на лице Карин. Все участвуют в том, чтобы сделать максимум возможного для ее маленькой Софии Магдалены.
- Госпожа Воген его достанет. Оно будет не таким изысканным, каким ему следует быть, но у нас нет времени на пошив нового. Вемунд, ты мог бы попросить госпожу Окерстрем испечь ее дивные пирожки? Священник и доктор Хансен их бы попробовали.
- Я ей незамедлительно это поручу, - серьезно сказал Вемунд. - Элизабет, ты не могла бы спуститься, мне нужно обсудить с тобой вопрос ухода за домом...
Она последовала за ним по лестнице. Увидев его широкие плечи и волосы, которые завивались на шее, она затрепетала от запретных мыслей. Сверху доносился возбужденный лепет Карин. Элизабет была так рада за нее. Рада - и озабочена.
Внизу в гостиной Вемунд строго посмотрел на нее.
- Как долго ты еще собираешься продолжать эту комедию?
У нее заколотилось сердце.
- Какую комедию?
- С ребенком! Избавься от него, иначе с ним произойдет несчастье!
- Ты спятил?
- Скорее мне нужно задать тебе этот вопрос. Ты прекрасно понимаешь, что Карин нельзя ухаживать за ребенком, это же... преступно.
Элизабет с тревогой посмотрела наверх, открыла дверь в свою комнату, втащила туда Вемунда и осторожно закрыла за собой дверь.
- Будь осторожнее с высказываниями - она может тебя услышать.
- Но вы не можете держать здесь ребенка!
Элизабет загорелась, как пороховая бочка. Она взяла Вемунда за руку и довольно твердо прижала его к стене.
- Отобрать у нее сейчас ребенка равносильно тому, что вырвать у нее из груди сердце! Тогда ее рассудок потухнет навсегда. Чего еще должна лишиться эта бедная, несчастная женщина, чтобы ты был доволен?
- Но разве ты не видишь, что она приходит в себя? - так же раздосадовано сказал он. - И если ей станет ясно, что произошло в тот раз...
- Вемунд, я не знаю, что случилось с ее Буби тогда - ты заставляешь меня двигаться на ощупь в темноте в том, что касается этого дела. Но разве ты не понимаешь, что может произойти сейчас?
- Что к ней вернется память и это будет для нее ударом, да.
- Нет! Что она привязывается к ребенку так, что этот проклятый подонок Буби не будет больше ничего для нее значить. Ей он станет безразличен.
Он задумался над этим. Элизабет стала убеждать его:
- Она ни разу не вспомнила о нем после того, как у нас здесь появилась девочка.
- Но Карин не может ухаживать за ребенком. Она - самое эгоистичное существо, которое мне известно. Нет, это неправильно по отношению к ребенку!
- Она пытается, Вемунд! Она стремится изо всех сил как можно лучше заботиться о малышке. Я знаю, что ты сейчас скажешь, что это просто каприз, и что это не продлится долго. Но ты этого сам не знаешь! Может быть, именно девочки бедной Карин не хватало всю жизнь? Того, кто в ней нуждается. А мы поможем ей, будем всячески поддерживать ее. Ты и я, и доктор Хансен, и госпожа Воген, и госпожа Окерстрем. Ты разве не видишь, как много у нее хороших помощников? Маленькая София Магдалена не будет ни в чем испытывать нужды, и не убеждай меня в том, что Карин сделает ей что-то плохое! Никогда в жизни! И я не думаю, что ей это надоест, как игрушка. Ты что, не видишь, какими глазами она смотрит на ребенка.
- О, Элизабет, как ты наивна! Все это хорошо, но, как ты думаешь, что произойдет, если у Карин оживет память и она вновь столкнется с непостижимым кошмаром прошлого? Допустим, пока она не вспоминает о своем придурке Буби, но когда-то она любила его так же безгранично, как она любит сейчас ребенка - а память, Элизабет! Это событие в тот раз... Это было настолько отвратительно, что мне становится плохо при одной мысли об этом! Нельзя допустить, чтобы такое случилось с ней опять.
- Ты был при этом в тот раз?
Он содрогнулся всем телом.
- Да, - сказал он с безграничной горечью. - Я был именно там. И этого я никогда не смогу простить самому себе.
Она знала, что он не сможет заставить себя рассказать об этом.
Он сказал:
- Теперь важнее, чем когда-либо ранее, чтобы Карин отсюда уехала. Она и Лиллебрур. Вместе с тобой, в Элистранд - это благословенное защищенное место доброты и тепла.
- Моя мать, быть может, не всегда добродушна, но ты прав, Вемунд. У нее золотое сердце, в ее доброте не приходится сомневаться, когда речь заходит о помощи несчастным. Она, возможно, не всегда была так приветлива к моему любимому дедушке Ульвхедину, но он, впрочем, не относился к числу несчастных. Он мог превращаться временами в сущего дьявола...
Вемунд улыбнулся.
- Ты и твой отец - самые прекрасные люди из всех, кого я знаю. Я могу на вас полностью положиться.
- Спасибо! А ты, Вемунд? Как то, что сейчас происходит с Карин, повлияло на твое решение?
Он прислонился спиной к стене и закрыл глаза. Прижал ее к себе. Элизабет охотно погрузилась в его объятия.
- Это ни на что не повлияло, - спокойно прошептал он. - Мое преступление и моя боль не прекратились.
- Ты не хочешь жить?
- Хочу? Да я бы отдал все, что угодно, чтобы завоевать тебя. Но я не в состоянии жить, Элизабет. Не могу жить!
Она со спокойной грустью прижалась головой к его груди.
- Итак, ты продаешь меня своему брату?
Он ничего на это не ответил. У него просто не было ответа. Но Элизабет почувствовала своим виском, как тяжело он вздохнул.
Они стояли молча - она, грустная, прижалась к нему, его рука медленно гладила ее каштановые волосы.
Задушевное настроение длилось лишь несколько мгновений.
- Элизабет, - раздался сверху голос Карин. - Так ты идешь покупать шелковый бант?
Элизабет открыла дверь в гостиную.
- Да, уже выхожу, госпожа Карин.
Вемунд опять прижал ее к себе.
- Я слышал, что ты гуляешь с ней почти каждый день, - сказал он, и его голос отнюдь не был нежным. - Ты должна это прекратить. Представь себе, а если она кого-нибудь встретит?
- Например, Буби? - не без злости спросила она.
- Не дури! Кто угодно может разбудить ее память.
«Я буду поступать так, как я хочу, - подумала Элизабет. - Вемунд для меня - замечательный мужчина, но он не самый умный в мире. Вот насколько проницательной может быть любящая женщина!»
- Ты прав, Вемунд, я должна на время съездить домой - это важно.
Он пребывал в нерешительности, явно не желая отпускать ее из своих объятий.
- Сколько времени это займет?
Ну, сколько времени может занять поездка в Хольместранд, поиски Буде и затем возвращение?
- Примерно три дня. Госпожа Воген поживет здесь, и, если я смогу выехать завтра, то вполне успею вернуться к крестинам в воскресенье.
Вемунд кивнул головой.
- Я объясню все Карин, чтобы у тебя с ней из-за этого не возникло сложностей. Но что скажут на это в Лекенесе?
«А, плевать на них», - неуважительно подумала она.
- Мы не договаривались о новом визите в Лекенес. И, Вемунд! Будь здесь, когда я вернусь!
Он понял скрытую просьбу - чтобы он был жив.
- Я буду здесь, Элизабет. Я не буду считать свою задачу выполненной, прежде чем Карин и Лиллебрур не окажутся в безопасности в Элистранде.
- Тебе не следует так говорить, - сказала она с тяжелым сердцем.
Он опять прижал ее голову к себе.
- Ты видела зеркало? - спросил он с беспокойством в голосе. - Она его передвинула. Из солнечного места в самый темный угол.
- Да, это вызвало тревогу, - ответила Элизабет. - Ей перестало нравиться то, что она там видела. Она не хотела видеть, что молодая девушка исчезла навсегда. Поэтому она и захотела, чтобы освещение было не таким ярким, разоблачающим.
- Я тоже подумал именно об этом. Она придет и себя, Элизабет, она придет в себя! А я этого страшно боюсь!

10

Элизабет пришлось изрядно походить, прежде чем она нашла розовые шелковые банты. Она наткнулась на небольшую лавку, где держали товары такого рода, лишь выйдя на центральную улицу.
Она купила бант на деньги, полученные от Вемунда, и, двинувшись в обратный путь, неожиданно услышала:
- Элизабет!
Она повернулась. К ней подбежал Лиллебрур.
- Ты здесь одна, - спросил он с тревогой в голосе. - Ты живешь недалеко отсюда?
- Да нет, - быстро произнесла она. - Мне поручила одно дело моя хозяйка. А ты?
- Я вожу мать по городу. Она выехала за покупками. Пошли, поприветствуешь ее!
Элизабет пребывала в нерешительности, у нее не было совершенно никакого желания повидаться с его матерью.
- У меня мало времени...
- Ну только на минуточку! Матери будет приятно поприветствовать тебя.
«Под этим подразумевалось: матери кажется, что с моей стороны было бы ужасно невежливо не поздороваться с ней, - подумала Элизабет. - Он опасается, что я произведу дурное впечатление. Как мило с его стороны! Или в этом сквозит крепкая привязанность к матери?»
Когда они пошли к экипажу, он нервно произнес:
- Может быть, тебе на улице следовало бы носить парик, Элизабет? Матери кажется, что ты выглядишь немного...
Он замолчал, усиленно подбирая правильные слова.
Элизабет покрыла голову тонкой шалью, которая была у нее на плечах. Он тут же с облегчением выдохнул.
«А Вемунду наплевать на подобные мелочи», - подумала она в пику Лиллебруру. Итак они подошли к экипажу, где госпожа Тарк передавала кучеру покупки.
- Посмотри, кого я встретил, матушка, - оживленно произнес Лиллебрур. - Никого иного, как Элизабет!
Улыбка госпожи Тарк была более сдержанной, чем обычно. Элизабет почувствовала, что ей показалась воодушевление сына немного преувеличенным.
«Она желает, чтобы он был при ней, - подумала Элизабет. - Она хочет получать от него все его восхищение. А не поэтому ли она столь легко восприняла меня? Ведь в ее глазах я - деревенская девчонка, которая никоим образом не сможет конкурировать с ней по части благосклонности Лиллебрура? Да, она не настолько глупа, чтобы не позволить сыну жениться разок-другой. Главное, чтобы невестка не превосходила ее. Она пока видела лишь мое покорное «я». Она предчувствует, хотя и только догадывается о том, что я волевой человек. Но прежде всего она видит во мне пристойную милую деревенскую девушку, которая не может привести в порядок свою прическу, не красится и не носит изысканной одежды, и больше ничего. Эх, Эмили Тарк, ты мечтаешь о моем дворянском звании, думаешь, что я такая же дура, как и моя мать... Но ты не знаешь женщин Людей Льда! Будешь их дразнить - тогда почувствуешь их силу!
Смотри не сделай кого-нибудь из Людей Льда своим врагом, Эмили Тарк! Это может тебе дорого обойтись!»
Но сейчас Элизабет, конечно, была излишне раздражена и тут же пожалела об этом. Кто был самым добрым к ней все это время? Как раз хозяйка Лекенеса. Ей не следовало бы об этом забывать.
Просто Лиллебрур оказался такой тряпкой!
- Дорогая Элизабет, - сказала госпожа Тарк. - Ты идешь домой? Тогда мы довезем тебя до дома.
- Нет, это весьма любезно с вашей стороны, но мне нужно выполнить еще пару поручений...
Эмили Тарк нежно посмотрела на нее и покачала головой.
- Ты так твердо держишь в секрете имя своей хозяйки, дитя мое! Кто она и где она живет?
- Вы меня простите, но первым обещанием при найме меня на работу было неразглашение имени хозяйки. И как бы я ни желала открыться именно вам, вы сами отнесетесь к этому разоблачению как к подрыву доверия моего работодателя. В таком случае вы сомневались бы в моей надежности и в будущем, не так ли?
- Ты так же умна, как и красива, Элизабет, - улыбнулся Лиллебрур и тут же почувствовал на себе быстрый взгляд матери. Хвалить положено ей, понятно?
- Но ты можешь ответить на один вопрос, - решил исправиться Лиллебрур. - Это ведь содержанка Вемунда, не правда?
И тут Элизабет проявила неосторожность, дав волю своей необузданности.
- Нет, никакая она не содержанка! У Вемунда вообще нет содержанок. Это - пожилая, весьма воспитанная и добрая дама, которую я глубоко уважаю.
Госпожа Тарк лишь многозначительно подняла брови, удивляясь ее горячности и покрасневшим щекам.
- Я извиняюсь, - коротко выпалила Элизабет. - Я просто не хочу, чтобы Лиллебрур так плохо думал о своем брате.
- Ну, содержанки-то у каждого есть, - фривольно произнес он.
Эта реплика покоробила Элизабет, укрепив ее в решимости не выходить за него замуж. Ей нужен Вемунд, этот упрямый трус, который хотел отдать ее своему лоботрясу-брату.
Госпожа Тарк взялась за дверцу экипажа.
- Эх, мой любимый старший сын!.. Ты его изредка видишь, Элизабет?
- Да.
- Мы его никогда не видим. Это причиняет мне такую боль, что я не могу передать ее словами!
- Да, - сказал Лиллебрур. - Помните, матушка, как мы, два брата, сидели у ваших ног и слушали ваши мудрые слова?
- Конечно, помню, - сказала мать нежным голосом. - Вемунд был таким мягким, таким послушным. Он был хорошим сыном для своей матери...
«Но Вемунду удалось вырваться из числа твоих почитателей, - опять строптиво подумала Элизабет. - А теперь ты готова драться руками и ногами за то, чтобы сохранить идолопоклонство Лиллебрура. Если бы он был мне нужен, я бы вступила в борьбу, Эмили Тарк. Но я не хочу. Можешь оставить его себе!»
Лиллебрур прервал невольную паузу:
- Дядя Мандруп через пару недель едет в Данию, чтобы навести справки насчет Габриэльсхуса.
- Но зачем? - удивилась Элизабет. - Я не хочу этой усадьбы!
Ее будущая свекровь погрозила пальчиком.
- Не пренебрегай своей графской кровью, Элизабет! Или, если посмотреть еще дальше в прошлое, своим титулом герцогини!
Раздразненная желанием раз и навсегда разделаться с этими двумя субъектами, Элизабет резко парировала:
- Ну, поблизости имеются и более высокие титулы, если уж мы решили обязательно блистать. Мать моей бабушки по отцовской линии звали Мариной. И она была герцогиня Ризенштейн. Кроме того, мой предок Александр Паладин был маркграфом - дом Швартцбургов, к которому он принадлежал, был тоже княжеским.
Это произвело колоссальное впечатление! Двое из Лекенеса молча уставились на нее. «Мелкие торгаши, - подумала Элизабет, по-прежнему пребывая в боевом настроении. - Выскочки! Ползают на брюхе, дабы добыть никчемный титул!»
Она воспользовалась случаем, чтобы снисходительно улыбнуться и попрощаться.
По дороге домой она задумалась над тем, что скажет об этом Вемунд. Может, не стоит вообще упоминать об этой встрече?
О, Вемунд! Она тосковала по его рассудительности, по его сильным, надежным рукам.
Нельзя допустить, чтобы такой мужчина умер! Он ведь нужен ей! Она не хотела никого другого.

***

В ту ночь она проснулась от беспокойного крика Карин:
- Элизабет! Ты не могла бы подняться на минутку ко мне?
Она набросила на себя халат и, не мешкая, поднялась наверх. Карин лежала на спине на кровати и смотрела в потолок. Когда Элизабет зажгла свет, она увидела, что из старых глаз Карин лились слезы.
- Мне так страшно, Элизабет, - прошептала она, потянувшись за ее рукой. Элизабет села на кровать и успокаивающе взяла ее хрупкую руку.
- В чем дело, госпожа Карин?
Они могли беспрепятственно разговаривать. Младенец, как обычно по ночам, был внизу в комнате госпожи Воген.
- У меня голова идет кругом от мыслей, Элизабет. Я больше не знаю, кто я такая или где я нахожусь. Все так перепуталось.
- Вы раньше себя так чувствовали?
- Нет, никогда! Как будто что-то грозное и ужасное подкарауливает меня за углом. А я не могу нигде спрятаться от этого. Мне страшно быть одной.
- Госпожа Карин, выслушайте меня! Что касается этой ужасной тьмы... Вы понимаете, Вы были очень больны очень длительное время. Именно это и бродит в ваших мыслях. Дурные воспоминания со времен болезни. Теперь у вас дела пошли на поправку, и это тяжелый процесс. Вы должны быть сильной.
- Да, - прошептала в полузабытьи Карин. - Я спала. Долго, долго. Я сегодня увидела в зеркале незнакомую...
Она резко вздрогнула.
Элизабет пыталась внушить ей уверенность и спокойствие, но сама была до отчаяния неуверенной. К тому же у нее замерзли ноги. Она незаметно засунула их в тапочки Карин. Это помогло.
- Мы теперь должны смотреть в будущее. Не оглядываться в прошлое! На нас возложена большая ответственность. За малютку Софию Магдалену. Она - ваше будущее, и это самое важное.
- Да, - с облегчением произнесла Карин. - Она так много для меня значит, эта крошка.
«И, к сожалению, она подорвала надежную почву, которой несмотря ни на что являлись воспоминания», - подумала с расстройством Элизабет.
Карин оживилась.
- У меня так много планов...
- Это замечательно!
- Нам нужен большой дом. В деревне. Город не слишком хорошее место для маленьких детей.
- Мой дом детства Элистранд всегда открыт для вас обеих.
- Ты так добра, Элизабет. Я хочу, чтобы мы стали друзьями, настоящими друзьями. Ты ведь весьма благородного происхождения. Называй меня, пожалуйста, Карин.
- Спасибо, с удовольствием.
Элизабет сочла это правильным и действительно своевременным. Она никогда не принадлежала к разряду подчиненных, которые с подлинным воодушевлением повторяли «Да, госпожа Карин» и «Нет, госпожа Карин».
В голосе женщины опять зазвучал страх.
- Но тени! Они там, и я никуда не могу от них деться!
- Тебе никогда не придется оставаться одной, Карин. Кто-то всегда будет находиться рядом с тобой.
Мысли путались.
- Есть кое-кто, кого мне следует вспомнить. Но я не могу! Буби...
- Забудь об этом, Карин! Смотри только в будущее!
- Память постоянно куда-то уносится, и это так неприятно! Если бы я только знала...
- Ты не думаешь об этом днем, не так ли?
- Конечно, нет, днем я полностью занята уходом за крошкой Софией Магдаленой. Благословенная малышка!
- Ты хочешь принять снотворное? У меня есть.
- Да, спасибо, это было бы кстати. Мне так страшно этой ночью, как никогда раньше! Как будто я каждое мгновение ждала, что кто-то громко постучит в дверь.
- Никто не постучит. Я останусь здесь, пока ты не заснешь. А завтра вечером сюда может придти Вемунд. Тогда ты будешь чувствовать себя в безопасности? Я должна на пару дней уехать домой, но с тобой будет Вемунд.
- Да. Вемунд такой сильный. Это хорошая идея. Но будет ли это comme-il-faut? <Соответствовать тому, как положено (фр.).>
- Здесь будет кормилица госпожа Воген.
- Кроме того, завтра опять появится доктор Хансен.
Она услышала, как Карин засияла от этих слов.
- Да, доктор Хансен. Ты знаешь, он сказал, что я сейчас выгляжу намного лучше.
- Да, это на самом деле так, Карин. Ты выглядишь, как молодая девушка.
Элизабет готова была откусить себе за это язык. Как это у нее вырвалось! Ведь Карин верит в то, что она действительно молода.
Но все обошлось. Карин сказала только, пребывая в замешательстве от своих собственных мыслей:
- Я не понимаю. Я ничего не понимаю! Сколько же мне, собственно, лет?
Элизабет, струсив, ответила лишь:
- Я не знаю. Ты можешь спросить об этом у Вемунда.
- У Вемунда? Он прекрасный человек. Элизабет, о, моя голова! В ней так пусто, и она такая большая. И в ней все бессвязно.
- Это из-за болезни, Карин. Все восстановится в памяти само по себе. Боже сохрани!
- Ты так думаешь? Это ужасно, когда ты ничего не помнишь!
- Я понимаю. Лучше всего было, если бы ты начала сейчас все снова - начала новую жизнь, как будто раньше ничего не было. Жизнь, посвященную маленькой сироте Софии Магдалене. Которая получила такую замечательную, заботливую мать, как ты.
- Ты это всерьез о том, что я заботливая мать? Да, иначе ей бы не жить, не так ли? Это я помню... Ужасная хижина. Мужчина, хотевший ее убить. Мы ведь спасли ей жизнь, не правда ли?
- Ты спасла ей жизнь. У меня не было времени ухаживать за ней.
- София Магдалена, - шептала счастливая Карин.
Элизабет сходила за снотворным и дала ей.
- А еще я помню, как ты меня отругала, - сказала Карин.
«А, так это она сейчас помнит!» Все остальное у нее перемешалось в голове. Главное, чтобы она не вспомнила о катастрофе, случившейся много времени тому назад. Или это, наоборот, было бы хорошо? А если бы она вспомнила? Нет, потому что, как сказал Вемунд, это воспоминание ее бы убило».
Карин усмехнулась от безысходности.
- Мне кажется, что я заслужила эту выволочку. Бесспорно, я была ужасно зла на тебя в тот момент, но у меня сохранилось неприятное ощущение, что я была безгранично эгоцентричной.
- Это было лишь следствием болезни, Карин. Тебе нужно об этом забыть. В последние дни ты была очень самоотверженна. Не думала ни о чем ином, кроме блага Софии Магдалены.
Рука Карин обхватила вновь ее руку.
- Ты думаешь, мне удастся удержать ее у себя?
- А почему бы и нет? Ей вряд ли где-то еще было бы лучше.
- А если кто-нибудь придет и заберет ее у меня? Я тогда умру!
Элизабет знала, что это правда. Карин не вынесет новых разочарований.
- Я этому помешаю. Я никого не пущу на порог! Ты не знаешь, какой сильной я могу быть. Но сейчас тебе надо заснуть. Я погашу свет и сяду на стуле вон там в углу.
- Хорошо, - сказала Карин. - Между мной и тенями неизвестного.
Элизабет поднялась и похлопала ее по плечу. Такому худому, что были видны торчащие кости - и это несмотря на то, что Карин за последнее время поправилась.
- Ты знаешь, такой здоровой, как сегодня вечером, я тебя никогда не видела.
- В таком случае, это заслуга Софии Магдалены.
- Да, - сказала Элизабет.
Но куда приведет возврат к человеческому облику? Будут разбужены воспоминания о страхе? Что повлечет за собой новый приступ и бесповоротный надлом?
Дорогая крошка София Магдалена! Удержи свою приемную мать здесь на земле! Дай ей увидеть, что в ее жизни важнее! Твое и ее будущее или память о чем-то дурном, что произошло много лет назад.

***

Почтовый экипаж на юг отправлялся безбожно рано утром. Элизабет попросила госпожу Окерстрем передать Вемунду письмо.
В нем она писала:
«Дорогой друг! Не мог бы ты переночевать две ночи в доме Карин? Она боится «теней» из воспоминаний, которые она не в состоянии обуздать. Ты можешь жить в моей комнате. Но прошу тебя не разбрасывать направо и налево пустые бутылки. Я хочу, чтобы ты «милостиво уволил меня от этого».
Я вернусь, как только смогу.
Твой друг Элизабет».
Не было ли обращение «дорогой друг» слишком интимным? Нет, она так не считала. Сначала она думала написать «дражайший друг», но посчитала что неумным. Не показывать, как сильно она его желала.
Когда Элизабет проезжала через речку, она увидела, как похожий на буйвола отец Софии Магдалены выплывал на лодке под парусами. Она что было мочи побежала к тесной лачуге в трущобах, чтобы быстро рассказать обо всем матери, которая уже отошла после родов.
- У вас все в порядке? - спросила она.
- Да, все идет хорошо. На девочек он внимания не обращает, но очень гордится мальчиком.
- Мы должны быть благодарны за эту маленькую крошку Его милости, - с горечью сказала Элизабет. - Я на днях что-нибудь постараюсь придумать, чтобы порадовать ваших дочек. Но за самую младшую не беспокойтесь! Она попала в дом, где ее обожают! К тому же у нее есть кормилица.
- Спасибо Вам за это!
После этого Элизабет побежала по улицам за почтовой коляской и еле успела ее догнать.
Поездка была утомительной - экипаж сильно трясло, дорога была пыльной. В довершение всего она сидела напротив господина, который воображал себя покорителем дамских сердец. Он усердно интересовался ее коленями, самоуверенно улыбаясь и высокомерно поднимая брови. Элизабет все сильнее и сильнее разъярялась - но ей некуда было деться, так как экипаж был полон. Куда бы она ни убирала свои колени, он опять прижимался к ним.
В конце концов ее терпение лопнуло. Она так сильно ударила его ногой по колену, что он застонал от боли.
Когда он вышел в Брагернесе, она вздохнула с облегчением. Остальные в экипаже улыбнулись, услышав ее вздох, и атмосфера явно разрядилась.
Поздно вечером они въехали в маленький торговый городишко Хольместранд. Элизабет зашла в ближайший постоялый двор и сразу же обратилась к хозяйке с вопросом о том, где находилась усадьба семьи Тарков.
- Тарк? Я слышала это имя, но... Подождите, я схожу спрошу.
Она исчезла на кухне. После долгого отсутствия она появилась вновь.
- Они здесь больше не живут.
- Я знаю. Я должна только посетить то место, где они раньше жили.
- Это недалеко за городом. Моя повариха нарисовала схему. Замечательные люди, говорит она.
Да, такую информацию Элизабет получала и раньше!
На следующий день рано утром она отправилась в путь по начерченной схеме. Она нашла усадьбу, далеко не такую большую и красивую, как Лекенес.
«Здесь вырос Вемунд, - подумала она. - Интересно, лазал ли он вон по тому большому дереву? А Лиллебрур кричал внизу, потому что он сам не решался лезть?»
Люди из усадьбы не могли многого рассказать о Тарках - они сюда сами недавно переехали. Но визит к ближайшей соседке по усадьбе принес лучший результат.
- О, это были замечательные люди!
«Еще раз кто-нибудь так скажет, - и я закричу», - подумала Элизабет.
- Такие порядочные, такие культурные, - вздохнула жившая там женщина. - Госпожа была самой утонченной из них. Как королева, как богиня!
- И у них было двое сыновей?
- Точно. Милые ребята, особенно младший. Как маленький херувим! Старший держался больше сам по себе.
Элизабет решилась сделать предположение.
- А была ли там женщина по имени Карин Ульриксбю?
- Карин Ульриксбю? Нет, я никогда раньше не слышала этого имени.
- Но ведь здешняя усадьба называется Буде?
- Буде? Да нет, что Вы.
Женщина упомянула название усадьбы, но оно ничего не говорило Элизабет.
- Понятно. Извините за странный вопрос, нет ли здесь в торговом городишке клиники для душевнобольных?
- Нет, насколько мне известно, нет! Нет, не здесь.
Итак, Элизабет была так же далека от цели, как и вначале. Неужели она сбилась с пути?
Нет, ведь Вемунд здесь жил.
- Постойте, - воскликнула женщина. - Вы сказали Буде? По-моему, это местечко находится в районе Хортен. Да, ну конечно! Я вспомнила: обычно сумасшедших отправляли в Хортен. Там есть дом для душевнобольных.
- Хортен... А что это? Торговый город?
- Нет, это только поселок у пристани. Правда, довольно большой. И, госпожа! Вы знаете, Тарки жили здесь не так долго. Они приехали из... дайте мне подумать... Да, из района Хортен. Да, это совершенно точно!
Дело прояснялось.
- А Вы не помните, когда они переехали сюда?
- О нет, прошло так много времени... Впрочем, нашему сыну было тогда около десяти лет. А сейчас ему за тридцать.
Это не совсем совпадало. Но Элизабет могла сопоставить полученные сведения.
Она попросила на время лошадь у этой соседки, чтобы добраться до старого дома Тарков, и что было сил пришпорила лошадь, направляясь в Хортен.
Поселок находился не так далеко, как она опасалась. Уже во второй половине того же дня она добралась до Хортена - кучки домов вокруг пристани у фьорда.
Въехав в поселок, она увидела на скамье в парке пожилого мужчину - его она могла расспросить о Буде.
За кружку водки он, возможно, расскажет все, что знает.
Элизабет незаметно посчитала оставшиеся на дорогу деньги и дала ему монетку. Старик кивнул головой.
- Буде больше не существует. Усадьба сгорела много лет тому назад. Вся без остатка.
У Элизабет угасла надежда.
- Это правда?
- Да, усадьбу подожгла какая-то тронувшаяся женщина. Отвратительная история!
Больше он практически ничего не знал. Но Элизабет, во всяком случае, узнала, где находился Буде. Она поскакала туда, проделав довольно большой путь.
Но здесь она встретила твердый отпор. Женщина из единственной соседней усадьбы при имени Тарков стала плеваться и фыркать.
- Тьфу, тьфу! Черт бы побрал этих подлецов! О Тарках и Свендсене я и разговаривать не буду! Я, девушка, человек религиозный!
- Понятно. Но мне нужно узнать больше - понимаете, госпожа, это вопрос жизни и смерти. Можете ли Вы припомнить, была ли здесь некая Карин Ульриксбю?
- Ульриксбю? Не упоминай этого имени, а то меня стошнит! Но Карин... Да, это была она! Бедная девушка! О, Боже милостивый! Это она сожгла все это дерьмо, и правильно сделала! Я бы на ее месте поступила так же. Но они ее поместили в сумасшедший дом.
- А где он находится?
- Сумасшедший дом? На другом конце города. Довольно далеко отсюда. Но я должна Вам сказать, что мне не известно, что именно произошло - я только передаю Вам слухи и умываю руки. Больше об этих гадостях я разговаривать не хочу. Вам не следует опускаться до такого дерьма!
Элизабет не хотела уходить. Ее не пустили в дом - они стояли на пороге по обе стороны двери.
- Как я уже сказала, я спрашиваю не из любопытства. Этот вопрос касается человеческой души и человеческой жизни. Неужели нет никого, кто бы мог рассказать о том, что тогда произошло? Разве не было свидетелей - не считая ребят?
- Ребят? Каких ребят?
- Ну, мальчика. Старшего.
- Я ничего не знаю о ребятах. Одна свидетельница была, но она ушла в монастырь.
- В монастырь? Да сейчас же не осталось никаких монастырей!
- Ну, она стала заниматься милосердием по церковной линии. Она была немкой, эта госпожа Шпитце. Она переехала в Кристианию и стала очень набожной. Помогала священникам в разных приходах. А теперь конец этой трепотне! Буде исчез и с ним все зло. Прощайте!
Дверь с грохотом захлопнулась перед самым носом Элизабет.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Тайна

Тайна 6

***

Она объехала на лошади вокруг участка бывшей усадьбы Буде, удивившись, как сильно он зарос травой. И Элизабет вновь пустилась вскачь к пристани.
Она начала размышлять... В Хольместранде у них была наилучшая репутация. «Очаровательные люди». Здесь, в Буде, они были презираемыми чудовищами.
Именно здесь это и произошло.
Они сбежали от скандала или чего-то в этом роде и поселились в Хольместранде.
Но, возможно, им показалось, что это опасно близко от фатального Буде. Поэтому они переехали в Кристианию. Похоже, у них было много денег, если они смогли купить величественный Лекенес.
Это соответствовало тому, о чем однажды сказал Вемунд: они обогатились за счет бедных крестьян и арендаторов.
Элизабет не могла разобраться в комбинации с ребятами: они были в Хольместранде и в Лекенесе, но их не было в Буде.
А если те Тарки, которые сейчас живут в Лекенесе, не те, кто жил раньше в Буде? А если они заняли чье-то место? Может быть, даже убили настоящих Тарков и взяли их имя? Тарк и Свендсен... Но Карин Ульриксбю была той же самой. Именно на ее долю выпали все страдания. А Вемунд все это раскусил.
Эта идея овладела Элизабет. А если она сможет отыскать эту госпожу Шпитце и свести ее с владельцами Лекенеса? И если госпожа Шпитце скажет, что они не настоящие Тарки, а мошенники и убийцы из Буде?
Убежденная в своей миссии по освобождению от ярма Карин и Вемунда, она поскакала на маленькую пристань Хортена. Но было уже почти темно. Не оставалось времени на посещение сумасшедшего дома, если она хотела успеть на утренний почтовый дилижанс. Теперь ей оставалось пришпорить лошадь и помчаться в Хольместранд.
Поздно вечером она добралась до усадьбы, где брала лошадь. Она вернула ее с благодарностью и извинением за то, что приехала так поздно.
В эти дни у нее не хватало времени как следует поесть. Но владелец постоялого двора в Хольместранде проявил внимание и накрыл для поздней гостьи обильный стол. Элизабет по достоинству оценила приготовленную им пищу.
На следующее утро, третьего дня ее поездки, она уселась в почтовый дилижанс, чтобы вернуться обратно в Кристианию.
В поездке ей было холодно. С ней ехали две молодые дамы, такие нарумяненные и напудренные, что Элизабет не смогла сидеть с ними вместе в тесном экипаже. Ей, чихающей и кашляющей, с красными, слезящимися глазами, пришлось сесть рядом с кучером.
- Я родилась не в том столетии, - сиплым голосом сказала она кучеру. - Эта пудра - бич моей жизни.
- Я вам сочувствую, - промямлил он.
Поздно вечером, порядочно замерзшая, она вышла на площади в Кристиании с гложущим чувством упущенного. В ходе этой тайной шпионской поездки она открылись совершенно неожиданные вопросы.

11

Кристиания казалась уставшему, голодному и продрогнувшему человеку, протрясшемуся так долго рядом с извозчиком на козлах, холодным и негостеприимным городом.
Элизабет, усталая и замерзшая, шла, почти шатаясь. Конечно, молодой девушке не пристало бродить столь поздно одной, но, к счастью, на улице было мало народа из-за ударившего осеннего мороза.
Она искренне обрадовалась, когда рядом с ней остановился экипаж доктора Хансена.
Он ездил к больному и предложил довезти ее домой. Элизабет, стесняясь, согласилась, хотя ей оставалось идти до дома совсем ничего.
Казалось, что доктор с большой охотой вез ее домой.
- Да, госпожа Карин интересна мне и как пациент, и как человек, - признался он. - То, как она без всяких колебаний взялась ухаживать за ребенком, свидетельствует о ее добром сердце несмотря на ее самопоглощенность.
- Теперь от самопоглощенности практически не осталось ни следа.
- Да, да, - согласился он. - Они скучали без вас, госпожа Паладин. Им без вас трудно.
- Что вы говорите, - сказала Элизабет, покраснев от радости. - В доме все в порядке?
- Да. Вчера меня вызывали - у маленькой был насморк, и бедняжка Карин, разумеется, была в расстроенных чувствах. Мне удалось ее успокоить, а потом мы с ней прокатились по городу в моем экипаже.
- Это было крайне любезно с вашей стороны. Это, несомненно, хорошо на нее подействовало.
- Хорошо было и для меня, потому что я смог ее тщательно изучать, - констатировал доктор. - С точки зрения состояния психики она кажется сейчас гораздо лучше, чем когда я встретил ее в первый раз.
- Это правда?
- Я проехал с ней вокруг города, мы даже поднялись на возвышенность. Свежий загородный воздух делает чудеса. Ей очень понравилась красивая усадьба, расположенная на самом верху, - Лекенес. Она сказала, что хочет туда снова.
Элизабет задумалась. Может быть, ей сказать: «Нет, ни в коем случае не возите ее туда больше! Вемунд не желает, чтобы она встретилась с кем-нибудь из тамошних обитателей. Их зовут Тарки, Вы понимаете. И, как Вы знаете, она не должна знать, что его тоже так зовут. Именно он вызвал ее умопомешательство - как это произошло, он открывать не хочет. Но имя Тарк может разбудить в ней ужасные воспоминания. Так что, держите ее подальше от Лекенеса». Нет, сначала она должна попросить разрешения сделать это у Вемунда. Возможно, он не захочет, чтобы об этом еще кто-то узнал.
- Ее кто-нибудь видел?
- Не думаю. Разумеется, мы вышли из повозки, но не подходили к дому.
- Но вас можно было увидеть из окна?
- Возможно, но... Почему Вы, собственно, спрашиваете?
- Я просто опасаюсь, что тамошние обитатели вступят в контакт с Карин, - витиевато ответила Элизабет. - Она вышла из их среды, и они могут разбередить ее раны. Во всяком случае, так утверждает Вемунд, и у меня нет оснований сомневаться в его словах.
Доктор Хансен немного задумался.
- На обратном пути в город мы стали свидетелями странной картины. За нами следовал экипаж, мы попридержали ход, чтобы он нас обогнал, но он почему-то не стал это делать.
- Как долго он ехал за вами?
- Не знаю, мы скоро забыли об этом эпизоде. Но я бы хотел знать больше о том, таинственном, что окружает Карин. И что за этим кроется.
- Я тоже, - проворчала Элизабет. - Я тоже!
- Скажите, могу ли я в этом хоть чем-нибудь помочь?
Она мгновенно отреагировала на это.
- Да, и Вы можете это сделать прямо сейчас! Вы встречаете так много людей... Знаете ли Вы некую госпожу Шпитце? Мне абсолютно необходимо с ней встретиться.
Его седая козлиная бородка покачивалась в такт трясущегося на ухабах экипажа.
- Госпожа Шпитце? Я не могу сказать, что я...
Элизабет добавила:
- Она немка. Помогает в одном из приходов здесь в Кристиании. Занимается благотворительностью или чем-то в этом роде.
- А, тогда я ее знаю! Я с ней встречался.
Элизабет попыталась пошевелить пальцами в сапогах, но они казались отмороженными. Стуча зубами от холода, она поблагодарила доктора за полученный адрес церкви и прихода, к которому принадлежала госпожа Шпитце.
В это время они подкатили к дому, не успев закончить разговор.
- Вы заглянете к нам? - словно искушая его, спросила Элизабет, чувствуя, что он именно этого и желал.
Он для приличия несколько заколебался, а затем последовал за ней.
Никогда еще Элизабет не встречала такой благословенный покой и порядок! Замерзшая, голодная и усталая, она тут же обо всем забыла, почувствовав уже в прихожей запах свежевыпеченного хлеба. Госпожа Воген и госпожа Окерстрем как раз накрывали стол в столовой. Карин спустилась к ним, поприветствовала и сообщила самую лучшую новость: у нее в гостях находится Вемунд!
Напрасно пыталась она скрыть улыбку подлинного счастья. Из-за холода улыбка получилась немного натянутой, но неправильно истолковать ее было невозможно.
- Как долго тебя не было, - с чувством произнес он. - Где ты была?
- Дома, - коротко ответила она.
- Как хорошо, что ты вернулась, - защебетала Карин. - Вемунд очень беспокоился за тебя...
Она продолжала лепетать, не обращая внимания на убийственные взгляды Вемунда:
- Мы как раз собирались за ужином обсудить детали крестин. Наши милые женщины напекли на кухне что-то вкусное. Доктор Хансен, как чудно, что Вы к нам пожаловали!
Элизабет наслаждалась этой сценой.
- Как малышка? - поинтересовалась она, пока Вемунд помогал ей снять пальто. Он быстро прикоснулся к ее руке, хотя, строго говоря, это прикосновение было случайным.
- Сейчас наша крошка легче дышит, - ответила Карин. - В соответствии с указаниями доктора Хансена мы положил ей на грудь компресс и затопили кафельную печь.
- Ты посинела от мороза, - строго отчитал Элизабет Вемунд. - В чем дело?
Она поведала об эпизоде с напудренными дамами в экипаже - при этом она чуть было не упомянула о Хольместранде, но, к счастью, вовремя сдержалась.
Вемунд оттирал ей руки. Пока остальные были заняты в столовой, он негромко сказал ей:
- Я вчера в конторе встретился с Лиллебруром. Его мать желает, чтобы ты приехала в Лекенес в субботу вечером. Они проводят ежегодный прием для изысканной публики. Теперь они хотят представить тебя - как маркграфиню и герцогиню и Бог весть как кого еще.
- Но это ведь полнейшая чушь! Какая я там еще герцогиня!
И они непроизвольно расхохотались при одной мысли о крепком, близком к земле крестьянине Ульфе Паладине из рода Людей Льда как маркграфе.
- Я так рад, что ты вернулась, - тихо произнес Вемунд.
- Спасибо, - ответила она насколько могла нежно. - Я так обрадовалась, увидев тебя здесь.
Стоя сзади нее, он прижался щекой к ее волосам.
- Я должна идти в субботу? - спросила она.
- Думаю, что да.
- Может быть, мне до конца выполнить задание? Выйти замуж за мужчину, которого я не хочу? И прожить всю жизнь с ним?
- Мне казалось, что Лиллебрур тебе нравится, - сказал он, задетый таким отношением к брату, которого он так любил.
- Я предпочитаю его брата, - отрезала Элизабет и отошла к остальным.
Он последовал за ней и шепнул ей на ухо:
- Старшего брата нет. Ни для одной женщины. Он заберет с собой свои заботы и уйдет.
- Нет, - прошептала огорченная Элизабет, вцепившись ногтями в его руку.
- Все готово, - крикнула Карин. - Подходите и рассаживайтесь по своим местам!
Сначала ужин складывался как нельзя лучше. Приятное настроение, безмерно счастливая Карин и веселые, любезные кавалеры. Элизабет сидела спиной к кафельной печи, ощущая, как по всему ее телу разливалось тепло, достигая продрогших рук, которые вначале не могли удержать свежеиспеченных пирожков. Госпожам Воген и Окерстрем было позволено присоединиться к трапезе. Хотя у госпожи Окерстрем была довольно неодобрительная мина, ей, однако, - что все не преминули заметить - было хорошо.
Госпожа Воген могла через открытую дверь в свою комнату видеть, как спит София Магдалена.
В доме царила идиллия - всем было просто замечательно.
Но постепенно идиллия стала рушиться.
Все началось с тоненьких, слабых протестов малышки, переросших в порядочный крик. Одна из дам пошла успокоить девочку, которая обычно в такое время не плакала. Они перенесли колыбель к столу и устроили крошке такую качку, от которой и опытному моряку было бы не по себе.
Но это подействовало. Девочка замолкла, и они вновь смогли продолжить беседу - на этот раз на фоне приглушенного поскрипывания колыбели.
Вскоре обнаружилось, что Карин была теперь отнюдь не так весела. Всхлипывая, она молча вытирала слезы. На ее худом лице выделялись покрасневшие нос и глаза.
Элизабет вежливо поинтересовалась, что произошло.
Она попыталась улыбнуться.
- Ах, я такая глупышка, - пропищала она. - Я так счастлива, так счастлива.
У нее безудержно покатились слезы.
- От радости тоже плачут, - успокаивал ее доктор Хансен.
- Да, но... я не из-за этого. Ужасно то, что я ничегошеньки не понимаю. Что стало с моей жизнью? Что я с ней сделала? Я была молода и красива, а посмотрите, что теперь! Что это за старая ведьма, которую я вижу в зеркале?
Со всех сторон энергично запротестовали. Ее уверили в том, что никакая она не ведьма, а прелестная, милая дама.
Элизабет, которая временами была способна сказать что-то по-настоящему умное, объяснила:
- Многие, очень многие рассуждают точно так же, как ты, Карин. «Что стало с моей жизнью? Что я с ней сделал?» Единственное, ради чего они жили и что имели возможность создать, это достойную жизнь. Ты совсем ни в чем не виновата. Ты была очень серьезно больна, ведь ты сейчас об этом знаешь, не так ли? Будь благодарна судьбе за то, что ты поправляешься!
Вемунд вздрогнул. То, что Карин пошла на поправку, вызывало у него неприкрытый страх.
- Но я так состарилась, - пожаловалась Карин.
Вемунд собрался и попытался помочь.
- Сорок пять лет. У тебя еще полжизни. Вместе с Софией Магдаленой.
- И с нами, - добавила Элизабет. - Мы хотим всегда быть твоими друзьями и быть с тобой, когда мы тебе понадобимся.
Остальные кивнули головой. Даже госпожа Окерстрем, которая всегда относилась к Карин с подозрением, была решительна в этом вопросе.
- Но мне так страшно!
Доктор Хансен взял ее тоненькую руку в свою надежную и теплую руку врача.
- Вы так добры! Так добры, - всхлипнула она. - Но я чувствую себя столь беспомощно, столь... одиноко! Это, разумеется, глупо с моей стороны, но это так.
- На это ничего не скажешь, - заметила Элизабет. - Сколько бы у тебя ни было друзей, от внутреннего одиночества никуда не деться. Но мне сдается, что мы можем примерно представить себе, каково жить, не имея под ногами почвы.
- Да, именно так, - сказала Карин, вытирая нос платком, таким же тонким, как и она сама. - Именно так я себя чувствую! И еще мне надо что-то или кого-то вспомнить, а я этого не хочу.
- Тебе следует думать только о Софии Магдалене, - сказал Вемунд. - И о нас. О своей новой жизни. Твою старую жизнь мы вымели прочь.
Карин осторожно и неуверенно посмотрела на них. Казалось, Элизабет не очень понравилось это сравнение. Мусор обычно рано или поздно обнаруживается.
Госпожа Воген вдруг вскрикнула.
- Кто-то стоит у окна!
Мужчины - и Элизабет, которая не научилась быть слабой, беззащитной женщиной, - подскочили.
Они думали, что гардины задернуты плотно, но на самом деле между ними была щель. Госпожа Воген плотно задернула гардины, женщины взяли колыбель и поднялись на второй этаж.
Трое других уже были на заднем дворе усадьбы.
Там было темно, как в погребе. Они услышали, что кто-то пробирался сквозь чащу. Вемунд рванулся туда раньше других. Казалось, ему вот-вот удастся настичь беглеца, у которого была приличное преимущество.
Тьма, однако, была на стороне любителя подсматривать в чужие окна. Внезапно все стихло.
Вернулся Вемунд.
- Он либо укрывается здесь за изгородью, либо затаился, прижавшись к земле. Я ничего не могу поделать в такой кромешной темноте.
- Тогда я пойду и успокою дам, - предложил доктор Хансен.
- Хорошо! Элизабет, посмотри, что я нашел на ветке. Это похоже на кусок материи. Я заберу его в дом. А тебе нельзя здесь оставаться одной - это опасно! Я не хочу, чтобы с тобой что-нибудь случилось, понимаешь!
- Да, - сухо ответила она. - Ты хочешь передать меня своему братишке в целости и сохранности.
- Я не это имел в виду, и тебе это хорошо известно, - сказал он, ведя ее домой. - Но уж если ты желаешь преподнести это таким образом, то... Да, и это тоже правильно.
Они остановились в прихожей, чтобы рассмотреть вырванный кусок материи. Это была золотистая парча.
- Где-то я недавно видела такой узор, - сказала Элизабет.
- Я могу тебе сказать, чей он, - признался Вемунд. - Он принадлежит щегольской жилетке моего дорогого родственника Мандрупа Свендсена.
- Да, точно! Но что он здесь делал?
- Важнее другое: как он сюда смог попасть?
Тогда Элизабет передала ему содержание их разговора с доктором Хансеном в экипаже. О совершенной им и Карин поездке в Лекенес. Об экипаже, который преследовал их до самого города.
Вемунд на глазах побледнел.
- Нельзя больше допускать поездок Карин в это место! Наша вина в том, что мы не предупредили остальных об этом. Но если они вышли из экипажа в том месте, которое описал доктор, их из окон Лекенеса увидеть было невозможно. Да и как кто-то мог узнать Карин с такого расстояния и спустя так много лет? Можно с большим основанием допустить, что экипаж преследовал именно Мандруп Свендсен, чтобы узнать, кто же останавливался у ворот. Думаю, что сегодня вечером он следил за мной. О Карин он едва ли знает.
- За тобой? Но почему? - резко спросила Элизабет.
Вемунд оторвал взгляд от клочка материи, и ее сердце забилось сильнее. Лишь из-за того, что он на нее смотрел!
«Я совсем спятила, - подумала она. - А что, разве не так ведут себя, когда влюбляются?»
Вемунд ответил ей, причем казалось, что он не обратил внимания на ее безоглядное обожание.
- Потому что он старается раскопать что-нибудь скандальное обо мне и о моей нравственности. Он сейчас закусил удила и пустился во все тяжкие.
- А зачем?
- Когда ты была в отъезде, я проверил счета компании. И что я обнаружил, не хочу об этом даже говорить. Я был слишком беспечным в отношении того, что происходило в конторе. Но сегодня я заявил на него властям.
- Поэтому он сейчас ищет пищу для пикантного скандала о твоей содержанке? Чтобы поколебать доверие к тебе?
- Вероятно.
- Вемунд, а он не может решиться на более энергичный поступок?
Он почувствовал в ее голосе тревогу.
- Ты имеешь в виду избавление от обременительного компаньона? Пусть попробует. Но не раньше, чем Карин и Лиллебрур будут в безопасности.
Элизабет стала колотить кулачками в его грудь.
- Ты не должен так говорить, ведь я тебя об этом уже предупреждала! Неужели тебе все равно, что ты сделаешь несчастной меня? Разве только эти двое что-то для тебя значат?
Вемунд схватил ее за руки. Он стал очень серьезным, его глаза опечалились. Он был полон тоски.
Но прежде чем он успел что-либо сказать, их позвали сверху. Они поднялись к переполошившимся дамам, которых доктору удалось, однако, несколько успокоить.
- Госпожа Воген, - обратился Вемунд. - Вам удалось разглядеть мужчину?
- Я увидела только уставившиеся глаза. И круглое лицо.
- Кого из нас он мог видеть?
- Щелка была довольно узкой, - сказала она, колеблясь. - Так что он вряд ли смог увидеть кого-нибудь, кроме меня. Ну, и, быть может, госпожу Окерстрем.
Доктор Хансен кивнул головой.
- Все сходится. Госпожа Карин и господин Вемунд сидели спиной к тому окну. А госпожа Элизабет и я сидели слишком далеко к краю.
- А не мог ли он слышать наши голоса? - спросила Элизабет.
- Нет, у этого дома солидные стены и двойные окна, - ответил Вемунд.
- Во всяком случае, сегодня я опасаюсь возвращаться домой, - дрожа от страха, промолвила госпожа Окерстрем.
Решили, что доктор Хансен отвезет ее домой. Вемунд останется на эту ночь с женщинами в доме. Госпожа Воген постелила ему на диване в гостиной. Наконец, все почувствовали себя в безопасности.
Элизабет запретила ему возвращаться домой через лес. Такая забота тронула его.
Странное это ощущение, когда ты знаешь, что он лежит в гостиной. Элизабет было трудно заснуть лишь по этой причине. Если бы в доме не было столько народу, она, возможно, пробралась бы в гостиную и села бы на край его кровати.
Разумеется, только для того, чтобы поговорить!

***

Вемунду было гораздо хуже. Он ворочался с боку на бок на слишком коротком диване и жалел, что у него не было хоть немного водки. Но он не пил с тех пор, как Элизабет застала его пьяным, и он не собирался больше пить. С этой вредной привычкой было покончено. Ведь горе в водке не утопишь - наутро оно такое же большое, а ты, кроме того, паршиво себя чувствуешь.
Чтобы только его ночью не душили собственные кошмары!
«Что мне делать? - думал он, лежа с открытыми глазами, уставившись в потолок. - Я знал точно, что мне делать - помочь Лиллебруру и Карин надежно устроиться в жизни и самому загасить свою свечу. Освободиться от того кошмара, который гложет меня и вызывает тошноту. Но теперь...»
Он устало перевернулся на другой бок, издав приглушенный стон.
«Лиллебрур... Элизабет подходит Лиллебруру, нет сомнений. Ему нужна рядом сильная и самостоятельная женщина. Ему это необходимо. Он должен уехать. Элизабет сможет сделать из него то, чего никогда не удавалось сделать из него мне, - сильную личность, волевого мужчину. Лиллебрур... За которым я присматривал, когда мы были маленькими. Помогал ему во всем, покрывал его бездумные проступки. Мы были братья не разлей вода - он и я. Как часто мы ходили вместе, его рука в моей, он задает массу вопросов и трещит без умолку. Я должен был всегда принимать на себя самый тяжелый удар, когда он совершал какие-нибудь дикие поступки. Я должен был стараться сделать из беспокойного избалованного мальчика решительную и уверенную личность. Когда-то нас балуют. А потом нас забывают.
Лиллебрур, который плакал из-за того, что его не взяли с собой покататься в лодке. Лиллебрур, который учился спустя рукава в школе. Который соблазнил одну из служанок, хотя она была еще ребенком. Все это я должен был покрывать.
Теперь мне опять нужно ему помочь. В сложнейшей дилемме в нашей жизни. Но он ни о чем не должен знать.
О Боже, что мне делать? Лишь несколько дней назад единственное, что меня привлекало, была смерть. А теперь я пообещал Лиллебруру отдать... Нет, я этого не вынесу!
Я желаю ему только добра. Но он не может забрать у меня единственное, что я когда-либо желал иметь! Я не хочу умирать, не сейчас, но я должен! Потому что я не могу избавиться от мысли о своей вине.
А если Карин выздоровеет?
Вот тогда, действительно, чертям станет жарко!» Вемунд вскочил с дивана и быстро подошел к двери в комнату Элизабет. «Хоть единственный раз с той, которую я желаю больше всего! Она мне как сестра-близнец - настолько мы похожи душами и характерами. Единственный раз - и после этого я могу умереть».
Он остановился, держа руку на дверной ручке. «Нет! Так плохо я не могу им сделать им, тем, которых я люблю больше всех! Я должен оставаться в стороне. Должен убраться. Ради них и ради самого себя.
Но сначала мне необходимо уладить еще один вопрос, касающийся Мандрупа и его странных манипуляций с кассой компании. Я уже обратился к властям, поэтому пока я не могу исчезнуть».
Он использовал мошенничество своего родственника как предлог для того, чтобы еще раз посмотреть на Элизабет. Быть рядом с ней, слышать ее голос, чувствовать ее запах.

***

На следующее утро Элизабет настояла на том, чтобы проводить Вемунда до самого дома. Чтобы убедиться, что его в кустах не подстерегает какой-нибудь подонок, как она выразилась.
Вемунд, исполненный внутреннего отчаяния, молча шел рядом с ней. Он был не в силах даже посмотреть на нее - таким сильным было его желание. С каждой минутой оно становилось все более сильным, интенсивным.
«Боже мой, как же это закончится?» - думал он.
Еще издали они заметили, что кто-то ждал их у дома.
- Лиллебрур, - сказал Вемунд.
- Тьфу ты, - вырвалось у Элизабет. Вемунд строго посмотрел на нее. «Еще чего! Мне его брат должен нравиться», - подумала она, возмущаясь.
- О нет, Вемунд, - услышали они голос Лиллебрура. - Ты что, ночевал в доме моей нареченной? Потому что в таком случае...
- Не болтай чепухи, - оборвал его Вемунд. - Что тебе угодно?
Он не намеревался быть столь грубым. Но Лиллебрур с издевкой продолжал:
- Если мне будет позволено позаимствовать собственную невесту, то наша дорогая матушка хотела бы переговорить с Элизабет о мероприятии в субботу. Это будет костюмированный бал в духе королевского двора.
- С масками? - недовольным голосом спросил Вемунд. - Это может быть опасным!
- Нет, матушка этого не желает. Особенно после того случая, когда кто-то проник в дом. Но она хочет, чтобы Элизабет была прекрасно одета.
- Ты придешь? - спросил он, обращаясь к ней.
Она чувствовала себя не в своей тарелке, пыталась заручиться поддержкой Вемунда, но тот закрылся в своей угрюмости, преследовавшей его все утро. Ни одного разумного слова она от него не услышала. Поэтому она незаметно вздохнула и кивнула Лиллебруру. Она придет, но не будет облачаться в какой-нибудь смешной костюм. Теперь госпоже Тарк придется точить свои когти для столкновения с другой сильной волей. Элизабет Паладин из Людей Льда!

***

По пути через рощи, лес и парк они с Лиллебруром обсуждали вопросы, на которые она его с умыслом выводила.
- Ах да, Вемунд, - вздохнул Лиллебрур. - Он так сильно изменился! Я помню его как исключительно доброго и замечательного старшего брата, к которому я всегда мог обратиться со своими заботами. Понимаешь, у нас было прекрасное детство.
Мы боготворили мать, как будто посланную нам с небес. И отец всегда был таким внимательным, уделял нам так много времени. Но Вемунд неожиданно изменился и покинул дом. Бедная матушка ничего не поняла - она так несчастна, скажу я тебе. Вемунд поступил очень несправедливо, без объяснений исчез, зная, как тяжело у матери складывалась жизнь...
- Вот как? - насторожилась Элизабет.
- Ее первый брак.
- Я об этом ничего не знала. Вемунд об этом мне не говорил.
- Не говорил? Ему следовало бы поведать об этом. О том, какие круги ада она прошла со своим первым мужем. Насколько я знаю, он был душевнобольным, потому что это перешло по наследству...
У Элизабет усилилось сердцебиение.
- По наследству? Что ты имеешь в виду?
- Их единственный ребенок однажды полностью свихнулся и поджег усадьбу, в которой они жили. Но незадолго до этого его отец скончался.
Совсем сухой язык Элизабет прилип к небу.
- Скажи мне... Как звали твою мать - я имею в виду, в первом браке?
- Ульриксбю. А зачем ты об этом спрашиваешь?
Элизабет остановилась. Она лишь пожала плечами, не в состоянии ответить.
Чтобы Лиллебрур ничего не заметил, она пошла дальше. Он продолжал болтать о предстоящей вечеринке, но она только кивала головой и изредка бормотала что-то нечленораздельное в ответ.
Так вот в чем причина большой заботы Вемунда о Карин!
Она была сводной сестрой братьев!

12

Но в тот день Элизабет подстерегали новые неожиданности.
Госпожа Тарк приняла их с бьющей через край любезностью. Лиллебрур с тем же проклятым собачьим подобострастием поцеловал своей матери руку, что она восприняла с благосклонной милостью. Затем она попросила Элизабет проследовать с ней на второй этаж.
- Лиллебрур уже рассказал тебе, что у нас будет костюмированный бал? - спросила госпожа Тарк, слегка обняв за плечи Элизабет, когда они поднимались по широкой лестнице. - Я обдумывала, как мы представим тебя. К нам приедет очень много знаменитостей из лучших кругов Кристиании, поэтому важно, чтобы ты произвела хорошее впечатление.
Элизабет пожала плечами, пытаясь избавиться от назойливой интимности. Для нее было кошмаром, что так близко от нее были хорошо напудренное лицо и волосы Эмили Тарк. Из последних сил она сдерживала чихание.
Госпожа Тарк тонко чувствовала настроение окружавших, поэтому она равнодушно отвела свою руку, продолжая разговор.
- Ты ведь из княжеского рода, Элизабеточка, так что и одевать тебя нужно соответственно. Несколько помпезно. Я нашла для тебя отличный костюм, который, несомненно, тебе подойдет. Это костюм валькирии.
Они прошли через верхнюю гостиную, и Элизабет попала в большой будуар госпожи Тарк, такой же элегантный и выдержанный в общем стиле этого дома. Сильный запах пудры в будуаре раздражал Элизабет.
Продолжалась любезная беседа:
- Я считаю, что ты можешь оставить как они есть свои темные волосы.
- А кого будете представлять вы, госпожа Тарк? - спросила Элизабет, надеясь, что не выдала своей злости.
- Пастушку, дорогая. Довольно скромную.
«Нет уж, спасибо! Она обворожительная, изящная и женственная, в то время как Элизабет будет здоровенной, мускулистой валькирией!»
Весьма любезно и учтиво Элизабет поинтересовалась:
- А кем будет Лиллебрур?
- Пастухом. У него восхитительная накидка, широкополая шляпа и пастуший посох.
«Чертова баба, - подумала Элизабет. - Она все прикинула, эта мамаша-чудовище, желающая, чтобы сын принадлежал только ей. А мне придется стоять как дуре и выглядеть посмешищем в панцире и со щитом. Нет уж, спасибо!
Можешь спокойно получить назад своего сына-жополиза, - подумала она, используя выражения, от которых ее мать упала бы в обморок. - Я хочу твоего другого сына - отступника, которому надоело сидеть у твоих ног и ласкать самую красивую мать в мире! У него такое большое сердце, что он заботится о твоей дочери, которую все вы в этом доме забыли!
Элизабет была настолько возмущена, что у нее слезы подступили к горлу. С этой минуты она неизменно будет на стороне Вемунда и Карин. Как можно было делать вид, как будто несчастная дочь не существует? Разве мать не должна прежде всего быть рядом с ней, помогая ей бороться с болезнью? Как можно было поместить ее в сумасшедший дом, а самим счастливо жить дальше?
«Несчастная, - сказал Лиллебрур. - Бедная мать, чья дочь унаследовала душевную болезнь и сожгла дом чувствительной матери!»
Унаследовала? Действительно ли у Карин наследственный дефект? Согласно Вемунду, у нее такого дефекта не было. Согласно Вемунду, ее рассудок помутился вследствие шока. А Вемунду Элизабет верила. Безгранично!
Ее мысли вернулись к очаровательной госпоже Тарк.
- Но я уже продумала свой костюм, - непринужденно сказала она. - У меня есть платье, которое я, немного изменив, могу переделать в костюм Титании, королевы эльфов.
В глазах госпожи Тарк замелькали искры. Она не привыкла, чтобы ей перечили.
- Но, дитя мое, я уже была эльфом на прошлом балу. Это будет повторением. А вот валькирии раньше не было.
И не будет!
- Госпожа Тарк, я не подходящий типаж для перевоплощения в валькирию. С моими резкими движениями и бесстрашным стилем я стану слишком мужеподобной. Мне нужно мягкое обрамление, иначе ничего вообще не получится.
Приторная улыбка.
- Дорогая моя, я помогу тебе избавиться от бесстрашного стиля. Лиллебрур довольно чувствителен в этом вопросе, избалован своей мамочкой.
Самодовольный извиняющийся смех. Она продолжала:
- Лиллебрур любит все нежное, женственное.
Она беспомощно развела руки.
- Но если ты будешь эльфом, дорогая Элизабет, то тебе нужно будет напудрить волосы.
- Это не обязательно. У меня есть белый парик без пудры. Вообще-то я не выношу париков, но ради одного вечера готова потерпеть.
Но госпожа Тарк была настроена скептически. Она произнесла извиняющимся тоном:
- Но ведь эльф такой... эфирный, дорогая моя! А ты не совсем...
Она не решилась закончить предложение.
- Тогда я приду в обычном платье, - отрезала Элизабет. - Я не могу себя представить в костюме валькирии.
Эмили Тарк сдалась.
- Ладно, тогда будешь королевой эльфов. Но что ты сделаешь со своей загоревшей кожей? Здесь пудра была бы действительно к месту.
- Исключено, - сказала Элизабет. - Пудра - это не для меня! Я никогда не слышала об эльфе, страдающем одышкой.
- У тебя хорошее чувство юмора, Элизабет, - улыбнулась Эмили Тарк. С каждым произнесенным ею словом она отдалялась от непослушной Элизабет. - Подожди здесь, я принесу замечательную принадлежность к костюму Титании. Вуаль со множеством сверкающих звезд...
Она исчезла из комнаты и спустилась вниз по лестнице. Элизабет, не желая оставаться в чужой комнате, вышла в гостиную.
Эмили Тарк не было довольно долго. Наконец, Элизабет услышала ее голос в одной из комнат:
- Буби! Буби, друг мой, зайди сюда на минутку! Ты не видел мой чемодан с нарядами для маскарадов?
Элизабет застыла.
Буби?
Буби здесь - в Лекенесе?
Голос ответил:
- Что ты сказала, Эмили?
Шаги внизу. Мужские шаги.
Элизабет быстро подошла к широкому поручню лестницы. Оттуда она просматривала холл.
Она видела сверху, как он пошел в направлении голоса Эмили. Он был лысоват, что скрывал снятый им только что парик. Сверху он выглядел, как бочка.
Он опять удалился.
Элизабет сделала глубокий выдох. Его легко можно было узнать - грузное тело, темно-красная кожа.
Буби был Мандруп Свендсен.
Но что же в тот раз произошло? Когда Вемунд почти до смерти обидел Карин. Буби, который так и не вернулся... Сгоревшая усадьба.
И когда это произошло?

***

Настала суббота, день маскарада. И как будто сам дьявол сидел и дергал за ниточки, в этот день само зло стало скапливаться в Лекенесе.
Все началось с того, что доктор Хансен случайно встретил госпожу Шпитце на пути к очередному пациенту. Он уже обогнал было ее на улице, как тотчас вспомнил слова Элизабет.
- Извините, - вежливо обратился он к ней. - Вы не госпожа Шпитце?
Страх, пробежавший по ее лицу, несколько ослаб. Было очевидно, что у этого мужчины не было дурных побуждений.
- Да, - тихо ответила она.
Доктор Хансен посмотрел на маленькую, птицеподобную женщину, которая была примерно одинакового с ним возраста. Он представился и на одном дыхании продолжил:
- Одна моя знакомая молодая дама хочет с Вами поговорить.
Она опять попыталась держать его на дистанции.
- Вот как?
- Похоже, что для нее это исключительно важно. Ее зовут Элизабет Паладин из рода Людей Льда.
Госпожа Шпитце казалась сбитой с толку.
- Не могу сказать, что это имя мне знакомо...
- Нет, не думаю.
- Она больна? Или у нее душевные страдания?
- На это не похоже. Я не знаю, о чем там речь, но это дело не терпит отлагательства. Я могу дать Вам ее адрес, а там Вы уже сами решайте.
Госпожа Шпитце резко кивнула головой. Она смахивала на дятла, нашедшего что-то вкусное в стволе дерева.
- У меня сегодня есть время после обеда. Я загляну к ней. Я всегда готова помогать везде, где имеется потребность в благотворительности.
Доктор Хансен, горячо поблагодарив, дал ей адрес. И отправился по своим делам дальше.
Этого врача коллеги особо не привечали. По их мнению, он был слишком человечен с пациентами. Врач должен знать свое место, свое высокое положение в обществе. Ему следует разговаривать достойно и непонятно и лишь в крайнем случае похлопать больного снисходительно-вдохновляюще по голове. Доктор Хансен был слишком приветлив и внимателен. Пациенты боготворили его. Подобное было ужасно недостойным.
Но критика не беспокоила доброго доктора Хансена. Вот и теперь он опять помог другу. Эта замечательная маленькая госпожа Элизабет обрадуется. Да она просто кремень, а не девушка!
Такой приличный дом! Интересный пациент.
Он смог бы найти повод, чтобы тоже сходить туда после обеда. Не был там уже пару дней. Карин Ульриксбю наверняка нуждалась в его советах...

***

Элизабет не видела Вемунда с тех пор, как Лиллебрур забрал ее с собой у его дома на опушке леса. Позавчера... Это действительно было лишь два дня тому назад? Для нее это показалось двумя неделями.
Госпожа Окерстрем, к которой Элизабет обратилась с вопросом, сказала, что Вемунд проводит дни в конторе в Кристиании. «Просматривает счета», - добавила она.
Обязательно этим заниматься именно сейчас?
Элизабет была в ужасном настроении, раздраженная и растерявшаяся. Она знала, что в этот вечер, когда съедутся все знаменитые гости, будет объявлено о ее помолвке с Лиллебруром. Графиня Элизабет Паладин из Людей Льда. Княжна по крови.
Катитесь вы все к черту!
Она должна поговорить до маскарада с Лиллебруром и его родителями. Сказать, что его она не хочет. Что она хочет Вемунда. Им должно быть все равно, кто из сыновей получит так называемую маркграфиню - о, Боже, что за титул - но Вемунду не все равно! Поэтому ей надо сначала поговорить с ним. Сообщить, что она отказывается от соглашения. Ему ей не нужно было говорить, что она хочет выйти замуж именно за него, сватовство пусть он берет на себя. Во всяком случае, у него были обязательства перед ней.
Но существовала опасность, что он вообще не станет свататься. Что он выбрал пистолет или веревку, или что он еще там себе выдумал.
Проклятый упрямец!
Она с отвращением посмотрела на лежавший на кровати маскарадный костюм. Переодеваться! Именно сейчас, когда она пребывала в таком замешательстве!
У нее не было угрызений совести в отношении Лиллебрура. Сейчас он ею восхищался, но ему безразлично, на ком жениться. Он хочет по-прежнему влюбляться в юных дам и, вероятно, уже установил с ними тесное знакомство. Во всяком случае, она достаточно знала Лиллебрура, чтобы понимать, что его никогда не будет беспокоить вопрос о супружеской верности.
А Элизабет не смогла бы жить, зная, что ее муж делил свою любовь и тратил ее на других.
Она должна отказать. Сейчас, сегодня. Чем раньше, тем лучше.
Это не соответствовало представлениям Элизабет о жизни. Это было бы обманом от начала до конца.
Карин позвала ее со второго этажа, и она заставила себя переключиться на что-то другое.
Во всем этом шторме чувств Вемунд и Элизабет забыли предупредить дорогого для Карин доктора Хансена - которого, кстати, уже порядочное время здесь не было, - чтобы он ни в коем случае больше не подъезжал близко к Лекенесу.
Они не знали, что она с нетерпением ждала, когда он вновь придет к ним, и что она собиралась просить его опять прокатить ее в экипаже. Чтобы еще раз взглянуть на этот необычный особняк. Быть может, посетить людей, которые там жили, чтобы больше узнать об этом красивом доме. До этого она видела только его фасад. Карин ужасно хотелось посмотреть, что же было за этим величественным фасадом.
Эх...

***

Эмили Тарк посмотрела на себя в зеркало, довольная увиденным, напудрила себе волосы и повернулась к своему мужу.
- Мне кажется, что Вемунд мог бы сегодня и появиться - он ведь получил приглашение. Ты от него что-нибудь слышал?
Красивый Арнольд Тарк поправлял кружевной шарфик. На его лице были явные признаки усталости.
- Вемунд пропадает в конторе уже несколько дней. Он и пара исполнителей из ведомства инкассации.
У него тряслись руки, и он никак не мог справиться с шейным платком.
- Вемунд позволяет себе какие-то глупости, - с презрением произнесла госпожа Эмили. - Так оскорбить Мандрупа. Якобы мой двоюродный брат виновен в растрате!
- Д-дело еще х-хуже, чем ты думаешь, милая Эмили.
- Что значит хуже? - резко спросила она.
- Мы были слишком несообразительными - я и Вемунд. Мандруп получил слишком большую свободу. Слишком большую.
- Чепуха! Стоило ему немного ошибиться со счетами, как ты уже готов пуститься во все тяжкие. Тебе не следовало передавать дело так рано Вемунду. Его там никогда не бывает - он то в лесу, то на реке. Так дело не пойдет, я всегда это говорила. Бедный Мандруп, он работал в этой конторе на износ за Вемунда.
- Ну уж, на износ. Это, пожалуй, не совсем точное слово, - промямлил Арнольд Тарк, но он побоялся сказать это достаточно громко, чтобы его услышала жена.
Эмили жаловалась.
- Я не понимаю, что произошло с Вемундом. Он всегда был такой милый и послушный мальчик. Ты думаешь, что я его упустила из-за Лиллебрура, когда они были маленькими?
Арнольд не осмеливался отвечать. Но он думал о том, что, по существу, были упущены оба сына. Их мать почти всегда была с ними, но та любовь, которую они получали от нее, была ни чем иным, как требованием с ее стороны. Чтобы мальчики ее боготворили, ублажали во всем.
Или он был сейчас несправедлив? Он был раньше так редко дома, сконцентрировавшись полностью на работе компании. То, что Лиллебрур обожал свою мать, сомнению не подлежало. Так что она должна была им что-то дать? Лиллебрур считал, что он любим своей матерью.
А Вемунд?
Что произошло с этим парнем в последние годы? Почему он покинул родительский дом? Лиллебрур утверждал, что Вемунд совершил такой дурной поступок, что не в состоянии больше смотреть своим родителям в глаза.
Но он ведь знал, что его отец готов ему все простить! И его мать тоже. Ей так нравилось показывать на обозрение своих красавцев сыновей. Разве он не понимает, какую боль причиняет своей матери? Она уже не может рассказывать другим о двух своих сыновьях...
У Арнольда появился странный привкус во рту от своих собственных слов - ему не хотелось глубже копаться в том, о чем он и думал. Было проще размышлять о том, чем Вемунд занимается сейчас. Ревизией экономического положения компании.
Арнольда затрясло.
Главным образом оттого, как он сможет сообщить Эмили, что же произошло в действительности. Пусть сначала состоится этот прием - он не хотел портить ей веселье.
Всю свою жизнь Арнольд посвятил тому, чтобы угождать своей Эмили. Вначале из любви. Затем по устоявшейся привычке. А потом из страха.
Вошла горничная.
- Прибыл господин Мандруп Свендсен.
- О, Мандруп, - расцвела Эмили. - Пусть он войдет!
Огненно-красное лицо Мандрупа Свендсена было более пунцовым, чем обычно. Кожа блестела от пота, и по его глазам было видно, что он сегодня крепко выпил. Но он не желал упускать шанса побывать на вечеринке, как бы плохо дела ни обстояли в компании. Он уже все распланировал: на следующее утро он заказал экипаж, который отвезет его в порт. Оттуда уходило судно в Данию, а затем он собирался перебраться в Германию. У него было припасено достаточно наличными...
Здесь, на маскараде, ему было спокойно, спокойнее, чем у себя дома.
- Эмили, я просто больше не могу надеть костюм Робин Гуда - он ужасно сел, - сказал Мандруп. - Нет ли у тебя римской тоги, в которую я мог бы завернуться? И лаврового венка и пары сандалий? Не нарядиться ли мне в Цезаря?
- Скорее в Нерона, - пробормотал Арнольд Тарк.
- Мы сейчас что-нибудь тебе найдем, дорогой, - сказала Эмили, вставая. Опять появилась горничная.
- Прибыла госпожа Элизабет Паладин.
- Ну, наконец-то, уже время! Марта, и отныне называй ее маркграфиней.
Арнольд уже вышел встречать Элизабет, которая ему нравилась. У него были нехорошие предчувствия по поводу того, как сложатся отношения между нею и Эмили. У его будущей невестки довольно большая сила воли, а таких Эмили обычно любила усмирять.
«Но, Бог мой, как же решительно выглядит поднимающаяся по лестнице Элизабет, - подумал он. - Это не обещает ничего хорошего!»

***

В столовой был накрыт ужин. Слуги постарались на славу, работая как рабы, боясь угроз госпожи Эмили, завуалированных ангельской мягкостью.
Начали один за другим подъезжать экипажи со знатными гостями. Редко кто отказывался от участия в костюмированном балу в Лекенесе.
К ужасу Мандрупа Свендсена пригласили и полицмейстера. Сколько мог знать этот человек? Нет, очевидно, скандал о компании Тарка еще не достиг его ушей. А мелких судебных исполнителей сюда не приглашали. Он мог чувствовать себя в безопасности. Наверно...
От пота тога прилипла к спине.

Предыдущая страница 6 Следующая страница


Маргит Сандему - Тайна

7 Маргит Сандему

***

А в это время в городской дом Карин пришел визитер. Доктор Хансен поинтересовался, не желает ли она совершить с ним поездку в город в такую теплую погоду. «Да, конечно, с удовольствием». И она заторопилась переодеться к выезду. «А нельзя ли вновь отправиться к прекрасному дому?»
Доктор немного колебался, но затем кивнул головой. Если он не ошибается, то он знает в этом доме посудомойку, которая как-то обращалась к нему за медицинской помощью. Она могла бы показать Карин усадьбу изнутри. Хотя бы ее часть. Необязательно было встречаться с владельцами, теми, кто, согласно Вемунду и Элизабет, могли задать нежелательные вопросы. И вообще это походило на преувеличенную осторожность со стороны Вемунда.
Доктор не знал, насколько опасен был Лекенес.
Карин от нетерпения хлопала в ладоши, затем она отдала распоряжения госпоже Воген относительно Софии Магдалены, поцеловала любимое дитя и удалилась.
В это время к дому подошла госпожа Шпитце.
Дверь открыла госпожа Воген.
- Нет, госпожи Элизабет Паладин сейчас нет дома.
- Бог ты мой, а мне сказали, что это срочное дело! А до конца недели у меня не будет времени...
- Если дело срочное, то... Я знаю, где она...
Итак, госпожа Шпитце получила адрес Лекенеса. Но ей не дали имен тех, кто там проживал.
Наверно, ей нужно было их назвать?
Или, может, нет? Наверно, то, что произошло, было наилучшим вариантом.
Гораздо позже на пороге дома Карин появился Вемунд, усталый и расстроенный после совместного с судебными исполнителями изучения документов.
Он повстречал лишь госпожу Воген.
- Где Элизабет?
Вемунд не видел ее два дня.
- Госпожа Элизабет ушла на прием в Лекенес.
- Ах да, этот проклятый прием - я о нем совсем забыл. А где госпожа Карин?
- Госпожу Карин забрал доктор Хансен. Они хотят прокатиться в экипаже.
- А, ну это для нее хорошо. А как наша маленькая девочка? Она оправилась от простуды к завтрашним крестинам?
- Полностью поправилась, господин Вемунд. Она сейчас спит, но если Вы хотите?..
- Нет, не хочу ей мешать. А доктор Хансен сказал, куда они собираются ехать?
- Я слышала, как они говорили что-то о посещении старого пациента в красивой усадьбе. Это, должно быть, Лекенес, не правда ли?
Вемунду стало одновременно холодно и жарко.
- Что? Но я же говорил...
Нет, он этого не говорил. И, очевидно, Элизабет тоже. Госпожа Воген была не виновата в этой катастрофе, доктор Хансен тоже был не виноват. Элизабет тоже не знала всего о том, почему Карин не должна была там показываться. Только на нем была вина за это. Он забыл сказать доктору Хансену, чтобы тот не возил ее туда больше. Он тихо простонал.
- Госпожа Воген, я должен тотчас же туда отправиться! Хотя я этого не хочу, но я должен поехать туда сейчас. Как давно они уехали?
- Да уже прошло довольно много времени. Кстати, сюда приходила одна дама и интересовалась госпожой Элизабет. У нее было ужасно срочное дело, и я направила ее в Лекенес.
- Дама, которая интересовалась Элизабет? Это была ее мать?
- Нет, нет! Это был маленький воробышек, который говорил с небольшим иностранным акцентом.
- Как же она назвалась?
- Госпожой Шпитце.
Вемунд стал белее мела.
- Что Вы сказали?
- Я что, неправильно поступила?
Нет, нет, это была не Ваша ошибка. Но можно подумать, что сегодня все черти преисподней вышли на охоту! Да сохранят небеса Карин Ульриксбю!
Он выскочил, чтобы успеть в Лекенес, пока еще не поздно. В этом доме он не был почти три года.

13

Это был роскошный ужин - внешне.
Знаменитые люди города все больше и больше шумели за столом по мере того, как благородные вина растекались по их жилам. Богатые купцы громко смеялись, глядя на дам и девушек в фантастических костюмах, которые заигрывали с ними. Все расточали комплименты хозяйке, которая почтенно улыбалась в ответ.
Но внутри госпожа Эмили кипела от гнева. И не только потому, что в зале находилось слишком много хорошеньких пастушек. В этот день все пошло наперекосяк.
Сначала эти глупые разговоры о том, что ее собственный двоюродный брат якобы имеет отношение к растрате в компании.
Ну и что с того? Дом Тарков сможет выдержать этот удар, поскольку семейство обладало безмерными богатствами. Они могли, пожалуй, позволить Мандрупу хоть какую-то радость в жизни. Он ведь всегда был предан.
Эмили не думала сознательно «предан мне», но именно это она имела в виду.
А потом эта упрямая, невозможная Элизабет Паладин из рода Людей Льда. Зачем ребята протаскивают ее в семью? Конечно, здорово представить сегодня вечером маркграфиню в качестве своей невестки, но нет! Госпожа Эмили пребывала в задумчивости уже несколько дней: девушка не продемонстрировала ни малейшего послушания, выказала неуважение к своим будущим свекру и свекрови, к тому же у нее своенравный характер. И вот она появилась и опрокинула их планы.
Ей не нравился Лиллебрур! Она, этот нуль по сравнению с Эмили Тарк, отвергла этого драгоценного и благородного молодого человека.
Другие молодые женщины рухнули бы на колени и благодарили Эмили за неслыханное счастье заполучить такого мужа. А эта неряха из Людей Льда? Ну уж нет, спасибо!
Сын Эмили отвергнут!
Правда, в пользу его брата, но Вемунд проявил себя таким невозможным в этом доме, что Эмили лишила поддержки своего старшего сына.
Так что пусть себе поживает на здоровье как хочет!
Она бросила нежный взгляд на Лиллебрура. Он обладал всеми качествами, которые она требовала от преданного сына: послушный, сговорчивый, доброжелательный, поддающийся руководству, уступчивый и любезный и особенно - преданный почитатель своей матери!
Бургомистр поднял бокал, повернулся к ней и громко произнес:
- За самую красивую женщину среди нас сегодня!
Она рассеянно улыбнулась в ответ.
Вемунд пробил брешь в их исключительной семейной идиллии.
Как оказалось, ничего еще не было оговорено между ним и этой дерзкой девчонкой - просто она нагло желала его и никого больше. Даже не спросив его мнения. «Если мне не достанется Вемунд, я вообще никогда не выйду замуж», - заявила она.
Какая распутница!
Сейчас она сидела рядом с Лиллебруром, который, слава Богу, совершенно игнорировал ее. Правильно делаешь, сынок!
А она делала вид, что с жаром погрузилась в беседу с профессором. Они так проговорили весь обед.
Не пристало так вести себя молодой приглашенной девушке. Ей следовало проявлять покорную признательность!
О черт, у Эмили не поворачивался язык объявить маркграфиню своей будущей невесткой! И Мандруп, задумавший ехать в Данию, чтобы заполучить замок Габриэльсхус от имени Элизабет!
Как видно, из этой поездки тоже ничего не получится. Арнольд сказал, что Габриэльсхус может им понадобиться...
Это как-то странно. Чтобы семейству Тарков могло что-то понадобиться. Но заиметь замок в Дании было вовсе не так уж дурно...
Ее мысли прервал метрдотель, который что-то шепнул ей на ухо.
- Кто пришел, Вы сказали? Женщина, желающая переговорить с графиней Паладин? Но сейчас не тот случай. Как ее зовут?
- Госпожа Шпитце, милостивая государыня.
Рядом с Эмили сидел ее муж, Мандруп - прямо перед ней. Оба подняли головы и уставились на нее. Она посмотрела на них.
С минуту они казались островком в бушующем море. Островком, охваченным паникой молчания.
Затем Арнольд спросил:
- Переговорить с Элизабет? О чем?
- Должно быть, о чем-то несущественном, - пробормотал Мандруп.
- Но ей нельзя входить сюда.
Эмили выдохнула. Она пришла в себя после шока.
- Арнольд, Мандруп! Живо! В подвал!
Они быстро и бесшумно поднялись и исчезли из зала, в то время как Эмили выдвинула свой стул как знак окончания трапезы. Она совершила движение рукой в противоположном направлении.
- Прошу перейти в гостиную.
Но Элизабет следила за ними. Она сидела так близко, что несмотря на шум голосов поняла, что кто-то ее ищет. Не сложно было и различить, как губы метрдотеля произнесли характерные слова «госпожа Шпитце».
«Боже мой, неужели она пришла сюда?» - подумала Элизабет, когда около ста стульев с шумом стали отодвигать от стола. Все двинулись в сторону гостиной. Она отчаянно пыталась пробраться в зал, но ей мешала стена людей, шедших в противоположном направлении.
И вдруг... В маленькой щелке между этими людьми она увидела нечто, в чем она через секунду не могла быть полностью уверена. В дальнем конце зала римский император и пиратский капитан тащили между собой женщину. Она отчаянно сопротивлялась, казалось, что она сошла с ума от ошеломления и страха и тщетно пыталась освободиться от руки, закрывавшей ей рот.
Но это не могло быть правдой! Вместе с тем Элизабет знала, что Арнольд Тарк был в костюме очень элегантного и с иголочки одетого пиратского капитана, но...
Толпа прижала ее к двери в гостиную. Но теперь Элизабет разозлилась и стала как сумасшедшая пробиваться к залу.
Наконец, ей это удалось. Зал опустел - все собрались в гостиной.
Куда же они подевались?
Неуверенным шагом она пошла в том направлении, в котором они исчезли. Она увидела дверь под сводами, темно-коричневую дверь с незатейливой облицовкой. Она была похожа на подвальную дверь.
Элизабет резко дернула за ручку. В это время она ощутила на плечах мягкую руку. Тяжелый запах духов вкупе с удушающим запахом пудры собрался над нею, как облако.
- Элизабет, дорогое дитя, - сказал вкрадчивый голос. - Мы ждем тебя в гостиной, пошли!
Сильная личность Эмили Тарк на секунду парализовала ее мысли, и в следующую минуту она опять оказалась в людской толпе. Она не успела даже рта раскрыть, чтобы протестовать. А что она могла бы сказать? «Я видела, как Ваш муж и Ваш кузен тащили за собой госпожу Шпитце»? Но кто ей поверит? Госпожа Тарк имела здесь, в своем собственном доме, полное превосходство.
Весьма знаменитая фигура (Элизабет не знала, кто он такой) попросила тишины и произнесла экспромтом речь о семействе Тарков, прежде всего о госпоже Эмили, которая в его глазах и в глазах всех других была самим символом Женщины, Матери и всех на свете достоинств. Блестящая хозяйка, украшение торгового сословия и всей Кристиании.
Эмили Тарк надлежаще скромно реагировала на это.
Появились Арнольд и Мандруп, незаметно проскользнули ближе к Эмили, как будто они стояли с ней рядом все время.
Элизабет стояла, как на иголках. Что ей делать, к кому она может обратиться за помощью госпоже Шпитце? Лиллебрур? Он стоял, как дурачок, и внимал хвалебным речам в адрес матери. Нет, не к нему! Она слышала, что здесь был полицмейстер, но не знала, как он выглядит. Ей нужно спросить об этом присутствующих. Впрочем, захочет ли он ее слушать, верить ей? Вряд ли!
Ей нужно найти кого-то, кто мог бы прийти ей на помощь!
Речи завершились, вновь усилился гул. Вдруг она увидела, что какой-то мужчина увел за собой в соседнюю комнату пару Тарков и Мандрупа Свендсена. Они закрыли за собой дверь.
Элизабет осмелилась спросить у мужчины, стоявшего рядом с ней:
- А что за мужчина зашел только что в соседнюю комнату вместе с Тарками?
- А, да это полицмейстер.
Ну! Теперь она это знала. Но она не могла без веских оснований проследовать за ними, потому что они вошли в личную комнату.
Она настолько была в отчаянии, что всерьез обдумывала целесообразность выкрикнуть обо всем этом толпе. Но тут она осознала и преимущество! Теперь она могла беспрепятственно заняться самостоятельным поиском госпожи Шпитце.
Не успела она обдумать все до конца, как снова открылась дверь, и к ней быстрыми, решительными шагами направилась госпожа Тарк. Рука Эмили крепко сжала ее запястье, что было разительным контрастом на фоне кроткой улыбки на лице хозяйки.
- Дорогая Элизабеточка, ты являешься почти членом семьи, - сказал бархатно-мягкий голос, и она почувствовала, как оказалась в боковой комнате.
То, что она вряд ли была желанной гостьей, она поняла по сдержанным взглядам Тарка и Свендсена, не говоря уже о застывшей улыбке Эмили. Полицмейстер был более нейтрален, но ему было непонятно, какое она имела ко всему этому отношение.
«Сказать об этом сейчас? Пусть даже они наблюдают за мной, потому что я знаю такое, что их не обрадует».
Но ей не хватило на это времени! Госпожа Эмили, которая, казалось, читала ее мысли, тут же с любезной улыбкой обратилась к полицмейстеру.
- О чем Вы хотели поговорить с нами?

***

Карин и доктор Хансен, не замечая времени, совершили довольно длительную прогулку в окрестностях - настолько приятно им было вместе.
Он тайком изучал ее. Вне всякого сомнения она - несмотря на темные времена в ее жизни - неслыханно расцвела. Сейчас Карин казалась гораздо моложе, чем тогда, когда он встретил ее в первый раз. Она была одета по возрасту, а не нарочито по-девичьи. В ее глазах был нормальный блеск, и она разговаривала почти нормально.
Но лишь почти...
Порой прорезались страх, удивление, неуверенность.
Доктор Хансен все еще не осмеливался преодолеть блокировку ее памяти. Ее загадка была слишком тяжелой, она была слишком уязвимой. Если бы он смог лучше наладить связи с Вемундом и Элизабет, все было бы легче. Но Вемунд вел себя, как закрытая устрица, когда речь заходила о Карин, и он был уверен, что Элизабет располагала не полными сведениями. Но она боролась прежде всего за Вемунда Тарка. Для нее Карин Ульриксбю была на втором плане.
- Ой, начало смеркаться, - произнесла Карин. Смеркаться? В действительности было уже почти совершенно темно.
- Лучше бы сегодня воздержаться от поездки к усадьбе, - сказал доктор.
- Но мы ведь уже почти доехали, не так ли? Может быть, хоть взглянем на нее, - попросила Карин.
Доктор Хансен послушался. Спустя несколько минут они уже были у усадьбы Лекенес.
- Там прием, - констатировал он.
- Ох, как много экипажей! И свечи во всех комнатах! Фантастическое зрелище! Там сейчас, наверняка, просто замечательно.
Она в замешательстве сморщила лоб.
«Она о чем-то вспоминает, - подумал доктор Хансен. - Ей смутно вспомнилась жизнь в... Буде, кажется, она так это называла? Когда она об этом еще разговаривала. С тех пор прошло много времени.
Странное умопомрачение! Сначала она жила только в прошлом - до того момента, как ее жених должен был вернуться с ландышами. А когда в ее жизнь вошла маленькая София Магдалена и ей пришлось взять на себя ответственность за того, кто и ней нуждался, воспоминания об этом Буби исчезли. Она стала интересоваться другим. Быть может, я при всей моей скромности тоже что-то сделал для улучшения ее состояния? Как и доброта Элизабет и всех других. Сейчас она живет в прекрасной среде, ее жизнь получила новое измерение.
Но по-прежнему ее что-то тяжелое давит. То, что произошло с ее Буби. Теперь она вспоминает о других вещах, говорит Элизабет, о том, что ранее было несущественным».
Он пришел в себя, увидев, что она выходит из повозки.
- А Вы не собираетесь посетить свою пациентку?
- Сейчас это вряд ли к месту. Так как это была одна из служанок, нам следовало бы справиться у входа на кухню.
Карин фыркнула.
- Я никогда не ходила через кухню. Пошли, я чувствую себя сейчас, как непослушное создание.
Он несколько неохотно вышел и последовал за нею вокруг дома. Они исходили из того, что кухонная дверь была с задней стороны, что и оказалось на самом деле. Они удивились, увидев у двери полицейского. Их впустили внутрь.
На кухне царила атмосфера минутной расслабленности после того, как ужин был позади. Большая часть прислуги сидела за столом, устало поедая остатки, чтобы затем приняться за мойку посуды.
Доктор Хансен нашел свою пациентку и перебросился с ней парой слов. Карин пока была предоставлена самой себе.
Она заметила серебряное блюдо и провела по нему указательным пальцем. Проводя пальцем по рисунку, похоже, она его узнавала. Много, много времени тому назад?
Отрывочные воспоминания привели ее в замешательство. Кухня приобрела размытые черты, вдалеке был слышен гул голосов...
Никто не заметил, как сбитая с толку Карин, заблудившись, попала сначала в кухонный цех, а оттуда в опустевшую к тому времени столовую. Она знала, что никогда не была в этом доме, но он пробуждал воспоминания. Воспоминания, которые обжигали, как большие, открытые раны в груди. Она услышала голоса, множество голосов и непроизвольно двинулась в их направлении.

***

Элизабет не знала, как ей быть. Четверо - господин и госпожа Тарк, Мандруп и полицмейстер - стояли, как вкопанные посредине комнаты и смотрели друг на друга. Кроме того, госпожа Эмили постоянно поглядывала за Элизабет, несомненно, затем, чтобы та не предпринимала поисков госпожи Шпитце.
«Что здесь, собственно, происходит?» - думала Элизабет.
Полицмейстер сразу взял быка за рога.
- Сожалею, что вынужден прервать вечеринку таким образом, но до меня дошел слух, что господин Свендсен намеревается рано утром покинуть страну.
Мандруп резко вздрогнул и оглянулся вокруг в поисках возможностей побега, но ничего подходящего не обнаружил.
- Завтра, Мандруп? - искренне удивилась госпожа Тарк. - Но ты ведь собирался ехать на следующей неделе! С тем, чтобы посетить Габриэльсхус!
- На завтра у меня появился другой вариант поездки на пароходе, - живо ответил он. - Это произошло так неожиданно, что я еще не успел сообщить вам об этом.
- Но какой у Вас интерес к этому делу, господин полицмейстер?
Пот градом катился с Мандрупа. Арнольд Тарк выглядел бледным и изнуренным.
Полицмейстер ответил:
- Ваш сын, Вемунд Тарк, попросил наших людей проверить финансовое положение компании. Оказалось, что господин Свендсен совершил крупную растрату. Он настолько серьезно подорвал доверие, что вы должны смотреть правде в глаза и признать, что компании Тарков больше не существует.
Эмили подозрительно посмотрела на него.
- Чепуха, - усмехнулась она.
- Боюсь, что это правда, дорогая Эмили, - сказал ее муж. - Я пытался тебе указать на растраты твоего кузена, но ты не хотела об этом слышать.
- А почему же ты тогда ничего не предпринял? - сказала она, хватая ртом воздух. - Ты позволил Вемунду творить, что он захочет. Вемунд всегда был твоим сыном. У вас обоих одинаково легкомысленное отношение к жизни! А теперь он набрасывается на своего собственного родственника, Мандрупа, который столь многим пожертвовал ради компании! Всем своим временем, в то время как твой сын болтался как лесосплавщик или чернорабочий. Мандруп, скажи, что все это лишь злобная клевета!
- Естественно, Эмили, за всей бучей стоит только Вемунд, очевидно, из зависти.
Казалось, Мандрупа больше беспокоило благосклонное отношение кузины, чем полицмейстера.
Эмили перешла в наступление.
- Господин полицмейстер, возможно, мой кузен Мандруп Свендсен совершил какие-то мелкие глупости. Но в этом нет никакой опасности! Никакой опасности по большому счету! Наш сын женится на Элизабет, маркграфине Паладин, которая является наследницей трех усадеб в Норвегии и фантастического Габриэльсхуса в Дании.
- Это неправда. Я не выйду замуж за Лиллебрура. Кстати, женщина исче...
- Я и не говорила, что ты выйдешь замуж за Лиллебрура. - Эмили Тарк перебила ее и повысила голос до мягкого и сговорчивого, но уничтожающего уровня, который полностью подавил голос Элизабет. - Дорогая моя, я имею в виду Вемунда, нашего старшего сына.
Ее мелодичный голос убаюкивал, и она уставилась своими глазами укротительницы зверей на Элизабет.
Но она столкнулась с сопротивлением.
- Я в этом сомневаюсь, - сказала Элизабет холодным, как лед, голосом. - Вы во всяком случае можете забыть о Габриэльсхусе.
- Об этом мы можем поговорить позже, - оборвала ее Эмили. - Насколько положение серьезно? Небольшой банковский займ...
- Положение катастрофическое, - полуприглушенно ответил ее муж. - Я недавно узнал, что все пропало, включая Лекенес.
Наконец самоуверенность Эмили была поколеблена.
- Мандруп! - задыхаясь, произнесла она.
- Э-это можно спасти, Эмили, - он бормотал так быстро, что слова как будто цеплялись друг за друга. - Никакой паники, у меня есть ликвидные средства. Это просто небольшой временный перерыв поступлений. Клиенты платят так плохо, так поздно. Дайте мне только отсрочку!
Метрдотель постучался и вошел.
- Гости интересуются, где вы. Наместник хочет вручить награду.
- Ну ладно, мы выходим к ним, - решил полицмейстер. - Мы больше не будем разговаривать об этом деле сегодня вечером, и я уверен, что с экономической стороной дела все утрясется. И не стоит пытаться сбежать, господин Свендсен. Мои люди охраняют все выходы.
Предупредив, он их отпустил. Эмили Тарк остановилась на минуту, глубоко выдохнув несколько раз для того, чтобы вернуть контроль за осанкой и выражением лица.
Элизабет решилась подойти к полицмейстеру.
- Могу я поговорить с...
- Это может подождать, Элизабет, - сказала Эмили, крепко взяв ее за руку. Она проворно отвела ее от высокопоставленного полицейского в большие гостиные, где ждали все остальные.
Наместник подозвал к себе господина и госпожу Тарк.
«Как ей удается сохранять скромную улыбку, когда внутри у нее бушует разочарование? - подумала Элизабет. - Но она следит за мной, не отрывая от меня взгляда».

***

Обожание Лиллебруром своей матери было безграничным. Впервые Элизабет почувствовала к нему почти жалость. Он ничего не подозревал!
Ничего не подозревал, да, но не был наивным! Он был хитрым обольстителем - она видела много примеров этого в этот вечер.
Но какая здравая женщина захочет развернуть борьбу против его матери? В сердце Лиллебрура мать всегда будет занимать первое место.
Эмили превосходно сохраняла маску. По ее поведению ничего нельзя было определить. Арнольд Тарк, однако, погрузился в себя. У него было печальное выражение лица, и красивые слова наместника ничего для него не значили.
Да, Вемунд рассказывал, что богатство брало свои истоки от рода Тарков, а не рода Эмили. А теперь ее кузен все уничтожил.
Эмили вся светилась, когда наместник протянул к ней руку с наградой.
И тут это случилось.
Она взглянула на восхищающуюся публику, и ее глаза стали медленно расширяться от ужаса.
Все посмотрели туда же. Наместника никто уже не слышал.
В зал вошла худая женщина в верхней одежде. Она недоуменно уставилась на всю эту красоту.
Карин Ульриксбю.
Раздался стон Арнольда Тарка.
- О, Боже, нет!
Мандруп Свендсен издал глубокий вздох.
- Нет, все покатилось к чертовой матери! Меня здесь нет, меня здесь нет!
И раздался крик Эмили. Как будто она увидела перед собой привидение. Затяжной, неприятный крик пожилой дамы. И Элизабет тотчас вспомнила, что Эмили было уже шестьдесят три года. Обычно об этом никогда не задумывались. Теперь же на лице женщины отпечатался каждый прожитый ею год.
Все вокруг Эмили Тарк рухнуло - весь день был как будто заколдованным. А эта последняя капля переполнила чашу.
«Интересно, на кого она возложит вину за происшедшее, - подумала Элизабет. - Может быть, опять на Вемунда? Или на меня? Нет, ей не известны отношения между Карин и нами. Если только она в это мгновение не сообразит, кто моя работодательница?»
Мандруп Свендсен попытался успокоить толпу, сделав примирительные жесты руками.
- Спокойно, спокойно, мы сейчас выпроводим беспокойную гостью... Незваную гостью.
Наконец Элизабет вырвалась от людей вокруг нее и подбежала к Карин.
- Тебе нельзя было приходить сюда...
- Элизабет, ты здесь?
В это время появился Вемунд. Несколькими быстрыми шагами он приблизился к ним.
- Боже мой, уведи Карин отсюда, - крикнул он Элизабет. Тем временем отчетливо звучали рыдания Эмили.
Но Карин все же увидела стоящих на подмостках.
Наместник поспешил удалиться и слиться с толпой. Мандруп Свендсен поднялся на подмостки, чтобы стащить с них Арнольда.
Но он стоял, как парализованный, уставившись на Карин. Эмили постаралась спрятаться за его спиной, но это ей не помогло, потому что он сел на корточки, закрыв голову руками. Она быстро спряталась за своего кузена.
- Буби? - прошептала удивленная Карин, как бы просыпаясь.
- Пошли с нами, - предложил Вемунд, но она оттолкнула его прочь.
Мандруп решился взять на себя инициативу по наведению порядка.
- Друзья мои, - обратился он к гостям. - Я прошу вас покинуть дом в спокойствии и без паники. Сюда проникло лицо с больной психикой. Это очень опасный человек. Пожалуйста, покиньте помещение! Полицмейстер, Вы не могли бы выпроводить ее?
Со стороны гостей послышался приглушенный ропот, и почти половина приглашенных, подчиняясь просьбе, покинула комнату. Оставшиеся недоуменно внимали.
- Вемунд, они где-то закрыли госпожу Шпитце, - сказала ему Элизабет.
- Мы найдем ее, - ответил он. Но на большее не хватило времени. Вемунд покачал головой нерешительно приближавшемуся полицмейстеру.
- Она увидела их, стоящих на подмостках, - пролепетал он. - Лучше пусть как будет так будет. Не она здесь главный виновник, понимаете.
Лиллебрур растерянно наблюдал за происходившим. Он ничего не понял и даже не догадался распорядиться помочь своей матери, которой он слепо поклонялся.
Раздался душераздирающий крик Карин.
- Буби! Буби, нет, нет, нет!
Она кричала и кричала от бесконечного отчаяния и ужаса. Элизабет увидела слезы на глазах Вемунда. Она знала, что он больше всего опасался именно этого. Теперь ее рассудок прекратил существование навсегда - или она решила свести счеты с жизнью.
- Карин, - крикнула от безнадежности Элизабет. - Подумай о маленькой Софии Магдалене!
Но Карин уже ничего не слышала. Она, по-прежнему голося, рванулась к подмосткам. Эмили, как бы защищаясь, протянула руки. Мандрупу удалось стащить с подмостков Тарков, которые побежали к двери.
- Займись Карин, - крикнула Элизабет Вемунду и бросилась вдогонку.
«Теперь она в надежных руках», - подумала Элизабет, штурмуя за беглецами дверь. Когда дверь за ней закрылась, вуаль за что-то зацепилась и с треском порвалась. Даже не обернувшись, она побежала дальше. Ее единственной мыслью было не дать скрыться Эмили Тарк. Эта дама вызывала у Элизабет священную ненависть.
Они пробежали вверх по лестнице. Она гналась за ними по пятам, и, прежде чем они успели скрыться в комнате Эмили, она туда тоже вбежала.
- Что вы, звери, сделали с Карин? - спросила она. - Вы, Мандруп Свендсен, ее...
Она хотела произнести «ее Буби», но не успела. Эмили схватила свою пудреницу, и в следующее мгновение Элизабет утонула в невыносимом облаке, которое, как она знала, было для нее смертельно опасным.
В убийственной нехватке воздуха она различила, как отдаленное жужжание, голос Эмили:
- Быстрее, Мандруп! На то же место!
Кто-то поднял Элизабет на руки. Она, как сумасшедшая, боролась за то, чтобы перехватить хоть немного воздуха. И тут она потеряла сознание.

***

Внизу в гостиной метрдотелю удалось выпроводить основную массу гостей. Он разогнал также скопившуюся в дверях прислугу.
Вемунд и доктор Хансен тщетно пытались успокоить Карин. Она совершенно потеряла рассудок - не знала даже, кто она такая, размахивала руками и кричала, что сожжет Буде, это скопище греха.
Доктор Хансен воспользовался случаем, чтобы спросить у Вемунда:
- А что же тогда произошло?
- Я никогда об этом не расскажу - слишком велик мой позор.
- Но мы должны об этом узнать!
- Нет! - Вемунд отрезал всякие дальнейшие дискуссии. - У Вас нет какого-нибудь средства, чтобы ее успокоить?
- Здесь нет.
- Тогда возьмем водку.
Он подозвал к себе метрдотеля, который принес большой бокал. Они насильно влили его содержимое в обуянную страхом Карин.
Лиллебрур боязливо подошел к ним.
- Кто она такая?
- Твоя сестра, - коротко ответил Вемунд.
- Моя сестра? Эта старуха! Ты с ума сошел, - с отвращением произнес Лиллебрур.
- А, заткнись, - сказал Вемунд, не желавший тратить время на пустую болтовню. - Что с Элизабет?
- Она исчезла, преследуя хозяев, - ответил доктор.
- Нет, неужели...
Вемунд огляделся по сторонам и остановил взгляд на полицмейстере, который смотрел на них издалека, не очень много понимая в происходившем. Безумные вопли Карин перешли в приглушенные, невнятные звуки.
- Доктор Хансен, Вы можете сейчас за ней присмотреть? Полицмейстер, идемте, дело не терпит.
Они поспешили в погоню за теми, кто давно уже исчез за дверью. Преследуя беглецов, полицмейстер сказал Вемунду:
- Госпожа Паладин несколько раз пыталась что-то мне сказать, но ее обрывала госпожа Тарк. Что-то об исчезнувшей женщине.
- О госпоже Шпитце, да. Этой задачей мы займемся позже. Сейчас главное - помочь Элизабет. И найти других.
- Они не смогут покинуть усадьбу - мои люди расставлены повсюду.
Они разговаривали, осматривая комнаты на первом этаже.
- Но ведь так много народу покинуло дом, - возразил Вемунд.
- Да, Вы правы. Единственный, кого они должны стеречь, это Мандруп Свендсен. А его легко распознать.
Они продолжали подниматься по лестнице. Вемунд искал комнату Эмили, которая, как он подозревал, скорее всего была местом их укрытия.
В комнате их ждала только не рассеявшаяся дымка. Полицмейстер стал размахивать рукой, чтобы разогнать ее. Он при этом закашлялся.
- Пудра! Хуже не бывает!
Вемунд почувствовал, что подкрадывается тревога. Пудра?
Он посмотрел на пол и увидел блестку от костюма королевы эльфов, в который была наряжена Элизабет. Значит, она здесь была.
Но теперь комната была пуста.
- О, Боже, - прошептал он. - Они схватили ее! Они использовали самое эффективное средство, чтобы вывести ее из строя: проклятую пудру!

14

Элизабет слышала о марах - чудовищах, сидевших на груди и вызывавших удушье. Она очнулась, одержимая страхом, навеянным не иначе, как марой.
Она стала делать глубокие вдохи, борясь, как сумасшедшая, за воздух, но горло и нос были забиты, жгло в глазах, текли слезы и в промежутках она слышала собственный короткий, отрывистый кашель...
Неподалеку от нее послышался голос:
- Ах, майн либер Готт, вас золль их тун?
Вокруг было темно. Но женский голос был очень приветливый.
Элизабет вспомнила, что с ней произошло.
- Пудра, - хрипло выдавила она из себя и тут же задохнулась от нового приступа кашля. - Они утопили меня в пудре. И они знали, что я ее не выношу.
Госпожа Шпитце - потому что некому было больше быть - перешла на норвежский язык.
- Эти ужасные люди! Они злые, злые и всегда такими были! Я надеялась, что никогда их больше не встречу.
Разговаривая, она пыталась очистить волосы и одежду Элизабет от пудры. Но из этого вышло только хуже - пудра опять смешалась с воздухом и вызвала у бедной девушки новый приступ удушья.
- Не помогает, - констатировала госпожа Шпитце. - Нужно ее вытрясти, а потом отсюда уйти.
Идея казалась разумной, но как раз в эту минуту Элизабет боялась умереть. Голос госпожи Шпитце представлялся таким далеким и отрывистым из-за сильных спазмов легких у Элизабет. Она чувствовала, что вот-вот опять лишится сознания.
Ее тащили по каменному полу. Потом она пыталась сама себе помочь, отползая прочь от опасных крупинок пудры. И вдруг ей стало легче дышать.
- Мы находимся в подвале, - объясняла госпожа Шпитце. - Я втащила Вас сюда и закрыла еще одну дверь. Так будет сложнее нас отыскать - если кто-то и займется этим - но это было необходимо ради вас.
- Спасибо, вы спасли мне жизнь, - выдохнула Элизабет. На самом деле она ощущала сильную боль, но она уже была терпима. - Это госпожа Шпитце, не так ли? Я - Элизабет Паладин из Людей Льда. Сожалею, что втравила вас в это.
- Вы об этом хотели поговорить, не правда ли? - спокойно спросила немка. - Об этих людях?
- Да. Вемунд Тарк и я пытались помочь Карин Ульриксбю поправиться от психической болезни. Но мы сделали только хуже.
Она несколько раз тяжело вздыхала, рассказывая по просьбе госпожи Шпитце обо всем, что произошло, и то, что она знала о прошлом.
- Я должна все знать, чтобы как следует помочь. А Вемунд не хочет ничего говорить.
- Это понятно, - сказала госпожа Шпитце. - Я сама никому не могла ничего рассказать. Я была единственным свидетелем, понимаешь? Но потом я как-то случайно встретила Вемунда года три тому назад. Он обратил внимание на то, что я резко среагировала на его фамилию, и он не отступил, пока я не рассказала ему всю историю. Я рассказала ему, потому что поняла, что ему ничего не было известно об участи Карин Ульриксбю. Он и его младший брат знали, что их мать раньше уже была замужем и что у них была старшая сестра, которая сошла с ума и подожгла свой дом Буде. О сводной сестре нельзя было упоминать в доме мальчиков. Но мое сердце всегда обливалось кровью, когда я вспоминала об этой девушке, поэтому я обо всем рассказала Вемунду. Отличный парень, он воспринял все это очень серьезно.
- Да, он молодец, - с нежностью в голосе сказала Элизабет. - Но здесь не все для меня ясно. Он упорно твердит, что на нем вся вина за несчастную участь Карин.
- Ах, какой он чувствительный! Но в определенной степени он прав...
- Я хотела бы, чтобы вы рассказали всю историю и мне. Я тут далеко не последнее лицо, понимаете. Я подруга Карин и желаю сделать ее жизнь достойной человека. Я собираюсь также выйти замуж за Вемунда - если только он отбросит свою навязчивую идею о том, чтобы наложить на себя руки. Так как он не может жить, зная, что Карин заболела из-за него.
Госпожа Шпитце вздохнула.
- Я осознаю, что мне опять придется рассказать обо всем. Хотя это настолько мне противно, что мне становится плохо от одной только мысли. Но вы ведь женщина - и, насколько я могу судить, довольно отважная женщина. Думаю, что я могу рассказать вам детали, которые я не могла упомянуть в разговоре с Вемундом. Чтобы вы лучше поняли реакцию бедняжки Карин.
Элизабет кивнула головой, чего, естественно, не могла видеть собеседница.
- Я кое о чем сама догадалась, - сказала она.
- Хотела бы послушать, - сказала госпожа Шпитце.
- Я думаю, что те люди, которые здесь живут, вовсе не настоящие Тарки. Полагаю, что Карин была свидетелем того, как они убили настоящих Тарков, потому что они были неслыханно состоятельными. Арнольд, Эмили и Мандруп Свендсен лишь выскочки, которых в действительности зовут иначе. Да, и я знаю, что Мандруп - это Буби. Но я не могу все это связать воедино, мне не хватает части кирпичиков, чтобы решить эту головоломку.
- Эх, госпожа Элизабет, вы совершенно на ложном пути! Эти звери действительно настоящие Тарки, и Мандруп Свендсен тот, за которого он себя выдает.
Элизабет опешила.
- Расскажите тогда, пожалуйста.
- Хорошо, - сказала, тяжело вздохнув, госпожа Шпитце. - У нас много времени, я думаю. Я долго стучала в дверь, но меня никто не слышал. Или не хотел слышать.
Итак, она начала:
- Майн Готт, как же мне противно об этом рассказывать! Ну да ладно! Карин была одинокой девушкой. Она любила свой Буде, который был домом Ульриксбю. Ее отец умер практически одновременно с появлением жениха, так называемого Буби. Франтоватого молодого человека с хорошим будущим. Было условлено об их свадьбе - Карин была безумно влюблена. У этой одинокой девушки, наконец-то, появился друг! Она видела все в розовом свете, и в то время у нее не было иных тем для разговора, кроме Буби. Я тогда у нее была своего рода гувернанткой.
- А мать, госпожа Эмили, была добра к дочери?
- Госпожа Эмили никогда ни к кому не была доброй. Она лишь демонстрировала поверхностную, ослепляющую любезность. Карин молилась на свою божественную мать. Как и большинство других в окружении Эмили, она просила у матери хотя бы капельку благосклонности, капельку любви. Эмили всегда была такой. Холодной, недостижимой, с очаровательной улыбкой, которая согревала сердца всех, к кому она хорошо относилась.
- Да, - сказала Элизабет. - Она как потаскуха.
- Верно. Они жили в Буде одни - естественно, со всем штатом слуг, и визиты Буби стали для Карин радостью. Она ждала его страстно. Она была так молода, так неопытна в жизни, в мужчинах и их любви. Она представляла себе почти целомудренное, восторженное супружество. Она где-то слышала об... интимных связях между супругами, но не могла по-настоящему представить себе физическую любовь. Помню, как она как-то заговорила со мной об этом и спросила у меня, глядя большими, полными страха глазами, правда ли, что для того, чтобы у них родился ребенок, надо спать в одной постели. Я, такая же неопытная сама, вряд ли была тем, кто мог объяснить ей таинства жизни. А к своей матери она не могла пойти. Госпожа Эмили не разговаривала о «подобном».
- В то время Карин была красива?
- Она была самой обворожительной девушкой, которую я когда-либо видела! Кстати, я должна саму себя поправить... Буде сначала был домом Эмили, который она сохранила после супружества с Ульриксбю. Ее дедушка по отцовской линии владел усадьбой. У деда было двое сыновей. Одного звали Свен. Поэтому Мандрупа звать Свенсен.
- То есть Буде был и домом Мандрупа?
- Нет, его унаследовал старший брат - отец Эмили.
- Но Мандруп там частенько бывал, - констатировала Элизабет.
- Да. Приближался день свадьбы Карин. Она была возбуждена! Буби уехал...
- Чтобы достать ландыши к букету невесты?
- Возможно, но я этого теперь не помню. Он уехал надолго. Итак, однажды вечером...
Госпоже Шпитце стало трудно говорить.
- Мы с Карин что-то обсуждали, не помню уже что. «Пошли спросим мать, - сказала Карин. - Мать знает все!» И мы побежали в спальню Эмили. Возбужденная Карин даже не постучала в дверь, и мы вошли. Эту сцену я никогда не забуду...
Госпожа Шпитце немного подождала, прежде чем смогла продолжить. Единственное, что слышалось, было дыхание Элизабет, кашель почти исчез.
- У госпожи Эмили... был в это время любовник. Она была обнаженной, а на нем была лишь короткая рубашка. Можете представить себе реакцию Карин, когда она увидела белые бедра своей любимой, достойной матери и мужчину между ними. Он отвернулся так быстро, что Карин не успела разглядеть, кто же это был. Кровать была с балдахином, и свет исходил от одной простой свечи так, что его лицо было в тени, а когда он встал на постели, его голову скрыл край балдахина. Но его рубашка была слишком короткой. До тех пор обнаженных мужчин Карин видела только на потолке в церкви в виде херувимов. То, что она тогда увидела, было, разумеется, чем-то совершенно иным. Мы вторглись, очевидно, в весьма критический момент, потому что госпожа Эмили стонала от возбуждения. Все это было так отвратительно, так интимно, что я схватила Карин и выбежала из спальни. Я должна была ее вытащить, потому что ей было ужасно неприятно.
- Бедная девушка! - прошептала Элизабет.
- Да, но это еще не конец! Она стала избегать свою мать, и думаю, что и у госпожи Эмили не было особого желания с ней встречаться. В доме сложилась ужасная атмосфера. «Только бы приехал побыстрее Буби, - жаловалась она мне. - Он заберет меня из этого дома». И вот появился Буби! Карин тогда не было дома, и когда она вернулась с прогулки, я сказала ей, что он пришел и ждет в гостиной. Она засияла, как солнышко, бедная девушка, после всех этих дней, когда она не могла говорить, не могла улыбаться, а только ходила с застывшим, чужим лицом. Теперь ее любимый, невинный Буби заберет ее отсюда от этого чудовища, которое когда-то было ее матерью. И она заживут красивой супружеской жизнью, не притрагиваясь так мерзко друг к другу, а бродя вместе, в море роз, изредка целуя друг друга.
Госпожа Шпитце продолжала.
- Госпожа Эмили тоже находилась в гостиной. Это затормозило энергичное появление Карин. Госпожа Эмили приняла ее с таким выражением глаз, которое я у нее никогда не видела, хотя я неоднократно видела ее злое лицо. Она светилась от триумфа, госпожа Элизабет, несмотря на слова сожаления. Молодой Буби держался сзади, походя больше всего на собаку, которая ожидает нагоняя, потому что она попала под дождь и промокла. «Дорогое дитя», - сказала госпожа Эмили и протянула вперед руки, как богиня солнца. Голос дрожал от сострадания, но глаза! Ох уж эти злые глаза! «Дорогое дитя, тебе надо отнестись к этому очень спокойно! Буби и я согласны, что для тебя лучше побыть свободной еще год. А самое лучшее для тебя то, что Буби и я женимся. Мы любим друг друга совершенно иначе, чем ты, такая молодая, можешь понять...»
- Скажите, а разве Буби не был даже моложе Карин? - испуганно спросила Элизабет.
- Да, конечно! Я была рядом с Карин и в тот раз и слышала все сказанное. «Я расскажу тебе, Карин, забавную вещь, - продолжала госпожа Эмили. - У тебя скоро появится братик или сестричка! Здорово, не так ли?»
- Вемунд, - пробормотала Элизабет. - Вемунд был этим ребенком! Поэтому он чувствовал себя виноватым!
- Да, точно! Госпожа Эмили развернулась и подала руку Буби. Они были красивой парой, как будто позировавшей для портрета! Но бедняжку Карин вовсе не сделала счастливой эта новость! Я этого никогда не забуду, госпожа Элизабет! Она стала задыхаться, как Вы сейчас. А потом раздался протяжный, ужасный крик! Она налетела на мать и пыталась вырвать ей глаза... Потому что Карин увидела перед глазами то же, что и я: сцену между этими двумя в постели! Ворвались слуги и оттащили Карин, но она вырвалась. Через некоторое время Буде пылал, как факел. И когда опять нашли Карин, ее рассудок уже помутился. Ее, совершенно апатично фантазирующую о скором возврате Буби как раз накануне свадьбы, закрыли в помещении. Ее память остановилась на минутах до того, как она их встретила.
- А что Буби?.. Разве это был не Мандруп?
- Нет, нет! Это был, разумеется, Арнольд Тарк! Богатый жених Карин, которого захотела иметь сама Эмили. Что он сам сказал бы обо всем, не знаю, но он, как и все другие, был очарован ею. Заколдован, загипнотизирован. Думаю, он об этом часто жалел.
Элизабет задумалась. Она слышала, как Эмили звала Буби. Увидела Мандрупа. «Что ты сказала, Эмили?» Нет, естественно, он не мог быть Буби.
Элизабет увидела перед собой усталое лицо Арнольда Тарка.
- Я тоже так думаю. Ох, Вемунд, Вемунд, несчастный от рождения парень! Что нам с тобою делать?
Существовал лишь один ответ: нужно, чтобы Карин была здоровой и счастливой, тогда он не будет укорять себя за то, что он явился причиной ее трагедии.
Но что сейчас произошло с Карин? И что вообще там наверху случилось? Станут ли их искать? Или все покинули дом? А осталось лишь семейство Тарков? Тогда им с госпожой Шпитце беда!

***

Мандрупа Свенсена вскоре схватили, когда он пытался сбежать через черный ход. Дни его преуспевания были позади. Его ждал арест и длительное лишение свободы.
Но госпожа Эмили была хитрее его. Она знала, что за наружными дверями установлено наблюдение, поэтому решила не рисковать. У нее и Арнольда Тарка не было, собственно, оснований опасаться полиции. Она думала о скандале, своей репутации и общественном мнении. Они действовали в ситуации, близкой к панике.
- Давай спрячемся, Буби! Ведь ты знаешь потайную комнату, которую мы нашли за платяным шкафом в твоей комнате. Они там нас никогда не найдут, и когда все уйдут, мы сбежим в Данию! Сбежим!
По старой привычке Арнольд последовал за ней. Они побежали к его комнате.
- А те двое в подвале? О них же никто не знает, - возразил он.
- Ну и что? - зашипела Эмили. - Эта парочка для нас только обуза. Лучше всего, если бы они убрались в другой мир.
Они уже находились в его комнате.
- Вот, возьми пистолет, он заряжен. Он может нам пригодится. Нет, возьми оба! Если они нас найдут, понял!
Арнольд Тарк, колеблясь, механически взял пистолеты.
- Эмили, я согласен, что нам здесь надо спрятаться, но сначала надо выпустить этих двух из подвала.
- Ты с ума сошел, да нас сейчас могут схватить!
- Что хочешь говори, но я иначе не могу.
Он побежал назад по лестнице вниз. Его лицо, которое все время после появления Карин было опустошенным и серым, походило на лицо мертвеца. Как будто с него сняли шоры, которые он носил все эти годы. Теперь он видел Эмили, такую, которую он внутренне хорошо знал, но не хотел в этом признаваться. И он на себя посмотрел в ясном свете, и это было еще труднее вынести.
Он слышал ее шаги по лестнице.
- Арнольд, - шипела она. - Сейчас же вернись!
Но он не стал слушать ее покоряющий голос. По его щекам лились горькие слезы. Все было кончено, все! Но ему нужно все-таки совершить достойный поступок: выпустить этих двоих.
Вдалеке он еще слышал отчаянные крики Карин. Теперь они звучали приглушеннее, как и топот ног мужчин, продолжавших поиски в других комнатах на первом этаже. Вемунд... отвернувшийся от своих родителей. Боже мой, какая же это боль! Так вот почему он себя так повел! Он узнал правду о Карин.
Карин... В течение многих лет Арнольду Тарку удавалось подавлять мысли о ней. Никогда не упоминалось ее имя. Однажды, когда ребята были еще маленькими, он начал было рассказывать им об их сумасшедшей сводной сестре, которая подожгла дом. Эмили жутко разъярилась на него за это, наказав его холодным молчанием на протяжении нескольких недель. Это было ужасно! Как будто тебя толкнули в кромешную тьму. Но в глубине души его постоянно глодала мысль: а может, навестить Карин? Или, по крайней мере, выяснить, как она живет? Если она вообще жива! Но Эмили запретила это. Называла его трусом, который хочет принести несчастье тем, кто так счастлив! У них такие замечательные сыновья, которых только и показывать на людях. Карин же на людях не покажешь.
А Вемунд это сделал. Нашел Карин. Вемунд хороший парень. Разрыв с ним причинял ему большие страдания.
Он спустился в подвал. Эмили, как фурия, преследовала его. У лестницы горела небольшая лампа. Она выглядела как бешеная, вцепилась в него и процедила сквозь зубы:
- А ну, пошли, и без глупостей! Зачем они тебе нужны? Они приносят только несчастья. Элизабет я никогда не могла терпеть, а эта вторая дура... Арнольд? Арнольд? Что ты там делаешь?
Он никогда не мог злиться - в этом была его слабость. У него текли слезы, когда он выдавливал ничего не значившие фразы:
- Ты старая! Ты разрушила мою жизнь!
- Арнольд, остановись, убери пистолет. Это я с тобой разговариваю!
Прогремел выстрел, далеко отдавая эхом. Он посмотрел на тело у своих ног, положил пистолет, из которого совершил выстрел, и открыл дверь в помещение, где были закрыты две женщины. Не произнеся ни слова, он лишь повернул ключ в замке, и Элизабет и госпожа Шпитце вышли на свободу.
Увидев мертвое тело Эмили, они остановились.
- Чудовище, - пробормотала Элизабет. - Паучиха мертва.
- Почему ее никто так не называл двадцать пять лет тому назад? - шмыгнул носом Арнольд. - Может быть, тогда бы мои глаза открылись. Да, я застрелил ее. Ее, которую я любил с безумным обожанием.
Он пошел вверх по лестнице, и они медленно и испуганно последовали за ним.
Они уже поднялись на первый этаж, но он продолжал подниматься дальше. Они хотели узнать, что случилось с Карин и где остальные.

Предыдущая страница 7 Следующая страница


Маргит Сандему - Тайна

Тайна 8

***

Арнольд Тарк спокойно поднялся в свою комнату. Он слышал повсюду голоса ищущих людей, но он не обращал на это внимание. Как механическая кукла, он взял свечу и пистолет и вошел в платяной шкаф. Минуту он стоял и смотрел на всю эту дорогую, красивую одежду, которую для него подобрала Эмили.
Он поднес свечу к шелковому сюртуку. Он моментально загорелся, и огонь перекинулся на всю одежду. Но в это время Арнольд Тарк, он же Буби, уже вошел в потайную комнату. Он прижал дуло пистолета к виску и нажал на курок.

***

Единственное, что они могли сделать, это попытаться вынести как можно больше мебели. Огонь распространялся мгновенно, и Лекенес уже нельзя было спасти. Но большую часть обстановки с первого этажа удалось вынести.
Вемунд и Элизабет встретили Лиллебрура на площадке перед усадьбой как раз в разгар спасательных работ.
- Я знаю, кто это учинил, - в отчаянии прокричал он. - Это из-за злой ведьмы, которая была здесь на этой неделе.
- Что за ведьма? - удивился Вемунд.
- Ведьма с желтыми глазами. Она хотела поговорить с матерью, но той не было дома. Тогда она поднялась в комнату матери, чтобы что-то взять. Отец проводил ее. Но единственное, что она сделала, так это взяла волосок с гребня матери. Злая, злая женщина!
Элизабет не ответила. Она могла легко себе представить, кто это мог быть... Но Вемунд резко возразил:
- Не надо перекладывать вину на постороннюю женщину, будь она ведьма или нет. Их погубила их собственная злость.
- Но отец убил мать! Мою восхитительную мать!
- Однажды ты узнаешь правду, Лиллебрур, - вздохнул Вемунд. - Когда я смогу ее тебе рассказать. Я помогу тебе занять подобающее место в обществе, но потом уж ты будешь действовать сам. Будет нелегко, но, может быть, когда-нибудь из тебя получится мужчина.
Они продолжали выносить последние вещи из некогда такого красивого Лекенеса.

***

Ингрид и Ульвхедин от души посмеялись над своим шедевром в Гростенсхольме. Они смотрели на обугленные остатки изготовленной ими куклы. Раньше она была похожа на Эмили Тарк, ее волосы были кукле вшиты. Сначала они «убили» куклу, а потом ее сожгли.
- Думаешь, мы уже достаточно помогли Элизабет? - спросил Ульвхедин. - Нашими заклинаниями о том, чтобы все старое зло собралось в один день в Лекенесе?
Ингрид была настроена более скептически.
- Мы искоренили злых духов, я так считаю. А остальное... Найти свою любовь - с этим Элизабет справится сама. Я видела по ее руке, что ей надо будет бороться за свое счастье. Но теперь, когда мы, так сказать, удалили самые главные препятствия с пути, все должно получиться. Ты так не считаешь, старый приятель и мастер колдовского искусства?
- Согласен, Ингрид, - улыбнулся Ульвхедин.
И они отправились приготовить себе ужин из блюд по своему желанию. Их теперь никто не опекал, этих двух пожилых и довольно опасных хитрецов.

***

Крестины маленькой Софии Магдалены пришлось перенести - Карин не могла в них участвовать, да и невозможно было веселиться в такое время.
Сначала прошли похороны. Оба сына присутствовали, и Элизабет - из-за Вемунда, но Карин, естественно, не смогла придти. Доктор Хансен наблюдал за ней день и ночь.
Лиллебрур с трудом стоял на кладбище.
«Опасно ориентироваться на идолов, - подумала Элизабет. - Сильные личности, идеальные образы, большие мужчины и женщины. Следует восхищаться ими на расстоянии, не вторгаясь в их жизнь. Не видеть, как они уменьшаются до простых смертных. Иначе теряется вера во что-то действительно прекрасное и возвышенное в мире. Многие нуждаются в идеальных образах, чтобы им подражать. Это дает им огромное счастье и силу; за это их нельзя презирать».
Лиллебрур так обозлился на весь белый свет после смерти матери, что госпожа Шпитце должна была третий раз рассказывать ужасную правду - теперь с меньшими подробностями. Целый день после этого Лиллебрура не было. Вемунд и Элизабет не знали, что для него было наибольшим ударом: потеря веры в благородство матери или же он, как и они, считал, что можно понять любовные узы, погубившие счастье Карин, но нельзя оправдать забвение Карин. Это предательство ни Вемунд, ни Элизабет не могли простить Таркам.
Апатия Карин усиливалась. Она была не в состоянии разговаривать с кем-либо, даже не интересовалась Софией Магдаленой. Но часто искала руку доктора Хансена, чтобы подержать в своей, и это вселяло во всех небольшую надежду.
Хуже всего было, однако, с Вемундом. Элизабет никак не могла больше до него достучаться. Она чувствовала, знала, что он не отказался от планов покончить с собой, и это доводило ее до отчаяния. Потому что она любила его больше, чем когда-либо.
На следующий день после похорон она зашла к нему, но его не оказалось дома. Госпожа Окерстрем видела, как он пошел вдоль опушки леса.
Элизабет в нерешительности пошла за ним следом. Может быть, он на нее зол? Но она не могла позволить ему бродить в одиночку по лесу со своими грустными мыслями. Она знала, что чуть дальше есть высокий обрыв.
И действительно, он сидел у обрыва. Элизабет нарочито покашляла, чтобы не вспугнуть его и не подтолкнуть к глупостям. Вемунд едва взглянул на нее, когда она присела рядом с ним, но взял ее руку в свою.
Они долго сидели молча.
- Все не так, Элизабет, - наконец промолвил он. - Карин опять стало хуже, у Лиллебрура ничего не получилось с тобой. Мы опять находимся в той точке, откуда начинали. Но теперь у меня нет сил для дальнейшей борьбы.
Она превозмогла стыд и сказала:
- Разумеется, ничего не значит, что ты мне очень нравишься?
Его рука сильнее сжала ее руку, но он по-прежнему не смотрел на нее.
- Когда я услышал выстрелы и пожарную тревогу и не мог тебя найти, я чуть не умер, Элизабет. Но я был бы мерзавцем, если бы воспользовался твоим отношением ко мне.
«Это не слабость, - подумала она. - Это нескончаемо сильная любовь! Но этого я не отважусь произнести вслух».
- А как с твоими собственными чувствами? Как с ними? Не говоря о том, что ты не желаешь моей смерти, что очень мило с твоей стороны. А что ты в действительности чувствуешь ко мне?
- Тебе это известно.
«Типично мужской ответ! А женщинам нужно знать. Не догадываться, а знать! Нас оставляют наедине с нашей неуверенностью».
Вслух она произнесла:
- А что, в мире ничего красивого не осталось?
Тогда он, наконец, повернулся к ней. Его взгляд был нежным.
- Осталось. Ты и твои мысли, Элизабет. Они чистые и честные.
Но его глаза были по-прежнему печальны. И Элизабет осознала, что его можно было спасти только одним путем.
- Пообещай мне только одно, Вемунд! Подожди здесь, пока я не вернусь! Это может быть не скоро, но наберись терпения. У тебя еще будет так много времени полежать мертвым, что ты подождешь меня, не правда ли?
Он с удивлением посмотрел на нее.
- Обещаю.
Чтобы немного смягчить Вемунда, она наклонилась и поцеловала его в щеку. И бросилась стремглав к дому Карин.
- Как у нее дела? - спросила она, запыхавшись, доктора Хансена.
- Так же. Никакого интереса ни к чему. Опять закрылась в своем собственном мирке.
Элизабет показала движением руки, что она хотела бы, чтобы он перешел в другой конец комнаты. Он сделал это. Она же подсела на краешек кровати к Карин.
- Карин! Это Элизабет, твой друг, ты меня помнишь?
Мина Карин означала, что она хочет, чтобы ее оставили в покое.
- Послушай меня, - не сдаваясь, сказала Элизабет. - Ты теперь знаешь, кем тебе приходится Вемунд, не так ли? Он твой сводный брат. Он не хочет жить, потому что он считает, что сделал тебя несчастной. Это он родился в тот раз, ну, ты знаешь, и сейчас он не может это выносить. В течение трех лет он делал все для тебя, ты знаешь. Он пытался сделать как можно лучше для вашего младшего брата.
Уголки рта у Карин задрожали, но глаза были безжизненными.
- Вемунд не может жить, зная, кто он такой, а теперь, когда тебе стало хуже, у него положение безнадежное. Он сейчас пытался совершить самоубийство, потому что он не в состоянии сделать для тебя ничего больше. Но я его люблю, Карин, какой же у тебя прекрасный брат! Он моя первая и большая любовь, и я могу пойти на все ради него. Но он меня не слушает. Помоги мне, Карин! Только ты можешь спасти его от смерти, а меня от того, чтобы остаться несчастной всю жизнь!
Наконец Карин повернула к ней голову, но ничего не сказала.
- Ты думаешь, что делать, - сказала Элизабет. - Я прошу тебя пойти со мной - я попросила его подождать меня в лесу. Я бы хотела, чтобы ты сказала ему, что ему нельзя умирать...
Из глаз Элизабет заструились слезы.
- Я не могу отдать его смерти.
- Ты мне тоже нужна, Карин, - сказал доктор Хансен с другого конца комнаты. Карин повернула голову и посмотрела на него. Потом она посмотрела на Элизабет.
- Карин, ты знаешь, каково потерять того, в кого влюблен, - сказала Элизабет, вытирая слезы. - Только ты можешь спасти своего брата.
Карин не отвечала.
Элизабет сказала нежно:
- Софию Магдалену все еще не крестили. Мы ждем, когда ты, ее мать, сможешь принять участие в крестинах. Ты ей нужна. Никто лучше тебя не знает, что значит потерять любовь своей матери.
Женщина на кровати вновь посмотрела на доктора Хансена.
- Как дела у Софии Магдалены?
Госпожа Воген, которая ожидала в соседней комнате, принесла ребенка.
- Ой, какая она бодренькая и хорошенькая, - сказала Карин, дав девочке поиграть своим пальцем. - Вы не могли бы помочь мне одеться? Доктор Хансен, подождите пока на улице - пойдем вместе в лес!
Когда Вемунд увидел приближающуюся Карин, он быстро вскочил на ноги.
- Карин! Ты уже на ногах!
Все остались между деревьями, готовые придти на помощь, когда это может понадобится.
- Что я слышу? - сказала Карин, обнимая его. - Знаешь ли ты, как себя чувствуешь, когда навсегда расстаешься с любовью своей молодости? Тебе известна пустота, которая охватывает человека?
- Я очень хорошо представляю, каково тебе сейчас, Карин, - сказал он с глубокой симпатией в голосе.
- Сейчас разговор не обо мне, а об Элизабет!
Он напрягся.
- Об Элизабет?
- Да. Ты хочешь, чтобы она пережила ту же пустоту, что и я? Хочешь ли ты, чтобы она лишилась в своей жизни солнца, будущего, радости, надежд, мечтаний?
- Что ты имеешь в виду?
- Мне кажется, что ты ее не любишь, Вемунд.
- Я? Да она единственная, которую я желаю. Но ты считаешь, что она может мне достаться, несмотря на то, что я нанес тебе такую смертельную рану? Как мне дальше жить с таким гадким чувством?
- Вемунд, Вемунд, мой храбрый брат! Не пора ли нам похоронить эти старые воспоминания? Они нам сделали что-нибудь хорошее? Нет. Но ты, мой дорогой друг, дал мне возможность жить нормальной жизнью! Люди не обязаны любить своих родителей, научил меня по пути к тебе доктор Хансен. Давай забудем их, Вемунд! И давай постараемся научить нашего Лиллебрура тоже забыть их.
Вемунд обнял ее, у него на щеках появились слезы. К ним подошли Элизабет и доктор Хансен.
- Ну что, Вемунд, - скромно и неуверенно спросила Элизабет. - Надумал прыгать?
Он ей улыбнулся.
- Нет, Элизабет! Я хотел спросить тебя, не нужен ли тебе в Элистранде бедный, сентиментальный сплавщик леса!
- Я обдумаю это предложение, - благосклонно ответила она.

***

Софию Магдалену крестили в праздничной обстановке. Элизабет пригласила всю свою семью, даже двух старых троллей из Гростенсхольма. После этого был прием в доме Карин. Оставшись наедине с Элизабет на кухне, Вемунд нежно обнял ее. Они оба знали, что у них могут возникнуть проблемы в супружеской жизни. Та сцена, свидетелями которой стали много лет тому назад Карин и госпожа Шпитце, может послужить для них в этом смысле препятствием. Многое прекрасное в любовном акте было уничтожено для Вемунда и Элизабет. Но со временем эта картинка из воспоминаний поблекнет, и у них появятся собственные незабываемые любовные минуты.
В кухню вошли Ингрид и Ульвхедин.
- Дорогая Элизабет, - сказала Ингрид с лучистыми кошачьими глазами. - Ты сделала, однако, верный выбор! Ты помнишь, как я тебя отговаривала?
- Выбор был делом несложным.
Оба старца выглядели довольными.
- Ингрид, - доверительно поинтересовалась Элизабет. - Ты была в Лекенесе. Да, я объяснила Вемунду, что это была ты.
Старая, красивая ведьма попыталась натянуть на себя маску невинности, но тщетно.
Вемунд грустно улыбнулся.
- Помню, я как-то интересовался, правда ли, что черти управляли процессом приглашения всех нужных лиц в Лекенес в этот день. Если бы я только знал, насколько я был прав!
Два «черта» из рода Людей Льда восприняли это как комплимент.
- Нам было очень здорово, когда мы заварили эту бражку, - сказала Ингрид. - И все труд...
- Хватит об этом, - строго сказал Ульвхедин, но не было сомнения, что ему тоже было очень здорово!
- Хорошо, что в нашем роду больше таких, как вы, нет, - произнесла слегка потрясенная Элизабет. Ульвхедин стал серьезен.
- Но семена дракона - зубы дракона - уже посажены, - тихо промолвил он.
- Да замолчи ты, старик, - оборвала его Ингрид. - Сын Эрьяна из Сконе сама добродетель. Летом сюда приедут мои внуки Ингела и Сёльве. И они такие воспитанные и культурные, что им нет равных. В поколении Элизабет только образцовая благовоспитанность!
- Это ты так считаешь, да, - пробормотал Ульвхедин, но только Вемунд его слышал.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Тайна

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 7)
  • 14 (Страница 7)


Маргит Сандему - Тайна

Маргит Сандему

Тайна

Цикл: "Люди Льда" - 18

 Читать книгу

Аннотация

Во внешне благополучной семье Тарков, членом которой предстоит стать Элизабет Паладин из рода Людей Льда, скрываются страшные тайны.
Преступление родителей Тарк, совершенное 25 лет назад, обнаруживает их сын Вемунд. Последствия его ужасны...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.