Маргит Сандему - Странствие во тьме

1 Маргит Сандему

1

В проходе, под их ногами слегка похрустывали мелкие камешки. Карбидные лампы шумели. Если они что-либо говорили, звук их голосов уходил далеко вперед, вниз или бился о невидимые стены.
Временами раздавалось громкое эхо. Это случалось, когда они оказывались под огромным сводом высотой более пятидесяти метров.
Трое юношей медленно продвигались вперед, и перед ними открывались картины неописуемой красоты.
Сталактиты и сталагмиты самых фантастических форм сменяли друг друга. Одни можно было сравнить с полусгоревшими свечами приглушенного, но все же блестящего цвета. Другие походили на спящего тролля. С потолка спускались известняковые белые, желтые или красные колонны, некоторые были почти прозрачны. С пола грота поднимались вверх такие же столбы – сталагмиты. Они достигали головокружительной высоты и в отдельных местах были столь тонкими, что, казалось, вот-вот переломятся.
Однако в таком виде они стояли тысячелетия.
Но молодые исследователи смотрели на эти группы камней почти безразлично. Туристов интересовала огромная система пещер. Она была достаточно хорошо известна и картографирована.
Вместе с молодыми шел проводник из местных жителей, в противном случае им не разрешили бы спускаться в эту вечную темноту. А проводник знал пещеры превосходно, и они не впервые бродили в этой тьме.
Трое молодых людей видели его спину далеко впереди. Для него было привычнее, чем для них, идти по рифленому полу коридоров. Веками эрозия изъедала скальный грунт, и им редко попадались мелкие камни, ибо река вечного времени унесла с собой все, обнажив скальную поверхность.
Они не разговаривали. Шли молча и целеустремленно по уже известным частям пещерного пространства. Они намеревались обследовать участок, который был неизвестен даже проводнику.
Происходило это в Адельсберге, в Словении.
Шел 1914 год.
Адельсберг – это австро-венгерское название местности. Здесь в 1779 году был казнен Сёльве Линд из рода Людей Льда, и его маленький несчастный сын Хейке оплакивал судьбу отца. Единственный человек в мире, который мог скорбеть о Сёльве из рода Людей Льда.
Жители Словении называли это место Постойна.
Здесь находятся самые большие и самые красивые пещеры в Европе. Уже в 1200 годах люди знали о «старом гроте». В свой смертный час Сёльве заглянул в этот грот и осознал, что пришел конец его жизни.
В 1818 году люди обнаружили, что система пещер намного больше, чем считали раньше. Когда-то течением реки Пиуки смело поверхность ходов пещер. Обнажились известковые отложения. Сейчас Пиука ушла вниз в глубокое ущелье и протекает на более низком уровне по огромной сети проходов и пещер внутри гор.
Туристы и спелеологи, естественно, нашли подходы к реке. Был проложен для туристов «удобный маршрут», чтобы никто не забирался в гору по диким тропам и не проваливался в бездонные шахты.
Спелеологи имели несколько больше возможностей. Но и они были обязаны ходить в гору с проводниками, сильными мужчинами из местных жителей.
Многие из посетивших пещеры Постойна позже утверждали, что такого многообразия мира раньше они не наблюдали.
Правильно! По узкоколейной железной дороге сейчас можно проехать полтора километра внутри горы. Даже люди, видевшие в жизни многое, получают огромное впечатление.
Но общая протяженность проходов, расположенных под землей вдоль и поперек гораздо больше. На многие мили продолжаются ответвления ходов и коридоров, которые известны сейчас.
В 1914 году, когда наши молодые исследователи и их проводник пробирались в темноте, многие части еще не были обследованы, и железной дороги тогда еще не было.
Проводник остановился и подождал их.
По-немецки он сказал:
– Сейчас мы двинемся по узкому спуску, хорошо, что вы небольшие и худенькие. Придется воспользоваться веревкой, хотя отсюда спуск кажется пологим, он дальше круто поворачивает вниз, а глубина до следующего плана составляет половину этой веревки.
Они согласно кивнули головами и приготовились.
Спускаться вниз в неизвестное пространство они привыкли. Один за другим они мягко спустились вниз по склону в новую ветвь пещеры и продолжали двигаться за проводником по труднопроходимому коридору, где им повсюду преграждали путь сталагмиты.
Проводник остановился.
– Эту часть мы изучили, – сказал он тихим голосом – я и еще один человек проходили немного дальше, но… повернули обратно.
– Дальше прохода не было?
– Не по этой причине.
Больше он ничего не сказал. Лишь добавил:
– Говорят там побывали и другие. Двадцать пять лет тому назад. Они также вынуждены были повернуть обратно.
– Из-за того же?
– Иного не могу себе представить. После они все умерли и никто не успел их расспросить. Самый младший из трех храбро заявил:
– Мы пойдем дальше! Не так ли?
– Конечно, – убежденно поддержали его остальные.
Проводник промолчал.
Форсировать следующее нагромождение сталагмитов оказалось весьма трудным делом. Иногда им приходилось преодолевать столь узкое пространство, что они были вынуждены с трудом буквально протискиваться. Вдруг они увидели осколки скалы: кто-то прорубал проход.
– Видимо те, кто побывал здесь раньше, – промолвил проводник.
Один фонарь погас и не показывал признаков жизни. Владелец его почувствовал себя покинутым.
Они ощупью, с огромным трудом продвигались вперед, получая от тысячелетий ссадины и царапины на бедрах, коленях, локтях. Но вот они, замерев, остановились.
– Что это такое? – недоуменно спросил один из них.
– Да, – сухо подтвердил проводник, – я чувствую, что это исходит оттуда.
Они все вместе стали принюхиваться.
– Боже упаси меня, – тихо произнес второй.
– Вонь слабая, – заметил третий. – Но какая ужасная!
– Идем дальше!
Они продолжили путь, двигаясь медленнее, и утратив рвение. Зловоние становилось все сильнее. Наконец один из них остановился.
– Нет, больше не могу, мне дурно! Остальные закашлялись.
– Вы заходили так далеко? – спросил один из них проводника.
– Нет, нет! Даже близко не подходили.
– Что это может быть?
Они принялись глубоко втягиваться в себя тошнотворный воздух, как бы испытывая его.
– Никогда не встречал ничего подобного, – тихо произнес один из молодых спелеологов. – Вонь отдает зловещей стариной, пропитавшей скальные стены. Химическое соединение?
– Это не животное, хотя напоминает запах дохлых крыс.
Проводник был человеком простым, но культурным, он тихо сказал:
– Конечно, глупо, но мне кажется пахнет… злом. Вонь полна злобы.
Он слегка усмехнулся, как будто хотел придать своим словам некоторый остроумный смысл, но остальные даже не улыбнулись.
– Я могу сказать то же самое, – сказал один из спелеологов.
– Если бы время драконов не прошло, – заметил самый молодой из них, – то можно было бы поверить, что мы оказались в их старом логове.
– Возвращаемся, – сказал один из молодых ученых.
– Еще несколько метров, – стал умолять третий.
– Я не пойду, – заявил проводник. – Можете продолжать без меня.
Какое-то мгновение они совещались. Самый младший сделал вперед несколько шагов, освещая путь перед собой.
Все повернулись к нему.
В свете фонаря они увидели шахту, отрывшуюся прямо перед его ногами. Крутой спуск и полная темнота внизу.
Зловоние поднималось оттуда. Позднее, уже выйдя из пещеры на свежий воздух, они могли поклясться, что видели, как из подземелья поднимались похожие на пыль пары.
Больше они туда не ходили. Да и другие тоже. Потому что проводник загородил проход в том месте, где они начали спускаться на веревке. «Исследовано. Опасно для жизни. Не представляет ценности», – написал он на специальной дощечке и установил ее перед проходом.
Поразительно, что никто из них не испытывал желания рассказать другим о том, что они пережили там внизу.
Дело в том, что они не успели сделать этого. Первого из них настигла ужасная болезнь с гнойными опухолями и общим разрушением лимфатических желез. Через короткий промежуток времени он скончался. У второго появились головокружения, и не удержавшись во время одного странствования по пещерам, он упал вниз и разбился насмерть. Третий так отравил легкие зловонием, которое называл болотным газом, что они отказались работать. То же самое случилось и с проводником.
Свидетелей снова не оказалось.
Новый век принес с собой огромные перемены во всех областях жизни. В большинстве своем в лучшую сторону, но исчезло и много прекрасного. В стихотворении Вернера фон Хейденстама «Швеция» говорится: «Бубенчики звенят теперь лишь там, где войско освещается пожарами»…
Ах! Много времени кануло в лету с тех пор, когда колокольчики заливались звоном в лесах и горах Швеции! Все прошло так быстро, перемены пришли столь внезапно, что людям, особенно пожилым, стало трудно уследить за ними.
Во всех областях культурной жизни многое изменилось внезапно, словно взрывом.
В музыке все ранее привычное было поставлено с ног на голову. В обиход вошли такие слова, как политональный элемент, хроматический ряд и атональный экспрессионизм.
В 1910 году пришел Арнольд Шенберг со своими «Тремя пьесами для фортепиано, опус 11» и положил ими начало революции в музыке. В 1913 году Игорь Стравинский устроил скандал премьерой «Весенней жертвы» в Париже. Неэстетичные, варварские звуки и дифференцированная ритмика возмутили празднично одетых слушателей, многие уходили, не дождавшись конца исполнения.
Но новая музыка пришла и осталась. По следам первопроходцев пошли другие, – и великие композиторы, и убогие подражатели.
Дико стали экспериментировать с различными типами тональностей, двенадцатизвуковым рядом и скользящими, мистическими тонами.
Для рода Людей Льда это было катастрофой.
Но они об этом не знали: музыкой интересовались мало и редко посещали концерты. Все эти ужасные события остались неведомы им.
Так было и с юным сумасбродом Ветле до одного ночного к нему визита.
Но до ночи, когда это произошло, случилось многое.
Там, где великая река Испании впадает в море, тысячелетиями создавалась огромная дельта – болотистая местность, столь бесконечная, что птица, поднявшись в небо на одном краю ее, не увидела бы другого.
На этом болотистом участке кое-где вздымаются ввысь вершины холмов. Высокие, крупные, – покрытые травой или абсолютно голые, – скалы.
На одной из таких вершин на небольшом вымирающем лесном участке был расположен замок. Участок был столь заболоченным, что на нем имелись только маленькие островки прочного грунта, окруженные илом да тиной. Сейчас лес исчез совсем, замок превратился в руины, а болото осушили, прорыв в нем канавы. Но в 1914 году все это еще сохранялось.
Замок носил черты того времени, когда Испания была под властью мавров. Сейчас наружные стены были разрушены, но слуги, как и раньше, усердно заботились о своем эксцентричном господине – владельце замка и его семье.
От замка до Севильи было не очень далеко и его владелец, большой любитель музыки и сам весьма музыкальный человек, часто бывал в концертных залах города.
Он играл на флейте и сам сочинял музыку. Не следовало бы этому неумному человеку делать это. Но он чрезвычайно интересовался новыми сочетаниями и мог часами экспериментировать на флейте, используя скользящий музыкальный ряд, марал огромное количество нотной бумаги, никогда ничего не выбрасывая. Ибо все, что он писал, естественно, было исключительно ценным! Иногда у него что-то получалось, но в большинстве своем все его сочинения представляли собой сущую чепуху, у которой не было ни стиля, ни ценности.
Болотистая местность, окружавшая замок, была по-настоящему мрачна. Нужно было хорошо ее знать, осмеливаясь ступить на нее. Единственная дорога вела через болото к холму с замком, и в начале ее располагалась сторожка, в которой держали огромных злых собак. Так что проникнуть в замок было весьма трудно. Дона Мигуэля, владельца замка, это устраивало. Он был, как уже сказано, очень эксцентричным человеком и воображал себя некоей фигурой мирового уровня, которой другие завидуют и желают уничтожить. Он набрал преданных подручных, готовых выстрелить в любую минуту и не слишком щепетильных.
Дон Мигуэль считал себя гением века. Что такое Шенберг или Стравинский? Тьфу! Но никто не должен добраться до нот дона Мигуэля, услышав их или играть по ним! Никто не достоин чести воспользоваться его произведениями!
Однажды он воспроизвел на своей флейте некую тему.
Замечательную.
Основная идея, конечно, была атонально-экспрессионистской, заимствованной у Шенберга, но разработка принадлежала лично дону Мигуэлю.
Разрабатывать идею глубже он не стал – не хватило терпения. Прозвучали всего лишь несколько тактов чего-то мистического и непонятного.
Он успел записать эти короткие такты на бумагу, и проиграл еще раз.
Написал еще несколько новых тактов…
Но сыграть последние не успел, ибо в этот момент вошел слуга и напомнил ему о визите в город. Карета уже ждет.
Будучи человеком неаккуратным, дон Мигуэль бросил лист с нотами в кучу других, лежавших в прекрасно инкрустированном ящике, и забыл о них.
Но два такта уже прозвучали…
Откуда-то издалека, издалека?
Эхо, принесенное ветром?
Звуки.
Давным-давно ожидаемые звуки. Прошли века, эпохи.
Наконец-то!
Тенгель Злой, возлежащий на своем ложе, приоткрыл желто-серые глаза.
Прислушался к эху, которое еще продолжало вибрировать в самых глубоких провалах Постойнских пещер.
В нем нарастало раздражение.
Это было лишь начало. Продолжай же! Играй дальше!
Но сама музыка замолкла. Только эхо висело в воздухе.
Продолжай ! Этого недостаточно! Дальше, дальше или я не…
Но больше ничего не было.
Вступление… То самое! Но дальше ни звука.
Он ждал долго, этот Тенгель Злой, ждал в неистовом, бешеном нетерпении. Ждал… ждал…
Когда прошел продолжительный отрезок времени, он понял, что кто-то просто поддразнивал его. Тот, кто-то посмел! Но кто? Откуда?
У него сейчас не было времени искать ответ на этот вопрос. Сейчас он должен решить, как эти несколько звуков могут повлиять на его околдованное тело.
В последние десятилетия он часто просыпался. Но двинуть хотя бы одним суставом не мог.
Его сильно раздражал шум и постоянное движение в избранной им горе. Люди большими группами бродили по этому суверенному тайнику, который он нашел в 1200-х годах. Тогда здесь господствовала тишина. А сейчас ее больше нет. Несколько раз народ почти добирался до его собственного провала. Наслать на них проклятие, чтобы они никогда не смогли рассказать об этом провале, трудности не составляло, но все это по-настоящему стало беспокоить его.
Взять хотя бы последний случай в этом году. Они подошли слишком близко, он почувствовал, что люди находятся на краю его грота. Теперь их уже нет, умерли.
Но могут появиться другие…
Тенгель Злой хотел выбраться наверх, на свежий воздух. Внутренне он устал от вечности, от полного глубокого сна.
Для него наступило время действовать, начать властвовать над миром и по-настоящему внести в него зло. Его зло – так, чтобы он мог стать властителем всех отвратительных черт людей и превратить так называемых добрых людей в рабов. Или уничтожить их.
Найдется немало тех, кто готов служить ему и помогать, когда придет время. Сейчас… Сейчас может быть удастся?
Нет, разве можно ждать удачи? После таких жалких звуков?
Медленно, медленно он сделал глубокий вдох. Не попробовать ли ему подвигаться?
А вдруг не удастся?
Поднять руку?
Мозг его приказал руке сделать движение, напрячь мускулы и оторваться от ложа.
Нет. Это слишком.
Полный зла мозг уже преисполнился мыслей о мести. Отомстить тому выродку, кто позволил себе пошутить над ним, проиграв только начальные звуки его сигнала! Он обязан найти этого дьявола и замучить до смерти, если он не сыграет мелодию до конца.
Но для этого сначала необходимо вырваться на свободу.
Он осторожно попытался сделать движение указательным пальцем. Мешал необыкновенно длинный ноготь, превратившийся в толстый коготь, но палец двинулся! Работает!
Правда, палец больше напоминал заржавевший шарнир, но он двигался!
Он свободен!
Нет…
Инстинктивно он осознавал, что звуков недостаточно.
Проклятие!
Но сдаваться он не собирался. На этот раз он был как никогда близок к пробуждению! И теперь капитулировать?
Никогда в жизни!
Еще один палец…
Время шло, Тенгель Злой боролся. Но тело не желало подчиняться.
Палец двинулся.
А вся рука?
Да!
Получилось, получилось! Он смог поднять руку!
Время? Сейчас у него не хватает терпения на это, времени у него было достаточно раньше. Теперь ему нужно встать и выйти наружу!
На свободу, чтобы взять в свои руки зловещую власть над трясущимися от страха человечишками.
Окончилось время труда, время терпения.
Он подошел к критическому моменту.
В надежде подняться Тенгель Злой старательно оперся обеими руками о свое ложе.
Медленно, словно просыпающаяся мумия, что было близко к истине, поднял он голову с ложа, на котором пребывал почти большую часть тысячелетия. Эти годы чувствовались в теле, сказывались на каждом его суставе, а вверх от него парами поднимались тучи отвратительного зловония.
Но это его не волновало. С этой вонью он в течение столетий сжился и чувствовал себя в ней прекрасно.
Он едва ли заметил, что скальный грунт вокруг него словно в ужасе затрясся, по всей системе пещер пронесся грохот, зловонный пар поднялся вверх и распространился по проходам. Туристы из обзорной части пещер в страхе выбежали наружу к дневному свету.
Обращать на это внимание Тенгель считал ниже своего достоинства.
Он сел! Сел впервые после 1295 года, когда нашел здесь себе убежище.
Испытанное им чувство было прекрасным. Злость бушевала в нем, он чувствовал себя беспредельно сильным! Настало его время!
И оно должно продолжаться долго. Не обещана ли ему вечная жизнь?
Теперь весь мир увидит, на что способен Тенгель Злой!
Но, ах, как медленно он приходит в себя!
Едва может двигаться, и мысль работает невыносимо вяло.
Это нехорошо. Он должен стать сильным, если должен быть властелином всего мира, а в своем теперешнем состоянии он на это не способен.
И вдруг его пронзило разочарование. Он понял, что сможет воспользоваться своим могуществом лишь наполовину.
Тенгель Злой длинно выругался на своем первобытном алтайском языке. У них ведь также были свои злые божества, к помощи которых они прибегали. И внутри него еще сильнее разгорелась ненависть ко всем тем, кто изменил ему, обманул его надежды и сейчас поддразнивал его.
Они первыми испытают его гнев!
А он все еще здесь, по-прежнему околдованный, почти неподвижный и беспомощный, словно ребенок! Проклятие, проклятие, проклятие!
О, флейта, сыграй еще, он должен выкрутиться даже с теми ресурсами, которые имеет в своем распоряжении. Сейчас или никогда!
С огромным трудом он продолжал подниматься.
Как будто колосс пытался подняться на глиняные ноги – такое чувство испытывал Тенгель. Ничто не подчинялось ему, как бы он ни желал, приходилось напрягаться в мельчайших деталях, делать зараз одно незначительное движение, а потом отдыхать долго-долго.
Этот сброд – Люди Льда! Его собственные потомки! Они теперь снова получат по заслугам!
Им он доверял прежде всего. И вдруг появился его тезка – человек, который добился того, что Люди Льда отвернулись от Тенгеля Злого. Да, до этого Тенгеля Доброго (при слове «добрый» он скорчил гримасу), тоже были отступники. Немного, но они…
Бешенство продолжало душить его. Ему не следует без пользы расходовать силы.
Что собой ныне представляют люди его рода, на которых он обязан обрушиться? Нет ли среди них опасных?
Проклятая Бенедикте. Она все еще жива. Но в последующем поколении нет ни одного меченого проклятием. Ребенок, который должен был стать им, убит на берегу фьорда. Его дурацкая мать покончила жизнь самоубийством. Жаль!
О других представителях рода, живущих сейчас, он не беспокоился.
Они люди никчемные.
О, ему было известно все о своих потомках!
За исключением…
За исключением одного?
Того, кто скрылся. Кто он? Тот, кто так эффективно противодействовал ему раз за разом, и до которого он не смог добраться? Это не предок, он один из живущих сейчас! Проклятое животное, где он скрывается? Или он не один?
Тенгель Злой долго сидел, испытывая глубокую ненависть, которая требовала от него слишком много усилий.
Но вот его отвратительное лицо прояснилось. Если вообще можно говорить о прояснении, когда дело касается его.
У него есть еще один. Раб, преданный ему помощник!
Люди Льда о нем ничего не знают.
Слава Богу, у него имеется целая толпа одинаково мыслящих подчиненных, но использовать их он пока не намерен, он сохранит их до того дня, когда подчинит себе мир.
Нет, сейчас он справится с помощью одного.
Тенгель Злой не был связан с этим помощником. Но может быть сейчас ему следует установить с ним связь? Если в этом возникнет необходимость, если у него появятся проблемы с передвижениями? Поживем – увидим.
Время шло. Наверху стояла ночь. Пещеры опустели.
С огромным напряжением ему удалось встать на ноги, и, спотыкаясь подойти к входу в провал, где он прятался.
О, как медленно все происходит и мысль работает с огромным трудом!
Огромные тучи вонючей плесени, исходящие от него самого, почти закрыли ему видимость.
Ночь – его время. У него достаточно сил, чтобы проснуться…
Он стоял в гроте со сводчатым потолком. Вверху он видел отверстие. В пещерах стояла абсолютная темнота, но его глаза способны были смотреть через нее. Это было то самое отверстие, в которое заглядывали вниз трое спелеологов и их проводник и которое заставило их повернуть назад.
Они подобрались так близко к потайному месту Тенгеля Злого, что это стоило им жизни.
Маленькое отвратительное существо, серо-зеленое от старости и злости смотрело вверх и рассчитывало свою силу.
Внушительной ее назвать нельзя, это он должен был признать, как бы тяжело это ни было.
Сила, которая ему была дарована ранее, позволила ему добраться до черного источника зла… Собственная сила тьмы и ночи.
Он разбежался, чтобы прыгнуть. Если ему не удастся сейчас, все будет упущено. Это его единственный шанс.
Словно питающаяся падалью птица, поднимающаяся в воздухе с холма, Тенгель Злой медленно, с трудом стал подниматься к отверстию. Когда-то черный плащ, сейчас серый от пыли, развевался вокруг него, когда он вытянул вперед свои когтистые руки с тем, чтобы увеличить силу полета. Ужасная зловонная пыль заполнила всю пещеру. А он поднимался вверх.
В бешеном стремлении вырваться наверх вытянул он свою тонкую морщинистую шею по направлению к выходу. И вот он здесь. Торжественно, с чувством мести приземлился он в верхнем проходе – там, где недавно останавливались четверо исследователей.
Быстрей бы только двигались ноги! Но конечности слушались его не так, как хотелось бы; нетерпеливо, раздраженно тащился он по проходам. Наконец добрался до отверстия, которое забаррикадировал и где прикрепил табличку проводник, Тенгель Злой неистовым рывком уничтожил все это, затем вынужден был отдышаться – слишком много сил пришлось затратить.
Тысяча чертей, он ни на что не способен! Будь проклят тот, кто не смог сыграть сигнал до конца! Он должен умереть первым, разделаться с этим типом будет одно удовольствие!
Конечно, после того, как он будет вынужден сыграть всю мелодию до конца.
Тенгель пришел в себя. Можно продолжить путь. Его глаза искали в темноте, нос вдыхал ночной воздух. Этой дорогой… Он должен идти этим путем.
Что сотворилось с его горой? Куда все подевалось? Всюду следы людей!
Какая чушь! Что ему сейчас за дело до пещеры? Он должен спешить наружу. Близка свобода!
Наконец, сделав несколько шагов на негнущихся ногах, он увидел слабый свет. Последние метры он буквально волочил себя.
Нужно спрятаться, когда выйдет наружу, скрыться на духовном плане, чтобы никто не догадался о его присутствии… Никто!
Это важно.
Наконец… Наконец-то он вышел!
Небо. Звезды.
После шестисот девятнадцати лет Тенгель Злой оказался на свободе, в мире, который он должен завоевать.
Он уже принадлежит ему. Господство над человеком было одним из обещаний, полученных им у источника зла.
Второе касалось вечной жизни.

2

Они приехали из Белграда и направились в Сараево.
Группа революционно настроенных студентов и других сербов. Они были членами большой националистической организации «Народна Опава», тайного союза, стремившегося к свержению монархии, правящей Австро-Венгрией, и ее господства в их собственной стране. Эта небольшая террористическая группа, действующая сейчас самостоятельно, называла себя «Черная рука». Среди ее участников был двадцатилетний боснийский студент по имени Гаврило Принцип. Его имя войдет в историю.
Напряжение в мире давно уже возрастало. В этой части Европы события развивались быстро. В 1908 году Австро-Венгерская армия аннексировала Боснию и Герцеговину, большинство населения которых составляли сербы. Немцы одновременно объявили себя гарантом безопасности Турции. Русские с возрастающим беспокойством следили за действиями немцев, англичане опасались за Суэцкий канал и Индию. В Вене боялись того, что сербы, поддерживаемые русскими, приобретут слишком большое влияние, поскольку огромное число южных славян искало убежища в Сербии, Боснии и Герцеговине.
Положение было взрывоопасным.
Группа «Черная рука» направлялась в старую столицу Боснии, Сараево, расположенную рядом с границей Сербии. Члены группы хотели быть там во время торжественного визита супругов – наследников австро-венгерского престола. Они спешили туда, чтобы выразить свою ненависть и посмотреть, «не могут ли они что-нибудь сделать».
Их цель – объединение всех сербов в едином национальном государстве.
Эрцгерцог Франц Фердинанд стремился к совершенно противоположному. Он считал, что все должны находиться под властью Австро-Венгрии.
Организацией союза «Народна Опава» руководил офицер генерального штаба; союз имел широкие связи в армии. Офицер снабдил группу «Черная рука» оружием: бомбами, винтовками, пистолетами, поскольку идеи небольшой террористической группы тайно поддерживали высокопоставленные люди в Сербии и Боснии. Но, естественно, вслух об этом никто не говорил.
Члены группы были скорее фанатиками, чем разумно мыслящими людьми. Их планы не шли дальше ненависти и желания «сделать что-нибудь». Пока. Они умели ненавидеть, но не знали большей части обстоятельств, касающихся королевского визита.
Только сейчас они должны были разработать план действий.
Тихой июньской ночью они остановились отдохнуть на склоне одной из гор. Вокруг все было спокойно и по-летнему тепло. Их сердца были полны все возрастающего негодования и боли за свою родину, страдавшую под чужестранным игом.
Небольшая группа экстремистов «Черная рука» не знала, сколь внимательно следила за их поездкой в Сараево их главная организация «Народна Опава». Естественно, только мысленно. Поддерживая этих фанатиков, наверху остерегались быть втянутыми в то, что возможно, случится во время визита эрцгерцога.
Члены «Черной руки» считали Франца Фердинанда врагом славян. Вообще-то эрцгерцог был человеком непривлекательным, коварным и недалеким. Так что участники группы не испытывали угрызений совести, разрабатывая самые жестокие планы.
Но, честно говоря, кроме приблизительных наметок, у них не было ничего. Пока еще ничего глубоко осознанного.
Планы были неясными набросками, и это еще больше растравляло их презрение и желание действовать.
Сейчас они сидели, собравшись в круг, погруженные в свои мысли. Унылый круг. Со стороны казалось, что они взвалили на свои плечи ответственность за всю свою страну.
Однако они стали ответственными гораздо за большее – за весь мир.
Но сейчас они еще этого не знали.
Тенгель Злой поворачивал свою испещренную морщинами птичью голову то в одну, то в другую сторону. Он слушал, воспринимал и познавал.
Сейчас он не думал о Людях Льда. Иное занимало его мысли.
Тот, кто сыграл неполный сигнал.
Где, где находится эта гадина?
Омерзительный рот растянулся в гримасе непримиримой ненависти. В его отвратительных желтых глазах не было и намека на сострадание. В них сверкало лишь одно нездоровое пламя – пламя мести и желания смерти.
Тенгель был примитивным, необразованным созданием. Он не имел понятия о географии или о такой стране, как Испания, ему было неизвестно, где он сам находится, как называется эта страна. Для него все это было несущественными мелочами.
Но он обладал инстинктом, далеко превосходящим все человеческие знания, и его голова на короткой шее, способной вытягиваться подобно морщинистому пятнистому горлу хищной птицы, повернулась сейчас на запад.
Оттуда… Оттуда пришли звуки, в этом он был уверен. Правда, издалека. И это плохо. Он передвигается невероятно медленно. Чтобы добраться туда, ему потребуется целая вечность.
Но… ведь у него имеются и другие возможности.
Он сконцентрировал мощную силу своего мышления, нацелив ее на поиски человека, проигравшего мелодию, на то, чтобы получить о нем представление.
Болото. Он видит огромную заболоченную местность с качающейся под ветром травой, деревья в воде и массу водоплавающих птиц. Видит высокие холмы и скалы, торчащие из болота. И замок на одной из возвышенностей.
Здесь!
Тенгель Злой попытался проникнуть внутрь замка. Замок оказался изысканным и великолепным. Сводчатые дверные проемы и колонны, все декорировано арабской росписью. Конечно, этих слов Тенгель не знал, он только разглядывал все вокруг и удивлялся. Зачем люди тратят время на такие пустяки, если могут развлекать себя убийствами и пытками?
Конечно, прежние хозяева замка располагали временем и для того, и для другого. Да и не сами делали все это. У них были рабы, выполнявшие такие работы – и роспись и нанесение увечий. Все по заказу.
Затем проникающий взгляд Тенгеля Злого обнаружил хозяина замка. Тот возлежал под балдахином на кровати с черными, украшенными орнаментом, стойками и толстой шелковой портьерой.
У Тенгеля было достаточно могущества, чтобы уничтожить этого человека. Но для чего ему это? Он не понимал, как эта гадина в образе человека могла сыграть его мелодию, и где флейта? Нет, придется сохранить этого человека, чтобы заставить его сыграть мелодию снова.
Потом этого лоботряса можно и прикончить. За дерзкую злую шутку над Тенгелем! Не сыграть мелодию до конца!
Тенгель Злой не мог понять, какое отношение имел этот тип к его звуковому паролю. Он не из Людей Льда, это ясно. Кто же он?
И как его заставить доиграть мелодию до конца?
Злое создание в глухой ночи Словении снова повернуло голову. Что-то мешало ему сосредоточиться на мысли о далеком замке.
Нечто зловещее. Мысли о смерти.
Приятные думы о преступлении.
Эти впечатления влекли его. Они были для него как глоток крови для вампира: придавали силу, обновляли, были соблазнительно радостными!
Флейтистом можно заняться позднее. Сначала следует посмотреть, что происходит вблизи. Тенгель чувствовал, что для восстановления его сил важно приблизиться к источнику зловредных импульсов, которые сейчас воздействовали на него все сильнее и сильнее. Может быть, это даст ему что-нибудь? Больше сил из зловещих источников.
Но понятие «близость» было весьма относительным. Вопрос шел не о том, чтобы спуститься вниз по склону горы или может быть обойти ее по скальной тропинке. Он обостренно воспринимал сигналы.
До их источника далеко. Может быть, так далеко, что у него не хватит сил.
Но, с другой стороны, он всегда мог легче перемещать свое тело, если не касался земли. Он же прекрасно выбрался так из своего подземного убежища. И Тенгель попытался.
Приподнялся над горой. Не очень высоко, всего лишь на один локоть, но в этом положении он смог двигаться вперед с головокружительной скоростью. Не двигая ногами, он сорвался с места и полетел туда, куда ему хотелось.
Да! Так лучше. Он еще не забыл своих старых трюков, снова стал Могущественным.
Маленькое, отвратительное создание с дьявольскими глазами, полными зловещего огня, двигалось целеустремленно вперед по направлению зовущих его сигналов; в них звучало преступление, скорбь и смерть. Может, сам он еще не был столь силен, но он мог использовать других. Позаботиться о том, чтобы они причинили как можно больше вреда.
Он радовался. Наконец-то можно действовать! Наконец он способен вредить людям, творить зло!
Это прекрасно, прекрасно!
В группе все бодрствовали. Они были слишком возбуждены для того, чтобы спать. Молодые люди, сидя тесным кружком на сухой траве горного склона, оживленно разговаривали.
Поэтому они не видели как уродливое маленькое существо, которое нельзя было назвать ни человеком, ни зверем, уселось на горе, возвышавшейся над ними. Оно позаботилось о том, чтобы его силуэт не был виден на фоне неба, и это ему удалось, ибо фон был таким же неясным и темным, как и оно само. Глаза полузакрыты, так что разглядеть их желтизну было невозможно.
Это создание прислушивалось к разговору.
– Нет, из этого ничего не выйдет, – нетерпеливо произнес один из молодых людей. – Мы не можем показываться на глаза, выкрикивать лозунги. Мы должны лишь обозначить, что мы существуем. Но как?
– Мне кажется, что предложение хорошее, – сказал другой. – Бросить перед лошадьми бомбу или дымовую шашку, это единственно правильное решение! Они встанут на дыбы и наше задание будет выполнено удачно, наследник престола вместе с супругой вывалится из кареты.
– Повторяю, нам нельзя обнаруживать себя! Не имеем права разоблачать нашу организацию. О, фу, какая вонь! Гнилая рыба?
Остальные принюхались к воздуху и скорчили невообразимые гримасы.
– Нет, такого запаха я не встречал. Его не существует в природе.
Каждый из них поежился, словно в их тесный круг вкралось нечто зловещее.
– Это, видно, только порыв ветра. Не можем ли мы что-либо предпринять в помещении?
– Нет, нет! Это должно произойти на улице.
Тенгель Злой рассматривал сидевших одного за другим. Язык не являлся для него преградой, он понимал все языки в мире.
Его притупленный мозг отчаянно пытался преодолеть туман, который мешал думать. Они так неопытны, те, что сидят внизу, ненависть их сильна и искренна, но им недостает таланта для осуществления своих зловещих планов.
«Ты! – прошептал он наконец про себя, указав своим когтем на очень молодого парня. – Ты думаешь об этом, хочешь этого, ты достаточно фанатичен. Но пока еще не осмеливаешься. Скажи, скажи об этом сейчас!»
– Я сделаю это, – сказал Гаврило Принцип.
– Что сделаешь? – спросили его остальные.
– У нас есть пистолеты, не правда ли?
– Гаврило! Так нельзя! Не на открытой же улице! «Заткнись» – подумал Тенгель и устремил свой взгляд на того, кто возражал. Юноша замолчал. Один из них вскочил со своего места.
– Я видел пару светящихся глаз дикого зверя там наверху, и они тотчас же погасли.
Тенгель полностью зажмурил глаза. Неосторожно! Слишком энергичное действие может пойти ему во вред.
– Уверен, что вонь идет от этого животного, – промолвил другой. – Разожжем костер.
Некоторое время они были заняты этим делом.
Мысли Тенгеля действовали. Медленно и напряженно, но эффективно. Когда молодые люди снова сели, его воля уже обработала их.
– Как ты намерен выполнить это, Гаврило?
Тот объяснил (под энергичным воздействием Тенгеля Злого).
– Весьма неразумно, – сказал один из сидевших. – Убежать тебе не удастся!
– Ну что ты. Я скроюсь в толпе.
Тенгель тихо хохотнул про себя. «И ты веришь в это? Но мне все равно, как сложится твоя судьба. Я хочу лишь, чтобы ты заварил по возможности самую ужасную и огромную кашу. Вызвал катастрофу! Позволь мне побеспокоиться лишь об этом! Последствия. Катастрофа. Ты только орудие в моих руках».
Сейчас все сидевшие у костра пришли к единому мнению. Они вытащили оружие и проверили его, взвесив на руке и прицелившись. Гаврило Принцип столь сильно возбудился, что был почти не в силах переносить ожидание. Риск умереть для него сейчас потерял всякое значение.
Тенгель Злой не любил костров и решил здесь больше не задерживаться. Он поднялся, протянул руки к людям у костра в повелительном движении. Они, не осознавая, почувствовали это на себе. Он увидел, как они подползли в ужасе друг к другу, не понимая, откуда появился этот внезапный страх.
«Пусть ваши поступки будут иметь непредсказуемые последствия для мира, – отдал Тенгель злой приказ. – Пусть они породят хаос, и пусть те, кто привык пресмыкаться, убивают друг друга так эффективно, как это только возможно. Да будут все безобидные уничтожены, а сильные, подлые и гадкие останутся жить, для того, чтобы впоследствии стать моим орудием! Ибо сейчас Тенгель возвращается в свое обещанное могущество, он будет с вами до окончания века и даже дальше. Его жизнь и его власть вечны!»
Он покинул гору и полетел через хребет туда, где они уже не могли его видеть.
Там он остановился. Уселся на корточки, в позе первобытных людей.
Сейчас, после того, как свершил свое первое злое дело, он чувствовал, что разум его окреп. Но тело и голова отставали, были не в состоянии следовать за ним.
Проклятый флейтист, не сыграть пароль до конца!
Сейчас он займется этим негодяем. Владельцем замка в большой заболоченной дельте.
Его нужно заставить доиграть сигнал до конца.
Заставить этого человека будет не трудно. Тенгель только не знал, как ему приступить к этому делу.
Мозг работал так медленно, сейчас он после сильного напряженного состояния чувствовал себя уже измотанным.
Прежде всего он должен немного отдохнуть. И подумать.
Он скорчился, опустив голову на колени и закутавшись плащом. Если бы кто-нибудь увидел его сейчас, то принял бы за отвратительный маленький камень или за серо-черный пень с сильной примесью грязно-коричневой и зеленой плесени.
Тенгель Злой внезапно оцепенел.
Что-то проникло в его мозг… нечто ужасное, катастрофическое!
Нет, это невозможно!
Он услышал звуки – такие пронзительно мягкие и красивые, что задрожал с ног до головы, почувствовал удушье, заболел, затрясся, словно в лихорадке.
Нет, нет, нет, нет! Не сейчас! О, все духи ада, почему это должно случиться?
Он поднял голову. Его глаза засверкали страхом и бешенством.
На противоположной вершине он увидел контуры высокого существа в длинном черном монашеском плаще. Оно держало у рта маленькую флейту, размером едва ли больше дудочки и именно от нее исходили звуки.
«Странник во тьме».
– Нет! – хрипло крикнул Тенгель. – Убирайся обратно в мир теней, величайший предатель из всех, кого породила земля! Я доверял тебе, гордился тобой, ты должен был усыпить меня флейтой, но ты обязан был также позаботиться о том, чтобы на флейте, на моей флейте, был подан сигнал к моему пробуждению!
Странник убрал флейту от губ.
– Ее похитили.
– Знаю, – проревел Тенгель, озверев от страха. – Этот проклятый Йолин! Но ее нашли в Эльдафьорде. И ты был там, думаешь я не знаю? Мне известно все, все! Но ты позволил негодяям, в которых текла моя собственная кровь, уничтожить ее!
– Одна флейта для того, чтобы заснуть. Другая – для пробуждения, – спокойно сказал Странник. – Таково было твое собственное решение.
– Я уничтожу тебя, ты…
– Ты не можешь этого сделать, – прервал его Странник. – Тебе это хорошо известно. Ты сам дал мне статус вечного странника и сам приказал мне в один прекрасный день вернуть тебя в бодрствующее состояние.
– И ты изменил мне!
Странник снова начал играть на флейте. Протесты Тенгеля становились все слабее и слабее. Он впал в обморочное состояние, но тело его следовало за нежными звуками флейты. Он полетел, не оказывая сопротивления, когда Странник повлек его через горы и долины, мимо спящих деревень снова к пещере в Словении.
Там Тенгель Злой вынужден был опять занять свой тайный грот, расположенный вдалеке от мест, посещаемых туристами и спелеологами.
Но в этот момент он уже был таким ослабленным, что с радостью улегся на свое многовековое ложе.
Странник взглянул на него с горькой улыбкой на устах и вернулся на свой вечный сторожевой пост.
Эрцгерцог Франц Фердинанд в униформе, которая обтягивала его полнеющую фигуру, в каске с развевающимися перьями сидел в автомобиле во время церемониального проезда по Сараево. Его супруга, одетая во все белое и в шляпе, также украшенной перьями, сидела рядом с ним.
Он покручивал свои огромные навощенные усы, то снимал, то надевал длинные белые перчатки.
Эрцгерцог нервничал, но, естественно, не показывал этого приветствовавшей его толпе. Людей в ней было не очень много. Одни пришли по обязанности, другие же из любопытства – просто поглазеть на королевскую пару. Какого-либо теплого чувства к представителю императорского дома население этой части Австро-Венгрии не испытывало.
Франц Фердинанд знал, что существует опасность террористического акта. Но не послушал предупреждений посланника Сербии в Вене. Была ли это вера в свою популярность или в свое бессмертие, или лишь чувство долга, сказать трудно. Несмотря ни на какие обстоятельства, он и его супруга поехали в Сараево.
Шел двадцать восьмой день июня 1914 года.
Эрцгерцог инспектировал свои войска, дислоцированные в Боснии. После этого они направились на торжественный прием в ратушу.
В толпе людей на улице находился и Гаврило Принцип. Он также нервничал, но по другой причине. Револьвер выскальзывал из его вспотевших рук. Герцогская пара ехала на автомобиле, а не в карете с лошадьми. Это весьма затрудняло выполнение задачи.
Но отступать уже было поздно.
Кортеж был в пути. Сейчас нужно…
Да!
Его товарищи выполнили свой долг, дальше на улице взорвалась бомба. Кто-то крикнул, что ранен один офицер. Наступила очередь Гаврило.
Автомобиль приблизился, но проскочил мимо слишком быстро. Эрцгерцог видимо был перепуган.
Его супруга в ужасе крикнула:
«Франц! Бедняга истекает кровью!»
Он сквозь зубы, так чтобы никто не слышал, произнес:
«Молчи! Мы едем дальше, как будто ничего не произошло».
Но во время церемонии в ратуше он был очень взволнован. Все советовали ему обратно ехать другой дорогой. Он отказался, хотел навестить в гарнизонном госпитале раненого офицера.
Юный Принцип дрожал всем телом. Он упустил свой лучший шанс. Теперь следует все проделать заново, если герцогская пара поедет обратно той же дорогой.
Его товарищи сидели в засаде. Один из них пришел к нему и прошипел: «Почему не выстрелил?» И он попытался объяснить.
Обстановка вокруг была лихорадочной, напряженной.
Но вот автомобиль показался снова!
Гаврило сделал глубокий вдох, и к нему пришло успокоение. Он бросился вперед, вскочил на подножку автомобиля и начал стрелять. Раздалось несколько выстрелов один за другим.
Они даже вскрикнуть не успели – умерли мгновенно, оба – эрцгерцог Франц Фердинанд и его супруга.
Принципа тут же схватили, но для него это было все равно. Он выполнил свой долг перед отечеством и перед «Черной рукой». Того, кто бросил бомбу, также задержали. Остальным удалось скрыться.
Этот поступок словно бы зажег бикфордов шнур, ведущий к бочке с порохом. Дни Австрийско-Венгерской монархии были сочтены. Немецкое население Австрии не пожелало больше оставаться безмолвной толпой, мадьяры в Венгрии узрели возможность освобождения своей страны, так же, как и румыны, а сербы больше не желали иметь ничего общего с Веной. Кругом воцарился хаос.
23 июля Австро-Венгерское правительство послало резкий протест Сербии. Этот день стал началом так называемой «черной недели». Австрийцы совершенно не были удовлетворены полученным ответом, и 28 июля объявили Сербии войну.
С этим не могли согласиться русские, поддерживавшие многие славянские народы и имевшие свои интересы на Балканах. Они объявили всеобщую мобилизацию, после чего Германия тут же объявила войну России.
Когда немцы узнали о том, что Франция намерена выступить на стороне русских, 3 августа они объявили французам войну и вступили на территорию Бельгии. Этого не могли вынести англичане, и на следующий день объявили войну Германии.
В октябре на стороне центральных держав выступила Турция, в войну была вовлечена и Италия. 7 мая следующего года был потоплен пароход «Лузитания» со 125 американцами на борту. Это привело к вступлению в войну США.
Первая мировая война стала фактом.
Тенгель Злой мог бы чувствовать удовлетворение от своей работы.
Но едва ли он был единственным, кто положил начало всему этому.
Многое свершили сами люди, стремящиеся к власти, к войне, к крови.

1 Следующая страница


Маргит Сандему - Странствие во тьме

Странствие во тьме 2

3

Андре Бринк никогда не отказывался от мысли найти исчезнувшую ветвь рода Людей Льда.
Кнут Скогсруд, родившийся в 1850 году, покинул Тронхейм в 1870, в возрасте двадцати лет, чтобы переехать в столицу.
Там следы его затерялись.
Он конечно мог обосноваться где-то по дороге или проехать дальше в другое место, мог и умереть.
Скогсруд фамилия весьма распространенная. Андре встречался со многими, о которых ему доводилось услышать. Но безрезультатно. Ни у кого из них в родне не было человека по имени Кнут из Тронхейма.
Если он еще жив, то ему должно быть… шестьдесят пять лет. Не такой уж большой возраст.
Только случай натолкнул Андре на след.
Это произошло во время похорон Малин Вольден. В 1916 году. Малин исполнилось уже семьдесят четыре года. Ее любили все в семье, скорбели о ней и грустили. Ее муж Пер скончался двумя годами раньше. И вот они, оставшиеся, пришли на кладбище рано утром в один из мартовских дней.
Старый Хеннинг Линд из Рода Людей Льда безмолвно стоял, погрузившись в глубокие мысли, в то время как пастор читал молитвы над могилой. Он думал о первой встрече с Малин. Как она пришла и спасла его, маленького мальчика, внезапно потерявшего родителей и лучшего друга Сагу, на которого тогда свалилась ответственность за только что родившихся ее двойняшек-сыновей, Марко и Ульвара. Малин и сама была еще почти ребенком. Но она стала для него твердой опорой, и продолжала быть ею всю жизнь.
Бесконечно тяжело думать, что ее сейчас уже нет.
Жена Хеннинга, Агнете, тоже скончалась. А он знал, что ему еще суждено жить и стареть. Он происходил из крепкой ветви Людей Льда, так же как его дочь Бенедикта и сын Андре. Потомки Хейке, племя которого отличалось огромной жизнеспособностью.
Он бросил взгляд вокруг. Здесь собрались все, кто еще жив. Кристоффер, сын Малин, с женой Марит. Кристоффер не относился к крепким людям в родне, он был обычным человеком. Их сын Ветле стоял рядом и вертел головой, глядя куда угодно, только не на могилу бабушки.
Боже, этот мальчишка! Что из него выйдет? Не отмечен проклятием, не избранный, но неукротим больше, чем все они вместе взятые, неимоверно подвижен и совершенно не поддается воспитанию.
Сандеру Бринку скоро стукнет пятьдесят. Он стоит рядом с Бенедиктой. Уже начал стареть, думает Хеннинг, который чувствует себя моложе, несмотря на свои шестьдесят шесть лет. И конечно молодой Андре вместе со своей Мали. Хорошая девушка, а рождение сына Рикарда придало ей материнское достоинство.
Малин, Мали, Марит… Трудно отделить друг от друга эти имена, но лишь каприз судьбы – то, что они вместе оказались в родне. Марит стала членом их семьи через замужество, а Мали пришла издалека, даже если и была представительницей рода Людей Льда.
Маленького Рикарда на кладбище не взяли, ему всего лишь три года. Но, по всей видимости, он вел бы себя лучше, чем юный Ветле, который в этот момент стоит и запускает пальцы в мех шубы одной из дам. К счастью мех длинный, и дама, следует надеяться, ничего не заметит. Только бы он не принялся выщипывать волосинки! Хеннинг строго смотрел, пытаясь поймать взгляд мальчика, но тот не чувствовал этого, не поворачивался в его сторону.
Рикард… Глаза Хеннинга стали мягкими при мысли о мальчике, который сейчас остался дома на Липовой аллее под присмотром молодой девушки. Рикард – ребенок его внука! Как быстро летит время! Унаследует ли этот мальчик крепкую жизненную силу? Похоже на то – уже сейчас он выглядит необыкновенно сильным. Мальчик был очень огорчен, что его оставили дома, когда все ушли.
Шестилетняя Криста пришла. Очень, очень мила, с весьма своеобразной привлекательной наружностью. И не удивительно, если вспомнить ее происхождение. Люди Льда, Люцифер, Тамлин… Ее мать Ванья была также на редкость красивой.
«Отец» Кристы, Франк, пришел вместе с девочкой. Он выглядит таким хилым и постаревшим. Но дочь свою он боготворит.
«Дай Боже, чтобы он никогда не узнал правды», – думает Хеннинг. Отец Кристы вовсе не он, а Тамлин, ночной демон. Большая и единственная любовь всей жизни ее матери. Но жизнь Ваньи была не особо продолжительной.
Хеннинг вздохнул. Он сейчас остался последним представителем своего поколения. Чувствуется одиночество. Но Бенедикта и ее семья – крепкая для него опора, с ним на Липовой аллее очень считаются.
Андре выглядит весьма смущенным. Почему? По окончании церемонии, когда все выразили свое соболезнование и стали расходиться, Хеннинг подошел к внуку. Они всегда понимали друг друга, мыслили одинаково.
– О чем ты задумался, Андре?
– Об одной реплике. Перед тем, как мы вошли в церковь. Когда народ устремился туда… Один человек сказал другому: «Ты видишь как похожа эта девушка на Эрлинга Скогсруда?»
– Кто это сказал? И о ком?
– Две старые дамы, я их не знаю. А смотрели они на Мали. Я хотел подойти к ним, но в этот момент меня позвала мама и попросила принять цветы, которые только что принесли.
– Где сейчас эти дамы?
– Не знаю. В церкви я не смог их увидеть. Мы же все время стояли около гроба, а сейчас…
– Мы должны найти их до того, как они исчезнут, – решительно прервал его Хеннинг. – Ведь похожей оказалась Мали, а она вне всякого сомнения стоит ближе всего к Скогсрудам. Они упомянули Эрлинга Скогсруда?
– Да.
– А нашего исчезнувшего родственника звали Кнут. После 1870 года, когда ему было двадцать лет, он мог уже иметь детей и внуков.
Они осторожно двигались вперед вместе с теми, кто задумчиво шел по гравийной дорожке.
– Если эти дамы знакомы Малин, мы бы и раньше услышали о Скогсрудах, – произнес Андре. – Ведь все знают, что мы с фонарями разыскиваем эту родню. Кроме того, дедушка, я познакомился с каждой семьей по фамилии Скогсруд в радиусе ста миль!
– Не будь столь уверен в этом.
– Вон! Там идут эти дамы, направляются к карете.
Андре и его дед, нарушая все правила похоронного этикета, быстро обогнали скорбящих.
– Извините, – произнес Андре, обращаясь к удивленным дамам в карете. – Позвольте минутку поговорить с вами?
Дамы из кареты не вышли, но согласились, взглянув вопросительно на Андре.
– Меня зовут Андре Бринк, – представился он.
Оказалось, что пожилые дамы были старыми знакомыми семьи Пера Вольдена, и, поскольку они не смогли приехать на похороны Пера, им показалось, что они замолят свой грех, приехав на похороны его жены.
Андре сразу приступил к делу:
– Я случайно слышал, что вы назвали имя Эрлинга Скогсруда. Не может ли эта семья быть той, которую мы разыскиваем? Где он живет?
Позади себя они услышали, как Ветле шел, проводя палочкой по железным прутьям нового забора кладбища. Он устроил такой адский концерт, что на их лицах появилась мучительная гримаса. Но это была реакция, выражавшая глубокую скорбь мальчика, вызванную смертью бабушки.
Одна из дам ответила Андре:
– Эрлинг Скогсруд жил в Ниттедале. Где он сейчас… я не знаю.
Обманывает? И почему другая дама так недовольно поджала губы?
– Но вы знали его семью? – попытался вступить в разговор Хеннинг.
– Не очень хорошо, – сдержанно ответила она. – Они жили далеко от нас.
– Не знавали ли вы некоего Кнута Скогсруда в их родне?
– Это был его отец, – ответили они одновременно. Ой, ой, неужели это правда? Нет, звучит слишком хорошо.
Андре осторожно сказал:
– В таком случае… мы, может быть, говорим об одной и той же семье. Мы хотели бы получить некоторые сведения о Кнуте Скогсруде. Не удостоите ли вы нас чести отобедать с нами на Липовой аллее?
К сожалению, они не могут. Спешат на поезд.
Андре поспешил задать вопрос:
– Вы не знаете, Кнут Скогсруд приехал из Тронхейма?
– Ничего такого мы никогда не слышали, – ответила одна из дам. – Но разговаривал он так, как говорят там, на севере.
– Он еще жив?
– Нет, умер много лет тому назад. Жена его тоже скончалась. У них был этот… единственный сын.
Вторая дама что-то подсказала, и они шептались между собой некоторое время. Затем они снова повернулись к Андре и Хеннингу:
– Эрлинг в молодости был женат, но его жена ушла от него, забрав с собой сына, Кнута. Утверждать мы не можем. Спустя некоторое время… его схватили.
Она понизила голос, словно стыдясь.
Андре и Хеннинг были уверены, что наконец-то они вышли на настоящих Скогсрудов.
После того, как они получили ответы на целый ряд вопросов, им удалось сделать некоторые выводы, а дамы смогли уехать на свой поезд.
Оба они шли домой в глубокой задумчивости.
– Все совпадает, – сказал Андре. – Возраст Кнута Скогсруда именно таков. Вернее был таким, он ведь уже умер. В 1884 году у него родился сын Эрлинг.
– Сейчас ему тридцать два, – промолвил Хеннинг.
– Да. Этот Эрлинг женился молодым и у него родился в 1909 году сын Кнут.
– Которому сейчас семь лет. Он примерно одногодок с маленькой Кристой. Жена бросила Эрлинга в 1912 году и забрала с собой сына.
– Уехала в неизвестном направлении, – добавил Андре. – Эти Скогсруды имеют обычай исчезать неизвестно куда.
– И, что еще хуже, люди, о которых мы говорим, члены рода Людей Льда.
– В этом мы полностью убедимся, когда узнаем о судьбе Эрлинга.
– Помещен в дом для душевнобольных за жестокость или, как сказали они, за подлые действия.
– Ив этом кроется нечто весьма важное, что следует взять на заметку: послушным ребенком он не был никогда, но внешне выглядел очень красивым, и девушки засматривались на него. Но повзрослев, он стал меняться. В худшую сторону.
– Подобно Сёльве, – согласился Хеннинг. – Точь-в-точь, как Сёльве.
– Да, но у него изменился не только характер, но и внешность.
– У Сёльве глаза пожелтели, когда он стал взрослым.
– А Эрлингу досталось гораздо больше. Из молодого красивого человека он стал превращаться в ужасное создание. Как его описывали дамы?
– Они не могли сделать этого, сами они его не видели, а знали лишь по слухам.
– Но мне кажется, он отмечен проклятием рода Людей Льда, – задумчиво произнес Андре.
– Да. Из психбольницы в Гаустаде он сбежал несколько лет тому назад. Как они предположили, направился за границу, не так ли?
– Он убежал на войну. И это можно себе довольно легко представить, учитывая его жестокий характер. Поскольку первая страна, в которую он отсюда попал, Германия, то воевал он, видимо, на стороне немцев. Это только предположение, точно мы не знаем.
– Но сейчас он мертв? – спросил Хеннинг, который не все понял из разговора с дамами.
– Да, они так сказали. Пал на западном фронте.
– Да-с. Но во всяком случае теперь ветвь Эммы Нурдладе для нас не представляет загадки, не так ли?
– Конечно. У сына Эммы и Кнута был сын Эрлинг, у которого в свою очередь родился сын Кнут, которому сейчас семь лет. Думаю, что мы можем вычислить эту линию полностью.
– Замечательно, – вздохнул Хеннинг. – Единственное, что нам необходимо сделать – отыскать жену Эрлинга и ее маленького сына Кнута.
– Именно. И это будет не так просто, если она попыталась скрыться от своего жестокого мужа. Она могла даже сменить фамилию.
– Нам следует узнать ее девичью фамилию и откуда она родом. А Эрлинга мы можем определенно отбросить, не правда ли?
– Он пал на войне. И я могу сказать, что вздохнул с облегчением, узнав об этом. Не думаю, что он понравился бы нам.
– Согласен! О, дорогой, сколько людей направляется на Липовую Аллею! А я надеялся сегодня в полном спокойствии скорбеть о нашей любимой Малин!
– Ты можешь вернуться обратно, дедушка, мы справимся с поминками сами. Ох, как мне будет недоставать Малин!
– Мне тоже, – вздохнул Хеннинг, – мне тоже!
Спустя полгода, когда осень начала раскрашивать листья, и садовую мебель убрали в помещение, к Ветле Вольдену пришел посетитель…
Произошло это ночью. Родители, Марит и Кристоффер, уехали в Кристианию в театр, а поскольку в этот день Ветле не особенно хорошо вел себя в школе, его в наказание оставили дома. Родители должны были переночевать в столице.
Сначала, конечно, было необыкновенно приятно остаться в доме одному. Ветле, которому уже исполнилось четырнадцать, разгуливал по вилле, стараясь найти для себя занятие поинтересней.
Позвать приятелей из той шаловливой шайки, в которую входит сам? Нет… предчувствие говорило ему, что ни мать, ни отец совсем не порадуются от того, что все в доме будет перевернуто вверх дном.
Он просто так затопил кафельную печь: смотреть на огонь столь приятно, и замечательно погреться около него. Но он забыл открыть задвижку и вынужден был целых два часа проветривать помещение. Так что это тоже оказалось неинтересным.
Вообще-то быть дома одному не так уж и приятно!
Недостатки Ветле были не столь велики, как думалось большинству соседей. Просто он обладал слишком большой энергией. Не мог вести себя спокойно, ко всему относился с любопытством, и, если не находил интересного занятия, то выплескивал свою колоссальную жизненную энергию в выдумки и причуды, которые не всегда были удачными.
Ветле был в некотором роде одинок. Другие мальчики в их ватаге не обладали такой фантазией и разумом, как он. Его во время игр часто удручало отсутствие у них утонченности, и он, разочарованный, уходил домой или же отходил в сторону. Он мечтал о друге, который бы понимал его и думал бы так же, как он.
Но такие друзья не растут на деревьях.
Внезапно он съежился. На улице уже стемнело! Дом становится другим, когда ты остаешься в нем один вечером. Да сейчас ведь уже почти ночь! Гостиная, выглядевшая такой уютной, когда мама и папа дома, сейчас наполнилась давящей темнотой, пришедшей извне. В углах царила непроглядная тьма, а одна из дверей была открыта в другую, черную, как уголь, комнату.
Самое лучшее лечь спать!
Но на лестнице было абсолютно темно. Где-то хлопнула дверь.
Ветле не знал до сих пор, что боится темноты, ведь в доме всегда находились люди. Если мама с папой отсутствовали, с ним всегда оставалась бабушка Малин, а еще раньше и дедушка Пер. Сейчас не было никого. И собака, к огромному сожалению Ветле, умерла. Он был один, и все призраки вселенной смотрели на него из окон. Или еще хуже: не из окон, а из темноты комнат.
Ему не нужно подниматься наверх, можно лечь здесь в гостиной. На софе.
Но здесь нет задергивающихся занавесок. Кто-то ковыляет по полу?
Лучше бы ему было остаться на Липовой аллее! Но сейчас он не осмеливается выйти на улицу! Может, ему позвонить?
Нет, они уже давно улеглись спать.
Он один в целом мире темноты.
– Ветле!
Он почувствовал, как кровь потоком побежала по векам. Голос был глубоким, настолько глубоким, что казался нечеловеческим, и исходил он из той же комнаты, где стоял он. Откуда-то из-за спины.
Ветле никогда не испытывал обморочного состояния, но сейчас почувствовал, что это такое. Его пронизал страх. Хватит ли у него смелости оглянуться?
Никогда в жизни!
А убежать и спрятаться? Это было бы слишком позорно. Он продолжал стоять, а сердце билось так, как будто было готово выскочить наружу. В горле пересохло, а глаза стали огромными, словно оловянные тарелки.
По ветвям тополей, стоящих у ворот, пронесся порыв ветра. Постучал по окнам.
Время словно остановилось.
Но вот голос раздался снова. По телу Ветле проскочила дрожь.
– Не бойся, Ветле из рода Людей Льда! Ты ведь слышал о своих предках? Ваших помощниках и защитниках?
«Ветле из рода Людей Льда!» – звучит превосходно! Гораздо красивее, чем Ветле Вольден или Ветле Вольден из рода Людей Льда.
Говорит на каком-то непонятном языке! Ветле понимает этот язык, но он не знаком и чужд ему, абсолютно чужд.
– Да, – попытался ответить он, но получился только хриплый шепот. Он прокашлялся и уже четко повторил: – Да.
– Ты можешь спокойно повернуться. Я не опасен.
Ветле сглотнул. Глубоко вздохнул и медленно повернулся. Смотреть едва осмеливался.
От страха у него все плыло перед глазами, но вскоре ему удалось взять себя в руки, и взгляд его прояснился.
Тень? Нет, больше, чем тень. Создание высокого роста в темном плаще с капюшоном, закрывающем лицо.
– Ты слышал обо мне, не правда ли? – спросило создание.
Ветле наконец обрел контроль над голосом, но не над самим собой. Желание убежать вверх по лестнице и запереться в своей комнате снова овладело им.
Но такому гостю двери и замки, наверное, не препятствие.
Ветле не убежал. Сейчас надо произвести как можно лучшее впечатление. Показать себя храбрым.
– Ты слышал обо мне, не правда ли? – спросило привидение.
– Думаю, да, – пробормотал Ветле себе под нос.
У него создалось впечатление, что призрак косо улыбнулся. И тут он снова услышал его удивительный голос:
– Мы нуждаемся в твоей помощи, Ветле.
В горле у мальчика перехватило.
– В моей… помощи?
Это звучало невероятно! Но и прекрасно. Мужество стало возвращаться к нему.
– Я не знал, что обычные представители Людей Льда могут вообще вступать с вами в связь, – дрожа, произнес он и непроизвольно отвесил призраку низкий поклон. Господи, как глупо прозвучало это «вообще»! В этой связи не существует никакого «вообще»!
– Мы вынуждены, – ответил гость. – У нас нет никого другого. Ситуация очень опасна для всех, не только для Людей Льда.
– Я знаю. Война.
– Войны идут своим опустошительным путем. Но, если основатель рода Людей Льда вмешается снова, последствия будут ужасны.
Язык! Сейчас после того как в голове его перестало гудеть от шока, Ветле узнал его. Это был древне-норвежский. Не самый древний, напоминавший исландский. Нет он… был каким-то средним. Ветле догадался, что на нем говорили в 1100 – 1400 годах.
Несмотря на свою молодость и неуправляемый нрав, Ветле был очень любознательным мальчиком и стремился побольше узнать. Он схватывал все быстро и усваивал крепко. Знания прочно удерживались в его голове. Гость своим невнятным голосом сказал:
– Мы не можем просить Бенедикту, которая сейчас осталась единственным меченым проклятием человеком. Женщина, да еще в ее возрасте, не выдержит такого напряжения. Твой отец Кристоффер также недостаточно силен, а у Андре слишком крупное телосложение. У них, помимо этого, нет того мужества, которое необходимо для дела, в напряженных ситуациях они растеряются. Поэтому они не подходят. Нам нужен худой человек маленького роста, и, прежде всего, не трус. Не похоже ли на тебя, Ветле?
Мальчик подумал о своей недавней сильной боязни темноты. Но это, естественно, было совершенно иным, решил он.
– Смелости у меня хватит на многое, – заявил он с легкой дрожью в голосе. – Во всяком случае, когда дело касается настоящей опасности. Но почему вы не обратились с этим к Имре?
– Имре не имеет права даже показываться.
Ветле почувствовал, как побледнел.
– Ну, – сказал он спокойно, как мог. – Значит, дело касается Тенгеля Злого.
– Да.
– Это не такая уж реальная опасность…
Гость так же спокойно, как он, сказал:
– Это опасность из тех немногих, которых ты боишься. Это относится к тьме и оккультизму. Поэтому я еще раз спрашиваю: хватит ли у тебя смелости?
Ветле сглотнул. Подумать только, как отчетливо была видна его боязнь темноты! Но этот гость внушает уверенность и доверие. Поэтому Ветле не должен показать себя недостойным.
– Что я должен сделать?
– Ты поедешь далеко-далеко. И должен быть один. Но будь спокоен, мы сообщим об этом твоей семье.
Мальчик внезапно вспомнил о вежливости:
– Не хотите ли присесть?
Призрак улыбнулся.
– Сесть? Давно мне никто не предлагал этого. Но нет, спасибо.
– Ты привык бродить? Ты Странник-во-тьме?
– Так меня прозвали, да, и это правильно. Ты хорошо знаком с историей.
– Но я думал…
– Что я нахожусь на юге? Да, я там бываю. Но сейчас, как я уже сказал, мы нуждаемся в твоей помощи, Ветле, и за это дело отвечаю я.
«Гость обращается со мной исключительно, как с ребенком», – подумал мальчик, несколько рассердившись. Но в глухом голосе Странника можно было услышать призрачный оттенок иронии.
Теперь, когда Ветле понял, что ему нечего бояться привидения, он осмелел, хотел показать свое мужество. Но он хотел сделать это по-дружески, чтобы тот не подумал, что Ветле важничает.
– Я всегда считал, что Странником является Крысолов из Хамельна?
– Смотрите-ка, – пробормотал про себя гость. – Неплохо угадано. Я не Крысолов из Хамельна. Но я встречался и разговаривал с ним. И получил от него флейту. Замечательный человек!
– А Тенгель Злой не добрался до него?
– Крысолов не пожелал с ним встречаться.
– Так вы двое из Людей Льда совершали эту поездку?
– Я выехал раньше. С тем, чтобы найти подходящее место, поэтому никто не слышал обо мне, когда встречался с Тенгелем. У нас уже была одна флейта, флейта Людей Льда или Тенгеля Злого. Та, что должна была разбудить его. Мы слышали о Крысолове, и хотели, чтобы он погрузил Тенгеля в глубокий сон. Но он не захотел, и Тенгель передал флейту мне, так как я пользовался его доверием.
– Но с собой у вас флейты Тенгеля нет?
– Нет. Тенгель думал, она у нас, а ее украли.
– Йолин? Украл вместе со старым тотемом Людей Льда и спрятал в Эльдафьорде?
– Как много ты знаешь! – улыбнулся Странник. – Совершенно верно. Если говорить откровенно, я знал, что Йолин задумал украсть наш могущественный тотем, рога яка, в которых была спрятана флейта. Но я ему не препятствовал. Я знал, сколь опасна флейта для нас.
– Йолин не является одним из нас?
– Нет, он обыкновенный преступник, скрывавшийся в долине Людей Льда.
– Спасибо. Тогда мы разрешили эту загадку. Мне никогда не хотелось иметь его в роду.
– О, у тебя есть и худшие родственники, – пробормотал мистический гость.
– Да, я знаю. Но Йолин такой… мелочный. Подлый!
– В этом ты прав.
– Йолин не знал, что флейта спрятана в рогах?
– Нет. Он видел лишь некую драгоценную вещь, которую можно продать. Но умер, не успев сделать это. Ветле немного помолчал. Затем сказал:
– Что же случилось сейчас? Почему мои предки обеспокоены?
– Кто-то сыграл на флейте часть сигнала Тенгеля.
– Ой! – воскликнул Ветле и почувствовал, что похолодел от страха. – Как это произошло? Он проснулся?
– Только частично. Но успел за то короткое время, что был на свободе, нанести огромный урон.
– Какой урон?
Странник вытащил руку из плаща.
– Взгляни на мир вокруг себя!
– Ты имеешь в виду… мировую войну? Это дело рук Тенгеля?
– Ну, не одного его. Глупость людей хорошо подготовила для этого почву. Но он дал толчок к тому, чтобы она началась.
– А сейчас он снова спит?
– Да. Я уложил его, правда несколько запоздал с этим, но мне удалось увести его обратно в место его отдыха. Прозвучи сигнал целиком, и мне бы никогда не удалось сделать это.
– В чем же сейчас опасность?
– Прошло два года с той минуты, как я вновь усыпил его. Он успел набраться сил и хочет сейчас найти человека, сыгравшего на флейте. Мы должны воспрепятствовать ему.
– Как? – сердце Ветле бешено билось.
– Этот злосчастный человек, сочинивший мелодию, совпадающую с паролем Тенгеля Злого проиграл только два такта, но написал всю строку на нотной бумаге. Он бросил написанное в ящик с другими нотными записями. И эта запись должна быть уничтожена.
– Шира не может справиться с этим?
– Нет, и ты это хорошо знаешь, Ветле! Предки могут действовать только через живущих сейчас Людей Льда. Сейчас выбор пал на тебя.
Воздух снова колом встал в горле, Ветле попытался вздохнуть.
– А черные ангелы не могут мне помочь?
Призрак отрицательно покачал головой.
– Ты не из их рода.
– Хеннинг тоже, но они помогали ему, когда он был ребенком. Они помогали и Малин.
– Черные ангелы оказывали помощь Хеннингу ради Саги и ее двух близнецов, а Малин они помогали справиться с Ульваром, который принадлежал их роду. Ты же к ним никакого отношения не имеешь.
Ветле сделал наконец глубокий вдох:
– Я, конечно, выполню ваше желание. Но, если Тенгель Злой не способен двигаться, он же не может ни до кого добраться? Ни до этого человека, ни до флейты или до нот.
– Правильно. Но ты забываешь об огромной силе его мышления. Он дремал целых два года. И сейчас его мысль также мощна, как и раньше.
– И что же?
– Он использует в своих целях людей, чтобы они осуществляли за него злодейские действия.
– Но сейчас в его распоряжении нет меченых проклятием? Ибо Бенедикта…
Гость поднял руку под плащом:
– Бенедикта не подходит для исполнения его воли. Но у него есть другие…
– Кто же?
– Кого он намерен сделать своим избранником, я пока не знаю.
Ветле подождал некоторое время, но гость больше ничего не сказал.
– Итак, что я должен делать?
– Поедешь на юг.
Мальчик непроизвольно вздрогнул:
– К… его тайному месту?
– Нет. Западнее. В страну мавров.
Ветле, как уже сказано, был мальчиком образованным, соображал быстро и в то же время был тактичен. Во времена Странника существовала страна мавров. Но не сейчас.
– Понимаю, – сказал он. – В Испанию, не так ли? На Иберийский полуостров.
– Можно и так сказать, – серьезно подтвердил Странник. – В огромной дельте реки Вади-аль-Кебир находится замок. В нем живет тот человек, который проиграл мелодию и разбудил Тенгеля Злого.
– Я должен убить флейтиста? – живо спросил Ветле.
– Нет, нет, ты разве жаждешь крови?
– Конечно нет, – ответил Ветле и покраснел от досады на самого себя. – Это у меня выскочило случайно.
– Понимаю. Нет, ты должен только найти листок с записью нот и уничтожить его раньше, чем владелец замка или кто-либо иной успеет проиграть всю мелодию.
Ветле задумался. Он не знал реки Вади-аль-Кебир. Знал же Гвадалквивир. Это имя наверняка перевод на испанский первого, арабского названия реки.
И дельта у Гвадалквивира огромная, это было ему известно. Безграничные болота, носившие название Лас Марисмас. Эльдорадо всех водоплавающих и перелетных птиц.
Увидеть все это своими глазами, пожалуй, будет интересно.
– Но как я туда попаду? – спросил он. Жажда приключений охватила его и он забыл обо всех опасностях. – Как я обойду войну?
Призрак так повернул свою голову, что на нее упал луч света, и на короткое мгновение Ветле увидел его лицо. Только загадочный проблеск горькой улыбки на удивительно молодом и необыкновенно привлекательном лице, обрамленном черной, хорошо ухоженной бородой, и желтые глаза. Лицо тут же скрылось в темноте.
– Если бы ты был потомком рода Саги, один из ульвов – черных ангелов – доставил бы тебя туда по воздуху.
– Как Ванью?
– Да. Но ты «только» потомок Людей Льда. Однако завтра рано утром на юг отправляется человеколюбивый поезд.
Ветле понял, что Странник имел в виду «гуманитарный поезд», но эти слова для него были слишком современными.
– Красный Крест? – спросил мальчик. – Да, только он может сейчас проехать через Европу. Как я в него попаду?
– Нет, Ветле, с этого момента ты должен думать своей головой. Покажи нам, что мы не переоценили твоего ума и бесстрашия. В противном случае нам придется искать другого…
– Нет, нет. Я справлюсь, – быстро и самоуверенно воскликнул мальчик. – Позвольте мне только оставить родителям записку о том, куда я уехал, чтобы они не боялись за меня.
– Если тебе нужно! Они получат сообщение и от нас. Также и о том, что мы будем охранять тебя до тех пор, пока возможно. Но, если ты по безрассудству своему, недостатку мужества или не продумав своих действий, окажешься в опасности, тебе может быть очень плохо. Мы не сможем защитить тебя от твоей же глупости.
Это был правильный метод для того, чтобы поднять боевой дух Ветле.
– Я справлюсь, – заявил он, насупившись. – Но мне нужны более подробные инструкции.
– Получишь их после. А сейчас подготовься к поездке. Ночь коротка!
Гость в плаще приветственно помахал рукой, и мальчик снова остался один.
На этот момент призрак уже убедился в том, что Ветле стал рассматривать предстоящее приключение с большой буквы П.
До сих пор он представлял собой незначительную фигуру, но явление Странника застало его врасплох и лишило обычной самоуверенности. Ветле никогда не думал, что будет избран для выполнения какой-либо задачи. История Людей Льда была для него главным образом книгой приключений, самому ему никогда не приходилось встречаться с чем-нибудь сверхъестественным. А ведь именно в этом кроется различие между теми, кто обладает способностью видеть во тьме, и теми, кого никогда не касались чувственные восприятия оккультизма.
Как ясновидящие когда-либо смогли бы убедить непрозорливых в том, что существует невидимый мир? Этого не случится никогда, никогда. Поэтому так много людей хранят в тайне свои переживания, ибо боятся, что им не поверят, а в худшем случае – станут презирать.
Ветле представлял собой пограничный случай. Он сам никогда ничего не видел, но жил в роду Людей Льда, был одним изних , и в этом никогда не сомневались Малин и Кристоффер, Хеннинг и Бенедикта, и Андре.
И еще был Имре. В него Ветле верил, но никогда не показывал этого.
Ветле с полным правом можно было назвать агностиком. Человеком, который не верит или не осуждает. Лицом, которое оставляет вопрос открытым.
Сейчас он познал. Теперь он больше не сомневался.
Он избран! Во всяком случае его позвали, он нужен предкам.
Именно он из всех Людей Льда! Совсем обыкновенный, земной представитель рода. А ведь ему всего четырнадцать лет! Это же почти рекорд во многих областях?
Ветле любил рекорды. Быть в состоянии превзойти самого себя и даже ожидания других. Он ничего не имел против безмолвного восхищения окружающих, охотно стал бы знаменитым на весь мир, героем, о котором бы говорили, перед которым бы преклонялись.
Ему поручили наисложнейшее задание!
Предки Людей Льда смогут гордиться им. Выбрав Ветле, они сознавали, что делают. Ветле из Людей Льда! Прекрасное имя, не правда ли?
Он сделал боевой прыжок, стукнув каблуками друг о друга. Этому прыжку он обучался долго. Сначала не получалось. Да и сейчас еще он проделал его неуклюже; с грохотом свалился на бок и со стыдливой улыбкой огляделся. Но Странник не видел этого. Он давно покинул комнату.

4

Ветле смотрел на ранний рассвет через грязное окно вагона. Он знал, что скоро нужно выходить. Поезд, предназначенный для перевозки беженцев и инвалидов дальше не пойдет.
Ветле повидал столько ужасного и отвратительного, сколько четырнадцатилетнему мальчику не стоило бы и видеть. Железная дорога проходила через разбомбленные земли, и рельсы часто оказывались сорванными. Поезд останавливался и ждал, пока путь будет восстановлен. Ветле успел увидеть многие несчастья. Разрушенные дома, беспризорных детей, плач которых раздирал сердце, убитых, лежавших по нескольку дней.
Ветле казалось, что он повзрослел за эту поездку на десятки лет.
Может быть ему это и было необходимо. Потеря части детской беззаботности послужит ему только на пользу. Ибо его ожидают огромные трудности; чтобы выстоять, нужны будут все его ресурсы.
Он с удовольствием написал бы письмо домой, но как он сможет это сделать? В поезд его взяли только из милости, он сочинил целую историю о своей семье, которая будто бы живет на юге Франции и он о ней очень беспокоится. Дома о его судьбе ничего не знают, утверждал он, поэтому нельзя ли ему поехать вместе с ними?
Представители Красного Креста оказались людьми добрыми, а Ветле выглядел таким покинутым, что разжалобил их до слез. Нет, денег им не нужно, поезд идет на юг, везет продовольствие и шерстяные одеяла, а пассажиры только те, кто возвращается домой. А если у него есть деньги, они пригодятся ему в дальнейшем. Да, заверил их Ветле, деньги у него есть.
Он подумал: нашли ли мама и папа его записку, положенную на кухонный стол. Конечно, нашли. Но что они подумали? Только бы отец или Андре не отправились за ним в погоню, это было бы скверно. Он надеялся, что Странник или кто-либо другой из предков подробно проинформировал и успокоил их. Что он написал в записке?
«Дорогие мама и папа и все остальные! Странник во тьме сегодня ночью, когда вы были в Кристиании, явился ко мне. Я избран! Не потому, что обладаю особыми способностями, но мне поручено выполнить задание огромной важности. Поэтому я буду отсутствовать некоторое время. Не волнуйтесь за меня, предки будут следить за мной. С сердечным приветствием, Ветле.
Постскриптум: Я сломал копилку и, кроме того, позаимствовал немного денег из тех, что отложены на хозяйственные нужды. Предки же о таких мелочах не думают!»
Его семье также был нанесен визит. Родители Кристоффер и Марит сразу же, как только обнаружили письмо, поспешили на Липовую аллею, и там все стали взволнованно обсуждать, что это может означать. Новая выходка Ветле?
В этот момент явился Имре. С собой он привел самого Тенгеля Доброго. Тогда-то все и поняли, что дело очень серьезное.
Следует сказать, что первой смогла увидеть Тенгеля Доброго Бенедикта. Через нее он вошел в контакт с остальными членами семьи, став видимым.
Имре и он подтвердили слова Ветле. Да, Странник тьмы действительно явился Ветле, который сейчас находится в пути на юг.
– Но, Имре, – пожаловался старый Хеннинг, – почему ты не с ним?
– Я не имею права обнаруживать себя, – ответил Имре. Его светлые волосы мягко переливались, а глаза излучали доброту. Он сильно напоминал Хеннингу своим глубоким, лукавым взглядом своего отца, Марко.
Они рассказали, в чем состоит задание Ветле. Марит плакала, а Кристоффер решил тотчас же поехать вслед за сыном.
– Он же еще ребенок, – рыдала Марит.
– Ветле обладает скрытыми силами, – сказал Тенгель Добрый. – И с ним следуют помощники, хотя он их и не может видеть. Он единственный из вас, кто способен выполнить эту задачу.
– Но здесь же действует Тенгель Злой, – заметил Сандер Бринк.
– Не сам. Сам он не может. Странник снова околдовал его тело игрой на флейте так, что он не может больше двигаться. Если только кто-нибудь не проиграет сигнала, его сигнала пробуждения. Вот эти ноты и необходимо уничтожить.
– Да, да, это мы понимаем, но почему именно Ветле? – горячо спросил Андре. – Это мог бы сделать и я.
Имре повернулся к нему.
– Единственная возможность для постороннего проникнуть в замок – это пролезть через небольшую амбразуру в задней стене. Она неимоверно узка.
Андре посмотрел на прекрасные руки Имре, рисовавшие в воздухе амбразуру и понял, что он сам не смог бы пролезть через такое узкое отверстие.
– Но ведь Тенгель Злой обладает мысленной силой, заставляющей других повиноваться ему, – сказала Бенедикта. – Она у него осталась?
– В этом-то и дело, – заметил Имре. – Если бы не это, я сам смог бы добраться до нот. Но он разыскивает меня, чувствует меня, бодрствует и ожидает. Он не знает, кто я, или где я нахожусь, и поэтому мне нельзя обнаруживать себя. Это жизненно важно для Людей Льда и всего человечества.
– Точно так же говорил Марко.
– Да. Но если полно ответить на вопрос Бенедикты, следует сказать, что нам неизвестно, как Тенгель Злой думает добраться до нот в испанском замке. Пока он еще слишком слаб для того, чтобы что-нибудь предпринять. Но сейчас он уже снова полон планов. И мы весьма обеспокоены.
– Мы чувствуем, что он хитрит, за нашей спиной он что-то делает, – вмешался Тенгель Добрый. – Но что, мы не знаем.
– Известно только, что он хочет любой ценой заставить кого-нибудь из людей проиграть сигнал снова. И он знает, где находятся ноты.
– Но вам это тоже известно, – сказал Хеннинг, – поэтому вопрос идет о том, кто первым получит их!
– Вот именно.
Кристоффер закрыл глаза: «О, бедный маленький Ветле! Тенгель Злой, конечно, сделает все, чтобы остановить его!»
– Абсолютно! Но у Ветле есть помощники. Мы не знаем только, кого думает послать Тенгель Злой.
– Каков у него выбор?
– Ресурсы у него огромны! Злых сил так много, что мы не знаем и половины их. Но у этих невидимых сил один общий с нами недостаток. Они также не смогут проникнуть в замок без помощи человека. Поэтому будем внимательно следить за развитием событий. Во всяком случае мы сделаем все, что в наших силах, чтобы обезопасить Ветле, это мы обещаем. Но, как сказал ночью Странник мальчику, многое зависит от самого Ветле. Если он поступит глупо, непродуманно или проявит трусость, мы помочь ему не сможем. В этом случае ему придется выкручиваться самому.
– О-о! – со стоном произнесла Марит. – Трусом он никогда не был, но нельзя сказать, что он всегда поступает разумно и продуманно! О-о, что же будет?
Хеннинг положил руки ей на плечи.
– Думаю, что мы должны доверять нашим предкам, Марит и Кристоффер, – спокойно произнес он. – А почему мы не должны доверять и вашему сыну? Кому известно, на что способен Ветле?
Тенгель улыбнулся.
– Нам известно многое о нем. Именно поэтому мы и выбрали его.
– А сейчас я должен уйти, – сказал Имре. – Как вам известно, Липовая аллея место для меня опасное. Тенгель Злой часто направляет сюда свои мысли.
Они попрощались и удалились. Комната стала без них пустой, остался лишь отзвук их недавнего присутствия.
И снова все подумали: «Кем же на самом деле является Имре? Какова его задача в жизни? Почему его не должен обнаружить Тенгель Злой?»
До сих пор это оставалось для них неразрешимой загадкой.
Поездка длилась бесконечно. Нелегко поезду Красного Креста было пересекать границы и зоны боевых действий. Ветле нервничал, был все время настороже, как и советовал ему Странник. Тенгель Злой может опередить его, не лично, но тем или иным неизвестным ему способом.
Не знать с какой стороны тебя подстерегает опасность, было ужасно.
Ветле сейчас находился во Франции. Вне территории боевых действий, но и здесь повсюду чувствовалась война. Бедность, беженцы, длиннющие очереди в магазины, отсутствие связи.
Сойдя с поезда, он для начала пошел с толпой беженцев на юг. Но продолжать двигаться так он не имеет права, если хочет добраться до цели в этом году. У него с собой была карта Европы, поэтому он знал, куда ему идти. Он вырвал ее дома из книги и надеялся, что его не будут за это ругать.
После двух дней путешествия пешком, он на рассвете добрался до удручающе выглядевшего серого железнодорожного поселка. Он чувствовал, что эту ночь ему следовало бы поспать, но он не мог терять время. Но усталость сказывалась, ноги едва волочились, а глаза отказывались смотреть.
Уже на большом расстоянии он услышал, что на станции стоит и пыхтит поезд, готовясь к отправлению. Ветле побежал обратно. Если ему посчастливится, то он поедет на юг.
Паровоз во всяком случае был повернут именно в ту сторону. Состав оказался довольно длинным. Значит, это не местная кукушка. Не раздумывая, Ветле бросился к поезду, даже не успев посмотреть, куда он следует, не покупая билета и не обращая внимания на другие подобные мелочи.
Поезд был более чем переполнен. Люди тесной толпой стояли на открытой платформе, висели на подножках вагонов. Но Ветле был таким маленьким и тонким, что никто не стал протестовать, когда он втиснулся между другими. Поскольку он был еще таким юным, его даже пропустили на платформу. И в этот момент поезд дал гудок к отправлению и с тяжелым стоном, выпустив из трубы огромный столб дыма, двинулся с места.
Французского языка Ветле не знал, поэтому не смог спросить, куда поезд едет. Но, когда состав выходил со станции, он обратил внимание на ее название. На карте его не было, но если поезд проследует через крупные города, он, может быть сориентируется и определит направление своей поездки и место, где находится сам.
Он увидел, что по платформе идет кондуктор. Ветле весь сжался, превратился в такого маленького и незаметного, как только мог.
В Красном Кресте ему помогли обменять его деньги на французские, но денег из копилки и некоторого количества средств, позаимствованных дома, надолго ему не хватит. Ветле не имел никакого понятия о том, сколько денег ему следовало бы взять из дома, но он понимал, что у него нет средств на оплату билета.
Его приободрили услышанные им слова одного из пассажиров, заявившего, что он едет в Марсель. Фантастика!
Но ему-то так далеко не надо. Ему нужно в Испанию. Сойти с поезда следует в Авиньоне. Он тщательно изучил карту, да и представители Красного Креста дали ему много полезных советов, хотя он немного обманул их, говоря о цели своей поездки и о своих намерениях.
Сейчас его выручали маленький рост и худоба. Пока кондуктор занимался другими пассажирами, Ветле удалось проскользнуть между плотно стоявшими на платформе людьми и перебежать в группу, билеты у которой уже были проверены. Он проделал это так быстро и элегантно, что никто не обратил внимания на его маневр.
Он вздохнул с облегчением, когда кондуктор закончил обход платформы.
Следующей остановкой был довольно крупный город, и на станции сошло довольно много пассажиров. До того, как новые пассажиры успели сесть в поезд, Ветле пробрался в вагон и нашел купе, занятое многодетной семьей, в котором имелось свободное место. Правда, очень узенькое местечко, но если выбросить в окно пару малышей…
Нет, Ветле уже пресытился таким черным юмором. Он в последнее время видел столько трагичного и не способен уже на такие шуточки.
Он показал на место, мило и вопросительно улыбнувшись, и родители под крик грудного ребенка кивком головы разрешили ему присесть, приказав при этом одному из малышей подвинуться.
Родители выглядели замученными, и не удивительно, от такого шума и гама кто угодно устанет.
Ветле был голоден. Он после того, как покинул поезд Красного Креста, ничего не ел. Там добрые люди кормили его. После этого он должен был выкручиваться сам. Беречь деньги, не есть по возможности дольше стало для него неким видом спортивного состязания.
Кроме того, он ведь должен вернуться домой. Следует оставить деньги на обратный путь.
Если что-нибудь получится. Задание оказалось не безопасным.
Семья, подобная этой, вне зависимости от войны, конечно, не едет без продовольствия. Ветле ответил на любопытные взгляды детишек широкой улыбкой, а с несколькими шести-восьмилетними начал шутить. Естественно только безмолвно. За прошедшие годы он научился разным фокусам, которые теперь пригодились.
Спустя некоторое время он вовлек и старших детей в игру со спичечной коробкой, на которой писал различные цифры, опрокидывал ее с края стола с таким расчетом, чтобы она показала наибольшее число очков, упав на поверхность.
Родители тоже заинтересовались игрой, и отец не смог просто наблюдать, а пожелал сыграть вместе с ними. Они быстро поняли, что Ветле не говорит на их языке, но он так занял старших детей! А может быть и грудной ребенок заснул благодаря ему?
Спустя некоторое время мать к восторгу Ветле вынула из корзины еду и от всего сердца предложила ему хлеба с сыром и вино. Все дети пили вино. Ветле же не привык к таким напиткам, но отказываться не стал.
Когда в купе заглянул кондуктор, полупьяный Ветле одарил его лучезарной улыбкой и тот никак не прореагировал на то, что среди черноволосых детей сидел хрупкий и по северному светлый мальчик.
Проблема билета была решена, теперь осталось только выяснить, далеко ли едет эта семья. Чтобы он внезапно не остался в купе один. Тогда кондуктор догадается, в чем дело.
Но все сложилось хорошо, семья ехала дальше него, и в Авиньоне, после сердечных объятий всех ее членов и слез в глазах маленьких детей, он сошел с поезда.
Да, Ветле может быть необыкновенно обаятельным, стоит ему только захотеть.
Он действительно был весьма привлекательным мальчиком – легким, быстрым в движениях с блестящими ярко-голубыми глазами и ржаными волосами. Брови и ресницы были темно-русого цвета, а самым замечательным в его улыбке были сверкающие белые, ровные зубы. Поэтому все с жалостью относились к тому, что он для своих четырнадцати лет выглядел таким хрупким.
В этой поездке это оказалось для него огромным преимуществом.
Спустя десять дней после его ухода из дома он оказался в небольшой деревне, расположенной близ границы между Францией и Испанией. На испанской стороне. Границу он перешел удачно.
Ветле оказался относительно высоко над уровнем моря, но роскошные горные склоны Пиреней все еще продолжали подниматься над деревней. Воздух был прекрасный и теплый, так что у Ветле в целом все было хорошо. Он был поражен тем, что сумел справиться со своими делами самостоятельно, не прибегая к попрошайничеству и не оставаясь голодным.
Но вот что удивительно – Ветле почти не израсходовал свой небольшой капитал. Он встречал людей, которые готовы были предложить юному иностранцу еду, свой экипаж и ночлег в доме. Ветле, когда это было необходимо, умел представить себя трогательно беспомощным. Автомобилей на пути встречалось немного, ибо горючее было дорого. А повозки, запряженные лошадьми, всегда были в его распоряжении, хотя двигались они нестерпимо медленно, и он часто предпочитал соскакивать с них и бежать бегом. В общем-то, ему повезло, так как он смог проехать большую часть пути поездом. Это подбадривало его.
Оказалось, что предки поступили разумно, выбрав именно Ветле для выполнения задания. Он выглядел моложе своих четырнадцати лет, а ребенка всегда и всюду встречают хорошо.
Но здесь, в пиренейской пограничной деревне, путешествие чуть было не закончилось плохо. Ветле зашел в банк обменять французские деньги на испанские. В помещении стоял какой-то бездельник. Он увидел, как маленький одинокий мальчик, не знающий языка, кладет свои франки на прилавок и получает вместо них великолепные песеты.
Испанский народ известен своей гордостью и честностью, но как и повсюду, в семье не без урода. И если большую часть жизни человек не имеет ничего, искушение порой берет верх.
Ветле не заметил, что парень последовал за ним на улицу. Мальчик бродил по улицам, не зная куда ему следует идти дальше. Карта говорила о том, что Испания – огромная страна, а ему надо было пересечь ее всю. С северо-востока на юго-запад. Это не особенно бодрило.
Лучше всего было бы ехать по железной дороге. Но он пока не встретил здесь ни одной железнодорожной станции.
В целом все выглядело безнадежным. Цель путешествия была бесконечно далека.
Бедность и разруха господствовали и здесь. Но бедность была иной, отличалась от кричащих трагедий в зоне военных действий. Здесь ее умели прикрывать прекрасными цветами вокруг оконных рам, белой известью на стенах домов, жизнерадостностью и умением жить в убожестве. Известно, что Испания нейтральная страна. Однако и на нее пала тень войны. Не хватало многого необходимого и люди вынуждены были, как говорится, затягивать пояса. Но какое это имеет значение, когда светит солнце, и все вокруг так прекрасно?
Пока на улицах был народ, Ветле шел уверенно. Поскольку в деревне он не встретил никаких транспортных средств, чтобы двигаться дальше, он вынужден был идти пешком. Время бежит, Тенгель Злой не должен добраться до цели раньше его.
Итак он начал подъем в Пиренеи пешком. На дороге, проложенной через роскошный, залитый солнцем лиственный лес, он оказался почти один, укрытый сверху огромной зеленой крышей, обрамленный с боков мерцающими зелеными стенами. Он оглянулся и, к своему облегчению, увидел, что за ним идет мужчина.
Значит, он не совсем одинок.
Ветле не любил ходить пешком. На это уходило слишком много времени. Но в последние дни ему приходилось проделывать отдельные пешие марши. Мужчина, видимо, догоняет его? Если он хочет, чтобы Ветле был ему спутником, то ошибается, Ветле не может разговаривать на его языке.
Он слышал как позади раздаются шаги по сухой, желтой земле. Они звучали… но внушали ли они доверие? Чувствовалось, что человек сзади решительно и постоянно прибавляет шаг.
Ветле обернулся.
О! Человек догоняет его бегом, в поднятой руке камень, а в глазах – намерение убить. Страх мгновенно схватил мальчика. Он бросился в сторону, и удар пришелся мимо.
Оба свалились навзничь на дорогу. У мужчины камня уже не было, но он руками сильно сдавил горло мальчика.
Но Ветле услышал звук.
Такой звук здесь? Он поднял шум, пинался, возясь на гравийной дорожке, кричал как мог, ибо горло его было сдавлено, но силы кончались, хватка была немилосердной.
«Мама, папа», – стучало внутри Ветле. – «Пришел конец вашему бездельнику сыну. Но во всяком случае, я теперь встречусь с моим лучшим другом, моей собакой, я иду к нему…»
Один из самых богатых людей Испании, гранд, возвращался домой после недельного пребывания на предприятии в Париже, на который наложила свой отпечаток война. Его сопровождали супруга и маленькая дочь. Ехал он в собственном автомобиле, конечно модели «Гиспан». Нехватка горючего в стране? Ерунда. Он не обращал внимания на такие мелочи, располагая средствами и связями.
Гранд только что пересек границу и вдруг остановил машину, дал задний ход и повернул на небольшую дорогу.
– Что ты делаешь? – воскликнула почти истерично его супруга. – Мы не поедем в Барселону?
– Нет, мне хочется полюбоваться Пиренеями, – коротко ответил гранд.
– Но ты же знаешь, что мне нужно в Барселоне сделать покупки. Что же это такое, в конце концов?
Об этом размышлял и сам гранд. Откуда взялось это внезапное решение поехать по длинной и отвратительной дороге через Пиренеи?
– Там красиво сейчас, – упрямо заявил он. Дочь молчала. Она только поджала губы и совсем стала похожей на мать.
– Ничего красивого я не вижу, – задохнувшись от гнева воскликнула мать. – Что ты намерен делать в диких горах? И на плохих дорогах? Автомобиль развалится под нами и…
– Замолчи! – прервал ее гранд. – Будет так, как я сказал.
Но сам он не испытывал уверенности. Что он будет делать на этих дрянных дорогах? Его как будто ведет… им как будто управляет какая-то чужая воля?
Он никому не позволит управлять собой! Этого он не потерпит.
Нет, конечно, у него самого появилось желание полюбоваться Пиренеями.
Возмущенные восклицания его супруги внезапно прекратились.
– Что это там? – задохнувшись, выпалила она.
– Господи, – произнес гранд. – Он душит мальчика?
Подъехав к ним, он остановил автомобиль.
Ветле так кричал, что злодей не слышал шума машины до того, как она оказалась рядом. Тогда мужчина вырвал у беспомощного мальчика кошелек и вскочил на ноги.
Дочь гранда пронзительно закричала.
– Дай ему убежать, папа, он опасен!
– Он отнял кошелек у мальчика, – крикнула ее мать.
Гранд был в лучшем возрасте и слова «страх» не знал. Кроме того, уже многие годы он относился к сливкам общества. Он выскочил из автомобиля, схватил вора за пиджак и свалил его одним ударом. Удар был настолько сильным, что преступник потерял сознание, и гранд, воспользовавшись паузой, связал ему руки за спиной.
Супруга тем временем присела рядом с Ветле, который продолжать лежать и кашлял, положив руки на больное горло. Он ни слова не понимал из взволнованной речи женщины, но главное до него дошло: в последнее мгновение его спасло чудо.
И он дал самому себе обещание в дальнейшем быть более осторожным.
Маленькая девочка подошла к нему с его кошельком. Он на своем родном языке поблагодарил ее:
– Ой, папа, он не говорит по-испански!
Гранд уже смог помочь им поднять Ветле на ноги.
– Мерси, – сказал мальчик всем им, ибо он выучил это слово благодарности по-французски.
– Ты француз? – спросил гранд по-французски.
– Нон. Норвежец, – ответил Ветле. – Норвеге…
– О, Норуега! – воскликнула. И разразилась длинной тирадой, которую закончила словами: – Куда ты идешь?
Но Ветле ничего не понял.
Она всплеснула руками и повторила вопрос.
Несколько неуверенно, вопросительно глядя на них, Ветле развернул карту.
– Си! Си! – закивали они.
Он показал на карте цель своего путешествия.
– Мадре де Диос! Лас Марисмас? – со вздохом произнесла супруга гранда, ибо привыкла вздыхать по самому малейшему поводу.
Затем что-то сказал гранд, и Ветле истолковал его слова как «изучать птиц»? В ответ он энергично закивал головой и произнес: «Си», ибо понял уже значение этого короткого слова. Но на всякий случай он неопределенно на смешанном норвежско-французском языке и с помощью жестов пояснил, что должен там кое-кого навестить, ибо версия с птицами ему показалась не совсем убедительной. «Мой пере» (мой папа) произнес он несчастным голосом, когда они захотели узнать больше. И он попросил в душе у папы Кристоффера прощения за эту маленькую ложь.
Гранд повернулся к жене:
– Мы поедем через Барселону, но сначала вернемся в деревню, отвезем этого негодяя. Мальчик поедет с нами, не возражаете?
– Конечно нет! – одновременно воскликнули дамы.
Им удалось довести все это до сознания Ветле. И когда они показали куда сами едут, он понял, что ему очень повезло. Кордова! Это означало, что он проедет через всю Испанию. Почти доберется до цели своего путешествия!
Судя по автомобилю, одежде, манерам, он уже понял, что гранд очень богатый и знатный человек. Какая же удача выпала на долю Ветле! Невероятная удача!
Когда они, сдав дорожного вора полиции, ехали в автомобиле, гранд с триумфом сказал:
– Теперь видите! Я предчувствовал это. Если бы я не настоял на том, что нам надо полюбоваться Пиренеями, мошенник ограбил бы мальчика, а сам мальчик лежал бы сейчас мертвым.
Недалеко от Ветле кто-то несколько презрительно улыбнулся. Тот, кого они не могли видеть.
Помощники Ветле не имели права близко подходить к нему.
Но они были на месте.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Странствие во тьме

3 Маргит Сандему

* * *

Некто поднялся и держался в воздухе.
Искал того, кто его позвал.
Но вблизи никого не было.
«Мой раб, – произнес ужасный голос, так же, как когда-то он звал Тамлина – демона ночи. – Раб мой! Слушай и повинуйся!»
Некоторое время этот некто стоял, слегка покачиваясь, стараясь во что бы то ни стало услышать ответ.
Снова раздался голос, тягучий, хриплый и шипящий голос, который словно пропитывал насквозь того, кому предназначался.
«Слушай меня, несчастный трус!»
Но тот, с кем разговаривал Тенгель Злой, вовсе не был трусом.
«Туда, куда ты обязан попасть, пробирается мальчишка. Он может прийти первым, ибо ему помогают. Ты обязан остановить его, уничтожить, до того, как он доберется до цели. Ты понял?»
Некто ответил, что приказ понят. Хороший приказ. Гораздо приятнее, чем искать глупую бумагу с нотами и беспокоиться о том, чтобы заставить некого человека сыграть по этим нотам мелодию.
Но и это необходимо будет исполнить.
Позднее.

5

Ветле лежал на кровати в таверне, где они остановились переночевать. Он ворочался и метался. Его беспокоил ужасный сон.
Вообще все складывалось хорошо, ничего не было такого, что бы заботило его. Он произвел очень хорошее впечатление на всю эту высокопоставленную семью, и они с удовольствием занимались с ним, понемногу обучая его во время поездки испанскому языку. Ветле, как уже говорилось, был одаренным мальчиком, схватывал все быстро. Маленькая девочка была от него в восторге. Большой, почти взрослый мальчик, что еще нужно девятилетнему ребенку?
Сон возвратился к Ветле. Который уже раз, сказать невозможно.
Некто обращался к нему из бесконечного пространства:
«Опасность приближается, – жалобно кричал голос. – Она на подходе, Ветле. Будь осторожен! Некто идет, и мы не в силах защитить тебя от него!»
«Почему?» – спрашивал он. Но ответ терялся в нечетких звуках вечного эха сна.
Эти слова были единственными, которые он, проснувшись, помнил.
Естественно, во время поездки гранда на автомобиле возникали и проблемы. Даже если война и обошла Испанию стороной, все же огромная тень мировой беды висела над этой страной.
Повсюду была нехватка бензина, угрюмое отношение к богатым, которые могли позволить себе такую роскошь, как автомобиль, держали в своих руках власть… Все это удлиняло поездку. Но для Ветле выигрыш во времени все же был огромным. Он не смог бы двигаться вперед лучшим образом. Не сумел бы так хорошо познакомиться с чужой страной, фантастически красивой. А рассказы его хозяев помогали ему познать Испанию и ее народ. Конечно, сведения, получаемые им, были несколько приукрашенными, ибо рассказчики принадлежали к высшему обществу и смотрели на все с точки зрения своего класса. С некоторым пренебрежением отзывались о бедных и, естественно, с восхищением говорили о своем превосходстве. Ветле не понимал и половины того, что они говорили, но за время поездки он познал многое.
Они пригласили его пожить вместе с ними в их огромном дворце в Кордове, и он провел там целые сутки. Но нужно было двигаться дальше.
Сцены прощания были трогательными, он должен обещать писать им письма, и не может ли он заехать к ним на пути домой?
Он попытается, сказал он, но сам не верил в это.
Как он поедет обратно, Ветле не имел ни малейшего представления.

* * *

Некто получил новый сигнал. Он прозвучал в его голове.
«Мальчишка приближается. Будь готов! Он не должен попасть в замок».
Некто вяло повернулся. Радостное настроение возросло. Мальчишка здесь!
Сам Некто также был на пути к болотам, где находился замок. Но никогда не заглядывал в города и деревни. Он долго пролежал в глубоком сне, и лишь недавно был разбужен. Питался рыбой и мелкими зверюшками, и все это ел в сыром виде. Некто лежал в тайнике и ждал, когда в его теле нарастет злоба, которая становилась все сильнее, и он сможет помериться силами с людьми.
Сейчас настало его время.
Великий магистр призвал его.
Мальчишка? Переломаю ему все кости, только хруст будет стоять.
Повелитель будет доволен.

* * *

Ветле написал домой письмо, чтобы успокоить родных. Он не стал рассказывать о многом, сообщил только, что он чувствует себя хорошо, что у него появились добрые влиятельные друзья, и что скоро он вернется домой. Как только выполнит задание. Слуга гранда отнес письмо на почту.
После этого Ветле почувствовал себя спокойнее. Он беспокоился о тех, кто остался дома. Не хотел, чтобы они боялись за него. У него же все так чудесно складывается!
Вскоре после прибытия в Кордову между ним и грандом состоялся серьезный разговор. Гранд спросил у Ветле, где живет его отец.
Мальчик растерялся.
Рассказывать длинную и невероятную историю о Людях Льда было бессмысленно. Даже если он рассказал бы только о месте с нотами и о Тенгеле Злом, это было бы слишком многословно и непонятно и привело бы к большому числу новых вопросов, которые в свою очередь потребовали бы от него рассказа всей истории.
А этого он бы не смог сделать, поскольку запас испанских слов был так мал.
Поэтому он сказал, что его отец живет в замке, расположенном на болотах.
– В Лас Марисмас? – скептически переспросил гранд. – Но там нет никаких замков.
– Нет, я не знаю находится ли он в Лас Марисмас, – ответил Ветле, пользуясь энергично руками небольшим запасом исковерканных испанских слов. – Знаю только, что расположен он в районе дельты Гвадалквивира.
– Но дельта Гвадалквивира огромна! – воскликнул гранд. – Больше ничего у тебя нет?
– Есть подробные инструкции. Мне нужно только добраться до определенного места. От него я знаю дорогу.
– Хорошо, будем надеяться. Твой отец знает, что ты приедешь?
– Нет, вовсе нет. Он там в качестве пленника, – врал Ветле. – Я освобожу его.
Дальше плыть он так не может! В глазах гранда он увидел удивление.
– Это не столь опасно, – успокоил его Ветле. – Мой отец содержится там почти как раб. Он… немного потерял рассудок. (Прости, папа Кристоффер!)
– Но зато у сына его сметки хватает, – сказал испанский аристократ. – Твои намерения, Ветле, спасти отца, прекрасны. Но как он там оказался?
На это Ветле не смог придумать ответа, поэтому он сослался на плохое знание испанского языка. Сейчас он был впервые рад тому, что знает столь мало.
Гранд сказал, что он с удовольствием подвез бы Ветле и дальше, но он должен наконец заняться своими предприятиями.
Мальчик это прекрасно понимает и благодарит за все то, что для него уже было сделано. Боже, неужели он еще продолжит свои вопросы?
Испанец задумался:
– Мне кажется твой рассказ о замке на болотах весьма странным. Замки всегда окружены деревнями, в которых живут подданные. А в тех краях, насколько мне известно, таких деревень нет.
Он выглядел несколько растерянным.
– Если только не… Я слышал рассказы об одном замке там на болотах, но это было давно. Старая мавританская крепость. Но она находится очень далеко на юге.
– Именно мавританская крепость!
– Она построена на скале. И попасть в нее из-за окружающих болот почти невозможно.
– Тоже верно, – энергично произнес Ветле.
– Ну, – тогда добираться тебе до нее далеко. И путь опасен. Земля там коварна, почти одни топи, ни одного сухого и твердого места под ногами. Но, если мы говорим об одном и том же замке, то я могу дать тебе небольшой ориентир. Деревня, принадлежавшая… Там вблизи есть руины, полузасосанные болотом. Они известны под названием Сильвио-де-лос-Муэртос.
Ветле отчаянно пытался понять бурный поток испанских слов гранда.
– Что это значит?
– Во время владычества мавров население жило в постоянном страхе перед жестоким владельцем замка. Я не слышал, как его звали, да это и не существенно. Люди ежедневно вынуждены были хоронить своих близких, которых замучили до смерти или просто убили. Но вот в деревне появился человек и выступил в их защиту. Он хотел отомстить за убитых, потому что состоял в родстве с крестьянскими семьями. Что с ним произошло, если он и победил в борьбе, я не знаю. По всей вероятности, кончил он плохо. Но деревню с тех пор стали называть в его честь Сильвио-де-лос-Муэртос. Сильвио друг умерщвленных или в прямом переводе: Сильвио умерших.
– Замечательно, – со вздохом произнес Ветле.
– Да. Спроси об этой деревне и ты попадешь туда, куда стремишься.
– Обязательно, – пообещал с благодарностью Ветле.
При отъезде его обильно снабдили едой и деньгами. Дали не взаймы, а подарили! Ветле понимал гордость гранда, а о своей ему пришлось забыть.
Теперь мальчик мог ехать поездом до конечной остановки. А после этого идти пешком.
Лас Марисмас не пригодна для поездов и автомобилей и даже пешеходов. Этот район доступен лишь птицам да зверям.
Следуя совету гранда, Ветле поехал не через Севилью, а поездом вдоль невысоких гор, окружавших берега реки. Затем он продолжил путь пешком по этой же цепи холмов, до места, с которого вечером одного дня увидел низину вокруг реки Гвадалквивир. По-арабски – Вади-аль-Кебир, что означает «Великая река».
«О, небо!» – подумал он. То, что открылось его взору, было лишь малой частью огромной территории. Вероятно до Лас Марисмас было еще далеко. Сейчас от усталости у него было подавленное настроение, и он понимал, что будет очень трудно отыскать замок. Во всяком случае, пока он не видел никакой крепости на расстоянии многих миль вокруг.
Вдалеке на холмах виднелись небольшие деревни с белыми стенами домов и обязательной церковью в центре. Ландшафт в низине поражал своим многообразием. Далеко на юге река делилась на несколько рукавов, протекавших по территории, залитой водой, на севере растительность была более пышной и деревни там располагались близко друг к другу. Уже внизу под ним начиналась болотистая местность, дом здесь не построишь. Вероятно, тут делать нечего, а дальше на юг еще хуже. Заболоченная, опасная местность.
Однако подальше на равнине он разглядел и другое: мощные рукава реки исчезали в заболоченном мертвом лесе, который выглядел поразительно. Словно ничто не могло ужиться в его деревьях, стремившихся ввысь к небу, ради того, чтобы листья смогли уловить немного солнечного света. Стволы же производили такое впечатление, словно они были подвешены, как будто их вытягивали вверх. Ветле решил, что они абсолютно голые, хотя видеть этого на таком большом расстоянии он не мог.
«Этот лес не очень стар», – подумал он и оказался прав. То, что сейчас наблюдал Ветле было концом целой эпохи. Позднее всю эту территорию люди превратили в плодородные пашни, но ему это было неведомо.
Ветле терзали сомнения: где же находится Лас Марисмас, этот большой птичий рай – по ту сторону леса, или на север от него, или же в нем самом. Сейчас он не видел ни одной птицы, они, видимо, улеглись спать.
Хотя что ему за дело до Лас Марисмаса? Он же приехал сюда не птиц изучать.
Он должен найти замок среди болот.
Опустился вечер. Красное солнце Испании закатилось. Ветле следовало бы отдохнуть.
Но он сейчас возбужден, не надо падать духом. Так близко к цели после бесконечно длинной дороги!
Он пойдет дальше.
Но куда? На север или на юг?
По всей вероятности, на юг. Он должен спуститься вниз на равнину, нельзя оставаться здесь на вершине холма. Но склон покрыт густым лесом, он потеряет ориентиры.
Да и после нападения близ границы ему не нравится больше находиться в лесу. Чепуха, где его мужество?
Ветле уже спустился до половины склона, пробираясь по быстро темневшему лесу, и тут в испуге остановился.
Прошлое нападение потрясло его. И, может быть, это сослужило ему хорошую службу, ибо сейчас он так боялся повторения кошмара, что бросился на землю, спрятавшись за густой куст.
Он слушал, а сердце его беспокойно и громко билось.
Тишина! Словно тот, другой, стоял тоже прислушиваясь.
Но вот тишину нарушило какое-то существо, начав движение снова. Тяжелые, волочащиеся шаги, громкое хрюканье и стон. Что-то огромное и толстое продиралось вперед.
К кусту, за которым спрятался Ветле.
Этого он не вынес. Вскочил и со всех ног пустился в темноте бежать вниз по склону, спотыкаясь, падая, ударялся о что-то. Его царапали ветви, ноги застревали между выступавшими из земли корнями. Очертя голову, мчался он, до смерти перепуганный тем, что недавно слышал.
Он не знал, что за звери водились в округе. Он решил, что это должно быть шел кабан. Однако ему казалось, что двигалось нечто большее. Носорог? Конечно нет, он ведь не в Африке!
Медведь?
Нет. Он сомневался, что в Испании водятся медведи. Хотя, что ему об этом известно?
На какого-либо другого зверя он не мог и подумать. Это не было животным из семейства кошачьих! И не буйвол и не вол, не лось, звук был совсем не такой.
Ветле охватила жуть, когда он подумал, что это вовсе не зверь. Это что-то иное.
Мысль потрясла его.
«Некто на подходе», – крикнул кто-то во сне.
Некто. Да, это совпадает. Тот, кого он слышал, был Некто.
Не зверь, не человек, а Некто.
Ветле наконец выскочил из леса и упал, растянувшись на животе, внизу на равнине.
Никаких звуков со стороны леса не раздавалось. Видимо, его не преследовали. Или его быстрый мальчишеский бег спас его.
Он был больше уверен в последнем. Некто охотится за ним. И этот Некто настроен исключительно враждебно, это он ощущал каждым своим нервом. Существо, кем бы оно ни было, шло убить его.
Его!
В жилах Ветле текла кровь Людей Льда, и он был уверен в своей правоте.

* * *

Голос, тот отвратительный, липкий голос прозвучал вновь:
«Раб! Несчастный трус! Ты догнал его и не сумел убить. Такое не прощается!»
«Он был очень быстр», – мысленно ответил Некто.
«Ты был неповоротлив! На следующий раз позаботься о том, чтобы подобраться к нему неслышно! Даже если тебе потребуется несколько часов!»
«Я ошибок не повторяю», – проскрипел внушающий страх голос. – «Я самый сильный в мире!»
«И самый глупый», – закончил про себя мысль Тенгель Злой с кислой миной на лице. – «Приходится пользоваться помощью таких идиотов! Но когда это необходимо, такая скотина подходит больше всего. Поистине непревзойденный!»
Он улыбнулся про себя. Когда ноты будут найдены, владельца их заставят проиграть сигнал. И… на земле наступит время Тенгеля Злого. Владычество, которое будет длиться тысячелетиями.
До места его отдыха издалека, из других стран долетал гром пушек. Он видел, как люди ползают вместе с крысами по окопам, как боевые корабли в открытом море топят суда, или тонут сами, и его сердце восторженно радовалось.
Его рук дело!
Он закрывал глаза на то, что власть имущие были столь же виновны, как и он.
Тенгель Злой не желал ни с кем делиться честью опустошения земли!

* * *

Ветле в ужасе осмотрелся вокруг, цепенея от ноющих и кровоточащих ран. Сверху с холма обозрение было хорошим, он видел дорогу, по которой мог бы идти, если бы спустился вниз на равнину. На юг, потому что он все больше и больше убеждался, что двигаться ему следует туда.
Сейчас же обзора у него не было и он вообще не видел дороги.
К тому же стало темно. В этой стране никогда не бывает долгих сумерек или медленного наступления темноты. Здесь переход от дневного света к ночной тьме происходит очень быстро. Правда, сейчас еще было не совсем темно, но скоро тьма воцарится полностью. Думая о кровожадных зверях, которые видимо водятся в этих краях, о чудовищах, с одним из которых он недавно повстречался, мальчик почувствовал себя, мягко говоря, весьма расстроенным.
При всех условиях ему нельзя находиться там, где он недавно был. Он должен идти вперед по равнине.
Остается только двинуться в путь.
До сих пор он шел большей частью по твердой земле, по красной или золотисто-желтой глине, которая, высыхая, прекращалась в пыль. Иногда он встречал песок, но почва всегда была исключительно сухой.
Сейчас он увидел иную картину. Он оказался на влажной земле вокруг Гвадалквивира.
Здесь вблизи опушки леса местность была еще не болотистой. Роскошной, хотелось ему сказать. Он шел по густой траве, иногда даже немного грязной, но не пугающей. Он держался на приличном расстоянии от леса, но и не забредал далеко в непроходимые дебри долины. Он не мог видеть линию горизонта то ли потому, что было так темно, то ли потому, что появился туман.
Вокруг ни одного огонька.
Ложе Гвадалквивира нельзя было назвать долиной, оно представляло собой необыкновенно широкую равнину, и Ветле остерегался заходить слишком далеко. Пока. Он сначала хотел осмотреться в ближайшей округе.
Почва под ногами становилась все более заболоченной, поэтому ему пришлось снова идти ближе к лесу, хотя он и не хотел этого, так как он до смерти боялся чудовища. Но ему пришлось, иначе он рисковал скоро очутиться в одном из ближайших рукавов Гвадалквивира.
С ужасом в глазах он то и дело оглядывался через плечо, опасаясь, что Некто набросится на него сзади. Поэтому шел он так быстро, как мог и успел уйти довольно далеко.
Именно в тот момент, когда он подумал, что так он дальше идти не может, ибо был измотан до предела, он наткнулся на полоску земли, которая была похожа на борозду.
Пашня здесь? Он почувствовал облегчение. Значит, здесь вблизи люди. При них чудовище не осмелится напасть.
Он перешел пашню, но нигде не увидел и признака человеческого жилья. Все тело болело после тяжелого спуска по склону холма. Видимо, у него полно ран. Брюки набухли кровью и не сгибаются в коленях, ладони исцарапаны, глаза залила кровь, капавшая из царапины на лбу. Сейчас кровь остановилась, но одежда повсюду разорвана.
Ветле из рода Людей Льда, четырнадцати лет, чувствовал себя очень одиноким, усталым и испытывал огромный страх. В глазах – слезы от отчаяния и потери всякой надежды.
Внезапно он остановился. Дом? Конечно! Дом! Четырехугольное строение, сложенное из камня, вероятно, – помещение для хранения продуктов земледелия. Он двинулся дальше в надежде найти еще несколько домов, но, не обнаружив больше ничего, вернулся обратно к этому зданию и вошел в него через низкую дверь.
Почувствовав запах земли, он понял, что предположил правильно: это был амбар. Сейчас пустой. Но в одном из углов он наткнулся на груду корзин и мешков. Ветле расстелил мешки, соорудив из них для себя постель. Какой контраст с шелковыми простынями роскошной постели в Кордове!
Он обследовал дверь и понял, что, несмотря на некоторые трудности, ее можно закрыть изнутри на засов. Сделав это, он почувствовал себя немного увереннее. Потом он свернулся калачиком на своей «постели» и заставил себя не думать о крысах, пауках и пресмыкающихся.
Он проснулся. И не мог понять что сейчас, вечер, ночь или утро. Было темно, хоть глаз выколи, и он не знал, есть ли у помещения, где он укрылся, окна.
Что-то разбудило его.
Ветле лежал, не двигаясь, и слушал. От страха задержал дыхание. Ему хотелось, чтобы рядом с ним кто-нибудь был. Кто угодно. Мама, папа, а еще лучше…
Тело пронзила сильная дрожь.
Снаружи кто-то крался вдоль стены.
Стены были не толстыми, и он мог слышать, как кто-то прикасался к ним. И противно хрюкал.
Некто проявлял нетерпение. Вот он добрался до двери, ощупал ее и попытался открыть.
«Засов? Его примитивная защита, выдержит ли она?» – думал Ветле, прижимаясь все плотнее к стене. Он сидел там, охваченный паническим ужасом.
Ветле узнал эти звуки. Такое же существо, что и там наверху, на холме. Но было ли оно тем же самым, сказать невозможно.
Кабан?
По-прежнему ему казалось, что это наиболее правильная догадка.
Но тот, кто возился снаружи, был гораздо крупнее.
Сильный удар по двери, и сердце Ветле сжалось от страха.
Нет, нет, тот не сможет так пройти через дверь!
Еще удар, дверь захрустела. Но выдержала. Пока.
Ветле по возможности бесшумно подкрался и оперся спиной на дверь. Кто-то принюхивался через щель в двери, расположенную так высоко, куда кабан, даже стоящих на задних лапах, не смог бы достать.
Ветле весь трясся от страха.
То, что произошло потом было таким неожиданным и быстрым, что он не успел отскочить.
Прочная дверь с грохотом треснула и в ней образовалась щель. Ветле почувствовал, как что-то сильно, как когтями рвануло его руку. Что-то, похожее на лапу или руку, просунулось через разрушенную дверь и нашло его. Лапа тут же втянулась обратно, и Ветле почувствовал боль, которая медленно становилась все сильнее, и подавил рыдания, охваченный необыкновенным ужасом.
Неужели здесь действительно водятся медведи?
С фатальной готовностью к смерти он ожидал четвертой попытки, окончательной. Подумал было собрать разбитые доски двери, поставить их на место и держать, упершись в них пятками, но тут же понял всю бессмысленность такой затеи.
Ну… Четвертая попытка. Давай!
Но ее не было.
Вместо этого он услышал, что волочащиеся шаги быстро удаляются.
И сразу же после этого он услышал голоса. Нормальные человеческие голоса.
Люди шли и разговаривали.
Посреди ночи?
Он, видимо, должен предупредить их?
Осторожно, осторожно рискнул Ветле отодвинуть засов и посмотреть в щель.
Было самое раннее утро, такое раннее, что вокруг было скорее темно, чем светло.
Дикий зверь? Где он?
Он видел контуры небольшого леса, или может быть кустов. Именно этим путем удалялись волочащиеся шаги.
Туда ему идти не следует.
О, рука, горит, как в огне! Он зажал ладонью другой руки пораненное место и почувствовал, как теплая кровь полилась по пальцам.
Люди?
Он их не видел. Не смог их догнать. Да это ему и не помогло бы. Сейчас у него единственный шанс выйти. Словно маленький горностай выскочил он из двери, побежал подальше от леса, вдоль края пашни. Утренняя заря помогла ему определить, где находится юг.
Удивительно, что он так и не увидел разговаривавших людей. Тех, которые испугали мистического зверя и заставили его убежать. Он хотел предупредить и поблагодарить их, но людей не было. Было довольно темно, но не настолько, чтобы он не смог увидеть их неясные тени.
Только тогда, когда он был уже далеко, далеко от здания на пашне, и солнце поднялось над обширной равниной, он понял, что те люди разговаривали по-норвежски. На древненорвежском языке. Поэтому он и не увидел кого-либо.

6

Весь светлый день Ветле брел вдоль рукава реки, не ведая, где он находится. Может быть, он уже миновал замок, а может, идет в обратном направлении.
Это были тягостные мысли.
Но когда у него возникла мысль: «Поверну назад!», то в нем словно что-то воспротивилось этому. Интуиция подсказывала, что он на верном пути.
Ветле держался внизу на открытой равнине. Даже если он видел деревни на гребне холмов, он не осмеливался заходить в них. До тех пор, пока имелась возможность идти вперед по низине, он продолжал двигаться по ней. Лесов он теперь страшно боялся.
Боль в руке очень сильно беспокоила его. Ветле ни разу не осмелился посмотреть на рану.
К вечеру он обнаружил, что у него появились спутники.
Сначала он испугался. Может, это очередная ловушка?
Но когда остановился и обернулся посмотреть на своих преследователей, то успокоился.
Это были два маленьких мальчика, примерно семи и четырех лет, хотя о возрасте их он только мог догадываться. Испанские дети меньше ростом, чем норвежские.
Они остановились также внезапно, как и Ветле, на расстоянии примерно двадцати пяти метров от него. В их красивых черных глазах отражался испуг.
Видимо, эти дети уже довольно давно следовали по пятам Ветле.
– Салуд, – приветствовал их Ветле, допустив при этом небольшую ошибку: это слово значило «ваше здоровье», а вовсе не «здравствуйте», как он думал.
Они в ответ только испуганно склонили головы.
На своем ломаном испанском Ветле спросил:
– Мы пойдем одной дорогой?
Глупый вопрос! Здесь другой дороги, кроме узкой тропинки, проходящей между холмами и болотами, не было. Ботинки Ветле от хождения по заболоченной местности давно промокли насквозь. Мальчики же шли босиком.
Что было намного практичней.
Дети шепотом посоветовались между собой. Затем старший из них сказал:
– Да.
Ветле поманил их рукой. Настороженно они сделали несколько шагов вперед, но остановились на безопасном расстоянии, готовые убежать.
– Я плохо говорю по-испански, – извинился Ветле.
Страх в глазах мальчиков исчез, и они подошли вплотную к Ветле.
– Пойдем вместе? – вопросительно предложил он. – Вы куда идете?
Они передернули плечами.
И в этот момент Ветле понял, что мальчики – дети испанских цыган.
Гранд и его семья рассказывали ему о цыганах. С большим презрением. Но Ветле еще дома слышал, что думать так об этом народе совершенно неправильно. Испанские цыгане очень горды. Конечно, в их жизни много проблем. Они часто подвергаются преследованиям, но их культура стара, как свет, они искусные музыканты, певцы, танцоры – фламенко их зажигательный танец – многие из них одарены этим талантом с детства. Люди с добрым сердцем, вынужденные жить впроголодь, поэтому часто вынуждены поступать неблаговидно. Кровь их горяча, они «любят и убивают в одной и той же горячности», как сказал один поэт.
Это все, что Ветле знал об испанских цыганах.
А эти два маленьких мальчика… Что ему делать с ними?
Ветле размышлял. В течение целого дня он не видел никаких зверей, в противном случае он ни за что бы не взял детей с собой. Не хотел подвергать их опасности. Но с другой стороны…
– Мы можем составить хорошую компанию, – попытался он объяснить, пользуясь малым числом слов и множеством жестов. – Вы не будете одни, а мне поможете с языком.
– Да, да, – быстро закивали те головами.
– А где ваши мама и папа?
– Умерли, сеньор.
Он поверил им. Дети-нищие часто лгут, чтобы вызвать чувство сострадания и получить побольше денег. Но эти говорили правду.
Все трое вместе они двинулись вперед по тропинке. Подумать только, как приятно идти компанией! Даже если это всего лишь два маленьких ребенка, нуждающихся в его защите.
Старший спросил, куда направляется Ветле и тот ответил:
– Сильвио-де-лос-Муэртос.
Мальчики переглянулись. Видимо, они не слышали этого названия.
– Вы знаете, где мы находимся? – спросил Ветле.
– Да, сеньор. Скоро придем в небольшую горную деревню. Там живет много цыган.
– Значит, вы идете туда?
– Да. Может, нам разрешат там остаться.
– Нельзя ли мне пойти туда вместе с вами? Может, там кому-нибудь известно название Сильвио-де-лос-Муэртос.
Эта мысль пришлась мальчикам по душе.
– Кроме того…
Ветле показал им свою руку, которая выглядела ужасно.
– Ах, сеньор! – воскликнули озабоченно мальчики своими мягкими голосами. Один из них начал что-то быстро говорить, а другой стал рыскать по опушке леса. Они привели Ветле к небольшому озерку и дали понять, что он должен промыть рану. Он проделал это против воли, так как вода вызвала невыносимую боль и рана снова стала кровоточить. Однако старший из мальчиков принес крупные листья какого-то растения и обмотал ими руку Ветле. Это успокаивающе подействовало на воспаленную кожу.
Ветле улыбнулся. Мальчики напоминали ему лекарей из рода Людей Льда. Но ведь цыгане тоже близки к природе, так, как Тенгель Добрый, Ханна, Суль, Маттиас и многие другие Люди Льда, понимавшие толк в растениях.
– Вы голодны? – спросил Ветле.
Они снова безразлично передернули плечами.
Ветле уселся на сухом месте и вытащил остатки своих дорожных запасов.
Они были голодны, эти бедные малыши, помогавшие ему.
Очень быстро было съедено все, чего хватило бы Ветле еще как минимум на два дня пути.
Затем они пошли снова.
– Где вы обычно спите ночью? – спросил Ветле, ибо вечер уже был близко.
– В пещерах. Или где удастся.
– Здесь в округе водятся опасные звери? – осторожно спросил он.
– Самые опасные – это люди, – ответил спокойно старший из них.
С этим Ветле был согласен.
Старшего мальчика звали Себастьян, а младшего Доменико.
Создавалось впечатление, что от Ветле они были в огромном восхищении, и весь следующий час все трое болтали так горячо друг с другом, что забыли о времени. Но вот внезапно опустились сумерки.
И им надо было найти себе пристанище на ночь. Себастьян показал рукой на гряду холмов, там они могли увидеть небольшую деревню.
Ветле не хотел было идти туда, боялся покрытого лесом склона. Но на болоте не было места, где можно было бы улечься на ночь. Кончилось тем, что он последовал за мальчиками.
Пока они двигались вверх по склону холма, заросшему лесом, Ветле старался проскользнуть незаметно, то и дело оглядываясь. Он пытался быть спокойным, но все то, что он пережил во время нападений ужасного зверя, оставило в нем свои следы. Он не мог сбросить напряжение.
Птицы, которые в течение дня встречались ему тысячами, с криком укладывались на ночь спать на равнине. Очевидно, он уже находился сейчас на той огромной территории, которая носит название Лас Марисмас, на основном месте отдыха птиц, когда они перелетают с одного континента на другой. Сейчас резкие крики птиц звучали издалека, не было слышно и особого разноголосья, но он знал, что миллионы птиц находились там, в дельте, скрытые высокой травой. Только одиночки еще летали в воздухе в поисках ночлега.
Трое мальчиков не дошли до белевшей деревни. Когда сумерки превратились в ночь, они услышали музыку и песни. Не из деревни, до которой было еще далеко. И тут они увидели впереди и над собой мигающий свет костра.
Малыши возбужденно начали разговаривать, и, когда они вышли из леса, то увидели над собой скалу. Светлая известковая стена ее была полна отверстий или гротов, оттуда и исходил свет костра.
– Цыгане! – воскликнули мальчики и потянули Ветле с собой.
Спустя некоторое время их окружили люди. Они оказались на выступе скалы с гротами, обогреваемыми внутри кострами, и мальчики рассказывали о Ветле. Их встретили радушно и тепло. Прежде всего им предложили поесть мяса из большого котла.
Было ясно видно, что цыгане решили принять к себе сирот Себастьяна и Доминика, и Ветле радовался за них, сидя на скале и угощаясь мясом. Но он будет скучать по этим двум малышам. Они были для него чудесными спутниками и заставили забыть о страхах.
Но страхи оставались, этого он отрицать не мог. Ему захотелось остаться у этих сердечных людей, а не пускаться в дальнейший путь по болотистой низине. Задание уничтожить лист с нотами показалось ему сейчас абсолютно бессмысленным.
Нет. Он просто устал. Мужество обычно приходит к нему по утрам, когда отдохнув за ночь, он просыпается.
Он еще попытался хлопать ладошами в такт фламенко, но у него закрывались глаза. Девочка в его возраста села рядом с ним. Ветле был слишком изнуренным и слушал ее в пол-уха, но все же он понял, что она была невероятно говорлива и, что платье на ней было с очень глубоким декольте. Впрочем, все женщины здесь были такими. Она сказала, что ее обычно называют Хуанитой, но ее настоящее имя Жанна и она не здешняя. Он смотрел, ничего не соображая. Да, у нее черные волосы и карие глаза, но все же она отличалась от других белизной кожи, в ней было больше европейских черт.
– Позволь мне быть с тобой, – то и дело горячо шептала она ему на ухо. – Я умею проворно воровать, могу предложить мужчинам свои услуги, если мы окажемся без денег. Я хочу домой в свою родную страну. Они прекрасно относятся ко мне, и мне здесь хорошо, но сейчас они хотят отдать меня замуж за Маноло, вон он сидит, а у него уже было две жены и осталась куча детей.
Ветле был шокирован.
– Сколько тебе лет?
– Четырнадцать.
– Но… Но… – взволнованно начал он, и не смог высказать своего возмущения. – Ты не можешь быть вместе со мной, мне ведь нужно идти на юг и путь мой небезопасен.
– Ты идешь на юг? – разочарованно воскликнула она и отошла от него. – Мне нужно во Францию.
Ветле посмотрел ей вслед. Походка у нее такая же, как у других женщин – она покачивает бедрами – исключительно сексуальна. Но в то же время она не похожа на них. Нет. Он хотел бы верить, что она обычная молодая француженка. Как же она оказалась в цыганском таборе?
Нет, он не мог сосредоточиться. Как прекрасно оказаться среди людей, которые так заботились о тебе! Он, кажется, полностью отключился, стал равнодушным ко всему и хотел только наслаждаться жизнью и радоваться тому, что находится среди этих людей.
Только ли радость присутствует в их песнях? Может в них изливается и горе?
Цыгане пели и плясали перед ними почти всю ночь, вернее до тех пор, пока веки у Ветле не закрылись, и он больше уже не в силах был отбивать в ладоши такт танца фламенко. Они посмеялись над его удивительным чувством ритма и отвели его и мальчиков к их постелям в одном из гротов. Музыка и песни продолжались снаружи.
Такого спокойствия Ветле еще не испытывал ни разу с тех пор, как ушел из дома.
Утром следующего дня он переговорил с несколькими мужчинами.
Да, они слышали о мертвой деревне Сильвио-де-лос-Муэртос. Кто же лучше знает Испанию, как не этот бродячий народ?
Но они были в нерешительности. Он собрался идти туда? Место дурное! Население ушло оттуда, люди оставили свои дома и своих умерших предков. Сильвио-де-лос-Муэртос поистине мертвая деревня, продолжающая тонуть. Осталась только крепость, но и она скоро превратится в руины. Господин, живущий там, разумеется, знатен, но его слуги – самый настоящий сброд, и в замок можно попасть, только миновав сторожку с огромными ужасными собаками. Действительно ли Ветле собирается туда? Да, он должен кое-что забрать оттуда. Ценное? Нет, наоборот, нечто опасное, – то, что надо уничтожить. Ветле сам должен позаботиться о том, чтобы это было сделано.
Мужчины кивали головами, в знак того, что поняли. Да, ему следует продолжать путь через Лас Марисмас. Осталось не так далеко. Лас Марисмас лежит на внешнем крае птичьего царства у окончания гряды холмов. Там есть лес… Но Ветле его уже прошел. Нет не тот лес. Тот, что находится у тонущей деревни намного хуже. Большой? Не так велик. Средних размеров. Но он умирает также, как и сама деревня. Такой же мертвый, какой он уже прошел? Гораздо хуже! Ужасный край.
«Как вдохновляюще это звучит», – подумал Ветле, поеживаясь от утреннего холодка.
На прощание ему повесили на шею серебряный крестик и благословили его. Себастьян и Доменико хотели отправиться с ним, но цыгане воспротивились этому. Эти добросердечные люди приняли мальчиков в табор, как своих.
Ветле попрощался и отправился дальше. Сейчас еще более неохотно, потому что ему было хорошо у этих красивых, добрых людей.
И одиночество, когда он покинул их, ощущалось вдвойне тяжелее.
Цыгане объяснили ему, как лучше идти, чтобы не всегда быть в пути одиноким. Они понимали его молчаливый страх. Ему следует как можно дольше идти вдоль холмов, потому что там много деревень, расположенных недалеко друг от друга. Равнину он все равно очень скоро вынужден был покинуть, говорили они, начнется настоящая Лас Марисмас, а по ней могут разгуливать одни лишь птицы, человек там не пройдет.
Сопровождаемый криками несметного количества птиц, Ветле ранним утром продолжил свой путь.
Все медленно тянувшееся предобеденное время Ветле шел пешком. Под палящим солнцем, без спутников, охваченный страхом одиночества, а еще больше страхом обрести себе компанию. Он, после налета на него на границе и нападений хрюкающих кровожадных зверей, никому не доверял. Ему так недоставало болтовни маленьких мальчиков, которые заставляли его забыть обо всем. Сейчас его снова с полной силой охватило чувство неуверенности.
Ветле ужасно стыдился себя из-за того, что он, избранный для выполнения грандиозной задачи, оказался таким слабым!
Он, который был самым буйным, самым смелым и больше всех мальчишек в уезде любил приключения! А сейчас стал таким! Запуганным до смерти беднягой!
Ветле забыл, что ему всего только четырнадцать лет и что он никогда раньше не уезжал из дома. И что между теми невинными мальчишескими развлечениями и нынешним, опасным для жизни, заданием – огромная разница.
Предки выбрали его для этого, именно его! Выбрали для борьбы с волей Тенгеля Злого! Значит в Ветле есть что-то такое, что дало им повод поверить ему!
Он не предаст их!
Фу, как становится неприятно, когда по вечерам начинает темнеть! Если бы рядом была мама и подала бы ему руку! Или папа! Или надежный старый Хеннинг, а еще лучше Бенедикта. Потому что она умеет колдовать, хотя сейчас уже больше этим не занимается. И Андре… Он ведь не боялся и не трусил, когда выполнял свое задание: пытался отыскать потомков Кристера Грипа.
И Сандер Бринк…
О, если бы они были здесь! Все вместе!
Он бы чувствовал себя, как дома!
Ветле тихонько всхлипнул в своем горьком одиночестве.
Птицы. Повсюду птицы. Птицы, снующие с шумом и писком в воздухе, кричащие друг на друга внизу на болоте, в прекрасном строю потянувшиеся в поднебесье дальше на юг. Бесовский спектакль, но в то же время невероятно красивое зрелище. Настоящее эльдорадо для орнитологов! Ветле был уверен, что он увидел многие сотни различных видов. Быстрые, нервные стаи мелких пичужек, множество величественных пернатых хищников, огромные массы журавлей, гусей, лебедей и аистов. Он оказался в Лас Марисмас во время осеннего перелета.
Внушительная картина! Но пользы от нее для Ветле почти не было. Птицы были свободны, на какое-то мгновение может быть и обращали свое внимание на мальчика внизу на земле, но в следующий момент они забывали о нем.
Ветле смотрел на них и вздыхал.
Гранд дал ему на дорогу денег и поэтому он мог останавливаться на ночь в деревенских гостиницах, и это было чудесно. Но днем он чувствовал себя ужасно. Последние длинные-длинные участки пути в одиночестве.
Поздним утром, почти перед сиестой, Ветле вошел в убогую деревню, расположенную на низких холмах, граничащих с Лас Марисмас.
Он спросил мужчину, которого встретил на дороге, как попасть в деревню Сильвио-де-лос-Муэртос. Мужчина перекрестился.
– Что тебе там надо, мальчик?
– Я должен попасть туда, хочу я этого или нет, – ответил Ветле, начавший уже довольно неплохо говорить по-испански.
– Это место не для детей. Там свирепствуют души умерших.
Неужели он не мог сообщить что-нибудь более приятное? Как будто страха, который испытывает Ветле, еще недостаточно?
– Это неважно, – сказал он, проглотив комок, образовавшийся в горле. – Я ищу не деревню, а замок, которому она принадлежит.
Глаза мужчины забегали:
– Туда ты не попадешь.
– Это я уже слышал. Но позвольте лишь узнать, где он находится?
– Опасное путешествие для маленького мальчика! Поход, в который бы и взрослый не отправился. Но, если тебе нужно, то иди дальше на юг по той дороге, внизу на равнине. Через некоторое время дойдешь до ответвления от нее, которое ведет в болота. Та дорога запущена, мало кто сейчас ездит по ней.
– Она ведет в Сильвио-де-лос-Муэртос?
– Да, сеньор. И далее в замок смерти. Но злые стражи стоят на этом пути. Ты не сможешь добраться до забытой крепости.
– Во всяком случае, я должен попытаться. В крепости живут люди?
– Один сумасброд, да его подручные! Вот и все. Ветле тихо вздохнул и поблагодарил за помощь. Мужчина снова перекрестился и вошел в дом.
Кое-чему он, несмотря на все несчастья, был рад. Рана почти зажила. Цыганка в таборе осмотрела ее. Она нахмурила брови и с некоторым сомнением в голосе спросила, как он ее получил.
«Зверь напал на меня в темноте», – ответил он.
«Зверь? – произнесла она, пристально взглянув на него. – Хотела бы я взглянуть на этого зверя! Или, честно говоря: не хотела бы я встретиться с ним».
Она тихо произнесла над рукой какое-то заклинание и изобразила некий знак, который Ветле воспринял с легким испугом.
После того, как Ветле прошел небольшой отрезок пути, покинув последнюю деревню, ему так захотелось, чтобы кто-нибудь был рядом с ним. О, как он сильно желал этого! Дорога вела его вниз на равнину и приятного в этом ничего не было.
Начался лес. Умирающий, съедаемый болотом.
Ветле, чтобы выиграть время, шел и в самую жару, которая была невыносимой. Ему нужно было добраться к цели до захода солнца, не хотелось терять еще один день.
Кроме того, он полагал, что в замок ему следовало бы попытаться попасть ночью.
У Ветле при этой мысли дрогнули плечи, и он от страха даже вздохнул со стоном.
Так жарко! Изнуряющая жара! Солнце, словно раскаленная жаровня в небе, казалось, надвигается на него, как бурлящая масса пылающей серы. Раскаленный воздух дрожит, в глазах рябит от птиц, когда он поднимает на них взгляд, а сердце бьется тяжело и напряженно. Да и окружающий ландшафт не вдохновляет. Даже дорога, по которой он идет, похоже, качается в глазах.
По обе стороны ее расположились огромные, покрытые тиной, лужи с загустевшей водой, в которой то тут, то там покачиваются больные клочки травы. Стволы деревьев покрыты зеленым склизким мхом и лишайником, а голые ветви, обросшие растениями-паразитами, свисающими вниз подобно бороде, тянутся к слонам холмов.
Дальше в глубине лес выглядел мрачным, редким, больным и неуютным, и не видно было ни одной кочки, на которую можно бы было твердо поставить ногу.
Если бы сейчас Ветле захотел отдохнуть, то кроме полупромокшей дороги он не нашел бы для этого ни единого местечка.
Внезапно сердце его сильно забилось.
Между деревьями показалась едва заметная, уходящая в сторону дорога.
Он отметил, что ею совсем недавно пользовались. Кто-то проехал на экипаже.
Выбора у Ветле не было: он должен был идти по этой дороге, которая, извиваясь, ползла дальше – в никуда.
Пока Ветле добился только ощущения томительного приближения к цели.
Ветле многого боялся: что дорога приведет его в тупик, что земля провалится под ним, что чудовище снова появится перед ним, или кто-то другой нападет на него, что он не найдет замка и даже того, что найдет его.
Ветле сейчас был не похож на прежнего бесстрашного подростка, теперь он испытывал страх .
Деревня предстала его глазам совсем внезапно. Он мгновенно оказался перед сильно покосившейся избой. За крышей обозначился другой дом с террасой, утонувшей передней частью в воде.
Но деревня ушла не в воду. Она утонула в самом холме. Грунт был очень мягок, и не давал твердой опоры стенам, несмотря на то, что деревня была построена в болотном безбрежии на острове, который с виду казался прочным.
Сильвио-де-лос-Муэртос.
Ветле медленно брел по дороге, которая была более твердой чем остатки деревни, хотя в некоторых местах ее все-таки образовались ямы. Он по-прежнему видел на ней следы колес и ямки от лошадиных копыт между ними.
Дом за домом… Маленькие простенькие домишки, типичная бедная испанская деревня, скоро ее не станет. Попытка победить болото не удалась. Или давний владелец замка цинично и бесцеремонно приказал построить дома своих подданных как можно ближе к своему поместью, не заботясь о том, какова здесь земля? Некоторые дома уже исчезли почти полностью, другие же оставались невредимыми, но жить в них было невозможно.
«Церковь! Боже, где ты был, когда все это случилось?» – подумал Ветле, потрясенный этим видом. Церковь стояла, словно пародия на саму себя, каменная плита склонилась, как пьяная, в одну сторону, а башня в другую – как будто шапка, одетая набекрень. Войти в церковь было невозможно, но Ветле видел, что все ритуальные и художественные ценности унесены.
Внезапно его охватило чувство беспокойства. «Души умерших господствуют там», – говорил ему мужчина о деревне. Не это ли он почувствовал сейчас?
Ветле стоял перед открытым склепом, почти погрузившемся в землю. Чувствовалось, что он принадлежал более знатной семье, чем все, окружавшие его могилы с крестами на них. Большинство крестов уже разрушились, но некоторые из них еще стояли и от этого картина становилась еще более беспорядочной и жуткой.
Склеп приковывал к себе его внимание. Возможно, он принадлежал прежним владельцам замка? Вполне возможно!
Дверь открыта внутрь, а за ней – лишь темнота, которая может скрывать все, что угодно. Но когда его глаза привыкли к темноте, он увидел, что склеп пуст. Несколько ступенек лестницы, ведущей вниз, были залиты грязью и сильно пострадали от времени и водянистого грунта. Над дверью был герб, выполненный из белого известняка; все линии стерлись.
Ветле вздрогнул. Он продолжал стоять перед склепом и понял, почему он испытывает такое неприятное чувство. Оно не имело ничего общего с его сегодняшним положением. Он подумал об одной широко известной в мире неразгаданной тайне. Эту историю он слышал много лет тому назад, и она так возбудила его фантазию, что он никогда не забывал о ней.
Тайна «Гробов на Барбадосе ».
Была ли она или не была историей о привидениях, никто сказать не мог, но существовали тысячи свидетелей, и среди них один губернатор, своими глазами видевший всю эту жуть.
Он попытался вспомнить рассказ, но запутался в деталях.
Это произошло в начале девятнадцатого века на маленьком кладбище на острове Барбадос в Карибском море. Там есть склеп, вырубленный в скале, попасть в который, если дверь закрыта, абсолютно невозможно. Он был построен для Вольрондов – богатой семьи плантаторов. Последним представителем этого рода, погребенным там в 1887 г., была Томасина Годдард. Затем склеп купили Чейзы, также семья плантаторов, которая пользовалась трудом рабов. Эта семья пережила тяжелую трагедию. Умерли две маленькие дочери в 1808 и в 1812 годах и гробы с их телами были помещены в склеп.
В том же 1812 году пришлось хоронить и их отца, Томаса Чейза. Когда вошли в склеп, свинцовые гробы дочерей стояли вертикально, прислоненные к стене. Больше в склепе ничего не было тронуто, никто не мог побывать там.
В 1816 году в склеп необходимо было поместить гроб еще одного умершего молодого родственника Чейзов. Гробы снова валялись как попало, а гроб Томаса Чейза, такой тяжелый, что его во время похорон несли восемь человек, тоже стоял вертикально, прислоненный к одной из стен склепа. Деревянные гробы были разбиты вдребезги, а трупы умерших валялись на полу.
Спустя восемь недель снова состоялись похороны. На кладбище собралась большая масса людей, потому что слух о склепах Чейзов уже разнесся далеко. Случилось именно то, что и ожидали люди: все гробы, за исключением одного были перемещены с места на место.
В это время губернатором Барбадоса был лорд Камбермер. Его это дело заинтересовало, и он лично присутствовал при нескольких тщательных осмотрах склепа. Попытались было объяснить это явление тем, что в склеп проникает вода и перемещает гробы. Но это было невозможно. На землетрясение также нельзя было подумать, так как рядом были другие склепы, и в них ничего не происходило. Никто не мог проникнуть в склеп и снаружи, поскольку он был также надежен, как неприступная крепость.
Седьмого июля 1819 года на покой в склеп было погребено тело умершей Томасины Чейз и снова там оказалось все перековерканным. Губернатор сам присутствовал при этом, и, когда закрывали дверь склепа, он приказал насыпать на пол белого песка, сделать рисунок расположения гробов, и тщательно опечатал дверь склепа своей печатью.
По прошествии некоторого времени, восемнадцатого апреля 1820 года, он отдал приказ открыть дверь склепа снова с тем, чтобы посмотреть, все ли там в порядке. На этот раз при этом присутствовало несколько сотен свидетелей.
Дверь не поддавалась. Чем-то была приперта изнутри. В конце концов общими силами тяжелую мраморную дверь удалось приоткрыть. Оказалось, что дверь изнутри припирал один из огромных свинцовых гробов. Песок на полу был нетронут, а все гробы были разбросаны по склепу, некоторые лежали поперек склепа. Только один не был тронут: маленький потемневший деревянный гроб Томасины Годдард. Он стоял на своем месте в одном из углов.
Губернатор распорядился изъять гробы из склепа и похоронить в землю в различных местах кладбища.* <"Склеп существует на кладбище церкви Христа Пари и сейчас. Автор сама видела его осенью 1986 года. Вся история, так как она была рассказана во всех книгах о привидениях, о таинственных происшествиях, написана на мемориальной доске, укрепленной на внешней стене склепа. «Гробы на Барбадосе» называют также «Склепом Чейзов». Сила пустого склепа так подействовала на автора, что она почти потеряла сознание. Чтобы ни породило загадку гробов, но она все еще продолжает существовать.">
После этого наступило спокойствие. Но никто никогда не подумал эксгумировать тела для исследования. Да и зачем? Умершие, видимо, обрели, наконец, покой .
Ветле размышлял. Наиболее вероятным логическим объяснением было появление энергии в какой-то форме. Может быть, два гроба были заряжены противоположными силовыми полями, которые не могли быть совместимы? Ближе к истине, пожалуй, не подойдешь, думал Ветле, если только не верить в привидения? Не представлять себе, что даме из первой семьи не нравились вторжения Чейзов?
Ветле вздрогнул. Он долго стоял погруженный в мысли. Что это там двигается? Далеко в лесу?
Первое, что ему пришло в голову – спрятаться в склепе, но он тут же отбросил эту мысль. Это самое последнее, на что ему придется пойти! Из склепа исходила как бы невидимая, неприятная сила, находившаяся по другую сторону человеческого понимания.
Вместо этого он пустился бежать со всех ног через деревню дальше по дороге. Поскольку он воображал, что бегает достаточно быстро, чтобы убежать от любого зверя. Почти. Но не от гепарда. Хотя в Испании гепарды, кажется, не водятся.
Ветле рассмеялся. Но смех скорее был похож на нервное всхлипывание.
С огорчением он увидел, что день угасает. Но он обязан действовать и ночью. Это постоянно терзало его.
Но вот…
Между деревьями на расстоянии он увидел то, что искал все время после того, как покинул родной дом.
Замок.
Он остановился.
Медленно поднимавшаяся луна еще не набрала силы, чтобы по-настоящему осветить местность. Но небо пока хранило в себе достаточно дневного света; он смог довольно ясно видеть контуры строения, похожего на крепость, а когда напряг зрение, то увидел и его детали.
Замок стоял на скале, или скорее на круглой вершине горы, находящейся на довольно большом расстоянии. Он был очень стар и возвышался над пышной растительностью, которая покрывала гору. Да, даже Ветле мог определить, что здание было построено во времена владычества мавров. Башня, похожая на минарет, с отверстиями в форме луковиц. Но как все пришло в упадок! Когда он смотрел на замок, ему казалось, что стены почти сползли вниз, конечно не буквально, а в его воображении.
В замок вела лишь одна дорога. Но по ней нельзя было двигаться. Ему известно, что она перегорожена. Значит, и ему сейчас придется углубиться в коварное болото. Однако ему хотелось посмотреть, как далеко он еще может пройти по дороге.
Ветле знал, что эксцентричный владелец не желает появления посетителей в замке. И что этот человек обожествляет свои музыкальные сочинения.
Поэтому Ветле не мог просто прийти в замок и попросить уничтожить одну из композиций. Это было бы чистым самоубийством, или чем-то близким к нему. Во всяком случае, он не хотел чтобы о нем стало известно в замке.
Но рано или поздно он должен пробраться в замок. Нужно обойти его и выйти к задней стене, к незащищенному окну, о котором говорил ему Странник.
Ветле прошел не так уж далеко, когда ему пришлось броситься на землю.
Сторожка!
Вооруженный страж стоял, опираясь на шлагбаум. А две огромные собаки, два доберман-пинчера, животные добрые, но способные загрызть насмерть, если их этому научить, возбужденно нюхали воздух.
Они почувствовали запах Ветле!
Он быстро повернулся и отбежал на такое расстояние, где обнаружить его было невозможно. Псы не залаяли, и он почувствовал себя в безопасности. Временно.
Пойти здесь по болоту – дело безнадежное. Он должен вернуться в деревню Сильвио-де-лос-Муэртос. Там почва была несколько тверже.
Пока Ветле бежал, а потом быстро шел, он подумал, что современная техника скоро победит болото.
Его дренируют, проложат настоящие дороги между плодородными осушенными полями.
Но многое будет утрачено. Конечно, он сейчас находится лишь на самом краю Лас Марисмас, птичьего рая, который как он хотел надеяться, никогда не будет осушен или затронут. Но при проведении дренажных работ многое, необходимое для жизни животных и растений, будет уничтожено и здесь.
Вопрос стоит так: что важнее человек или природа?
Побеждает постоянно человек.
Он снова оказался около Сильвио-де-лос-Муэртос. Как он и полагал, грунт здесь был более твердым.
Ветле очень хорошо помнил, как кто-то крался в лесу и выбрал для себя другую дорогу. Сошел на заболоченную землю между деревьями, по которой можно было идти и начал свой опасный поход по направлению к замку по непроходимой местности.
Взглянув на небо, он понял, что большую часть времени ему придется идти в темноте.
Предательские топкие места то и дело появлялись на его пути. На первый взгляд они производили впечатление лишь слегка заиленной земли. Но Ветле уже научился распознавать опасные участки, которые отличались от надежных цветом, и, благодаря своему малому весу, продвинулся довольно далеко прежде чем вынужден был окончательно остановиться.
Густые заросли кустарника или группы больших деревьев часто преграждали ему путь, но ему удавалось обходить их. Сначала он стоял словно на острове, или небольшом полуострове и со всех сторон его окружали черные болотные топи. Кроме возвращения назад другого выбора не было.
Если только…?
Он взглянул вверх на деревья, названия которых не знал, увидел длинные, гладкие ветви и крепко уцепившиеся за них паразитические растения, на деревья, которые давным-давно покинула жизнь. Взгляд его заскользил по переплетениям ветвей.
Вопрос только в том, сколь крепки эти ветви.
Но, если деревья стоят здесь в болоте годами, не умирая окончательно, не сгнивая и не разваливаясь, они, наверно, почти окаменели.
Можно надеяться, что они достаточно крепки, чтобы выдержать вес его маленького тела.
Куда бы он ни взглянул, ветви всюду образовывали настоящую сетку над всем пространством болота.
У него было только два выхода: вернуться обратно в деревню призраков, или попытаться пройти «верхним путем».
Выбор был прост. Он взобрался на ближайшее дерево, попробовал крепость ветвей и, дрожа от страха, пустился в путь, ползя на животе.
Ветвь слегка треснула, но выдержала! Там, где ветка встретилась с ветвями другого дерева, он схватился за одну из них, ослабил хватку ногами и, раскачиваясь, повис на руках. Вниз он не смотрел. Ясно, что там его ожидает бездонная топь.
Когда ему удалось перебраться с одного дерева на другое, и потом на третье, он стал двигаться увереннее. Быстро не получалось, и иногда ветви оказывались такими толстыми, обросшими и запутанными, или такими скользкими, что ему трудно было пробраться по ним, и он почти терял надежду. Нужно было так точно просчитывать каждый следующий шаг, как продумывает заблаговременно шахматист любой свой ход, рассчитывать следующий маневр, оценивать каждую единственную возможность, опробовать прочность ветвей, выбирать новые, если какая-нибудь из них выглядела ненадежно, ждать, чувствовать. А темнота становилась все ближе. Однако, спустя какое-то время, он почувствовал под ногами твердую почву и решился спуститься вниз.
Для начала крепко вцепился в сук, на котором лежал, вытянулся, как только мог.
И вдруг внизу под собой услышал, что кто-то идет по лесу.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Странствие во тьме

Странствие во тьме 4

7

Он узнал хрюканье, сопение и стенание.
Ветле похолодел от ужаса. Голова закружилась.
Он не забыл о пораненной руке. Она болела и сейчас.
Его дикий зверь!
И здесь они есть?
Но никто не видел их, никто не слышал о них, сколько бы он ни пытался рассказывать об этих чудовищах.
Видимо, это кабан. Необыкновенных размеров. Или…? Рана на его руке? Ни на что не похожая.
Но все-таки, может, медведь?
В Испании?
Может быть. Он не знал.
Кругом было темно, но не настолько, чтобы нельзя было увидеть, как кто-то вдали выходит из леса.
Ветле в ужасе замер. По спине пробежал холодок.
Это Нечто шло на двух ногах!
Медведи иногда передвигаются так, но это был не медведь. И вообще не зверь.
Человек.
Невозможно. Так человек не выглядит. И Нечто было намного больше человека.
Такое высокое, что оно могло увидеть Ветле! Добраться до него там, где он лежал, распластавшись на почти горизонтальной ветви.
Ветле осторожно посмотрел, боясь увидеть чудовище.
И когда он сделал это, то готов был свалиться вниз от ужаса.
Это был человек. Или то, что когда-то было человеком.
Он был огромен и грузен, чрезвычайно грузен, и двигался вяло. Казалось, все его тело было покрыто панцирем, почти как у носорога, а на жестком бесформенном злобном лице блестели красным цветом маленькие глазки.
Видение было ужасным. Ветле чуть не стошнило, и он в отчаянии вынужден был крепко вцепиться в сук, на котором лежал.
Нет, он ошибся в цвете глаз. Они были не красными, а сверкающе-желтыми! Темно-желтыми, почти оранжевыми.
Чудовище пока не обнаружило Ветле. Оно искало его на холме. Но то, что чудовище охотилось за ним было абсолютно ясно. Оно, вынюхивая, водило носом, словно чувствуя кого-то в лесу.
«Что мне делать, если он увидит меня? – думал мальчик. – У меня нет никакой возможности убежать от него. Совсем никакой возможности».
Разве что заманить его в топкое болото?
Разве он в силах убить чудовище? Конечно, в целях самозащиты.
В Ветле все противилось мысли об убийстве живого существа. И особенно такого, которое по своей природе было столь ужасно. Бедное создание, видимо, было глубоко несчастно. Неужели оно должно окончить свою плачевную жизнь такой мучительной и трагической смертью?
Но только не с помощью Ветле!
Чудовище подошло ближе.
Мальчик начал понемногу понимать, что в голове этого страшного создания не так уж много разума. Чувствуя близость Ветле и старательно обыскивая все вокруг, оно не догадывалось посмотреть наверх. Оно прекрасно шло по качающемуся грунту, точно угадывая, куда следует поставить огромные ступни. Ладони были похожи на кувалды и, хотя было уже темновато, Ветле смог увидеть, что его поранило. Это были не когти, как он думал, а обратная сторона ладоней чудовища. Все тело его было покрыто панцирем, состоящим из частиц, похожих на рыбью чешую, но таких толстых и грубых, что человек становился почти вдвое больше нормального.
«Бедное создание», – подумал Ветле.
Но чудовище, видимо, не испытывало никаких страданий под этим панцирем. Наоборот. Оно сейчас было так близко от Ветле, что он мог разглядеть его лицо, которое светилось самоуверенностью и самообожествлением и… на нем было такое выражение, которое может быть следовало бы назвать кровожадностью? Да, точно! Глаза были маленькие и в них отражалась необыкновенная злоба.
Ветле пытался сдерживать охватившую его дрожь.
Так близко под ним. Однако вверх не смотрит!
Он, видимо, несказанно глуп.
Ноздри человеко-зверя подрагивали от того, что он усиленно принюхивался. «Сейчас, – подумал Ветле, – он дальше не пойдет, чувствуя мою близость и скоро посмотрит вверх».
Мальчик готов был упасть в обморок от ужаса в эти страшные минуты ожидания!
И тут откуда-то появился маленький черный поросенок и стрелой промчался через относительно твердую горку перед ногами чудовища в панцире. Чудовище издало крик и наклонилось, чтобы схватить зверька, но, естественно, опоздало, его движения были слишком медлительны. Охваченное азартом охоты, оно бросилось преследовать поросенка, который спрятался за одним из деревьев, и Ветле увидел, что поросенок растаял в воздухе.
Но чудовище не видело этого. Оно бросилось за ним в погоню. Эта охота, по-видимому, будет очень недолгой и скоро прекратится, но она дала Ветле время, чтобы отползти дальше по деревьям. Спуститься сейчас на горку, как хотел раньше, он не осмеливался.
«Спасибо моим древним помощникам», – подумал он. Они помогают ему уже второй или третий раз. Или четвертый?
Он лез по деревьям вслепую, не разбирая пути, во все сгущающейся темноте, но характерное хрюканье чудовища раздавалось все еще недалеко. Ветле продолжал движение, утратив чувство осторожности, и вдруг одна из веток сломалась и он свалился вниз, прямо в топкое место болота.
«Боже», – подумал он.
«Если ты по своей глупости окажешься в опасности, мы не сможем тебе помочь», – говорил Странник.
Сейчас Ветле допустил именно такую ошибку.
Он лежал и барахтался в темноте, а ноги его и тело засасывало болото с каждым его движением все глубже и глубже.
Он мало знал о том, сколь опасно бывает болото. Сейчас же он на себе испытал его коварство.
И где-то здесь в лесу находилось ужасное существо, охотившееся за ним.
Помощи ему ждать неоткуда. Он должен был выкручиваться сам, собственными силами.
При этой мысли он почти впал в панику. А этого допустить нельзя, тогда с ним будет покончено.
Темно. Нет, стало немного светлее.
Объяснение оказалось простым. Луна поднялась высоко в небо и приобрела ночную силу. Она бросала бледно-голубые тени на больной ландшафт.
Луна спасла его. Он увидел корень дерева почти на расстоянии той руки, которая еще не была засосана болотом, и он огромным напряжением всех своих сил попытался бросить тело в направлении корня.
Кончики пальцев коснулись корня, но само движение оказало противоположное воздействие. Тело еще сильнее увязло в трясине.
В панике он заплакал. Топь доходила ему до горла.
Поэтому при второй попытке он действовал более осторожно, едва осмеливался шевелить телом от страха погрузиться еще глубже. Звать на помощь он не мог, так как в лесу, кроме его самого злейшего врага, никого не было.
Он так вытянул руку, что, казалось, лопнут сухожилия, пальцы дрожали и словно растягивались. Не делая резких движений, он подвинулся к корню дерева и ухватился за него. В отчаянии Ветле подтянулся и схватился за дерево двумя кончиками пальцев. Почувствовал, что хватка ослабевает, сильно выдохнул от напряжения, вытянулся изо всех сил. Пальцы скользили. Потянулся еще раз до боли во всем теле, растопырив трясущиеся пальцы. Гладкий корень был недалеко. Трясина достала до подбородка. Он напряг все свои последние силы… и снова обхватил корень.
Ветле препятствовал, как мог, скольжению руки по гладкому корню, хотел выиграть сражение, ухватился крепче, большой палец охватил корень. Наконец-то! Он схватился за корень всей ладонью.
О, милый, любимый корешок, сейчас только не сломайся или не потяни за собой дерево, я подползаю ближе. Плечи вышли из трясины, вторая рука… О, освободись, рука, будь так любезна, во имя господа Бога! Наконец она вытянута. Обе руки крепко охватили корень.
Ветле смертельно устал, но не замечает этого. Не замечает и того, что дыхание разрывает ему грудь, а сердце бьется с тяжестью, вызывающей тревогу. В голове у него одна мысль: выбраться.
Топь же, как будто не желает отдавать его тело, вытаскивать себя исключительно тяжело. Но вот верхняя часть его тела оказывается на сухом месте. Он лежит какое-то время перед тем, как вытащить ноги. Еще одно усилие…
Он вылез. Лежит и тяжело дышит. Хочет лишь одного: отдохнуть.
До его слуха слабо доносятся звуки.
Издалека.
Собаки, воющие от страха.
Затем крик. Полный ужаса.
Выстрелы. Смертельный крик.
Жалобный вой собак удаляется и замирает вдали. Словно животные убегают от смерти.
Человеческие предсмертные крики продолжаются.
Сторожка, думает Ветле. Человек-зверь добрался до охранников.
Поэтому его и оставили в покое!
Но кто победил? «Панциреносец» стрелять не мог, слишком просто одет, чтобы спрятать оружие на себе.
С другой стороны, не в обычае доберман-пинчеров убегать от опасности.
Но сначала убежали собаки, а затем последовали выстрелы.
Так что победить могла любая сторона.
Ветле осторожно поднялся. Он был весь в грязи от горла до пальцев, оставлял за собой уродливо-комические следы.
Почва стала приподниматься. Он оказался на склоне. Под ногами стало суше.
Неужели он подошел к вершине с замком?
Кажется, что так и есть.
Но луна скрылась за тучами, поднявшимися над огромной равниной Андалузии, стало так темно, что он мог видеть только то, что вырисовывалось на фоне неба. А впереди была только крыша из паразитических растений на деревьях. Ему нужен был обзор получше.
Нет, крыша из настоящих листьев! Здесь деревья живы, он видит их настоящую листву. Это взбодрило его.
Ветле полез вверх. Осторожно, ощупью, он продвигался вперед, не опуская пока ног на землю.
Это был холм.
Он перебрался на вершины деревьев. У него создалось впечатление, что лес перед ним состоит из перевернутых крон деревьев.
А над ними – замок.
Замок!
Он оказался рядом с крепостной стеной. Нужно было миновать только покрытый кустарником склон и он дотронется руками до старых камней. Но осуществить это оказалось весьма трудно. Склон был очень крутым.
Страха он больше не испытывал. Сейчас он чувствовал лишь жажду приключений и холодную решимость. Если он выходил победителем до сих пор, ничто не может остановить его и сейчас. Он страстно желал выиграть эту борьбу.
Да, потому что теперь понял: чудовище, свирепствующее в лесу, оказалось здесь не случайно. Это существо все время преследовало именно Ветле. Видимо, задание у него было то же самое?
А может быть и другое: человеку в панцире приказано было убить Ветле!
Откуда поступил такой приказ, догадаться было не трудно. За всем этим стоит Тенгель Злой. Сам он прийти не может, но способен послать своего раба. Об этом Ветле рассказывали предки.
Пока мальчик карабкался по склону, он вспомнил сон. О предках Людей Льда, которые предупреждали его: «Оно идет! Будь осторожен! Мы не можем защитить тебя от него».
«Почему?» – спросил Ветле.
На этом сон кончился. Или, может быть, он не помнит его конца.
Но духи смогли все же помочь ему немного.
Невероятными вещами, к примеру – появлением поросенка…
Помогите!
Ветле повис на руках, ухватившись за небольшой куст, стремясь в то же время снова обрести опору для ног.
Ему пришлось потрудиться, и все мысли о человеке в панцире улетучились.
Несколько минут он был в холодном поту, до того, как оказался в безопасности и смог облегченно вздохнуть. Скатиться вниз по крутому склону было не особенно приятно, тем более, что он снова оказался бы в болоте.
Спасен и на этот раз. Выкрутился своими силами. Это взбодрило его.
И тут он обратил внимание, что снова стало светло. Луна осветила всю скалу, и, повернув голову, он смог увидеть в нескольких метрах от себя шероховатую поверхность крепостной стены.
«Только сейчас никаких камней по голове, – просил он. – Придержи их для себя, дорогая крепость, ты в них нуждаешься больше меня».
Мысли вернулись назад, пока он лез.
Человек в панцире. Кто же он?
Неприятное, ползучее чувство пробежало по позвоночнику Ветле.
Желтые глаза.
Человек Тенгеля Злого.
Один из нас?
Но ведь никого нет!
Нет, есть один!
Луна бросала холодные бледно-голубые лучи света.
Эрлинг Скогсруд. Злой Эрлинг, который так ужасно изменился, что никто не хотел говорить о нем.
Помещенный в больницу для душевнобольных.
Но видимо он совсем не был болен. Отмечен проклятием.
Сбежал из больницы и отправился в Европу.
Пал в боях на войне.
Но это лишь слухи!
Если он не погиб, то что с ним случилось?
Было ли это догадкой, интуицией или воздействием посторонних сил, Ветле не знал, но он почувствовал, что абсолютно прав.
Человек в панцире – Эрлинг Скогсруд.
Когда он это понял, на него снизошло необыкновенное спокойствие, словно доброжелательные помощники его попытались передать ему эти сведения. И им это удалось.

* * *

«Я сделал это, – гордо думало чудовище. – Я убил людей!»
Ответ, пришедший от его великого повелителя, мог быть охарактеризован как не слишком приятное фырканье.
«Они стреляли в меня, – продолжало презрительно думать чудовище. – Но в моем одеянии я неуязвим».
«Я знаю, ибо сам сделал тебя таким. – недовольно ответил Тенгель Злой. – Но ты до сих пор не забрал ноты».
«Нет, но путь в замок открыт, великий мастер. Благодаря мне!»
«Мальчишка жив. Я чувствую это. Он ближе тебя к цели».
«Он? – хрюкнув в бешенстве подумало чудовище. – я…»
«Стой, стой! Умерь свой пыл! Сейчас иди в замок! Ты неуязвим, как сам сказал. Ибо я пожелал создать тебя таким. Береги только глаза! Они – твое единственное слабое место. Блестящие глаза Людей Льда».
«Я зажмурю их», – заверило чудовище больше пылко, чем взвешено. Ветле довольно точно подумал, что это существо не обладает особым разумом.
«Иди!» – раздраженно закончил беседу Тенгель Злой, недовольный своим помощником.
Существо, когда-то бывшее Эрлингом Скогсрудом, тут же послушалось.

* * *

Эрлинг Скогсруд, думал Ветле. Вот, оказывается, почему предки не могут справиться с человеком в броне! Он сам из рода Людей Льда.
Отмеченный проклятием, и кроме того, в высочайшей степени подверженный влиянию Тенгеля Злого. Один из тех, кто действительно находится на службе ужасного основателя рода.
Духи могут только попытаться повлиять или противодействовать тем из рода, кто отмечен проклятием. Но с проклятым, так сильно зараженным проклятием, они ничего не могут сделать. Он без звука подчиняется Тенгелю Злому.
Как Ульвар, которого Черные ангелы так и не смогли наставить на путь истинный.
Мысли Ветле пошли дальше.
Еще один отмеченный проклятием в поколении Бенедикты. Но Бенедикта – хороший человек, ее скорее можно называть избранной , а не отмеченной проклятием, даже если она и не была избрана для какого-либо великого подвига.
Ванья также из этого поколения. Но она не была ни отмеченной проклятием, ни избранной. Она человек особый, но это потому, что она внучка Люцифера.
Пальцы его коснулись холодного камня. Он добрался до замка.
Кусты были такими прочными, что он мог полагаться на них, взбираясь к верхней кромке обрыва, одной рукой прикасаясь к стене, а другой крепко перехватываясь поочередно за кусты. Он двигался вбок, туда, где, как он полагал, находится задняя стена замка.
Сверху он видел только сетку крон деревьев с редкими просветами. Сторожки, находившейся довольно далеко от замка, видно не было, и это он посчитал добрым предзнаменованием. Он должен оказаться у задней стены.
Положение луны на небе также помогало ему ориентироваться. Но луна не особенно надежный друг, она обладает неприятным свойством быстро перемещаться по небу. Лучше надеяться на звезды, а они также говорили, что он уже обошел замок и находится на той его стороне, которая ему нужна.
Ужасное место для постройки крепости! Но мавры чаще всего строили свои дворцы и замки, как оборонительные сооружения, и, может быть, когда-то это было стратегически необходимо. Может быть, в древние времена река еще не заливала болото? Или владелец замка хотел уйти от мира? Объяснений огромное количество, и все они имеют право на существование.
Сейчас Ветле оказался у цели своего путешествия и этой ночью должен действовать. Потом будет слишком поздно. Посланник Тенгеля Злого тоже охотится за фатальными нотами.
Но едва ли он получил приказ уничтожить их. Наоборот, он позаботился о том, чтобы мелодия была сыграна, видимо, самим хозяином замка, или кем-нибудь другим. Задача человека в панцире – сохранить ноты неповрежденными.
Все время, пока он добирался до Испании, Ветле пытался представить себе, как выглядит замок, и в думах видел себя высоко на каменной стене в героической попытке подняться до небольшого отверстия, которое должно располагаться очень высоко и быть недоступным.
Он совсем не ожидал, что он наткнется на него сразу же, что оно находится внизу за кустами.
Да, это было оно.
Отверстие, о существовании которого наверняка нынешний владелец замка и не подозревал.
Ветле вздохнул с облегчением.
Но для чего оно было предназначено? Обособленное отверстие внизу на уровне горы, расположенное в задней стене не по центру, а сбоку.
Ну да ладно, это несущественно. Главное, оно есть, правда, очень маленькое! Ни один взрослый не способен пролезть в него. А Ветле сможет.
Увидев, что оно открыто, он вполз в него. Узковато, но он пролез.
Наткнулся лицом на паутину. Фу! Запах старины, словно он уходит вглубь веков.
Бог мой, как тесно!
«Надеюсь, сейчас я иду не на званый обед, – со странной иронией подумал Ветле. – Не так выгляжу, не благоухаю розами и не вылезу обратно, если не съем хотя бы один лист салата. Да и на таких обедах не довольствуются только этим. Наемся – этот проход будет для меня закрыт».
Он посмеялся над самим собой. Юмор висельника, подумал он, потому что ничего веселого в его положении не было.
В тот самый момент, когда он, извиваясь, сумел пролезть в отверстие, он понял, куда он забрался и попытался вернуться, но опомнился.
Дьявол! Подумал Ветле. Чертовы предки! Могли бы и предупредить меня!
Но тут он тихо рассмеялся над той трудной ситуацией, в которой оказался.
Кругом царила кромешная тьма и он начал руками ощупывать стенки вокруг себя. Помещение оказалось очень маленьким квадратом, без какого-либо выхода. Ему оставалось только ползти вверх.
Там он увидел круглое отверстие.
Проклятие!
Ветле безнадежно улыбнулся про себя.
Отверстие было явно заброшено.
Отсутствие же чего-либо неприятного в месте, где он сидел, говорило ему о том, что этим маленьким выходом пользовались очень давно.
Спасибо и на этом.
Окошко! Сейчас он понял его назначение. Через него спускались нечистоты.
Весьма аппетитно!
Ну да ладно. У него только один выход – ползти наверх.
Никогда еще в моей жизни не пробирался я такими путями, – горько подумал он, с трудом поднимаясь вверх, ибо проход был очень тесен! Он вынужден был сломать несколько полусгнивших толстых досок, чтобы пролезть дальше.
За это Странник и другие предки еще получат от меня на орехи! Он снова ухмыльнулся, испытывая в то же время одну лишь злость.
Наконец он оказался наверху в небольшой таинственной комнате. Почувствовал сильное желание помыться в бане. Не только потому, что только что пролез по проходу, но прежде всего после смертельно опасного пребывания в болоте. Ил на нем затвердел коркой и вид у него был просто устрашающим. Он сейчас мог бы так испугать само чудовище, что то сразу пустилось бы на утек.
О, нет, для этого пожалуй потребовался бы порох посильней!
Ветле легко нашел дверь. Как он и предполагал, она была заперта. Снаружи.
И он не знал, что кроется за дверью. Может быть, он с шумом ввалится в комнату, где обитают слуги? Или окажется в покоях самого хозяина замка.
Но нет. Это же самый нижний этаж!
Надо скоре выбираться отсюда. Стояла ночь. Большинство людей сейчас спит. Но и звуки ночью раздаются громче обычного.
Проклятие!
Он подумал о том, куда ведет эта дверь. В какое-то неизвестное помещение.
Ветле осторожно нажал на нее.
Ничего не случилось. Что-то держало дверь, задвижка или что-то другое.
Он нажал сильнее, плечом. Дверь слегка сдвинулась.
Ветле услышал медленный трескучий звук с другой стороны двери. Прошло несколько мгновений, прежде чем он понял что это такое.
Дверь с другой стороны была оклеена обоями! Она находилась на большом расстоянии от других помещений. Но, кажется, никто не проснулся. Запор, видимо, не так прочен. Ветле напряг силы. Нажал второй раз. Раздался более громкий звук. Третий раз. И дверь с сильным треском распахнулась. Ветле, чуть не свалившись, влетел в комнату. Но и здесь он оказался в полной темноте. Ничего не слышно. Ветле подождал. Вот.
Где-то далеко в замке раздались слабые голоса. Кто-то крикнул кому-то другому. Он услышал в ответ: – Опять, наверное, камень упал. Затем все стихло.
Глаза его начали привыкать к темноте. Понял, что светит луна и обнаружил себя в комнате с мебелью, покрытой чехлами, похожей на привидения. Спальня, которой не пользуются. Уже давно. Ветле осознал наконец, что попал в замок. Но где ему искать ноты? Как найти нужный листок?
Следует ли ему сжечь все, что он обнаружит? Не будет ли это жестоко по отношению к владельцу замка, для которого сочинять музыку одна радость? Нельзя необоснованно уничтожать произведения творчества – это первый завет цивилизации. Может быть, второй, а первый – гуманность.
Ладно, не следует ему сейчас размышлять, времени на это нет. Ветле в вопросе листа с нотами имел, по крайней мере одно преимущество перед Эрлингом Скогсрудом. Панциреносец не может просто уничтожить ноты, он должен забрать их с собой, а найти нужный лист он не сможет, следовательно, он вынужден будет унести весь ящик.
Не говорил ли Странник, что лист с нотами находится в ящике?
Да, так и было.
О, Господи, снова задачка! Найти тот лист, который необходим!
Эрлинг Скогсруд, конечно, получил телепатический приказ от Тенгеля Злого. Поэтому может направиться прямо к нужному ящику в нужную комнату и найти лист.
Ветле же вынужден искать вслепую.
Это несправедливо!
Он вздохнул и снова принялся думать о том, как выполнить задание.
Первое препятствие – эта дверь.
Он немного подумал над этим. Господская спальня – а это была несомненно господская и даже женская спальня – обычно не располагается на первом этаже.
А если…?
В одном из углов что-то стояло.
Да! Пара деревянных костылей, покрытых пылью и паутиной. Той, которая здесь жила, было трудно подниматься по лестницам.
Но видимо в этой комнате жили очень давно.
Ветле взялся за ручку двери, а сердце его ушло в пятки. Неужели и она заперта, опять проблема!
Но нет, открыта! Чудо из чудес!
Он взглянул в щель. Увидел вдалеке отблеск света.
Впереди был коридор. Свет же шел от источника, находящегося за ним. Он лился под углом.
В коридоре было множество дверей. Ветле при мысли о безнадежности своих поисков почувствовал слабость. Найти нужную комнату…
Тихо, дорогая дверь, не скрипни!
Он просил ее попусту. Дверь дьявольски заскрипела.
Он оказался перед выбором: или набраться терпения и осторожно пробраться в щель, приоткрывая постепенно дверь, которая будет поскрипывать каждую минуту, или открыть ее быстро одним махом.
Он выбрал второе. Время ограничено.
Дверь страшно скрипнула, но звук получился коротким. Ветле не стал закрывать ее, слишком много было бы шума.
Он оказался в коридоре и его, как любопытную моль, потянуло к источнику света.
Там, где коридор поворачивал, он остановился и заглянул за угол.
Впереди чуть подальше Ветле увидел большой зал замка. Там и находился источник света, огромный старинный канделябр.
Людей не было.
Ветле задумался. Где ему следует искать? Это было нелегко, поскольку он не имел ни малейшего представления о замке.
У дона Мигуэля наверняка должна быть комната для музицирования. Там и должен находиться ящик с нотами. Вопрос только в том, где находится эта комната?
Он сделал несколько быстрых шагов назад, внезапно услышав звуки. Массу звуков, сильно возбужденных, крики, бегущие шаги.
Создавалось впечатление, что все бежали через зал ко входу в замок.
Хрюкающее рычание. Он сразу понял.
Человек в панцире пробивал себе дорогу.

8

Выстрел, отозвавшийся в зале громким раскатистым эхом.
Крик, но не от того, кто нападал.
Это был такой безумный крик, который человек издает при встрече с чем-то непонятным, с таким, что всегда ужасает больше, чем открытая реальная опасность. Крики были во много раз ужаснее, ибо здесь это непонятное представляло собой и реальную угрозу. Невнятные звуки, это последние крики охранников и других слуг. Предсмертные.
Ветле закачался на месте, так сильно подействовало на него отчаяние людей.
Но пока происходил этот дикий скандал, Ветле знал что ему делать. Сейчас все заняты там, у входа в замок, значит, настало время действовать ему.
Он быстро, как маленький горностай, промчался по коридору, прижался к стене в зале и осмотрелся, понял где находятся комнаты, куда ему нужно попасть.
Двое вооруженных мужчин в ночных рубашках пробежали мимо к входу, не заметив его, а затем на верхнем конце лестницы появился и сам владелец замка, одетый в домашний халат, отделанный кружевами.
– Что происходит? – крикнул он зычно.
Тебе опасность не угрожает, равнодушно подумал Ветле. Ты будешь жить и дальше, ибо должен сыграть мелодию. Ты, идиот, сумевший сочинить такую безумную, опасную для жизни мелодию! Ты не знал, что делал, безмозглый осел!
Ветле и сам заметил, каким безрассудным стал ход его мыслей и понял, что он до смерти испугался. Но тут он увидел комнату и проскочил в нее. Это помещение было салоном и из зала попадало в него достаточно света. Он проскользнул по мягким арабским коврам на полу к створу двери, находившейся в боковой стене. Там он увидел блестящий рояль.
Музыкальная комната?
И да и нет. Правда, здесь есть рояль, но кажется на нем не играют, а стоит он в качестве украшения, потому что так расположен в комнате.
Если бы было светло! Только лунный свет, ставший обманчивым после того, как он покинул освещенный зал.
Ответом на адское рычание чудовища слышно было лишь тяжелое дыхание людей. Чудовище уже было в зале.
Здесь! Еще одна дверь. Не ошибся ли он и не войдет ли снова в зал?
Нет. Он оказался в комнате поменьше. И теперь у него не было никакого сомнения. Здесь хранились музыкальные инструменты, которыми часто пользовались.
В зале творилось что-то невероятное. Выстрелы, крики, треск, удары, кто-то кому-то отдавал приказы.
Времени у Ветле оставалось мало…
Ящик, ящик, где он? Не все в комнате было освещено луной.
Нервы у него напряглись до предела. Он стоял, переминаясь с ноги на ногу и осматривал комнату. Время бежало, а он ничего не видел. О, Боже, здесь нет никакого ящика!
Где же он может быть?
Быстрые, легкие бегущие шаги. Он замер, спрятаться ему было негде.
В комнату вбежала девочка немного моложе его. Она всхлипывала от страха, на лице был написан ужас. Увидев мальчика, девочка вся съежилась.
Попыталась снова убежать из комнаты, но Ветле схватил ее за руку, закрыл своей ладонью ее рот и поспешно произнес на своем ломаном испанском языке:
– Не бойся! Я не опасен.
Она вскрикнула с зажатым ртом, но в зале крики были намного сильнее.
– Чудовище в зале – мой враг, – сказал Ветле в отчаянии.
– Я прячусь от него.
Она немного успокоилась, но все же выглядела очень испуганной.
– Кто вы? – спросил нетерпеливо Ветле и убрал руку с ее рта.
– Донна Эсмеральда, – ответила она, затаив дыхание, глядя на него своими огромными карими глазами.
– Я Ветле из Норвегии. Вы дочь владельца замка?
– Нет, нет, – ответила она голосом, в котором слушалась недопустимость такой мысли. Отлично!
– Донна Эсмеральда, не можете ли вы помочь мне отыскать ящик с нотной бумагой?
– С написанными нотами? Да?
– Конечно. Что мне делать с чистой бумагой? Но как можно быстрее. Чудовище приближается! Оно так же ищет эти ноты.
– Но они же принадлежат моему дяде!
– Эти ноты не его. Быстро! А я помогу вам выбраться отсюда.
Хотела ли она уходить отсюда, он не знал. Но близкая опасность там, в зале, должна, видимо, напугать ее?
Она мгновение стояла в растерянности, затем решилась и взяла его за руку.
– Идем, – слегка всхлипнув сказала она, словно имела дело с сумасшедшим.
Они снова оказались в комнате с роялем, за которым в тени стоял ящик. Поэтому он его в первый раз и не заметил.
Она достала из рояля ключ и отомкнула замок. Он тут же поднял крышку.
– Какой? – спросила она.
Бог мой, ящик был заполнен листками бумаги, он потрогал их руками.
Но искать Ветле не пришлось.
Глубоко под слоем бумаг полоска одного листа светилась фосфорическим светом. Он взял его в руки и вытащил из ящика.
– Этот, – произнес он.
– Как ты можешь знать это? – в изумлении спросила она.
Она не видела, что бумага светилась.
«Благодарю вас, предки», – пробормотал про себя Ветле.
Он сложил листок, тщательно спрятал его в карман, взял девочку за руку и сказал: – Пошли!
– Но мы не сможем выйти, – всхлипнула она от страха.
– Сможем, – ответил он. – Тем же путем, каким я пришел сюда.
– Ничего не понимаю! Нет, нет, мы не можем появиться там. Я не хочу умирать!
Она воспротивилась изо всех сил, когда он потянул ее в зал.
Проклятая девчонка, что ему с ней делать? Но она помогла ему, а Ветле никогда не смог бы оставить кого-либо вот так решать свою судьбу.
– Если останешься здесь, умрешь. Хочешь бежать отсюда?
– Да, да! Но…
– Верь мне, – не церемонясь произнес он.
Доверяться здесь больше некому, подумал он, когда она с замирающим сердцем последовала за Ветле, который тащил ее за руку через комнаты к залу.
Зал выглядел как поле боя. Человек в панцире огромной глыбой, как ужасный колосс, стоял на полу. Пули не действовали на него. Канделябр был сорван и тлел на одном из ковров. Они не стали смотреть на сражение, которое все еще продолжалось, хотя последние стражники и слуги уже готовы были убежать в любую минуту. Владелец замка исчез, видимо спрятался на следующем этаже.
Он уже достаточно насмотрелся на эту неприятную для него неожиданность. Первый раз одно из его «мастерских произведений» стало пользоваться таким спросом!
Молодые люди проскочили через зал так, что их никто не заметил и со всех ног бросились бежать по коридору к той спальне, через которую Ветле попал в замок. Девочка молчала. О чем она думала, он не знал.
Но она прекрасно понимала, что из двух зол следует выбирать меньшее. И она нуждалась сейчас в поддержке.
Непроизвольно Ветле ощутил чувство гордости и мужской уверенности. До сих пор он такого не испытывал.
Он, ведя девочку за руку, проскочил спальню. Услышал ее испуганный шепот:
– Стена? Дверь в ней?
Ветле бегло взглянул на клочки обоев вокруг двери и выскочил в маленький закуток.
– Вниз! – лихорадочно прошептал он.
– Нет! – всхлипнула она.
– Там чисто. Скорее, а то чудовище обнаружит нас! Он охотится за мной.
– Но не может же он знать…
– Нет, знает, – сухо произнес Ветле и силой заставил ее спуститься в неприятное отверстие. – Или ты хочешь остаться?
– Нет, – прошептала она в ужасе.
Как только она прекратила сопротивляться, они тут же оказались внизу на свежем воздухе. Ветле поддерживал ее, когда они сползали вниз по крутому спуску. Одно неосторожное движение и могли свалиться вниз в убийственную болотную топь.
На этот раз Ветле сразу бросился к дороге, проложенной между замком и деревней. Стражи у ворот больше не было и путь, вероятно, свободен.
Но тут перед ним возникла новая трудность. Он должен был заранее продумать это и получше подготовиться.
Как уничтожить листок с нотами?
Он не может недооценивать Тенгеля Злого. Бросить листок, или попытаться спрятать его в торфе или в болоте. Сила мысли Тенгеля Злого сразу обнаружит его, и он пошлет за ним своих сатрапов. Разорвать на мелкие кусочки?
Ветле не верил, что этого будет достаточно. Он чувствовал, что его злой предок не сдастся до тех пор, пока Эрлинг Скогсруд не соберет все до единого и не восстановит листок.
Оставался один лишь способ уничтожить ноты – сжечь их.
Но сейчас у него не было времени на это. Сейчас он должен побеспокоиться о том, чтобы он и девочка оказались в безопасности.
Кроме того, он, разгильдяй, не побеспокоился взять новый коробок спичек. Идя на такое задание! Совершенно неразумно! Полностью недостоин доверия предков. Старые спички уже давно кончились.
Девочка?
Ветле остановился на несколько секунд на пути к сторожке.
– Донна Эсмеральда, – запыхавшись обратился он к спутнице. – Вам не следует оставаться со мной. Я могу оказаться опасным для вас. Вы можете свободно вернуться к своему дяде в замок, как только чудовище покинет его.
Именно это он и пытался сказать. Но поняла ли она его ужасный испанский язык, если он знал лишь отдельные простые слова и не мог связать их?
Да, она поняла. Даже в смутном свете луны он смог рассмотреть упрямство и решительность в ее черных, как уголь, глазах.
– Я не хочу возвращаться. Он мне не родной дядя. Я племянница его умершей жены. И он обращается со мной плохо.
Ветле понял очень хорошо, что она сказала, так как теперь он довольно сносно понимал испанскую речь. Но от понимания языка до умения разговаривать на нем очень далеко.
Он снова побежал и она последовала за ним, хотя и чувствовалось, что очень устала.
– Плохо относится? – переспросил он. – Как?
– Ох, нет. Этого я не могу рассказывать.
– Но мне нужно знать. Сейчас я отвечаю за то, что случится с вами, донна Эсмеральда.
Он сам заметил сколь сильно повзрослел за время этого путешествия. Даже голос изменился. Он стал теперь вместо фальцета больше говорить басом.
– Нет, я… – начала она своенравно. Затем решилась.
– Ну, хорошо, дон Мигуэль глуп! Он не разрешает мне в комнате иметь зеркало, приказывает, что я должна одеть на себя, и все время воспитывает меня! Я, по крайней мере, столь же знатна, как и он!
«Боже мой, – подумал Ветле. – И из-за этого бежать из дома?»
Да, точно. В ее возрасте Ветле вспомнил свои многочисленные попытки побега, когда родители не понимали его и хотели, чтобы он одел на себя голубой жакет вместо серого, или, когда они запрещали ему плавать на лодке. Тогда он клялся, что уйдет от них. И будут они сидеть и плакать от того, что потеряли своего ребенка, которого так ужасно не понимали!
Да, он понимал ее детский бунт.
– Сколько тебе лет, донна Эсмеральда?
– Двенадцать.
– А мне четырнадцать.
– Ой, какой старый! Ты, наверное, многое пережил? – она сказала это без тени иронии. С неподдельным восхищением.
– Да было кое-что, – небрежно произнес он. Однако он растерялся и был подавлен. Что делать с бездомной девочкой, одетой в ночную рубашку?
– Ну, хорошо. Ты можешь оставаться со мной до ближайшей деревни, а там посмотрим, может быть, найдется кто-нибудь, кто позаботиться о тебе.
– Ты не имеешь права говорить со мной на ты! Я принадлежу к очень знатному роду.
– Я тоже, – фыркнул Ветле. – Из князей.
Это было давным-давно, и Ветле не являлся прямым потомком линии Паладинов, но он не желал слышать выговоры от этой маленькой гусыни, которая станет путами на его ногах.
Тон ее стал более мягким.
– Ну, в таком случае… Однако твое имя трудно запомнить. Я буду называть тебя Нино (мальчик).
– Спасибо, я предпочитаю, чтобы меня называли Ветле. Ветле Вольден из рода Людей Льда.
– А я донна Эсмеральда де Браганза ю Валенсия ю Вимиозо. Я разрешаю тебе называть меня Эсмеральдой, князь Ветле.
О, Господи, подумал Ветле и попытался скрыть улыбку. Пусть будет так, как ей хочется. Объясняться мне некогда.
– Спасибо! Но вот мы и у сторожки и для формальностей мы не располагаем временем. Давай я пойду первым.
– Нет, – воскликнула она и крепко вцепилась в его рубашку. – Не оставляй меня!
– Но картина, которая предстанет перед нашими глазами, может быть ужасной. Мы можем встретить раненых, которым требуется помощь.
– На это у нас нет времени. Они лишь слуги.
– Каждый человек по-своему ценен, – сказал Ветле, видевший много трагического, когда ехал по разоренной войной Европе. Уже тогда он дал себе клятву никогда не быть равнодушным. Таким стать легко. Если видишь несчастье одного человека, тебя это сильно затрагивает. Если же одновременно встречаешься с тысячами трагедий, становишься безучастным. Ветле не хотел, чтобы такое случилось с ним.
Но у сторожки раненых не было. Человек в панцире работу выполнил основательно.
Донна Эсмеральда чуть не упала в обморок, и Ветле попросил ее зажмурить глаза, пока вел мимо сторожки. Да и сам он чувствовал себя неважно.
– Собаки? – промолвила она.
– Они убежали. Я слышал их вой.
– Хорошо.
– Почему ты так говоришь?
– Они такие противные. Я их боюсь. Тон у Ветле тоже стал острым:
– Вот как? Я думал, что ты радуешься, что они убежали! Рада за них!
Она в замешательстве открыла глаза, и, поскольку они уже миновали место кровавой бойни, больше не зажмуривалась.
– Почему я должна радоваться? За зверей? Ты думаешь, что мы рискуем встретиться с ними, они же теперь стали дикими, и они опасны! Я люблю дразнить их. Это было так интересно. Они были привязаны и не могли добраться до меня. А сейчас они дикие!
– Так сразу они не одичают. Идем быстрее! После того, как мы увидели дело рук Человека в панцире, я хочу уйти отсюда как можно дальше.
Они вновь пустились бежать по дороге.
– Почему ты так плохо говоришь по-испански? – жалобно спросила она.
– Потому что я не испанец. Прибавь скорости, он может бежать за нами!
– Почему нельзя ему отдать ноты?
– А, как ты думаешь?
Она задыхалась от усталости, но он тащил ее за собой.
– Что у них за особая роль? – простонала она.
– Сейчас я не могу тебе объяснить. Спеши, ты расходуешь силы на болтовню.
– О, как скверно ты говоришь, я не понимаю ни слова!
– Ну и пусть. И помолчи!
Последнее она поняла и замолчала. Обиженная бежала вплоть до Сильвио-де-лос-Муэртос.
– Я устала!
Ветле понял, что тащил ее за собой слишком быстро, и остановился. Они за короткое время убежали довольно далеко.
Жалуясь, она поправила туфли.
Маленькое создание, достойное жалости. Негодование Ветле стало еще сильнее.

* * *

«Ты дал мальчишке уйти!»
«Это не моя вина, господин мой и мастер, я сделал все, что мог».
«Ноты у него».
«Я знаю. Преследую его».
«Ты его не догонишь, увалень!»
«Если я увалень, то это ты меня создал таким, великий господин. Но я хочу оставаться им. Я ужасен. Прекрасная мысль!»
«Он может сжечь ноты».
«У него нечем их сжечь, в противном случае он уже сделал бы это».
Тенгель Злой сконцентрировал всю свою силу воли на том существе, которого когда-то звали Эрлингом Скогсрудом.
«Ты двигаешься так медленно, словно черепаха. Соберись с силами! Сейчас же!»
Панциреносец не совсем понял, но выполнил приказ. В тот же момент он почувствовал огромную силу в ногах, и его затвердевшие конечности стали двигаться с удивительной легкостью. Панцирь его, похожий на рыбью чешую, стал тереться о тело, вызывая повсюду боль, но он стал двигаться по дороге быстро, словно зверь. Превосходно!
Снова услышал он ужасный голос: «С ним кто-то есть. Я не могу понять кто это».
«Я не знаю, великий мастер. Я не знаю, как он проник в замок и вышел из него. Но я там был рядом с ним. Проклятые людишки помешали мне».
«Слишком долго! Спеши догнать его сейчас!»
«Повинуюсь, матер. Меня охватывает радость!»

* * *

– Ты отдохнула, донна Эсмеральда? Нам надо двигаться дальше. Быстро.
– Да, да, князь Ветле, не беспокойся обо мне, я чувствую себя хорошо… Что это?
– О, Боже, он приближается! Как этому увальню удалось снова настичь нас? Нет, убежать мы не успеем!
Эсмеральда вскрикнула, и Ветле заставил ее замолчать. В отчаянии он огляделся вокруг. Чудовище двигалось по лесу. Они услышали его на большом расстоянии, а оно шло быстро! Пока еще оно их не видело, но они должны были спрятаться, не теряя ни минуты.
Девочка оказалась сообразительней его в этом трудном положении. Она так крепко схватила Ветле за рукав рубашки, что даже ущипнула руку.
– Сюда, вниз!
Ветле был уже наполовину внизу, когда понял, куда она его ведет. Он мгновенно остановился на лестнице, ведущей в склеп, который он видел раньше.
– Нет! – прошипел он. – Только не сюда!
Ему вспомнилась вся история с гробами, которые перемещались сами по себе в склепе на Барбадосе, и он готов был упасть в обморок. – Нет, я не могу!
– Не будь глупым! – прошипела она и без обиняков втолкнула его в склеп. Он упал головой в глубокую яму, заполненную грязной кашицей.
Эсмеральда уже закрыла дверь. Все кругом потонуло в кромешной тьме и Ветле почувствовал неописуемый ужас. Единственным его желанием было сейчас выплеснуть страх в крике. В этом склепе было что-то такое, что было не таким, каким должно было бы быть, это он чувствовал с интуицией Людей Льда. Кто-то или что-то все еще оставалось здесь и не желало принимать к себе чужих.
– Помоги мне, идиот! – злым шепотом произнесла Эсмеральда.
Она встала у двери и спиной уперлась в нее. Ветле, полностью охваченный боязнью темноты, очнулся и бросился ей на помощь. Он слабо стонал от двойного страха. Шедшего снаружи и давящего здесь внутри склепа.
Сейчас он доподлинно познал, что, несмотря ни на что, представляет Людей Льда. Ползучий страх, который он испытывал в этом склепе, был почти невыносим. Ужас пронизывал его волнами, сердце билось с сумасшедшей силой, и он понимал, что на него оказывает влияние не только история с гробами в Барбадосском склепе, но что-то другое. Бедные люди, нашедшие когда-то здесь покой, не имеют отношения к появлению этого чувства. За исключением одного из них, который видимо и вызывает такое напряженное состояние в склепе.
Может быть, это один из тех жестоких людей, владевших замком в древние времена? Или одна из его жертв?
Размышления его о загадках смерти были прерваны мгновенно. Эсмеральда в истерическом ужасе от чего-то иного крепко прижалась к нему. Опасность снаружи была значительнее той, в которой они находились сейчас.
«Нам следовало бы убежать, – подумал Ветле. – Опять попали в западню!»
Однако он понимал, что им едва ли удалось бы убежать от Панциреносца, который внезапно обрел такую непонятную скорость. Что случилось?
Ветле не надо было долго думать, чтобы понять, что за всем этим стоит духовная сила Тенгеля Злого.
Были бы у него спички! Он смог бы зажечь этот проклятый листок с нотами, который лежал у него в кармане брюк.
Они услышали шаги. Узнали страшное фырканье и невообразимый хрюкающий звук, издаваемый чудовищем, когда оно выходит на охоту.
Не пройдет и мгновения, как оно просунет свой нос во все еще широкую щель двери склепа.
Ветле зажмурил глаза, пытаясь сосредоточиться.
«Предки, помогите! – беззвучно прошептал он. – Я сделал все, что мог, и старался все тщательно продумать, не поступал бесшабашно. Но сейчас я бессилен! Простите меня, но я почти теряю разум от ужаса».
Он знал, что они не могут оказать ему прямой помощи, не в силах уничтожить чудовище или спасти Ветле, перенеся его далеко отсюда, но всегда способны придумать что-нибудь. Такое, как поросенок, отвлекший внимание чудовища, или их голоса, которые раздались в лесу и испугали это существо, или что-нибудь еще.
Ничего такого не произошло. Чудовище тяжело протопало вниз по лестнице, ведущей к склепу и громко стало принюхиваться. Ветле вынужден был выкручиваться собственными силами.
Он рукой зажал рот девочке, как бы предупреждая ее.
«Только не крикни!» – подумал Ветле.
Нюханье послышалось в щели двери, как он и ожидал. Нос двигался, как у охотничьей собаки, вверх и вниз вдоль щели.
Духи, во имя неба, что мне делать, что сейчас предпринять?
Нюханье прекратилось. Вместо этого они увидели глаз, пытавшийся заглянуть в темноту.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Странствие во тьме

5 Маргит Сандему

9

Предоставлен самому себе, без поддержки предков. Почему они отказались от него?
Если это так, то…
Что-то смутно промелькнуло в его памяти. Ему показалось, что он видел какой-то предмет, когда в прошлый раз заглядывал в склеп.
Ветле лихорадочно стал шарить рукой по полу и нашел то, что искал. Сломанный железный прут, который видимо оторвался от одного из гробов, или же от какой-то части склепа.
Не теряя ни минуты и не раздумывая (иначе он никогда бы этого не сделал), Ветле мгновенно воткнул прут в щель приоткрывшейся двери.
В тишине леса раздался вопль, вызванный яростью и болью.
Колосс бросился на дверь и разбил ее вдребезги.
– Бежим! Быстро! – крикнул Ветле. Они почти перепрыгнули через упавшее чудовище, ослепшее от боли. Чудовище плюхнулось навзничь вслед за упавшей дверью. Они проскочили мимо его рук, которые шарили вокруг, выбежали на дорогу и помчались к деревне, к людям. Они слышали, что человек в панцире все еще лежал в склепе, и по полуприглушенному звуку поняли, что тот закрывал свое пораненное лицо руками.
– Я бы с удовольствием не стал делать этого, – огорченно сказал Ветле.
– Почему? Он же был опасен для нас, не так ли?
– Да, но моя совесть восстает против этого. Мне его с самого начала было жаль, но это не улучшает дела. Я чувствую себя отвратительно! Хочется заплакать.
– Большие мальчики не плачут. А он к тому же был ужасен!
Ветле вышел из себя.
– Ты ничего не понимаешь. Эгоистичная, бессердечная, высокомерная, проклятая девчонка! В первой же приличной деревне я отдал тебя людям.
– Презренным крестьянам? Ты не можешь так поступить, скверный мальчишка, я должна находиться среди людей своего сословия, а ты князь.
– О, черт тебя возьми, – произнес тихо Ветле сквозь стиснутые зубы.
На этом бурный диалог закончился. Быстрый бег не давал им возможности разговаривать. Изодранная и грязная ночная рубашка Эсмеральды закручивалась вокруг ее ног, черные растрепанные волосы танцевали у нее на спине, но она не забыла свое высокое происхождение.
«Дрянь девка», – зло подумал Ветле.
Однако испытал и некое чувство сострадания по отношению к ней. Только бы человек в панцире не догнал их снова!

* * *

«Говорил я тебе, неуклюжий идиот, что нужно беречь глаза!»
«Я думаю, что сам глаз не поврежден, я кое-что вижу, как в тумане. Но больно, больно, очень больно».
«Ты никогда не знал, что такое боль, лентяй! Тебе ничего о ней неведомо, так как ты не был у источников жизни и не пил воду зла. Никакая боль на свете не сравнится с той. Поэтому кончай возиться с самим собой и отправляйся дальше!»
«Зрение у меня нечеткое, ничего не вижу».
«У тебя же два глаза, – холодно прозвучал в мыслях Эрлинга Скогсруда голос его великого господина и мастера. – Кончай отлеживаться, отправляйся сейчас же в погоню, иначе я накажу тебя и уничтожу!»
«Я убью его за это!»
«Убьешь, убьешь, но сначала достань ноты, это важнее. Побеспокойся сначала о своей безопасности, а уж потом отправишь этого негодяя на тот свет. Ну, отправляйся в путь!»
«С огромным удовольствием, великий мастер! С огромным удовольствием я откручу башку этому цыпленку!»
«Побеспокойся о том, чтобы он с тобой не сделал этого».
Человек в панцире болезненно рассмеялся. Такая смешная мысль.

* * *

Молодые люди страшно устали, но не смели останавливаться и отдыхать. Ветле, безмерно возмущенный наглостью девчонки и насмерть испуганный тем, что Панциреносец догонит их, тащил девчонку за собой, злясь на то, что вынужден возложить на себя эту дополнительную обязанность, хотя у него и без этого есть, о чем подумать. Они далеко продвинулись по основной дороге.
Что будет, если им придется свернуть в болото…?
Он вздрогнул, взглянув на эту вонючую, чуть поблескивающую пучину с обеих сторон дороги. Здесь не было ни одного дерева, только отдельные кусты высокой травы между засасывающими местами трясины, и луна освещала все это так, что создавалась необыкновенно жуткая картина иного, потустороннего мира.
Оказаться в нем!
Только птицы и ползучие гады могли выжить там.
Но вот дорога уже начинает подыматься в горы, и Ветле вздыхает с облегчением. Никогда, никогда больше он не пойдет в замок с мертвой деревней!
И пока никаких признаков человека в панцире. Ветле осмелился оглянуться назад. Дорога пуста.
Грудь болела, а девчонка дышала со свистом и огромным напряжением. Как только он отпускал ее, она тут же готова была упасть. Им нужен отдых!
Но есть ли у них для этого возможности? Разве что усесться на дороге и ожидать смерти от ужасного человека в панцире!
Они были настолько измотаны, что в глазах темнело. Ветле думал о своем родственнике Эрлинге Скогсруде. Если бы он смог спокойно побеседовать с этим несчастным с глазу на глаз! Посочувствовать ему, попытаться наставить его на путь истинный, пожелать ему счастливого возвращения в клан Людей льда. Может быть, это смягчило бы жестокий характер этого существа?
Но Ветле инстинктивно чувствовал, что Эрлинг Скогсруд был сделан из того же теста, что и Ульвар. Трудновоспитуемый. Слишком глубоко погрязший в своем проклятии и запутавшийся в сетях Тенгеля Злого, он едва ли способен измениться.
Благожелательность и товарищеские отношения полностью чужды этому человеку. Это Ветле понимал прекрасно.
А жаль. Мальчик знал, как много значит мнение других людей для человека, попавшего в тяжелое положение. Только Эрлинг Скогсруд и не представляет себе, что он оказался в сложной ситуации. Ветле понял это уже в тот раз, когда заглянул в глаза чудовища. Для этого существа существует лишь одна радость: делать людям зло.
Деревня! Он увидел первые дома деревни, в которой расспрашивал о дороге в замок.
– Эсмеральда! Мы спасены!
В ответ она лишь всхлипнула со стоном, слишком устала, чтобы издать разумный звук.
Ветле направился к ближайшему дому и постучал. Ночь кончилась, вот-вот должно было наступить утро, он слышал в деревне звуки, свидетельствовавшие о том, что те, кто имел обыкновение вставать в самую рань, готовятся к встрече нового дня.
Дверь осторожно приоткрылась.
Он забыл о том, как они выглядят.
Дверь тут же с треском захлопнулась, он даже рта открыть не успел. Ветле растерялся, почувствовал себя, как рыба на берегу, пока наконец не пришел в себя и не смог открыть рта.
Он бросил взгляд на Эсмеральду.
Она тоже упала в грязь в склепе, и в разорванной ночной рубашке производила впечатление гнома или потерявшего покой мертвеца, поднявшегося из могилы.
Как он выглядит сам, Ветле мог только догадываться. Грязь из болота, грязь из склепа, отвратительный запах…
Народ в глухих уголках Андалузии суеверный. Ветле взял Эсмеральду за руку и побежал дальше через деревню в поисках колодца.
Они не нашли его, вместо этого они слышали, как то тут то там кричали в ужасе женщины.
– Эсмеральда, они не хотят, чтобы мы остановились здесь, – шепотом произнес он. – И мы не можем здесь спрятаться от чудовища. Нам следует попытаться спрятаться у людей, но и тогда мы не в безопасности. Ты видела, что человек в панцире сделал с охраной замка!
Она зарыдала и со злостью в голосе воскликнула:
– Я не хочу участвовать больше в этом!
– Я тоже, но слезами горю не поможешь. Все, что мне сейчас нужно, так это спички, или любой огонь. Но здесь спрашивать нет смысла. Они, видимо, думают, что мы пришли из деревни призраков Сильвио-де-лос-Муэртос. Поэтому нам лучше сейчас расстаться. Ты останешься здесь, он тебя не ищет. И когда рассветет, умоешься и попросишь людей о помощи.
– Ни за что на свете не останусь здесь одна!
– Но я опасен! Он ведь гонится за мной.
– Тогда выброси эту глупую бумажку, расстанься с ней!
Ветле готов был согласиться с ней, но он чувствовал свою ответственность.
– Я обязан сжечь ее. Хорошо, тогда идем. Здесь помощи мы не получим и чем раньше мы уйдем, тем лучше для нас!
Он вздохнул и снова потащил ее за собой по дороге.
– У меня есть друзья в горах, – устало сказал он. – Они дадут мне огня. Только бы уничтожить этот листок бумаги и все горести исчезнут. Надеюсь, – горько закончил он.

* * *

Тенгель Злой был взбешен.
«Я одарил тебя силой с тем, чтобы ты мог двигаться быстро, а ты и с места не сдвинулся!»
Человек в панцире, спотыкаясь, пустился в путь. Его качало с одной стороны дороги на другую. «Я ничего не вижу. Кровь заливает мне глаза, и боль ужасная», – выл он, закрывая лицо руками.
«Мальчишка оставил опасную, населенную людьми деревню, и, насколько я понимаю, снова бредет по дороге. У тебя еще один шанс. Если ты быстро не пойдешь вперед, я найду кого-нибудь другого. Помощников у меня много».
Раненое чудовище выпрямилось и прорычало: «Я убью его! Я должен разорвать его на части своими руками!»
«Это звучит лучше! Но не забывай о нотах!»
Человек в панцире собрался с силами. Вытер кровь. Железный прут вонзился ему чуть-чуть выше глаза, немного задел кость, но глубоко внутрь не проник, так как он мгновенно успел отклонить голову назад.
Но, само собой разумеется, несколько дней он не сможет этим глазом видеть. А дикая боль мешала ему смотреть по-настоящему и вторым глазом. Практически он ослеп. Надолго ли? Он не знал.
Но мальчишку он должен поймать! Сам, лично. Свернуть ему шею собственными руками!
Человек в панцире, гонимый фанатичной ненавистью, двинулся дальше, громко топая ногами. О проклятом листке с нотами он почти уже больше не думал.
Мальчишка должен умереть! Эрлинг Скогсруд считал себя неуязвимым. Такого оскорбления он не потерпит.
Но как же все-таки трудно идти!

* * *

– Князь Ветле, я больше не могу!
Он посмотрел на ее ноги и понял, что она говорит правду. Туфли изодрались, а прекрасные благородные ножки не привыкли к острому гравию и пыли. Она хромала, не осмеливаясь наступать на всю стопу.
Он снял с себя сандалии.
– Возьми мои!
– Неужели нам нельзя отдохнуть? – жалобно пискнула она, увидев сколь велики его покрытые толстым слоем пыли, изношенные сандалии.
– Нет, не можем. Мне нужно спешить, чтобы где-нибудь найти огонь. Потом мы можем спрятаться.
Если это поможет, в чем он сильно сомневался. Человек в панцире найдет нас, его ведет Тенгель Злой. А Ветле нужно выполнить задание, уничтожить ноты.
Донна Эсмеральда беспомощно всхлипывала. Он понимал ее очень хорошо.
– Было бы гораздо лучше, если бы ты осталась в замке, – вздохнул он. – Чудовище, как видно, не хотело затрагивать твоего дядю.
Она захныкала еще сильнее. Сандалии ей совсем не подошли, ему снова пришлось их одеть на себя, а она шла босиком.
– Ты, ведь можешь и понести меня, – всхлипнула она.
Ветле так устал, что не видел дороги перед собой. Как же он сможет нести что-нибудь, когда сам держится едва на ногах? Ему казалось, что он спал год тому назад.
Но в тот момент, когда он было вознамерился сказать об этом, он услышал крик и скрип колес повозки.
– Ветле! – крикнул кто-то.
– Цыгане! – вздохнул он с облегчением.
– О, тьфу! – воскликнула дона Эсмеральда. – Мы с ними не общаемся.
– А мы обязательно с ними встретимся, – протестующе произнес Ветле и помахал рукой. – А, если ты не хочешь, можешь оставаться здесь.
Но этого молодая донна вовсе не желала. Сердечные люди остановились и посадили их в кибитку. Там было трое мужчин и молоденькая Хуанита, которая тут же бросила подозрительный взгляд на Эсмеральду.
– Мы беспокоились о тебе, Ветле, – сказал один из цыган. – Поэтому и поехали по этой дороге. Ты выглядишь усталым.
– Я не в силах рассказывать, – сказал он, качаясь от усталости в кибитке. – Но прежде всего мне необходим огонь. Нужно кое-что сжечь.
– Мы только что проехали через деревню. Завернем и попросим там.
– Превосходно! Вы разрешите нам пожить у вас? Нас преследуют, понимаете. Ужасное существо.
– Конечно, ты поедешь с нами к скалам! За этим мы и приехали. Молодая Хуанита не давала нам ни минуты покоя после того, как ты исчез. Но мы и сами решили разыскать тебя… Ужасное существо, говоришь?
Ветле увидел, что Хуанита встала рядом с ним и, что маленькая Эсмеральда тут же притиснулась к нему, почти оттолкнув Хуаниту. Он решил не обращать на них внимания.
– Да, это настоящее чудовище, и я не могу подвергать вас опасности, привлекая его своим присутствием. Но я настолько устал… Если бы спрятали меня в пещере…
– Присядь, мы позаботимся об этом.
Хуанита нажала на него сверху, заставив сесть на пол кибитки и положила руку ему на плечи так, что у Эсмеральды не оказалось шанса протиснуться между ними. Но эта маленькая знатная дама уселась с другой стороны от него и взяла его руку в свои. Она показала язык Хуаните, которая немедленно ответила гримасой. Если бы он не сидел между ними, они бы набросились друг на друга.
Ветле слишком устал, чтобы вмешиваться. Кибитка повернула, они были на дороге, ведущей к скальным пещерам цыган.
Он приклонил голову к трясущейся стенке кибитки и вздохнул. Все чувство ответственности словно покинуло его, наконец-то он может расслабиться. И у него это получилось так эффективно, что он тут же заснул.

* * *

«Так не пойдет, ты ни на что непригоден!» – произнес мысленно Тенгель Злой.
«Я… сделал все, что мог, – прогнусавил человек в панцире. – Я поймаю его, прикончу этого маленького дьявола!»
«Ты никогда его не догонишь!»
«Я сделаю это, но мне нужно время!»
«Единственное, чего у нас сейчас нет, так это времени. Я должен взять себе другого помощника».
«Нет! Не отбирай у меня моей жертвы. Убить его должен я!»
Но голос Тенгеля Злого становился холоднее льда: «Иди и ложись!»
«Нет!» Ответ человека в панцире прозвучал словно крик о помощи.
«Иди в отверстие в скале над этой дорогой! Иди сейчас же!»
Голос в его голове стал сонным, гипнотическим. Все существо Эрлинга Скогсруда протестовало, но было бесполезно. Не сопротивляясь, он стал двигать ногами и пошел по приказанию своего мастера вверх в лес прямо к гроту, за стеной кустов. Он проник в него и улегся на каменный пол.
«Спи! – звучал в его голове голос. – Засыпай и спи до момента, когда снова понадобишься мне! Здесь тебя никто не найдет. А я найду для себя лучшего раба!»
Мысли Тенгеля Злого пустились на поиски. Он искал среди тех, кого мог использовать. Он выбирал и отбрасывал кандидатуры. Снова пускался в поиск.
Но вот на его мрачном лице засветилась зловещая улыбка.
«Нет, я знаю! Нашел! Единственно правильный выбор для выполнения такой задачи. Теперь у моего упрямого родственничка не будет никакой возможности улизнуть! Ноты будут моими, прежде чем ему удастся уничтожить их».

* * *

Кибитка тряслась. Голоса мужчин мирно жужжали в голове. Девочки становились все более вспыльчивыми. Они шипели и фыркали друг на друга. Он видел сон, неспокойный сон.
Снова предки! Они что-то хотят от него.
«Ветле, Ветле, берегись!»
«Я знаю. Человек в панцире», – пробормотал он в ответ.
«Забудь о нем! Больше он тебя преследовать не будет. Нет, тебя ожидает более серьезная опасность…»
Хуанита размахнулась и ударила маленькую графиню Эсмеральду, да так, что и Ветле получил по носу.
– Что вы делаете? – крикнул он по-норвежски. – Я опять не дослушал, что говорили мне духи! Идиотки!
Они не поняли ни слова, но то, что он разозлился, дошло до них. Обе от стыда склонили головы, чтобы спрятать лица.
Ветле был сильно раздражен. Он был северным холодным четырнадцатилетним парнем и по возрасту не столь зрел, как эти две южанки. Это он понимал. Угрюмо посмотрел на них, впервые увидев их наконец при дневном свете.
Маленькой Эсмеральде исполнилось всего двенадцать лет, но она была похожа на пятнадцатилетнюю девушку там, дома на Севере. Она была милой, но весьма избалованной девочкой и с неприятной снисходительностью смотрела на тех, кто в обществе стоял ниже ее. В то же время это делало ее по-своему трогательной, она так воспитана и поступать иначе не может. Огромные черные глаза и золотистая кожа делали ее очень привлекательной, даже сейчас, когда на ней была лишь одна изорванная и грязная ночная рубашка, которая в дни своей блестящей молодости стоила гораздо больше вместе взятых одежд всего цыганского табора. Розовые пальцы ног, выглядывавшие из-за края подола, были окровавленными и грязными.
Весь вид ее затрагивал в душе Ветле струны нежности.
Хуанита была девчонкой совершенно иного типа.
Высока ростом, намного выше самого Ветле. Лицо узкое, с тонкими чертами и коротким носом. Красавицей Хуанита не была. Но было в ней нечто такое, что сразу бросалось в глаза. Это нечто было таким ярким и живым, что мужчины заглядывались на нее. Оно раскрывало весь регистр ее чувств, а он был огромен! Хуанита ничего не скрывала.
«Предложу свои услуги мужчинам, – сказала она в прошлый раз. – Выйду замуж».
В четырнадцать лет?
Это сумасшествие!
Из носа Эсмеральды текла кровь. Удар Хуаниты был точен.
И в этот момент большая девочка издала дикий вопль. Донна Эсмеральда схватила ее руку и сильно ущипнула.
Один из мужчин подошел и развел драчуний. Их посадили в разных концах кибитки, где они сидели и с ненавистью ели глазами друг друга. Ветле вздохнул.
Так, значит нам бояться человека в панцире больше не нужно, подумал он, облегченно вздохнув. Но Тенгель Злой пошлет кого-нибудь другого…?
Это звучало не очень хорошо.
– Скоро приедем в деревню? – спросил он.
– Нет, ты спал так крепко, что мы поехали прямо домой, – ответил один из цыган.
«Это скверно, – подумал он, – мне следовало бы уничтожить ноты». Но он ничего не мог возразить. К тому же вдалеке он увидел скалы. Они приближались к пещерам.
Отлично!
Поистине в последние недели жизнь бросала его из стороны в сторону!
Разбудили его уже дома.
– М-м-м, – произнес он, еще не очнувшись ото сна.
Человек, который удерживал его на ногах, сказал женщинам: – Возьмите его с собой в тихий уголок, дайте ему отоспаться! Он смертельно устал, бедняга!
Это показалось Ветле правильным и он беспрекословно последовал за женщинами и свалился на простое ложе.
Что-то слегка зашевелилось в его памяти, или может в совести. Что он должен был сделать? Быстро, мгновенно?
Нет, это может подождать, что бы это ни было. Ему сейчас так хорошо! Так хорошо… В пещере темно, ложе мягкое, он словно проваливается…
Когда с человека снимается ответственность, внимание притупляется, И все кажется таким прекрасным.
Предательски прекрасным!
Он едва обратил внимание на то, что одна из девочек, которые ссорились из-за его благосклонности, вошла и уселась рядом с ним. Она, видимо, желает охранять его покой, чтобы никто не помешал ему спать.
Хорошо, что та, другая, спит сейчас где-то в другой пещере, как и все остальные. Весь табор спит.
На лице девочки появилась презрительная гримаса. Ей нельзя заснуть! Ветле выполняет задание. Беспокоиться о том, чтобы оно было успешно завершено – ее задача.
Но как же она устала! Неописуемо, ужасно устала! Веки ее словно налились свинцом, она откинулась назад и прислонилась к стене скалы. Только прислониться ненадолго, не спать, не… спать… она должна…
Все в цыганском таборе в низких горах Андалузии спали.

* * *

Она села, выпрямившись.
Прислушалась.
Огляделась.
Кто говорит с ней?
Нет, рядом никого нет. Однако она слышит голос.
Внутри ее головы! Именно в мозгах она слышала отвратительный, сиплый, гудящий голос.
Как долго она спала? Ей казалось, что почти сотню лет. Чувствовалось, что руки от локтя вверх наполнились силой, стали упругими, словно они не хотели слушаться ее. Ладони же с пальцами, наоборот, как ей казалось, начали двигаться без устали, словно лапы паука.
Голос упорно внушал ей.
«Ты, – шипел он. – Ты, раб! Слушай меня и повинуйся!»
Бессознательно она ответила:
– Да, господин и мастер.
Произнести их для нее составило удовольствие. Мастер должен быть доволен ею.
«Ты должна пойти к Ветле из рода Людей Льда. Он недалеко от тебя. Ты рядом с ним, рядом. Именно поэтому я избрал тебя. Ложись на землю во имя той чести, которую дарую тебе!»
Против своей воли она выполнила этот приказ. Коснулась лбом земли, вытянув руки перед собой.
«Так, – удовлетворенно произнес голос. – У меня был неспособный вассал. Я уничтожил его. Сейчас я обращаюсь к тебе, ты опаснее для существа из рода Людей Льда. Знаешь, где находится мой проклятый потомок?»
«Да, господин и мастер. Я недалеко от него».
«Правильно. Рядом с ним сидит охрана, но ты о ней не беспокойся, я беру ее на себя. Ты же должна выкрасть у него листок с нотами, который находится у него. Затем ты поспешишь в замок, расположенный за мертвой деревней. Береги этот листок бумаги, как свое собственное дитя! В замке ты отдашь ноты хозяину и заставишь его проиграть мелодию на флейте!»
«Но как я смогу…?»
«Предоставь это мне! Моя духовная сила будет находиться в тебе. Сейчас поторопись, выполни все до того, как мальчишка проснется!»
«А, если кто-нибудь другой проснется?»
«Убей его!»
На этот раз времени потребовалось немного на то, чтобы злоба, заложенная в каждом живом существе, победила, и она послушно сказала:
– Да, мой господин.
Она поднялась. Твердо, как будто выспалась совсем. Потянулась, словно родившаяся заново под знаком зла.
Она вышла и посмотрела на мир новыми глазами. Зловещее солнце освещало мертвый, абсурдный ландшафт. Весь мир стал отвратительным и она же сама наполнена злобой, подлостью, пороком. Готова была драться!
Это было неописуемо прекрасное чувство.

10

Ветле спал, спал так крепко, что не видел снов. Наступило время сиесты и весь табор отдыхал. Ему ничего не мешало.
Предки? Они что-то хотели от него, но его разум был не в состоянии воспринять их предупреждение. Он слышал только одно: «Она идет», но слова не задерживались в его ушах. Глаза за сомкнутыми веками отметили, что в пещере на мгновение потемнело, словно кто-то загородил вход, затем снова наступили присущие пещере сумерки.
Но на спящего мальчика это не оказало воздействия.
Он лишь чувствовал, что ему стало немного неприятно.
Кто-то находился рядом с ним, но он не проснулся. Пауки?
Огромные пауки быстро ползли по его телу, рыскали по карманам. Мысль о том, чтобы сбросить руками этих насекомых не приходила ему в голову. Он вообще не мог двинуться.
Ему казалось, что кто-то ужасный, вызывающий необыкновенный страх, склонился над ним и смотрит ему прямо в лицо, проверяя спит он или нет.
Что это? Вздох облегчения послышался ему? Что-то вытащили у него из кармана, фигура исчезла.
Ветле продолжал спать. Предупреждение предков не дошло до него.
То, что Тенгель Злой, наконец, расслабился, можно было понять. Все это сильно повлияло на его силу мышления.
Ноты были в надежных руках и двигались обратно в замок. Скоро мелодия будет сыграна, скоро он очнется ото сна!
Мысль о том, что он обретет власть над своими врагами, наполняя его радостью, ослабила его гипнотическую силу.
Девочка в пещере с Ветле проснулась.
Что случилось?
Звук… бегущих ног?
Кто-нибудь был рядом с Ветле?
Он спал, но ворочался.
Кто-то только что побывал здесь!
Она вскочила быстро, как кошка и выбежала из пещеры.
Какое-то движение. Быстрое крадущееся движение возле кустов.
Кто-то бежит. В руке бегущего на секунду блеснула бумажка, и тут же фигура исчезла.
Не раздумывая девочка бросилась в погоню. Хотела сделать все для своего Ветле.
Бежала она быстро, но и другая тоже. Она видела лишь, как фигура мелькала среди листвы кустарника, росшего на склоне. Это было единственное, что указывало ей направление. Целеустремленно, сдерживая себя, она двигалась следом. Все для Ветле, он будет гордиться ею и сделает правильный выбор.
Он же хотел сжечь эту бумагу. И она должна быть сожжена, она позаботится об этом.
Девочка не имела ни малейшего представления о том, что вступила в борьбу с самим Тенгелем Злым.
Абсолютно безнадежное дело!
Ветле встал к вечеру, отоспавшийся, добрый. Маленькие мальчики Себастьян и Доменико радостно приветствовали его, когда он вышел из пещеры.
Мужчины смотрели на него с улыбкой.
– Ты выглядел так, как будто тебя сильно избили, – сказал один из них.
Ветле потянулся, расправляя мышцы и сухожилия после неудобной позы во время сна (он сполз вниз с подстилки, а каменный пол был твердым).
– Да, последние сутки спать мне не пришлось, – улыбнулся он. – А бедная маленькая донна Эсмеральда, наверное, все еще спит, – рассмеялся он.
– Хуанита тоже, – со смехом ответил мужчина. – Она тоже бодрствовала с тех пор, как ты уехал от нас, молодой сеньор. Ах, первая любовь поражает сильно!
Ветле почувствовал, что краснеет, и быстро начал говорить о другом. Любовь была для него пока еще чуждым миром.
– Позвольте мне сейчас сжечь…
Он вдруг замолк.
Запустил руку в карман, где должны были лежать ноты, но там ничего не было. Только один небольшой оборванный клочок листа с нотами.
Ветле начал рыться во вех карманах. Побежал обратно к своей постели посмотреть не уронил ли листок там.
Его там не оказалось. Он просто исчез.
Он почти шатался, когда вышел снова к людям и опустился на «балюстраду», которую они вырубили из отельных камней и, которая окружала небольшую площадку, созданную ими таким же способом на скале.
– О-о! Глупец, что я натворил? – убиваясь, простонал он, закрыв руками лицо. Из глаз готовы были брызнуть слезы.
– Что ты натворил? – спросили мужчины, подойдя к нему поближе.
Ветле посмотрел на них. Именно в это мгновение он осознал по-настоящему, кто он есть: беспомощный четырнадцатилетний мальчишка в сумятице мира.
– Это ужасно длинная и удивительная история, – попытался он объяснить. – Нет смысла рассказывать ее всю. Главное в том, что именно сейчас я пообещал сжечь листок бумаги, который означает жизнь или смерть нашему роду, и не только ему, но и существованию всего человечества. Боже мой, я знаю, что это звучит преувеличенно и мелодраматически, но это чистая правда. Одинокий мальчик не поехал бы беспричинно из Норвегии в Испанию.
– Да, ты говорил по дороге сюда, что должен что-то сжечь. И о чудовище. Это оно гоняется за листком бумаги?
Мальчик кивнул головой. Слезы заблестели на глазах, но никто ничего не сказал о них.
– Но чудовища бояться нам больше не нужно, – сказал он. – Оно не придет. Вместо его появился кто-то другой. Мне кажется…
Он глубоко задумался.
– Да?
– Мне кажется кто-то побывал у меня, пока я спал.
– Правильно. Девчонки поругались друг с другом из-за права охранять твой сон. Хуанита и графиня. Одна из них победила, судя по их голосам. Но я не знаю сидела ли победительница рядом с тобой. Была она около тебя?
– Не имею представления, – ответил смущенно Ветле. – Я спал, как убитый. Сейчас ее во всяком случае там нет. Постойте, я видел мерзкий сон. Как будто огромные пауки ползали по мне.
Маленький мальчишка смешливо фыркнул:
– Может быть самочки пауков?
Ветле был слишком наивен, чтобы понять намек.
– Они рылись в моих карманах. Боже, это могло случиться тогда!
Мужчины несколько скептически посмотрели на него. Верить снам неразумно.
– Кстати, где Хуанита? – спросил один из присутствующих.
– Да и маленькая донна?
После сиесты из пещер вышли цыганки и занялись различными домашними делами. Мужчины спросили их о Хуаните.
Они лишь пожали плечами.
Не видели ее, – сказала одна из женщин. – Ни ее, ни эту чужую девочку.
Мужчины взглянули на Ветле.
– Пауки? – лаконично спросил один из них. – Это случайно были не руки?
Руки? Ветле подумал. Во сне все видится искаженно. Стук в стену может показаться раскатом грома.
– Не знаю, – в смущении произнес он. – Пальцы, ощупывающие тело, ищущие…? Почему бы и нет? И еще. Надо мной склонилось какое-то неприятное существо.
– В темноте ты едва ли мог что-нибудь видеть, – сухо сказал один из цыган. – Видимо во сне ты испугался, и это оказало воздействие на твою фантазию.
– Полагаю, что вы правы. Вы думаете, что это была одна из девочек… Но почему?
– На этот вопрос ты можешь ответить лучше нас. Ветле был полностью сбит с толку.
– Но обе? Вместе? Они же друг друга не переносят!
– Это верно! Но может, одна преследует другую…
– Да. Но…
Ветле попытался в уме представить себе девочек. Неужели одна из них могла поступить с ним так? Они же были так…
Снова Тенгель Злой! Он мог загипнотизировать одну из бедняг и толкнуть на такой гнусный поступок. Тогда она опасна!
Маленькая Эсмеральда? Она может безучастно смотреть на страдания других, но это скорей результат исковерканного воспитания, чем черта характера. Эсмеральда, милая малышка, жизнь в последние сутки не баловала ее, и судьба этой девочки волновала его. Он не верил, что в ее душе может быть глубоко затаенная злоба.
Хуанита же, напротив. Она со своей резкой напористостью была полностью чужда ему. Он даже побаивался ее. Ее слова пугали его своей непосредственностью, а манера покачивать бедрами в попытке завлечь его казалась ему навязчивой.
От Хуаниты можно ожидать чего угодно, хотя она и добивалась усиленно его благосклонности. Боже мой, как она сильно ударила Эсмеральду! Непроизвольно он потрогал свой нос, по которому она стукнула мимоходом.
Никогда больше он не сядет между двумя женщинами!
Но, если Тенгель Злой смог загипнотизировать одну из них, превратить в рабыню, то он мог сделать это с обеими. И они сейчас могут быть где-то вместе.
– Садимся на коней, – сказал один из мужчин, и Ветле поспешил за ними. Двое цыган вскочили на лошадей и подали ему знак, чтобы он сел на третью.
Ветле растерялся. Дома не было лошадей, и никто не ездил верхом. Однажды он попробовал, так что хоть какой-то опыт у него имелся.
Но здесь были огромные битюги, предназначенные для перевозки цыганских кибиток.
Спины широкие, словно амбарные двери, характер уравновешенный. Ветле напряженно улыбнулся своему коню, который смотрел на него грустными глазами, как будто размышляя над тем, что сейчас должно произойти. Вокруг его огромные крепкие копыта обросли лохматой жесткой шерстью, а светлый хвост был коротко обрезан.
Ветле был безмерно очарован этим сильным трогательным животным.
Конечно, здесь в определенной степени оказала воздействие его любвеобильная душа. Конь терпеливо ждал пока седок заберется на него, а тот, испытывая чувство, будто он сидит верхом на Гьендинэг-гене, попытался заставить этого колосса двинуться в путь.
Получилось! Двое цыган уже ехали вниз по склону горы. Ветле крикнул им:
– Если я правильно представляю, они находятся на дороге, ведущей в Сильвио-де-лос-Муэртос. Двигаются к замку.
Они в знак того, что поняли его, кивнули головами.
В душе Ветле царило невообразимое. Все в нем восставало против возвращения в это адово место. Бессознательно он остановил лошадь.
– В чем дело? – спросили мужчины.
– Я не хочу! Я дал себе святую клятву никогда больше не видеть это проклятое место, у меня не хватает смелости!
– Но, дорогой мальчик, конечно девочки впереди нас на целый час, но мы же верхом на лошадях. Мы догоним их раньше, чем они успеют добраться до этих страшных мест.
– Надеюсь. Искренне надеюсь!
– А ты не можешь подробнее рассказать нам, почему они стремятся попасть туда снова? Кстати, спички ты захватил?
– Конечно. Второй раз такой грубой ошибки я не допущу.
Пока они ехали все трое рядом друг с другом по широкому плоскогорью, Ветле попытался рассказать о Тенгеле Злом и его многочисленных кознях. И, к его удивлению, мужчины выслушали рассказ, не сомневаясь в его правдивости. Но ведь цыгане – дети природы с массой предрассудков и суеверий. Он обратил внимание, что свободно мог говорить с ними и рассказывать столько, сколько необходимо для понимания сложившейся ситуации.
Они проглотили все без возражений.
– Теперь мы понимаем твое беспокойство, – сказал один из них. – Мы быстро найдем девчонок.
– Возможно они опасны, – предупредил он. – Находятся под его контролем, а он способен на многое!
– Это мы понимаем. Со мной святая иконка, – сказал второй цыган.
Ах, подумал Ветле. Разве она поможет?

* * *

Я догоняю ее, – подумала она. Но она здорово бегает! Словно у нее выросли крылья!
Может быть. Может, беглянке кто-то помогает?
Как тяжело бежать по жаре! Только изредка видела она перед собой фигуру девочки, и это воодушевляло ее, придавало новые силы. Бежать же таким образом под солнцем, которое безжалостно печет, словно избрало ее одну и решило испепелить концентрированными лучами жара, смерти подобно.
Надо пробежать еще одну рощу. И перед ней откроется широкий вид…
Сердце почти переместилось в горло. Вон она стоит, эта подлая воровка, похитившая у Ветле его самое дорогое сокровище, эту глупую бумагу. Что сделать с такой негодяйкой?
И как она выглядит! Совершенно не похожа на себя. Глаза фанатично горят, на лице необычная решительность.
В руке она держит тяжелый сук, но впечатление такое, что поднимает его она необыкновенно легко. Вид неожиданно пугающий.
– Ты, проклятый крысенок, презренный вор! – сквозь зубы прошипела она. – Ты действительно хочешь украсть моего Ветле?
Вторая ничего не ответила, слышно было только ее шипящее дыхание.
– Брось сук и отдай мне бумагу!
Ответа снова не последовало. Девчонка словно превратилась в другое существо, в монстра, полного ненависти и злобы.
Но ведь она была еще совсем молоденькой девочкой, почти ребенком! Не могла быть опасной.
Удар пришелся по плечу и руке. Она едва устояла на ногах, в глазах потемнело. Почти в тумане она увидела, что девочка бросила сук и бросилась бежать.
Наконец она пришла в себя настолько, что снова смогла продолжать погоню. Она и не думала сдаваться ни за что на свете.
«Она бежит следом за тобой».
«Я знаю, мой господин и мастер. Она убожество и опасности не представляет».
«Нет, но идет много людей. Я слышу топот лошадиных копыт. Спрячь бумагу, если они догонят тебя! Они не должны завладеть ею!»
«Я добегу до замка раньше их».
«Да! Мелодия должна быть сыграна! А, я жажду этого!»
«Доверься мне, мастер! Из-за какой-то противной девки я не выпущу ноты из рук. Успею в замок».
«Да, беги, спеши, лети на легких ногах, мое мысленное могущество придаст тебе силы!»
«Она догнала меня».
«Встреть ее! Сейчас!»
Девочка остановилась и подождала свою преследовательницу. Стояла, держа в руке камень. Вторая увидела ее слишком поздно.
Камень попал в цель. Преследовательница упала.
«Теперь я свободна, дорога в замок открыта».
«Отлично, рабыня! Превосходно!»

* * *

На своих тяжелых конях они скакали во всю прыть. Земля гремела под массивными копытами.
– Там кто-то лежит!
– О, Боже, красное платье Хуаниты! Она не…?
Они остановились и спешились. Ветле было несколько трудно справиться с лошадью, но и ему это удалось.
Все остальные были уже возле девочки и подняли ее.
– Ударили по голове, – сказал один из цыган.
– А вот и окровавленный камень, – воскликнул Ветле. – О, дорогие, что с ней?
– Она дышит, – ответил один из мужчин.
– Кажется, рана неглубокая, – произнес другой. Хуанита застонала и открыла глаза. Снова сомкнула их с замирающим стоном.
– Бумага у нее, – прогнусавила она. – Я пыталась…
– Мы знаем, Хуанита, – быстро сказал Ветле. – Ты оказалась проворной.
Она одарила его слабой, но гордой улыбкой.
– Я оказалась лучше?
Ветле ничего на это не ответил, ибо знал, что Эсмеральда сделала это не по своей воле.
Ее, этого ребенка, принудил он, основатель их рода!
Было решено, что один из цыган поедет обратно в табор с раненой Хуанитой. Ветле, все еще испытывавший смертельный страх перед ужасной мертвой деревней с замком, подумал было сам сопроводить Хуаниту, но из этого ничего не вышло. Да он и сам понимал, что на нем лежит ответственность за уничтожение листка с нотами.
Хуанита слабым голосом крикнула ему при расставании:
– Не забудь, что обещал!
Он не мог вспомнить, какое вообще обещание он давал ей. За исключением… Нет, он ничего не обещал. Ах да, она настаивала на том, чтобы он взял ее с собой во Францию.
Нет, спасибо! Он уже достаточно намаялся с дикими девчонками. Опыта хватит на многие годы.

* * *

«Они скачут быстро! Скоро догонят меня, что мне делать?»
«Спрячь листок! Немедленно!»
«Но они схватят меня. Накажут!»
«Это меня не интересует. Поспеши!»
Эсмеральда посмотрела вокруг. Сейчас она находилась внизу на равнине.
«Здесь одно болото».
«Спрячь листок в болоте! И заметь место!»
Выбора у нее не было. Сама в болото она не пошла, ей следует спрятать бумагу под какой-нибудь кочкой на обочине дороги.
«Я спрятала».
«Убегай от этого места, глупая девчонка! В противном случае он найдет ее сразу!»
Эсмеральда повиновалась. Она продолжала бежать легко и быстро, что явилось следствием воздействия его силы воли. Она ничего не знала о том, что Тенгель Злой в последние сутки смертельно устал от чрезмерного напряжения своих мыслей. Направлять волю других людей вне долины Людей Льда требовало огромных усилий.
«О, если бы я смог скорее стать свободным, – думал он, находясь в своем тайнике. – А это сейчас близко. Так близко!»

* * *

– Вон она мелькает среди деревьев!
– Сейчас будьте осторожны, – предупредил Ветле. – Она опасна, ибо за ней стоит зловещая сила.
– Знаю. Но она хотела убить нашу Хуаниту, а за это дорого заплатит.
– Она же ребенок, сама по себе она не опасна. И не ей ты должен мстить.
Они догнали ее. Эсмеральда в готовности защитить себя закаркала как ворона. Она бросала в них и лошадей комки болотной грязи.
Они соскочили с лошадей и побежали за ней. Она мчалась удивительно легко, казалось, совсем не устала.
Наконец они ее нагнали и одолели.
Так они думали. Она вцепилась зубами в руку Ветле, да так, что он взвыл от боли. А когда между ними встал цыган, она выхватила нож, висевший у него на поясе и вонзила его ему в бок.
От боли он захлебнулся воздухом и вынужден был отпустить ее.
– Как себя чувствуешь? – в ужасе спросил Ветле, он тоже позволил девочке убежать, ибо нужно было помочь товарищу.
– Нож скользнул по ребру, – простонал напряженно мужчина. – Не опасно. Но боль ужасная. Ветле стащил с себя рубашку.
– Держи, перевяжи рану! Я скоро вернусь.
– Осторожно! – крикнул мужчина ему во след. – У нее нож, и она дьявольски сильна!
– Я буду осторожен.
– Я вскоре догоню тебя и помогу.
Ветле побежал вслед за убежавшей девочкой по дороге к Сильвио-де-лос-Муэртос. «А ведь я поклялся больше никогда не заглядывать сюда, – с огорчением подумал он. – Нет, клятв давать нельзя».
Он помчался вперед изо всех своих молодых сил. Ветле всегда бегал хорошо, выигрывал все соревнования в школе.
Он догнал ее, она вскрикнула от злости и бессилия. Наконец она поняла, что не сможет оторваться от него и остановилась, держа нож наготове.
Они стояли и мерили друг друга глазами.
– Отдай бумагу, – произнес Ветле. С мокрых скользких деревьев, окружавших их, падали тяжелые капли. О, как ненавидел он это место!
– Какую бумагу? – презрительно спросила девочка.
– Ту, что украла у меня.
– Почему я должна была красть что-то у тебя, презренный попрошайка? Может, ты мне не разрешишь вернуться в замок к дяде?
– Возвращайся, я буду рад от всего сердца, но сначала я хочу получить то, что принадлежит мне.
– А разве это не дядины ноты?
– Итак, ты признаешься, что они у тебя?
– Вовсе нет. Где я могу спрятать их?
Он посмотрел на ее широкую, изодранную в клочья ночную рубашку и вынужден был признать, что она права.
– Ты съела их.
Эсмеральда скорчила гримасу отвращения.
– Как я смогла бы проглотить такой большой и толстый лист бумаги? И можно ли после этого прочесть ноты?
Она рассуждала чертовки логично.
– Ты спрятала их.
– Где, позвольте спросить?
Он посмотрел назад. Казалось, задачу решить было невозможно. Она могла бросить листок где угодно по дороге из табора. Но наиболее вероятно сделала она это недавно.
– Будь любезна, скажи мне где ты ее бросила? – сказал он так строго, как только мог.
– И я подумаю!
Она понемногу выдавала себя. Но вытянуть из нее правду было невозможно. Все карты были у нее в руках. Создавалось впечатление, что Тенгель Злой победил.
В этот момент верхом на лошади подъехал цыган. Эсмеральда фыркнула и предупреждающе подняла нож.
– У нее листка с нотами нет, – сказал Ветле. – Она спрятала его где-то по дороге.
Он был неосторожен, когда повернулся к цыгану. Девочка, или, точнее говоря, сила воли Тенгеля Злого, оказалась на нем. Только случай спас его от неминуемого удара ножом и смерти: он краем глаза увидел ее, успел увернуться и нож прошел мимо. Сам Ветле оказался на кочке, а его затылок в болоте. Эсмеральда сидела верхом на нем с ножом в поднятой руке.
Глядя на спешившегося цыгана, которому двигаться было трудно, непонятно сильным голосом крикнула:
– Еще шаг и я убью его. Сними уздечку и брось ее мне!
Такое маленькая девочка не могла придумать сама. Это поняли они оба. Цыган выполнил приказание, иного он сделать не мог.
Ветле не понимал, почему она сразу не убила его, но пока цыган выполнял ее приказ, она сама дала ответ на это.
– Ты ответишь за свои грехи перед моим дядей. Уздечка была у нее в руках. Но тут она подняла голову, словно выслушивая приказ от кого-то другого.
– Нет, – прошипела она со зловещим блеском в глазах. – Мой господин и мастер приказывает мне убить тебя. Сейчас!
Цыган попытался подойти ближе, но она тут же повернулась к нему, в глазах ее сверкала смертельная ненависть.
– Не двигайся!
Нож застыл на горле Ветле.
Она рассмеялась, упиваясь сложившейся ситуацией. Двое мужчин стояли перед ней, словно замороженные страхом!
Эта неприятная ситуация разрешилась совершенно внезапным образом. Они услышали низкий рычащий звук, и Эсмеральда успела лишь на мгновение поднять глаза, как на нее налетела пара темных теней и отбросила ее на дорогу. Она издала крик ужаса, но лежала, не двигаясь. Нож отлетел в сторону, и дотянуться до него она не могла.
– Уберите их! – пискнула она. Оскаленные морды огромных доберман-пинчеров были рядом с ее лицом.
– Сейчас ты можешь лишь сожалеть о том, что дразнила этих беспомощных животных, – сказал Ветле, вставая с земли.
– Убери их!
– Я не могу, едва ли послушаются, ибо не знают меня. Давай сюда быстро уздечку, подружка!
Они связали Эсмеральде сначала ноги, а потом руки. Собаки позволили им сделать это, но ни на мгновение не спускали с нее своих глаз, не убирали с нее лап.
Ветле попытался мягко и спокойно поговорить с собаками, но настоящий контакт с ними установил цыган. Он словно разговаривал на их языке, и они с интересом слушали его дружелюбный голос. Эти дети природы привыкли к ежедневному общению с животными, и никто в мире, кроме представителей этого кочующего племени, не обращался так хорошо с лошадьми.
Они связали девочку и стояли сейчас в полной растерянности. Ветле подумал было отплатить ей той же монетой, используя собак в качестве пугала, заставить ее признаться, где она спрятала листок.
Но поступать так он не захотел. Он видел, какой неподдельный ужас вызвали у девочки эти большие псы, и понял, что внутри этого чудовища все еще живет ребенок, испуганная беспомощная маленькая донна Эсмеральда с огромным числом своих прекрасных имен, но без родителей, невиновная в своем зловещем поступке.
– У меня идея, – обращаясь к цыгану медленно произнес он, – знаю как нам вернуть листок с нотами.
Эсмеральда издала дикий возглас, который походил больше на эхо другого крика. Псы тут же, рыча, оказались на ней.
Ветле порылся в карманах брюк.
– Если у меня все еще сохранился этот кусочек…
– Какой? – спросил цыган.
– Небольшой отрывок от листка той бумаги… Да, вот он! Эти животные должны быть хорошо натренированными ищейками.
Он уселся на корточки за головой Эсмеральды, давая понюхать псам кусочек бумаги. Нюхайте, нюхайте и…
Он поднялся.
– Нет, лучше возьми ты этот клочок, – сказал он своему спутнику. – Они слушаются тебя лучше.
Цыган начал снова мягко и успокоительно разговаривать с собаками. Глаза Эсмеральды извергали искры, но она не осмеливалась двинуть и мизинцем, а тем более повысить голос.
Цыган поднялся.
– Необыкновенно умные собаки. Мне кажется, что одна из них поняла, что ей следует предпринять. Вторая останется сторожить Эсмеральду. Посмотрим, прав ли я…
Он оказался прав. С одной лишь небольшой оговоркой. Та, которая должна была сторожить Эсмеральду, с радостью и гордостью готова была бежать по следам. Другая же ищейка, выглядевшая более свирепой, стояла над девочкой, раскрыв огромную пасть, из которой на шею Эсмеральды капала слюна.
– Ищи, ищи, – обращаясь к псу произнес Ветле по-норвежски, так как сами слова команды не играли существенной роли. Он снова дал собаке понюхать обрывок от листа и показал направление, в котором собаке следует бежать, обратно к горам.
– Листок бумаги найти трудно, – промолвил он, когда увидел, что собака сразу не взяла след. – Ух, это может потребовать уйму времени!
Цыган перебил его:
– Оставайся с девчонкой, поиски мы с Реем возьмем на себя.
Он уже дал имя собаке. Рей – по-испански значит король, это Ветле знал.
Ветле был в замешательстве. Он не мог бросить Эсмеральду одну, но и не хотел, чтобы его спутник уходил в неизвестность, так как девочка могла спрятать бумагу уже в начале пути.
Так ли она поступила?
Он в это просто не верил. По всей видимости, она держала ее при себе до последних мгновений. Но где она могла ее спрятать здесь? В болоте? Нотные знаки будут размыты, бумага намокнет.
Цыган и собака были уже в пути. Пес, пригнув голову к земле, нюхал след. Да, сразу видно, что собака была тренированной ищейкой.
Хотя ее учили лишь преследовать беглецов. Работа не из приятных!
Ветле стоял над связанной девочкой. Думы его были заняты не одной Эсмеральдой, беспокоила его и собака. Он не знал, какой трюк выкинет еще Тенгель Злой.
Эсмеральда также ждала приказа великого мастера. И помощи от него.
Но она не приходила.
Тенгель Злой действительно пытался направить мысли на последний смертельный удар. Однако, усиленная концентрация мышления последних дней, направленная на различные цели, потребовала от него огромных сил. Безмерная усталость, которая никогда не будет ограничивать его, когда он наконец проснется по-настоящему.
Сосредоточиться сейчас оказалось для него трудным делом. Девчонка… Собаки… Он никогда не любил собак. Отвратительные создания, противно подлизывающиеся к людям. Собака – одна здесь и вторая, ушедшая с цыганом на поиски нот! Опасно! Мальчишка… И все же он должен овладеть листком с нотами, принадлежащим ему.
Злоба, все возраставшая внутри него, мешала ему сосредоточиться, связь была нарушена, он был слишком измотан. Ноты. Самое важное – ноты. Где они?
Об этом знает только девчонка. А ее стережет собака.
Ветле крикнул. Увидел, что его спутник склонился над псом, который остановился и радуется тому, что завершил поиск успешно. Мальчик оставил Эсмеральду и со всех ног пустился к ним. Они были довольно далеко. Если бы они прошли еще немного, то скрылись бы за поворотом дороги.
Цыган сидел на корточках и копался руками в земле. Поднял ком и с ликованием поднял в воздух листок бумаги, так, чтобы Ветле увидел его. Он ласково похлопал пса и так похвалил его, что пес стал его другом на всю жизнь и с удовольствием готов был продолжить поиски дальше. Игра интересная!
– Это он! – возрадовался Ветле. – О, спасибо, спасибо!
Он также похлопал собаку (ему сейчас это нужно было сделать), когда они возвращались к Эсмеральде.
– Не теряй времени, – предупредил цыган. – Сожги листок сейчас же! Где у тебя спички?
Эсмеральда издала страшный крик, когда Ветле вытащил коробок. Но собака удерживала ее на месте, да и узда тоже.
Ветле почувствовал как нечто окружило его. Воздух вокруг бушевал в безграничном бешенстве, и листок вырвался из его рук.
Но цыган поймал его в тот момент, когда он был готов исчезнуть в небе над болотами.
– Зажигай спички! Быстро!
Какая-то сила свалила цыгана на землю, но Ветле уже схватил листок. Он прижал его крепко к себе и зажег спичку, защищая огонь от ветра. Один угол листка загорелся.
Воздух разрезал такой пронзительный крик, что у них чуть не лопнули барабанные перепонки. Цыган бросился на горящий листок с нотами в тот момент, когда он вновь чуть было не вырвался из рук Ветле. Он лег на кочку и закрыл листок руками, продержав их на нем до тех пор, пока тот не превратился в черную кучу пепла.
– Как твои руки? Ты обжег их, – шепотом произнес Ветле.
– Ничего, все пройдет.
Они вместе затоптали пепел, пока он не превратился в серый порошок.
И только после этого они обратили внимание на Эсмеральду.
Она лежала, убитая горем. Собака отошла от нее. Детские глаза в замешательстве смотрели на них.
– Почему я лежу здесь? – спросила она несчастным голосом. – Как я сюда попала? И почему вы связали меня?
– Кто-то украл тебя, – мягко произнес Ветле и, утешая ее, присел рядом с ней. – Сейчас ты пойдешь домой к своему дяде. Все будет хорошо, вот увидишь.
Он развязал узлы и посадил ее.
Эсмеральда прильнула к нему и безутешно заплакала.
– Я ничего не помню. Лежала и спала в цыганском таборе и вдруг оказалась здесь! Почему?
– Все будет хорошо, Эсмеральда. Ты была одурманена и спала все время. Чудовище украло тебя. Но мы поскакали следом и спасли тебя.
В подробности о чудовище ему вдаваться не следует. Зачем рассказывать детали? Пусть думает, что хочет.
– Идем, Эсмеральда! Сейчас ты скоро будешь дома, в замке. Ты ведь этого хочешь?
– Да, – всхлипнула она. – Я никогда больше не захочу видеть этот глупый мир!

Предыдущая страница 5 Следующая страница


Маргит Сандему - Странствие во тьме

Странствие во тьме 6

11

«Я справился!» – думал Ветле, глубоко дыша от изнурения и глубочайшего чувства самоуважения. – «Выполнил свою задачу!»
Рассчитался и с Тенгелем Злым! Хотя тот и заманил Эсмеральду в свои сети. Однако совсем ничего с ней не сделал, не повредив ей ни душу, ни тело. Непонятно только почему он так поступил.
Ветле не знал, что Тенгель Злой в последней попытке отнять у него листок с нотами и не дать его уничтожить, израсходовал весь запас своих сил. Поэтому Эсмеральда стала ему безразлична, да и что ему с ней делать потом? Он сейчас хотел лишь одного – забраться глубже в свою нору, накопить новых сил и перестать думать и скорбеть о поражении.
На некоторое время Тенгель Злой снова стал неопасен.
С огромной неохотой Ветле решился сопровождать Эсмеральду до замка. Если бы он мог послать с ней одного цыгана, а сам вернуться в табор, то сделал бы это с удовольствием. Но этого он сделать не мог. Эсмеральда доверяла только ему, а Ветле всегда был мужчиной чести – вернее мальчиком чести – и это был его долг.
Преданный цыган поехал с ним. Рядом с лошадьми бежали собаки.
Мысли Ветле продолжали крутиться вокруг Тенгеля Злого. Почему он выбрал в рабы именно Эсмеральду? Почему не самого Ветле?
Ответ на последний вопрос он знал. За спиной Ветле стояли сильные помощники, бессмертный злодей не осмелился использовать его. А маленькая Эсмеральда?
Существуют в мире злые люди, которые становятся его орудием. Но нет, не всегда. Хейке был однажды в его когтях. Хейке был рожден проклятым, злобу он прятал глубоко в себе. Эсмеральда была случайной посторонней девочкой, невинным ребенком. Конечно, не самым милым в мире, если принять во внимание все ее предрассудки. Никогда еще Ветле не был так зол на основателя их рода, как сейчас, когда он видел перед собой на лошади это маленькое создание. Рыдающее и несчастное, не понимающее, что произошло с ней. Разве можно так поступать с ребенком?
Они остановились, не доехав до замка. Как раз тогда, когда они добрались до ненавистной для Ветле деревни Сильвио-де-лос-Муэртос, они встретились с экипажем. Владелец замка, дама и кучер выехали на поиски исчезнувшей племянницы.
Ветле огляделся. Собаки исчезли – спрятались между домов. Видимо, они не особенно любили людей, живших в замке.
Тонущая деревня сейчас при ярком свете солнца выглядела еще ужасней и трагичней. Но Ветле вспомнил лунную ночь, жуткий склеп и вздрогнул.
Естественно, что люди из замка очень обрадовались, увидев Эсмеральду и захотели узнать, что произошло.
Ветле быстро сказал:
– Донна Эсмеральда объяснит все, когда приедет домой. Все очень запутано.
Он вовсе не желал касаться своего пребывания в замке, или того неприятного факта, что человек в панцире, нанесший такой вред, является его родственником.
Дон Мигуэль снисходительно соизволил сообщить, что, поскольку все его слуги перебиты, он как можно скорее наймет новых. Непонятное чудовище покинуло замок так же внезапно, как и появилось.
«Да, благодарю, это оно гонялось за мной, или вернее за нотами», – подумал Ветле, но вслух это произносить не стал.
– Не может ли Ветле пожить у нас в замке? – попросила девочка, обнимая своего дядю за шею.
Мальчик поспешил сказать, что это абсолютно невозможно. Он должен ехать домой в свою страну.
Владелец замка обнял свою племянницу:
– Настоящая маленькая колдунья, – сказал он с нежным смехом. – Прямо дьявол, когда расправляется со слугами…
Сопровождавшая его дама поджала губы, видимо, полностью согласная со своим господином. Правда, в ее глазах не было такой обильной любви. Эсмеральда зло и самодовольно хмыкнула.
Ветле начал понимать, почему Тенгель Злой выбрал именно ее. Ищущие мысли основателя их рода, как правило, находили элементы злости в человеке. Его внимание привлекали такие, у которых были развиты отрицательные свойства характера.
Когда настало время расставания и Эсмеральда обняла Ветле, поцеловала его в губы, тот задумчиво спросил:
– Скажите мне, дон Мигуэль… Вы здесь человек известный… Вон тот склеп, вы знаете, кто в нем был погребен?
Владелец замка благосклонно проследил за его взглядом, направленным на ужасный склеп, в который Эсмеральда затащила его.
Он выглядел неприятным даже при дневном свете. Через дверной проем видна была пустая темнота.
– Ах, там, – сказал дон Мигуэль. – Многие похоронены в нем. Но самым важным, само собой разумеется, был один из моих предшественников. Могущественный хозяин замка. Более всего известный тем, что повесил скверного подстрекателя, мутившего народ.
– Сильвио-де-лос-Муэртос? «Сильвио мертвых»?
– Да. Деревню назвали именем этого хама. Говорят, что хозяин замка после этого благородного деяния не обрел покоя в могиле. Чепуха! Народ следует наказывать. В противном случае никакого порядка не будет!
Ветле не мог удержаться от того, чтобы не сказать:
– Дух жестокого владельца замка все еще находится в склепе, поэтому я и спросил. Все уставились на него.
– Я чувствителен к таким вещам, – продолжал Ветле. – Злоба его, как мерцание, бродит в склепе. Поток отрицательных волн встретил меня, когда я был там ночью.
– Что ты делал там посреди ночи?
– Прятался от чудовища.
Объяснение было таким понятным, что владелец замка удовлетворился им. Эсмеральда доскажет остальное. Ветле попрощался и покинул деревню с такой трагической судьбой.
Цыган назвал собак Рей и Рейна – король и королева – и они носили эти имена по праву. Элегантные животные, мужественные, быстрые и опасные. Они приняли спутника Ветле, как своего нового хозяина.
Они снова появились на дороге, как только экипаж владельца замка удалился, и легкими шагами сопровождали всадников на пути в горы. Ветле радовался за них. Им будет хорошо, они не превратятся во врагов жителей небольших деревень, в диких зверей, которых в конце концов застрелят.
Теперь у них появилось будущее.
По дороге Ветле спросил своего спутника:
– Кем же в действительности является Хуанита? Она не одна из вас.
– Нет. Она француженка, которую еще девочкой мать продала нам.
– Продала?
– Да. Сама она не могла прокормить грудного ребенка, Жанну. Или не хотела. Нам стало жаль дитя и мы купили ее, воспитали в нашем духе. Имя изменили на Хуаниту. Так для нас легче произносить.
«Для меня оба имени чужды, – подумал Ветле. – Буква „j“ произносится двумя различными способами на обеих языках, а в норвежском такого звука нет. Один похож на „ш“, а другой вообще отсутствует.
– Мы приобрели Хуаниту во время нашего скитания по Франции. – продолжал рассказывать его спутник. – С тех пор она и кочует с нами. Но сейчас она становится для нас проблемой.
– Каким образом?
Цыган вздохнул.
– Она уже давно созрела для замужества.
– Не может быть, – вырвалось у Ветле. – Ей же всего четырнадцать лет!
– У нас это большой возраст. Здесь девочки выходят замуж одиннадцатилетними.
– Боже меня упаси! – простонал Ветле.
– Она отпугивает мужчин своей грубостью и попытками произвести впечатление слишком умной. Поэтому за ней никто никогда не ухаживает и от этого она очень страдает. Сейчас однако Маноло обещал жениться на ней. А она вдруг отказала ему. Ветле помнил Маноло, и мог понять Хуаниту.
– Да, это проблема, – сказал он только.
Девочка хочет домой в свою страну, к своему народу. Хочет поехать вместе с Ветле. А он не желает, чтобы она была рядом. Она слишком подавляет его. А сейчас она ранена и не сможет поехать. Он почувствовал от этого определенное облегчение. Однако Хуанита выходить из игры не желала!
Она набросилась на него, когда они верхом на лошадях вернулись в табор. Стоило ему спуститься с коня, как она обняла его и так прижала к себе, что он чуть не задохнулся. Голова у нее была перевязана, но это ее не беспокоило. Потом она на весь вечер словно приклеилась к нему.
Большинство обитателей табора были напуганы и задумались, увидев огромных собак. Но спутник Ветле так хорошо поговорил с людьми и показал, какую пользу могут принести псы, например, охраняя табор от нежелательных посетителей, что они постепенно сдались. Они смогут и деньги заработать на продаже породистых щенков!
Собаки казалось были счастливы, бегали по табору, обнюхивали все в своем новом доме. Чувствовать себя свободными для них было прекрасно, и все в таборе обращались с ними дружелюбно или с уважением, в зависимости от настроения. Только один попытался пнуть пса, когда он подошел к нему слишком близко. Собака сразу оскалила свои белые зубы и так зарычала, что мужчине быстро пришлось убраться подальше. Это был Маноло.
Вечером разгорелась горячая дискуссия. Ветле ушел и лег спать, но он слышал их возбужденные голоса и чаще всего говорила Хуанита. Не все достигало его ушей, многого он не понимал, но имя его и Маноло упоминалось неоднократно, и он понял, что она пыталась уговорить их разрешить ей поехать с ним, с Ветле, и не выходить замуж.
Благоразумный шаг. Все люди хотят знать свои корни, свою родину, встретиться со своими близкими.
Хуанита хотела увидеть свою мать.
Однако Ветле сомневался в том, что ее мать захочет встретиться с дочерью.
Он почти заснул, когда девочка вошла, бросилась к его постели и растормошила его.
– Ветле, ты ведь хочешь взять ответственность за меня на себя, хочешь? В этом случае я смогу поехать с тобой.
– Во Францию? Взглянуть на свою родину, поговорить с мамой?
– Да, да.
Он тяжело дышал. До Франции не так уж далеко. И он не очень-то хотел видеть Хуаниту замужем за ужасным Маноло.
– Конечно возьму тебя с собой, – ответил он устало. Сейчас он хотел только одного: выспаться.
– Спасибо! – прошептала Хуанита и одарила его крепким поцелуем. Он отвернулся и, скорчив сердитую гримасу, вытер лицо рукой.
Он слышал ее щебечущий радостный голос, когда она выскочила из пещеры к остальным.
Песни и музыка на прискальной площадке продолжались. Все это звучало бесконечно красиво. Грусть и радость этого гонимого народа передавались в звуках.
Прекрасные люди, думал он. Но сейчас у него было единственное огромное желание, за исключением сна.
Он хотел домой .
О, Боже, как он скучал по дому! По маме и папе, по всем друзьям на родине, по норвежской пище и норвежским обычаям. Мечтал пойти в гости в усадьбу на Липовой аллее. На мгновение с испугом подумал о том, что может быть, уже нет в живых старого Хеннинга, и от страха весь похолодел. Но Хеннинг сильный человек, он жив, должен жить. Ветле необходимо добраться до дома как можно быстрей!
Задание он выполнил, справился с ним хорошо. Много людей полегло в этой борьбе, но ведь это не его вина.
Человек в панцире был послан на поиски нот в замок дона Мигуэля. Вмешательство Ветле не имело никакого значения в гибели такого большого числа людей.
Конечно, думать об этом было больно! Хотя погибшие и были грубыми и несимпатичными, но все же они были людьми!
Домой!
О, как это будет прекрасно!
Отправиться он должен был рано утром следующего дня.
Тогда же он испытал и одно из самых сильных потрясений в своей жизни.
Хуанита была готова к отъезду. Весь табор собрался на террасной площадке. Торжественные, серьезные. Даже маленькие Себастьян и Доменико были серьезны, в новых, прекрасных одеждах. Да и все, он это видел, оделись по праздничному.
«Нехорошо, что они так чествуют меня», – подумал Ветле.
Вперед выступил мужчина, которого мальчик всегда считал их предводителем, и произнес много красивых слов о Ветле. Затем он призвал к себе Маноло и Хуаниту.
Маноло выглядел не очень воодушевленным. Хуанита же наоборот.
Предводитель повернулся лицом к Ветле.
– Ты происходишь из хорошей и честной семьи, не правда ли?
– Да, правда, – ответил несколько удивленный Ветле. Какое отношение имеет его семья к тому, что он проводит девочку во Францию?
– Ты наследуешь большое поместье?
– Большой дом, сказать точнее.
– И твой отец занимает высокое положение?
– Он врач.
О, сколь довольны были они его ответами!
Предводитель удовлетворенно кивнул головой.
– И ты берешь на себя ответственность за нашу Хуаниту?
– Конечно, конечно, – это было ужасно. Он угрюмо кивнул головой.
– Дай руку Маноло в знак того, что берешь на себя ответственность, которую он должен бы был возложить на себя!
Ветле захотелось спросить: а если мы не найдем семью Хуаниты, как же в этом случае она вернется обратно? Но он предпочел промолчать. Хотел, чтобы все это кончилось как можно скорее, решил, что они найдут ее мать. Ибо Ветле не желал снова доставлять девчонку в Испанию. Он хотел домой как можно скорее.
И он протянул руку. Предводитель вложил в нее руку Хуаниты, а Маноло положил свою пятерню на запястье девочки. Момент передачи был торжественным. Вся толпа цыган запела красивый гимн. Предводитель прочертил над скрещенными руками какой-то знак.
И Ветле, наконец, был свободен. Можно отправляться в путь. Женщины, плача, простились с Хуанитой, а Маноло удалился. Как можно было предположить, он не особенно радовался случившемуся.
Ветле также обнимали и высказывали пожелания успеха и счастья. Им вручили много подарков на дорогу, которые пришлось тащить на себе. Кроме того, Ветле получил солидную сумму денег от дона Мигуэля за спасение Эсмеральды. Предводитель пожелал им доброго пути.
– Случилось лучшее из всего, что могло произойти, – сказал он серьезно. – Хуанита никогда не была одной из нас. Она принадлежит твоему миру.
Ветле же казалось, что у нее гораздо больше общего с цыганами, во всяком случае по темпераменту. Она настолько интенсивна, что от нее устаешь.
– Она немножко дикарка, – медленно произнес предводитель, – но она успокоится. Будет для тебя хорошей женой.
У Ветле перехватило дыхание:
– Же… ной?
– Да. Ты поступил прекрасно, взяв на себя такую ответственность.
– Я не знал, что я… буду… Мне же всего только четырнадцать. В этом возрасте еще не знаешь, кем будешь, когда станешь взрослым.
– Все будет хорошо, вот увидишь. У тебя есть все возможности добывать средства к жизни. И если дети появятся на следующий год…
– Дети? Уже на следующий год?
– Так обычно происходит после свадьбы.
Ветле ничего не понимал.
– Но мне ведь всего четырнадцать лет! – повторил он.
– Прекрасный возраст для женитьбы. Ты полностью созрел для производства детей. На это ты и рассчитывал, беря Хуаниту в жены.
В глазах Ветле потемнело, и одновременно его охватило непреодолимое желание расхохотаться. Как же он не понял! Красивая церемония, подумал он. Ни на секунду не представлял он себе, что это было венчание! Пастора не было… Он забыл, что это совершенно иной народ.
Боже, как он из этого выкрутится? Протестовать сейчас он не мог; они все восприняли бы, как жестокое оскорбление. Он вынужден вести себя прилично.
Но это несправедливо! Он же ничего не знал об обычаях и нравах цыган, не знал их языка. Они думали, что он понимал, в чем участвует.
Он же не имел представления. Наивен был и необыкновенно глуп!
Даже и представить себе не мог, что они обвенчают двух четырнадцатилетних!
Желание рассмеяться полностью пропало. Больше всего он хотел бы поступить, как собака: встать на задние лапы и взвыть от отчаяния.
Все сердечно махали им вслед руками. Хуанита отвечала тем же. Ветле горько взмахнул рукой пару раз. И табор остался позади.
Моя жена, думал Ветле, глядя на стройную спину Хуаниты. Она, счастливая от того, что отправилась в путь, танцевала впереди него.
Его же почти тошнило. Ветле в общем-то был еще неразвит в романтическом смысле. Он находился пока еще на той стадии, когда все девчонки кажутся самыми глупыми существами на свете, и взять одну из них… Фу!
И все же на одной из них его женили! С ума сойти!
Однако, как только они отойдут подальше, он снимет с нее всю эту блажь! Оба они европейцы и цыганская брачная церемония недействительна, не может быть таковой! Пастор их не венчал, оглашения о браке не было…
Да, их брак конечно недействителен!
На душе у него полегчало.
Хуаниту он уговорит. Как только она встретится со своей родней во Франции, он тут же покинет ее. Видимо, она прошла через эту пустую церемонию, желая уйти из табора и оказаться дома.
Однако Ветле не понимал, почему ей так было необходимо выходить замуж.
Ветле выразил свои мысли словами:
– Неужели было недостаточно того, чтобы мы с тобой составили компанию, идя во Францию? Может, не стоило бы торопиться с женитьбой? – кисло произнес он.
Хуанита остановилась. «Сейчас она скажет, что все это было сделано лишь для того, чтобы покинуть табор. Поэтому она и согласилась на свадебную церемонию», – подумал он.
Но нет!
– Но, дорогой Ветле, – сказал она, широко раскрыв глаза. – Это было бы неприлично!
– Мы же еще дети!
– Вовсе нет!
– Может быть только ты. И не смей говорить о приличиях, ты, которая может предложить свои услуги мужчинам и…
– Что-то? Неужели ты в это поверил? Я же хотела только привлечь твое внимание! На свете нет более моральных людей, чем цыгане. Если незамужняя девушка ляжет в постель с мужчиной, ее тут же выгонят! Мне никогда бы не разрешили поехать с тобой, если бы я не вышла замуж, я думала, тебе это понятно, дурак!
У него на душе просветлело.
– Значит ты считаешь, что все это было лишь проформой? Что мы вовсе не должны… вести себя, как муж и жена?
– Этого я не говорила, – воскликнула Хуанита, задрав нос.
Мир для Ветле снова потемнел. Они продолжали идти молча, оба внутренне недовольные друг другом.
О, черт возьми, как ему удастся выпутаться из всего этого?

12

Больше никакие опасности не подстерегали Ветле. Замечательно, что ему теперь не нужно постоянно оглядываться через плечо, ожидая нападения разных чудовищ.
Но все же ему казалось, что тот риск, которому он подвергается сейчас, по-своему гораздо опаснее.
Хуаниту он терпеть не мог. И то, что она «втравила» его в такое, в чем он совершенно не желал участвовать, была исключительно ее вина.
В первый день она была так обижена на него, что не разговаривала с ним, не сказала ни одного слова.
Ветле надеялся, что эта холодная война продолжится до тех пор, пока он не сдаст ее на руки родным.
Но Ветле ошибался. Хуанита молчала вовсе не от обиды. Ее душе была нанесена смертельная рана, и она думала лишь о том, как сдержать слезы. Не доверяла своему голосу, боясь, что произнеси она несколько слов, ее задушат рыдания.
Может быть, Ветле был еще ребенок. А она нет. Она влюбилась в этого мальчишку уже в первый день.
Конечно, он мал ростом, но это ничего не значит. У него такие теплые, лучистые голубые глаза, и такая мягкая улыбка, что она пыталась все время вызвать ее, так становилось ей приятно, когда он улыбался ей.
Однако он был довольно скуп на улыбки, это она вынуждена была признать.
Поэтому она стала колкой, агрессивной, замкнутой и повела себя глупо, чтобы завоевать его внимание. Но этот способ оказался неверным! И он сейчас не хотел даже ее присутствия! Внутри у Хуаниты все рыдало.
К вечеру они остановились отдохнуть в оливковой роще. Кругом царила тишина и спокойствие. Солнце золотисто-красным шаром уходило за горизонт, освещая землю и деревни на бесконечных сухих равнинах Андалузии.
Они расположились на высушенной солнцем земляной насыпи между дорогой и рощей, среди удивительной травы, которой Ветле никогда раньше не встречал. Все стелящиеся растения были больше бледно-синими, чем зелеными, почти прозрачными. Красиво, но посидеть было совсем не на чем.
Хуанита взяла корзину с едой, которую ей дали в дорогу. В пути они почти не разговаривали. Но сейчас Ветле почувствовал, что ему следует прервать это гробовое молчание. Так продолжаться дальше не может, до дома Хуаниты идти еще несколько дней.
– Завтра мы выйдем к железной дороге, – сказал он грубым мужским голосом. Во всяком случае, Ветле хотелось бы говорить по-мужски, но получилось хрипло, срывалось с баса на фальцет и обратно.
– Хорошо, – коротко заметила она. – Твое общество мне осточертело.
Эти слова укололи тщеславие Ветле.
– С тобой тоже не так уж интересно, – ответил он. – Да и кто заставил нас идти вместе? Нет, извини. Не будем больше говорить об этом. Я сейчас в добром расположении духа, – закончил он так угрюмо, что это прозвучало даже комично.
Она взглянула на него исподлобья, словно не зная, где он находится. Отвернулась, вытащила зеркальце и взглянула в него.
– Я выгляжу ужасно, – вздохнула она.
Ветле ответил галантно.
– Если бы я, хотя бы наполовину был так красив, как ты…
– Да, но ведь это ты, – живо ответила она.
Он посмотрел на нее какое-то мгновение и рассмеялся. У девчонки есть чувство юмора!
Это сломало барьер между ними, и они поели в молчании, но с новым чувством общности. Однако Ветле не покидала одна мысль, он не хотел, чтобы она себе что-нибудь воображала.
– Я отвечаю за тебя до того момента, когда мы придем в город, где живет твоя мать, – уточнил он.
– У тебя есть деньги на железнодорожный билет? – дерзко спросила она.
– Их у меня достаточно, – спокойно ответил он. – Израсходовал совсем немного их тех, что дал мне гранд. Да и дон Мигуэль подбросил немного.
– Я и без тебя справлюсь, – резко заявила она. Он удивленно посмотрел на нее.
– У тебя есть деньги? Я не знал.
– И никто не знал, так как все верили, что обеспечить меня должен был ты, – произнесла она с ядом в голосе. – Но я сама побеспокоилась о себе.
Ему это показалось подозрительным. Выклянчила у цыган?
– В этом я не нуждаюсь. Достаточно своего разума и умения.
Она вытащила пачку банкнот и помахала ею.
– Ловкость рук. В деревне, которую мы только что прошли. Там, где мы покупали тебе новые сандалии. Ветле почувствовал, что лицо его запылало.
– Украла?
– Украла, украла… – взгляд ее неуверенно забегал. – Нужно же проявлять заботу о жизни.
Он долго не мог вымолвить ни слова.
– Этому вас учат в цыганском таборе? А я еще позволил Себастьяну и Доменико…
– Нет, нет, – мгновенно отреагировала она, подняв руки, как бы в защиту.
– Цыгане никогда не знали, что я делала. Они очень строгие! Но ты же знаешь, что там у меня нет ни отца, ни матери. Я только жила у них. Вынуждена была как-то выкручиваться сама.
– Врешь!
Она тут же набросилась на него.
– Вовсе не вру!
Ветле сначала был застигнут врасплох, и под ее напором свалился назад на спину. Она била его кулаками, а затем открытой ладонью ударила по лицу, из уст ее сыпались проклятия.
– Я думала, что ты обрадуешься деньгам!
Вся ее агрессивность и все разочарование от того, что он не хотел быть вместе с ней, вылились наружу.
Наконец Ветле поднялся и прижал ее к земле, пытаясь успокоить.
– Неужели ты не понимаешь, что я не хочу быть в компании с воровкой? Я не терплю нечестности, и, если ты не вернешь этих денег сейчас же…
Внезапно он почувствовал, что она совсем утихла и смотрит на него восхищенными глазами.
– Ты сильней меня! – восторженно воскликнула она. – О, как я люблю тебя!
Удрученный ее глупостью, он поднялся и повернулся к ней спиной. Хуанита пристыженная подползла к нему.
Однако она согласилась возвратить украденное. Теперь, когда Ветле не понравились ее деньги, ей они тоже стали неприятны.
По дороге в деревню он с горечью в голосе сказал:
– Я начинаю понемногу понимать, почему цыгане хотели избавиться от тебя. Не так ли они поступают в подобных случаях?
– О, нет, они так щепетильны. Власти не спускают с них глаз, и, если в округе случится что-либо, то вину сразу сваливают на цыган. Но мне кажется интересным так рисковать, – весело закончила она.
– Никакой это не риск, а отвратительный поступок, – сказал Ветле таким тоном, который даже самому ему показался невыносимо морализирующим. Но должен же он преподать девчонке азы обычаев.
Хотя… если цыгане не смогли научить ее за четырнадцать лет, как сможет он добиться этого за несколько дней?
Впрочем, он скоро от нее отделается.
О, божественное счастье!
Ветле достаточно легко вернул деньги владельцу лавки. Он сказал, что нашел их на обочине деревни, где, видимо, какой-то вор потерял их. Он получил за это вознаграждение, которое позднее отдал Хуаните, которая ждала его за деревней. Небольшой пластырь на рану.
– Хуанита, я думал о твоем имени, – сказал он, когда они пошли дальше. – Твое испанское или французское выговорить не могу, и ты все время смеешься надо мной.
– Ой, это звучит так мило, – фыркнула она. Он сжал зубы.
– Ты не будешь против, если я переделаю твое имя на норвежский лад и буду называть тебя Ханне?
Она захихикала еще сильнее. Не смогла выговорить имя.
– Ханне? Что это за имя?
– То же самое, что Жанна или Хуанита. Только произносить мне легче. Можно я буду пользоваться им?
Она пожала плечами.
– Пожалуйста, если тебе нравится.
– Но это уже ненадолго. Скоро заботиться о тебе будет твоя семья, а я поеду дальше.
На устах Хуаниты появилась горькая усмешка, но она ничего не сказала. Лишь сильно задумалась.
К счастью, Ветле не мог читать ее мыслей.
Шла третья ночь их совместной поездки, когда Хуанита предприняла попытку соблазнить своего так называемого мужа.
Они находились уже во Франции, большую часть пути ехали на поезде и приближались к ее родным местам. Она выглядела все более задумчивой по мере их приближения к линии фронта, когда увидела разрушения, однако, оптимизм не покидал ее. Хуанита заходила в каждую церковь, попадавшуюся им на пути, и усердно молилась.
Деньги кончились. Ветле был очень обеспокоен этим. Если бы он был один, то ему бы хватило их. Но сейчас нужно было вместо одного покупать два билета на поезд, а это большая разница.
Поэтому они не могли заплатить за ночлег. Предыдущую ночь они оставались в поезде. Сидели, прислонившись друг к другу, и провели несколько часов в неспокойном сне. Сидеть так было не особенно удобно.
Дальше ехать на поезде они не могли: родные места Хуаниты находились в стороне. Несколько миль им необходимо было преодолеть пешком.
Настроение у них было довольно хорошее. Они могли смеяться вместе и находить комическое в их сегодняшнем положении. Они могли еще много поведать друг другу. Так пролетало время.
Конечно, часто Ветле сердился на нее! За полное отсутствие у нее морали; она не отличала своего от чужого, не думала о том, что следует или не следует делать, как нужно вести себя с окружающими, что нельзя называть полицейского дерьмом и пинать ногами торфяные кочки на горке. Однажды, когда Ветле сказал ей, что скоро у них кончатся деньги, она бросила такой выразительный взгляд на пожилого богатого господина, что Ветле вынужден был силой утащить ее с улицы, по которой они шли. Она представляла собой наихудшее дитя природы, с которым ему когда-либо пришлось сталкиваться.
Итак, это была последняя ночь перед приходом их на родину Хуаниты…
В воздухе уже запахло осенью, слегка моросил дождь и им совсем не хотелось спать под открытым небом. От солнечной Испании они уже удалились на много миль.
Оплатить ночлег было нечем.
Случилось так, что им пришлось устроиться под аркой ворот сельскохозяйственного предприятия в городке, расположенном неподалеку от Нанси. Был слышен гром пушек, все говорило о войне, кругом царила бедность и серость. Радостных и веселых людей они не встречали. Вместо веселья на их лицах отражались страх и усталость. Ветле понимал, что сейчас они находились на земле, по которой прошла война; он совершенно не мог себе представить, когда закончится эта окопная бойня на западном фронте, и немцы ворвутся в новые французские области.
Арка ворот была не лучшим местом для ночлега, но это хоть крыша над головой, и они могут быть спокойны. Был субботний вечер, на следующее утро едва ли придет кто-либо на работу.
Они и раньше лежали вот так под открытым небом и знали, как расположиться, чтобы было удобно обоим. Но здесь было слишком тесно, им пришлось прижаться друг к другу, что не особенно нравилось Ветле.
Что же касается Ханне, то все было наоборот, ибо ей все время было холодно.
Ветле попытался заснуть, а она лежала и все время смотрела на потолок арки ворот и философствовала.
– Такая, как я – единственная в мире!
– Какая чепуха! – промолвил он.
– Постой, ты подумай только! Моя мать продала меня за бесценок, чтобы только отделаться от меня. В таборе никто не хотел жениться на мне, за исключением Манолы, но ему хотелось иметь лишь хозяйку и женщину, которая согревала бы ему постель. Никого, кроме меня, выбрать он не мог. И они выдали меня замуж за тебя, во-первых, потому, что я этого хотела, а во-вторых, потому, что не желали, чтобы я оставалась в таборе. Прекрасно это понимаю, – сказала она несколько униженно. – Я никогда не была доброй. Но, Ветле, очень тяжело чувствовать себя ненужной. А теперь вот ты… Отшиваешь меня, словно кот нежеланную кошку.
Он, почувствовав укол совести, промолвил в ответ:
– Это неправда, Ханне, ты мне очень нравишься (Вынужденная ложь!). Но то, что ты должна быть женой… это смешно, смешно, я не могу вынести этого!
Сильный разрыв снаряда потряс землю, на которой они лежали и заставил ее забыть собственные горести.
– У немцев, я слышала, есть пушка, которую они зовут Толстая Берта. Не она ли сейчас прогрохотала?
– Едва ли, – ответил Ветле. – Впрочем, действительно, стреляла какая-то особая пушка. Хотя утверждать не могу.
Новый грохот, и сверху на них посыпались кусочки штукатурки.
– Где-то совсем близко, – неуверенно произнес Ветле.
Он увидел, что Ханне молилась. Подождал пока она кончит, а затем сказал:
– Ты очень веришь в Бога?
– Что? Да, нет. Просто нуждаюсь в ком-то, кто защитит меня, если я людям безразлична.
– Я знаю, что ты католичка, но неужели церемония, которую вершили над нами… там в таборе была католической?
– Конечно нет, но цыгане католики. Они прибегают к своим древним ритуалам только в случае необходимости.
– Короче говоря, поклоняются двум богам, – пробормотал Ветле. – Доброй ночи!
Он улегся на бок, готовый заснуть. Вдали продолжался гром орудий. Это была последняя война, на которой человек бился с человеком. Потом сражаться друг с другом будут дальнобойные орудия. Но Ветле об этом ничего не знал.
Сейчас ему нужно было выспаться, и он заснул. Во сне он видел неприятные вещи, которые вызывали у него нежелательные ассоциации…
Хуанита, или Ханне, (а она верила, что скоро привыкнет к своему новому имени, так как его дал он) заснуть не могла. Они лежали так близко друг к другу, а она была уже созревшей девушкой. Ей были присущи все те инстинкты и желания, которыми обладает взрослая женщина.
И она была безумно влюблена в молодого Ветле.
Тепло его спины было таким влекущим, таким соблазнительным. Она слышала, что он спал. Не попытаться ли ей…
Осторожно она подползла к нему еще ближе. Прижалась к твердой спине мальчика. Он не проснулся, был совсем изнурен после дневного марша.
Сердце ее стучало.
Сначала она думала обнять рукой его грудную клетку, а затем ей захотелось более интимной близости и она осторожно подняла подол своего платья. Под ним ничего не было, если не считать нижних юбок, но она и их задрала вверх.
Кожа ее коснулась его брюк и рубашки. Она медленно выдохнула и почувствовала, как по телу побежали мурашки, и все напряглось в ней от огромного желания.
Она медленно, медленно задрала его рубашку на спине. Прижалась к его коже. Внизу у нее стало мокро, а дыхание таким тяжелым, что она вынуждена была задержать его.
Несколько минут Ханне выжидала. Только лежала и едва заметно прижималась к нему, раз за разом, осторожно, осторожно.
Может ей набраться смелости и…?
Руки ее, не переставая, медленно ползли по его талии в поисках застежки ремня. Он ничего не замечал. Если ей удастся расстегнуть ее незаметно для него, расстегнется и ширинка. Ею овладело такое любопытство, так захотелось узнать… Потрогать! Она снова почувствовала прилив необыкновенного страстного желания.
Застежка. Да, она. Сейчас будь осторожна!
Чтобы расстегнуть ее, потребовалось время. Нельзя будить его, ни за что на свете. Только потрогать! Ничего иного она не хотела.
По крайней мере до сих пор ее мысли не шли дальше этого.
Застежка расстегнута. Ширинка тоже. Путь свободен. Решиться ли ей?
Пальцы ее ползли все ниже и ниже, только изредка слегка касаясь его кожи. Возбуждение во всем ее теле было таким огромным, что она крутилась, сжимала крепко бедра, терла их друг о друга, прижималась к нему, придушенно стонала.
Как женщина, Ханне созрела уже давно. Правда, никогда еще не испытывала близости мужчины. В таборе строго следили за тем, чтобы девушка до свадьбы была нетронутой. Однажды она попробовала было пообниматься с молодым испанцем из деревни, расположенной невдалеке от табора, но один из цыган увидел их еще до того, как они дошли до решительных действий, и Ханне посадили на целую неделю под домашний арест.
Но сейчас она замужем. И никакого преступления не совершает. Наоборот, Ветле оскорбляет ее, отказываясь выполнить акт, связанный с супружеством.
О, Боже, она не выдержит! Так близко, так близко!
Ветле видел сон. Он снова испытывал прежний кошмар с пауками, ползавшими по его телу. Но сейчас они двигались по другим участкам, забрались ему под одежду, искали что-то другое.
Он весь покрылся потом. Дышал быстро и испуганно, закричал и проснулся.
Пауки все еще ползали, он ударил их рукой и они спешно убежали, не раньше того, что он успел почувствовать чью-то руку.
В бешенстве он повернулся.
– Ханне!
Она в испуге отскочила насколько могла.
– Чем, черт возьми, ты занимаешься? – зло прошипел он, натянул брюки и застегнул ремень. – Куда ты лезешь? Ты, что спятила?
– Это ведь мое право, – испуганно произнесла она в свою защиту. – Ты пренебрегаешь мной.
– Я к тебе не сватался и никогда не признавал этой проклятой женитьбы. Я еще мальчишка, а не взрослый мужчина и не выношу девчонок. Понятно?
– Но ты бы мог помочь мне, ты мне нужен сейчас.
– Для чего? – прошипел он. – Держись от меня подальше, или я тотчас же уйду от тебя! Впрочем теперь ты и сама справишься, завтра будешь дома. Прощай!
Он встал, а Ханне вцепилась в его руку.
– Будь так добр. Будь добр, не уходи, – молила она. – Больше я никогда не поступлю так, только не оставляй меня.
Ветле удрученно уселся снова.
– Больше такого никогда не должно повториться, ты прекрасно это понимаешь. У меня это вызывает одно лишь отвращение, терпеть этого не могу. Обещаешь оставить меня в покое?
Она замахала руками перед горлом и грудью.
– Честное слово, я умру, если еще раз попытаюсь, обещаю тебе!
Он кивнул головой.
– Ну и отлично. Но однако, думаю, спать я пойду вон туда в церковь, на другой стороне улицы. Ты можешь остаться здесь. Рано утром увидимся.
Она вскочила следом за ним.
– Нет, я боюсь. Мы можем лечь в разных концах церкви.
– Как хочешь.
Они перешли вместе улицу и устроились каждый на своем месте в большой пустой церкви. Мраморный пол был холоден, но Ветле с благодарностью воспринял этот холод.
Дело в том, что он испытывал огромный, неизмеримый стыд от того, что сильно возбудился и обрызгался, почувствовав близость Ханне. От этого он и проснулся и именно это и явилось причиной того, что он рассердился на нее так сильно.
На следующее утро они продолжали путь по направлению к городу, где жила ее мать.
Всюду они видели ужасные последствия войны. Здесь недавно были немцы, а потом отступили на несколько миль на позиции, которые сейчас и занимали на западном фронте.
Расстрелянные снарядами деревни. Люди без пищи, без дома, без надежды. Запущенные поля, загрязненные реки и озера.
Ветле не мог понять, как могла случиться такая бессмысленная беда, и это удивление вместе с ним разделяли девяносто девять процентов населения земли. Последний, один процент, составляли лишь люди, рвавшиеся к власти, восхищавшиеся борьбой и героизмом.
Они с Ханне в этот день почти не разговаривали. Отношения были напряженными. Она смотрела на разрушения со страхом в глазах.
В последние сутки они часто встречали монахинь, ходивших из дома в дом с корзинами в руках, и видели, как они делились хлебом и утешали бездомных.
– Они во всяком случае выполняют свой долг, наполненный глубоким смыслом, – говорил Ветле за день до этого. Ханне сухо рассмеялась.
– Я часто думала о том, что жизнь в монастыре осталась для меня единственным выходом. Поскольку в мире для меня места нет. Он быстро взглянул на нее.
– Ты можешь представить себя монахиней? Не как побег от горькой судьбы, а как следствие твоей веры в Бога?
Она задумалась.
– Да, – ответила она, удивленная своей собственной реакцией. – Могу.
Но это было вчера. Сегодня они не разговаривали друг с другом.
Они шли сейчас мимо женского монастыря. Несомненно, в него иногда попадали снаряды, но стены были такими толстыми, что выдерживали их удары. Монахини выходили оттуда с новыми корзинами.
После обеда они уже подходили к месту, где родилась Ханне.
Ветле видел, что она начала волноваться. Как-то ее встретят?
Ей не стоило страшиться того, как ее примут. Когда наконец они добрались до деревни, едва передвигая ноги, они потеряли дар речи, пришли в ужас.
Деревня была сожжена дотла. От домов остались одни лишь руины.
– Бой мой, – прошептал Ветле.
Ханне перекрестилась.
И все же среди руин они встретили людей, которые, растерявшись, пытались построить на зиму для себя новый дом на старом месте. Это была пожилая пара.
Ханне абсолютно забыла французский язык, Ветле знал его очень плохо.
Но они помнили имя матери Ханне и поэтому спросили о ней.
Старики хорошо знали ее. Но она скончалась лет девять тому назад.
– Видишь. Даже если бы она и хотела, она не могла отыскать тебя, – промолвил Ветле, пытаясь утешить ее хоть немного.
Они спросили о родственниках.
Да, эта женщина была замужем и имела двоих детей. Но муж и дети умерли. Немцы из пушек так обстреляли деревню, что большинство людей было убито.
А другие родственники?
Никого не осталось.
Ханне спросила Ветле шепотом. Он перевел ее вопрос.
– Говорили, что у той женщины еще был ребенок? Девочка?
Старики переглянулись.
– Но это же было незаконное дитя!
Какое ужасное выражение! Незаконное дитя? Ханне же существовала!
– Вы знали этого ребенка?
Они были шокированы вопросом.
Такое дитя стараются не показывать людям, это неприлично! Нет, мы этого ребенка не видели. Мы лишь знаем, что она отделалась от него, а после этого удачно вышла замуж.
Оба, Ветле и Ханне, были столь подавлены ответом, что тут же попрощались и ушли.
– «Нежеланная», – произнесла Ханне очень горько, когда они отошли на расстояние, с которого их не могли слышать.
Он ничего не смог ответить на это. Истина была в том, что и он не хотел быть с ней вместе.
Ветле много думал во время этого путешествия.
Даже если он и пытался поверить в то, что родственники Ханне позаботятся о ней, все же мысль о том, что этого не случится, все время преследовала его. Он представлял, что ему снова придется одному думать о ней. Так сейчас и произошло, – и… Взять ее с собой домой, а он и об этом думал, совершенно невозможно. Он знал, что Люди Льда имеют обычай пускать несчастных к себе в дом и позволяют им жить там остаток своей жизни. Но Ханне? Не-е-ет!
Она же абсолютно безнадежна! Аморальна, с диким темпераментом, безответственна и, кроме того, он совершенно не хотел, чтобы она была рядом с ним. Привести такую фурию к маме и папе? Что они скажут о его женитьбе на ней? Никогда они не одобрят этого, так же как и сам он.
Нет, для нее будет благодеянием, если он оставит ее здесь.
В последние два дня его мучила одна мысль.
Он остановился.
– Ханне… что, если ты действительно пойдешь в монастырь?
Она уставилась на него, губы начали трястись.
– Ты серьезно?
– Да. А иной выбор у тебя есть?
– Но я думала…
– Ты знаешь, что я никогда не принимал всерьез этой так называемой свадьбы. Даже мысль о ней смешна! Мне всего четырнадцать лет, Ханне, и я еще не начинал думать о девушках. (Здесь он сильно покраснел, вспомнив прошлую ночь). Меня почти тошнит, когда является мысль о женитьбе, когда у меня еще интересы маленького мальчишки. И та церемония не может быть действительной, поскольку ни ты, ни я не цыгане. Но я чувствую ответственность за тебя, и мне в голову никогда не придет мысль оставить тебя здесь совсем одну, беспомощную. Ты говорила, что монахини тебе симпатичны. Почему бы тебе не попробовать стать послушницей? Пройдет несколько лет, ты станешь взрослой и тогда решишь, быть ли тебе монахиней или уйти в свет.
– Я и сейчас взрослая! – запротестовала она. Он знал это, но в то же время отрицал.
– В четырнадцать лет нельзя быть взрослой. Тебе еще многому надо учиться.
Она не плакала вслух, но слезы градом лились из глаз.
– Я знаю! Никто не хочет меня. Даже ты, мой собственный муж!
– Мне больно слышать, когда ты так говоришь, Ханне, но пойми я еще слишком молод! Давай заключим договор? Ты проведешь в монастыре… скажем четыре года…
– Четыре года? ? ?
– Да, именно так долго. Затем я приеду, посмотрю, как ты тут живешь, узнаю, захочешь ли ты вернуться в свет. И тогда помогу тебе устроить твою жизнь, так как я уже буду более взрослым, и папа с мамой посоветуют мне, какое принять решение.
– Четыре года? Я должна ждать целых четыре года? – сказала она и заплакала навзрыд.
– Да, но если ты вообще не хочешь, чтобы я приехал…
– Нет, нет, ты должен приехать! Но может быть сойдемся на трех годах? Он подумал.
– Три года? Мне тогда будет семнадцать. Да, это не играет никакой роли, ибо в любом случае я не собираюсь жениться на тебе, но мы можем договориться и так. Тогда мы оба будем немного умнее. Скажем, три года, начиная с сегодняшнего дня?
Она прижалась к нему и обняла руками, не сдерживая рыданий.
– А, если ты не приедешь?
– Когда я даю обещание, то выполняю его.
– А война?
– Она не помешает мне.
– А если монахини не захотят меня принять?
– Это будет зависеть от твоего поведения. Если же ты сбежишь, то я никогда не смогу отыскать тебя.
– Я имею в виду, если они не захотят принять меня к себе сейчас! Тогда ты возьмешь меня с собой в твой дом, не так ли?
– Поживем – увидим, – произнес он неопределенно и попытался освободиться от ее объятий.
Она заметила холодность Ветле и отпустила его. Взгляд ее был похож на взгляд раненого зверя.
Однако монахини поняли и приняли ее к себе. Они пообещали направить ее на путь истинный. Для них было хорошо заполучить молодую девушку, способную помочь им помогать людям, пострадавшим от войны.
Ветле последний раз посмотрел на нее, когда закрывались решетчатые ворота. Она стояла, держась тонкими руками за прутья решетки, смотрела на него, и ее глаза были полны скорби и тоски.
Для него это был трудный момент. Неужели он, как и многие, поступил с ней несправедливо? Может быть, ему следовало взять ее с собой?
Но он вздрогнул при мысли о том, чтобы продолжать путь вместе с ней, и тем более привезти ее домой.
Когда он осознал, что фактически стыдится ее, ему до боли стало стыдно за самого себя.
Он наклонил голову и ушел от монастыря.

13

Западный фронт протянулся от бельгийского побережья до Вогезов на швейцарской границе. Шла окопная война, которой, казалось, никогда не будет конца. Чего только не приходилось терпеть солдатам с обеих сторон! Дождь, снег, холод. Промокшие насквозь и грязные окопы, крысы, дизентерия, десятки простудных болезней, раны, которые не желали залечиваться, страх смерти, тоска по дому…
Это была самая бесславная война во всей мировой истории. Здесь не раздавался барабанный бой, не развевались гордые знамена, здесь люди не падали смертью героев. Они просто умирали. Что чаще всего происходило медленно и болезненно и не от пули или штыка.
И сквозь этот ад должен был пробраться маленький Ветле из рода Людей Льда.
Правда, теперь уже не было поездов Красного Креста.
На следующий день после того, как Ханне ушла в монастырь, Ветле почувствовал, что мужество покидает его. Он попытался пройти через фронт, но его тут же прогнали. Конечно, где-то были неприкрытые промежутки в линии фронта, протянувшейся на многие сотни миль, но не здесь. До таких участков ему придется добираться много дней. Может быть, это у швейцарской границы? На то, чтобы добраться туда, уйдут его последние деньги, а как он будет выкручиваться потом? Ему же надо пройти всю Германию. Как попасть туда из Швейцарии?
Двинуться к бельгийскому побережью? А какое судно возьмет на борт завшивевшего мальчишку, и сколько мин кроется еще под водной поверхностью? Этот путь не менее опасен. Кроме того сейчас между Бельгией и Норвегией нет морского сообщения; его прервала война. Он застрял. Это истина.
Опустились голубые и холодные сумерки. Он с некоторой завистью подумал о Ханне, которая сидела сейчас в теплом монастыре. Было ли там по-настоящему тепло, он не уверен. Но во всяком случае у нее была еда и крыша над головой. Он же был голоден.
Доберется ли он до дому в полном здравии? Перед ним раскинулась синеватая равнина. За его спиной была продолжавшая тлеть деревня. Разрушенная огнем тяжелой артиллерии, сожженная и покинутая всеми.
На равнине кто-то показался. На фоне горизонта он увидел маленькую точку, которая быстро приближалась.
Человек. Высокий человек, одетый… в монашескую рясу?
Он не мог разглядеть этого точно, сумерки потемнели. Но человек шел необыкновенно быстро.
На голове капюшон, тело спрятано под длинным плащом. Сейчас так не одеваются.
Еще до того, как эта фигура подошла к нему, а направлялась она точно в его сторону, он уже знал, что это Странник во Тьме.
Спутник и друг Хейке. Загадка старины. Сейчас немного легче было разгадать этот ребус; Ветле о Страннике знал больше, чем кто-либо другой, даже больше, чем знал о нем Хейке. Это был его долг.
– Добро пожаловать, – сказал он, встав и глубоко поклонившись.
– У тебя проблемы с дальнейшим продвижением, насколько я понимаю, – прозвучал глубокий глухой голос.
– Абсолютно точно, – ответил Ветле. Так было приятно снова услышать норвежскую речь и говорить на родном языке. – Не хочешь ли присесть?
Странник помедлил с ответом. Ветле вспомнил их последнюю встречу. И тогда он попросил своего гостя присесть, а тот, поблагодарив, отказался с горькой улыбкой на лице. «Давно никто не просил меня сесть», – сказал он тогда.
Он и сейчас улыбнулся, Ветле почувствовал это. Однако он неожиданно поблагодарил и сел рядом с Ветле на каменную ограду.
Мальчик почувствовал сильное удивительное излучение, исходившее от его фигуры. Излучение мысленной силы, иначе он не мог объяснить свое чувство.
– Ты прекрасно справился с заданием, Ветле из рода Людей Льда. Мы знали, что на тебя можно положиться.
– О, я иногда вел себя, как идиот!
– Не очень часто. Правильно сделал, что оставил девочку в монастыре. Она была для тебя лишней обузой. Но не забывай того, что пообещал ей! Ты добился от нее одного: она будет вести себя прилично. Если она исправится, а ты изменишь своему слову, то заслужишь самое серьезное порицание со стороны своих родных.
– Я не забуду, – сказал Ветле.
– Хорошо. Ты столь прекрасно выполнил задание, что мы решили поблагодарить тебя по-своему.
– О? – произнес он, захваченный врасплох. – Звучит… прекрасно! Каким же образом?
Странник какое-то мгновение смотрел на него. Ветле увидел его скрытые под капюшоном светлые глаза.
– Ну, что ж, – медленно, точно в раздумье произнес он. – Чего ты сам хотел бы пожелать для себя?
«Автомобиль», – хотел было сказать Ветле, но это было бы нелепо. Предки не смогли бы выполнить его желание, едва ли они знали, что такое автомобиль.
– Больше всего мне хочется вернуться домой, – произнес он смущенно.
– Об этом тебе вовсе не следует просить, ты и так окажешься дома.
Как же он сможет помочь ему в этом?
– Больше всего… я хочу быть одним из вас. Стать отмеченным проклятием или избранным и бессмертным.
– Мы не бессмертны, – улыбнулся Странник. – Мы только снова возвращаемся из небытия и охраняем вас. Нет, это желание мы выполнить не в силах. Для того, чтобы стать отмеченным проклятием или избранным, надо родиться им. Но не буду тебя больше мучить, мы уже все решили. Понимаешь, борьба Людей Льда с Тенгелем Злым подходит к концу…
– Правда? И все идет хорошо? – спросил быстро Ветле.
– Пока не знаем. Идет ужасно жестокая битва. Но нам известно, что окончательное сражение приближается. Твоя родственница Криста будет той, кто со временем родит действительно избранного. Именно он поведет борьбу за жизнь или смерть.
– Уф, – вздохнул Ветле.
– Да. Но поскольку конец приближается, мы приняли решение, что одно из проклятий, висящих над Людьми Льда, не должно коснуться тебя.
– Не понимаю.
– Ты знаешь, что все твои родственники не могут иметь много детей. Для этого были свои причины, мы не хотели, чтобы на земле появилось много людей, отмеченных проклятием. Так вот наш подарок тебе – у тебя будет столько детей, сколько ты сам захочешь или определишь.
Ветле был сильно разочарован. Разве это награда, которую стоит так расхваливать? Он, который не терпел даже мысли о детях, вообще не хотел иметь ни одного ребенка. Никогда!
У него на языке так и вертелось, что лучше бы ему подарили собаку , но он промолчал, ибо понял, что это прозвучало бы весьма глупо. И все же собаку ему хотелось завести. Дьявольщина!
– Спасибо, премного благодарен, – послушно пробормотал он.
Странник поднялся.
– Сейчас тебя это не радует. Но настанет день, и ты, может быть, возрадуешься этому. Идем, ночь – время, когда я могу передвигаться свободно. А до наступления утра мы должны уйти далеко.
Ветле хотелось спросить, как они минуют артиллерийские позиции? Но он промолчал. Странник знал, что делать.
– Держись за мою руку, – сказал этот высокий человек, протянув ее Ветле.
Поколебавшись немного, мальчик выполнил его просьбу. Он почувствовал, что рука Странника тонка и элегантна… и такая ледяная, что холод стал передаваться руке Ветле, пополз по ней вверх.
Однако он ничего не сказал.
Странник двинулся в путь, и Ветле последовал за ним. Удивительно. Он шел по земле так легко, как будто не касался ее. И не слишком ли быстро они шли? Ветле взглянул вниз на землю под ногами и даже по-настоящему не смог разглядеть деревьев на холмах, так быстро они проскочили их. Но все же он ставил на что-то ноги, делая шаг за шагом. Создавалось впечатление, что земля как бы скользила под ним.
Холмистая местность внизу была изрыта воронками от разрывов снарядов. Израненная земля. Всюду колючая проволока, через которую они легко перескакивали. Ветле видел подобную картину и раньше при дневном свете, но это намного южнее. Именно там он вынужден был остановиться перед таким заграждением из колючей проволоки.
Окопы… Они проходили сейчас по ним. Ветле смотрел на них сверху, видел мерцающие небольшие язычки огня в темных проходах. Отдыхающие солдаты, бодрствующие солдаты.
Остановись, хотелось ему сказать. Мы идем прямо на воинское подразделение, солдаты не спят, там офицеры, они видят нас и остановят!
Но Странник продолжал идти прямо на группу людей, которые сидели в укрытии и разговаривали. Некоторые из них смотрели прямо на Ветле и Странника, которые быстро приближались к ним. «Сейчас они начнут стрелять в нас», – подумал мальчик, но солдаты, не обращая на них никакого внимания, продолжали разговаривать.
И тогда Ветле понял, что он невидим.
«Пока я держусь за руку Странника – остаюсь невидимкой, – подумал он. – Я не должен отпускать ее, иначе мне будет плохо».
Глина, грязь, трупы, изрытая воронками земля. Они находились в зоне между враждующими сторонами, на так называемой ничейной земле. Удивительный поход продолжался. Немецкая линия обороны…
Она была также не очень хорошо оборудована, как и французская. Опять трупы солдат на участках, куда никто не осмеливался пробраться, чтобы вытащить их. Знали ли о них матери? Те, кто смотрел, как их малыши росли, ходили в школу, становились подростками. Те, кто с гордостью следил за их развитием. Знали ли они, что их мальчик, теперь уже взрослый юноша, брошенный всеми лежит здесь днями, сутками и гниет? И никого это не заботит. Боже, не дай матерям знать об этом!
Они прошли линию немецких окопов и продолжали свой путь по неимоверно избитой войной территории Германии. Мировая война продолжалась уже два года, победителей не было, все лишь терпели поражение, день за днем. Нищета в городах, через которые они пролетали, была такой страшной, что Ветле был не в состоянии осознать ее. Он проезжал раньше по этим местам на поезде Красного Креста, но тогда все здесь было по-другому, и из окна вагона все это виделось по иному.
О таком он и не предполагал.
– Работа Тенгеля Злого, – сухо сказал Странник. – Сейчас ты видишь, что происходит, когда он вырывается на свободу.
– Неужели война дело его рук? – поразился Ветле. – Ты сказал это, но…
– В какой-то степени. Он помог развязать ее. Но людей было трудно отговорить от нее. Они сами постепенно готовили ее.
Ветле почувствовал укол совести, когда подумал о том, что оставил Ханне так близко от полей сражений.
– Женский монастырь никто не тронет, – сказал Странник.
Это создание читает даже мысли! Надо быть поосторожнее.
Но управлять мыслями не так-то легко. Они сами бредут туда, куда человек и не хочет.
Под ними прекрасная долина Рейна, затем Рур.
Северная Германия.
– Скажи, – спросил Ветле, когда они с огромной скоростью пролетали над Нижней Саксонией. Рука болела, но он крепко держался за Странника! – Скажи… Кто ты на самом деле?
– Странник ночи.
– Это мне известно. Но жил ли ты во времена Тенгеля Злого? Я думаю, что только его потомки были отмечены проклятием или стали избранными?
– В его время избранных не было. Это заслуга Тенгеля Доброго.
– Значит, ты отмечен проклятием?
– Да.
– И все же ты добр?
– Как сказать… – улыбнулся Странник.
– Ты не ответил на мой вопрос. Ведь только потомки основателя нашего рода были отмечены проклятием?
– Я его потомок. Тебе следует знать, что Тенгель Злой был у Истоков Жизни. Он был очень, очень стар до того, как решил залечь в пещеру.
– Расскажи хоть немного, в каком родстве ты находишься с ним?
– Он был очень стар, пережил многие поколения, последовавшие за ним. Я могу лишь сказать о времени, когда он был у Источника. Согласно норвежскому летоисчислению это было в 1120 году.
– А через Хамельн он прошел в 1294? Упаси Боже!
– Да.
В голову Ветле пришла внезапная мысль и он спросил:
– А Диду ты знал? Я имею в виду, когда ты был жив?
– Конечно! Дида – моя мать.
– Вот как! – воскликнул удивленно Ветле. – А дети у тебя были?
– Нет. Я умер очень молодым.
«Я умер». Удивительно звучит!
– Родственная линия Диды и моя кончилась с моей смертью.
– Но, несмотря на то, что оба вы были отмечены проклятием… Она тоже была такой, поскольку она находилась среди духов предков…
– Да, она была отмечена проклятием.
– Но, если вы были такими, то наверное уже тогда могли вести борьбу с основателем нашего рода?
– Мы и вели ее тайно. У нас обоих были причины ненавидеть его. Особенно у Диды.
– Тогда вы были самыми первыми избранными?
– Можно сказать и так. Мы были похожи на Тенгеля Доброго. Пытались перебороть то зло, которое крылось в нас. Таких среди нас тогда было очень мало. Но полностью преуспел лишь Тенгель Добрый. Только после него появилось довольно много ему подобных, переборовших зло.
– Да-а, – произнес задумчиво Ветле. Удивительно, но ноги у него совершенно не устали! Они не бежали бегом, а шли спокойным размеренным шагом. И все же земля пролетала под их ногами. Для него это было непонятно.
– Почему Дида так сильно ненавидела его?
– Это… слишком долгая история. Не знаю, захочет ли Дида нового пересказа ее.
– Мы узнаем ее со временем?
– Думаю, да.
– Еще при моей жизни?
– Надеюсь.
– Я ее тоже услышу?
– Не знаю. Ты же обычный человек.
– Это несправедливо! Я обычный человек, да, но выполнил задание, которое, как правило, поручают тем, кто отмечен проклятием или избран. Так или иначе я являюсь избранным, ты сам мне говорил это в прошлый раз.
– Да, ты прав. Подумаю, что я смогу для тебя сделать.
– Спасибо!
– Но что из этого получится, точно сказать не могу. Это зависит от того, на что мы все возлагаем надежды.
Ветле, уясняя для себя все сказанное, некоторое время шел молча, а затем переменил тему разговора.
– Человек в панцире – Эрлинг Скогсруд?
– Отлично угадано! Да, это был он. Мы только не знали, какой удар нанесет Тенгель Злой, поэтому не принимали Эрлинга Скогсруда в расчет. Во всяком случае, до того, как он был выпущен на волю.
– M-м, – промямлил Ветле. Сейчас он очень устал, ночь подходила к концу. – Ты говорил как-то, что ночь – твое время, скажи, поэтому тебя и зовут Странником ночи?
Высокий человек улыбнулся.
– Так меня прозвал народ в Словении, потому что люди там видели меня только в темное время суток. Но ты прав, я получаю силу от ночи, хотя могу чувствовать себя хорошо и днем. Однако необходимости в этом я не испытываю. Днем я больше отдыхаю.
– Ты нуждаешься в отдыхе?
– Нет не очень. Но видишь ли, Тенгель Злой подобен мне, он также черпает силу в темноте. И мы считаем, что, если он проснется, то это случится ночью. Так уже произошло два года тому назад, когда он ночью вышел из своего убежища. Потребовалось время, прежде чем я успел уловить сигналы, ибо прятаться он умеет. За тот небольшой период времени он успел посодействовать развязыванию этой ужасной войны, которая все еще продолжается.
– Но ты его остановил?
– Да, с помощью маленькой флейты я заставил его вернуться в его убежище. Он пришел в ярость от своего бессилия. Я же никогда еще не испытывал такой радости, как тогда, освободив мир от него еще на какое-то время.
Они оба тихо засмеялись.
– Значит, твоя жизнь – или как еще назвать твое существование – проходит в постоянных ночных скитаниях?
– Можно и так сказать. Но в темноте я чувствую себя хорошо. У меня своя задача. Персональная опека живого Тенгеля Злого, и твои предки уважают меня за это. Я горжусь этим.
– Понимаю, – с большим уважением произнес Ветле.
Он бросил взгляд на своего спутника и снова мельком увидел его темное, прекрасное лицо. Глаза были слегка раскосыми, но ведь это странствующее в темноте существо было одним из тех, кто пришел в Норвегию из степей Монголии. Позднее в роду восточные черты смешались с более светлыми норвежскими и почти совсем исчезли.
О, Ветле так сильно нравился Странник, что он словно петух гордился доверием этого мужчины.
– Скажи, что произойдет с Людьми Льда в будущем? – спросил он.
– Как я уже говорил тебе, мы точно этого не знаем. Сейчас делаем ставку на появление большого числа детей. Это может принести успех или же неудачу. Или всех нас уничтожит Тенгель Злой, или же, если выиграем битву, превратимся в огромный род. Но одно несомненно: Люди Льда будут первыми, на кого он набросится, если выйдет из пещеры. Мы опасны для него уже тем, что выступили против его. Впрочем, мы единственные, кто обладает достаточной силой для борьбы с ним.
Ветле вздрогнул. Собственно говоря, он должен был бы радоваться тому, что ему дарят возможность значительно увеличить их род потомками, но если честно, то он чувствует себя глупым и на душе у него скверно.
Ноги замерзли. А когда он посмотрел вниз, то к своему великому удивлению увидел, что они идут по воде. Двигались они с еще большей скоростью, словно летели по воздуху. Он испытал поразительное чувство.
Ветле нервозно засмеялся:
– Увидел бы меня сейчас наш пастор! Я же иду по воде!
– Нет, Ветле. Если ты опустишь ноги, тут же утонешь. Над водой тебя держит сила моего мышления.
– Скажи, Странник, – задумчиво произнес Ветле. – Неужели все это было со мной в действительности? Или лишь во сне?
– Ты сам сможешь ответить на этот вопрос, – улыбнулся его спутник. – Однако уже начинает светать, и я не могу дальше сопровождать тебя.
– Но ты же не можешь бросить меня посреди моря? – воскликнул в ужасе мальчик.
– Мы сейчас будем на суше. После этого ты справишься сам, имея такой жизненный опыт. Стоит тебе своим детским видом произвести впечатление на взрослых, и они помогают тебе во всем. Не так ли?
Странник поддразнивал его. Но в его словах была правда! Ветле без угрызений совести пользовался своей наивной молодостью по пути на юг, и справлялся со всем превосходно. Он смущенно хихикнул.
В этот момент они оказались на суше, на открытом ветрам пустынном берегу. Ветле не имел ни малейшего представления о том, где он находится. На восточной части небосвода зарделся восход и Странник попрощался.
– Может быть, мы встретимся с тобой снова, Ветле из рода Людей Льда. Все зависит от того, как пойдут дела. Прими огромную благодарность за блестяще выполненную работу! Твои предки не забудут тебя за это!
Прежде, чем Ветле успел ответить, Странник исчез.
Солнце поднималось над горизонтом сквозь утренний туман огромным пылающим шаром. Ветле устал и безумно хотел спать. Но сначала надо было определиться, где же он находится.
Прошел целый час, прежде чем он встретил мужчину около усадьбы с удивительными низкими домами с соломенными крышами и стенами из каркасных конструкций.
Он на юге Швеции в провинции Сконе, удалось ему узнать, задавая мужчине наводящие вопросы. Железная дорога? Станция всего в нескольких километрах отсюда.
Деньги еще остались? Пока он шел дальше в указанном направлении, он пересчитал монеты. Это были французские франки, и Ветле не знал, какая у него сумма в пересчете на шведские кроны.
Но этому не помочь. Ветле на своем пути встречался и не с такими трудностями. Да и где-нибудь здесь обязательно найдется банк.
На поле показалась мельница. Кажется, заброшенная. Ветле очень устал, последние сутки были исключительно напряженными физически и психически. Он бы не мог заниматься делами с банковскими служащими, билетными кассирами и кондукторами.
Ветле направился к мельнице, забрался внутрь и улегся спать.
Заснул он мгновенно.

Предыдущая страница 6 Следующая страница


Маргит Сандему - Странствие во тьме

7 Маргит Сандему

* * *

Ханне проснулась. Начинался четвертый день ее пребывания в монастыре.
Она посмотрела вокруг на аскетическое убранство помещения. На улице в монастырском саду пропел петух, где-то далеко гремели пушки.
Распятие на противоположной стене было единственным украшением комнаты. Кровати послушниц стояли рядами по обеим сторонам центрального прохода. Многие женщины уже встали, несмотря на то, что еще не закончилось звучание утреннего колокола.
Молитва в капитульном зале еще до того, как человек полностью проснулся, а затем – в трапезную на завтрак. После этого – утренняя работа, опять молитва, потом снова работа…
Как мог Ветле поступить так с ней?
Она плакала каждую ночь после того, как оказалась в монастыре. Сегодня была первая ночь, когда она выспалась.
Я сбегу!
Но тогда Ветле не сможет меня найти, когда приедет.
Убегу в его страну.
Но не знаю, где он живет!
Слезы снова полились из ее глаз, и она вытирала их тонким грубым шерстяным одеялом.
Красивое красное шелковое платье у нее отняли, а вместо него дали какое-то колючее одеяние.
Но получить возможность молиться было прекрасно, находиться в красивой, роскошной и пышной монастырской церкви. Для Господа Бога отдавали все самое прекрасное.
Здесь нельзя говорить о мужчинах, это абсолютно запретная тема. Но Ханне уже видела кое-что. И это ее очень удивило. Например, то, чем занимались две монахини в саду. Взгляды, которыми они обменивались друг с другом, думая, что их никто не видит. Как плотно они прижимались друг к другу, стоя или сидя. Она видела, как одна гладила бедро другой, продвигая руки все выше к центру. А вторая поднимала глаза к небу и блаженно улыбалась.
Это произошло потому, что Ханне отправилась в запретную зону на дневную прогулку, иначе она ничего бы не увидела.
Или вчера… когда у нее возникла потребность попросить у Спасителя себе силы, чтобы не питать злости к Ветле, а силы для того, чтобы дождаться его.
Она осторожно прокралась в капитульный зал, проскочив тихонько в двери.
К своему ужасу она обнаружила, что в помещении присутствует другая женщина. Это была ее наставница, та самая, которая непрерывно твердила ей о Христовой невесте. Это выражение в христианстве было давно в обиходе, и Ханне не обращала на него особенно внимания.
Но теперь она увидела…
Монахиня – суровая женщина лет пятидесяти с черными волосами и довольно густыми усами над верхней губой, находилась на хорах, держась за высокую фигуру Христа. Терлась о нее, тяжело дышала, обнимая ее коленями, целовала его страдальческое лицо, расстегнула свое монашеское одеяние, обнажив две большие обвисшие груди, которые охватили длинную деревянную скульптуру, а затем движения монахини ускорились, она заскользила вверх и вниз по деревянному Христу. Прежде всего она набросилась на складчатую набедренную повязку, прижимаясь к ней нижней частью своего тела, потом страстно, горячо, громко и жалостливо застонала, тело ее конвульсивно забилось, а затем последовал последний долгий выдох, словно от беспредельного освобождения, и она опустилась на пол, в то время как руки ее скользили вниз по скульптуре. Задранные юбки упали снова на свое место.
Христова невеста…
Ханне почувствовала, что ей неизмеримо жаль себя. Она, крадучись, так, чтобы женщина не заметила ее, выскочила из помещения. Забежала в небольшую пустую келью и сжала бедра, засунув руки между ними, так как пыл той ночи, когда она лежала, прижавшись к Ветле, продолжал терзать ее, он еще не потух, и сейчас ее мысли обращались то к монахине у деревянной скульптуры, то к ней самой. И она бурно стала гладить себя до тех пор, пока не наступил чудесный момент, которого она еще никогда не добивалась. Ханне вынуждена была приглушить громкое дыхание, испытывая прекрасное чувство. После этого Ханне перестала уважать монахинь и их болтовню о целомудрии! Человек есть и остается человеком. От своих желаний он никогда не убежит, каким бы святым он не был.
Да и зачем? Кто сказал, что неприлично быть живым человеком? Кто утверждает, что земная любовь – грех?
О, Бог мой, говорят об этом только те, кто толкует Библию по-своему, искаженно.
Теперь монастырь уже не казался Ханне плохим местом. Она знала, что не одинока, что выполнять столь строгие требования трудно и другим.
И скоро приедет Ветле. Всего лишь каких-то три года. Тридцать шесть месяцев. Сто шестьдесят пять недель. Ханне не смогла сосчитать, сколько это будет дней, но время же все равно будет одинаковым. В тайном месте она начертила сто шестьдесят пять линий. И зачеркивала одну из них по мере того, как кончалась очередная неделя.

* * *

Ветле увидел свой дом уже издалека. Виллу, которой владели его отец и мать. Особенно красивой она не была, но им было хорошо в ней и переезжать они не собирались.
Его внезапно охватил страх. А вдруг их там нет.
А старый Хеннинг? Жив ли он?
Но все были живы и оказались на месте. Ветле встретили как героя. И, когда он поразмыслил, то пришел к выводу: он и есть герой.
Он выполнил очень трудное задание. Когда он в тот же вечер рассказывал о своем путешествии всем собравшимся на Липовой аллее, то окончательно понял, через какие ужасные опасности ему довелось пройти, и только теперь он действительно испугался.
Но он тут же вспомнил, что находится дома, и успокоился.
– Эрлинг Скогсруд, – сказал Андре, больше всех занимавшийся поиском этой родственной ветви. – Это действительно интересно, Ветле. А куда он делся потом?
– Мне рассказали, что Тенгель Злой дал ему отставку. Может… Не помню, но кажется Странник говорил, что человека в панцире уложили спать.
– Весьма вероятно, – согласился Хеннинг. – Однако тебе следовало бы проявить больше любезности и понимания к бедному Эрлингу, Ветле. Ты правильно вел себя, но не до конца.
– Это ничему бы не помогло, – ответил мальчик. – Это создание было полностью невосприимчиво к доброму отношению. Он полон злобой.
Хеннинг в знак согласия кивнул своей тяжелой седой головой.
– Как Ульвар. Понимаю. Нам следует надеяться, что он будет продолжать спать. Весьма неприятное существо.
– Он производит впечатление очень недалекого человека, – сказал Ветле. – Ульвар был намного опаснее.
– Абсолютно верно. Ульвар был хитер, соображал мгновенно. Ты вел себя отменно, мой мальчик! В разговор вмешалась Бенедикта:
– Но тебе не следовало оставлять бедную девочку в монастыре, Ветле. Почему ты не взял ее с собой? Ветле смутился.
– Э-э… она не такая, чтобы я мог привести ее домой…
– Что это ты говоришь? – спросил его отец, доктор Кристоффер Вольден.
– Она… ее сначала нужно воспитать, – ответил сын. – Здесь у нее руки будут слишком развязаны.
– Мы не имеем обыкновения принудительно связывать никого, – вмешалась его мать.
– А здесь именно это и необходимо, – ответил Ветле.
Он еще не рассказывал о своей женитьбе. Но сейчас пришло время сделать это. Ему было очень стыдно, особенно тогда, когда он повествовал о том, как быстро она стала взрослой, и о том, что он все еще остается ребенком. О том, что у нее полностью отсутствуют тормоза и она вообще не умеет себя вести. Как она крала и обманывала людей и о том, что она абсолютно не поддается воспитанию. А также о том, что она глубоко верит в Бога и, может быть, одумается в монастыре и исправится.
Собравшиеся не знали, что и сказать. Реакция, которая отражалась на их лицах, была весьма разнообразной. Замешательство, огорчение и довольно глубоко спрятанное веселье.
– Хорошо, при любых условиях ты должен сдержать свое обещание и через три года поехать туда, – произнес, обращаясь к Ветле, Сандер Бринк.
– Ты не должен отказываться от этого.
– И, если она выразит такое желание, ты привезешь ее домой, – решительно заявил Кристоффер. – О той свадьбе тебе думать не нужно. В Норвегии четырнадцатилетних без согласия родителей не венчают. Поэтому ты неженат, еще не женат. Но о девочке необходимо позаботиться. Она чувствует себя необыкновенно одинокой.
– Да. Если бы она не повела тогда себя так по отношению ко мне, я забрал бы ее с собой, несмотря на все ее отвратительные привычки.
– Ну и ну, – рассмеялась Бенедикта. – Раньше я знала мальчишку, управлять которым было абсолютно невозможно. Своевольного, безответственного и…
– Я изменился, – быстро воскликнул он.
– Да, это видно, – подтвердил Хеннинг. – И в лучшую сторону.
– Мы не узнаем тебя, – ласково сказала Марит. – Добро пожаловать домой, новый Ветле! Все дружески улыбались ему.
– Но… – произнес Андре. – Ты должен был узнать у Странника гораздо больше.
– Да, ты оказался не слишком боек, – поддержала его Бенедикта. – У тебя был такой фантастический шанс поговорить о времени Тенгеля Злого.
Ветле задумался.
– Нельзя было задавать Страннику вопросы, на которые он явно не хотел отвечать, – медленно произнес он.
– Откуда тебе известно, что он не желал отвечать? – спросил отец.
– Я просто знал. Но он сказал, что в один прекрасный день все образуется, вероятно еще при моей жизни.
– Но не при моей, – печально сказал Хеннинг. – Я бы многое дал, чтобы узнать, как все произойдет!
– Этого мы все хотим, – вставила Бенедикта.
– Но все зависит от того избранного, который придет после нашего поколения. Окажется ли он достаточно сильным для борьбы с Тенгелем Злым, – вздохнул Ветле.
– Да, – подтвердил Андре, который сам еще был молод и надеялся дожить до того времени. – Посмотреть интересно.
Ветле был счастлив и чувствовал себя дома прекрасно. Но далеко на юге Европы, во французском женском монастыре, в нише готического окна стояла маленькая четырнадцатилетняя девочка, смотрела на дорогу, по которой он ушел, и чувствовала себя больной.
Она никогда не думала, что сердце может разрываться на части от печали и грусти.
Но сейчас она познала это. Только не знала, сможет ли оно выдержать такое.

14

День восьмого августа 1918 года назвали «черным днем в истории германской армии». Во Франции под Амьеном объединенные силы ее противников заставили бежать немецкую дивизию, а за ней побежали и многие другие соединения. Семь дивизий были разгромлены, и это положило начало окончанию первой мировой войны.
Ветле два последних года с тревогой следил за ходом войны. Думая о Ханне, он чувствовал угрызения совести. Она же находится в самом центре театра военных действий, а он оставил ее там!
За эти два года он успел несколько раз влюбиться и стал думать, что девчонки в жизни предназначены лишь для одного. Однако, когда он поделился своими мыслями с Андре, то тут же получил отпор. Андре был женат на суфражистке Мали и это сказалось на его мировоззрении. Он обозвал Ветле самоуверенным мужиком, сказав при этом, что ему, выходцу из рода Людей Льда, которые на первое место всегда ставили понимание, терпимость и сочувствие другому человеку, должно быть просто стыдно за свои мысли.
Слова Андре сильно задели Ветле. Он такого и в виду не имел. Но после этого он стал по-другому думать о Ханне. Не то, чтобы изменились его чувства по отношению к ней, вовсе нет, но он сейчас понял ее. Она была намного взрослее его, мальчика, не имевшего никакого представления о требовательных побуждениях, существующих в теле человека. Она была дитя природы и то, что она набросилась на него, влюбилась в него, вполне естественно.
Как плохо он обращался с ней! Так мало понимания проявил! Уговорил пойти в монастырь! Для ее собственного благополучия? О, нет. Только для того, чтобы отделаться от девочки надежным способом.
– Мама, я поеду во Францию, – сказал он в первый день нового 1919 года. Марит заволновалась.
– Я… не знаю, нужно ли тебе делать это.
Раньше Ветле часто раздражали растерянность и отсутствие эрудиции у матери. В детские годы он не видел, как сильно Марит стремилась получить то, чему ей не удалось научиться в детстве. Он не обращал внимания на то, как день за днем шло ее развитие. Неуверенность все же осталась в ней и, если ей приходилось принимать важное решение, она тут же обращалась за советом к Кристофферу.
После возвращения домой из своего опасного путешествия, Ветле стал смотреть на мать другими, более любящими глазами. Считал обязательным для себя обращаться к ней за советом, с тем, чтобы она почувствовала, что с ней считаются. Но то, что она сейчас не находила ответа, ему было понятно. Поэтому они вместе пошли к Кристофферу, который тут же связался с нужными людьми. Требовалось узнать, каковы сейчас связи с Францией.
Ветле пришлось ждать до марта. Правда, они с Ханне договорились, что он приедет за ней осенью, в тот же самый день, когда они расстались. Но он знал, что в Германии после долгой войны царит голод. О Франции же он вообще не знал ничего.
Живет ли она еще в монастыре? Или еще хуже – уцелел ли сам монастырь?
О, уколы совести мучили его денно и нощно, пока готовились необходимые для поездки документы.
Любовные историйки, которые случались в его жизни здесь в родном уезде, умирали каждый раз сами по себе. В этом возрасте все люди таковы.
Все чаще он думал о Ханне.
Ветле нес за нее ответственность. Однажды он уже совершил предательство. Больше такого повториться не должно.
Если она не захочет поехать с ним в Норвегию, то это ничего не значит. Если пожелает начать новую жизнь во Франции или вернуться в Испанию к цыганам, или останется монахиней в монастыре – это ее дело. Ему только надо позаботиться о том, чтобы ей было хорошо и она была бы счастлива.
Если она пожелает отправиться с ним в Норвегию, ее встретят сердечно. Папа Кристоффер обещал устроить ее на курсы медсестер, если она захочет. Она не будет терпеть нужды.
О каком-то браке не может быть и речи, все осталось в прошлом.
Ветле не должен ехать один. Андре и Мали, а также их шестилетний сынишка Рикард будут его сопровождать. После этой долгой войны они хотят посмотреть на Европу, и Андре хотел бы проверить, так ли работает его автомобиль, как и прежде.
Конечно, Ветле был безмерно рад таким спутникам. Он совсем не представлял себе, как пройдет его встреча с Ханне.
Ему уже исполнилось семнадцать, когда он отправился в дорогу. Ханне сейчас столько же.
Пока они ехали через разрушенную Северную Германию, Ветле пытался представить себе, как она теперь выглядит. Если вообще осталась жива!
Нет, она должна жить! В противном случае его до самой смерти будет мучить совесть!
Особого удовольствия поездка не доставила. Кругом царила такая кричащая нужда, что они постоянно чувствовали себя удрученно.
Конечно люди пытались восстановить разрушенное! Но на что надеялись немцы, потерпевшие столь сокрушительное поражение? Против которых выступал почти весь мир, даже после окончания войны? В таком унижении едва ли можно выжить, думал Ветле. И все же они жили.
После поездки по местам, которые больше всего были похожи на сцены из кошмарного сна, они прибыли в небольшую деревню близ Нанси.
Ветле был сбит с толку:
– Монастырь где-то здесь, но я не узнаю этих мест.
– Не удивляйся, – сухо произнес Андре.
Земля кругом была разворочена, осколки металла засоряли поля, луга, одни черные трубы поднимались вверх там, где раньше были дома.
– Мы должны у кого-нибудь спросить, – решил Андре. – Кто из нас лучше всех владеет французским?
Никто. И поэтому попытаться пришлось Ветле. Хотя запас французских слов у него был весьма ограничен.
Некоторое время ушло на поиски человека, которого можно было бы расспросить.
Они узнали, что монастырь не здесь. Они поехали не той дорогой.
Ошибиться было легко, ибо все дороги были разбиты.
Спустя несколько часов, они все же добрались до цели.
Монастырь был цел, не пострадал от артиллерийского огня.
Ветле сильно волновался, подходя к воротам монастыря, двигался скованно.
Прошел довольно продолжительный промежуток времени, прежде чем настоятельница, наконец, поняла, о ком они спрашивают. Бедной Ханне пришлось еще раз изменить свое имя. Сестра Женевьева. Так сейчас звали эту послушницу.
Через зал прошла монахиня. Бледная, закутанная в монашескую одежду женщина бросила испуганный взгляд на посетителей и быстро двинулась дальше. Мужчины в стенах монастыря! Маленький Рикард смотрел на все вокруг, вытаращив глаза.
– Вы прибыли слишком рано, – сказала с упреком аббатиса. – Сестра Женевьева ждет вас не раньше осени. И тогда она решила постричься в монахини.
– Стать монахиней? – воскликнул Ветле. – Так она решила?
– Юная Женевьева очень преданная служительница Нашего Господа Иисуса Христа.
Ветле было весьма трудно представить Ханне в такой роли. Он растерянно посмотрел на своих спутников.
– Да, она сделала свой выбор, и нам здесь нечего делать, – быстро произнес он голосом, в котором слышно было и облегчение и разочарование.
Мали, не испытывавшая любви к системе монастырей, в которой подавлялись все ценности и права женщин, спокойно сказала:
– Поскольку мы уже здесь, нам следует все же поприветствовать ее!
Ветле перевел ее слова и аббатиса, явно недовольная таким предложением, приняла строгий вид, затем быстро вышла из помещения в намерении привести девушку.
Пока они ожидали, Мали смотрела на потолок и шепотом возмущалась. Благо никто здесь не понимал норвежского языка:
– Фу, какое ужасное место! Взгляните на эти сырые холодные кирпичные стены! Подумайте хотя бы о ревматизме и о воспалениях мочевого пузыря!
Тяжелая дубовая дверь в другом конце зала открылась, и аббатиса вместе со следующей за ней Ханне вошли в помещение. Девушка шла, скромно потупив глаза, ладони рук смиренно сжаты перед грудью.
«Как она мила в этой строгой одежде, – подумал пораженный Ветле. – Я такой ее не помню!»
Но ведь прошли годы.
Женщины остановились перед группой норвежцев.
Аббатиса холодно произнесла:
– Женевьева твердо заявляет, что она сделала свой выбор. Она остается здесь. Ветле посмотрел на девушку.
– Ты это серьезно, Ханне?
– Да, – прошептала она со смиренным благоговением.
Тут она наконец подняла взгляд и посмотрела на него, почти взрослого юношу.
– Нет! – восхищенно воскликнула она, и ее глаза заблестели теплом.
Чтобы забрать ее из монастыря потребовалось время, монахини не хотели отпускать ее. Они не верили в ее внезапную перемену. Но Ханне была упряма, более решительна, чем все прошедшие годы. Она должна поехать в страну Ветле. Хватит! Нет, она едет не к язычникам, она в Норвегии будет так же горячо молиться Господу Богу и Мадонне.
Наконец им удалось убедить настоятельницу.
И вот они снова в пути, едут на север, испытывая весьма различные чувства.
Мали и Андре не знают, что им следует думать, маленький Рикард восхищен ее короткой стрижкой, а Ветле пытается освоиться с этой совершенно новой для него Ханне.
Сама же она сидит, перебирая руками четки, и со страстным отчаянием шепотом произносит слова молитвы. Она знает, что поступила правильно, поехав с ним. Теперь, после новой встречи с ним, она уже никогда не сможет выбросить его из своей головы. И в то же время она ужасается тому, сколь ничтожно слаба оказалась ее плоть.
Не пыталась ли она в течение почти трех лет забыть его?
Неужели она не справилась с этим, проводя многие часы в молитвах перед небольшим распятием, висевшим на стене кельи? Постоянные покаяния в виде постов, самоизбиения розгами и добровольная тяжелая работа уже подготовили ее к тому, чтобы она забыла его, и не возвращалась больше к светской жизни.
И на тебе… Один лишь взгляд на него и все ее целомудренные намерения рухнули словно карточный домик.
А он изящен. Ханне видела в нем настоящего мужчину. Он вырос, стал почти на голову выше ее, лицо утратило детскую округлость, фигура обрела крепость. Во всяком случае так Ханне казалось. Ветле всегда останется худощавым, с длинными красивыми руками и узкими бедрами.
О, как она его обожает!
Она торопливо произносила слова молитвы, перебирая пальцами четки.
Ветле чувствовал себя в высшей степени смущенным. У него с годами сложился иной взгляд на девушек, а Ханне стала по-настоящему привлекательной. Очень короткая стрижка для него не имела значения, она производила приятное, пикантное впечатление. Ее формы угадывались под широким, грубым монастырским одеянием. Жизнь в монастыре не для этой девушки. Она была худенькой, ибо стать толстушкой в монастыре просто невозможно, но стройность только украшала ее.
Ветле надеялся, что она забыла о том нелепом бракосочетании. Несмотря ни на что, им же всего лишь по семнадцать лет и они еще не созрели для брака.
«Во всяком случае, я», – подумал он, задумчиво разглядывая ее.
Она, это было видно, восхищалась поездкой на автомобиле. Раньше она никогда не ездила в машине. Ей казалось, что они с визгом летят по дороге.
В действительности же автомобиль трясся и жалобно протестовал, пробегая от одного места к другому. Андре боялся, что машина не доедет до дома.
Ветле почувствовал, что должен нарушить молчание. Он был единственным, кто мог поговорить с девушкой.
– Жанна, Хуанита, Ханне, Женевьева… Как лучше теперь тебя называть?
– Х-ханне, – ответила она ужасным горловым голосом, и глаза ее заблестели.
– Хорошо, Ханне. Мой отец предоставит тебе работу сестры милосердия. Если тебе этого захочется. Ясным голосом она произнесла:
– О-о! Флорентийский соловей? Ходить от кровати к кровати с лампой и утешать умирающих?
– Вряд ли! Менять у них белье, когда они сходят под себя, поднимать и переворачивать тяжелых больных, получать нагоняи от до смерти уставших врачей…
– Вот как! Мне приходилось выполнять в монастыре и более трудную работу.
– Да?
– Нагоняи я получала каждый день, а одна из монахинь заболела отвратительнейшей экземой, другая же…
– Нет, постой, я верю тебе. Сам-то я не умею ухаживать за больными. Так ты хочешь?
– С большим удовольствием. Это будет моим новым призванием.
– Ханне, призвание – это хорошо, но ты будешь за это получать и деньги.
– Что? Деньги? Я не имею права брать деньги.
И тут она вспомнила, что свободна от монастырских правил и засияла, словно солнце.
Ханне внесла огромные изменения в повседневную жизнь уезда и, прежде всего, в жизнь виллы Вольденов. Вела она себя каждый раз по-разному. В один день поведение ее отличалось святостью. Сидела тихо и смиренно, перебирая пальцами четки, и отвергала все, что не имело отношения к богобоязненности. Современную женскую моду с ее короткими юбками и стрижку под мальчика считала отвратительными, называла «данью антихристу».
Юношей и мужчин называла греховодниками, несмотря на их поведение. Норвежцы в ее глазах были язычниками, а их церкви богохульством.
В другие дни она начинала шумно веселиться в ликующем восторге от того, что она снова живет. В такие дни она становилась дикой, и Ветле приходилось почти стеречь ее, чтобы она не оказалась в объятиях какого-нибудь бессовестного молодого парня.
(По правде говоря, он ревновал, но признаваться в этом не хотел).
Потом наступали сентиментальные дни… «Никто обо мне не заботится, мне на целом свете не на кого опереться». Эти дни были наиболее тяжелыми, ибо Ветле полагал себя обязанным убеждать ее в том, что все окружающие, и он в том числе, очень любят ее. Однажды он слишком усердно пытался утешить ее. Что тут началось! Он с трудом выбрался из этого боя и следует сказать не без повреждений. Такого он больше никогда не желал!
Были и тихие дни, когда она по-настоящему уходила в себя. Ее глаза становились грустными, и окружающие могли видеть, как глубока истинная ее вера в Бога. Все понимали, что ей сейчас очень трудно.
Но все это ушло в прошлое, когда она более или менее выучилась языку и смогла начать работать в больнице. Тогда окружающие ее люди поняли, что все ее недостатки не имеют значения и не стоят их внимания. Они узнали радостную и спокойную Ханне.
Ее любили. Она нашла свое место в жизни. Кристоффер, приходя домой, с радостью рассказывал, что старшая сестра в Жрамменской больнице очень довольна ею.
Жизнь радовала Ханне и она расцвела, словно роза.
Она не однажды могла бы уже испытать первые эротические приключения, ибо мужчины ходили вокруг нее толпами. Но, так или иначе, она всегда вовремя сдерживала себя и доверяла только своему опекуну Ветле. Сказывались ее богобоязненность, строгое монастырское воспитание, но, главное – огромная неразделенная любовь, которую Ханне питала к нему. Ветле пытался не обращать внимания на ее постоянные намеки, ибо считал, что оба они еще слишком молоды. Кроме того, ему нужно было думать об учебе. Учащийся не полезет в постель к девушке. Это означало бы пренебречь будущим.
Так протекала их жизнь на вилле.
До Рождества 1920 года, когда к ним приехала десятилетняя Криста Линд из рода Людей Льда и ее бесхарактерный «отец», Франк. Фамилией Линд Кристу называли только Люди Льда. Франк же утверждал, что ее следует называть так же, как и его, Монсен.
Однако им все было известно лучше его.
Ветле сидел и любовался своей очаровательной маленькой родственницей, Кристой, единственной, жившей не в их уезде, той о которой они бы с удовольствием заботились, если бы Франк разрешил им. Ему казалось, они для нее слишком великие безбожники. Это может ранить ее душу, считал он, и старался сделать так, чтобы она как можно меньше бывала на Липовой аллее и на вилле.
Ветле считал, что на свете нет ребенка красивее ее. Ей было от кого унаследовать такие прекрасные черты. Ее красота была столь же нежна, как и у ее матери Ваньи, и у Саги – Ваньиной бабушки. Дедом ее матери был сам Люцифер, а отец Кристы – выходцем из рода демонов ночи. Так что пусть Франк продолжает заблуждаться, считая себя отцом этого ребенка.
Ветле спокойно смотрел на Кристу, помогая Бенедикте, Мали и Ханне на Липовой аллее украшать рождественскую елку.
Она должна стать женщиной, у которой родится избранное дитя Людей Льда. Пока она этого не знала, а они решили ничего ей не говорить. Может, для нее лучше не знать. Будет ли она гордиться таким ребенком? Или будет страдать?
Ветле не мог ничем помочь, он немного завидовал ей. Подумать только, заполучить такого ребенка! И вообще быть уверенным в том, что дети будут. У самого же него никогда не будет детей – чтобы там Странник ни говорил. Не с кем заводить их! Нет, он останется бездетным!
Мысль показалась ему тяжкой и на глазах непреднамеренно появились слезы.
Он перевел затуманенный взгляд на Ханне и сквозь слезы увидел ее, как в калейдоскопе. Что-то кольнуло в сознании: неотвратимость, неизбежность, торжество.
У него же есть Ханне! Не его заслуга, что она все еще предана ему, ее чувства остаются прежними, несмотря на то, что он неоднократно отвергал ее. Но как долго это будет продолжаться?
Ветле поднялся. Никогда раньше он не чувствовал себя таким сильным и уверенным, как в этот момент.
– Ханне, у тебя найдется минутка свободного времени?
Она удивленно взглянула на него. Что-то изменилось в нем. Так он к ней никогда не обращался.
– Конечно, – произнесла она на своем ломаном норвежском языке.
Он попросил ее набросить на плечи пальто, накрыть голову и вышел вместе с ней из дома в звездный вечер.
Луна освещала старый сарай Липовой аллеи, где сейчас уже не было скота. Она светила на кузницу, которую Андре переоборудовал в доходную мастерскую по ремонту автомобилей, сияла в аллее, где росли теперь вместо старых новые деревья.
Эта аллея стала одной из достопримечательностей всего уезда. Никому в голову не приходила мысль о рубке деревьев. Вилла же как бы прильнула к ней. В усадьбе и липы все еще были живы. Люди знали, что это поместье является самым старым в уезде и его следует охранять!
Они стояли на лестнице и дышали морозным воздухом.
– Тебе хорошо в Норвегии, Ханне?
– О, да! Но только холодно.
Она поежилась.
Ветле неловко обнял ее за плечи.
– К весне я закончу учебу. Может летом ты решишься… выйти за меня замуж? Глаза Ханне наполнились слезами.
– О, Ветле! О, Ветле, ты серьезно?
Он улыбнулся, услышав ее коверканный говор, но это была улыбка, наполненная любовью.
– В противном случае я бы не спросил тебя. Ты же знаешь меня хорошо. Так хочешь?
Ханне подняла руки и упала в его объятия, обхватив руками его шею.
– Хочу ли я!
И вот на вилле Вольденов снова появились дети. Один за другим у Ханне и Ветле родились Марта в 1922 году, Йонатан в 1924 и Карина в 1926.
В доме стало тесно, и они построили новый в большом саду. Все в роду были счастливы видеть этих крепких ребят.
Им не нужно было испытывать чувства страха за детей, отмеченных проклятием. Во всяком случае на этот раз.
Все они знали, что появится избранный ребенок. И он будет рожден в родственной ветви Кристы.
Они ожидали его появления на свет, как бы оцепенев от любопытства.
Ибо Криста уже почти стала взрослой.
Однако то, что ей, дочери демона ночи, довелось пережить еще до рождения этого ребенка, представляет огромный интерес.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Странствие во тьме

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 7)


Маргит Сандему - Странствие во тьме

Маргит Сандему

Странствие во тьме

Цикл: "Люди Льда" - 35

 Читать книгу

Аннотация

Действие происходит во время Первой Мировой войны. Случайный сочинитель на юге Испании пишет мелодию для флейты, совпадающую с музыкальным паролем пробуждения Тенгеля Злого. Предки избирают юного Ветле, чтобы уничтожить роковые ноты и не дать мелодии прозвучать до конца.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.