Маргит Сандему - Страх

1 Маргит Сандему

1

У страха много обличий.
Страх может олицетворять собой приветливая, невысокая, средних лет дама в серой шляпе и плаще, к несчастью, обладающая потребностью помогать страждущим.
Так случилось в норвежском городе Хальдене, холодной зимой 1937 года, когда маленькая, невзрачная женщина держала весь город в тисках страха, настолько великого, что это потрясло всю страну и привлекло к городу внимание всего западного мира.
Холодным и темным январским утром, когда гудки бумажной фабрики и лесопильного завода слились в диссонансе с гудками и свистками остальных предприятий, Хальдена коснулось дыхание смерти.
Но никто об этом тогда не знал. Не знали об этом бледные, дрожащие от холода девушки в автобусе, клевавшие носом по пути на «Какене» или на обувной фабрике, уставшие после долгого, напряженного вечера и слишком беспокойного, краткого сна. Не знали об этом одетые в зимние пальто рабочие, спешащие через площадь с ребячески непокрытыми головами, небрежно держа под мышками свертки с едой. Не знал об этом и начальник полицейского участка Рикард Бринк из рода Людей Льда, которому через несколько дней предстояло сполна ощутить свою ответственность за будущее города.
Ничего не знал об этом и доктор Клеменс Пост. Он даже не подозревал, что телефон его вот-вот зазвенит.
И даже когда телефон прозвонил и разговор состоялся, он еще не догадался о последствиях того, что должно произойти или уже произошло.
Великий страх охватил сначала всего лишь девять человек. Девять отдельных индивидов и две большие группы – одна из двадцати шести человек, другая из двенадцати. Представитель рода Людей Льда, Рикард должен был обнаружить их, спасти и позаботиться о том, чтобы великий страх не распространился дальше. Собственно говоря, все началось за день до этого – сразу в нескольких местах.
Девять совершенно различных людей…

№ 1 и № 2: Винни и Камма

Вдова Камма Дален была из так называемого «привилегированного высшего класса». Она называла ужин «супом», а парикмахершу – по фамилии, Андерсен (на английский манер). Она жаловалась на то, что трудно стало найти прислугу, что слуги теперь неблагодарны и требовательны (лично у нее не было ни одного!). Одевалась по моде 20-х годов в твидовый костюм с юбкой-мини и неопределенного цвета блузку из китайского шелка, с бантом вместо воротника. Волосы вдовы цвета охры, мелко завитые и тусклые, напоминали парик и были разделены на прямой пробор, уложены волнами и собраны в тугой узел на затылке. В свои пятьдесят восемь лет она использовала весьма интенсивную парфюмерию. В ее присутствии Винни всегда испытывала неприятное чувство.
Неприязнь была обоюдной. Карен Маргрет Дален, называемая всеми Каммой, просто не выносила племянницу своего покойного мужа. Но, не имея в своем распоряжении слуг, она бессовестно злоупотребляла покладистостью Винни и имела, как ей казалось, хорошее влияние на девушку. Это проявлялось, в основном, в беспрестанных намеках на то, какой безнадежной дурнушкой она считает девушку.
Теперь они были с ней одни в просторном доме на берегу озера. Многие годы Камма несла ответственность за воспитание сироты. В последнее же время с ними жил сын Каммы Ханс-Магнус и бабушка Винни. После смерти бабушки – свекрови Каммы – кому же следовало хозяйничать в доме, как не Камме?
– Лавиния! – крикнула она своим хорошо поставленным голосом.
Девушка – если можно назвать девушкой двадцативосьмилетнюю старую деву – вошла в голубую гостиную, опустив голову, смиренно и смущенно глядя себе под ноги. Она знала, что, если тетя Камма зовет ее по имени, которое она получила при крещении, значит случай особый.
«Старая дева», – презрительно подумала Камма.
Но это она сама поставила девушку в такую ситуацию.
– Выпрями спину, дитя, – строго сказала она. – Ты собрала уже свои вещи?
– Думаю, что да, тетя Камма.
Она сказала это почти шепотом, униженно, словно прося извинения за свое присутствие в доме.
– Хорошо, ты ведь согласна со мной, что теперь самое время обзавестись собственным домом? Молодой даме не пристало жить всю жизнь с родителями или родственниками. У тебя будет прекрасная комната в одном порядочном доме, отвечающем высоким моральным требованиям, эти люди будут присматривать за тобой, и у тебя появится больше возможностей…
Они уже много раз говорили об этом. Вернее, Камма говорила и говорила одна своим решительным, полнозвучным голосом, вышколенным у преподавателя риторики, в то время как Винни лишь изредка повторяла : «Конечно, конечно…»
И вот девушка стояла перед ней, склонив голову, глядя себе под ноги печально и смиренно. Она не ощущала в себе ни самоуважения, ни воли к действию. Дело доходило до того, что ей даже не разрешали скорбеть о бабушке. Бабушка, несколько лет не встававшая с постели, пыталась все это время хоть как-то вдохнуть в Винни мужество, пожимая ее руку, посылая ей подбадривающие взгляды. Теперь же бабушки не было в живых, и Винни не с кем было поделиться своими мыслями, своей печалью. Тетя Камма сказала, что ей предстоит покинуть этот дом.
Она хотела и одновременно не хотела этого. Ей хотелось вырваться на свободу, жить по своему усмотрению и в то же время она не осмеливалась на это. Она знала, в какой семье ей предстоит жить. Это были люди во вкусе тети Каммы. Они должны были наблюдать за ней, копаться в ее вещах, следить за тем, чтобы она вела себя прилично…
Словно Винни когда-то вела – или собиралась вести себя неприлично!
Она не обучилась никакой профессии, поскольку все ее время было отдано работе по дому. Вот и теперь тетя Камма все устраивала так, что ей предстояло стать «помощницей хозяйки» в ее новом доме. И время ее работы по дому было распределено так, чтобы она не могла искать себе настоящую работу, учиться или посещать вечернюю школу. Ни о какой плате, разумеется, не было и речи. Короче говоря: ей предстояла та же самая жизнь, что и прежде, только на этот раз в чужом доме.
Винни вряд ли имела представление о своей внешности. Разумеется, она знала, что надеяться ей не на что: ее буроватые волосы оставляли желать лучшего, кожа была слишком бледной, фигура мешковатой, а вкус в одежде просто скандальным. Все это тетя Камма методично вдалбливала ей день ото дня, год за годом. Поэтому она и одевалась во вкусе тети Каммы – в старомодные платья мрачных расцветок, и уж конечно, Винни не дозволено было навешивать на себя всякие безделушки! Одна мысль о них внушала ей ужас. Ей надлежало пользоваться только тем мылом, которое нравилось тете Камме (и которое вызывало раздражение на слишком чувствительной коже Винни), а волосы она должна была расчесывать на прямой рядок и заплетать в две косы. Эта прическа никогда не шла никакой женщине даже немецкой Гретхен или Дирндль. Но об этом Камма Дален не подозревала.
Или все-таки она знала об этом?
– Сбегай-ка в ателье мод и купи для меня голубых ниток для вышивания, будь добра! – распорядилась она. – Я покажу тебе, как нужно вышивать. И поторопись, а то уже скоро придут люди за твоими вещами.
Винни тут же исчезла. В прихожей уже стояли те немногие вещи, которые ей предстояло взять с собой. Камма осмотрела их. Она сама выбрала все это. В основном это были никому не нужные, сломанные вещи.
Однако бабушка недвусмысленно распорядилась о том, чтобы изящный шифоньер с инкрустациями из дерева достался Винни. Это было ее наследство, хотя по многим причинам Камма не прочь была оставить его у себя.
О, как жалко ей было терять этот шкаф! Обойдя вокруг шифоньера, она провела рукой по его полированной поверхности. Он был заперт, и Винни получила ключ от бабушки. Осторожные намеки Каммы на то, чтобы посмотреть, что находится в шифоньере, остались без внимания.
Там могли лежать какие-нибудь ценные вещи, которые вовсе не должны были исчезать из этого дома…
Она наморщила лоб. Задняя стенка шкафа отходила немного в одном из углов. Возможно, это было результатом неосторожного обращения во время переноски. С присущей ей аккуратностью, она попыталась поставить отходящую часть на место. Она терпеть не могла никакого беспорядка.
И тут она увидела уголок желтоватого конверта, застрявшего в щели. Она осторожно вытащила его.
Должно быть, конверт этот выпал из верхнего ящика, потому что там же лежала пара прошлогодних рождественских открыток.
Конверт был большим и толстым – и, судя по виду, не слишком старым. Без адреса.
Она распечатала конверт и вынула свернутые пополам листки бумаги, не испытывая угрызений совести.
Строгое лицо Каммы залилось лихорадочным румянцем.
В конверте было завещание и письмо.
Сначала она прочитала письмо. Это было письмо бабушки к Винни. Ей легко было узнать дрожащий почерк свекрови.
«Дорогая Винни!
Передай это завещание адвокату Хермансену! Это завещание заверено порядочными людьми, и оно должно вступить в действие. Ты ведь понимаешь, сама я не могла связаться с адвокатом. Я никогда не говорила об этом, не желая, чтобы Карен Маргрет была в курсе дела. Не позволяй ей заниматься этим!»
«Ну-ка, посмотрим» – подумала Камма и быстро пробежала глазами завещание.
«…Моя последняя воля состоит в том, чтобы моя внучка, Лавиния Дален, одна владела Баккегорденом. Моя невестка, Карен Маргрет Дален, не должна проживать здесь, по причине ее дурного влияния на девушку. Ее сын от первого брака, Ханс-Магнус, также не имеет права жить в Баккегордене, поскольку он не был усыновлен моим сыном и к тому же вполне в состоянии обеспечить себя. К тому же, он называл меня в моем присутствии „старой каргой, на которую не следует обращать внимания“. Так что я тоже не собираюсь обращать на него внимания. Карен Маргрет Дален я завещаю…»
Тут последовал список немногочисленных, малоценных вещей: какая-то брошь, чайный сервиз, каминные часы…
«Ведь, несмотря на то, что Карен Маргрет утверждает, что ухаживала за мной все эти годы, что я лежала в постели, она в действительности этого не делала. Она перекладывала все на плечи Винни, командуя ею.
Винни же относилась ко мне с теплотой и заботой, тогда как Карен Маргрет была неизменно холодной и нетерпеливой. Поэтому я все и завещаю Винни, в том числе и мои банковские счета, к которым до этого имела доступ Карен Маргрет. Этот доступ прекращается с моей смертью».
Завещание было засвидетельствовано нотариусом Б.Е. Йоханнессеном и его женой, Марианной Йоханнессен.
Побагровев, Камма опустилась на стул. Сердце ее стучало от переполнявшего ее гнева. Подняв голову, она задумалась…
Йоханнессен? Она знала их! Это были совсем старые люди. Разве они еще не умерли? Она, во всяком случае, уже умерла. А он, скорбя о супруге, пережил сердечный приступ. Говорили, что после этого он стал совершенно невменяем.
Когда же было написано завещание?
Она посмотрела на дату: 12 июля, всего полгода назад.
Полгода назад?
Наверняка это было в тот раз, когда у старухи был временный период улучшения и она могла немного двигаться и разговаривать. А Камма в это время уезжала с сыном в Берген, поскольку ей требовался основательный отдых. Да, в самом деле, они уехали в июле.
И старая карга воспользовалась случаем!
Звонок в дверь прервал мягко говоря встревоженные мысли Каммы.
Это должен был быть посыльный.
Куда ей спрятаться?
Не долго думая, она снова засунула конверт в щель поврежденного шкафа, а сама скрылась на кухне.
Это и в самом деле был посыльный, и, будучи по натуре подозрительной и расчетливой, Камма стала сверять по списку все до одной вещи, проверяя при этом цены и полученные суммы. И это вопреки тому, что в голове у нее в это время вызревали планы мести.
Надо же! Именно сейчас, когда у нее появилась, наконец, возможность самолично управлять этим большим домом! Отделаться от этой неуклюжей, ничего из себя не представляющей девицы. А потом дом этот унаследует Ханс-Магнус, после того, как закончит кадетское училище. Это будет прекрасное жилище для офицера, где его любимая мамаша будет выступать в роли хозяйки…
Из прихожей послышались голоса. Это вернулась домой Винни, а не Ханс-Магнус после изнурительной поездки в Осло.
Бедный мальчик, ему так трудно было жить на кадетскую стипендию, он ничего не мог себе позволить. Хорошо, что Камма имела возможность время от времени помогать ему. И тут ее спасали банковские счета бабушки… Теперь же… этому пришел конец!
Она лишилась всего! Зачем Винни, этой неуклюжей уродине, дом и деньги? Она ведь никогда уже не выйдет замуж, в этом Камма была уверена и частенько говорила об этом девушке. Так зачем же ей, одинокой, этот прекрасный дом? Единственно правильным выходом было бы, если бы Ханс-Магнус унаследовал его, став офицером. Так что теперь Камма должна заблаговременно позаботиться о его будущем и о будущем его семьи. Ведь ей очень хотелось иметь внуков. Правда, невестку иметь ей не так сильно хотелось, но Камма знала, как нужно обращаться с невестками.
Счет, принесенный посыльным, превышал сумму дневных расходов. Она тут же обрушилась на мальчишку за его нерадивость.
– Хлеб подорожал, фру, начиная с сегодняшнего дня.
– В газетах об этом ничего не написано.
После долгих препирательств по поводу лишних пяти эре, она швырнула на стол деньги, тем самым показывая свое недоверие к ценам, о которых ее не уведомили, и вернулась в прихожую.
Но ее ожидало там разочарование: это был не сын, а носильщики, и все вещи Винни были уже вынесены.
Сама же девушка как раз входила в дом.
– Они уже уехали? – хриплым голосом спросила ее тетя.
– Носильщики? Да, уехали. Я принесла нитки.
– Нитки? Ах, да!
Новое жилище Винни находилось в Сарпсборге. Как же теперь Камма сможет?..
– Когда ты поедешь?
– Послезавтра…
– Я поеду с тобой, помогу тебе расставить вещи.
– Нет, в этом нет необходимости, тетя Камма, я уже прикинула, где что поставить.
– Вот это как раз меня и беспокоит. У тебя никогда не было вкуса, Винни, ты понятия не имеешь о том, как нужно обставлять комнату. И к тому же ты не сможешь сама повесить гардины…
– Гардины уже висят там, и дама, у которой я буду жить, сказала, что в комнате есть кое-какая мебель Так что я справлюсь сама, и к тому же тебе нужно быть дома, когда приедет Ханс-Магнус…
Камма молчала, но мысль ее работала. Она должна была перехватить конверт!
Она должна была изъять завещание, пока Винни не увидела его. Свидетели, Йоханнессены, в расчет не принимались.
Прекрасно!
Если бы только Ханс-Магнус приехал на автомобиле! Они смогли бы поехать с ним в новый дом Винни. Но почему же он не едет?
День клонился к вечеру.
– Винни, – позвала Камма своим бархатным голосом, в котором теперь слышались какие-то взволнованные нотки.
Девушка показалась в дверях. По своему обыкновению, она стояла, опустив голову, словно на нее сейчас должны были обрушиться удары и брань. «Глупая девчонка, – раздражено подумала Камма, – я ведь никогда не била ее…»
Да, возможно, это и так. Но удары можно наносить не только кулаками.
– Встань как следует! Выпрямись! Пора идти на встречу.
Винни невольно поежилась. Эти встречи привлекали и одновременно отталкивали ее. Тетя Камма была преданной ученицей пастора Прунка и его своеобразной, новоиспеченной секты, и Винни сопровождала ее на эти встречи, поскольку тетя желала этого, и пастор был единственным человеком, видевшим в ней хоть какую-то ценность.
Смысл его проповедей оставался для нее неясен. Ей никогда не позволяли общаться со своими сверстниками, ее детство и юность были отмечены ужасающей дисциплиной, сводящей на нет ее собственное «я». Тетя Камма не позволяла ей ничего. В школе она чувствовала себя безнадежно одинокой и отверженной всеми, потому что тетя запрещала ей играть с «этими неизвестно что из себя представляющими детьми», а у Винни не хватало силы воли противиться запрету тетки Она избегала общения с одноклассниками и те, в свою очередь, тоже сторонились ее.
Поэтому не было ничего странного в том, что взгляды пастора Прунка, выражавшие неразделенную симпатию, привлекали ее внимание. (При этом она не замечала в его взглядах оценку ее женских прелестей). И она почти внушила себе мысль о том, что понимает смысл его проповедей.
Разумеется, Прунк не был настоящим пастором. Была огромная разница между общепринятыми, идущими от самого сердца идеями крупных сект, таких, к примеру, к которой принадлежали Абель Гард и Криста, и сумасбродными идеями Прунка.
Он называл себя избранным, утверждая, что его посещают откровения, что само небо подало ему знак, чтобы он стал пастором, основал новый, свой собственный приход, именуемый «Святые избранники Прунка», и что в момент откровения он узнал, что мир погибнет 6 февраля сего года.
До этого дня ждать осталось не так уж и много.
Поэтому он тайком занял полузабытую пещеру на окраине города.
Там члены секты – а их всего было шестьдесят четыре человека – получили известие с небес о том, что им нужно искать убежище, потому что только им предстояло пережить грядущую катастрофу.
Пастор Прунк призвал их отказаться от золота и благ мира, ссылаясь также на предначертания неба. Сначала им следовало очиститься. И он обещал им сам заняться их грязным, земным богатством, припрятать все то, что было презренным в глазах неба. «Вам не попасть в Рай с карманами, полными Маммоны, – вещал он со своей кафедры, устроенной в пещере, где проходили встречи. – Я обещаю свести на нет ваши земные богатства, чтобы вы очистились перед наступлением великого момента».
Не все в приходе спешили последовать его призыву. В особенности Камма. Ей трудно было расстаться с деньгами. Разумеется, она приносила определенные дары. Крошечные излишки с бабушкиных банковских счетов. Но с основной суммой денег она просто никак не могла расстаться.
Пасторский приход был на редкость сплоченным. На девяносто процентов он состоял из одиноких, не слишком умных пожилых женщин, имевших некоторое состояние. В приходе было несколько детей, а также пара овцеподобных мужчин, внимавших пасторскому краснобайству с низко склоненными головами и слепо верящих его угрозам.
Лишь единицам казалось трудным уловить логику в проповедях Прунка. Если миру суждено погибнуть, а им выжить, как же тогда будет обстоять дело с экономикой? Какой смысл в том, чтобы разрушать материальные ценности? Ведь они окажутся в таком случае просто в пустом пространстве… Нет, эта арифметическая задача была явно не по зубам этим смиренным прихожанам и пастор, конечно, лучше них понимал, как все устроить, когда придет время.
У Каммы была другая проблема: ее сын Ханс-Магнус. Да, жизнь и душа ее сына могли быть спасены, если Винни займет его место в убежище. На Винни Камме было наплевать. Пусть та погибает. Но девушка обязана была ходить на встречи вместо Ханса-Магнуса, так сказать, держать для него наготове место на небесах. И тогда он смог бы пережить катастрофу, даже находясь вдали.
Все было страшно запутано. Только слишком уж примитивные души могли усмотреть логику в сомнительных душеизлияниях пастора.
Винни, разумеется, ничего не знала о том договоре, который заключили между собой пастор и тетя Камма. Она послушно тащилась на встречи и с трепетом внимала пасторским предначертаниям, радуясь, когда его лихорадочный взгляд искал ее взгляда И тогда она чувствовала, что что-то из себя представляет. Ведь кто-то смотрел на нее!
Многие другие члены прихода радовались совсем по иному поводу: они с триумфом думали о тех, кто был за пределами их убежища, кто ничего не знал о благословленной самим небом секте и поэтому обречен на гибель. Эти бедолаги ни о чем даже не подозревали – и осознавать это было так приятно! Конечно, некоторые из прихожан рассказывали своим знакомым о предстоящем конце света, но те относились к этому с полнейшим презрением. Подождите! Сами все увидите! Настанет день, когда вы будете корчиться в предсмертных муках у входа в подвал и умолять, чтобы вас туда впустили! Но будет уже поздно. Находиться в убежище будут иметь право только избранные.
Собственно говоря, это была довольно большая шахта, образовавшаяся в скале в результате прошлых попыток добывать здесь руду. Руду так и не нашли, а о пещере забыли. Но пастору Прунку удалось раздобыть ключ от железной двери, и в результате тяжелого труда прихожан под его чутким руководством пещеру удалось сделать обжитой и даже уютной. Они провели электричество, сделали отопление и обустроили помещение.
В этот вечер Винни и тетя Камма пришли на четверть часа раньше, потому что Камме нужно было кое о чем переговорить с пастором Прунком.
Винни осталась ждать в зале, тогда как Камма была приглашена в святую святых – во внутреннее помещение пещеры.
Пастор Прунк был ухоженным господином неопределенного возраста. Волосы подкрашены в темно-коричневый цвет, смазаны маслом и уложены волнами. Темные, глубоко посаженные глаза горели слащавой сентиментальностью. Голосом своим он владел в совершенстве: мог возвышать его до адского грохота и делать вкрадчиво-льстивым, почти елейным, а одевался подчеркнуто корректно, словно управляющий каким-то предприятием.
– Дорогая фру Дален, – доверительно произнес он. – Чем могу быть вам полезен?
Камма давно уже была покорена его властным взглядом, считая, как и большинство женщин в приходе, что он имеет к ней какой-то особый интерес.
И вот теперь она была с ним наедине в интимной обстановке! Чем это все может закончиться? Может быть, он ласково погладит ее по щеке? Или… возможно, он наконец признается, что она нравится ему?
– Дорогой пастор, случилось нечто ужасное! – сказала она. – Дело в том, что то состояние, о котором я говорила…
Пастор нетерпеливо перебил ее:
– И что же?
– Оказывается, оно принадлежит теперь Винни! Улыбка его стала более сдержанной.
– Но это же прекрасно, фру Дален! – воскликнул он. – Значит, вас не будет обременять никакая земная ноша, когда вы переступите врата Рая!
– Да, конечно, но мне доставило бы радость передать все это состояние в ваше распоряжение, чтобы вы свели его на нет! И немного мне хотелось бы оставить себе, ведь мы же, избранные, переживем катастрофу…
Улыбка Прунка стала судорожной, натянутой. Погрозив ей указательным пальцем, он сказал:
– Фру Дален, вы неправильно все себе представляете! Кроме нас никого не останется на земле. Зачем же нам тогда деньги?
– Нет, но я думала… У вас есть машина, пастор, мы могли бы съездить вместе в новый дом Винни… Там лежит бумага, и ее можно перехватить, чтобы помешать Винни таким нечестным путем запустить когти в мои… в наши деньги.
Он внимательно посмотрел на нее, обдумывая дело со всех сторон. Потом похлопал ее по руке – шлеп-шлеп-шлеп – и встал.
– Успокойтесь, дорогая фру Дален! Мы все это уладим.
Камма вздохнула с облегчением. Она подсознательно понимала, что ей будет гораздо легче завоевать пастора Прунка, если у нее будет, что пожертвовать его священнодействию с земным золотом и богатством.
В этот день Прунк почти безотрывно смотрел на Винни – доверительно, многообещающе. Камма этого не замечала. Ей казалось только, что в этот раз в пещере было слишком холодно – или в Храме, как называли прихожане свой подвал.
В тот же вечер Камма, находясь в ванной, крикнула:
– Винни! Будь добра, прогуляй Бранцефлора!
И Винни тут же позвала маленького пуделя, откликавшегося на громкое имя Бранцефлор.
Не подозревая о том, что Смерть бродит в этот холодный январский вечер по улицам Хальдена, Винни вышла за порог – и с этого дня начался кошмар. Да, именно с нее все это началось, весь этот ужас.

№ 3: Агнес

Агнес бежала настолько быстро, насколько ей позволяли это короткие ноги, гонясь за разыгравшимся терьером и делая отчаянные и бесплодные попытки свистнуть собаке. На улицах Хальдена было темно и скользко, и к своему огорчению, Агнес увидела, что собака побежала в сторону пристани.
Какая жалость! Какая неприятная история! Всю свою пятидесятишестилетнюю жизнь Агнес боялась людской молвы. И вот теперь она бежала со всех ног на глазах у слонявшейся и смеющейся над ней молодежи по Главной улице – да, они насмехались над ней, маленькой, перепуганной дамой, зовущей не слушавшуюся ее собаку.
– Доффен! Доффен! Сейчас же вернись ко мне! Доффен! Ты слышишь меня?
Уфф, если бы еще у него не было этой клички: Доффен!
Это была собака ее сестры, и Агнес обещала прогулять ее. Сегодня ее сестра, Олава, чувствовала себя неважно. Стоило Агнес на миг выпустить из рук поводок, как пес удрал.
Пробежав, тяжело дыша, по рыбному базару, Агнес заметила, как собака забежала за угол портового склада. Оттуда как раз вышел молодой полицейский. О, ужас! Наверняка он не заметил собаку и теперь думает, что эта дама явилась сюда с какой-то иной целью! Ведь портовый квартал был прибежищем определенного сорта женщин. Нет, он не мог такого подумать о ней!
Такая безумная мысль не могла прийти в голову молодому полицейскому Рикарду Бринку. Вряд ли он вообще обратил внимание на маленькую, средних лет даму в коричневом плаще и огненно-красной шляпе, спешащую куда-то. Как всегда, он думал о Липовой аллее и об удивительном сыне Абеля и Кристы, Натаниэле. Подобных детей он никогда не встречал! Ребенку всего четыре года, а способности у него такие исключительные, что просто диву даешься!
Агнес ускорила темп, чтобы полицейский не принял ее за одну из «тех самых женщин». Ее маленькие, тонкие ножки стучали по мостовой, словно барабанные палочки и… Как только закончился торговый квартал, мостовая стала неровной. Агнес поскользнулась на обледенелой поверхности, всплеснув руками…
«Я падаю, падаю, какой позор, какой ужас! Что подумают обо мне?»
Падая на мостовую, она почувствовала жгучий стыд. И даже не ощутила боли при падении.
Агнес так ударилась, что у нее потемнело в глазах. И не могла подняться.
«Я не встану, не встану»… – лихорадочно думала она, ощущая боль и унижение.
Но уже в следующую секунду чьи-то руки ухватили ее за плечи и подняли. Над ухом прозвучал дружелюбный, озабоченный голос:
– Как вы себя чувствуете? Вы не ушиблись?
Она с трудом стояла на ногах. Моментально собрались прохожие – любопытные или сочувствующие, она толком не могла сказать. С другой стороны улицы кто-то из девчонок воскликнул:
«Старая карга шлепнулась?» Послышался смех.
Но голос над ее ухом тихо продолжал:
– Не обращайте на них внимания! Вы сильно ушиблись?
– Я ушибла… бедро, – прошептала Агнес. Ей показалось, что так сказать будет приличнее.
Молодой полицейский – а это он помог ей встать – отряхнул с ее плаща снег и песок, подал ей шляпку.
– Ах, эта шляпа, – смущенно пробормотала она. – Мне самой не нравится цвет, видите ли… Она просто не знала, что сказать.
– Нанять для вас машину?
– Нет, спасибо, не нужно. Я сама прекрасно справлюсь, – поспешно уверила она его. – Большое спасибо за помощь, дальше я справлюсь сама.
– В самом деле? – озабочено произнес он.
– Да, конечно! Спасибо за любезность! (Ах, как бы теперь избавиться от этого внимания прохожих!)
Она нервозно усмехалась и пошла дальше, к пристани, потихоньку охая от боли. Копчик у нее страшно болел, в голове шумело. Впереди она услышала женский голос:
– Бранцефлор!
Женщина свистнула, зовя свою собаку. Не то, что Агнес, у которой вместо свиста получался какой-то писк.
Рикард Бринк озабочено смотрел ей вслед. Он предполагал, что эта маленькая дама в смехотворной красной шляпе жила на одном из островов. Но раз уж она может идти сама, он переключил свое внимание на автомобиль, медленно передвигавшийся вдоль тротуара в поисках девиц определенного сорта.
Рикард стал полицейским исключительно потому, что восхищался этой профессией. Когда он был ребенком, ему нравилась изящная униформа полицейского. И еще. Эта профессия давала человеку власть. С тех пор его пристрастия не изменились. Он видел смысл в службе полицейского. К тому же эта профессия в значительной мере отвечала его жажде приключений.
Короче говоря: ему во всех отношениях подходила профессия полицейского.
Рикард Бринк из рода Людей Льда был сильным парнем. Ему было двадцать пять лет. Его невинно-голубые глаза удивляли всех, кто видел суровое лицо и грузную фигуру Рикарда. Грудь у него была, как у бизона, и он был на голову выше всех остальных. Бринк накачивал мускулы и бывал ужасно горд и смущен, когда кто-нибудь просил его продемонстрировать свою силу. Все это вызывало к нему симпатии окружающих.
Женолюбцем Рикарда нельзя было назвать, для этого он был слишком добр и неуклюж. Девушки смотрели на него как на друга и охотно доверяли ему свои любовные проблемы. Он был вовсе недурен собой, но… слишком уж он был приятным, правильным… Черты лица солидные, брови очень густые и темные, рот – чувственно-добродушный, скулы широкие. Рикарду хотелось выглядеть как можно лучше – кому этого не хочется – чтобы обзавестись подружкой, потому что его коллеги постоянно говорили о своих подругах и женах. Однако он не был уверен в себе. А когда нет уверенности, пропадает и сама привлекательность. Рикард казался сам себе ужасно скучным, и эта мысль все время подавляла его.
Только на службе он забывал о своих комплексах.
Правда, у него была как-то одна девушка. Но оказалось, что она увлеклась его униформой, а не им самим. Так что пришлось, словно побитой собаке, зализывать раны. А когда встретил ее с каким-то военным, он подумал, что же будет, когда этот солдат наденет обычную, штатскую одежду.
Но и сам Рикард, и его знакомые девушки, были слишком молоды. Ему нужна была женщина постарше.
Душой и телом отдавался он своей работе. И постепенно завоевывал авторитет у жителей. Конечно, он не знал, что сама Смерть пустилась в странствия по улицам города. И даже не подозревал о том, что невзрачная на вид Агнес была на пути к великому страху.

2

Рикард направился дальше.
На улицах было так спокойно, что у него нашлось время подумать о самом себе и о своей жизни.
В последние дни в голове неотступно кружилась одна и та же мысль: о Натаниэле…
Просто удивительный ребенок!
Рикард вспомнил, каким тот был в три года – то есть год назад Тогда Бенедикте торжественно преподнесла ему мандрагору и часть реликвий Людей Льда. Всех поразило бурное восхищение Натаниэля этими дарами. И чтобы повесить все эти предметы на деревянные гвоздики, вбитые в стену, он безжалостно сбросил на пол полотенца и мочалки. С мандрагорой же он обращался, как с куклой. Он нашел для нее маленькую кроватку, закутывал ее в клочок красного шелка, разговаривал с ней, «кормил» ее самой вкусной едой, а если уходил, то вешал ее себе на шею Может быть, это будет громко сказано, но он обращался с ней так же, как когда-то это делал Хейке, считая мандрагору живым существом и своим лучшим другом. Мандрагора вела себя спокойно с маленьким мальчиком.
В конце концов Криста стала опасаться, что он потеряет ее, и запретила ему слишком много играть с ней. Мандрагоре было отведено почетное место в ящике его комода. Ему позволили смотреть на нее, когда захочет, и разговаривать с ней. Но только не вытаскивать ее из ящика. Смотреть, но не прикасаться к ней!
Сначала Натаниэль тяжело переживал эти запреты, но потом привык.
Мальчик постоянно удивлял окружающих. Рикард встречался с ним не слишком часто, поскольку Натаниэлю больше не разрешали показываться на Липовой аллее. Все боялись, что Тенгель Злой, не спускавший глаз с этого места, узнает о его существовании Но Рикарду рассказывали о проделках Натаниэля в последний год, просто немыслимых для такого маленького мальчугана. Его познания, его мысли… А глаза, внезапно темнеющие от какой-то печали? Или сияющие от радости, когда ему удавалось улизнуть от своих родителей и появиться там, где его меньше всего ожидали. Никто никогда не беспокоился о пропавших вещах: Натаниэль находил их. И много другого удивительного было известно Рикарду. Но вот Натаниэлю исполнилось четыре года. Рикард две недели гостил в семье Кристы, где праздновался день рождения. Именно тут и случилось нечто такое, чего никто не мог понять.
В гостях у Кристы были все, кто жил на Липовой аллее, и Вольдены. Посреди общего веселья лицо у Натаниэля вдруг окаменело и он, пристально глядя на присутствующих, сказал:
– Кто-то есть в моей комнате. Я схожу и посмотрю!
– Кого ты имеешь в виду? – поинтересовался его отец Абель.
– Они хотят, чтобы я пришел…
– Кто это «они»? – спросила его мать, но он уже стремглав помчался прочь.
Переглянувшись, все медленно последовали за ним.
На лестнице, ведущей в спальни, они настороженно остановились. Из комнаты мальчика доносились устрашающие звуки, грохот и шипение, словно от вспыхнувшей молнии. В окне был виден свет. Голубое сияние, вспыхивающее и исчезающее.
– Такие штучки свойственны лишь черным ангелам, – пробормотала Бенедикте.
Они стали осторожно, крадучись, подниматься по лестнице. Андре приходилось удерживать Кристу, рвавшуюся вперед, чтобы спасти мальчика.
Наконец поднялись наверх.
Перед дверью спальни Натаниэля сидела пара огромных волков.
Когда группа людей приблизилась к ним, звери оскалили зубы.
– Не подходите к ним, – сдавленным голосом проговорил старый Хеннинг. – Они желают нам только добра, но мы должны серьезно относиться к их предупреждению.
Рикард никогда раньше не видел волков черных ангелов. Но он много о них слышал – о том, как они были привязаны к Марко и Ульвару, Имре и Ванье. И вот теперь к Натаниэлю…
Находясь лицом к лицу с этими могучими животными, он испытывал то страх, то уважение к ним. Он знал, что на самом деле эти волки и являются черными ангелами, которые при необходимости превращаются в животных. И он готов был низко поклониться этим странным существам.
Снова в комнате загрохотало и зашипело, Натаниэль громко вскрикнул.
– Натаниэль! – закричала насмерть перепуганная Криста – Он там, один!
И тут они услышали низкий мужской голос, успокаивающий мальчика, услышали, как мальчик отвечает ему, но слов разобрать не могли.
Натаниэль заплакал.
Ему было всего четыре года, и взрослые, стоявшие за дверью, дрожали, не понимая, что, собственно, происходит. Чего можно ожидать от такого малыша?
– Может быть, это Имре? – неуверенно произнес Кристоффер.
– Не знаю, – ответила Бенедикте. – Трудно сказать…
Они невольно надеялись, что это Имре.
Но тут услышали еще один мужской голос. Странный, певучий, монотонный мужской голос.
И в следующий миг послышались всхлипы Натаниэля, переходящие в крик глубокого отчаяния.
– Нет! Нет, не надо, не делайте этого, не делайте этого!
Перепуганная Криста хотела прорваться в комнату, но волки не позволили ей сделать ни одного шага.
Они приблизились к людям настолько, что тем ничего не осталось, как отступить назад к лестнице.
А Натаниэль умолял, словно речь шла о спасении его жизни:
– Не надо, не надо! Прошу вас, прошу вас!
Лицо Абеля побелело, Ветле и Кристоффер держали Кристу, готовую уже лишиться чувств. Все готовы были закричать от страха, но пытаясь услышать, что происходит за дверью, молчали.
Волки постепенно оттеснили их на первый этаж. В окне вспыхнуло несколько ослепительно-ярких молний, осветивших все вокруг, в то время как монотонный голос обрел громоподобное звучание. И тут все поняли, что произносимые слова им совершенно незнакомы, что этот язык не похож ни на один земной язык.
– Это не Map, – побелевшими губами прошептал Андре. – Я слышал его заклинания, они звучали совершенно иначе.
Плач Натаниэля прекратился, и никто не знал, хороший это признак или плохой.
Снова послышались заклинания. Но шипения молний больше не было. Потом все затихло.
Дверь спальни мальчика медленно приоткрылась.
– Мама? – испуганно спросил он. Все посмотрели наверх.
В дверях стоял Натаниэль. Волки бесследно исчезли, не было и того – или тех – кто находился внутри. Криста бросилась обнимать его.
– Натаниэль, что там такое произошло? – спросил Ветле.
– Это был Имре? – спросил Андре. Натаниэль растерянно смотрел на собравшихся.
– Почему я оказался в своей комнате? – с чисто детским изумлением произнес он. – Ведь я же только что играл с моим грузовиком в гостиной. И вдруг оказался здесь!
Глаза у него были заплаканными. Но он ничего не помнил.
Конечно, все вошли в комнату и Рикард, как полицейский, основательно все осмотрел. Не обнаружилось никаких посторонних следов, комната имела свой обычный вид. Те же игрушки на полу, ковер с веселым рисунком, подушки на постели…
Они так и не узнали, что, собственно, произошло, потому что Натаниэль сам ничего не знал, а им не хотелось пугать его расспросами. Лучше всего для него было забыть о случившемся.
Но все были уверены в том, что его посетили черные ангелы. Он ведь происходил из их рода и был призван для великих деяний: бороться против Тенгеля Злого.
Но пока для этого он был еще слишком мал. Он же совсем ребенок.
Об этом и думал в последние дни Рикард. И даже у себя дома он не мог отделаться от своих мыслей.
Но вскоре ему предстояло задуматься совсем об ином.

№ 4, № 5, № 6, № 7: Вилли, Херберт, Гун, Венше

Это произошло через несколько часов после того, как Винни и Агнес вышли прогуливать своих собак.
На окраине Хальдена по дороге шагал мужчина – Вилли Маттеус тридцати семи лет. На его обветренном лице сверкали голубые глаза. Одежда на нем была добротной, но поношенной и слишком легкой для такого мороза. Что-то в его наружности и поведении говорило о том, что он не принадлежит к низшему классу работяг и прощелыг.
Тишина вечера была нарушена появлением шумной компании. Гости вышли из виллы и весело прощались с хозяином. Какой-то мужчина, явно предрасположенный к полноте, тряс руку хозяина.
– Спасибо за превосходный ужин! Было просто сказочно приятно!
– О, нет ничего проще приятно провести время, когда ты рядом, Херберт, – засмеялся в ответ хозяин. – Разве не чудесно быть замужем за таким весельчаком? – спросил он, обращаясь к жене Херберта. – Какое чувство юмора! Какое остроумие! С ним не соскучишься, клянусь!
Жена Херберта смущенно потупилась.
«Ну и скучная же у него жена, – подумал хозяин. – Даже не улыбнулась ни разу на его сногсшибательные остроты!»
С подчеркнутой галантностью Херберт поцеловал руку посмеивавшейся хозяйки.
– Прощайте, сударыня! Ужин удался на славу! А вина! О-ля-ля!
Он сделал чисто французский жест большим и указательным пальцами. Вид у его жены был озабоченный.
– Херберт, ты в самом деле думаешь, что сможешь сесть за руль после всего выпитого? Не лучше ли будет, если мы…
– Чепуха, – хвастливо заявил Херберт. – Я никогда не чувствовал себя в такой прекрасной форме.
К ним подошла девятилетняя девочка и нетерпеливо спросила:
– Папа, когда же мы поедем? Ведь мы должны вернуться домой в детское время!
– Подожди немного, болтунья! – ответил Херберт. – Папе сначала нужно со всеми попрощаться.
– Ты уже и так слишком долго прощаешься, – задиристо произнесла девочка.
Когда мимо них проходил Вилли Маттеус, все повернулись в его сторону.
– Извините, – сказал он. – Но не могли бы вы сказать мне, как пройти к вокзалу?
Херберт немедленно стал работать на новую публику.
– К вокзалу? – переспросил он. – К этому большому, уродливому, серому зданию, мимо которого мчатся все бибикалки? Так вот…
И он принялся долго и нудно, пересыпая свою речь плоскими остротами, объяснять, где находится вокзал, тогда как присутствующие просто покатывались со смеху, а жена явно была встревожена.
– Спасибо, – скромно сказал Маттеус. – А не знаете ли Вы, когда отходит поезд на Сарпсборг?
– Он только что ушел, – быстро ответила хозяйка. – А следующий будет не раньше, чем через пять часов.
– Не успел, не успел! – завопил Херберт. Вилли Маттеус прикусил губу.
– Какая жалость! А мне так нужно было на него попасть…
Херберт, олицетворявший собой весь юмор мира, притворно всплеснул руками.
– Ты можешь поехать с нами. Нам по пути, – сказал он незнакомцу.
Маттеус сдержанно поблагодарил, и после прощаний по второму кругу Херберт наконец сел за руль.
Он был в отличном настроении, болтал без умолку, пел и рассказывал сомнительные истории. Его жена Гун и незнакомец сидели молча, лишь изредка улыбаясь из вежливости.
– Не крутись на заднем сидении, Венше, – сказал Херберт своей дочери. – От машины ничего не останется, если ты будешь с такой силой пинать ее ногами.
– Вы думаете продать автомобиль? – вежливо осведомился Вилли Маттеус.
– Нет, не сейчас, но рано или поздно придется заменить его на новый.
Маттеус задумался над его словами. Собственно говоря, человек никогда по-настоящему не является хозяином своего автомобиля. Думая постоянно о будущей стоимости автомобиля, человек фактически ездит некоторое время бесплатно на автомобиле будущего владельца.
И теперь он смотрел через стекло на ту Норвегию, о которой мечтал столько лет. Они приближались к Сарпсборгу, но он не узнавал свой родной город. Повсюду, насколько видел глаз, были уродливые, четырехугольные, двухэтажные дома, построенные в функционалистском стиле, окрашенные в скучные цвета, с маленькими стереотипными садиками. По этим местам он ребенком бегал и играл; небольшой рощицы, бывшей здесь, уже нет. От того времени и осталось только несколько полуразвалившихся лачуг, да запущенная крестьянская усадьба. Он вспомнил, что сам думал когда-то снести эти трущобы. Но тогда он ожидал совершенно иного результата…
– Кстати, – сказал Херберт, – мы не представились друг другу. Меня зовут Херберт Соммер.
Последовала напряженная пауза, и Вилли понял, что ему дали возможность вспомнить это имя. Но он его так и не вспомнил.
А Херберт продолжал:
– Знакомо тебе это имя?
– К сожалению, нет, я много лет провел за границей.
– Ясно, это объясняет дело, – удовлетворенно хмыкнул Херберт и сообщил: – Меня хорошо знают в стране. Я конферансье на радио и вообще затейник и хохмач.
При этом он не счел нужным пояснить, что его роль на радио сводится к коротеньким репликам во второстепенном ревю. В своем самолюбовании он не удосужился даже узнать, кто его пассажир.
Но вино начало уже оказывать на него действие, веселье больше не било ключом. О, как хорошо знала Гун все стадии его опьянения! В конце концов его монологи иссякли, и в машине слышалось только фальшивое пение его девятилетней дочери, исполнявшей неизвестно где выученный национальный гимн. Вновь и вновь она повторяла окончание припева, содержащего мрачные слова:
– «Скорбь и смерть идут по его следам».
Она пела до тех пор, пока отец не рявкнул на нее:
– Не могла бы ты прекратить свое гнусавое пение, Венше? Почему бы тебе не спеть одну из моих песенок? Вспомни лучше что-нибудь веселое! А то «скорбь и смерть»!… Уфф!
Улыбнувшись сидящей рядом с ним девочке, Вилли Маттеус дал ей плитку шоколада. Вежливо поблагодарив, она взглянула на обертку.
– Ой! Какие странные слова!
– Это из Голландии, – с улыбкой сказал он. – Я как раз прибыл оттуда.
Девочка отломила кусочек шоколада и предложила матери. У Херберта же, напротив, при одной мысли о шоколаде мороз пробегал по коже. Лицо у него было кислым и обрюзгшим, казалось, ему не хватает воздуха.
Дорога сделала крутой поворот и автомобиль, едущий на большой скорости, занесло на обледенелом шоссе. Херберт выругался. Навстречу им тоже ехал автомобиль, и Гун Соммер закричала, думая, что столкновение неизбежно. Но встречный автомобиль резко повернул и оказался на обочине, тогда как автомобиль Херберта, виляя и вертясь, врезался в росшее у дороги дерево.
Все были в шоке, никто не осмеливался произнести ни слова. Наконец Гун сказала дрожащим голосом:
– Я ведь говорила, что тебе нельзя садиться за руль в нетрезвом виде!
– Не учи меня уму-разуму, – огрызнулся Херберт. – Что я мог поделать, если дорога такая скользкая? Об этом должны были побеспокоиться городские власти! Кстати, это шоссе имеет множество изъянов.
– Никто ничего не повредил себе? – спросила фру Соммер.
Девочка заплакала от испуга. Когда выяснилось, что ни у кого повреждений нет, Херберт торопливо ответил:
– Нам нужно поскорее сматываться отсюда, пока об этом не разнюхала полиция. Хотя даже ребенок видит, что дорога здесь плохая, все-таки…
– Что же произошло с другим автомобилем? – спросила Гун.
– Нас это не касается, – огрызнулся Херберт и вышел из машины, чтобы подтолкнуть ее снова на дорогу. – Если владелец этого автомобиля не умеет управлять машиной, пусть пеняет на себя. Помоги-ка мне, приятель!
Но Вилли Маттеус вышел из машины в первую очередь для того, чтобы посмотреть, как дела у других. Никто не был серьезно ранен, но нетрудно было заметить, что люди очень рассержены. Вилли увидел, что Херберт самостоятельно подтолкнул машину и уже тронулся с места. Без малейших угрызений совести Маттеус назвал имя Херберта шоферу второго автомобиля – ведь у машины оказалось разбитым лобовое стекло – и после этого покинул место аварии. Оставшуюся часть пути он прошел пешком.

№ 8 и № 9: Ингрид и Калле

Улица изменилась, но дом Маттеуса по-прежнему был цел. Позвонив в колокольчик, он почувствовал, как застучало его сердце.
Никто не отозвался, и он, бросив взгляд на табличку, увидел там чужое имя. На верхнем этаже распахнулось окно и оттуда высунулась женщина.
– Дома никого нет, – сообщила она Сделав шаг назад, Вилли крикнул ей:
– Маттеусы здесь больше не живут?
– Маттеусы? Нет, они не живут здесь уже много лет. После смерти мужа хозяйка переехала в другое место. Вилли был потрясен.
– Значит, Маттеус умер? Об этом я не знал. Куда… куда же она переехала?
Женщина пожала плечами.
– Спросите у Карлсенов, что живут по соседству, это их знакомые.
Поблагодарив, он пошел к соседнему дому. Когда он позвонил, ему открыла молоденькая девушка.
Да, у них где-то был адрес фру Маттеус. Девушка попросила его войти.
И пока она искала адрес, Вилли пытался прийти в себя после получения известия о смерти отца. Он был настолько уверен в том, что его семья по-прежнему живет там, что даже не задумывался о возможности подобного исхода. За все эти долгие годы он ни разу не написал домой, ведь он поссорился с родными, покидая отчий дом. Но он был тогда молодым, упрямым и злым. С годами злоба его прошла, и вот теперь он вернулся в надежде на примирение. А отца больше не было в живых…
Девушка вернулась с блокнотом в руках. Да, фру Маттеус переехала к своей дочери в Трондхейм, имелся адрес.
В Трондхейм? Вилли сделал в уме быстрый подсчет: хватит ли у него денег? Сунув по привычке руку в карман, он остолбенел.
– Записная книжка! Мои бумаги… Бессильно опустив руки, он добавил:
– Ах, да, теперь я припоминаю, я положил их на какой-то ящик на пароходе, когда чистил пиджак.
– Какая жалость, – растерянно ответила девушка. – Но, может быть, вы снова сможете попасть на этот пароход?
Вилли уставился в пространство перед собой.
– Это не так-то легко сделать, – ответил он. – Видите ли… Пароход только сегодня прибыл в Хальден, я как раз оттуда…
– Значит, Вам снова нужно вернуться туда, – сказала девушка. – Если хотите, я попрошу Калле отвезти Вас. Он шофер грузовика, машина стоит возле кафе на этой улице.
Подумав, Вилли сказал:
– Это было бы очень любезно с вашей стороны. Я ужасно устал. Я недавно переболел гриппом, простудился на пароходе, да и сегодняшняя поездка была не слишком удачной, так что мне снова нездоровится. Буду вам очень благодарен, если поможете мне.
– Конечно, помогу, – ответила девушка. – Вот только надену пальто.
Они нашли шофера Калле, и пока они ждали, чтобы он приготовился к поездке, Вилли попрощался с девушкой.
– Вы были очень добры ко мне, – сказал он. – Мы наверняка больше не увидимся, но мне хотелось бы отблагодарить вас, когда я найду свои бумаги и окончательно выздоровею. Может быть, я позвоню вам?
Девушка покраснела.
– Да-а-а… это можно, – медленно произнесла она. – Вот мой номер телефона. Адрес вы уже знаете. Желаю удачи!
Вилли уселся в кабину грузовика рядом с рослым шофером.
– Значит, ты потерял записную книжку? – спросил Калле густым, хриплым от пива голосом. – Ингрид говорит, что ты моряк…
– Нет, я не моряк. Но я сегодня прибыл сюда на корабле.
– На каком же?
– Он называется «Фанни». Маленький грузовой пароход. Он прибыл из Роттердама.
– Будем надеяться, что никто не забрал твои деньги.
– Вряд ли это так, они хорошо спрятаны. Только вот есть одна проблема…
– Какая же?
Усмехнувшись, Вилли сказал:
– Видишь ли, я был безбилетником…
– Вот черт! Тебе будет не так легко объяснить, что ты делал на борту судна. Собственно говоря, как это произошло?
– Я прибыл с Востока через Африку и осел в Голландии. Кошелек мой был уже почти пустым, но нашелся пароход «Фанни», направляющийся в Норвегию, и я не мог упустить такой шанс. Мне посчастливилось попасть на борт судна, но я так замерз во время плавания, что подхватил грипп. Фактически я думал, что умру. Потом стало лучше. А сегодня вечером снова хуже, все тело ломит.
– У тебя и в самом деле грипп, дружище, ты отвык от норвежских морозов. С ними шутки плохи, теперь будешь без конца чихать и кашлять…
– Да, – ответил Вилли. – Я вспотел, как пес, вся спина мокрая, и во рту такой странный вкус. Мне бы теперь устроиться в отеле и хорошенько выспаться. Вот только бы найти бумаги…
– Ну, раз уж тебе до этого все удавалось, справишься и сейчас. Мы ведь не где-нибудь, а в Норвегии, власти здесь не слишком нахальные.
Они ехали по пустой, продуваемой ветром равнине, глядя на закат, такой огненно-красный и чистый, какие бывают только в январе. Снег, никогда не бывающий обильным в Эстфольде, покрывал равнину до самого горизонта. Дорога петляла обледенелой нитью.
– И как же ты сошел на берег?
Вилли вздрогнул. Его охватило лихорадочное оцепенение, во рту было сухо и, видимо, поднялась температура. Вилли страшился нового приступа болезни.
– Мне повезло, – наконец ответил он. – Пароход задержался в Свинесувде из-за того, что пролив замерз, и я спрыгнул на берег. Никто меня не заметил, и не успел я отойти достаточно далеко от пристани, как повстречал одно семейство, направлявшееся в Сарпсборг. Человек этот оказался таким чудаком…
– Бывает и такое…
– Я в такой спешке сошел на берег, что забыл свою записную книжку и все бумаги. Как это глупо! Непростительно глупо!
Один из снегоочистителей на кабине грузовика сломался и постукивал монотонно во время езды о стекло. Вилли приходилось напрягать слух, чтобы разобрать слова Калле. В ушах у него шумело, в голове стучало, в теле был жар… Он в изнеможении откинулся на сидении.
Агнес подошла к переправе на остров Сау, представлявшей собой настил из дубовых бревен.
И тут она снова увидела Доффена! Только она собралась позвать его, как обнаружила, что он не один. Он играл с другой собакой, пуделем, и они…
Нет, собаки просто скоты! Румянец смущения залил всю шею Агнес, на щеках у нее выступили красные пятна. Рядом стояла молодая женщина, отчаянно кричавшая: «Бранцефлор!» своей собаке, но никто ее не слушал. Собаки были заняты своим делом.
Мимо проходили двое парней. Агнес тут же отвернулась: она не знала никакого Доффена, это была не ее собака!
Парни засмеялись.
– Оба кобели! – сказал один из них.
Другой на это ответил какой-то жутко непристойной репликой, и оба пошли дальше.
«Студенческий юмор», – подумала Агнес с раздражением, по-прежнему делая вид, что не знает Доффена. Другая женщина была тоже смущена и больше не звала свою собаку.
Агнес не знала, что ей делать, она не могла предоставить Доффена самому себе и в то же время она не желала иметь с ним дела, пока он занимался этими… этими… аморальными поступками! И чтобы показать, что она оказалась здесь вовсе не из-за собаки, она решительно направилась к переправе. Нужно же было как-то скоротать время!
На ступенях, ведущих к дубовому настилу, стоял какой-то человек, перевесившись через перила. «Пьяный», – с содроганием подумала Агнес и поспешила пройти мимо, но он крикнул ей:
– Эй, подождите минутку!
Агнес продолжала идти дальше. Она была порядочной женщиной и никогда не отвечала на такое обращение.
– Подождите! Помогите мне! Я вовсе не пьян! Я болен! Будьте добры, помогите мне!
Она замедлила шаг, потом осторожно повернулась.
Он опустился на ступени и сидел на холодном ветру в желтом свете фонарей Одетый отнюдь не по-зимнему, он имел просто жалкий вид. Доброе сердце Агнес дрогнуло.
– Чем я могу помочь вам? Привести врача? Он покачал головой.
– Я потом сам найду врача. Но сначала мне нужно попасть на мой пароход, взять там кое-что, пока судно не отчалило. Не будете ли вы так добры помочь мне спуститься к переправе? Здесь такой ветер, он просто сбивает меня с ног.
– Господи, – озабоченно произнесла Агнес. – Да разве можно в таком состоянии, выходить из дома?
– Мне нужно только добраться до судна, я не задержусь там, сразу же вернусь. Поддержите меня, пожалуйста, под руку!
Проходящая мимо молодая женщина остановилась. Глядя, как Агнес пытается помочь ему спуститься по лестнице на деревянный настил, она застенчиво произнесла.
– Подождите, давайте я помогу!
Ее заурядную внешность портили робкие, как бы извиняющиеся манеры. Но она быстро спустилась вниз, и руки у нее были не такие изнеженные, как у Агнес. Мужчина неуклюже оперся на них, почти падая на Агнесс. На миг его лицо оказалось вблизи ее лица, и ее обдало горячим, лихорадочным дыханием, но тут вторая женщина поддержала его под руку. Так, с их помощью, он и добрался до дубового парома.
– Спасибо за помощь, – сказал он, ступая на деревянный настил.
Они смотрели, как паром исчезает в темноте, слышали, как о паром ударяются льдины, как скрипят в своих гнездах весла У причала стоял большой, ярко освещенный пароход, на берегу, возле складских помещений, свистел и завывал ветер, и Агнес вдруг почувствовала, что замерзла.
Другая женщина застенчиво извинилась, сказав, что ей нужно присмотреть за своей собакой, которую ей удалось привязать к фонарному столбу. Агнес так и не решилась сказать ей, что та собака, которую женщина считала бездомной, принадлежит ей – или почти принадлежит ей. Агнес молчала, предавая тем самым Доффена и стыдясь того, что ей пришлось так поступить.
Она видела, как женщина, освещенная желтоватым светом фонаря, пошла куда-то в сторону складов.
И только после этого она потихоньку позвала Доффена. Тут же рядом с ней оказался маленький, пушистый комок, словно ничего и не произошло. Она быстро взяла на поводок непослушного пса и без лишних слов потащила его за собой в город.
Пастор Прунк разговаривал у себя дома по телефону. Его гладкое, сытое лицо было покрыто потом.
– Да, я обещаю, что в течение двух недель положу все деньги, все до единого эре, Вам на стол, банкир Хольт. Это не составит для меня никакого труда, мне нужна только небольшая отсрочка… Банкир сердито ответил:
– Не слишком ли много отсрочек, Прунк? Банк не может ждать больше. Деньги должны быть в нашем распоряжении завтра утром, в противном случае мы предпримем соответствующие меры.
На этом разговор закончился.
Пастор так и остался стоять у телефона, тяжело дыша, не в силах собраться с мыслями.
Минут через пять он, наконец, принял решение. Взяв список прихожан, он начал обзванивать всех по очереди.
– Да, это пастор Прунк. Господь в своей милости ниспослал мне новое откровение. Мы должны сегодня же ночью собраться в нашем убежище, поскольку на земле ожидается наступление Судного дня. Да, уже появились первые устрашающие признаки этого, и нам следует защитить себя, потому что мы представляем собой группу избранников Господа, которым предстоит заново построить на земле Град Господень, призванный существовать десять тысяч лет.
Ему казалось, что «десять тысяч лет» звучит очень убедительно, гораздо лучше, чем просто «Град Господень», хотя это было очень похоже на заимствование у другой секты.
– Поэтому мы соберем все имеющиеся в нашем распоряжении средства и принесем их в Храм. В полнейшей тайне, разумеется, любое подозрение с чьей-либо стороны помешает нашему спасению.
И вот, поздно вечером, перепуганные и взволнованные члены секты стали стекаться к пещере, прихватив с собой постельное белье и предметы первой необходимости.
Стоя у ворот, пастор Прунк пересчитывал своих прихожан, подбадривал их, отечески похлопывал по плечу, бормотал благословение и решал, что ему взять у кого.
– Нет, дорогая Карен Маргрет, собаки не попадают на небо!
Камма резко остановилась.
– Но я не могу обречь Бранцефлора на жестокую смерть в этом мире, – сказала она. – Пусть тогда Лавиния останется за порогом Храма, чтобы присматривать за нашим любимцем.
Прунк мысленно увидел, как огромное наследство Винни уносится прочь на крыльях ветра, и сказал не без отвращения:
– Ладно, пусть присмотрит за животным, лишь бы в нашем Храме не был нарушен мир!
– Но пес будет вести себя тихо, Вы даже не заметите его присутствия. И, кстати, мы же не собираемся на небо прямо сейчас! Разве мы собрались в нашем убежище не для того, чтобы избежать смерти?
– Ладно, ладно, – нервозно хохотнул Прунк, отворачиваясь от словоохотливой дамы и обращаясь к следующей семье: – Где же ваш Карл Йохан?
– Он скоро придет, – ответил отец семейства. – Когда мы уходили, его не было дома, и мы оставили ему записку.
Пастор недовольно посмотрел на них.
– Через четверть часа ворота будут закрыты, – сказал он.
Из темноты показалась еще одна женщина, нагруженная всяким добром. Прунк хотел было сказать ей, что на тот свет все это не утащишь, но мудро промолчал. Ему не хотелось пугать их сообщением о том, что скоро их ожидает конец. Тем более, что на самом деле этого не предвиделось.
Беспокойно оглядевшись по сторонам, он спросил:
– А где же маленькая Бьёрг?
– Она придет, будьте уверены, – ответила ее мать. Она пошла запереть рыбачий домик, чтобы никто не залез туда, пока мы будем здесь.
Он с облегчением вздохнул, но строго заметил:
– Ах, дорогие мои друзья, вы просто забываете о том, для чего мы пришли сюда! От человечества ничего не останется, когда на него падет карающая рука Господня!
Мимо него прошмыгнула какая-то старуха, и пастор изобразил на лице самую свою обольстительную улыбку. Улыбка эта погасла, как только женщина прошла мимо.
Наконец явилась Бьёрг. При виде нее Прунк почувствовал прилив всех своих жизненных соков, и его рука автоматически потянулась к ней и погладила ее по мягким волосам. Вслед за ней явился молодой прощелыга Карл Йохан.
Вскоре ржавые ворота были закрыты и тщательно заперты. Теперь мир мог погибать за пределами пещеры.
Наконец этот день подошел к концу.
Это был самый что ни на есть обычный, ничем не примечательный день, за которым последовал день страха. Уже на следующее утро Смерть в открытую шествовала по улицам города. И даже в хриплых, дисгармоничных гудках фабрик слышалось что-то устрашающее.
Для многих людей этот день означал начало кошмара. В особенности для двух названных групп и девяти отдельных людей. Для Карен Маргрет Дален и ее племянницы Винни Дален. Для Вилли Маттеуса, для Херберта, Гун и Венше Соммеров. Для Ингрид Карлсен и для шофера грузовика Калле. И для маленькой, нерасторопной Агнес.
И одному из этих девяти пришлось особенно туго.

1 Следующая страница


Маргит Сандему - Страх

Страх 2

3

Доктор Клеменс Пост выключил радио, передающее утреннюю молитву. Не звонит ли телефон? Да, какой-то новый, пронзительный сигнал. Помедлив, он взял трубку, ему не нравились ранние вызовы до начала работы. В таких случаях в приемной собиралась масса людей, и ему приходилось работать до самого вечера. Пожилой доктор ценил в жизни удобства.
Ему звонил начальник порта.
– Сегодня ночью во льду фьорда застрял паром между островами Сау и Братт. Судя по тому, что мы разглядели в подзорную трубу, для тебя есть там работа…
Уже через полчаса доктор Пост, Рикард Бринк и один из заместителей начальника порта сидели в моторной лодке, двигающейся среди льдин. Пациентам же сообщили, чтобы они либо подождали, либо приходили на следующий день. Но если человек тщательно вымылся, чтобы идти к врачу, надел только что купленное «докторское белье», розовый лифчик и корсет, он не станет повторять эту процедуру дважды. Лучше он будет сидеть и ждать до самого вечера. Зная об этом, доктор Пост смиренно вздохнул.
Сидеть в открытой лодке при пяти градусах мороза, когда в лицо тебе бьет снежная крупа, не слишком-то приятно. Рикард сидел на корточках на дне лодки, подставив спину ветру и опустив капюшон куртки на самые глаза. Служащий портовой конторы, спокойный и рассудительный мужчина средних лет с маловыразительным лицом расположился на корме, подставив ветру лицо. Колючая снежная крупа забивалась ему за воротник и в рукава, но это ничуть не выводило его из равновесия. Он сердито управлял лодкой, которая с трудом продиралась среди льдин, разбрасывая в разные стороны осколки. Возле носовой части корабля слышался треск и скрежет. Лицо рулевого посинело от холода, на носу дрожала капля…
– Никак не кончаются морозы, – крикнул Рикард. Рулевой повернулся к нему и спросил через плечо:
– Что?
Повторяя эту пустую фразу Рикард почувствовал себя идиотом.
На этот раз служащий порта понял, расправил плечи и приветливо улыбнулся.
Хальден казался издали игрушечным городком. Над городом возвышалась крепость Фредрикстен, очертания которой хорошо всем были известны, со скучной белой башней наверху, казавшейся совершенно неуместной среди этих овеянных историей стен.
Сбавив ход, рулевой поднялся. Рикард Бринк из рода Людей Льда тоже встал и облокотился о перила. Между двумя массивными льдинами застрял деревянный паром. Обогнув одну из льдин, они оттолкнули ее в сторону.
– Вы были правы… – удрученно произнес врач.
На пароме лежал человек, наполовину занесенный снегом. Он лежал навзничь на корме, по-прежнему держа в руке кормовое весло.
– Вот бедолага! Кто бы это мог быть? Придется взять паром на буксир…
Не говоря ни слова и даже не ступив на паром, они привязали трос к форштевню. Говорить было не о чем.
Возвращение было мрачным. Никто не оборачивался назад, но все знали, что в двух-трех метрах позади них движется паром с мертвецом.
Олава вытаращила глаза на свою сестру Агнес, восседая за столом и поглощая обильный завтрак. Своими толстыми пальцами она проворно и жадно запихивала в рот яичницу с колбасой, двойной подбородок ее возмущенно дрожал.
– Вчера вечером ты безответственно долго гуляла, Агнес! Ты же знаешь, что я не могу уснуть, пока входная дверь не будет тщательно заперта и закрыта на засов!
– О, ты не представляешь себе, в какие передряги я попала, – ответила Агнес, щеки которой были румяными после умывания. – Сначала от меня сбежал Доффен. Потом неподалеку от рыбного базара я поскользнулась, когда искала его, и это было ужасно. Все прохожие уставились на меня Один до отвращения элегантный полицейский помог мне, наверняка он начал работать совсем недавно, судя по его вежливым манерам, и я отбила себе копчик, и потом я побежала…
– Хватит! – рявкнула Олава. – Твои приключения с каким-то там полицейским меня не интересуют. Подай-ка же сахарные щипцы!
Агнес продолжала уже не так возбужденно:
– Было ужасно трудно угнаться за Доффеном. И он вел себя просто гадко, я не могу говорить об этом, но потом он сам подбежал ко мне. Поэтому я и пришла так поздно.
– Потому что Доффен сам подошел к тебе? – ледяным тоном спросила Олава. – Знаешь что, Агнес, научись-ка сначала правильно выражать свои мысли! Но у нас нет времени на болтовню. Эти Брандты, желающие купить отцовскую ферму в Хвалере, придут на этой неделе смотреть ее. Нам нельзя терять времени, они не должны знать о том, что хозяйство никто не ведет с прошлого лета. Я переправлю тебя туда на отцовской лодке из Спонвика и ты наведешь там порядок. А потом я позвоню Брандтам и скажу, что они могут осматривать все, что их интересует.
– Прямо сейчас? – растерянно произнесла Агнес. – Но ведь теперь так холодно…
– В доме быстро согреется. За два дня ты наведешь там порядок, а потом я приеду вместе с Брандтами, и мы заберем тебя оттуда. Нет, никаких протестов! Ветер слабеет с каждым днем. Послезавтра обещают тихую погоду. Как только у тебя все будет готово, мы приедем. Автобус на Спонвик отходит через час.
Всегда бывало так, как хотелось Олаве. Из-за ее бессердечности и покладистости Агнес, Олава представляла сильную сторону. И Агнес уже со страхом думала об одиноких ночах на острове. К счастью, ей позволили взять с собой Доффена. Все-таки живая душа рядом, будет не так страшно, когда старый дом наполнится шорохом и треском, а за углом будет завывать ветер.
Моторная лодка береговой охраны подошла к берегу. Паром подтянули к причалу.
Доктор Пост склонился над мертвецом, массируя свои замерзшие руки.
– Да, нужно сделать вскрытие, – сказал он. – Сразу не скажешь, от чего погиб этот несчастный. Но есть предположение, что он замерз. Кто он, кстати, такой? Раньше я его никогда не видел.
– Я тоже, – сказал Рикард Бринк. – Он такой загорелый, и это среди зимы! И так легко одет!
Доктор обратил внимание на какую-то точку на виске умершего. Вздрогнув, он наклонился, чтобы получше рассмотреть ее. Взяв шпатель, он убрал со лба мертвеца слипшиеся волосы.
– Что же это такое? – испуганно произнес он. – Нет, немедленно отойдите отсюда! Дайте мне резиновые перчатки, они лежат в сумке! Спасибо!
Нагнувшись, он торопливо принялся закатывать рукав на одежде умершего.
– Ой! – вырвалось невольно у Рикарда. Сжав зубы, врач расстегнул на груди умершего рубашку.
– Дай-ка мне лупу, – попросил врач. – Нет, не подходи близко к парому! Просто положи ее сюда!
Нахмурившись, Рикард наблюдал за врачом. Он и помощник начальника порта находились в данный момент на службе.
– Кто-нибудь из вас прикасался к этому человеку? – строго спросил врач, глядя на них.
– Лично я не прикасался, – сказал рулевой.
– Я тоже, – пробормотал Рикард.
– Это хорошо. Тебе придется потрудиться, Бринк.
– О чем идет речь?
Врач прикрыл глаза, словно предчувствуя напряженную работу.
– Необходимо, конечно, провести точные лабораторные исследования, – сказал он, – у нас нет времени, чтобы ждать результатов. Все вместе – незнакомая внешность, загорелая кожа, какая бывает у людей только в жарких странах, его внезапная смерть, несмотря на отсутствие физических повреждений и молодость – все это говорит об одном.
– О чем же? – прошептал Рикард, напряженно глотнув слюну.
Вздохнув, доктор сказал:
– О том, что это оспа .
Рикард Бринк пытался сделать выводы из слов врача, но не знал, что и подумать. Доктор Пост снова спросил:
– Вы не прикасались к этому человеку? Прекрасно! Но другие могли вступить с ним в контакт. Их нужно отправить в больницу, и как можно скорее! Я позабочусь о том, чтобы для этой цели изолировали целое отделение. Я возьму на себя все медицинские формальности, необходимые в данный момент, уведомлю об этом власти. В общем, сделаю все, что надо. Переговорю с полицмейстером. Ведь теперь нас ожидают большие трудности! С одной стороны, мы должны пресечь распространение слухов, чтобы не началась массовая истерия. С другой стороны, мы должны установить личность этого человека, проследить его путь после того, как он ступил на норвежскую землю – а я уверен в том, что он только что прибыл в Норвегию – и найти всех до одного, кто имел с ним хоть малейший контакт или трогал его вещи, а также установить, к чему он прикасался сам. Все эти люди и предметы должны быть изолированы, ведь, судя по его оспинам, которые начали уже гноиться, болезнь находится в самой опасной стадии. Каждый, кто прикасался к нему или к его одежде, так же как и все предметы, которых он сам касался, теперь заражены.
– А эти люди, в свою очередь, заразили других, – сказал Рикард. – И круг зараженных лиц может быть уже достаточно широким!
– Да, но в Норвегии знают, как бороться с этой заразой! Страна превратится в улей или муравейник, где все силы будут брошены на борьбу с инородным вторжением, погубившим часть населения. Должны быть мобилизованы все соответствующие инстанции – и как можно скорее! И самым большим подспорьем для нас будет массовая вакцинация населения. Когда тебе делали прививку?
– Два года назад.
– Превосходно!
– А вам, доктор?
– Десять – двенадцать лет назад, но это ничего. Раз уж я начал это дело, я буду продолжать его. Пока у человека не появилась сыпь, он не является переносчиком заразы, но инфекция может оказаться на моей одежде, под ногтями и на коже – и передаться другим. Поэтому некоторое время я не буду встречаться со своей семьей и пациентами займется кто-нибудь другой. Так, пожалуй, будет лучше для меня – хоть немного отдохну. Это может показаться кому-то цинизмом, но у врача могут быть периоды отдыха!
– Я хорошо это понимаю.
По возбужденному тону врача Рикард понимал, что ситуация может оказаться очень серьезной.
Повернувшись к помощнику начальника порта, доктор Пост сказал:
– Паром должен быть дезинфицирован, разумеется, так же, как и место переправы. Вы ведь позаботитесь об этом, не так ли? Только не привлекайте к этому других людей без надобности! Ты привит от оспы?
– Давно уже, – сердито ответил тот.
– Гм. Это не очень хорошо. Конечно, хорошо, когда человеку еще в детстве делают прививку, но со временем ее действие ослабевает. Попытайтесь найти для этой малоприятной работы кого-нибудь помоложе! И не болтайте лишнего!
После этого они расстались. Дорога была каждая секунда. Ведь дело касалось распространения в Норвегии смертельно опасной болезни.
Рикарда вызвал начальник полиции и во время разговора держался от него на приличном расстоянии.
– Я только что разговаривал по телефону с доктором Постом, – сказал он. – Он обследовал карманы умершего. Никаких записных книжек, никаких бумаг.
– Какая жалость!
– Да. Надеемся, что его не ограбили, иначе грабителю придется туго.
Тебе поручается заняться этим, Бринк, поскольку ты единственный из нас кому недавно делали прививку. Потом ты получишь помощь из Осло, но теперь дорога каждая минута.
– Я уже начал расследование. Но как, собственно, обстоит дело с прививками? Разве нельзя быть уверенным в безопасности, если вакцинирована вся страна?
– Вообще-то говоря, можно. Ясно, что в такой стране, как наша, эпидемии оспы быть не может. Но отдельные люди могут не выдержать болезни. Кроме того, ряд религиозных сект отказывается делать прививки, так же как некоторые матери отказываются прививать своих детей, так что они вообще беззащитны перед эпидемией. И даже привитые люди, если они все-таки заболеют, не всегда выживают, – к примеру, старики или те, у кого организм ослаблен. Обычно прививка считается действенной в течение трех лет, хотя, конечно, прививка в любом случае смягчает болезнь.
Мы должны позаботиться о доставке вакцины в Хальден для возможной повторной вакцинации населения. Всякий, кто желает, сможет пойти к врачу и сделать прививку – и многие немедленно сделают это.
– Значит, об этом придется сообщить во всеуслышанье? Не лучше ли было бы сохранить все в тайне, чтобы не возникло паники?
Начальник полиции поморщился.
– Беда в том, что мы не знаем, кто этот человек. Фактически мы должны привлечь на помощь общественность Сведения об этом появятся в газетах не раньше, чем послезавтра, так что, если нам удастся за это время выяснить, кто был этот человек, в сенсациях вообще не будет необходимости. Тебе предстоят полевые изыскания, а я буду сидеть в кабинете и распутывать нити.
– Я сделаю все, что будет в моих силах. Я уже переговорил с Петерсеном, которому принадлежит паром. Он не знает никого с такой внешностью, он считает, что кто-то просто воспользовался его паромом, потому что он не был привязан. Прихватив с собой пару отретушированных фотографий умершего, я обошел весь остров Сау. Но никто не опознал его. Я показывал эту фотографию также на всех кораблях, стоящих в порту, но никто не знает этого человека. В данный момент на причале острова Братт стоят три судна, и мне кажется, он мог направляться туда.
– Похоже, что так. Но у нас есть один-единственный след, по которому ты можешь пойти. В кармане умершего доктор обнаружил листок бумаги. Я записал то, что было на этом листке. Вот, взгляни! Всего лишь…
Рикард взял листок бумаги, который полицмейстер вырвал из своего блокнота.
– Телефонный номер? – спросил Рикард. – Это не хальденский номер.
Может быть, это номер телефона в Сарпсборге? И инициалы И.К. Я все это проверю. Меня интересует только одно: есть ли полная уверенность в том, что у этого человека в самом деле была оспа?
– На 99 процентов! Анализы, сделанные в лаборатории городской больницы, подтверждают это.
– Мне этого достаточно. А теперь не будем терять времени.
Пройдя через площадь к телефонной станции, Рикард попросил телефонистку назвать фамилию абонента, имевшего этот номер, и пока она искала, он позвонил начальнику порта, чтобы выяснить, какие корабли стоят на причале острова Братт и почему они туда причалили. Оказалось, что два из них – грузовые судна и стоят на разгрузке, а третье – единственное загрузочное судно, именуемое «Фанни» пришло из Роттердама. Бумаги на выгрузку этого судна еще не готовы, поэтому никто из находящихся на борту не имеет права сходить на берег.
– И не позволяйте им пока делать этого, – торопливо распорядился Рикард. – Не посылайте туда никого из ваших людей, пока я сам не побываю там!
Начальник порта обещал ему так и сделать. Оказавшись впутанным в эту историю, он осознавал всю серьезность ситуации.
Телефонистка протянула Рикарду список из трех имен в различных городах – в Сарпсборге, Фредрикстаде и Моссе.
Вот это! Абонент из Сарпсборга. Карлсен. Сходится с инициалами И.К.
Он заказал разговор, его тут же соединили, но никто не отвечал.
И ему пришлось переключить свое внимание на другое: на судно под названием «Фанни», пришедшее из Роттердама. Нужно было немедленно отправляться туда.
Олава поднялась на ступеньки, ведущие к дому. Агнес уехала, один из жителей соседнего острова обещал переправить ее и Доффена к себе.
Олава не пошла провожать сестру, не желая видеть, как растерянная Агнес садится в большую моторную лодку.
Как хорошо было остаться одной в доме! Не думать об утомительных вечерних прогулках с Доффеном. Теперь Олава могла спокойно выпить свой кофе, а потом позвонить тем, кто собирался купить их ферму. Она скажет им, чтобы они приезжали через пару дней, и они вместе отправятся туда. К этому времени дом будет в полном порядке, она-то знает Агнес! Нигде не будет ни пылинки!
Подойдя к телефону, она остановилась. Что, если пропустить стаканчик крыжовникового вина?
Нет, вино стоит в погребе и пусть себе стоит. Олава никогда не спускалась в погреб, это было затруднительно с ее телосложением. Да и сердце пошаливало. Все заботы по хозяйству взяла на себя Агнес, маленькая, проворная и смекалистая.
Но все же так хочется пропустить стаканчик!
Открыв крышку погреба, Олава шагнула вниз по крутой лестнице.
В нос ей ударил знакомый запах сырости. Где же выключатель? Его поставили в таком неудобном месте: приходилось спускаться по лестнице и поворачиваться…
Давление крови у Олавы было не из лучших, у нее закружилась голова и, не зная, за что уцепиться, она закричала. С грохотом пересчитав ступени, она осталась лежать неподвижно.
В доме воцарилась гнетущая тишина.
Одолжив у начальника порта моторную лодку, Рикард Бринк отправился на «Фанни».
Капитан бергенского судна внимательно посмотрел на фотографию.
Нет, это лицо было ему совершенно незнакомо.
Так что этот поход оказался для Рикарда напрасным.
Теперь у него оставался только абонент И.К. из Сарпсборга.
Конечно, он мог позвонить в местную полицию и попросить узнать, кто такой И.К., но чем меньше людей будут замешаны в этом, тем лучше. Посетив ради очистки совести два других судна, стоящих у причала на острове Братт, и получив отрицательный ответ, он вернулся обратно в Хальден.
Сарпсберг находился в трех милях от Уальдена. Он отправился туда на автомобиле, зря потерял время, но он вынужден был это сделать.
Во время езды ему показалось, что в организме его что-то не так, словно он подцепил инфекцию. Конечно, он сразу же принял душ, вернувшись с пристани, но ему казалось, что он заразился, что бактерии остались на его одежде, на коже, на языке… Это было очень неприятное ощущение, хотя вполне естественная реакция на все, что произошло.
Ему нужно было позвонить домой, на Липовую аллею, сказать, что на выходные он не приедет. Он с радостью принял бы теперь помощь от избранных Людей Льда, но у него была своя гордость. Он полицейский и должен во всем разобраться сам! Иначе грош ему цена!
Трудно было сказать, откуда просочились сведения, но задолго до появления в газетах материалов об эпидемии в Хальдене поползли слухи. Врачей осаждали перепуганные пациенты. «Нет, фру Блом, это всего лишь обычная ветрянка». «Нет, он не работал на фабрике, господин Свендсен». «Да, конечно, фру Андерсен, разумеется, вам можно пить молоко!» «Ваш сосед странно выглядит последнее время? Нет, вряд ли это оспа. Нет, это не оспа, говорю я, когда человек ходит и разговаривает сам с собой!»
Какая-то истеричная дама позвонила из Осло и спросила, нет ли какой-нибудь опасности заражения для детей, поскольку дети их соседей на прошлой недели были в Хальдене. Полицейский, разговаривавший с ней по телефону, удивился тому, что слухи уже докатились до Осло. Но оказалось, что в Хальдене жила невестка этой дамы и позвонила в Осло. «В таком случае вам следовало бы больше беспокоиться о своей невестке», – ответил ей полицейский и повесил трубку.
Но большинство населения воспринимало все спокойно. Прививка была надежной крепостью.
Кстати сказать, далеко не все знали об этом.
Рикард Бринк позвонил у дверей дома Карлсенов. «Только бы этот И.К. не работал в сфере обслуживания, – подумал он, – ведь тогда его клиентам может не поздоровиться». Однако И.К. мог и не иметь контакта с умершим. Единственное, что нужно было теперь Рикарду, так это разъяснения.
Из окна второго этажа соседнего дома высунулась женщина с пышной грудью.
– Позвоните погромче, – сказала она. – Ингрид крепко спит после работы.
В словах женщины звучало плохо скрываемое злорадство.
Ингрид! Значит, это была Ингрид Карлсен. Рикард с силой дернул дверной колокольчик.
Наконец дверь открылась. Он увидел прищуренные, заспанные глаза. Дама в окне не спускала с него глаз.
– Полиция, – произнес Рикард. – Можно войти? Не пугайтесь, что я спрашиваю это из любопытства, я должен знать, выходили ли вы вчера вечером из дома? – сказал он.
– Нет, вчера нет. Но позавчера выходила и теперь расплачиваюсь за это. Я проспала целых двенадцать часов!
Рикард почувствовал облегчение, услышав ее ответ. Он показал Ингрид листок бумаги с телефонным номером и объяснил, что ему нужно узнать, кто был этот человек и имела ли она личный контакт с ним.
– Я многим давала свой номер телефона! Когда это было?
Рикард показал ей фотографию умершего. Она долго вертела ее в руках и наконец сказала:
– Какая странная фотография…
– Она сделана после его смерти, – сухо пояснил Рикард. – Но у меня есть еще одна – в профиль.
– Ох! – вырвалось у девушки.
– Теперь вы узнаете его?
– Конечно, неужели он и в самом деле умер? Я видела его позавчера вечером, вернее, поздно вечером.
Ингрид Карлсен производила впечатление милой и привлекательной девушки. Рикард был рад тому, что она встретилась с этим человеком только позавчера, да еще поздним вечером. Чем меньше времени он провел в Норвегии, тем лучше.
– А теперь расскажите, – попросил он. – Как звали этого человека?
– Я не знаю, как его зовут, но он спрашивал о семье Маттеусов, которая когда-то давно жила здесь. Он был их близким родственником, хотя мало говорил об этом. Думаю, что он моряк.
– Как же ты познакомилась с ним?
– Он позвонил в нашу дверь. Я рассказала ему все, что знала о его родственниках, и тут он обнаружил, что забыл свою записную книжку и свои бумаги на корабле, на котором прибыл сюда.
«Это всего лишь фантазия, на самом деле не существует ни записной книжки ни бумаг», – подумал Рикард.
– А корабль этот находился в Хальдене, поэтому я договорилась с Калле, чтобы он отвез его туда.
– Кто такой Калле?
– Знакомый шофер грузовика. Прекрасный парень.
Задав ряд необходимых вопросов о том, долго ли она находилась в контакте с незнакомцем, с кем она встречалась потом, он вынужден был сказать ей правду. Растерявшись на миг, она быстро справилась с испугом. Фактически она встретилась после этого только с Калле, когда знакомила его с тем человеком.
– Ой, как же я подвела Калле! – воскликнула она. Рикарду понравился ход ее мыслей.
– Я очень сожалею, но тебе придется отправиться со мной в изолятор, в хальденскую больницу, – сочувственно произнес он.
Воспользовавшись ее телефоном, он вызвал карету скорой помощи, чтобы отвести ее в больницу, а также санитаров для дезинфекции ее жилища. Ингрид воспринимала все это молча.
– Нам очень повезло, что ты общалась только с Калле, – сказал Рикард. – Где, по-твоему, я могу найти его?
– Фактически он проживает в Хальдене, – смущенно произнесла она и назвала его полное имя и адрес.
– Он женат? – спросил Рикард.
– Нет, он снимает одну комнату с кухней. Ведь большую часть времени он проводит в пути, на своем грузовике.
У него есть телефон?
– Да, – ответила она, протягивая руку к телефону.
Но Рикард остановил ее.
– Дай мне его номер, я позвоню сам, – сказал он. – А ты пока собери все необходимое для длительного пребывания в больнице.
Вздохнув, она вышла из комнаты.
Ожидая, пока телефонистка соединит его, Рикард мысленно молился: «Пусть Калле будет сейчас дома! Не позволяй ему отправляться в дальние поездки или идти в пивную, где он может заразить множество людей!»
И когда на другом конце провода ему ответил хриплый бас, он с облегчением вздохнул.
Рикард объяснил в чем дело. Ответ Калле был утешительным. Нет, он не встречался ни с кем после того, как высадил того человека на пристани позавчера вечером, он слишком устал после длительной поездки из Осло.
«Будь благословенна эта усталость! – подумал Рикард. Шофер сам уведомил его о том, что его пассажир был болен.
– Он был чертовски болен, – уверенно произнес Калле. – Но то, что у него была оспа… Кто бы мог подумать? Во всяком случае, он во что бы то ни стало хотел попасть на свой корабль, чтобы забрать записную книжку, которую он спрятал в каком-то ящике, а также свои бумаги.
– Как же называлось это судно?
– Каким-то бабским именем… Оно прибыло из Роттердама.
– «Фанни?»
– Да, именно так! Оно называлось «Фанни»!
– Но на борту не было пассажира с его внешностью. Я уже наводил справки.
– Он был без билета. Прибыл с Востока через Африку. И ему удалось сойти на берег в Свинесунде, когда никто его не видел.
– Но как же он оказался в Сарпсборге? И Калле нанес ему еще один удар, сказав:
– Почти сразу же ему удалось сесть в машину, в которой ехала какая-то семья. Отец семейства, сидевший за рулем, был весельчаком и комиком…
Уличный жаргон Калле был местами весьма своеобразен, но Рикард понял его.
– Значит, он прибыл в Норвегию вчера?
– Наверняка это так, он прибыл в страну примерно за час до этой встречи.
Больше Калле ничего не мог сообщить. Но было достаточно и того, что он сказал.
Пришлось сообщить Калле печальную весть о том, что его ждет изолятор в Хальдене и что санитары дезинфицируют его жилище и его грузовик. В особенности его огорчило сообщение относительно грузовика.
Но Рикард был удовлетворен этой беседой. Наконец-то все стало проясняться! Маттеус пробыл в Норвегии всего несколько часов, и кое-кто из тех, с кем он имел контакт, уже изолированы. Теперь нужно было разыскать семейство, с которым он ехал до Сарпсборга.
Рикард набрал еще один номер, на этот раз он звонил начальнику порта. Пока молодой полицейский ехал обратно в Хальден, к кораблям, стоящим на причале у острова Братт, направилась моторная лодка.
Вскоре на верхушке мачты грузового судна «Фанни» был поднят желтый флаг карантина.
Команда, состоящая из двенадцати человек, была локализована.
Выйдя на обледенелую площадь, Рикард увидел идущего навстречу ему человека. Рикард остановился, потому что человек этот направлялся прямо к нему.
– Это не вы были сегодня утром на борту «Электры»?
«Электра» была одним из больших кораблей, пришвартовавшихся к городскому причалу. Рикард подтвердил, что действительно был там.
– Я из корабельной команды. И я только что узнал о человеке с парома. Думаю, я могу дать вам кое-какие сведения…
– В самом деле?
– Да, вчера вечером я стоял на корме нашего корабля. И увидел, как одна дама помогала какому-то мужчине забраться на паром. Мне показалось тогда, что он был пьян, но ведь он мог быть просто болен.
– То, что ты сказал, очень важно! Посмотрев на большой корабль, стоящий у причала, Рикард добавил:
– С такого близкого расстояния ты мог все хорошо видеть. Опиши внешность этих людей!
– Мужчина долго стоял, перевесившись через перила возле переправы на остров. Трудно сказать, сколько ему было лет, думаю, что лет тридцать-сорок. Он был без пальто, с непокрытой головой.
– Это был он, нет никаких сомнений!
– И тут на набережной появилась какая-то женщина, он позвал ее, но она остановилась не сразу…
– Подожди-ка! Как она выглядела? Матрос задумался.
– Средних лет… Маленькая, хрупкого сложения… похожая на монашку, в серой шляпе и в сером пальто.
– Продолжай!
– Так вот, она и помогла ему залезть на паром. А впрочем, нет, подошла еще одна!
– Еще одна?
– Да, еще одна дама.
– И она тоже помогала ему? – простонал Рикард.
– Да, но не так усердно, как первая, она только раз поддержала его под руку.
– И этого может быть достаточно…
– Мне не слышно было, о чем они говорили, потому что у нас гудели вентиляторы, но неужели у него действительно была оспа?
– Да.
– Эта первая, маленькая женщина наверняка заразилась! Она же почти несла его на себе!
«Еще две! – подумал Рикард в отчаянии, – А мыто думали, что уже нашли всех! Инфекция может распространиться, как круги по воде, если нам не удастся вовремя остановить ее…»
Он не решался даже мысленно представить себе, что тогда будет.
– Ты можешь описать другую женщину?
– Она была довольно молодой, так что я смотрел главным образом на нее. Но внешность ничем не примечательна.
– Я не спрашиваю тебя, красива она или нет, мне нужны только ее приметы.
– Она тоже была одета в серое. Она вела на поводке собаку.
– Собаку? Это хороший отличительный знак! И какой же породы?
– Если бы я знал! По-моему, это был пудель.
– Со стрижкой «под льва»?
– Нет, он вообще был нестриженный, но все-таки это был пудель.
– Какого же он был цвета?
– Кажется, грязно-серого. Нет, он не был грязным, но…
– Я понял. Он был крупным, маленьким или средним?
– Откуда же знать? Думаю, что такого можно было взять на руки.
– Значит, это все же не карликовый пудель?
– Думаю, что нет.
– Значит, пудель средних размеров, серого цвета. Превосходно! Ты не мог бы рассказать еще что-нибудь об этих дамах?
– Молодая дама привязала пуделя к фонарному столбу и пошла помогать другой женщине. Мне кажется, что…
– Что же ты хотел сказать?
– Это не имеет никакого отношения к делу, но мне показалось, что обе эти женщины… Как бы лучше выразиться…
– Подумай, это может оказаться важным.
– Да, во-первых, они явно не были знакомы друг с другом, судя по их поведению. Во-вторых… Нет, это может показаться глупым, но они в чем-то походили друг на друга.
– Внешне?
– Не то, чтобы внешне, но… они были такими забитыми. Такие всегда подчиняются чужой воле.
Рикард не нашел ничего примечательного в этом сравнении, но поблагодарил и сказал, что, возможно, это замечание окажется очень полезным. Добившись от матроса более точного описания их внешности, он спросил:
– И что же было потом?
– Потом они стояли на причале и смотрели, как он отплывает от берега на пароме. Потом они разошлись, и та, что была моложе, отвязала собаку. После этого я ушел в каюту, потому что замерз.
– А другая женщина, куда она пошла?
– Она осталась стоять у переправы, словно не зная, куда ей идти. Это было последнее, что я видел.
Рикард вздохнул. Снова ему предстоит отправиться на остров Сау, чтобы поспрашивать, не живет ли она там.
Поблагодарив матроса за помощь, он с сожалением подумал о том, что первая дама, которая помогла незнакомцу забраться на паром, наверняка заражена сильнее других.
И ее местопребывание оставалось совершенно неизвестным. Если ее не окажется на острове, придется объявить розыск. И тогда вся округа узнает об опасности эпидемии.

4

Пастор Прунк установил в «Храме» радио. Он тайно слушал, что происходит в мире. И если сообщали о каких-то бедствиях, он включал его на полную громкость, чтобы все, кто находился в убежище, поняли, что предсказания их пророка сбываются.
Землетрясение в районе Средиземного моря было ему просто на руку. И он произнес в связи с этим длинную обличительную речь о том, как туго приходится всем грешникам, находящимся за пределами их убежища.
– Господь надеется на нас, его верных слуг, которым предстоит унаследовать землю, а позднее и небо, – вещал он громоподобным голосом. И прихожане восхищенно бормотали что-то по поводу бедолаг, оставшихся за пределами их «Храма».
– Им предстоит ползать на четвереньках в зловонной жиже и замаливать свои грехи, – продолжал Прунк, распаляясь все больше и больше по мере того, как усиливались стоны и вздохи прихожан. – Горя в страшном пламени, падшие души будут раскаиваться в своем богохульстве, блуде и стяжательстве!
Почувствовав, что на кончике самой потайной части его тела появляются капли, пастор Прунк решил, что нужно умерить свой пыл.
– Наш Храм подобен Ноеву ковчегу, оберегаемому Господом от разъяренной стихии…
Прунк так ничего и не добился в жизни. Подчиненное положение было не для него, ему хотелось повелевать судьбами и душами людей. Из таких, как он, получались проповедники, иногда священники, демагоги и монархи. Но Прунк не стал никем из них, поэтому ему и оставалось только сделаться пророком Судного дня. Всегда находятся наивные люди, способные верить такому вздору.
Со временем ему удалось убедить самого себя в том, что Бог непосредственно общается с ним. И Судный день постепенно стал для Прунка реальностью, это было результатом его постоянного самовнушения. Но… сам он не должен был предстать перед судом Господа. Поскольку Судного дня не происходило, он утверждал, что это он своими молитвами убедил Господа в том, что нужно спасти все человечество. Он всегда оставлял себе возможность отступления. Успокоив бдительность своих прихожан, он собирался присвоить себе их добро – без которого им было гораздо лучше – и исчезнуть.
Может быть, ему прихватить с собой кого-нибудь из прихожан? Да, красивую и пухленькую молодую Бьёрг! Пастор Прунк питал отвращение к врачам. Члены его секты должны были обращаться лично к нему в случае недомогания. Он гордился своей способностью излечивать больных. Идти к земному доктору означало просто измену Божьему избраннику. Вера означала все, лекарства – ничего!
В действительности же целительные способности Прунка были весьма сомнительными. Вряд ли можно было назвать исцелением случай с глухим, поверившим в экстазе, что к нему вернулся слух. Вернувшись домой, он снова перестал слышать.
Среди прихожан распространялись несколько нервозные слухи о том, что пастор накладывает руку на вполне определенные места тела своих пациенток… И так далее. Но эти маленькие чудеса создавали вокруг пастора ауру мистики и чуда.
Основным правилом вхождения в секту было требование никогда не обращаться к врачу. Не позволялось также делать прививки, считавшиеся меткой дьявола. И только единицы смели преступать эти запреты. Некоторые даже расковыривали оставшиеся от прививки оспины, считая это результатом недомыслия своих родителей. Камма, например, не была сама вакцинирована, и понятия не имела о том, делали ли в свое время прививку Винни. Поэтому она уверяла пастора Прунка в том, что, конечно же, девушка никогда не подвергалась такой скандальной процедуре, как прививка!
Настроение у Каммы было не из лучших. Ее одолевало беспокойство за Ханса-Магнуса, находящегося вдали, она беспрестанно думала об оставшемся в шифоньере завещании, о деньгах, лежащих в банке, и о доме, который теперь становился собственностью Винни… И у нее пропал интерес к доброму пастору. Ведь когда они были с ним наедине, он мог бы тайком приласкать ее, давая ей тем самым понять, что нуждается именно в ней, но он этого не сделал. Вместо этого он слишком много говорил о Винни, в чем не было никакого смысла… Как все было непросто!
Пастор Прунк начал чувствовать себя зажатым в угол. Одно дело, когда обрабатываешь одиноких женщин поодиночке, соблазняя их громкими фразами. И совсем другое, – когда все они перед тобой. Он не подумал заранее об этой вынужденно интимной обстановке. Все глаза были устремлены теперь на него!
Впрочем, речь шла всего о нескольких днях. Он с облегчением думал о том, что находится теперь вне поля досягаемости своих незадачливых кредиторов. Когда придет Судный день, ему уже никто не будет страшен. По пути в убежище он наткнулся на маленькую женщину, которая схватила его за локоть. Прунк с трудом поборол в себе желание высвободиться.
– Мы с Йоханом перевели все наши средства на счет Храма, – доверительно сообщила она. Счет Храма был счетом пастора Прунка.
– Превосходно, превосходно, – слащаво произнес он. – Вы получите за это звезду на небесах, фру Страндберг. Но что сказал на это Йохан? Ведь он не является членом нашего маленького прихода.
– Он ничего не знает об этом. Да ведь и знать ему скоро об этом не придется, не так ли?
«Кровожадные женщины», – подумал Прунк, но тут же заговорщически улыбнулся ей, высвободился из ее цепких рук и, бросив на нее многообещающий взгляд, пошел дальше. Это становилось просто невыносимым! Он стал подумывать о том, не приударить ли ему за Винни, чтобы облегчить себе путь к ее деньгам. Собственно говоря, он начал приударять за ней с тех пор, как узнал, что деньги переходят теперь от Каммы к Винни, но, возможно, ему следовало решительнее взяться за дело? Нет, тетка не спускала с нее глаз. Неужели эта старая карга не понимает, что ему нет до нее дела? Нет, она этого не понимала!
Во взгляде Каммы появилась какая-то безнадежность, и однажды она даже туманно намекнула ему кое на что, погладив его по ляжке! Что она вбила себе в голову? Здесь он командует парадом, и даже если он однажды погладил ее тощую грудь – совершенно случайно и без всякой задней мысли – то это вовсе не значит, что она может позволять себе вольности! Ведь денег-то у нее больше нет! Вот уж мне эти бабы!
Кстати, ему теперь нет дела и до Винни. У него нет желания волочиться за ней. Слишком уж она забитая, то и дело краснеет и опускает глаза всякий раз, когда он смотрит на нее. Легкие победы ему уже наскучили! Ах, Господи, нелегко приходится Твоему слуге! Тяжело быть духовным наставником!
Газеты и радио разнесли по всей Норвегии удачную весть.
Был объявлен розыск наиболее уязвимых для инфекции людей: семьи, которая ехала с этим человеком в автомобиле от Хальдена до Сарпсборга. Двух одетых в серое дам, помогавших ему забраться на паром возле хальденской пристани – у одной из которых был на поводке пудель. К участию в розыске приглашали всех осведомленных лиц.
Полицмейстер получил рапорт относительно бумаг умершего, находившихся на борту корабля, а также донесение из лаборатории. И обо всем этом он сообщал теперь усталому и голодному Рикарду Бринку.
– Мы установили имя этого человека. Его звали Вилли Маттеус, он работал в Бомбее, но мы не знаем, чем именно он там занимался. Потом он отправился домой морем через Судан, Египет и Роттердам.
И поскольку инкубационный период оспы длится две недели, он наверняка подхватил инъекцию в Индии или в Африке, в зависимости от того, с какой скоростью передвигалось судно. Сыпь же у него должна была появиться вчера или позавчера.
– Вот бедняга!
– Да, это печальная история. И еще у нас имеются свидетельские показания, касающиеся старшей дамы в сером.
– Превосходно! Имя ее уже выяснили?
– К сожалению, нет. А время идет! Один человек, идущий в Хальден встретил ее вчера вечером на пристани. Она куда-то страшно спешила, словно искала что-то.
Рикард задумался, потом сказал:
– Вчера вечером я тоже видел одну спешащую куда-то пожилую даму. Я помог ей подняться, когда она поскользнулась посреди улицы… Почему у нас в городе так плохо чистят тротуары? Но она была одета в коричневое пальто и огненно-красную шляпу.
Зазвонил телефон. Подождав некоторое время, полицмейстер кивнул Рикарду, чтобы тот взял трубку на параллельном телефоне. Рикард услышал обрывок предложения, произнесенного мужским голосом:
– …это точно совпадает с описанием его внешности, данным по радио.
– Где же вы видели Маттеуса?
– Мы вынуждены были свернуть на обочину из-за одного сумасшедшего шофера, едущего из Хальдена в Сарпсборг. Другой автомобиль тоже съехал на обочину, но они его быстро подтолкнули и тронулись с места. Но Маттеус остался, было ясно, что он бесплатный пассажир, и он назвал нам имя того, чей автомобиль чуть не налетел на нас.
– И Вы помните его имя?
– Конечно, известное имя. Херберт Соммер из Сарпсборга. Все произошло неподалеку от Сарпсборга, поскольку человек, заговоривший с нами, то есть Маттеус, сказал, что сможет пройти пешком какие-то там двести метров.
– Херберт Соммер… – задумчиво произнес полицмейстер. – И он пошел пешком?
– Да, и весьма решительно. Мне показалось, что Маттеус произнес что-то вроде «пьянчуга», но точно я не могу утверждать.
– У Вас был физический контакт с этим пассажиром?
– Нет, я вышел из машины, мы стояли и разговаривали, а потом я записал имя Соммера в свой блокнот.
– Не касались ли вы его руки или одежды? Не прислонялся ли он к автомобилю?
– Нет, ничего такого не было. Никакого контакта.
– Вам, можно сказать, повезло! Ну что ж, огромное вам спасибо, вы оказали нам большую помощь. Мы постараемся как можно скорее отыскать нашего весельчака.
– Значит так, – лаконично сказал полицмейстер, повесив трубку. – Немедленно поезжай к Соммеру, мы не можем терять ни минуты. Херберт Соммер человек общительный, он не может жить без поклонников. Он заразил уже множество людей.
– Но я голоден, – пытался протестовать Рикард. – Не ел с самого утра. Не мог бы кто-нибудь другой…
– У других тоже есть, чем заняться, и каждую секунду заражается новый человек. Сделай это последнее дело, и получишь обед за казенный счет – ты это заслужил!
Вздохнув, Рикард отправился выполнять задание. Конечно, он сам хотел как можно скорее остановить распространение инфекции, считая это для себя делом чести, но голод всегда был врагом предприимчивости. К тому же Рикард был на задании с самого утра.
Ему казалось, что весь его день состоял из непрерывной езды на автомобиле и на моторных лодках, звонков у входных дверей и посещениях больших кораблей…
Дорога в Сарпсборг показалась голодному Рикарду просто бесконечной. Все же он позволил себе остановиться возле закусочной и съесть три горячие сосиски. Настроение сразу поднялось.
И вот он позвонил у дома Соммеров.
Ему открыла дама со следами усталости на лице.
– Моему мужу… э-э-э… сегодня нездоровится, – неохотно ответила она на вопрос о Херберте. – Не могли бы вы прийти завтра?
– К сожалению, нет, – ответил Рикард. – Дело срочное.
«Вряд ли твой пьянчужка завтра встанет с постели», – подумал Рикард. Он мысленно благословил это обстоятельство: меньше будет зараженных.
– Хорошо, входите, пожалуйста, сейчас я позову его. Уходя, она пристально посмотрела на него. Визит полицейского всегда вызывает у людей любопытство и страх.
Рикард слышал, как она крикнула: «Херберт!» Но вскоре она вернулась обратно ни с чем.
– Странно! Несколько минут назад он был дома. Я не могу понять…
– У вас есть задняя дверь?
– Да, но…
Рикард ее больше не слушал. Выбежав из дома, он бросился к гаражу. Он появился как раз вовремя и перегородил машине путь. Так что Херберту Соммеру пришлось выбирать: либо остановиться, либо наехать на полицейского. И он выбрал первое. А тем временем его жена спускалась по кухонной лестнице, по-прежнему ничего не понимая.
Соммер вышел из машины, лицо его было красным от возмущения и ярости, под пиджаком была видна полосатая пижама.
– Дорога была неровной! – сказал он, сделав горизонтальный жест рукой и тем самым отметая дальнейшие дискуссии.
– Господин Соммер, речь идет не о столкновении на дороге, – холодно пояснил Рикард. – Разве вы не читали газет? Не слушали радио?
– Моему мужу требуется покой и тишина, – сердито произнесла фру Соммер. – В чем дело?
– У вас есть семья, не так ли?
– У меня есть дочь, если вы это имеете в виду, – наклонив, словно атакующий буйвол, голову, сказал Херберт. – Что-нибудь…
– Где она теперь? – перебил его Рикард.
– В школе, разумеется!
Рикард с трудом скрыл разочарование. До сих пор им везло с ограничением распространения инфекции. Но теперь дело резко ухудшилось. Господи, школа!
Но фру Соммер тут же поняла его настроение, сказав:
– Ты, что, ничего не знаешь Херберт? Венше сегодня осталась дома, у нее заболел живот.
– Опять наелась сладостей, – пробормотал Херберт. – Эта девчонка…
– Слава Богу, что она не в школе! – перебил его Рикард. – Она лежит в постели?
– Да, – ответила ее мать.
Рикарду пришлось сообщить им неприятную новость.
– Случайный пассажир, ехавший с вами вчера, умер ночью от оспы.
В первый момент оба молчали, стараясь осознать услышанное. Но потом фру Соммер закричала от ужаса.
– Венше! Она сидела рядом с ним в машине! И он угостил ее плиткой шоколада!
– От которого ты тоже съела кусочек! – язвительно добавил Херберт. – Как ты могла быть такой дурой? Позволить девочке…
– Это ты предложил ему поехать с нами, – устало ответила его жена.
– Ладно, ладно, – пытался успокоить их Рикард. – Вы встречались с кем-нибудь после этого? Если не встречались, то это хорошо. Тогда нам придется подождать, пока приедет карета скорой помощи.
– Скорой помощи? – разом спросили они. Рикард объяснил им, что они должны пройти карантин в изоляторе хальгенской больницы.
– В изоляторе? – подозрительно спросил Херберт. – Что вы понимаете под изолятором?
– Может быть, взять с собой еду? – спросила его не особенно сообразительная жена.
– В этом нет нужды, – попытался успокоить их Рикард. – Продуктов в больнице хватает. Возьмите только зубные щетки и прочие принадлежности.
– Сколько мы должны пробыть там? Мои цветы…
– Возможно, три недели, пока не закончится инкубационный период. Она зарыдала.
– Венше, моя маленькая Венше! Мы заражены и умрем!
– Спокойно, – сердито прошипел Херберт, вмиг вспотев от страха. – Нам же еще в детстве сделали прививку.
Рикарду не хотелось сообщать им, что действие прививки с течением времени ослабевает.
Только поздним вечером Рикард Бринк из рода Людей Льда получил свой долгожданный обед незадолго до закрытия ресторана. И уж он позаботился о том, чтобы представить государству солидный счет!
Весь этот вечер не смолкали телефонные звонки у врачей и в полиции. Газеты давали новую информацию в редакторских колонках, потому что дневные сообщения были слишком краткими. Радио передавало местные новости. Было опрошено огромное количество дам в сером, но той, которую искали, среди них не оказалось. Полицмейстер даже не мог представить себе, как много в его маленьком городке мрачно одетых женщин. Одна молодая дама, разговаривавшая с Хербертом Соммером в субботу вечером, настаивала на том, чтобы ее тоже определили в изолятор. Врач попытался объяснить ей, что в субботу вечером Соммер еще не встретил Вилли Маттеуса.
Боязливые родители школьников считали, что Венше Соммер заразила их детей, но этого быть никак не могло, поскольку девочка ни с кем не встречалась после поездки на автомобиле. Сама же она не казалась больной, хотя признаки заражения могли появиться позже. Очень трудно оказалось убедить родителей школьников в одной простой истине: их дети общались с Венше до того, как она встретилась с Вилли Маттеусом. Полицмейстер и врачи просто выбились из сил, объясняя им это. К тому же у всех детей были прививки! Из попавших в изолятор, Венше была наименее уязвимой, ведь прививка у нее была совсем свежей.
Да, очень утомительная история!
Перед тем, как лечь поздно вечером в постель, Рикард подвел итоги: в изоляторе находилось теперь пять человек. Херберт, Гун, Венше, Ингрид Карлсен и шофер Калле. Круглые сутки там дежурила группа врачей. К тому же на строгом карантине находились двенадцать человек команды «Фанни». Доктор Пост не выходил из своей комнаты.
Рикард пытался убедить себя в том, что все обезврежены, за исключением двух дам с набережной. Они были самыми уязвимыми. Но он уже не мог в этот вечер продолжать поиски.
Рикард был доволен прошедшим днем. И имел на это полное право. Он действовал оперативно и проследил от начала и до конца путь, проделанный Вилли Маттеусом на территории Норвегии.
Он даже не предполагал, что самая трудная работа еще впереди.
Не мог же он знать о том, что одна из этих женщин сидит взаперти вместе с тридцатью шестью другими людьми и что один из них коснулся рукой ее зараженной одежды.
А вторая женщина?.. Она бесследно исчезла.
К счастью, Рикард пока не знал об этом. Он тщательно вымылся, сменил белье и верхнюю одежду, сложил все, включая обувь, в корзину для грязного белья и лег спать. Заснул он моментально.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Страх

3 Маргит Сандему

5

Уставясь в темноту, Агнес мысленно представила себе звучание приветливых голосов, обращенных к ней: «Тебе не следует сидеть здесь одной, Агнес, на этом безлюдном острове, в обществе одной лишь собаки! Переправляйся на наш остров, ты сможешь жить там!»
Но никаких голосов не было слышно.
А если бы она и услышала их… Ей стало бы еще страшнее! Известно, какого рода люди шляются по ночам! Воры, убийцы и насильники!
Прижав к себе терьера, она сказала:
– Все будет хорошо, Доффен, ведь мы же вместе!
Но Доффен ничем не мог ее утешить. Он так же тревожно, как и она прислушивался к ночным звукам, время от времени склонял голову набок и упорно смотрел на дверь; рычал, тявкал, словно и в самом деле что-то слышал.
– Прекрати, Доффен никого там нет!
Жаль, что из окон избушки не видно было противоположного берега. А как хорошо было бы смотреть теперь на мерцающие вдали огоньки! Но единственное, что она видела – или, вернее, о присутствии чего догадывалась – так это множество маленьких, необитаемых островов.
Ее смехотворная красная шляпа висела возле двери. Ей ненавистна эта шляпа, доставшаяся от Олавы, которая не пожелала ее носить.
Наконец она встала и принялась убирать со стола. Одинокий ужин был окончен.
Она легла в постель, уложила в ногах Доффена и попыталась уснуть. Но это не удавалось. В голове кружилось слишком много неприятных мыслей и впечатлений. К тому же она слышала теперь, что возле дома кто-то бродит!
Нет, это ей показалось.
В берег с грохотом ударила волна. Агнес закричала и вскочила с постели, Доффен бешено залаял.
Постепенно они успокоились. Агнес заплакала. Копчик у нее болел, она никак не могла удобно лечь.
«Рассвет, рассвет, приходи скорее, мое сердце больше не выдержит!» Но в январе рассвет наступает поздно.
Вернувшись домой, в Баккегорден, в полночь, Ханс-Магнус обнаружил, что дом пуст.
На столе лежало незапечатанное письмо.
«Дорогой Ханс-Магнус! Пришло время, и мы отправились в Храм пастора Прунка, взяв с собой Бранцефлора.
Я очень сожалею о том, что ты оказался таким упрямым, но наш дорогой пастор обещал, что ты будешь спасен, когда придет Судный день.
Не мог бы ты съездить на автомобиле в Сарпсборг по новому адресу Лавинии, который я привожу ниже, и как можно скорее найти ее шифоньер? Задняя стенка у него сломана. Просунь в щель руку и вытащи лежащий там конверт! Уничтожь его! Прочитав содержание лежащего там послания, ты поймешь, почему я прошу тебя сделать это. Винни ничего не знает об этом, а свидетелей можно не принимать в расчет.
Пастор Прунк обещал нам всем место на небесах, но для того, чтобы попасть туда, мы должны кое-чем пожертвовать, Ханс-Магнус. И вознаграждение за это он получит не от Лавинии, а от нас!»
Ханс-Магнус нахмурил свои красиво очерченные брови. Он был вовсе не глуп и понял, что речь идет о нежелательном завещании.
– И не от тебя, мамочка, – пробормотал он. – Твой мерзкий пастор не посмеет запустить когти в мои деньги, уж я позабочусь об этом!
У него не было времени ехать в Сарпсборг на следующий день. Но через день…
Винни проснулась на рассвете.
Тяжесть в груди не исчезла и после сна. Она села, прислонившись спиной к деревянной перегородке, отделяющей ее от остальных, обняла руками колени. В своем закутке она чувствовала себя защищенной от внешнего окружения.
Как здесь было неуютно!
Несмотря на центральное отопление, стены оставались холодными и сырыми, даже деревянная обшивка не помогала. Всюду чувствовалось присутствие людей, перегородки были слишком тонкими, слышно было, как кто-то сморкается и храпит. Некоторые стонали и хрюкали во сне, что очень ее пугало.
Повсюду ощущался запах пота и немытых тел.
Ей хотелось домой. Но бабушки уже нет в живых, и саму ее прогнали из дома. Впрочем, жизнь у нее там была малоприятной. Да иначе и быть не могло, тетя Камма никогда не допустила бы, чтобы ей было хорошо.
Теперь тетя спала поблизости от нее. И им обеим была неприятна такая близость. Бранцефлор тоже спал.
Винни чувствовала себя одинокой, всеми отверженной, растерянной. Никто не любил ее, и в этом, насколько она понимала, была вина тети Каммы. Робкий человек, избегающий всякого общения из-за боязни насмешек, оказывается в конце концов всеми презираемым и никому не нужным. Никто здесь не обращал на Винни внимания, ее присутствие никого не трогало. Если кто-то и хотел сообщить что-то ей и тете, то обращался неизменно к Камме.
Да, может быть, только пастор Прунк… Последние дни он был так приветлив с ней. Но Винни было трудно поверить в его расположение. Отчасти потому, что она была неуверена в себе и в своих достоинствах, а отчасти потому, что в его теплой улыбке она видела холод…
Это могло показаться странным, но это было именно так. Винни никто никогда не учил выражаться правильно. И стоило ей мало-мальски проявить себя в чем-то, как тетя неизменно охлаждала ее усердие словами: «Ты ничего в этом не понимаешь!» Или «Ты просто спишь на уроках норвежского языка! Ты не можешь правильно произнести ни одного слова!»
Такого рода реплики не способствовали успеху в учебе.
Вот и вчера вечером, когда она вернулась домой с Бранцефлором… «Почему ты пришла так поздно? Где тебя носило? Подойди ко мне, я почищу твое пальто! Где ты была, я спрашиваю?»
И Винни, запинаясь на каждом слове, попыталась ей объяснить, что помогала одному человеку забраться на паром. «Мне пришлось помочь одной даме, которая помогала одному мужчине залезть на…» «Помогала помочь? Господи, неужели ты не можешь выражаться яснее? Какое тебе, кстати, дело до других людей?» «Он был болен, и мне пришлось поддержать его. Дама была такой маленькой и хрупкой, она сама не справилась бы». «Болен? Чем болен?» «Я не знаю. Думаю, у него был жар. И рука у него была такой влажной и липкой, когда я прикоснулась к ней». «Прикоснулась к руке? Что ты хочешь этим сказать?»
И тут как раз зазвонил в колокольчик пастор Прунк, и все начали спешно хватать свои вещи, чтобы успеть вовремя в убежище.
Винни зажмурила глаза, чтобы не расплакаться.
Но она была уже не в состоянии плакать, настолько подавлены были все ее чувства. Она никак не могла понять, зачем ей нужно было жить дальше, почему именно ей? Если мир за пределами их убежища обречен на гибель, почему бы ей тоже не погибнуть? Для чего ей жить? Тетя Камма туманно намекала на то, что она, Винни, держит место для Ханса-Магнуса. Значит, сама по себе Винни не представляет никакой ценности?
Нет, не представляет, она знала об этом уже давно.
Тогда зачем же ей жить?
Просто дышать – только на это она и годна.
Если она только… если только…
Нет, она не понимала, чего хочет. Она не могла выразить это словами. Но в глубине души чувствовала, что желание у нее очень простое: иметь друга, на которого можно положиться, который любил бы ее и которого она имела бы право любить! Тогда ей было бы, для чего жить.
Но Винни и думать не смела о таком благе, она была о себе слишком низкого мнения. И таила все это в подсознании.
Далеко-далеко, в мире живых людей, прозвучал еле слышный фабричный гудок.
Начался новый день. Но это теперь не имело для нее никакого значения, в этой мрачной пещере, освещенной пятидесятиваттной лампочкой. Пастор не желал тратиться на более мощные лампочки.
В каком-то закутке проснулся ребенок и испугался, увидев вокруг себя непривычную обстановку. Расплакавшись, ребенок разбудил всех. Люди злобно шикали на него, кое-кто стучал башмаком по фанерной перегородке.
Терпение и выдержка не отличали святую паству Прунка.
Фавориткой пастора была самая молодая и самая красивая женщина среди его подопечных: Бьёрг. Впрочем, он выражался иначе, называя ее избранницей Господа. Какой красивой она была бы в ангельских одеждах! Она восседала бы по левую сторону Бога Отца… Да, да, Христос сидел по правую сторону, а левая сторона была свободной. Впрочем, Бьёрг не знала точно, так ли это на самом деле, она слышала, что и по правую сторону кто-то сидит – не Дева ли Мария? А может быть, Святой Дух? Если это место уже занято, она может устроиться и возле ног Господа.
Бьёрг была ненамного моложе Винни, но интерес пастора к Винни был исключительно экономическим. Внешне же она не представляла для него никакой ценности.
Тогда как Бьёрг…
Во время рукоположения он дольше всего задерживался возле нее, вдыхая запах ее тела, и он приглашал ее в свою потайную комнату чаще, чем остальных. Пастор призывал ее покаяться в своих грехах, и пока она делала это, он стоял в своей кабинке, вожделенно глядя на нее… и его потные руки гладили, сжимали, вздрагивали… Не слишком одаренная девушка была не лишена крестьянского здравого смысла и смекалки. Она скоро обнаружила, что чем драматичнее и интимнее ее признания, тем сильнее возбуждение пастора. Он был видным мужчиной, поэтому она старалась каждый раз выдумывать что-нибудь новое. Особенно охотно он выслушивал ее покаяния о грешных мыслях, посетивших ее в Храме, и она делилась с ним своими мечтами об одной вполне определенной персоне, в которой он незамедлительно узнавал самого себя. Однажды, выясняя, что к чему, они оказались в объятиях друг друга, лихорадочно шепча: «Не надо пастор…» и «Нет, конечно, не буду…», но тут их занятие было прервано скорбным голосом, звучавшим по радио.
Пастор Прунк оторвал лицо от полуобнаженной груди девственницы Бьёрг. Губы его были красными, дыхание прерывистым.
– Тише! Что они там сообщают?
Он отпустил ее, чтобы усилить звук, и она плюхнулась на пол, поскольку все ее тело размякло от блаженного экстаза. Она торопливо принялась оправлять на себе одежду.
– Что такое они говорят? Эпидемия оспы? Аллилуйя! Начался Судный День!
Торопливо разгладив выпуклость на брюках, он поспешил в зал, где прихожане завтракали за общим столом.
– Вы слышали? Слышали? Это глас Божий!
Глас Божий, представлявший собой обычный мужской голос, читавший по радио новости, сообщал об опасности заражения оспой в Хальдене и в Сарпсборге, а потом повторил то, чего еще не слышали прихожане Прунка:
– Власти Хальдена разыскивают двух женщин, которые в воскресенье вечером помогали больному мужчине забраться на паром у переправы на остров Сау. Обеим этим женщинам надлежит немедленно обратиться в полицию или к врачу, поскольку они могли заразиться от больного. Их внешние приметы следующие. Низкорослая, худощавая дама лет шестидесяти, в сером пальто и серой шляпе. Молодая женщина, тоже одетая в серое. При ней был серый пудель средних размеров. Если кто-то знает о местонахождении этих людей, просим сообщить в полицию.
Диктор стал говорить о чем-то другом, Прунк выключил радио.
Некоторое время в пещере было совершенно тихо.
Наконец пастор проникновенно произнес:
– Это час триумфа для нас, верующих! Теперь гнев Господа покарает неверных! Давайте же помолимся! Все опустились на колени. Воздев руки, пастор молился:
– Господи, Твой слуга благодарит Тебя за то, что Ты сделал его своим избранником, подобным Ною, от которого пошел новый род, тогда как грешники обречены теперь на вымирание за пределами Твоего убежища. Ты уготовил им замечательную смерть, Господи, медленно и мучительно они будут погибать от неизлечимой заразы, о чем уже было упомянуто в Твоей Книге. Они…
– Лавиния! – крикнула фальцетом Камма. Молитва прекратилась.
Камма вскочила, указав дрожащим от возмущения и страха пальцем на племянницу своего мужа.
– Лавиния! Пудель… Это был Бранцефлор! Это ты помогала тому человеку забраться на паром! Ты и есть та самая молодая женщина…
Все взгляды устремились на Винни, которая в страхе не знала, куда деться.
– Но мне же делали прививку…
– А вот и нет! – сказал пастор Прунк. – Твоя тетя позаботилась о том, чтобы тебе прививку не делали.
– Это неправда, – сквозь слезы произнесла Винни. – Мне никогда никто не говорил о том, что я не привита. Посмотрите, на моем плече…
Она принялась расстегивать ворот платья.
– Только этого здесь не хватало! – обрушился на нее Прунк. – Ты понимаешь, что ты делаешь, грешная женщина? Ты приносишь сюда свои греховные помыслы! Будь же ты навеки проклята! Ты и твоя собака!
Эффективность проклятия несколько уменьшилась при упоминании о собаке, но пастор не обратил на это внимания. Им овладел праведный гнев.
– Ты будешь навечно изгнана из Рая, – провозгласил Прунк, принимая театральную позу и делая вид, что у него в руках карающий меч. – «С помощью обоюдоострого меча Господь изгнал Адама и Еву из…»
– Я думал, что это сделал Божий ангел, – произнес тоненький голосок школьника.
Прунк послал ребенку убийственный взгляд.
– Я пойду, – опустив голову, сказала Винни.
Камма проводила ее сердитым взглядом. Мысли лихорадочно кружилось в ее голове: «Если Винни заболеет… То ее наследство…»
– И забери с собой собаку! – крикнул ей вдогонку пастор, у которого наконец появилась возможность отделаться от бездушной твари.
– Бранцефлор! – крикнула Камма. – Не уходи!
– Собака нам здесь не нужна, – заявил Прунк не терпящим возражений голосом. – И помни свою клятву! Ни слова о Храме Господнем!
Винни собрала свои скромные пожитки при молчаливом осуждении собравшихся. Все стояли неподвижно и неотступно наблюдали за каждым ее движением.
– Идем, Бранцефлор, – покорно произнесла она, взяв на руки лохматую собаку и пряча лицо в ее мех.
– Не зарази его! – взвизгнула Камма.
– Собаки не болеют оспой, – тихо ответила она. Перед ней все расступались, когда она шла к воротам.
– А теперь за уборку! – скомандовал пастор. – Мы должны стереть все следы греха в нашем маленьком Раю!
Винни выпустили наружу. Женщины, открывшие ворота, шарахнулись от нее. Последнее, что она слышала, были панические голоса, доносившиеся изнутри.
– Мы заражены! О, Господи, мы заражены!
– Спокойно, – властно говорил Прунк. – Господь не оставит в беде своих слуг. Только вероотступникам грозит гибель. Мы же все, находящиеся здесь, не подвержены заражению.
Но успокоить прихожан оказалось не так-то легко. Как только ворота захлопнулись, Винни услышала грохот, словно множество людей разом навалились на них.
Но ворота не открылись.
Она осталась одна за пределами убежища.
Утром стало немного теплее. Холодное зимнее солнце медленно возвращало на землю жизнь.
Она должна была бы чувствовать унижение, отверженность, но к своему стыду она чувствовала лишь облегчение.
Ей казалось, что она… что она свободна!
И тут же она ощутила угрызения совести. Она привыкла отвечать перед кем-то, выслушивать чьи-то замечания!
Но Камма теперь была заперта в пещере!
Внезапно ужас овладел Винни. Она вспомнила свою встречу с больным возле переправы. Вспомнила его влажные руки… Отвратительное ощущение каких-то пузырьков на коже…
Винни съежилась от страха.
До города было далеко. Домой ей идти не хотелось. Она должна была обратиться в полицию, чувство долга было очень развито в ней.
К домашнему врачу ей идти тоже не хотелось, с ним у нее было связано много неприятных воспоминаний: приводя ее к врачу, Камма всегда растрезвонивала в очереди о недомоганиях и болячках девушки, порой весьма специфических.
Конечно, ей следовало обратиться в полицию, но решится ли она пойти туда?
Винни не привыкла действовать самостоятельно.
И вот теперь ей предстояло жить своей собственной жизнью – вплоть до наступления Судного дня. Пастор сказал, что этот день близок, что он уже начинается…
Город должна была поразить страшная чума. И она сама, не представлявшая никакой ценности для мира, была уже заражена. Господь не счел нужным сохранить ей жизнь.
Винни всхлипнула. Обнаружив какой-то привлекательный запах на обочине дороги, Бранцефлор остановился. Увидев, что он нюхает, она отпрянула назад.
– Идем! – сердито прошептала она. – Нам нужно поторапливаться.
Она была рада, что с ней собака, они с Бранцефлором были хорошими друзьями.
Куда же ей теперь идти? Домой она вернуться не могла, там ей нечего было делать. Ехать в Сарпсборг она тоже не могла – ведь она была заражена.
Теперь она бездомна.
Никому не нужна. Разве что полиции – да, полиция охотилась за ней!
Мысль о том, что кому-то она все же нужна и что где-то ждут ее, была для нее утешением.
Идти быстро она не могла. У нее при себе были веши, да и Бранцефлор задерживался у каждого столба. Его интересовало все: камни на дороге, закоулки между домами, фонарные столбы, всякий мусор…
Наконец-то она оказалась на площади! Нос и уши у Винни посинели от холода, но она долго не решалась войти в полицейский участок. Что ей делать с собакой? Хотя собака была, в определенном смысле, свидетелем происходящего. Поэтому, обдумав все хорошенько, Винни поднялась по ступеням и постучала в дверь. Бранцефлор напряженно ожидал ее у порога.
Никто не ответил, и она осторожно приоткрыла дверь. За дверью начинался коридор, в котором, конечно же, никого не было. Постучав в следующую дверь и услышав вежливое «Войдите!», она вошла в комнату. Собственно говоря, тот, кто вежливо ответил ей, не прочь был сказать: «Входи, черт тебя побери, простофиля, это же официальная контора, здесь никто не стучит в дверь!»
Осрамившись еще до того, как вошла, Винни окончательно лишилась мужества и смелости.
И она покорно остановилась в дверях с такой же покорной собакой на поводке. Бранцефлор вопросительно посмотрел на нее и сел.
Поерзав на стуле, дежурный уставился на нее поверх очков. Вид у него был не слишком приветливый, что еще больше напугало Винни. Она даже не подозревала о том, что к нему бесконечным потоком идут перепуганные насмерть люди, чтобы узнать, какова на сегодня ситуация с распространением инфекции.
– В чем дело? – с вызовом спросил он.
– Я Винни Дален, – ответила она.
Он молча ждал, что она еще скажет.
«Нет, конечно, им не известны имена дам, бывших на пристани», – подумала она. Но ей не понравилось его равнодушие, заставлявшее ее чувствовать себя еще более незначительной персоной.
– Можно мне поговорить с по… полицмейстером?
– Он сейчас занят.
(Полицмейстер разговаривал в это время с Рикардом Бринком, но она, естественно, не знала об этом.)
– В чем же дело?
– Я… могу прийти позже…
– По какому вопросу? – в угрожающей манере дрессировщика спросил он.
– Я была… на набережной в тот вечер. Меня разыскивали…
Он моментально вскочил.
– Подождите здесь! – сказал он и опрометью бросился к внутренней двери, открыл ее без стука. Оттуда немедленно вышли двое мужчин. Один из них, видимо, начальник, был пожилым, другой – неуклюжий, словно медведь, но с приветливыми глазами.
– Входите, – сказал полицмейстер, жестом приглашая ее в свой кабинет. Она медлила, не зная, удобно ли входить туда с собакой, но тот снова пригласил ее. Свой громоздкий багаж она оставила в комнате дежурного.
Она села на предложенный ей стул, и Бранцефлор с достоинством уселся рядом. Если нужно, он может вести себя очень воспитанно.
– Это в самом деле пудель, – сказал молодой, высокий полицейский. – Итак, послушаем!
– Я заражена, – предупредила она.
– Вам делали прививку? – спросил полицмейстер.
– Нет. То есть я хочу сказать, что делали. Они вопросительно посмотрели на нее.
– Мне делали прививку, но моя тетя не хочет говорить, что это так.
После этого противоречивого заявления она рассказала, как пошла вечером гулять с собакой на пристань. Она ничего не сказала о непристойном поведении обоих псов, считая, что это не имеет отношения к делу.
– А потом я подошла к переправе и увидела маленькую даму, помогавшую какому-то мужчине забраться на паром. Ветер был очень сильным, даме этой приходилось трудно, и я привязала Бранц… привязала собаку к столбу и пошла помогать ей.
– Вы прикасались к этому человеку?
– Да, я как раз взяла его за руку, на которой были нарывы. Но другая женщина заразилась еще больше, потому что она почти волокла его на себе. Я думаю…
«Какая забитая, робкая женщина», – с сочувствием подумал Рикард, глядя на ее бессмысленные движения рук, играющих поводком, на ее беспрестанно шаркающие ноги. И как же убого она была одета!
– Вы знаете ее?
– Нет. Ведь я встречаюсь только с друзьями моей тетушки.
Она растерянно замолчала, «Эта ее тетушка наверняка не слишком приятная особа», – подумал Рикард.
– Но вы видели эту даму на близком расстоянии. Могли бы вы описать ее внешность? Винни задумалась.
– Маленькая, хрупкая, испуганная. Одета в серое пальто и шляпу, на ногах резиновые боты с меховой опушкой.
– Один из свидетелей сказал, что он видел двух собак на пристани в это время. Могла ли вторая собака принадлежать ей?
– Я тоже видела там чужую собаку. Это был терьер… – Винни покраснела, вспомнив неприличную сцену. – Но я не думаю, что это была ее собака. Она не звала ее. Свою собаку она обязательно окликнула бы, потому что я звала свою. Мне кажется, владельцы собак… всегда разговаривают… друг с другом…
Она замолчала в смущении.
– И что вы делали после этого? Ведь вы же прикоснулись к этому человеку, это очень важно!
– Я направилась домой. Моя тетя рассердилась на меня за то, что я пришла так поздно, что одежда моя была испачкана…
Подавшись вперед, Рикард спросил:
– Вы почистили вашу одежду?
– Нет, ее почистила тетя Кайма… Собственно говоря, ее зовут Карен Маргрет. Мы живем в Баккегордене.
– И что делали вы сами? Вы прикасались к чему-нибудь, вернувшись домой?
– Да, конечно. Хотя…
У нее была отвратительная привычка противоречить самой себе. Казалось, она не верит собственным словам. Или же она думала, что другие не верят тому, что она говорит.
– Тетя Камма взяла мою одежду, а я пошла в свою комнату. Я собиралась вымыться в ванной, думая о том неприятном прикосновении, но тут позвонили в дверь…
– В этом вы были правы, фрекен Дален, – сказал Рикард, вставая. – Я имею в виду ваше намерение вымыться. А теперь вы должны последовать за мной в больничный изолятор, там находится уже несколько человек, бывших в контакте с больным. Там мы поговорим обо всем более подробно. А теперь скажите нам, где мы можем найти вашу тетю.
– Мою… тетю?
– Да, над ней нависла опасность заражения, она же чистила вашу одежду! Где она?
– Я не знаю, где она… – виновато произнесла Винни.
Тетя Камма? Она никогда не простит Винни этого!
Опасность заражения, изоляция… все это не имело для Винни такого значения, как мысль о том, что тетя Камма будет ею недовольна.
И к тому же она свято поклялась никому не говорить о местонахождении их убежища. Она не имела права предавать избранников Господа!
Что же ей оставалось делать?

6

Улицы и площадь Хальдена были пустынными. Только несколько беспечных уличных мальчишек напоминали о присутствии людей. Никто не осмеливался выходить из дома.
Люди считали, что по улицам бродит одетая в серое маленькая женщина, сея вокруг себя смерть.
Все с тревогой слушали радио, пристально следили за газетными передовицами. Оказывается, полиция «взяла» одну из женщин. По крайней мере, хоть она теперь изолирована!
Таков был взгляд на происходящее со стороны.
И никто не представлял себе, каково приходилось тем, кому прегражден был путь во внешний мир.
Опасности заражения подверглись девять отдельных персон, а также две группы людей: двенадцать человек команды на борту «Фанни» и тридцать два «святых».
После смерти Вилли Маттеуса в изоляции находились Херберт, Гун и Венше Соммеры. С ними же были Ингрид Карлсен, шофер грузовика Калле и вот теперь еще Винни Дален.
Осталось выявить еще двоих: Камму Дален и Агнес.
Но Рикард Бринк даже не подозревал о существовании прихода пастора Прунка, находящегося теперь в Храме. Винни не осмеливалась рассказать ему об этом. Она ведь дала клятву никому ничего не говорить.
Не становилось лучше и от того, что в больнице пообещали ей положить ее в одну палату с тетей, как только та будет найдена.
При мысли об этом все тело Винни, от пяток до макушки, покрывалось ознобом.
Изолятор находился в маленьком больничном флигеле. Жизнь в стесненных условиях вынуждала всех к общению, хотя каждый старался избегать этого, тем более, что и врачи предостерегали от контактов. Каждый считал своего соседа источником инфекции и старался не приближаться к нему.
У всех было такое ощущение, что по изолятору разгуливает сама Смерть, и ни у кого нет возможности бегства.
Гун Соммер сидела в своем уголке и всхлипывала. Ей казалось, что окружающие просто забыли об их существовании, повернулись к ним спиной. Ей казалось, что они осуждены на смерть без всякого внимания со стороны остальных, заботящихся только о своей безопасности. Конечно, находящиеся в изоляторе сами были виноваты в том, что повели себя так неосмотрительно… Другим до этого просто не было дела.
И Венше, маленькая Венше! Она тоже вынуждена была находиться здесь!
– Что ты сидишь и хнычешь! – сердито бормотал Херберт. – От этого никому лучше не станет!
– И от твоей злобы тоже лучше никому не станет! – огрызнулась она.
В таких условиях их брак подвергался суровым испытаниям. Либо ему предстояло окрепнуть, либо наметившийся раскол мог вылиться в открытую войну.
У Херберта не осталось больше сигарет, и идиот-врач оказался настолько бессовестным, что не давал ему больше ни одной. «Пользуйся случаем и брось курить!» – сказал он Херберту.
Но Херберту совершенно не хотелось бросать курить. Он казался самому себе таким элегантным, когда небрежно держал между пальцев сигарету.
Разумеется, он мог бы бросить курить хоть сегодня, если бы захотел. Но зачем ему было этого хотеть? Никотин называли ядом, но ему казалось это бессмыслицей. Никто еще не умирал от одной сигареты – или от нескольких тысяч сигарет!
Врач хочет сделать его брюзгой и нытиком? В изоляторе и правда станешь таким!
Но куда хуже было то, что он не получал теперь свою ежедневную порцию виски с содовой! Вслух он об этом, разумеется, не говорил, хотя и ощущал неимоверную жажду; рука его непроизвольно тянулась к стакану, но кроме графина с водой на столе ничего не было!
– Не понимаю, зачем мне здесь находиться, – брюзжал Херберт. – Подумать только, сколько моих выступлений из-за этого сорвалось! Ведь я даже не прикасался к этому болвану! К тому же мне делали прививку! Это же просто ущемление прав личности!
– На старые прививки уже нельзя полагаться, – вздыхала Гун. – Только за Венше можно быть спокойными – и слава Богу!
Всем им снова сделали прививки, чтобы проверить, какова будет реакция организма. Если выступала сыпь, значит, старая прививка уже не действовала и люди могли быть зараженными.
Стоя у окна, Ингрид смотрела на зимний город, черно-серый, в грязноватых пятнах снега. Наступила оттепель, на дорогах была снежная жижа. Было уже первое февраля, но приближения весны еще не ощущалось.
Ингрид преследовала одна неотступная мысль: «Я никогда не выйду отсюда. Это будет продолжаться вечно. Мне придется до конца своих дней смотреть на эти бурые стены, обшитые до середины темно-коричневыми панелями, на эту паутину по углам…
А люди, с которыми у меня нет ничего общего! Эта постоянно плачущая дама, ее брюзжащий и ворчащий муж. Неужели он и вправду комик? Что-то не похоже. Их дочь, не знающая, чем заняться от скуки, и пристающая ко всем. Хотя в этом ее нельзя упрекать, она ведь еще ребенок…
И эта новая, одинокая женщина, жмущаяся к стенам и не осмеливающаяся произнести ни слова… Как с ней вообще можно общаться?
Хорошо, что здесь находится Калле! Хоть с ним можно поговорить! Хотя он и старается держаться на расстоянии, да и вид у него испуганный. Ему так не хватает здесь кружки пива!
Но пива, разумеется, нет. Дают скучную больничную еду: рыбные котлеты, картофельное пюре, безвкусное вареное мясо с овощами…
Но персонал очень приветлив. Этот молодой полицейский часто бывает здесь и разговаривает, в основном, с той, новенькой. Он явно пытается выудить из нее что-то, потому что однажды она сердито воскликнула: «Но я же уже говорила, что ничего не знаю!»
«Мне кажется, что она врет, потому что такие, как она, не умеют врать складно. Она скрещивает руки, и это верный знак вранья. Наверняка она очень религиозна. Она пришла сюда с собакой, но ей не разрешили держать ее здесь.
Одна из медсестер заботится о ней, собака теперь тоже находится на карантине. Хороший пудель, ласковый и послушный. Жаль, что ему нельзя находиться здесь, это разрядило бы обстановку. О, Господи, когда же это кончится?»
Винни страдала от жестоких угрызений совести. Было очень несправедливо со стороны Бога поставить ее перед такой дилеммой! Она должна была выдать местонахождение тети Каммы. Но ведь она поклялась молчать о местонахождении прихода, потому что Господь обещал сохранить жизнь всем сподвижникам пастора! И если все они находятся в полной безопасности в скальной пещере, почему она должна выдавать их? Бог простер свою руку над тетей Каммой, так что теперь не имеет никакого значения, делала Камма прививку или нет.
У Винни же была прививка. Она считала это грехом, актом недоверия по отношению к Господу. Она ничего не могла с собой поделать, но теперь радовалась тому, что родители ее были так предусмотрительны, сделав ей в детстве прививку.
О, снова пришел этот полицейский. Он пришел именно к ней! Очень милый, говорил фактически только с ней, словно она что-то представляет из себя. Но почему он все время спрашивает ее о тете Камме? Тетя находится теперь в безопасности, под присмотром пастора!
Рикард Бринк снова вознамерился выпытать что-то у бедной женщины. Ему было совершенно ясно, что она врет, и он задавался вопросом: почему она отказывается сообщить ему, где ее тетя? Может быть она прикрывает какое-то преступление?
Он не мог поверить в это. Лавиния Дален слишком пуглива и робка, чтобы быть причастной к преступлению.
Он позвал остальных. Подошел Херберт, самодовольный и бесцеремонный.
– Я требую соблюдения своих прав, констебль, – без всяких предисловий заявил он. Рикард не счел нужным поправлять его: он давно уже не был констеблем.
– Каких прав? – вежливо спросил он.
– Прав на то, чтобы со мной обращались по-человечески! Вы не смеете запирать меня здесь и отказывать мне в такой простой вещи, как сигареты. Я не привык к такому жалкому образу жизни, должен вам сказать!
– Возможно, вы привыкли пропускать стаканчик-другой перед обедом? – мягко и вкрадчиво спросил Рикард. – И имеете обыкновение устраивать семейные скандалы перед сном?
– Да, возможно!
– Что ж, жизнь артиста сопряжена, к сожалению, со множеством соблазнов и неудобств. Но вашей печени будет очень полезно отдохнуть пару недель.
Покраснев, Херберт воскликнул:
– Вы повторяете слова врачей! Вы верите всему тому, что они говорят!
Резко повернувшись, он ушел.
Гун Соммер воскликнула со слезами на глазах.
– Констебль, когда же все прояснится?
– Как только закончится инкубационный период. Осталось ждать не так уж долго, всего несколько дней. Она снова заплакала.
– Что ж, фрекен Дален, – обратился Рикард к Винни. – Может быть, пройдем в вашу комнату?
Она последовала за ним с таким видом, словно он вел ее на казнь.
Когда они уселись на стулья в ее тесной комнате, он глубоко вздохнул и на одном выдохе произнес:
– Поскольку вы не желаете уведомить нас о местонахождении вашей тети, мы во имя ее же блага объявляем розыск.
– О, нет! – вырвалось у Винни. – Она так рассердится на меня! Она будет просто в холодной ярости! О, вы не знаете, какой она бывает!
Он пристально посмотрел на нее.
– Если хотите, вы сможете находиться в отдельной комнате, без нее, – сказал он.
– В самом деле? – с великим облегчением воскликнула она. – Мы сможем жить раздельно?
– Конечно! Мы не будем вас поселять вместе… Но, Господи, что с вами?
Винни так судорожно зарыдала, что он просто перепугался.
– Успокойтесь! – сказал он. – Мне кажется, вы боитесь не оспы, а своей собственной тетки!
Винни не могла ему ответить, она плакала и плакала.
– Я вам сочувствую, – с жалостью произнес он. – Наверняка вам нужно выплакаться у кого-то на плече, но я не имею права прикасаться к вам, пока длится карантин, потому что кроме меня некому вести расследование. Дело в том, что у меня свежая прививка.
– Ах, они прогонят тогда тетю Камму, и она мне этого никогда не простит! Никогда! Как я хочу умереть, нет, я не могу жить больше!
– Ну, ну, вы такая молодая, у вас вся жизнь впереди, не надо думать так!
Он сам понимал, что говорит избитые фразы, но что он мог еще сказать? Пытаясь придать своему голосу оттенок проникновенности, он сказал.
– А теперь отдохните немного, а потом мы поговорим снова о той женщине, что была с вами на пристани.
– Но я больше ничего не могу о ней сказать.
– Меня интересуют детали. Мы никак не можем напасть на ее след.
Ему очень хотелось утешить чем-то эту беспомощную девушку. Но все, что он мог сделать, так это сказать ей какие-то банальные, ничего не значащие слова.
Немного поразмыслив, он сказал:
– Вы сказали, что они теперь прогонят вашу тетю. Кто это «они»?
Она только энергично покачала головой. И он понял, что она не хочет или не может ответить ему на этот вопрос.
Встав, он сказал:
– Хорошо, тогда Вы должны оказать нам конкретную помощь. Мы были в Баккегордене и звонили, но никого не оказалось дома. Нам нужно как можно скорее дезинфицировать помещение. Поэтому я прошу вас одолжить нам ваши ключи и дать мне точные разъяснения по поводу того, в какой именно комнате вы находились перед уходом из дома. А также пояснить, что делала ваша тетя и куда она ушла, какими вещами вы обе пользовались и так далее.
Она кивнула, всхлипнув. Вытирая глаза и шмыгая носом, она пыталась все досконально вспомнить, понимая серьезность стоящей перед ней задачи. Рикард был очень доволен ее пояснениями и сказал ей об этом. Судя по выражению ее лица, ее похвалили первый раз в жизни. И снова у него появилось желание погладить ее по щеке, показать тем самым что он ее понимает. Но он не имел на это права. И он очень сожалел об этом, поскольку этой женщине так не хватало внимания со стороны окружающих.
Она доверительно разрешила ему взять свои ключи, которые находились у старшей медсестры, и он ушел. Дежурную медсестру он попросил получше присматривать за девушкой, поскольку такая депрессия, как у нее, была опасной.
Рикард взял с собой двух санитаров, чтобы они продезинфицировали дом. Чувствуя, что нарушают неприкосновенность чужого жилища, они вошли в покинутый всеми Баккегорден.
Показав санитарам, где следует провести дезинфекцию, Рикард остался ждать их в гостиной.
Вот где она, оказывается, жила, эта молодая женщина без возраста. Да, она казалась такой безличной, она так мало ценила себя, что трудно было вообще сказать что-то о ее возрасте.
В доме невозможно было найти никаких следов ее присутствия, разве что в ее комнате. Напротив, здесь совершенно ясно просматривался доминирующий и безусловный вкус ее тети. Можно было наглядно представить себе, каким, по мнению фру Дален, должен был быть светский дом. Что же касается Рикарда, то у него были иные представления об этом. Образцом дома для него оставалась уютная Линде-аллее.
Один из санитаров вошел в гостиную, держа в руке сложенный вдвое листок бумаги.
– Я нашел это на полу, в углу гардероба. Может эта бумага имеет отношение к фрекен Дален. Какая-то таинственная записка, по-моему, с ее содержанием должна ознакомиться полиция.
Рикард взял у него записку, написанную Каймой. Скорее всего, Ханс-Магнус обронил ее, переодеваясь в гардеробе из штатского в униформу.
Сначала Рикард ничего не понял, но постепенно до него стал доходить смысл. В записке говорилось, что они отправились в святой храм пастора Прунка, взяв с собой собаку. Но теперь собака была в больнице! Да, теперь он начинал понимать, где находилась в данный момент фру Дален…«Когда придет Судный День…» Какой еще Судный день?
Ехать в Сарпсборг по новому адресу Лавинии. Сломанный шифоньер. Уничтожить конверт… Неопасные свидетели… Лавиния заплатит взнос пастору Прунку?
Что это еще за взнос?
– Вы продезинфицировали телефон? – спросил он.
– Да.
Рикард позвонил в больницу и попросил дать ему адрес Лавинии в Сарпсборге. После этого он оставил дом в распоряжении санитаров, сел в автомобиль и поехал в Сарпсборг.
Он знал эту дорогу уже наизусть.
Рикард прибыл вовремя.
Растерянно взглянув на него, хозяйка дома сказала:
– Но в комнате фрекен Дален уже есть один господин! Ее двоюродный брат. А самой фрекен Дален нет дома, она давно уже должна была появиться здесь, и я ценю аккуратность…
– Фрекен Дален больна, – пояснил он.
– Неужели? В таком случае я не могу вечно держать ее комнату незанятой, есть другие желающие снять ее…
– Я из полиции, – сообщил он. – Могу я осмотреть сейчас ее комнату?
– Из полиции? В моем доме? Но…
– Да, проведите меня, пожалуйста, в ее комнату!
Наконец его впустили в дом. Ханс-Магнус быстро отвернулся и спрятал в карман какие-то бумаги. Он стоял возле сломанного шифоньера, и Рикард заметил, что задняя стенка сломана.
– Ханс-Магнус Дален?
– Ханс-Магнус Ольсен.
– Полиция из Хальдена. Могу я взглянуть на письмо, которое ты только что положил в карман?
– Это частное письмо.
– К Лавинии Дален, не так ли? Она попросила меня приехать сюда и забрать его.
Это была ложь, но на Ханса-Магнуса это произвело впечатление. С огромной неохотой он протянул полицейскому скомканные бумаги.
Рикард прочитал письмо вслух, а также бабушкино завещание.
Ханс-Магнус, уже оправившийся от шока, торопливо заметил:
– Я как раз собирался отнести его Винни. Так что вам не стоило беспокоиться.
– Я сомневаюсь в этом, – сердито ответил Рикард. – Винни просила тебя об этом?
– Конечно!
– Но Винни об этом не знала. Кстати, тебе следует быть повнимательнее с записками и не разбрасывать их повсюду, – сказал Рикард и помахал перед носом Ханса-Магнуса запиской Каммы. – Вы вместе с матерью хотели обмануть полицию.
– Но я был на стороне Винни! Это же явно!
– Это весьма трудно доказать. В особенности после того, как ты пытался спрятать от меня завещание. Но скажи мне вот что: ты ночевал вчера дома?
– Нет, я только забежал, чтобы переодеться.
– Ты прикасался к чему-нибудь в доме?
– Почти ни к чему. Только к этой записке. Я очень спешил.
– Тогда ты поедешь со мной в Дален, чтобы там продезинфицировали твою одежду. У тебя есть прививка от оспы, не так ли?
– Мне сделали прививку, когда я стал военным. А что?
– К счастья для тебя! Фрекен Винни Дален по всей вероятности заражена оспой и находится в больничном изоляторе.
– Ничего себе!
– А мы ищем твою мать, потому что она чистила одежду Винни, когда та вернулась домой. Где она?
– Мамаша? Да она наверняка теперь у этого святоши Прунка!
– Это я понял. Но где они находятся?
– Понятия не имею. Они держат это в такой тайне! Лично я не являюсь членом их сумасбродной секты. Ну, пошли что ли, легавый?
В «Храме» беспрерывно слушали радио, и духота была такая, что влага собиралась на холодных стенах и меланхолично капала вниз.
– «Повторяю: Вдову Карен Маргрет Дален просят немедленно обратиться в полицию или к врачу, поскольку она находилась в контакте с носителем вируса оспы и подверглась опасности заражения».
Все взгляды медленно обратились к Камме. Она почувствовала в этих взглядах отчуждение и ледяной холод. Она почувствовала, что ее изгоняют из «Храма».
Но в это время диктор пояснил:
– «Поскольку стало известно, что у фру Карен Маргрет Дален нет прививки от оспы, власти призывают ее немедленно заявить о себе. Ради своей собственной безопасности и безопасности тех, кто, возможно, вступил с нею в контакт».
Избранники пастора Прунка разом охнули. Все моментально отстранились от нее, и она осталась одна посреди зала.
Подняв руку со сжатым кулаком, пастор воскликнул:
– Анафема!
Это слово означало «изгнание» и имело католическое происхождение, но пастору Прунку было все равно, откуда заимствовать подходящие выражения.
– Пошла прочь, зараженная женщина, прочь из Господней святыни! – громоподобным голосом продолжал он.
– Но я… я же здесь в безопасности, – пыталась оправдаться Камма. – Мы же все избранники Господа! Мы ведь должны выжить!
Ситуация стала пикантной, поскольку смертельная опасность, которая, согласно словам пастора, грозила лишь неверующим псам, находящимся снаружи, теперь фактически угрожала им в их убежище.
Что же это за испытания такие, уготовленные им Господом? Но пастор Прунк всегда находил выход из положения и на этот раз тоже.
– Я говорю не о чуме, женщина! Чума нас не коснется. Но вы выдали местонахождение нашего убежища, фру Дален! Вы или ваша племянница.
Прихожане одобрительно зашумели.
– Я так не думаю, – дрожащим от волнения голосом произнесла Камма, которая никогда прежде не переживала подобного унижения. – Я не думаю, что Лавиния осмелится рассказать кому-то, где мы находимся. Вы же сами слышали, власти разыскивают меня, стало быть, они не знают, где я нахожусь.
– Это неважно, – ответил Прунк, нашедший для себя спасительную соломинку. – Они могут начать поиски, спрашивать у всех подряд и в конце концов напасть на наш след. Поэтому вы должны немедленно покинуть это святое место, фру Дален. И мы все надеемся, что вы будете держать в тайне наше местонахождение.
«Но почему я должна уйти? – растерянно думала она. – Они не могут прогнать меня, когда я так нуждаюсь в них!»
Она совершенно забыла о том, что точно так же избавилась от Винни. Или это были разные вещи? Винни ведь ничего из себя не представляла, тогда как Камма играла в секте не последнюю роль. Так ей самой, во всяком случае, казалось.
Но что же делать… С гордо поднятой головой и красными пятнами на щеках она вынуждена была покинуть Храм, взяв с собой все свои вещи. У нее было много вещей, и прихожане настаивали на том, чтобы она забрала весь свой зараженный скарб. Она схватила все в охапку и направилась к выходу. Выбившийся из кучи край простыни печально волочился по земле.
Врата Рая с грохотом захлопнулись за ее спиной.
Камма направилась вовсе не в полицию. Полиция могла и подождать.
Придя домой, она привела себя в порядок и только после того, как обида несколько улеглась, она позвонила в полицию. Трубку взял Рикард.
Высокомерно, как и подобает даме из высшего класса, она произнесла:
– Это фру Карен Маргрет Дален. Я услышала по радио, что вам нужны мои пояснения относительно известного дела. Мне нездоровилось, но теперь я в вашем распоряжении. Я жду вас у себя дома в час дня. Будьте добры не опаздывать. У меня на счету каждая минута.
И она положила трубку, прежде чем ошеломленный Рикард смог что-то ответить.
«Вот змея, – подумал он. – Ничего! Она присмиреет, как только узнает, насколько все серьезно. Придется заново дезинфицировать Баккегорден! Черт бы ее побрал!»
И он почувствовал симпатию к Винни, которую тетка третировала, как могла.
Эта симпатия стала еще сильнее, когда он прибыл в Баккегорден и был встречен помпезно одетой хозяйкой, от которой исходил удушающе-резкий запах парфюмерии. Певучим голосом она пригласила его в свой «кабинет». Рикард даже не подозревал, что такие комнаты по-прежнему существуют.
Собственно говоря, он все время чувствовал симпатию к Винни или, вернее, сочувствие к человеку, не признающему за собой право на существование в этом мире. Но она была слишком забитой, чтобы у него появился к ней какой-то интерес.
И вот теперь он начал понимать причины ее униженного поведения.
Карен Маргрет Дален незамедлительно начала разговор – или, скорее, монолог:
– Да, я слышала, что произошло с этой негодной племянницей моего мужа. Но я не могу представить себе, как ее угораздило вступить в контакт с этим проходимцем! Она ведь получила солидное воспитание в моем доме. Но, должна вам сказать, ее просто невозможно чему-либо научить. Невозможно! Насколько я понимаю, тот человек был матросом. Как она могла? Но будьте уверены, констебль, я отчитаю ее как следует, когда она вернется домой!
Пользуясь тем, что Камма сделала паузу, чтобы перевести дух, Рикард, наконец, сказал:
– Не следует забывать о том, что она помогала человеку в беде. Но дело сейчас не в этом. Вопрос вот в чем: у вас есть прививка от оспы, фру Дален?
Выставив вперед подбородок, она высокомерно заявила:
– Разумеется, нет! Мои христианские убеждения не позволяли мне сделать прививку!
– Мне кажется, это должны были решать ваши родители.
Она покраснела.
– Во всяком случае, я себе прививки не делала.
– Очень жаль. Значит, вам придется отправиться со мной в больничный изолятор.
– Не вижу в этом никакой необходимости. Мне и здесь хорошо.
– Речь идет не только о вас, фру Дален. Вы представляете опасность для окружающих, пока вы…
Он чуть было не сказал: «разгуливаете на свободе», но закончил предложение словами: «перемещаетесь среди людей».
Сделав вид, что оказывает ему величайшую милость, она кивнула.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Страх

Страх 4

7

Соседи Олавы и Агнес на Фестнингсгатен сидели на кухне и пили кофе. На столе лежали их любимые хальденские печенья «Тропический аромат». Это была пожилая пара, охотно сующая нос в дела соседей и любившая посплетничать.
– У этих сестер Йохансен кто-то так мерзко стучит в доме, – сказал мужчина, отпивая горячий кофе.
– Вчера я тоже слышала это, – сказала его жена, жуя печенье. – Интересно, что бы это могло быть. Лично я не видела, чтобы к ним приходили рабочие.
– Кто, кто?
Проглотив печенье, она повторила:
– Рабочие. Да и собаку их я что-то не вижу.
– Я тоже. Может быть, она сдохла?
– Хорошо, если так. Не будет больше мочиться возле нашей стены.
– Вот именно.
Некоторое время они молча жевали, причмокивая и чавкая.
– Вот теперь стука не слышно.
– Да, – сказала его жена. – Но в доме слышны какие-то звуки, как будто в ванной…
– У них нет ванной! – презрительно фыркнул ее муж. – Они моются на кухне, а уборная у них во дворе.
– Откуда тебе это известно?
– Откуда? Просто я сижу в отхожем месте и наблюдаю за их кухней, только и всего!
– В самом деле? Вот, оказывается, почему ты столько времени просиживаешь в сортире. Через щель в двери действительно видна их кухня и часть двора.
– Остра же ты на язык, старуха!
Их смачный диалог был прерван возобновившимся стуком, отдаленным и нерегулярным.
– Похоже, стучат по трубе.
– Пусть себе стучат, – ответил мужчина, который несколько скис от критики жены. – Лично меня это не интересует.
Он встал из-за стола и вышел, кипя от возмущения. Что, собственно, имела в виду его старая карга?
Взволнованность его объяснялась тем, что он был, так сказать, застигнут на месте преступления. Теперь он уже не сможет подолгу просиживать в уборной во дворе. Теперь ему уже не придется тайком подсматривать за Олавой. Агнес ничего собой не представляла, и к тому же она всегда задергивала занавески, когда мылась. Но Олава этого никогда не делала! Втайне он считал, что она знает о его присутствии, поскольку, моясь перед сном, она иногда бросала в его сторону косые взгляды. Стоя в освещенной кухне, в светло-розовом белье, едва прикрывающем колени, она с таким рвением терла себя внизу мочалкой, словно это была не ее рука, а рука мужчины. Да, она была пышнотелой и аппетитной! Его жена называла ее жирной коровой, но лично ему было так приятно разглядывать ее телеса. Ему так хотелось прикасаться к ее толстым ягодицам или потискать ее пышную грудь. Ведь он не был еще стариком, вовсе нет, в чем он неизменно убеждался, глядя на толстуху. Его жена больше уже ничего не хотела. Нам, пожилым людям, это уже не нужно, говорила она обычно, когда его рука тянулась к ее потайным местам. Это становилось просто невыносимо! Пусть благодарит теперь саму себя!
Но он давно уже не видел «жирную Олаву». В доме у них горел свет, наверняка там кто-то был. Ладно, он посмотрит потом. Жаль, конечно, но ему не хотелось, чтобы жена его что-то заметила.
И он снова пошел домой. Ему не было дела до того, что происходило у соседей.
Агнес вывела Доффена на прогулку. На снегу видны были следы многочисленных лап.
Она хорошо осмотрела этот остров. Занесенные снегом пляжи, пустые летние домики. Пустота и безжизненность…
– Нам нужно достать какой-нибудь еды, Доффен, – уже в который раз сказала Агнес. – Скоро в доме ничего не останется. Олава не подумала об этом!
Глядя на свинцово-серое море, она продолжала:
– Почему же они не приезжают, Доффен? Неужели они так и не приедут? Угощение ждет уже несколько дней, булочки зачерствели, а муки больше нет, чтобы испечь свежие.
Беспомощно глядя на Синглефьорд, она продолжала:
– И нам самим скоро нечего будет есть. Ни еды, ни людей. Кому нужен этот аккуратно прибранный дом?
С моря дул холодный ветер. Агнес больше всего беспокоили теперь симптомы, напоминающие простуду, ощущаемые ею с самого утра. Самым худшим для нее было теперь заболеть. И она думала прежде всего о Доффене: кто будет кормить его?
– Почему же не приезжает Олава с Брандтсами? – удрученно повторяла она. – Пойдем, Доффен, поищем хворост!
Собака радостно вертелась возле ее ног. Как нравилось ей бегать без поводка! Остальное пса не волновало.
Агнес наклонилась и погладила своего маленького терьера. Огненно-красная шляпа сползла набок, и она раздраженно поправила ее. Ненавистную, смехотворную шляпу, которая, к тому же, совсем не грела голову.
– Слава Богу, что хоть ты со мной, Доффен, – нежно сказала она. – Иначе я просто сошла бы с ума в эти темные ночи. Попытаемся как-нибудь справиться. Пока они не приедут. А они приедут, вот увидишь!
Но она сама начала уже сомневаться в этом.
Весь город был охвачен страхом. Ведь полиция до сих пор не нашла пожилую даму в сером пальто и серой шляпе.
Массовое вакцинирование шло полным ходом. Временами вакцины не хватало, потому что во многих населенных пунктах Южной Норвегии тоже запасались на всякий случай вакциной. В Хальдене началась паника, многие уезжали из города к своим знакомым, чтобы переждать эпидемию. И это было хуже всего: те, кто покидал город, могли, в свою очередь, заразить других. Газеты тоже нагнетали обстановку, представляя поиски исчезнувшей женщины в виде детективной истории и пугая людей заявлениями о том, что «она бродит среди нас, возможно, как раз сейчас ты встречаешь ее на улице… Будь осторожен!» Полиция и врачи получали весьма странные заявления о заражении оспой стариков, никогда не выходивших из дома, или грудных детей с нарывами на лице (оказалось, что это была обычная детская экзема) и так далее. Многие заявляли, что видели эту женщину, но каждый раз оказывалось, что это не она.
Хальден превратился в изолятор. Никто туда не приезжал. «Гранд Отель» стоял пустым, никаких встреч и турниров в городе больше не происходило, магазины несли большие убытки.
Наступили тяжелые времена. Люди сидели в своих домах и смотрели в окно на пустые улицы, прислушиваясь к сигналам своего организма. Нет ли температуры? Не чешется ли кожа на голове? А эти красные прыщи под воротником? А головная боль? Отчего она? Из-за чтения при плохом освещении? Или же это нечто другое? Боли в спине – верный признак оспы. Не болит ли спина? Как же, болит!
Люди сами разжигали панику. Рвались семейные связи. Никто даже не предполагал, что такое станет возможным!
Бабушка? Она маленького роста, одета в серое. Не позвонить ли ей и не спросить ли, не она ли это была?
А тем временем по улицам продолжала бродить маленькая женщина. Внешность ее никому не бросалась в глаза, но несла на себе печать чумы. Это сама Смерть разгуливала по городу.
И люди старались подальше держаться от окон, чтобы Смерть не заметила их и не послала им свои проклятия.
Одни лишь смельчаки – или глупцы, как их все мысленно называли, ходили по улицам. Многие предприятия закрылись, потому что большинство рабочих сидело дома. Не помогло и то, что врачи на страницах газет называли все слухи преувеличенными, утверждая, что оспа так легко не передается, что прививка является надежной защитой от заражения.
Никто им не верил. В Сарпсборге с родственниками Соммеров и Ингрид Карлсен не общались, их даже уволили с работы. И все это только потому, что они находились в родстве с теми, кто был, возможно, заражен.
Страх возрастал с каждым днем по мере того, как приближался срок внешних проявлений болезни. Все без исключения в Хальдене и в Сарпсборге, поддались панике. Люди не уставали разглядывать свои запястья, лоб, грудь. А некоторые, наоборот, не решались смотреть на себя в зеркало, думать о лихорадке, головной боли или ломоте в спине. Подобно тому, как многие женщины прячут голову в песок, не желая знать о том, что у них рак матки или груди, часть населения обоих городов поступала теперь точно так же, считая, что инфекция к ним не пристанет. Но утешение фальшивыми доводами – это тоже одна из форм страха.
Жизнь в Хальдене замерла. Город казался почти необитаемым.
Страх царил в Хальдене, этом маленьком, уютном городке, расположенном у подножия крепости Фредрикстен. В Сарпсборге было почти то же самое, и великий страх распространялся, словно круги по воде, по близлежащим деревушкам. Этот страх дошел до самой Швеции, до деревень Дальсланда.
И единственный человек, который мог разрядить обстановку, бесследно исчез: та, что несла в себе смертельно опасные бациллы.
Дама в сером.
Камма очень скоро почувствовала отвращение к больничному изолятору. Она пыталась командовать медсестрами и немедленно потребовала отдельную комнату, которую ей и предоставили, поскольку у каждого была отдельная комната, а жить с ней никто не захотел.
Находясь в своей комнате, она по крайней мере раз двадцать на день звонила, вызывая медсестер, и ее высокий, переливчатый голос был слышен по всему изолятору.
Например: «Эта простыня обтрепана на краях! Да, вот здесь, посмотрите повнимательнее! Я не привыкла к такой нищете, сестра!»
В другой раз она стояла, триумфально подняв указательный палец в небо. Бедная медсестра в конце концов поняла, что ей нужно посмотреть на этот палец. Но она ничего на нем не увидела. «Пыль! – крикнула во весь голос Камма. – Пыль на стенах».
«Во всяком случае пыли тут мало… – пыталась оправдаться медсестра. – Мы регулярно делаем влажную уборку».
«Но я обнаружила пыль и в углу. А на потолке – паутину».
«До потолка можно достать, только встав на лестницу, но это может потревожить пациентов».
«Оправдания, сплошные оправдания! Это непростительная неряшливость!»
Или: «Унесите эту еду и дайте мне что-нибудь поприличнее!» Тут уж медсестра вышла из себя и сказала, что не видит ничего неприличного в ломтике рыбного пудинга, после чего Камма немедленно потребовала, чтобы вызвали директора больницы, которому она собиралась пожаловаться на непочтительность медсестры. «В моем доме горничные умеют вести себя тактично!» – кричала Камма, хотя никаких горничных у нее в доме не было, потому что ни одна из них не выдерживала больше недели.
Винни мудро держалась в стороне от своей тети, когда та закатывала скандалы.
Сама же она начала постепенно знакомиться с остальными. Она осторожно и нерешительно улыбалась всегда приветливой с ней Ингрид, пытавшейся втянуть ее в общий разговор.
Если здесь вообще мог происходить общий разговор. Ведь каждый держался от всех на расстоянии. Семейство Соммеров изолировало себя от остальных, но в конце концов фру Соммер не выдержала брюзжания Херберта и стала искать общения с другими женщинами. Шофер Калле тоже разговаривал с ними, хотя его прежняя общительность несколько пострадала от испытываемого им страха.
«Какое до нас дело окружающим? – думала Винни, сидя у окна и глядя на улицу. – Они будут только рады, если мы погибнем».
Так оно и было на самом деле. Люди снаружи чувствовали себя в безопасности до тех пор, пока зараженные были изолированы в больнице.
И никто не задавался мыслью о том, в каком непрерывном страхе живут люди в изоляторе. Как будто те, что были снаружи, даже и не считали семерых изолированных за людей.
Люди вздохнут с облегчением только после того, как найдут пропавшую женщину в сером.
Находясь в Осло, директор Брандт сказал своей жене:
– Значит, наши планы относительно этой фермы в Хвалере откладываются в долгий ящик?
– Никто из сестер Йохансен не берет трубку, – ответила его жена. – Значит, их это не слишком интересует. А мы даже не знаем, на каком острове расположена ферма. Так что придется нам остановиться на каком-то другом варианте. Где твой список пустующих домов?
Рикарду казалось, что он топчется на месте: все попытки найти даму в сером оказывались тщетными.
Совершенно отчаявшись, он решил еще раз сходить в больницу и переговорить с Винни Дален. Она была единственной, кто видел эту женщину с близкого расстояния. Но фрекен Дален была такая неразговорчивая, что ему приходится буквально вытягивать из нее слова. Ничего нового она ему так и не сказала.
Ему приходилось соблюдать обычные гигиенические меры, находиться в изоляторе только в специальной одежде и разговаривать с Винни, находясь в другом конце комнаты, что вовсе не располагало к доверительной беседе.
Стоило ему прийти, как его осаждали остальные. Он был человеком извне, а лица друг друга им уже осточертели. К тому же он приносил им новости.
На этот раз он никаких новостей не принес, но все же смог избежать их вопросов.
Ингрид и Калле вели себя сдержанно, о желании поговорить можно было догадаться только по их глазам. Рикард видел, как в них борется надежда и страх услышать убийственный ответ. Было ясно, что всем хочется домой, но им предстояло пробыть в изоляторе еще некоторое время. Еще некоторое время испытывать ежеминутный страх: признаки болезни могли появиться когда угодно. «Должно быть, жизнь в изоляторе для них просто невыносима», – подумал Рикард.
Херберт Соммер особой сдержанностью не отличался.
– Если я не выйду отсюда завтра, контракт на мои выступления будет разорван, и я лишусь большого заработка. Я призову вас к ответственности за каждый потерянный мной эре по причине всех этих нелепостей, до которых мне нет ни малейшего дела. Я сидел на первом сидении, констебль, и не прикасался к этому человеку, с вашей стороны просто бесстыдство держать меня здесь без всякой на то необходимости!
– Пока вы представляете хоть малейшую опасность для окружающих, вы должны находиться здесь, господин Соммер, и вы об этом знаете!
– Но не такой длительный срок! Я уже так вычищен, промыт, продезинфицирован, простерилизован и еще Бог весть что, что теперь я, черт возьми, чище, чем ангелы небесные!
– А если у Вас появятся симптомы оспы?
– Я же сказал, что не прикасался к нему!
– Да, но внутри автомобиля могла остаться инфекция, он мог кашлянуть…
– Да, да, да! – фыркнул Херберт, уходя. – С вами просто невозможно разговаривать!
Гун Соммер обнимала свою дочь, хотя это ей не разрешали врачи.
– Девочка так скучает, констебль, – сказала она. – Нельзя ли нам немного прогуляться? Вы же сами сказали, что она в наименьшей степени, чем все мы, подвержена заражению.
– Это в самом деле так, – ответил он. – Но ей еще нельзя выходить наружу.
– А если у кого-то из находящихся здесь вдруг обнаружатся симптомы оспы? Мы останемся здесь еще дольше?
– Именно поэтому врачи и просят вас не общаться друг с другом. И насколько мне известно, у вас это до сих пор неплохо получалось. Во время инкубационного периода человек не заразен. Но чем ближе и концу этого периода, тем строже должна быть изоляция. Это касается и маленькой Венше. У каждого из вас отдельная комната, и вам не разрешается встречаться. Но переговариваться через стенку вы можете.
– Но она не может все время быть одна.
– Венше! – сказал Рикард, обращаясь к девочке. – Мне кажется, ты прекрасно справляешься с этим. К тому же медсестры всегда на месте.
– Ясное дело, я справлюсь, – ответила Венше, упрямо посмотрев на мать. Она была горда оказанным ей доверием. – Мне вовсе не нужно без конца держаться за твой подол.
Мать огорченно взглянула на нее, но ничего не сказала.
Наконец Рикард смог отправиться в комнату Винни. Как всегда, они сели в разных углах. Чтобы разместить как можно больше людей, обычные палаты были разделены пополам. А Винни не хотела жить в одной комнате со своей тетей, и Рикард хорошо понимал ее. К тому же Камма сама потребовала себе отдельную комнату – к большому облегчению остальных. Винни безвольно сидела на стуле. Рикард уперся локтями в колени и в нерешительности потирал руки. Трудно было разговаривать с этой женщиной, совершенно лишенной индивидуальности.
– Итак, фрекен Дален. Могу я называть вас Винни? Спасибо! Время идет, а я никак не могу выйти на след. Пожилая женщина не может обладать сильным иммунитетом против оспы. Надеемся, что у нее есть прививка и болезнь примет более мягкую форму. Но она является источником инфекции. Если она заболела, размах эпидемии может оказаться непредсказуемым. Мы должны найти ее. Давайте еще раз вернемся к событиям на набережной!
И они снова стали перебирать все по порядку: каждое слово, каждое движение, каждую деталь, но все безрезультатно. Все это давно уже было известно, Винни не могла вспомнить ничего нового. Наконец они замолчали. Рикард смотрел на сидящую перед ним смиренную, убитую горем фигуру. Ему нужно было идти, но она казалась ему такой отчаянно одинокой.
– Ну, как дела? – приветливо спросил он. – Трудно жить взаперти?
Она вздрогнула, явно растерявшись от такого сугубо личного вопроса.
– Нет, собственно говоря… – запинаясь, ответила она. – Ингрид Карлсен такая милая. И фру Соммер тоже. И Калле тоже разговаривает со мной.
Имя Калле она произнесла таким удивленным тоном, что Рикард сразу понял, что знакомых среди мужчин у нее почти нет.
– Знаешь, что, Винни, ты очень напоминаешь мне одного из членов нашей семьи. Ее звали Марит Свельтен до того, как она вышла замуж за моего родственника Кристофера Вольдена. Около тридцати лет своей жизни она прожила с деспотически настроенным отцом. И когда она, наконец, стала свободной, она с великим трудом смогла приспособиться к человеческому окружению.
Он мог, конечно, обидеть Винни подобным сравнением, но этого не произошло. Выпрямившись, она стала смотреть на него удивленными, широко раскрытыми глазами.
Задумчиво улыбнувшись, Рикард продолжал:
– Марит прекрасный человек, мы все ее любим. Под неуклюжею внешностью у нее спрятаны отзывчивое сердце и прекрасная душа.
Вид у Винни был такой, словно она хотела сказать: «Но у меня это тоже есть!» Но она настороженно молчала. Поэтому ему пришлось сказать это вместо нее:
– И я знаю, Винни, ты тоже обладаешь этим. Выпусти свои прекрасные качества на свободу! Не обращай внимания на то, что скажут или подумают о тебе другие, лучше поинтересуйся, как у них дела. Это лучший способ установить контакт с людьми. Все люди одиноки, всем хочется, чтобы кто-то заботился о них.
Наконец она заговорила о себе:
– Это трудно сделать тому, кто всю жизнь боялся, что его поступки не понравятся кому-то.
– Я это знаю. Если человеку всю жизнь твердят, что он ни на что не годен, он в конце концов теряет веру в себя. Знаешь что, Винни, тебе не мешало бы как-нибудь съездить на Липовую аллею. Да это мой дом. Там живут такие прекрасные люди!
– Я уверена в этом, – прошептала она, опуская голову от стеснения.
Рикард невольно протянул к ней руку, но тут же опустил ее.
– Нет, извини, я не должен прикасаться ни к кому из вас! – спохватился он. – Но тебе нужно познакомиться со старым Хеннингом и его дочерью Бенедикте. Это мои бабушка и прадедушка. И со всеми остальными; в нашем роду сейчас довольно много людей. Но самым замечательным из всех является маленький сын Кристы, Натаниэль. С ним происходят странные вещи… Нет, не будем об этом говорить.
– Натаниэль? Его так зовут?
– Фактически, да. Криста настояла на том, чтобы его окрестили Натаниэлем, хотя это имя необычно. Но ты бы видела этого мальчика! Теперь ему четыре года.
Рикард понимал, что несчастной Лавинии Дален хочется с кем-то поговорить. С кем-нибудь, кому в свою очередь, хотелось бы поговорить с ней. Поэтому он и рассказал ей о том, что было ему ближе всего: о маленьком Натаниэле.
Она смотрела на Рикарда, улыбаясь одними губами. В глазах ее светилось тихое счастье: кто-то обратил на нее внимание. Страх не понравиться людям все еще был силен в ней, но она, по крайней мере, не закрывала ладонями лицо от смущения и стыда.
– Ты знаешь о том, что у тебя красивые глаза? – неожиданно спросил он. Неожиданно для самого себя. Она отвернулась.
– Не смейся надо мной, – тихо сказала она.
– А я и не смеюсь. Хочешь, я расскажу тебе о Натаниэле?
Она кивнула, не поворачивая к нему лица. Рикард заметил у нее на глазах слезы.
– Это… удивительный мальчик… – сбивчиво начал он. – Сначала ты наверняка бы испугалась, увидев его. Но он не опасен. Абсолютно не опасен, наоборот.
– Почему я должна пугаться четырехлетнего ребенка?
– Если ты подумала, что он уродлив, то это совсем не так. Но у него очень странные глаза и еще более странный взгляд. Пронизывающий насквозь взгляд.
– Это звучит как-то жутковато.
– Да. Но сейчас я все тебе объясню. Он не умел еще ходить, когда первый раз удивил нас. Собственно говоря, он живет не на Липовой аллее, его родители живут в другом конце Осло. Но они часто приезжают к нам. У него семь старших братьев…
– Помилуй, Господи! Рикард задумчиво улыбнулся.
– Да, но эти семеро не являются детьми Кристы. Так что среди них всех Натаниэль – единственный мой родственник. Ну так вот, в тот раз ему еще не было года, и когда все они зашли на кухню, он стал вести себя очень неспокойно. Когда мать спустила его на пол, он пополз к кладовке и с плачем принялся барабанить в дверь. Взрослые, конечно, открыли дверь и увидели там кролика моей матери, который пропал четыре дня назад. Он очень отощал, но был жив. Натаниэль сам наблюдал за тем, как кормили и поили этого кролика.
– Но откуда же мальчик мог об этом знать? – испуганно прошептала Винни.
– Натаниэль способен на многое. И теперь, когда ему всего четыре года, соседи боятся его. Он слишком много знает. Несколько недель назад он поймал вора. Просто и непосредственно. Ленсман был в гостях у моих родителей и рассказал, как один из его соседей потерял бумажник. «Стейн стащил его», – тут же сказал Натаниэль. Мальчик вовсе не хотел ябедничать, он просто спокойно констатировал это. И ленсману ничего не оставалось, как отправиться к Стейну – другому своему соседу, который и стащил этот бумажник в автобусе. И бумажник оказался действительно у него. Мальчик никогда не бывал у Стейна дома. Не был он и в автобусе во время кражи.
– Вы полагаете… Ты полагаешь, что он ясновидец? Я имею в вид Натаниэля.
– Он более чем ясновидец. Натаниэль – тот, кого все мы так ждали.
Она вопросительно уставилась на него, и Рикард понял, что проговорился.
– Да, в нашем роду многие были ясновидцами, – как бы извиняясь пояснил он. – И мы всегда знали о том, что среди нас должен появиться совершенно особенный человек.
– Ты тоже ясновидец? – недоверчиво спросила она.
– Нет, вовсе нет.
Ему показалось, что вид у нее стал менее испуганным. «Чего она, собственно, боялась? – подумал он. – Что я загляну ей в душу?»
Ему показалось вдруг, что он вел себя слишком фамильярно, рассказывая ей о том, что не имело к ней никакого отношения, и смущенно встал. Винни тоже встала со своего стула, пытаясь принять равнодушный вид, хотя в глазах ее было заметно разочарование. Разочарование по поводу того, что его рассказ ей неинтересен? Или по поводу того, что он прекратил его? Но у него не было времени разбираться в этом. Поблагодарив ее за желание помочь ему разгадать загадку исчезнувшей женщины, он ушел.
Но так быстро ему не удалось покинуть изолятор.
В прихожей его снова остановили.
– Констебль! – крикнула Камма, угрожающе, словно он разбил ее любимую вазу. – Идите сюда! Она поманила его, словно школьника, указательным пальцем. Вздохнув, он подошел к ней. Что ей нужно от него? С точки зрения полицейского розыска она не представляла для него никакого интереса. Как всегда, речь шла о пустяке:
– Констебль, сколько мне еще оставаться здесь? Кто присмотрит за моим домом во время моего отсутствия? Могут прийти воры и грабители…
Своим ответом Рикард просто схватил ее за горло:
– Насколько я понимаю, этот дом принадлежит фрекен Лавинии Дален.
На щеках у Каммы появились красные пятна, шея побагровела.
– Мне нужно встретиться с моим сыном, Хансом-Магнусом, констебль. Я ему нужна. Он не может возвращаться со службы в пустой дом.
– Ваш сын был застигнут на месте преступления, когда пытался уничтожить завещание, не выгодное для вас и для него. К тому же он достаточно взрослый, чтобы справляться самому, и в офицерской компании не испытывает ни в чем нужды. Чего же ему еще не хватает?
Она медленно выпрямила свою и без того прямую спину и задрала подбородок так, что стала казаться выше на полметра. Потом, отвернувшись, сказала:
– Я не стану разговаривать с низшими чинами. Пусть в следующий раз ко мне придет полицмейстер.
– Я с удовольствием передам ему это, – сказал Рикард. – Возможно, он не такой уступчивый, как я. Но…
Решив, что теперь пришла его очередь угрожать, он добавил:
– Я еще не все сказал вам, фру Дален. Она снова повернулась к нему, медленно и подчеркнуто надменно.
Между ними шла скрытая борьба и Камма не собиралась сдаваться. Ее взгляд ясно говорил о нем: «Тварь!»
– Вы еще не сообщили нам о том, где вы находились в промежутке между вашим прикосновением к одежде Винни и звонком к нам. Вы сказали, что были дома, но это неправда, соседи не подтверждают это. Винни тоже не было дома первые дни, нам это известно давно уже. Так что обе вы лжете.
Он был раздражен тем, что забыл спросить об этом Винни. Как же он мог об этом забыть?
– Это неважно, где я была все это время!
– Нет, это важно. Инфекция, попавшая на вас с одежды Винни, могла распространиться дальше.
– Господи! Я же аккуратная дама!
– В этом я не сомневаюсь.
– И к тому же я была в абсолютно надежном месте.
– Ни одно место не может быть надежным в случае распространения микроскопически-малого вируса. И то место, о котором вы говорите, тоже. Разве вы не понимаете, что, отказываясь говорить об этом, вы ставите под угрозу свою жизнь и жизнь других людей? У вас даже не было прививки от оспы, когда вы прибыли сюда!
– Я ничего не боюсь. Господь не оставит тех, кто верит в него.
– Вы встречались в этот промежуток времени с другими людьми?
– Встречались, ну и что? Господь не оставит их, и только они одни будут спасены, когда в Хальдене наступит Судный день.
– Только в Хальдене? – не без злобы спросил он.
– Наказание Господне начнется здесь. В живых останутся лишь Избранные. Так написано в Библии, да! И Судный день уже начался – пришел один из четырех Всадников Апокалипсиса, Чума, и он пришел в наш маленький город!
Рикард уставился на нее, ничего не понимая.
– Подождите-ка! – нетерпеливо произнес он. – Подождите, я что-то припоминаю…
– Вам следовало бы кое-что вспомнить! Об этом написано в откровениях Иоанна, в главе…
– Нет, нет, речь идет не о Библии! Этот помешанный, как его звали? Тот, о котором упомянуто в записке к вашему сыну, Хансу-Магнусу… Как же его звали? Я раньше слышал это имя. Да! Пастор Прунк! Это он провозгласил приближение Судного дня? Господи, сколько подобных глупцов знала история! И еще больше – верящих им идиотов!
– Пастор Прунк вовсе не… Но Рикард перебил ее:
– Мы узнали кое-что от родственников его прихожан. О том, что они будут укрываться в каком-то убежище, чтобы переждать Судный день. Но никто точно не знает, где это убежище. Вы, фру Дален, Вы-то хоть понимаете, что наделали? Вы поставили всех этих людей перед угрозой заражения! Винни тоже была там?
– Это вас не касается.
– Я вижу, вы делаете это преднамеренно. Значит, она тоже была там. Как же она выбралась оттуда?
– Разумеется, ее выставили.
– Слава Богу, что это произошло! Значит, пастор все-таки питает какое-то уважение к микроскопическим бациллам? Вернее, вирусам.
– Вовсе нет! Но у Лавинии была прививка. А это означает, что она сомневается в силе Господа, его целительной силе!
– А вы сами? Вас тоже выгнали?
– У меня не было прививки.
– Я не об этом вас спрашиваю. Вас выгнали?
– Я ушла сама.
– Вы лжете! Видно, что лжете! Вы по-прежнему поддерживаете этого жалкого, ничтожного краснобая, после того, как он выставил вас за дверь? Он сделал это только потому, что вы могли заразить его! Разве Вы не видите порока в его краснобайстве? Он охвачен страхом, хотя ему следовало бы целиком и полностью полагаться на Господа!
Краска стыда залила лицо Каммы, когда она вспомнила о том, как ее выставили вон. Глаза ее перебегали с одного предмета на другой, рот был плотно сжат.
– Я поговорю с Винни, – сказал Рикард и собрался уже уходить, но тут она крикнула:
– Нет, не надо!
Немного помедлив, он спросил:
– Ну, так что?
Она не решалась рассказать ему обо всем. И он понял, что этот ничтожный пасторишка заставил их всех поклясться священной, нерушимой клятвой.
– Вы хотите, чтобы на вашей совести были жизни всех этих людей, фру Дален?
– Они не заразятся.
– Возможно и нет, риск не слишком велик. Но среди них находились вы вместе с Винни, а вы обе были в контакте с умершим Вилли Маттеусом или вещами, к которым он прикасался. Сколько там прихожан?
– Тридцать четыре. Нет, без меня и без Винни их осталось тридцать два.
– Тридцать две человеческие жизни… И все они не имеют прививок.
– Не думаю. Я знаю, что некоторые из них скрывают это. Но большинство… Большинство прививок не делало.
– Вы считаете, что пастор поступил с вами справедливо, фру Дален?
Она ничего на это не ответила. Вздохнув, Рикард продолжал:
– Значит, мне придется поговорить с Винни. Но если она не станет отвечать, я вернусь к вам.
На это раз она отпустила его. Весь ее облик выражал крайнее разочарование, она была воплощением нерешительности.
Возвращаясь в комнату Винни, он думал о том, что пастор, очевидно, обладает неограниченной властью над этими женщинами – так же, как и над всеми остальными прихожанами. Сам он не раз слышал об умалишенном пророке Судного дня, жившем в их городе, но, к сожалению, не придал этому значения. Жаль, что никто в городе не знал о местонахождении секты. Члены секты просто дрожали от страха перед пастором, он крепко держал их в руках.
Винни обрадовалась, когда он пришел. Угасла, когда она узнала, что ему нужно.
– Но я не могу этого сделать, – прошептала она. – Моя душа будет обречена на вечные муки Ада, если я выдам их.
– Я думаю, что твоя живая душа будет мучаться, если ты обречешь на гибель тридцать две человеческие жизни…
Она посмотрела на него и поняла, что он не шутит. И, глубоко вздохнув, она на едином дыхании рассказала ему, где окопалась секта.
– Посреди города? – недоверчиво спросил он. – Нет, конечно, на самой окраине…
Тридцать два человека. Ничем не защищенные, не имеющие прививок, запертые в скальной пещере и, возможно, зараженные смертоносным вирусом!
Кто теперь будет утверждать, что городское здравоохранение держит под своим контролем распространение инфекции?

8

Агнес больше не выходила из дома.
Погода была плохой. На маленьком острове дул такой сильный ветер, что ее буквально сбивало с ног. Трижды в день она выпускала погулять Доффена. Псу тоже не нравилась погода, и каждый раз, когда он скребся у двери, она бывала неимоверно рада. Что было бы, если бы он не вернулся?
Доффен был единственным утешением в ее беспросветном существовании.
Дрова кончились, и ей приходилось укрываться ночью всеми имевшимися в доме одеялами. Она спала, как принцесса на горошине, подложив под себя столько же перин, сколько и сверху. А днем она сидела на стуле, закутавшись в одеяла, напоминая большой куль. Видны были только ее растрепанные волосы да покрасневший от холода нос, да еще посиневшие от мороза руки, обнимающие Доффена. У нее болела спина, ее лихорадило, наверняка начинается грипп.
Еда тоже кончилась. Осталось только несколько ванильных кексов, которые Агнес никогда не любила, и вода. Слава Богу, что вода была, по крайней мере, от жажды они с Доффеном не страдали.
Теперь у нее было достаточно времени, чтобы подумать о своей жизни. О своей неудавшейся жизни, могла бы она сказать. Чего она добилась? Девочкой, она уже потерпела в жизни фиаско. Ее родители постоянно твердили, что хорошие девочки так себя не ведут! Держитесь с сестренкой подальше от мальчишек! И когда она спрашивала, откуда берутся дети, ее немедленно ставили в угол. Говорить о таких вещах было неприлично!
Олава была не чужда эротики и ухитрилась попробовать все за спиной у родителей. У нее был даже жених, приказчик из магазина, но родители отказали ему из-за низкого заработка. Такие, как он, не подходили их дочерям! Олава все равно продолжала встречаться с ним и забеременела. Ничего не зная об этом, Агнес сначала не поняла, что означают окровавленные спицы…
Олава долго и тяжело болела после этого, зато родители ни о чем не узнали. Сославшись на ангину и закутав шею шерстяным шарфом, Олава лежала в постели с высокой температурой, а в мусорном ящике лежал маленький, окровавленный сверток из старых газет. Агнес тайком подсмотрела, что положила туда Олава. Оказалось – маленький сгусток крови, и в течение нескольких лет потом Агнес размышляла, что бы это могло быть. В конце концов она это поняла.
По вечерам Олава делилась с ней своими переживаниями. Но Агнес не желала ее слушать, закрывая уши ладонями.
Эротические мысли никогда не посещали Агнес. Родители убили в ней подобные устремления своим бесконечным одергиванием, напоминаниями о грехе, блуде и небесной каре. Ее родители не были слишком религиозными, хотя и посещали церковь, но в моральном отношении они были чересчур богобоязненными.
Они вытравили у чувствительной Агнес все мысли о мужчинах. В глубине души ей очень хотелось быть рядом с человеком, для которого она бы что-то значила, хотелось иметь ребенка. Но при одной только мысли о постели она отказывалась от своих устремлений.
Кстати, никто за ней и не ухаживал. Агнес никого не интересовала. Она была со всеми милой и приветливой, всегда готова была прийти на помощь, но ее забитость отпугивала людей. Кто обратит внимание на человека, старающегося держаться от всех подальше?
И вот однажды они встретились, Агнес Йохансен и Лавиния Дален. И не поняли, что они очень похожи друг на друга, и что Винни ждет такая же как у Агнес судьба. В эти викторианские десятилетия в Норвегии было великое множество подобных одиноких женщин. Множество жизней оказалось загублено, потому что личная свобода считалась чем-то ужасным. Во всех сферах общественной жизни женщины должны были отступать, как правило, кто-то помыкал ими. В случае с Винни это была Камма, а с Агнес – еще хуже. Сначала родители подавили в ней волю к жизни, потом Олава нашла в ней ту покорную душу, которой могла помыкать, как хотела. Свари кофе, Агнес! Сходи за почтой, Агнес! Прогуляй Доффена, Агнес!
Это был последний приказ, который Олава дала своей сестре.
Вернувшись в полицейский участок для того, чтобы начать операцию «Святой Храм пастора Прунка», Рикард нашел на своем письменном столе записку.
«В погребе была найдена замерзшая насмерть женщина. Не ее ли вы искали?»
Храм Прунка мог подождать. Рикард немедленно вызвал того, кто принял эту записку.
Это был пожилой полицейский. Его никогда не повышали в чине, но, тем не менее, он был доволен своим местом.
– Мы только что получили известие об этом, – сокрушенно произнес он. – Ее обнаружили соседи. Кстати, они все еще здесь. Хочешь поговорить с ними?
Конечно, Рикард хотел!
Ожидавшая в другой комнате супружеская пара не понравилась ему. Женщина с кислым, унылым видом облокотилась на плюшевые подушки, муж же ее принадлежал, по определению Рикарда, к типу «старых свиней».
– Вы сказали, что нашли вашу соседку мертвой. Расскажите-ка все по порядку!
– Дело в том, что мы не видели сестер Йохансен уже несколько дней. И Доффена тоже.
– Доффена?
– Их собаку, – пояснила женщина. Рикарда тут же осенило:
– Белого терьера?
– Да. Почти белого. У него несколько бурых пятен.
– Хорошо, говорите дальше!
– Тем не менее, на кухне у них горел свет. И в первые дни слышался стук. Рикард нахмурился.
– Да, мы слышали, как кто-то стучит в доме, похоже было, что по трубе.
Поэтому мы решили, что они дома. Но потом стук прекратился…
– Вы долго ждали после того, как прекратился стук?
– Нет, всего лишь один день… Или два, – сказал мужчина.
– Доктор сказал, что она умерла несколько дней назад, – вставила его жена.
– Боже мой… – произнес Рикард.
– Нам показался странным это стук, но мы не из тех, кто вмешивается в чужие дела. Но еще более странным нам показалось то, что свет на кухне по-прежнему горел, хотя сестры были на редкость экономными. Поэтому мы решили открыть окно и залезть в дом. Сначала мы никого не обнаружили, потом нашли в погребе Олаву. Она свалилась с лестницы и сломала себе ребро, а потом замерзла насмерть. Так сказал нам доктор, которого мы сразу же вызвали. Кстати, кто будет платить за это?
– Можете об этом не беспокоиться. Но мне хотелось бы узнать побольше об этой Олаве Йохансен. Она была маленькой и тонкой?
– Маленькой и тонкой? Нет, такой была Агнес, ее сестра, – пояснил мужчина. – Олава была жирной, страдала одышкой и никогда раньше не спускалась в погреб.
– Но где же тогда Агнес? и собака?
– Понятия не имеем. Мы их давно не видели.
Рикард попытался выяснить у них, когда они в последний раз видели Агнес и собаку и когда слышали стук по трубе. Оба в один голос заявили, что труба эта вела в погреб, и стучала по ней наверняка Олава, поскольку труба эта проходила как раз возле нее. «Бедняга…» – подумал Рикард. Но, вникая в их рассказ, он начал понимать, что умерла она довольно быстро. Скорее всего, она просто заснула и замерзла во сне.
Но его больше интересовала Агнес. Складывалось впечатление, что она исчезла почти одновременно с появлением Вилли Маттеуса.
– Известно ли вам, как одевались сестры? – спросил он.
– Я могу точно сказать, как они одевались, – без малейшего смущения заявила жена.
– Агнес обычно ходила в сером пальто и серой шляпе, не так ли?
– Агнес? Нет, она никогда так не одевалась. Олава выбирала для нее одежду, и бедная Агнес вынуждена была ходить в омерзительной красной шляпе и своем старом коричневом пальто. Пальто это было настолько старым, что расползалось по швам.
Рикард несколько раз кивнул. Забыв о присутствии супружеской пары, он мысленно вернулся к тому вечеру, когда помог подняться маленькой, растерянной даме в красной шляпе и коричневом пальто. Перед этим дама звала тоненьким голосом Доффена, и Рикард краем глаза увидел маленького терьера. Многие из опрошенных говорили о даме в красной шляпе и с терьером.
Но после этого она исчезла бесследно. А та женщина, что помогала Вилли Маттеусу, была одета в серое, это подтверждали все, в этом не было никаких сомнений, и никакой собаки при ней не было.
Так что Агнес Йохансен была явно не той дамой, которую искали.
Но ведь должна же она где-то находиться! И ее следовало оповестить о смерти сестры.
Ладно, пусть его коллеги займутся этим. У него же самого есть другие дела.
Поблагодарив супружескую чету, он отправился в Храм пастора Прунка.
Рикарду хорошо было известно, где находится старая заброшенная шахта. Никому не было до нее дела уже много лет, поэтому пастор и устроил там себе убежище, чтобы спокойно дождаться конца света. Рикард взял с собой и двух своих коллег: полицейского агента и стажера. Всех людей, находящихся в шахте, следовало препроводить в изолятор.
Больничное руководство было уже предупреждено о том, что, возможно понадобится еще один корпус под изолятор, поскольку ожидается поступление большого количества зараженных.
Но тридцать два человека сразу?.. Для больницы это была большая проблема.
Снаружи Храм вовсе не напоминал рай. Просто ржавые ворота в скале. Рай мог бы выглядеть и более привлекательным.
Рикард постучал в ворота. Никто не открывал.
– Это полиция. Именем закона, откройте!
Все было по-прежнему тихо. Может быть, там никого не было? Он надавил на ворота. Они были заперты изнутри.
Не случилось ли там чего? Не произошло ли отравления углекислотой, не погибли ли они от недостатка кислорода или от обморожения? Не собираются ли они устроить массовое самоубийство?..
Наконец из пещеры послышался голос пастора:
– Подите прочь, полицейские! Вы не имеете права вторгаться в наше священное убежище. Настал Судный день, и только нам удастся выжить в нашем убежище и стать хозяевами земли! Мы будем находиться здесь вплоть до самого решающего часа.
– Не болтайте чепухи, откройте ворота и впустите меня! Это серьезно!
– Ни один неверующий не войдет сюда. Поздно просить о пощаде! Врата Рая навеки закрыты для вас!
Рикард и его товарищи растерянно переглянулись. Ему пришлось несколько раз глубоко вздохнуть, чтобы не прийти в ярость.
– Пастор Прунк, все это очень серьезно! Мы свели на нет всякий риск дальнейшего распространения оспы. (Это было не совсем так, поскольку исчезнувшую женщину пока не нашли.) И нам пока не известно, есть ли в вашем убежище смертельный вирус. К тому же большинство из вас не имеет прививок. Понимаете вы это или нет? Гибель поджидает людей не за пределами вашего убежища, а как раз наоборот, внутри него!
Последовало длительное молчание.
– По крайней мере, выпустите детей! – призывал Рикард.
Истерический крик какой-то женщины был прерван словами пастора:
– Неужели не понятно, что сам Господь защитит нас? Мы не можем заразиться этой мирской чумой!
Полицейские посовещались между собой. Железные ворота были прочными, но взорвать их они не решались. Никто из находящихся внутри не должен был пострадать. К тому же все эти люди не представляли собой опасности для окружающих, пока находились взаперти.
Наконец Рикард крикнул:
– Вы еще слушаете меня, пастор Прунк?
– Пастор Прунк слушает, – ответил тот с достоинством.
– Мы можем пойти на компромисс, если вы пожелаете. Вы утверждаете, что сегодня мир должен погибнуть. Прекрасно! Значит, у вас до утра будет время на раздумья. Если мы, находящиеся снаружи, будем завтра живы, вы все выйдете отсюда и добровольно отправитесь в больничный изолятор.
– Я с радостью пойду на это, – с триумфом произнес пастор. – Посмотрим, кто из нас выиграет!
Полицейские ушли, из пещеры слышалось пение аллилуйи.
– Времени у него не так уж много, – заметил полицейский. – Уже темнеет.
Сурово улыбнувшись, Рикард сказал:
– Он придумает те же оправдания, к которым прибегали многие до него в подобных случаях: что это его молитвы спасли мир от гибели. Все эти проповедники скользкие, как угри.
– Меня мучают угрызения совести, – сказал стажер. – Мы перепугали их до смерти, особенно детей.
– Да, это так, – согласился Рикард. – Но у нас нет другой возможности вызволить их оттуда, пока ими управляет этот фанатик. Хорошо еще, что он считает Судным днем сегодняшний день. Было бы гораздо хуже, если бы все это растянулось на несколько недель. Тогда нам пришлось бы взрывать ворота.
– Не сходить ли нам пока на набережную? – предложил молодой стажер. – Может быть, нам удастся напасть на след исчезнувшей женщины?
– Маловероятно. Но давайте сходим! Кстати, как обстоит дело с командой «Фанни»?
– Они выражают недовольство, разумеется, – сказал полицейский. – Проклинают всех нас. Но у нас нет выхода.
– Их можно понять. Не слишком-то приятно сидеть, словно под арестом, на борту этой маленькой посудины несколько недель и терять при этом свои заработки. Никаких признаков заболевания пока нет?
– Пока нет. А ведь они должны были заразиться первыми, поскольку Маттеус находился на борту судна до того, как попал к нам.
– В первые дни он вряд ли представлял собой опасность заражения.
Но… давайте лучше подумаем о тех, кто укрылся в пещере. Не поставить ли нам на ночь охрану? Чтобы никто не смог улизнуть оттуда и распространить заразу дальше. Конечно, я не думаю, что кто-то из них заражен, все-таки они получили заразу, так сказать, из третьих рук, от Винни Дален, прикасавшейся к Маттеусу, от Каммы Дален, которая чистила одежду Винни. Большого риска, конечно, нет. Но мы не должны закрывать глаза и на самый малый риск.
– Охрану поставить нужно, – согласился полицейский. – Вечером я дам распоряжение об этом.
– Нужно послать туда по меньшей мере двоих, – сказал Рикард. – Если все тридцать человек будут ломиться в ворота, их не так-то легко будет усмирить.
Они направились дальше по улицам Хальдена, к центру. Под ногами у них был твердый, хрустящий наст. Над Фредрикстеном поднималась луна. На морозе у всех замерзли уши.
Вздохнув, Рикард сказал:
– Еще сегодня я думал, что знаю имя исчезнувшей женщины. Все свидетельствовало в пользу того, что это была Агнес Йохансен… Но это оказалось не так!
– Да, здесь есть какая-то тайна, – согласился полицейский. – Кстати, я забыл тебе сказать, Рикард, что эта молодая женщина из больницы, Винни Дален, звонила сегодня во второй половине дня и хотела поговорить с тобой.
– Неужели? – удивленно произнес Рикард и остановился. – Наверняка я отсутствовал в это время. Ты случайно не знаешь, о чем она хотела со мной поговорить?
– Она была чем-то напугана и плакала. Она говорила о Судном дне. Я пытался успокоить ее, сказав, что пастор просто шарлатан, но она была очень взволнована и хотела поделиться с тобой чем-то.
– Бедняжка, – вздохнул Рикард. – В изолятор мне уже сегодня не попасть, но позвонить туда я могу.
– Позвони, конечно, я думаю, ее что-то тревожит.
– Если бы так!
Молодой стажер, в спешке забывший надеть униформу, теперь прикрывал уши концами ярко-красного шарфа.
– «Мы призваны унаследовать после вас землю…» – вспомнил он слова пастора. – Это же чистейшее надувательство!
– Надувательство самого худшего сорта, – согласился Рикард.
Они направились к причалу. Снег казался голубоватым в свете луны, земля была покрыта инеем. Суровая картина зимы.
Пастор был в приподнятом настроении.
В этот день весь мир должен был прийти в изумление, услышав его пророчества, которые с такой неумолимостью сбывались. Его слава должна была затмить все и вся…
А впрочем, мало кому придется увидеть его триумф после свершения пророчества! Только этой жалкой толпе прихожан. Как жаль!
Ему следовало заранее возвестить о приходе Судного дня. И он сделал это, и теперь шла завершающая стадия этого великого события.
Прихожане были заметно взволнованы, их поведение отличалось почти экстатической нервозностью. Настроение их следовало поддержать молитвами и подбадривающими призывами.
Прунку уже начинало казаться, что Господь слишком медлит с трубами архангелов. Что же касается присутствия бацилл, то это мало что меняло. Пастор ждал какого-то особого знамения. По радио ничего не сообщали о катастрофах и массовой гибели людей. Диктор, как обычно, говорил о рыболовном промысле. Неужели эти тупицы не понимали, что их ожидает? Миру осталось существовать всего каких-то несколько часов, а они говорят о ловле сельди у Склиннабанкена!
Ему следовало попасть в радиостудию – вот куда ему было нужно! Но, с другой стороны, ему вовсе не хотелось, чтобы люди, масса людей, бросились спасать свои ничтожные жизни – спасены должны были быть только те, кто верил ему, Прунку!
Пастор не понимал, что уподобляет себя самому Христу. Все его мысли были теперь привлечены к дилемме: лишить всех Благодати или прославиться в качестве величайшего из пророков?
Он знал, что среди его прихожан много сомневающихся, тех, кто больше боялся эпидемии оспы, чем гибели в Судный день.
И все это происходило из-за того, что эти чертовы бабы Дален занесли в убежище заразу! Мерзкие, гадкие, презренные!
Но… о чем он только что думал? О том, что все, кто здесь находился, были под его, пастора Прунка, защитой, так что никакое зло им не угрожало…Он был избранником Господа, и что значили для него эти жалкие бактерии?
Прунк на задавался вопросом, в чем разница между бактерией и вирусом – он был выше этого.
К нему подошла женщина с ребенком.
– У девочки жар, пастор, – сказала она. – Может быть, мне показать ее врачу?
Свысока посмотрев на нее, он сказал:
– Твоя вера ослабла? Ты же знаешь, что я призван вести вас всех в Рай!
– Значит, мы не умрем сегодня?
– Конечно, нет! Сначала земля должна стать нашей. Затем к нам должны снизойти с небес ангелы во всем своем великолепии.
– Я часто думаю о своих родителях… Неужели они погибнут? Неужели для них нет никакого спасения?
– Они не доверяли мне и поплатились за это.
Всхлипнув, женщина отправилась на свое место. В спешке пастор Прунк забыл, положить руку на голову девочки и сказать: «Выздоравливай!» Но в этом теперь не было необходимости. Скоро только они останутся на земле.
Он озабочено посмотрел на часы. До полуночи осталось еще три часа!
«Сделай же что-нибудь, Господи! Ударь своим молотом по наковальне! И пусть этот страшный грохот возвестит нам, собравшимся здесь, о конце мира!»
Трое полицейских шли вдоль набережной. Большие корабли, стоящие у причала, уже ушли. Новых еще не было. Никому не хотелось быть в Хальдене в эти дни.
Они подошли к переправе на остров Сау. Ступени, ведущие к воде, были тщательно продезинфицированы, так же как и паром Петтерсена. Теперь паром находился на острове Сау, вместе с остальными лодками.
Никто не переправлялся в Хальден без крайней на то необходимости. Ночной жизни в городе больше не существовало.
Кусочки льда сталкивались друг с другом, ударялись о край набережной. Был промозглый зимний вечер, не располагающий к прогулкам.
– Разве может человек исчезнуть бесследно? – спросил полицейский. – Ведь должна же она была услышать по радио или прочитать в газетах об эпидемии оспы. Или она из тех, кто прячет голову в песок, и поэтому изо всех сил старалась забыть о том, что помогала этому больному? Или же она настолько боится полицейских, что не решается обратиться к ним?
– Вряд ли она была нелюдимкой, судя по тому, с какой готовностью, она бросилась помогать взрослому мужчине залезть в лодку, хотя сама была хрупкой и пожилой, – сказал Рикард. – Трудно себе представить, как все это происходило!
– Может быть, она и не живет в Хальдене? – предположил стажер.
Взглянув на него, Рикард сказал:
– Где бы она ни жила, она должна читать газеты и слушать радио.
Наморщив лоб, он снова взглянул на юношу.
– В чем дело? – с вопросительной улыбкой спросил тот. – Почему ты так смотришь на меня?
– Насколько я помню… Нет, я могу поклясться, что только что видел на тебе красный шарф! – воскликнул Рикард.
Стажер взглянул на свой шарф.
– Да, но…В чем же дело? – удивленно произнес он.
Ничего не понимая, полицейский произнес:
– Но ведь он теперь совершенно серый! Взглянув на фонарь, Рикард сказал:
– Желтый свет! Как мы раньше не подумали об этом? Желтый свет изменяет красный цвет на серый! Наверняка коричневый цвет тоже превратился в серый, да, посмотри на свои перчатки, они же были коричневого цвета!
– В самом деле, – подтвердил юноша. – А теперь они серые!
Некоторое время все стояли молча.
– Значит, это все-таки Агнес Йохансен! – сказал полицейский.
– Теперь осталось только найти ее – и ее собаку. А они как сквозь землю провалились! Но теперь, мы, по крайней мере, знаем, кого искать!

Предыдущая страница 4 Следующая страница


Маргит Сандему - Страх

5 Маргит Сандему

9

В эту ночь Рикарду Бринку и его товарищам спать не пришлось.
Все силы предстояло теперь бросить на поиски Агнес Йохансен.
Но сначала он решил все-таки позвонить в больничный изолятор.
Он знал, что находящимся в изоляторе было строго запрещено пользоваться общим телефоном. Но понимал, что Винни Дален необходимо было с кем-то поговорить. Этот глупый пастор до смерти перепугал ее. Ведь этот день был на земле Судным днем: а она находилась за пределами Храма.
Что думает по этому поводу Карен Маргрет Дален, его совершено не интересовало. Она была достаточно сильной, чтобы справиться самой со всеми трудностями. У Винни же не было сил сопротивления – все отняла у нее Камма.
Дежурная медсестра сначала не хотела звать Винни к телефону, та уже получила выговор за пользование телефоном без разрешения. Но ему удалось убедить медсестру в том, что для пациентки очень важно переговорить с ним, и Винни, наконец, взяла трубку. Ей пришлось обернуть трубку полотенцем, чтобы не оставить на ней инфекции.
– Как дела, Винни? – приветливо спросил он. – Я узнал, что ты звонила мне.
– Мне страшно, – жалобно ответила она, и он мысленно представил себе, как дрожит ее нижняя губа.
– Страшно оттого, что можешь заболеть?
– Нет. Меня пугает гибель мира. Это произойдет сегодня. А меня выгнали из убежища. Меня и тетю Камму.
– Что говорит по этому поводу тетя Камма?
– Я не знаю. Она заперлась в своей комнате. Я пробовала поговорить с ней, но она не захотела. Она послала меня в Блоксберг… ко всем чертям!
– Дорогая Винни… Послушай меня! – сурово произнес Рикард. – Я не стану отрицать того, что ты находишься в опасности. Но эта опасность куда более реальная, чем отвратительная, самовлюбленная болтовня пастора! Сейчас десять вечера, Винни. Через два часа, по его словам, осуществятся его глупые пророчества о наступлении конца света. Забудь о них, это все сплошное вранье, от начала до конца!
– Но он же сам верит во все это! – всхлипнула она. – У него было видение!
– Чепуха! Возможно, ему что-то и приснилось, какой-нибудь ангел, возвестивший ему об этом. Но разве у тебя самой не было странных снов, которые потом не сбывались?
– Было.
Ее голос был таким жалким, что у Рикарда появилось желание немедленно поехать туда, прижать ее к себе и держать в своих объятиях до тех пор, пока не минует ночь Судного дня. Но у него не было на это права.
К своему удивлению он произнес это вслух.
– Ты хочешь этого? – спросила она с таким удивлением, словно на нее только что обрушилось небо. – Ты хочешь приехать сюда? И быть со мной? Спасибо тебе, это так мило с твоей стороны! Я даже не предполагала, что в мире существуют такие добрые люди! Ты так мил!
Рикард не знал толком, считать слово «милый» комплиментом или оскорблением. Ему куда больше хотелось бы, чтобы его считали надежным защитником. Но милым?… Это звучало как-то неприлично. И совершенно не мужественно.
– Хотя пастор тоже был добр ко мне, – добавила она, всхлипнув.
– Неужели? – скептически спросил Рикард.
– Да, он… Мне кажется, он был добр ко мне потому, что хотел видеть меня в числе своих прихожан. Он смотрел на меня, разговаривал со мной, в особенности, после того, как узнал, что я…
Ей трудно было говорить. Рикард слышал, как она высморкалась. Он уже рассказывал ей о завещании, и она спросила об этом Камму. Камма же с триумфом возопила, что Прунк интересовался не Винни, а ее деньгами.
– Что ты унаследовала все после смерти бабушки? – подсказал ей Рикард.
– Да. О, мне так трудно об этом говорить!
– Говорить о том, что он так поступил с тобой? Она несколько раз шумно вздохнула, чтобы успокоиться.
– Нет, – ответила она. – Но он был единственным человеком, кто когда-либо обращал на меня внимание.
– Ты была… влюблена в него?
– В пастора Прунка? Н-н-нет, – медленно ответила она. – Не была. Я была… подавлена им!
– Это ты хорошо сказала, Винни.
– В самом деле? – изумленно спросила она. – Тетя Камма постоянно твердит мне, что я не умею выражать свои мысли!
– Разве ты не поняла, что твоя тетя во всем старается унизить тебя?
– Теперь я это поняла, после того, как с ней так дурно поступил этот… этот…
– Ну, скажи, так будет легче!
– Этот зачерствевший сдобный пряник! – убежденно произнесла она.
– Браво! Хорошо сказано!
Голос ее снова стал подавленным, напоминая внезапно увядший цветок.
– Но Господь повернулся ко мне спиной…
– Поверь мне, это вовсе не Бог, – с теплотой в голосе произнес Рикард. – Если кто-то и повернулся к тебе спиной, так это Прунк.
Она снова высморкалась и шмыгнула носом. Ей понадобилось некоторое время, чтобы вытереть слезы. Наконец, она пропищала в трубку:
– Знаешь, мне не с кем было поговорить. И я ни с кем не смогла бы говорить так, как говорю сейчас с тобой.
Она попыталась засмеяться, но у нее это не получилось.
– А ведь я даже не знаю, как тебя зовут, – сказала она.
– Ах, прости, об этом я тоже не подумал! Меня зовут Рикард. Рикард Бринк. А если ты хочешь знать мое полное имя, то пожалуйста: Рикард Бринк из рода Людей Льда.
– Какое красивое имя! – с уважением произнесла она.
Он впервые слышал, чтобы его имя называли красивым. Обычно реагировали так: «Люди Льда? Как это странно звучит! Что это означает?»
Но Винни только сказала: «Какое красивое имя!» Он был тронут.
– Винни, – торопливо произнес он. – Я должен идти, потому что нам стало известно имя той женщины, которую ты встретила на пристани. И если мне попадется ее фотография, я приду в больницу – конечно, если это не будет слишком поздно вечером. Возможно, ты опознаешь ее.
Винни онемела. Рикард понял, что она из себя представляет: это была женщина, не привыкшая разговаривать с людьми и отвечать на вопросы. Одно дело, открыть перед кем-то душу по телефону, но совсем другое дело – оказаться лицом к лицу с человеком, которому только что доверился.
И тут Рикард вспомнил, как в детстве у него возникли подобные доверительные отношения с одним взрослым человеком. «Это останется между нами», – сказал ему тогда тот человек. Эти слова показались ему тогда обнадеживающими.
– Винни, – сказал он, – пусть наш разговор останется между нами. Я никого не стану посвящать в это. Так что тебе ни в коем случае не следует бояться меня! Иначе я бы очень огорчился. И встреча наша будет очень короткой – если я еще смогу найти фотографию. Идет?
– Идет… – прошептала она.
– Но только, если время будет не совсем позднее, – повторил он. – Тогда увидимся завтра. Спокойной ночи, Винни, не унывай!
– Спокойной ночи… – услышал он ее шепот. – Спасибо!
Вздохнув, Рикард некоторое время стоял еще возле телефона, положив трубку. Мысль о «загубленной душе» не давала ему покоя, и у него возникло желание сбить спесь с ее тети Каммы.
Они поехали в дом сестер Йохансен.
Обстановка оказалась именно такой, как он это себе представлял. Традиционная, немного старомодная мебель, лишенная стиля, с множеством пестрых покрывал и вышивок на стенах, на столах, на подушках. В доме ощущалось присутствие двух различных персон: осторожно-корректной и беспечно-жизнерадостной.
Тело Олавы уже унесли, ее смерть не представляла для Рикарда интереса в данный момент. Единственно, чего он желал, это найти след Агнес и собаки.
В комоде, стоящем в гостиной, он обнаружил фотографию обеих сестер вместе с их родителями. Это была, судя по виду, давнишняя фотография, но Рикард взял ее с собой. Поиски продолжались.
Стоявшая перед ними задача была не из легких. Агнес была настолько скромной личностью, что ее отсутствие никто и не заметил.
Пастор Прунк начал проявлять озабоченность. Было уже около одиннадцати, но никто из прихожан не ложился спать. Все ждали победоносного часа.
– Вы думаете, что уже свершилось, пастор? – спросила молодая Бьёрг, державшаяся поблизости от него.
– Что именно? – нетерпеливо спросил он, поглядывая на ее прелести.
– Крушение мира, разумеется, – несколько удивленно пояснила она.
– Я не знаю, – ответил он. – Мы не можем выйти наружу, и посмотреть, пока не закончится этот день.
– Да, это делать опасно, – согласилась она.
– Дорогие друзья! – доверительно произнес он, распаляясь от ее близости. – Наступил судьбоносный час. Так давайте же воспользуемся теми радостями, которые жизнь дарит нам! Давайте поблагодарим Господа, вкушая радость со своими любимыми! И ты, Бьёрг, не верила в это до последнего момента, я же видел! Пойдем со мной, мы вместе помолимся о твоем спасении!
– Но я же верю вашим проповедям, пастор, – запротестовала Бьёрг, когда они вошли в его тесную каморку – в эту святую святых.
– О, нет, я знаю, что ты гадкая девчонка, – шутливо произнес Прунк и шлепнул ее по пальцам. – И за это ты получишь нагоняй!
Сначала Бьёрг ничего не понимала, но когда рука пастора дружески обняла ее и он положил ее животом к себе на колени, она поняла смысл игры.
– Не-е-т, я думала, Вы имеете в виду совсем другое, пастор, – со смехом произнесла она и подняла свой зад, чтобы по нему легче было шлепать. Задрав ей юбку, он пару раз слегка шлепнул ее.
Она так громко захихикала, что ему пришлось закрыть ей рот ладонью, иначе это могло бы показаться неприличным в глазах пожилых прихожанок.
– Но пастор, – сказала она, вставая. – Мы должны вести себя серьезнее в этот судьбоносный час.
– Конечно, конечно, – ответил он, прижимая ее к краю стола. При этом он совершенно не думал о своем предстоящем падении, не желал думать о том, что до полуночи осталось совсем немного. – Конечно, я настроен серьезно! И поскольку миру грозит гибель, мы должны воспользоваться теми крупицами радости…
– Но ведь мы же выживем, – напомнила она ему, раздвигая ноги так, чтобы между ними могла протиснуться рука пастора. Он положил ее на спину, прямо на стол, и она охотно позволила ему это сделать.
– Мы не знаем этого, Бьёрг, не знаем, – бормотал он, обливаясь потом – и снимая с нее толстые шерстяные рейтузы. – Никто не знает путей Господа, и если это наш последний час, мы должны… а-а-а-ах!
– О-о-о-о! – прошептала Бьёрг. – Ах, пастор!
Бьёрг давно уже не была девственницей и охотно позволяла парням уводить ее туда, куда им хотелось – в подворотню или в какой-то глухой закоулок между домами – как в теплые, так и в холодные вечера. То, что делал пастор, не было для нее чем-то особенным, но ей импонировала сама мысль о том, что ею обладал человек, представлявший собой авторитет для других. Это придавало акту соития особую остроту.
Пастор с трудом верил в свое счастье – в то, что эта красавица Бьёрг так быстро уступила ему. Он был просто в экстазе, он стонал и охал, лицо его было красным, он весь обливался потом, стол дико трещал и в конце концов развалился с диким грохотом. Бьёрг завопила, и оба они, со сплетенными руками и ногами, рухнули на пол.
– Судный день! – завопил кто-то в зале и дверь распахнулась.
Ошеломленные члены секты уставились на сцену на полу.
Ситуацию невозможно было истолковать превратно. Никоим образом. Ноги Бьёрг были задраны вверх, и между ними лежал Прунк. Всем была видна его голая задница, брюки его были спущены, подтяжки лежали на полу, как змеи. Взглянув на стоящих возле двери, он со стоном отвернулся.
Кто-то оказался настолько милосердным, что снова закрыл дверь.
Крошечный член пастора обмяк и стал похож на вареную макаронину. Оба немедленно вскочили и в диком темпе начали одеваться, не глядя друг на друга. Бьёрг выскочила за дверь и, сопровождаемая колкими взглядами, скрылась в своем закутке. Пастор же остался в своей каморке, пытаясь собраться с духом и с мыслями. Он так и не закончил акт, но это было не самое худшее. Как ему теперь восстановить свой авторитет среди прихожан?
Это был для него день скорби!
Единственное, что могло его теперь спасти, так это конец света.
Но время шло, и ничего не происходило. Он тайком включил радио, сделал самую малую громкость.
– Будь милосерден, пусть начнется Судный день! – бормотал он, весьма своеобразно понимая смысл слова «милосердие».
Но единственное, что он услышал, было пожелание спокойной ночи и повторение последних известий. Разыскивалась Агнес Йохансен, которую видели в последний раз с белым в бурых пятнах, лохматым терьером.
Это имя ни о чем ему не говорило.
Рикард успел в больницу до полуночи. Несмотря на то, что все уже легли спать, Винни сидела и ждала его.
Он был этим тронут.
Дежурная медсестра, уведомленная о его посещении заранее, впустила его.
– Ты выглядишь гораздо лучше, Винни, – удивленно произнес он. – Как тебе это удалось?
Все было очень просто. Она распустила свои заложенные за уши косы и просто перевязала тесемкой волосы. Покраснев от этой похвалы, Винни ничего не сказала о том, что дежурная медсестра помогла ей привести в порядок лицо и оживить поблекшую от сидения взаперти кожу помадой и пудрой. Легкие тени на веках – очень сдержанные – и не менее сдержанные мазки губной помады – все это превратило ничем не примечательную молодую женщину в весьма привлекательную девушку. Но главной причиной перемен ее внешности был какой-то новый блеск в глазах. Если бы Рикард догадался, что произошло, он бы, возможно, задумался. Или… нет?
Винни долго ждала его, боясь, что он не найдет фотографии и не придет. Она много раз смотрела на себя в зеркало и каждый раз удивлялась тому, что видела. Дежурная медсестра, добрая, жизнерадостная и красивая женщина, уверяла Винни, что та действительно хороша собой, но Винни трудно было в это поверить. Но… ей нравилось отражение новой Винни.
Рикард еще раз взглянул на нее, но поскольку она по-прежнему молчала, он положил на стол семейную фотографию Йохансенов – он не должен был приближаться к ней – и попросил ее внимательно посмотреть на фотографию.
Она так и сделала.
– Да, – кивнула Винни. – Та, что сидит слева от родителей, в точности напоминает ту женщину на пристани. Но здесь она гораздо моложе. Должно быть, эта фотография была сделана давно?
– Наверняка. Судя по всему, это было в 1920-х годах.
– В таком случае я могу поклясться, что это та самая женщина. Эти испуганно смотрящие на мир глаза… Их не спутаешь ни с какими другими.
– Прекрасно, значит, мы на верном пути. В таком случае, я должен поблагодарить тебя за помощь, Винни…
Сказав это, он, к своему удивлению, обнаружил, что ему не хочется уходить.
– Ты… не замечаешь пока никаких признаков болезни? – спросил он.
– Нет. Но тетя Камма жаловалась сегодня на недомогание.
– Врачи знают об этом?
– Да. Тетя Камма не держит при себе свои неприятности. Она считает, что у нее болит спина от жесткой больничной постели и требует, чтобы ей поставили другую кровать.
– Вряд ли это ей поможет, – с улыбкой произнес Рикард. – У нее просто причуды. Ну, мне пора, скорее всего, мне придется работать всю ночь, чтобы отыскать эту Агнес Йохансен. Всего хорошего, Винни!
– И тебе тоже! Не перетруждайся особенно, у тебя и так изможденный вид!
– Я и в самом деле устал. Спасибо за заботу! Он ушел.
«Он сказал, спасибо за заботу…» – с улыбкой подумала Винни. Ему нравилось, что она заботится о нем… Могла ли она чувствовать себя более счастливой?
– В чем дело? – услышала она сердитый голос Каммы. – Ты еще не спишь, Лавиния? И как ты выглядишь! Словно… словно шлюха! Распустила волосы, намазалась! Откуда у тебя эти омерзительные вещицы? Немедленно умойся! Твоя бедная мать перевернулась бы в могиле, увидев это!
Камма всегда говорила ей гадости. Но теперь Винни с удивлением заметила, что слова тети слетают с нее, как с гуся вода. Презрение Каммы не могло омрачить ее радость.
Она была нужна кому-то!
Рикард вернулся в дом сестер Йохансен. Его коллеги тщательно осмотрели все комнаты в поисках следов Агнес. Им пришлось соблюдать осторожность, прикасаться к вещам только в перчатках, поскольку у Агнес был самый тесный контакт с больным оспой.
Создавалось впечатление, что у сестер не было никаких родственников и друзей.
Спросить об Агнес было не у кого.
Наиболее вероятным было то, что Агнес взяла собаку и уехала куда-то. Однако у ветеринара было выяснено, что она не обращалась к нему за справкой о том, что собака здорова. Значит, в Швецию она не могла уехать. А оставшись в Норвегии, она должна была слышать сообщения по радио.
Так, где же она все-таки была?
Его коллега, сидящий за столом и просматривающий письма, которых было не так уж много, встал и сказал:
– Я кое-что нашел. Не знаю, пригодится ли это, но письмо достаточно новое…
– Покажи-ка!
Надев перчатку, Рикард взял письмо и быстро прочитал его.
«В ответ на ваше объявление от четвертого числа сего месяца мы сообщаем вам о своей заинтересованности сделать покупку. Но нам хотелось бы предварительно осмотреть место. Можно ли это устроить?
С уважением К.Брандт, директор».
Дальше следовал адрес и телефон в Осло.
– Это то, что нужно, – с признательностью произнес Рикард. – Браво! Все это мы проверим. Разумеется, речь идет об этом доме, который они собирались продать или сдать, хотя, кто знает… Сколько сейчас времени?
– Без пяти минут двенадцать.
– Время работает не на Агнес Йохансен, – задумчиво произнес он. – И если мы не найдем ее до того, как прорвутся возможные гнойники, она заразит массу людей. Придется позвонить директору, и пусть сердится, сколько ему угодно.
Но в доме директора Брандта никто не отвечал.
– Нужно найти это объявление, – сказал один из полицейских.
– Я и сам уже думал об этом, – кивнул Рикард. – Осло. Директор. Может быть, нам посмотреть газету «Афтенпостен»?
– Скорее всего, объявление было там. В редакции кто-нибудь дежурит ночью?
– Должен дежурить. В отделе новостей. Но вряд ли они захотят искать какое-то объявление среди ночи…
– Они обязаны это сделать.
– В самом деле. Объявление было дано 4 января, не так ли?
– Да, похоже, на почтовом штемпеле стоит 1937 год. А февраль быть никак не может.
Дежурный редактор «Афтенпостена» был не в особом восторге от стоящей перед ним задачи, но когда Рикард сказал, что речь идет о пропавшей женщине, зараженной оспой, тот сразу же нашел номер за 4 января.
– Объявление может быть в разделе «Жилье для продажи», – пояснил Рикард. – Нашли?
Полистав, тот ответил:
– Да.
Рикард ждал, пока дежурный просматривал объявления. Наконец он нашел четыре подходящих по смыслу и пошел в отдел объявлений, чтобы сверить текст, обещая позвонить, как только все будет выяснено.
Через некоторое время раздался звонок, и дежурный сообщил:
– К сожалению, архивные шкафы закрыты, и я не нашел ключа.
– У кого же ключ?
– У тех, кто работает там. Я никого из них не знаю, поскольку я внештатный дежурный. Вздохнув, Рикард ответил:
– Значит, подождем до утра. Когда придут эти люди?
– Не знаю точно. Часов в восемь или в половине девятого.
– Хорошо, а пока спасибо за помощь.
Полицейские продолжали осмотр дома двух одиноких женщин. Эта работа была не слишком приятной – вторгаться в частную жизнь чужих людей. Но приходилось делать это, чтобы спасти жизнь Агнес Йохансен и многих других людей.
Часы пробили полночь. Прихожане не знали, куда деться от страха.
Половина первого. Час ночи.
Прислушиваясь к бою часов, прихожане переглянулись.
– Пастор Прунк, – сказала одна из женщин, – мир уже погиб?
Из комнатушки Прунка не послышалось никакого ответа. Пастор дулся на всех.
Голос женщины стал более агрессивным:
– Если мир не погиб, то я не понимаю, зачем нам здесь находиться! Ведь здесь опасно. Здесь можно заразиться оспой, быть изнасилованной и я не знаю, что еще!
Через дверную щель послышался сдавленный голос Прунка.
– Успокойтесь! Я весь вечер молюсь, чтобы мир был спасен от гибели. И если так оно и будет, в этом моя заслуга, запомните! Небо вняло моим мольбам, дети мои! Небо вняло!
– Можно подумать, что ты и в самом деле весь вечер молился, – бесцеремонно произнес один из мужчин. Послышались столь же бесцеремонные смешки.
– «Пусть тот, у кого нет грехов, первый бросит в меня камень», – процитировал Прунк с достоинством. – И запомните, мои заблудшие дети: «Дух свободен, тогда как тело пребывает в путах».
– Ты хотел сказать, что тело свободно, а дух пребывает в путах, не так ли? – поддразнил его все тот же непочтительный голос.
Все больше и больше прихожан включалось в эту полемику. Большинство из них были женщины, сами мечтавшие о том, чтобы природа у пастора взяла верх над приличиями, когда кто-то из этих женщин находился наедине с пастором в его каморке. Теперь же они чувствовали себя отвергнутыми и униженными, а от женщины в таком положении милости ждать трудно. Никто больше не разговаривал с Бьёрг, и к Прунку никто больше не питал уважения.
– Ступайте прочь! – театрально восклицал Прунк из своего укрытия. – Ступайте прочь в обреченный на гибель мир и погибайте там! У меня нет в вас больше надобности, в таких нестойких в вере людишках! И не приходите ко мне за помощью, оказавшись среди руин Хальдена! Я один унаследую земное царство, когда все превратится в прах!
Прихожане притихли Некоторые принялись обсуждать друг с другом альтернативные варианты. Ведь, вопреки всему, они на протяжение нескольких месяцев внимали с почтением и страхом своему великому наставнику.
А что, если вдруг… Что, если он окажется прав? Мысль об этом долгое время была их путеводной звездой. Десять тысяч лет земного царствования… Величие. Почет. Слава.
– Мама, я хочу домой, – сказал какой-то ребенок. – Я не хочу больше оставаться в этой отвратительной пещере, здесь так плохо!
– Тише, дитя!
– Мне кажется, – этот мужик просто сдурел! Валяется без штанов на полу! Он думает, что он в сортире, что ли?
Все прыснули от смеха.
Кто-то из мужчин подошел к двери пасторской каморки и постучал.
– Дай нам ключи, Прунк, мы пойдем домой!
– Ступайте, язычники! Отступники! Господь накажет вас в Судный день…
Он осекся, видимо, поняв, что говорить теперь о Судном дне просто неуместно. Ведь уже начался новый день после Судного дня! Совершенно обычный день..
– Я молюсь, – кричал он из-за двери. – Молюсь в поте лица своего, чтобы все человечество было спасено от гибели! Поэтому не мешайте мне!
Двое старушек тайком всхлипнули по поводу своих разбитых иллюзий. Но агрессивно настроенный мужчина не был таким чувствительным.
– Прунк, уже давно перевалило за полночь, но ничего не происходит, – сказал он. – Мы не желаем больше оставаться в этой дыре. Я пришел сюда из-за жены, но теперь с меня хватит! У нас нет никакого доверия к проповеднику, совратившему молодую девушку и…
– Прекрасно, – сердито ответил Прунк. Приняв решение, он, наконец, появился в двери. – Прекрасно, поступайте так, как знаете. Вот ключ, пожалуйста, ступайте прочь, вы изменили Господу, изменили мне, подите прочь! Я умываю руки.
Мужчина с радостью взял у него ключи, опасаясь, как бы Прунк снова не запер дверь. Все начали собирать свои вещи, некоторые колебались. Одна из женщин с опаской спросила у стоявших рядом – тех, кто еще испытывал страх перед Судным днем и считал себя изменниками своему учителю:
– И что же теперь делать нашему пастору?
– Что делать? – ответил тот, кто уже не колебался. – Плевать мы хотели на него! Похотливый козел!
– Но ведь я же доверила ему все мои деньги!
– Я тоже, – сказал мужчина и другие подтвердили то же.
Мужчина бросился к двери пасторской каморки и принялся колотить в нее.
– Выходи, Прунк! – закричал он.
– Я не выйду, пока вы не уберетесь отсюда. Мы с Бьёрг начнем новую жизнь в новом царстве, мы справимся и без вас. Вы просто крысы, бегущие с корабля!
– Бьёрг собрала вещи и стоит у ворот. Ей не терпится поскорее выйти отсюда. И мы уйдем, но сначала мы получим обратно все наши деньги!
В пещере воцарилась тишина.
– Какие деньги?
– Те, что мы передали вам, пастор.
– Я не присваиваю себе ничьих денег. Те, у кого есть расписка, смогут получить их.
Все в замешательстве посмотрели друг на друга.
– Жалкий обманщик! – воскликнула одна из женщин. – Он сказал нам, что в новом десятитысячелетнем царстве не будет нужды ни в каких расписках!
Все завопили и зашумели, бросившись к дверям пасторской каморки.
– Подите прочь, исчадия Сатаны! – во всю мощь своих легких кричал Прунк. – Лучше прислушайтесь к буре за стенами нашего убежища. Да! Я уже слышу трубные возгласы архангелов! Началось крушение мира!
Люди остановились. Если бы не их наивность, он никогда бы не смог так манипулировать ими.
Заметив их нерешительность, Прунк показался в дверях. К нему снова вернулось его достоинство.
– Господь послал мне свою весть! Все превращается в руины. Разве вы не слышите отдаленного грохота?
Все стояли неподвижно и прислушивались. Не услышав ничего, решили, в своей униженности, что недостойны услышать Божье чудо. И Прунк тут же заметил, что снова держит их в своих руках.
– Я просто подверг вас испытанию, жалкие твари. Единственное, о чем вы думаете, так это о своих ничтожных деньгах. Низменные душонки! Но я вас прощаю. Дети мои, наступил судьбоносный час, вы не должны забывать о том, что время не одинаково на всей земле и, разумеется, на небесах тоже. Мы ориентировались на норвежское время и немного просчитались. Хотите, я выйду отсюда первым, чтобы взглянуть на обращенный в прах мир? Я охотно пожертвую собой, потому что верю, что Господь не оставит нас.
Все уставились на него, не зная толком, что ответить. И никто не обратил внимания на то, что он стал вдруг толще (все карманы его были набиты деньгами и ценными бумагами), ибо Прунк решительным шагом направился к воротам.
– Дайте мне ключи, – властно произнес он, – Я рискну своей жизнью ради того, чтобы узнать, что стало с человечеством…
И пока все раздумывали, что им предпринять, он открыл ворота и шагнул наружу.
Только он повернулся, чтобы запереть в пещере своих прихожан, как тяжелая рука легла на его плечо. Он завопил от страха.
Чья-то фигура в темноте. Свет карманного фонарика, направленный ему прямо в лицо.
– Полиция. Дайте сюда ключи, мы немедленно отправим всех в больницу, рядом ждут два автобуса.
Это был конец десятитысячелетнего царства пастора Прунка.

10

Ветер на острове затих.
В один из погожих дней Агнес повесила старую рождественскую красную скатерть на высокий шест во дворе, словно флаг, говорящий о бедственном положении. На крышу она залезть не могла, и невелика была надежда, что кто-то увидит красную скатерть с фьорда.
Но она была не в силах передвинуть шест за забор, он был слишком тяжелым.
Но шест повалил ветер, и он сломался, а красную скатерть унесло куда-то.
Ее старые следы на снегу расплылись и стали неузнаваемо-огромными, так же как и следы маленьких лап Доффена.
Уже несколько дней они не выходили из дома.
Агнес лежала в постели. Глаза ее были закрыты, щеки горели от лихорадки, дыхание было слабым и хриплым. Доффен ходил по комнате из угла в угол, временами издавая жалобный, усталый писк. Возле двери были маленькие лужицы, хотя в миске уже не было воды.
Агнес ничего не знала об этом. Если она и улавливала какую-то последовательность в своих лихорадочных видениях, то это были большей частью кошмарные переживания, не имевшие ничего общего с действительностью.
За углом старого крестьянского дома завывал ветер, Синглефьорд был таким же свинцово-серым, как и небо, на поверхности воды у берега плавал лед.
Дальше море было полностью сковано льдом, и по судоходной части редко проплывали корабли. Островок Агнес лежал на некотором отдалении от этой судоходной части, находящейся, собственно говоря, вблизи других островков.
Эта фактически безлюдная часть Хвалера представляла собой пустое, насквозь промерзшее пространство. Никому не могла даже прийти в голову мысль о том, что здесь живут люди. И уже на протяжение многих лет фермерские хозяйства зимой пустовали.
Человек, доставивший Агнес на ее остров, даже не предполагал, что она по-прежнему находится там. Сам он жил ближе к шведским островам и фактически не слушал норвежское радио. Кстати сказать, если бы он даже и узнал об объявленном розыске, он никогда бы не подумал, что речь идет об Агнес.
Ветер завывал в зарослях кустарника, почти прижимая ветви к земле.
Других звуков, кроме этого воя, на острове не было слышно.
В восемь часов утра Рикард связался с отделом объявлений «Афтенпостена».
После это дело пошло быстро.
На помощь ему пришла очень энергичная дама и быстро нашла все четыре объявления, опубликованные четвертого января.
В одном из этих объявлений было указано: Йохансен, Фестнингсгатен, Хальден.
– Значит, так, – сказал Рикард своим коллегам, вешая трубку. – Там сказано, что продается ферма на Хвалере. На каком именно острове, не указано. Не обнаружили ли вы какие-нибудь доказательства того, что сестры владели подобной недвижимостью?
– Никаких. Но мы не знаем, где они хранят свои ценные бумаги, возможно, в банке.
– Нам следует обратиться к нотариусу, там все держат свои ценные бумаги.
Но нотариальная контора открывалась только в девять утра, и там еще не было ни одного служащего.
– Хорошо, по крайней мере, что сегодня не воскресенье, – сказал Рикард. – Давайте подождем!
Пока все ожидали открытия конторы, Рикард позвонил в больницу и поговорил с Винни.
Да, она чувствовала себя хорошо, но у тетя Каммы начались боли в спине. С этого дня все были в строгой изоляции друг от друга, поскольку началась критическая фаза инкубационного периода.
Если человек был заражен, должны были уже появиться признаки болезни. И тем самым человек становился источником инфекции, независимо от возможного попадания на него вирусов с одежды и рук Вилли Маттеуса. Теперь этот человек сам становился больным, сам сеял вокруг себя страх и опасность заражения.
Его звонок вызвал у Винни радость, удивление и благодарность. Он выбрал именно ее! А ведь он мог выбрать Ингрид, Калле или кого-то из Соммеров. Даже Камму. Но он решил поговорить именно с ней!
Когда он уже положил трубку, она все еще сидела у телефона, зажав трубку в руке, и на глазах у нее были слезы радости. Иногда человек испытывает такое ликование, которое может быть выражено только потоком слез.
Она рассказала ему об Ингрид и Калле, которые видимо, нашли друг друга здесь, в больнице. Они не могли прикасаться друг к другу, не могли подходить друг к другу близко, но их чувства крепли с каждым днем. Нежность, доверительность, тепло.
Напротив, у супружеской четы Соммеров все шло в противоположном направлении. Винни чувствовала, что его жена хочет уйти от него, но развод был не простым делом. Они с дочерью оказались бы совершенно беспомощными в современном обществе. Если вообще ей удалось бы оставить дочь при себе. В этом никто не мог быть уверен.
Девочка смирилась со своей участью и больше не капризничала. Большую часть дня она пассивно лежала в постели и рассматривала давно прочитанные от корки до корки журналы.
Винни чувствовала страх: в эти дни должно было выясниться, больна она оспой или нет. И каждый раз, когда у нее брали анализ, она дрожала от страха.
Каждый прожитый день был для всех испытанием.
– Ну вот, – сказал Рикард, вернувшись в полицейский участок. – Теперь мы знаем, где расположена их ферма. Нам нужно взять с собой лоцмана, хорошо знающего острова Хвалер, и немедленно отправиться туда.
В половине десятого они, наконец, получили сведения о ферме сестер Йохансен.
– Это может быть ложный след, – сказал стажер, так же как и Рикард не смыкавший всю ночь глаз. – Зачем ей понадобилось отправляться на остров в такое время года?
– Они собирались продать ферму, – напомнил ему Рикард. – Вполне возможно, что директор Брандт отправился туда вместе с одной из сестер, чтобы осмотреть хозяйство.
– Но где же тогда директор? Разве он по-прежнему находится на острове?
– Может быть и так, – ответил Рикард. – Я должен позвонить доктору Посту, он может нам понадобиться. Ведь мы абсолютно ничего не знаем. Возможно, нас ожидает пустой дом. Но это, в любом случае, самый горячий след нашей таинственной, одетой в серое самаритянки.
Около часу дня большое таможенное досмотровое судно отправилось в Синглефьорд. Сначала они плыли по открытой воде, но между Хвалерскими островами льдины кишели возле их корабля, как селедки в стае.
Рикарду и его коллеге удалось соснуть часок на узких нарах. Просыпаться им совершенно не хотелось, поэтому пришлось их взбодрить, брызнув в лицо ледяной водой.
– Мы уже подходим к острову? – крикнул он лоцману. Конечно, этот человек не был настоящим лоцманом, просто он знал Хвалер вдоль и поперек.
– Нет, еще далеко до острова.
Временами они помогали разбивать баграми лед и разбрасывали его в стороны. Один раз они даже наткнулись на прилегающие к острову льды, и им пришлось идти в обход.
Когда, наконец, лоцман указал им на остров, над морем уже опускались зимние сумерки.
С той стороны, куда они причалили, дома видно не было. Лед прилегал вплотную к берегу, но местами были проталины. Они высадились прямо на лед и, осторожно двигаясь вперед, вышли на берег. Всего высадилось восемь человек: Рикард, молодой стажер, доктор Пост, лоцман и четверо санитаров, которым предстояло дезинфицировать ферму. Санитары прибыли на моторной лодке, идущей вслед за таможенным судном.
Если бы только Агнес была здесь…
Судя по всему, ее здесь не было.
– Мы должны были, по крайней мере, услышать лай собаки, – заметил молодой стажер.
– Да.
Остановившись, Рикард сказал:
– Здесь какой-то след.
Все наклонились и стали рассматривать снег.
– Похоже, здесь прошел бегемот, – сказал кто-то.
– Солнце, ветер и влага разрыхлили снег, – объяснил доктор Пост. – Возможно, это след человека. Но сейчас точно ничего нельзя сказать. Возможно, это старый след, оставшийся еще с осени.
– Да, разумеется.
Они пошли дальше. Но чем ближе они подходили к ферме, уже видневшейся издалека, тем отчетливее становились следы. Интервал между следами был слишком мал, чтобы это были следы лося. Да и вряд ли на таком пустынном острове могли водиться лоси. Лес на острове был совсем еще молодым.
– Здесь есть следы помельче, – сказал кто-то. – Они напоминают медвежьи.
– Это могут быть и следы собаки, – сказал Рикард. – Нам следует продолжить поиски.
Ферма на вид была необитаемой. Все было промерзшим и покинутым.
Они подошли к дому. Рикард толкнул дверь. Она оказалась запертой.
Он постучал. Все было тихо.
Мужчины переглянулись.
– Еще один промах? – сказал стажер.
– Тише! – шикнул на него кто-то.
Все прислушались. Сначала они ничего не услышали, но потом им показалось, что за дверью что-то движется. Или, вернее, кто-то скребся у порога.
Не говоря ни слова, все навалились на дверь. Вынув длинный нож, Рикард вставил его в замочную скважину и повернул.
– Осторожнее, ты сломаешь нож, – сказал лоцман.
– Ничего не получается, – ответил Рикард. – Есть у кого-нибудь еще нож?
У одного из мужчин оказался при себе нож, и пока Рикард держал свой нож в замочной скважине, другой мужчина поддел засов.
Дверь отворилась.
Запах мочи, ударившей им в нос, явно свидетельствовал о том, что собака не выходила наружу уже несколько дней.
Доффен лежал на полу возле двери и смотрел на вошедших своими умоляющими, черными глазами.
Рикард, любивший животных, от жалости чуть не прослезился.
– Дай ему напиться. – сказал он стажеру. – А мы пойдем в дом!
Дверь из прихожей вела прямо на кухню. Дальше шла гостиная, а потом спальня.
Там и лежала Агнес.
– Господи! – воскликнул Рикард. – Она еще жива?
– Жива, – ответил доктор. – Но она без сознания. Никому не прикасаться к ней! Мы с Рикардом перенесем ее на судно. Но сначала я сделаю ей подкрепляющую силы инъекцию.
Закутанная в одеяла, Агнес была перенесена на таможенное судно. Стажер нес Доффена на руках, потому что собаку шатало от слабости. Четверо санитаров остались на острове, чтобы провести дезинфекцию фермы.
Никто не знал точно, что случилось с Агнес, но осторожность никогда не помешала бы в подобных случаях. Ведь Агнес была в прямом контакте с Вилли Маттеусом.
Вид у нее был совершенно изможденный. К тому же она и раньше была очень худой, так что теперь от нее остались, как говорится, кожа да кости. Было очевидно, что у нее жар, а ее слабое, хриплое дыхание свидетельствовало о воспалении легких.
Доффен тоже был источником инфекции. Если у Агнес была оспа, вирус мог попасть и на собаку. Сам пес не мог заболеть, но на его шерсти могла быть инфекция.
Стажер сочувствовал Доффену, что очень обрадовало Рикарда. Юноша то и дело гладил завернутое в одеяло животное, доверчиво прильнувшее к нему. Утолив жажду, пес немного пришел в себя, и стажер давал ему теперь маленькие кусочки шоколада. Доффен ничего не имел против.
Собака должна была поправиться.
Но Агнес…
«Бедное маленькое существо, – думал Рикард, глядя на лежавшую на нарах женщину. – Такая худая, такая изможденная, пожилая и одинокая, не имеющая никаких радостей в жизни. Неужели она умрет, так и не придя в сознание? Неужели ее последним переживанием было одиночество и отчуждение от всего мира?
Господи, куда Ты смотришь? Почему Ты часто забываешь о тех, кто не совершал в жизни никакого зла? О тех, кто, возможно, всю свою жизнь взывал к Тебе, верил в Тебя, искал у Тебя утешения в трудную минуту!»
Величайшей загадкой для него оставалось то, что человек, переживший в своей жизни много горя, продолжал верить в Бога, не позволявшего упасть на землю даже малой птице без его ведома.
Когда они проходили через Свинесунд, покрытый льдом и продуваемый ветром, Агнес открыла глаза. Оглянувшись по сторонам, она не поняла, где находится.
Наклонившись к ней, Рикард мягко произнес:
– Вы скоро будете в теплом помещении, фрекен Иохансен. Мы нашли вас на острове и теперь направляемся в хальденскую больницу.
– А я не переменила нижнее белье… – с чисто женской озабоченностью прошептала она.
– Ничего страшного, в больнице вам дадут, во что переодеться. А теперь выпейте немного воды! Вот так!
Немного придя в себя, она испуганно прошептала, пытаясь подняться:
– Доффен…
Но у нее не было сил, чтобы встать.
– Доффен здесь. Он попил воды и своим ходом добрался до таможенного судна, а в данный момент он лежит на коленях одного полицейского и ест шоколад.
Агнес снова закрыла глаза.
– Слава Богу! – прошептала она. – Значит, все в порядке. Только бы Олава не сердилась…
Она снова впала в забытье. Рикард озабоченно посмотрел на нее. Олавы больше нет в живых. Вызовет весть об этом облегчение или скорбь у этого жалкого, одинокого создания?
Скорее всего, и то, и другое.
И уже поздно вечером, когда таможенное судно стояло на причале в Хальдене, Рикард подумал: «Вы все так боялись ее. А она оказалась просто одинокой и несчастной женщиной, совершенно не способной причинить кому-то вред на своем острове. Теперь вы можете вздохнуть с облегчением, можете выползти из своих убежищ. Смерть больше не разгуливает по вашему городу».
Хотя… кто знает? Двенадцать дней прошло с тех пор, как Вилли Маттеус был найден мертвым на обледенелом пароме. Теперь инкубационный период заканчивался, он длится от одиннадцати до семнадцати дней. Теперь можно было выяснить, кто еще заболел оспой. Никто точно не мог сказать, всех ли встреченных Вилли Маттеусом уже нашли. Его путь на территории Норвегии был прослежен ясно. Но могли ведь что-то и упустить. Никто не знал, встречал ли он кого-то до того, как увидел Соммеров. Он мог разговаривать с кем-то еще. Хотя это и было маловероятно. Или взять промежуток времени между его поездкой с Соммерами и его встречей с Ингрид. А также промежуток времени между его поездкой с Калле и встречей на набережной с Агнес и Винни. Он был один несколько часов. И никто не знал, что происходило с ним все это время.
Оставалось лишь надеяться на то, что он никого за это время не встретил.
В больнице начался настоящий переполох в связи с прибытием большой группы людей В конце концов все поняли, что больница принять их не может. Для обслуживания тридцати двух возможных зараженных оспой не хватало ни мест, ни персонала, ни средств. И большинство из прихожан пастора Прунка переместились в больницы Сарпсборга и Фредрикстада. В Хальдене же осталось около десяти человек, среди которых был и сам пастор, а также Соммеры, Ингрид, Калле, Винни и Камма. Агнес положили в отдельную палату интенсивной терапии.
Доффен был на карантине, он сидел в клетке и лаял на Бранцефлора, сидевшего в другой клетке. Это стимулировало у обоих выделение адреналина и повышало жизненный тонус.
Содержание пастора Прунка в строгой изоляции имело свои особые причины Во-первых, он поднял страшный шум, протестуя против помещения его в больницу. Там его могли сцапать кредиторы! Поэтому он настаивал на том, чтобы его перевели в Сарпсборг или Фредрикстад, чтобы он был рядом со своими духовными чадами. Он утверждал, что они нуждаются в нем в час испытаний, когда их, ничего не понимающих овечек, заперли в больничном изоляторе. Он утверждал также, что, поскольку он сам является избранником Господа, то и его паства, как и он сам, не могут быть поражены ничтожной земной болезнью.
Но внезапно он переменил свое решение и у него совершенно пропало желание соединяться со своими прихожанами. Это произошло сразу после того, как при нем обнаружились деньги и ценные бумаги прихожан. А обнаружилось это очень скоро, поскольку глупый больничный персонал настаивал на том, чтобы все его вещи и одежда были продезинфицированы. Прунк не желал им ничего отдавать, не желал раздеваться и выворачивать свои карманы.
В конце концов его раздели насильно, и все его невразумительные объяснения по поводу того, что прихожане сами передали ему на хранение свои ценности, были встречены скептически. Беглый опрос, проведенный среди его прихожан, подтвердил то, что пастор собирался похитить все эти ценности и что только вмешательство полиции у ворот убежища помешало ему сделать это.
Дело Прунка было передано в суд.
Он неоднократно пытался бежать, опасаясь и кредиторов, и членов секты. Полиция же оказалась холодной и бесчувственной, не проявив никакого понимания тонкого душевного устройства Прунка. Все попытки к бегству были пресечены, и вскоре он получил извещение из банка о том, что там желают встретиться с ним, как только он будет выписан из больницы. И у них были все основания для такой встречи.
Прунк видел свое будущее мрачным, а мир глупым и непонимающим.
Небо тоже изменило ему. Судьбоносный час земли так и не пробил.
И теперь только членам его секты угрожала опасность гибели от оспы. Все получилось как раз… наоборот!
И в довершение всего красавица Бьёрг заявила, что не желает даже видеть его, что он может отправляться ко всем чертям.
Прунк чувствовал себя несправедливо обиженным. Его пасторский титул был официально – по радио и в газетах – отнят у него. К счастью, он не читал статей, безжалостно высмеивающих его. Но ему и так приходилось не сладко. Никто не желал понимать его величия.
Было ли удивительно после всего этого, что он дулся на всех?
Анализы показали, что Агнес заражена. Но у нее была прививка от оспы, поэтому все надеялись, что болезнь будет протекать в менее жестокой форме. Если бы она не была еще такой изможденной, такой измотанной! Было сделано все – чтобы поддержать силы ее организма, и заботливые медсестры кормили ее днем и ночью.
Всем хотелось, чтобы Агнес выжила.
Среди тех медсестер, которые с самого начала были изолированы вместе с пациентами, чтобы не принести вирус в город, у двоих обнаружились легкие симптомы болезни. Им пришлось тоже лечь на больничную койку, но они были надежно защищены повторной вакцинацией, так что никто не опасался за их жизнь. С «Фанни» было получено сообщение о том, что ни у кого нет никаких признаков болезни. Всей команде были сделаны повторные прививки, и судно получило разрешение к отплытию, если в течение следующей недели все будет по-прежнему. Команда с благодарностью восприняла весть об этом.
Через день после поступления в изолятор Агнес выяснилось, что Карен Маргрет Дален серьезно больна. У нее была оспа.
И дело усугубилось тем, что ей не делали прививок.
Прекрасная картина борьбы с эпидемией, нарисованная Рикардом и его коллегами, теперь заметно потускнела.
Она была переведена в еще более строгий изолятор. И когда весть об этом распространилась в больнице, среди прихожан пастора Прунка началась паника Большинство из них не делали прививки, поскольку происходили из сектанских семей, где подобные действия считались богохульством. Матери молились за своих детей, которые тоже находились в Храме, другие пытались удрать из больницы.
В маленькой группе, находившейся в изоляторе с самого начала, настроение было мрачным, но все они давно уже смирились со своей судьбой.
Все, за исключением Херберта Соммера. По иронии судьбы он тоже заболел – и серьезно.
Все те, кто находился на таможенном судне, транспортировавшим с острова Агнес, – среди которых был Рикард Бринк, стажер и доктор Пост (которому не удалось на этот раз отделаться частной изоляцией в своем собственном доме) – были теперь помещены в больницу. Ведь все они находились в прямом контакте с больной в стадии распространения инфекции.
Больница в Хальдене была переполнена. Многих перевели во Фредрикстад, но Рикард получил разрешение остаться.
Но были не только огорчения. Ингрид и Калле выписались. Оба они были зрелыми людьми: ему сорок, ей – тридцать два. На прощание им обоим все пожелали счастья и удачи.
Венше Соммер и Гун тоже выписали. Гун покидала больницу со смешанным чувством. Ей порядком надоел Херберт, и она давно уже стала подумывать о разводе. Но теперь он был болен, состояние его было критическим, на теле стали появляться устрашающие нарывы. Все это вызывало у нее угрызения совести, она решила, что Херберт и так уже достаточно наказан.
Покинув больницу, Рикард больше не приходил. Винни не знала, почему он не приходит, и не осмеливалась никого спрашивать об этом.
И не то, чтобы отсутствие всех людей было для нее фактической потерей, ведь им не разрешали в последней стадии карантина даже видеться друг с другом. Просто ее огорчало то, что выписали их, а не ее.
Она знала, почему. Температура у нее была повышенной. Медсестры ничего не говорили ей, но много раз в день приходили и спрашивали о ее самочувствии. И заведующий изолятором часто осматривал ее. Но жалоб у нее не было.
И вот однажды она проснулась среди ночи от невыносимой головной боли. Затылок у нее просто окаменел и при малейшем движении спина болела так, будто в нее вонзался нож.
«Господи, – со страхом думала она. – Боже мой!»
Она с опаской взглянула на свои руки и грудь. Ничего. Пощупала виски. Тоже ничего.
«Я ничего никому не скажу, – подумала она – Будто бы ничего и не случилось»
Но она все же позвонила дежурной медсестре.
Та немедленно явилась в палату.
У Винни совершенно пересохло во рту. Ей трудно было говорить.
– Мне хотелось бы переговорить с Рикардом Бринком, полицейским.
– Это невозможно. Он находится в изоляции.
– В самом деле?
– Да. В этом же самом здании, но в другом отделении.
– Рикард? Он заражен?
– Мы этого не знаем. Но он переправлял с острова Агнес Йохансен. Все, кто находился на борту судна, были помещены в изолятор.
Ах, Рикард! Вот почему он не приходит! Весть об этом была для нее облегчением. Но то, что он, возможно, был болен…
Нет, этого не должно было произойти!
Лежа на подушке с закрытыми глазами, она тихо сказала:
– Сестра, я чувствую симптомы болезни. Сестра кивнула.
– Мы ожидали этого. Сейчас я позову доктора.
Винни снова осталась лежать одна.
«Вот и кончилась моя жизнь, – подумала она, и слезы полились по ее горячим щекам. – Я так ничего и не добилась в жизни, но какой-то маленький просвет у меня все же был: этот человек заботился обо мне. Я даже думаю, что была немного влюблена в Рикарда Бринка…
Возможно, так оно будет лучше. Ведь я никогда не смогу соединиться с ним. Нет, мне нечего надеяться на это!
Но все-таки… Наверное это глупо, но, Господи, мне так не хочется умирать!»

Предыдущая страница 5 Следующая страница


Маргит Сандему - Страх

Страх 6

11

Пастор Прунк тоже не хотел никому говорить о своем самочувствии. Немного побаливает спина, но можно ли ожидать иного, когда спишь на таком жестком матрасе? Он чувствовал жар во всем теле – да, в такой жаре, как в этом изоляторе, просто нечем дышать!
Но Господь не покинет его. Господь не может допустить, чтобы он заболел! Весь мир мог погибнуть, но только не он, который мог в любой момент обратиться к Богу и получить ответ. (Тот ответ, который устраивал самого Прунка.) «Нет, не говори мне об оспе, – мысленно приказал он. – Ведь у меня никогда не было прививок. А Бог наказывает только тех, кто не верит в него, тех простофиль, которые оскорбляют его тем, что обращаются к врачу. Это не моя вина, что я попал в больницу, Господи, Ты же знаешь это. Я чист перед Тобой, я Твой избранник, я всегда знал об этом. Ты сам выбрал меня, считая меня лучшим Твоим созданием. Так почему же они вбили себе в головы, что у меня оспа? Это просто смешно!
Боль в спине не дает покоя. Просто адская боль. Проклятые больничные койки! Нет, у меня вовсе нет никакой лихорадки! Я же сказал, медсестра, нет у меня температуры, так что уберите этот дурацкий термометр! Нет, нет, не надо звать доктора! Разве вы не видите, что я совершенно здоров? Должен сказать вам, медсестра, что такие, как я, никогда не болеют! Почему? Нет, этого я вам не скажу, потому что вы все равно этого не поймете, это выше понимания обычных людей. Не забывайте, кто я такой, сестра! Нет же, говорю я вам, не нужен мне этот термометр, это инструмент дьявола! Нет, сестра, я не позволю, чтобы со мной так вольно обращались! Нет, подите прочь, все! Все! На помощь!..»
К удивлению и облегчению всех, Винни быстро поправилась. Кроме температуры и болей в голове и в спине никаких других симптомов болезни у нее не было. И уже через пару дней она была здорова.
Но не было никаких сомнений в том, что она перенесла болезнь – в очень легкой форме.
– Да, фрекен Дален, – сказал врач, худой, как призрак. – Можете считать, что у вас теперь иммунитет против оспы. Переносчиком инфекции вы больше не являетесь, так что через пару дней вы можете ехать домой. Нам нужно освободить место для другого больного, – извиняющимся тоном добавил он.
В подсознании у Винни была только одна мысль: о больном Рикарде.
– Я… слышала, что у вас… не хватает медсестер и санитарок в изоляторе, – заикаясь от смущения, произнесла она. – Поэтому я подумала, что… я могла бы вам помочь. Я могла бы поработать санитаркой…
Она ждала его ответа, словно приговора.
Врач посмотрел на нее так, словно ее предложение показалось ему дико безрассудным. Но, поняв искренность ее намерений, он сказал:
– Ваша просьба для нас как манна небесная, фрекен Дален. Работать здесь трудно. Люди бегут отсюда, как от чумы – в буквальном смысле слова. Я переговорю с управляющим.
И уже через несколько дней Винни приступила впервые в своей жизни к работе. Она почитала это для себя за честь. Сама работа была достаточно простой, но правила распорядка были строгими. Она должна была жить в отделении и относить в стирку белый рабочий халат после каждого посещения больного. Беря что-нибудь, она должна была использовать тонкие резиновые перчатки, которые после этого надлежало опускать в бак с дезинфицирующим раствором, ей следовало без конца мыть и мыть руки и никогда не прикасаться ни к чему без особой на то необходимости, в особенности к дверным ручкам.
Она обслуживала только по-настоящему больных пациентов. Она не имела права ходить в отделение к тем, кто только был в контакте с больными.
Поэтому она не могла встретиться с Рикардом.
Она знала, что ему положен четырнадцатидневный карантин, так же как и ей полагалось это в свое время. И он находился в больнице уже несколько дней.
Она была разочарована тем, что не видит Рикарда, тем не менее, с большой охотой выполняла свою работу, и это служило ей утешением.
Одной из ее обязанностей было приносить питьевую воду тете Камме.
Направляясь к тете, Винни с трудом подавляла в себе злорадство.
Но, испуганно вскрикнув, она остановилась в дверях.
Камма Дален вся была покрыта гнойниками. Лицо, руки, шея, кожа сплошь были покрыты отвратительными нарывами – даже на пальцах рук, на губах, на ушах, на веках и даже на самом глазном яблоке. Все тело тети Каммы покрывала гноящаяся корка.
– Господи… – с жалостью произнесла Винни, ощущая при этом дурноту.
Лежащая в постели женщина медленно повернула к ней налитые кровью глаза. Камма больше не могла говорить. Не могла видеть. Винни поняла это по ее взгляду, который никак не мог сфокусироваться на ней. Но эти страшные, незрячие глаза красноречиво передавали ей настроение тети. В них горели гнев и враждебность. Эти глаза говорили: «В этом виновата ты, Лавиния! Это ты принесла в дом заразу!»
– Прости меня, – невольно произнесла Винни. – Ты должна простить меня! Дорогая тетя, чем я могу помочь тебе? Скажи, я сделаю для тебя все!
Глаза тети злобно сверкнули. «Поди прочь, ты мне противна!»
– Может быть, послать за Хансом-Магнусом? – необдумано спросила Винни.
Глаза Каммы выразили панику.
– Нет, конечно, какая же я глупая, – пробормотала Винни своим прежним, униженным тоном. – Но, может быть, все-таки дать ему об этом знать?
Камма отвернулась, давая тем самым понять, что не желает иметь с ней никакого дела. Винни увидела, что гнойнички покрывают даже кожу на ее голове.
– Если я буду нужна тебе, тетя, позови меня, – смиренно произнесла Винни и ушла, поставив на тумбочку графин с водой.
Это было испытанием для Винни. Тетя Камма ухитрялась всегда вызвать у нее комплекс вины, и теперь она действительно чувствовала себя виноватой.
Последующие дни Винни ухаживала и за другими больными. Чаще всего она просто делала в помещении уборку. Херберт Соммер тоже весь был покрыт гнойничками, также как и большинство членов секты – в основном, старые дамы, но и дети. Винни тяжело было смотреть на них, она во всем винила себя и, покидая комнату одной маленькой девочки, она чуть не расплакалась.
Но Агнес Йохансен поправлялась – и все благодаря своей прививке. Воспаление легких тоже шло на убыль. Увидев Винни, она была удивлена и обрадована.
– Кажется, мы встречались раньше? Помните, в тот вечер на пристани? Я не знала, что вы медсестра! Винни объяснила ей в чем дело.
– Я так беспокоюсь за Доффена, – вздохнула Агнес, лежа на подушке, словно маленький увядший цветок. – Да, о собаке…
– Я знаю, где он, – улыбнулась Винни. – Они с Бранцефлором сидят каждый в своей клетке и лают. Впрочем, теперь они, кажется, смирились с присутствием друг друга: лежат и просто наблюдают друг за другом.
Агнес вздохнула.
– Моя маленькая собачка… Если бы его не было со мной на острове, я не пережила бы эти страшные дни. Жаль только, что его зовут Доффен. Бранцефлор звучит куда лучше!
Винни была польщена.
– Собственно говоря, Бранцефлор – это женское имя, – пояснила она. – Из сказки про Флореса и Бранцефлор. Но моя тетя считала, что Флорес – это девушка, а Бранцефлор – юноша. Впрочем, это не играет никакой роли. Не думаю, что это оскорбляет собаку.
Агнес рассмеялась. Она была так рада поговорить с кем-то о собаке, что попросила Винни приходить к ней почаще. Девушка согласилась, радуясь тому, что видит «своего» человека.
Рикард был прав: они очень походили друг на друга, Винни и Агнес. Не внешне, разумеется, а складом характера.
Винни больше уже не закалывала на затылке косы. Она и раньше не любила эту прическу, и поскольку она поняла, что Рикарду нравятся свободно лежащие волосы…
Жизнь казалась ей теперь очень увлекательной штукой. На фоне ужасной трагедии она переживала великую сказку своей жизни.
Она побывала также у пастора Прунка, хорошо ей знакомого. Тот был до смерти напуган и смущен. Он выкрикивал во весь голос слова, сказанные на кресте Иисусом, тем самым уподобляя себя Спасителю:«Господи, почему ты покинул меня?» Но эти слова явно не подходили к нему.
Оторвав взгляд от темно-серого потолка (неба), он с упреком посмотрел на стоящую в дверях Винни. Потом приподнялся на локте и злобно прошипел:
– Будь проклята ты, женщина, осквернившая мой Храм бациллами! «Судить буду я, сказал Господь!» Поди прочь! Вон из моего убежища!
Винни поняла, что с ее стороны было просто глупо появляться в его комнате. И не только в его: повсюду она встречала осуждающие слова и взгляды. Вечные угрызения совести превратились теперь для нее в настоящую муку, и она забилась в самый дальний угол, чтобы выплакаться.
Чем она не угодила всем этим несчастным?
Настроение у нее заметно улучшилось, когда она на следующий день увидела Рикарда по другую сторону стеклянной двери изолятора. Он сразу остановился, удивленно взглянул на нее и помахал рукой. Она радостно ответила ему. На следующий день она снова пришла на то же место. Рикард уже стоял там и сделал ей знак, чтобы она вышла и обошла вокруг здания. Винни так и сделала – и увидела его возле открытого окна.
– Привет, Винни! Что ты здесь делаешь? Рассказывай!
– Я выздоровела! У меня теперь иммунитет к оспе. И нашла себе здесь работу.
– Прекрасно, Винни, – с признательностью произнес он. – Это тяжелая работа?
– Сама работа не тяжелая, но…
– Но что же?
– Нет, ничего.
Ее заботы не могли быть ему интересны. Ее сочувствие всем заболевшим оспой, угрызения совести, ощущение собственной вины…
– Мне пора идти, – торопливо заметила она, боясь наскучить ему.
– Да, я понимаю, что тебе нужно идти, – сказал Рикард, и в его голосе прозвучало разочарование. Хотя, возможно, ей это просто показалось.
Она готова была танцевать от радости на морозе. Она разговаривала с ним! Радость и ликование переполняли все ее существо.
Но когда она вернулась в свое отделение, она увидела, как двое санитаров катят накрытую покрывалом кровать. Лицо старшей медсестры было каменным, когда она давала короткое распоряжение Винни:
– Наведи порядок в комнате фру Дален! Собери все ненужные вещи и сожги их! После этого комнату дезинфицируют.
Лицо у Винни тоже окаменело. Ноги отказывались подчинятся и двигаться к тетиной комнате. И пока она шла туда, ей показалось, что прошла целая вечность. Медленно открыв дверь, она увидела, что…
Кровати не было.
Тетя Камма умерла.
В тот же вечер, после окончания работы, она долго разговаривала с Рикардом. Она стояла во дворе перед окном и так замерзла, что у нее зуб на зуб не попадал. Она изливала Рикарду свои сожаления по поводу смерти тети и по поводу того, что заразила столько ни в чем не повинных людей.
Выслушав ее, Рикард мягко произнес:
– Милая Винни, ты в этом не виновата. Агнес и ты сделали доброе дело, помогая человеку в беде. Ты раскаиваешься в этом? Ты предпочла бы пройти мимо и оставить его лежать на ступенях? Или предоставить все пожилой, хрупкой даме?
– Нет, но…
– Ты хочешь сказать, что если бы ты знала, что он болен смертельно опасной болезнью, то ты бы прошла мимо?
– Нет… – призналась она. – Но я не стала бы вступать в контакт с ним.
– Все дело в том, Винни, что Вилли Маттеус и сам не знал, что болен оспой. Никто из вас не виноват. И глупо было со стороны твоей тети сваливать всю вину на тебя.
– Тетя Камма умерла.
– Да, но все-таки это было глупо с ее стороны. Нельзя снимать с человека вину только потому, что он мертв. И со стороны Прунка тоже было глупо проклинать тебя. Но от него ничего иного и ждать не приходится, потому что он всегда сваливал всю вину на других, считая самого себя безгрешным, эдакий мерзавец! Кстати, как там у него дела?
– У него сыпь, гнойничков становится все больше и больше, они распространяются по всему телу. Вид у него ужасный.
– Насколько я понимаю, Бог не на его стороне, – сурово произнес Рикард. – Нельзя злоупотреблять Судным днем в корыстных целях!
– Он обречен, не так ли? Ведь у него сыпь…
– Это вовсе не обязательно, ведь у многих, имевших по всему телу сыпь, наступает выздоровление. Но после этого на коже остаются глубокие, уродливые рубцы, словно кожа была исколота гвоздями.
– Какая отвратительная болезнь! – с содроганием произнесла Винни.
– Да. А как обстоят дела у остальных?
– Херберт Соммер в тяжелом состоянии. Доктор полагает, что он не выживет, ему сделали прививку слишком давно. Но зато маленькая девочка, побывавшая в Храме, явно идет на поправку. Слава Богу! И Агнес тоже поправляется. Резкого улучшения пока нет, она по-прежнему слаба, как тростник на ветру, но держится бодро. А в вашем отделении как дела?
– Через неделю все станет ясно. Но, насколько я понимаю в этом заболевании, у меня должен быть иммунитет к оспе.
– Я тоже так думаю, – обнадеживающе произнесла Винни. – Ты не знаешь, как обстоят дела в Сарпсборге и Фредрикстаде?
– В Сарпсборге один смертельный исход, а во Фредрикстаде – два, среди тех прихожан пастора Прунка, у кого не было прививки. Ожидаются еще смертельные исходы, потому что у многих все тело сплошь покрыто гнойниками.
– Ах, Рикард, как все это ужасно!
– Да.
– И все это по моей вине.
– Ты же знаешь, что это не так! Если бы люди позволили сделать им прививку…
– В этом вина их родителей.
– В самом начале – да. Но нет никаких оправданий тому, что человек не делает прививки, когда он уже взрослый. Кстати, я не могу понять и таких родителей. Прививки ведь делают не только от оспы, но и от многих детских болезней. И то, что родители ставят под угрозу жизнь собственного ребенка – для многих это просто непостижимо!
– Они больше думают о спасении души.
– Не понимаю, какое отношение имеет тело к спасению души, – раздражено произнес Рикард. – Сектанты смешивают одно с другим, подстрекаемые тем или иным ловким доморощенным пророком. С ума можно сойти!
Винни, которую в свое время вынудили посещать свободно-религиозную секту, не знала, что ответить. И вместо ответа она спросила:
– Среди детей есть смертные случаи?
– Пока нет. Умирают, как правило, пожилые слабые люди.
– Бедняги! Они не заслужили такой судьбы!
– Разумеется, нет. Хотя они в свое время с триумфом думали о тех, кому предстояло погибнуть в Судный день Прунка. Однако я вижу, что ты замерзла.
– Немного, это не опасно.
– У тебя лицо посинело от холода, а ведь тебе нельзя переохлаждаться. Ты же недавно болела. К тому же, у нас тут становится холодно из-за открытого окна.
– Извини.
– Ради Бога, не надо извиняться! Поговорим завтра утром. Спокойной ночи, Винни!
И она, только что так стремившаяся мысленно к нему, так желавшая, чтобы он обнял ее, вдруг почувствовала, что наскучила ему.
– Спокойной ночи… – поникшим голосом произнесла она.
Разочарованная, она вернулась в свое отделение. Но он был совершенно прав. Было так приятно снова оказаться в тепле, хотя и в таком ужасном месте.
«Что осталось от моей прежней жизни? – подумала она. – Однообразная жизнь в Баккегордене, вечный страх перед тетей Каймой и ужасное ощущение того, что жизнь уплывает из рук?
Теперь же происходит столько событий! Люди вокруг меня переживают такой страх, такие испытания, такое горе! Но кроме всего этого я сама испытываю какое-то удивительное чувство, о котором я раньше только читала в книгах и не верила, что сама когда-нибудь смогу испытать его. Неважно, выльется ли это чувство во что-то реальное – для меня достаточно уже того, что я имею право переполняться этим чувством, осознавать, что я могу испытывать такое чувство к другому человеку!
Но не обманываю ли я себя? Вернее было бы сказать, что для меня почти не важно, приведет ли это чувство к чему-то…
Человеку ведь не запрещается мечтать!»
Через два дня умер Херберт Соммер. В местной газете появился коротенький некролог с плохой фотографией, слишком старой, на которой у него были сияющие глаза, ослепительно-белые зубы и сдвинутая набекрень соломенная шляпа. Эта фотография была сделана по меньшей мере лет двадцать назад, потому что никто его не узнал.
Для всех в больнице стало ясно, что и пастор Прунк тоже не выживет.
Умер еще один из его прихожан. Из других городов поступило сообщение о трех смертельных исходах. Больше подобных сообщений не поступало, но почти все прихожане Прунка до конца своих дней остались обезображенными следами от оспы.
Среди них была и молодая Бьёрг, осыпавшая теперь Прунка проклятиями за то, что он заманил ее в пещеру. Она бранила его на чем свет стоит, пока он не умер. И тогда ее охватила глубокая жалость. Бьёрг была не способна разобраться в своих чувствах. Об умерших полагается скорбеть, не так ли? Но как же тогда относиться к той скандальной сцене, устроенной им, когда она лежала на полу с задранной до пупа юбкой и на виду у всех на ней барахтался этот жирный урод? Как он мог показаться ей привлекательным? Теперь при одной мысли о нем она испытывала отвращение. Однако он умер, к нему следовало относиться с почтением. Но как ужасно она теперь выглядит! С такой внешностью она не найдет себе подходящего жениха, возможно, она вообще никогда не выйдет замуж. Теперь ей осталось только оплакивать свою судьбу.
Для самого же Прунка, возможно, было даже лучше, что он, вопреки всему, умер. Тюремное заключение за растрату крупной суммы денег было бы для него совершенно невыносимым. Его жизнь оказалась бы разбитой.
Хотя… кто знает? Прунк был из числа тех, кто всегда падает на все четыре лапы. Наверняка он начал бы новую жизнь в каком-то другом месте. Возможно, он стал бы другим, отказавшись от сомнительных афер… Однако жизнь его на этом и завершилась, и теперь только он знал, попал ли он в Рай или совсем в иное место. А может быть, он вообще никуда не попал. И в таком случае он ничего знать не мог.
Волна предполагаемых жертв эпидемии оспы пошла на убыль. Теперь осталось только узнать, как будет обстоять дело с людьми, транспортировавшими Агнес с острова в Хальден.
Эти люди были последними. Да, за исключением медперсонала во всех трех городах, все это время ухаживающего за больными. Санитары, занимавшиеся дезинфекцией помещений, тоже попадали в группу риска. Но пока никто из них не заболел…
Вся Норвегия неотступно следила за ходом эпидемии.
Ежедневно Винни и Рикард обсуждали происходящее, и Винни не обращала внимания на холод и ненастье, стоя возле распахнутого окна. Если было слишком уж холодно, Рикард заставлял ее уходить обратно в помещение, но теперь она знала, что он делает это вовсе не потому, что она ему наскучила – он думал о ее же благе. Как чудесно было осознавать это!
Эти беседы были для нее жизненно необходимы. Конечно, не так-то много можно сказать друг другу через приоткрытое окно в зимнюю стужу. Но за всю свою жизнь Винни не наговорила столько, сколько ей удалось сделать теперь.
Она никогда не была так счастлива.
Для уменьшения риска распространения инфекции умерших кремировали. Винни не смогла присутствовать на похоронах тети, работая в изоляторе. Но после похорон у Винни было такое ощущение, словно огромная тяжесть свалилась с ее плеч. Ей стыдно было за себя, но она ничего не могла с собою поделать. Постепенно изолятор пустел. Агнес выписалась из больницы, заметно прибавив в весе. Взяв с собой Доффена, она начала новую одинокую жизнь на Фестнингсгатен. Но она ощущала в своем одиночестве какую-то свободу.
Они с Винни подружились в больнице. Винни обещала навестить ее, когда закончит работу. Агнес начала уже планировать, какое угощение она приготовит. Как это было увлекательно! Ведь Винни Дален проживала в Баккегордене!
Как-то раз к Винни неожиданно подошел управляющий и сообщил ей, что она может отправляться домой. Она оказала больнице огромную помощь, но теперь эта работа завершена.
У Винни же было такое чувство, будто её обдало холодным душем. Она больше не сможет беседовать с Рикардом!
Она долго стояла под окном, но он так и не выглянул.
И она печально побрела домой, где ее ждала ее прежняя, одинокая жизнь. Откуда ей теперь взять силы, чтобы жить дальше? Сможет ли она найти себе работу? Сможет ли общаться с людьми?
Рикард давал ей силы, чтобы жить дальше. И у нее, конечно, не хватит смелости, чтобы снова установить с ним контакт.
А он сам?… Конечно, он забудет эту скучную Винни Дален, как только выпишется из больницы и вернется к своей повседневной жизни.
Солнце для Винни вновь зашло за тучу.
Ей казалось, что теперь ей нет смысла жить. Ведь теперь-то она краем глаза увидела, что такое жизнь!
И эта жизнь снова ускользнула от нее.

12

Дома, на Липовой аллее, с напряженным вниманием следили за эпидемией оспы в Хальдене.
Рикард не писал об этом и не звонил, не желая пугать их. Но они сами нашли в газетах его имя и позвонили в его полицейский участок. Его отец Андре узнал, что Рикард проделал большую работу, но теперь находится в больничном изоляторе. Нет, никаких признаков болезни у него не было, но он слишком часто вступал в контакт с потенциальными больными, особенно в последнее время.
Узнав об этом, Андре тут же позвонил в больницу и переговорил со своим сыном. Рикард пытался успокоить его, сказав, что прививка у него свежая, поэтому нет никакой опасности. Андре не очень-то поверил заверениям сына и поделился своими опасениями с другими членами семьи.
– Мне кажется, то, что он не позвал на помощь ни родителей, ни Имре, свидетельствует о силе его духа, – сказала бабушка Рикарда, Бенедикте.
– Рикард всегда считал для себя делом чести самому справиться со всем, – добавил ее отец, старый Хеннинг. – Ведь для него не было ничего проще позвать Имре, чтобы напасть на след этой Агнес Йохансен и всех тех, кто был заражен, но Рикард не стал этого делать. И я уважаю его за это. Ему удалось самостоятельно отыскать всех и остановить эпидемию. Он достоин за это всяческой похвалы!
– Да, – задумчиво произнесла Бенедикте. – И теперь ему нужно немедленно вернуться домой!
– Да, – кивнула мать Рикарда, Мали. – Как сегодня себя чувствует Сандер, Бенедикте? Ее свекровь вздохнула.
– Никакого улучшения, – ответила она, – наоборот. Я давно уже готовила себя к этому, меня радовал каждый прожитый с ним день, но теперь я понимаю, что близок конец. Кристоффер сказал, что он вряд ли протянет неделю.
Она отвернулась, чтобы скрыть слезы. Сандер и Бенедикте прожили вместе много счастливых лет, но в последние годы он был слаб здоровьем, и ему ничем нельзя уже было помочь. Один раз она даже вызвала Имре и попросила его приостановить этот процесс. Но Имре только ответил ей, что каждому человеку отпущено свое время, и что он не может вмешиваться в жизнь обычных людей. Если бы речь шла о ком-то из Людей Льда, все было бы иначе. Но Сандер не принадлежал к роду Людей Льда, поэтому единственное, что мог сделать для него Имре, так это дать его организму дополнительные силы сопротивления.
Бенедикте умоляла сделать это, и тот провел целый вечер у постели Сандера, держа его холодные, худые руки в своих ладонях, обладающих магнетическим теплом Но Имре не мог долго задерживаться на Липовой аллее. О его существовании не должен был знать Тенгель Злой – их жуткий предок, часто посылающий свои зондирующие почву мысли на Липовую аллею, цитадель его непокорных потомков.
И вот теперь в песочных часах жизни Сандера падали последние песчинки, и он не мог попрощаться со своим любимым внуком Рикардом. Бенедикте не решалась снова позвать Имре, чтобы тот продлил жизнь Сандера, пока не придет Рикард. Она была единственной, кто мог вызвать Имре…
Если только…
Если только на это не был способен Натаниэль, маленький сын Кристы. Но никто об этом ничего не знал. Все знали только, что он избранный , и никто в этом никогда не сомневался. Но в тот раз, когда Имре приходил, чтобы помочь Сандеру, Натаниэль находился дома у своих родителей. Так что никто не знал об отношениях между удивительным маленьким мальчиком и столь же удивительным Имре, его далеким родственником.
Имре, сын Марко…
Откуда он взялся? И где теперь Марко? Он на одиннадцать лет моложе Хеннинга, жив ли он теперь, этот Марко? Возможно, нет.
Андре, постоянно ищущий неизвестных представителей рода Людей Льда, нередко впадал в задумчивость, когда речь заходила об Имре. При этом глаза его выражали нечто такое, чего никто не мог понять. И только однажды он сказал: «Сдается мне, у Имре скоро появится наследник…»
Больше от него ничего нельзя было добиться.
Хеннинг был долгожителем. В свои восемьдесят семь лет он выглядел на семьдесят, а движения у него были, как у сорокалетнего Этим он был обязан своей здоровой наследственности.
Он продолжал линию самых физически сильных представителей рода Людей Льда: Аре, Бранда, Ульвхедина и Хейке. Он обладал могучим здоровьем, силой духа и добротой, и все надеялись, что еще много – много лет он будет оставаться главой рода. Недаром в свое время два черных ангела наделили его необычайной силой!
Хеннинга очень огорчило то, что его единственной дочери вскоре предстояло овдоветь. Но Люди Льда почти всегда переживали своих супругов, с этим приходилось мириться.
Шли дни, состояние Сандера было прежним.
Он находился в полузабытьи, но временами к нему возвращалась ясность мысли. Ему скоро должно было исполниться семьдесят, и он знал, что не доживет до своего дня рождения.
Он очень сожалел о том, что не доживет до него. Он очень сожалел и о том, что его единственный внук Рикард еще не вернулся домой. А ведь Сандеру так хотелось еще раз увидеть его!
Лежа в постели, он часто вспоминал прожитые годы. Вспоминал удивительную историю с паромщиком. Вспоминал, как впервые встретил в горах Бенедикте, как соблазнил ее, считая при этом, что сделал хороший поступок по отношению к неуклюжей и некрасивой девушке. Впоследствии он понял, что она значит для него больше, чем кто-либо. Но к тому времени он был уже женат на пустоголовой красотке.
И снова он встретился с Бенедиктой, на этот раз в больнице Лилехаммера. И узнал, что у нее есть сын – его сын.
В тот день Сандер Бринк стал взрослым. Он вспомнил также изнурительный бракоразводный процесс, вспомнил свой переезд на Липовую аллею, где он прожил на редкость счастливую жизнь вместе с Бенедиктой и своим сыном Андре.
Жена Андре, воительница за права женщин, Мали… Сандер вспомнил, что сначала она ему не понравилась, ему казалось, что Андре сделал совершенно неподходящий выбор, хотя, разумеется, вслух он об этом не говорил. Позже он переменил свое отношение к Мали, они стали хорошими друзьями, она оказалась сообразительной, трезвомыслящей женщиной, с которой можно было обсуждать самые различные проблемы.
Потом появился на свет их прелестный мальчик, Рикард. Сандер внимательно следил за его развитием. Они вместе гуляли в лесу и в полях, Сандер рассказывал внуку о природе, и Рикард слушал деда, держа его за руку.
Теперь Рикард стал взрослым. Он не стал таким красивым, каким ожидал его увидеть Сандер: черты лица и телосложение у него были такими же тяжеловесными, как и у Бенедикте. Зато какая прекрасная душа была у Рикарда! И то, что он выбрал профессию полицейского, очень удивило всех. Однако все восприняли это как должное и гордились им. Эта профессия очень подходила ему – высокому, сильному парню, пользующемуся авторитетом и способному понять людей.
В Хальдене началась эпидемия оспы. Бенедикте рассказывала об этом Сандеру каждый раз, когда он приходил в себя. Конечно, Рикард с честью выполнит возложенную на него задачу. И вот теперь время карантина подходило к концу…
С недоумением глядя на своего коллегу, находящегося в изоляторе, Рикард спросил:
– Она стояла вчера у окна? Почему же ты ничего не сказал мне?
Его товарищ пожал плечами.
– Мне показалось, что она надоела тебе. Ты всегда так сердито разговаривал с ней и отсылал ее обратно в отделение. Я думал, ты не хочешь с ней больше встречаться.
– И это я сердито разговаривал с Винни Дален? Просто я боялся, что она простудится!
– Но она такая невзрачная на вид, что я подумал, что она для тебя как репейник, который ты из вежливости не сбрасываешь с себя.
– О, Господи, – вздохнул Рикард. – Придется позвонить ей.
Позвонив в отделение, он узнал, что Винни за день до этого покинула больницу. Большинство пациентов уже выписалось, так что в ее помощи не было необходимости.
Рикард позвонил в Баккегорден, но там никто не взял трубку.
Он не знал, что делать. Ему так много надо сказать ей. Неужели он и впрямь сердито разговаривал с ней? Если это так, то он делал это непроизвольно, сам того не желая, а может быть еще и потому, что не хотел показывать ей, как она ему нравится.
Ему оставалось пробыть на карантине еще два дня. За это время она может куда-нибудь уехать. Возможно, ее преследует теперь чувство вины за то, что она покинула больницу, не попрощавшись с ним.
Ее жилище в Сарпсборге? Нет, он не запомнил имени хозяев и телефонного номера у него не было. К тому же он сомневался, что она поедет туда, поскольку Баккегорден теперь принадлежит ей.
Ему оставалось ждать целых два дня…
Эпидемия оспы прекратилась. Об этом было заявлено официально. Зараженными оказались пятьдесят семь человек. Одиннадцать из них умерли.
Жертв эпидемии было бы гораздо больше, если бы Рикард и его коллеги не взялись за дело так энергично и оперативно.
В последний день пребывания в больнице Рикард говорил по телефону со своим отцом Андре. Андре рассказал ему обо всем:
– Твой дедушка при смерти, Рикард. Ты же знаешь, что он серьезно болен, но до этого мы не хотели говорить тебе, насколько серьезна его болезнь. Как ты думаешь, сможешь ли ты приехать?
– Разумеется, – ответил Рикард, огорченный приближающейся кончиной своего любимого дедушки и вместе с тем озабоченный тем, как ему быть с Винни. – Я приеду, как только выпишусь отсюда и получу разрешение. Передавай привет! Горячий привет!
– Передам, Рикард. Думаю, тебе следует торопиться.
– Я приеду.
К телефону в Баккегордене по-прежнему никто не подходил. Но до отхода поезда Рикард все-таки успел съездить туда.
Баккегорден был большим и красивым домом на окраине Хальдена. Позвонив у двери, Рикард не надеялся, что ему откроют.
Но Винни была дома. Увидев его, она была смущена и обрадована, а Бранцефлор громко лаял.
– Ты дома? – изумленно произнес он. – А я звонил несколько раз.
– Телефон… и вообще все это время я провела у Агнес… – растерянно произнесла она. – Ты не желаешь… войти?
– Только на минутку, – сказал он, шагнув в дом. – Я должен уехать домой, к родным.
– А-а-а… – произнесла она, и радость угасла на ее лице.
– Да, мой дедушка при смерти.
– Какая жалость!
– Да. Мы с ним большие друзья. Но… Как пусто здесь? Куда ты унесла все вещи?
– Кто-то был в доме и похитил все… – низко наклонив голову, ответила она.
– Но почему же ты не сообщила об этом в полицию?
– Я… мне не хотелось поднимать шум из-за каких-то вещей, – почти прошептала она, совершенно смутившись. – Это так… несущественно.
– Но… Тем самым ты просто покрываешь вора!
– Но это не совсем вор…
– Ханс-Магнус Ольсен? Да, об этом мне следовало подумать заранее! Но у него нет никаких прав на этот дом.
– Некоторые вещи принадлежали тете Камме.
– Да, возможно, он взял и ее вещи, я не знаю. Но ведь в доме вообще ничего не осталось! Я позвоню сейчас же… Нет, я забыл, ведь телефона здесь больше нет! Он прихватил с собой и телефон?
– Да. Он переставил телефон к себе и сменил номер.
– Кроткая душа! Знаешь, Винни, мой поезд скоро отходит. Не могла бы ты съездить со мной на Липовую аллею? Мне так много надо сказать тебе.
Она изумленно уставилась на него.
– Но не могу же я…
– Мы поговорим об этом в поезде. Хочешь поехать со мной?
– Но что скажут на это твои родные?
– Ничего. Они люди благородные. И к тому же они уже много лет твердят мне, чтобы я привел домой девушку. Но мне еще никто не попадался.
«Он сказал, девушку, – подумала она. – Но ведь я немного старше тебя! Впрочем, это глупо, ты же не сватаешься ко мне, просто приглашаешь к себе в гости!»
– Мне нужно упаковать вещи… – неуверенно произнесла она.
– Давай! А я тем временем пойду в полицейский участок и попрошу их разыскать Ханса-Магнуса Ольсена. Этот проходимец слишком много позволяет себе, и мы должны помешать ему продать твои вещи.
Винни ничего не ответила. Она выросла вместе с Хансом-Магнусом, но друзьями они никогда не были. Он постоянно дразнил ее, и ее нынешняя неуверенность в себе во многом объяснялась этим.
Поэтому Винни не считала, что чем-то обязана ему.
Многие из исчезнувших вещей принадлежали ее бабушке. На них он вообще не имел права. Но Винни признавала за ним право забрать вещи его матери.
Когда Рикард вернулся обратно на такси, она уже упаковала сумку и нервничала, ожидая его. Смущенно улыбнувшись ему, она неловко уселась в автомобиль. На самой большой скорости машина понеслась к вокзалу. Бранцефлор от страха вытаращил глаза.
Находясь рядом с Рикардом, она была не в состоянии что-либо говорить. Он тоже не знал, что сказать, и его задачу не облегчало то, что она отвечала ему односложно: да и нет. На вокзале он взял ее сумку, купил билеты, нашел место возле окна в полупустом вагоне. И они поехали в Осло с собакой под сидением.
Рикард смотрел через окно в сторону лесопильного завода и хальденского порта. То место, где стояла «Фанни», было теперь пустым. Глядя на высокие, покрытые лесом холмы острова Сау, он подумал о том, что жители острова теперь осмеливаются выходить в город… Поезд ехал дальше, мимо хальденских окраин.
Накануне отъезда Рикард хорошо представлял себе, о чем он собирается поговорить с Винни. Теперь же все вылетело у него из головы. Мысленно беседовать с человеком – одно дело. Но теперь, когда она сидела против него в купе поезда, подобный разговор казался ему просто идиотским.
Он хотел сказать ей, что оценил сполна ее мягкий, робкий нрав, что ему нравится ее смущенная улыбка и неловкие движения рук, ее непосредственность, когда она становится собой и забывает о наставлениях тети Каммы, что он ценит ее желание приносить пользу другим. Все это делало ее совершенно неотразимой. Он много думал о ней в последние дни, и всякий раз, когда он вспоминал о ней, на душе у него становилось тепло.
Обо всем этом он хотел рассказать ей – но с чего ему следовало начать? Слова застревали в горле, и, когда он понял, что она чего-то ждет от него, его прошиб холодный пот. Ведь он сказал ей: «Я хочу поговорить с тобою». Низко опустив голову, она смотрела в окно, но вся ее напряженная поза свидетельствовала о том, что она чего-то ждет от него. «Почему же он ничего не говорит?» – вопрошала она всем своим видом.
А Рикард молчал. Он злился на самого себя, но говорить был просто не в состоянии.
Проехали Скеберг. Впереди был еще долгий путь. А он никак не мог найти обычную, нейтральную тему для разговора. И это было для него так мучительно!
– Скоро весна… – смущенно произнесла она наконец.
– Да, – ответил он, торопливо отворачиваясь к окну.
Никаких признаков весны пока не было заметно. Но она, по крайней мере, положила начало разговору, и они принялись обсуждать пробегающий мимо пейзаж. Конечно, это поезд пробегал мимо, а не пейзаж, но оба они были в таком замешательстве, что путали одно с другим.
В Арпсборге в вагон вошли несколько человек. Люди эти были не особенно симпатичными, так что, когда они вышли во Фредрикстаде, Винни и Рикард вздохнули с облегчением. Теперь им было приятно вдвоем в купе, они хорошо понимали друг друга.
Наконец-то Рикард заговорил. Сначала он рассказал ей о своей жизни и о своей семье, потом начал расспрашивать Винни о ее жизни.
И когда поезд проезжал мимо станции Камбо, Рикард уже поведал ей обо всем, о чем думал накануне. Винни просияла, как солнце, когда он внезапно спросил:
– Как ты думаешь, не пожениться ли нам с тобой?
Винни заплакала навзрыд, потому что она ничего в мире так не хотела, как именно этого, и никогда не думала, что он может задать ей такой вопрос. Ведь тетя Камма и Ханс-Магнус постоянно твердили ей, чтобы она готовилась прожить жизнь незамужней. Они убеждали ее в том, что ни один человек в мире не пожелает иметь дело с такой безнадежной дурнушкой, как она.
Рикард был несколько растерян, что она плачет, но ее руки, крепко ухватившиеся за его руки, давали ему надежду на то, что она не отклонит его сватовство.
– Мы еще не знаем друг друга как следует, – смущенно произнес он. – Поэтому нам придется немного подождать. Я не хочу, чтобы ты потом раскаивалась. Но мне кажется, что мы подходим друг другу и…
Он сам забыл, что хотел сказать. Их поездка не была особенно романтичной. Никаких страстей, никаких душеизлияний, только прозаическое купе поезда, в котором пахло углем и копотью, хотя и было достаточно чисто. Рикард инстинктивно чувствовал, что не должен пока целовать Винни, да это было и невозможно. Они сидели на деревянных скамейках перед разделявшим их столиком. Но он протянул руку и погладил ее по щеке. Она тут же прижалась щекой к его ладони – и это было просто чудесно.
– Понимаешь, – с воодушевлением произнес он. – Мой дедушка умирает, и он всегда спрашивал меня, не собираюсь ли я жениться. Поэтому тебе придется решать все очень быстро. Лично я знаю, что мне нужна ты и только ты. Но все получилось несколько поспешно, потому что мне хотелось показать тебя дедушке. Понимаешь?
Она кивнула, глотая слезы, и сказала:
– Но я ничего из себя не представляю, чтобы меня кому-то показывать…
– Для меня ты самая красивая на земле, – сказал он.
И она заплакала еще сильнее.
Они прибыли на Липовую аллею поздно вечером.
Оба сразу заметили особое настроение в доме.
– Как дела? – спросил он у матери.
– Бенедикте сидит у него, – тихо ответила Мали. – Последние дни она просиживает у него сутки напролет. Он обрадовался, узнав о том, что ты приедешь.
Рикард кивнул.
В доме собрались все. Хеннинг, Андре, Кристоффер и Марит, Ветле и Ханна и трое их детей: Мари, Джонатан и Карина, все подростки. Карина сразу же дала собаке воды.
Настроение у всех было печально-торжественным.
Повернувшись к окну, Мали сказала:
– Подъехала какая-то машина.
– Это Криста, – сказал Андре. – Я попросил их оставить дома семерых мальчиков, чтобы не слишком утомляли отца. Но они должны взять с собой Натаниэля. Отец хочет в последний раз взглянуть на него.
Винни не знала, что ей делать, когда все пошли встречать вновь прибывших.
Потом все вернулись. Она увидела Кристу, сказочно прекрасную женщину. Рикард уже рассказал ей о редкой красоте Кристы – и он не преувеличивал. Но теперь она была заметно взволнована, словно ей не терпелось что-то рассказать всем. Вместе с ней приехал ее муж, который был гораздо старше ее, Абель Гард. И…
Винни не могла оторвать глаз от четырехлетнего мальчика, который был с ними.
«О, Господи, – подумала она. – Господи, что же это такое? Откуда взялось это существо?»

13

Внешность Натаниэля напоминала шедевр великого живописца: темные вьющиеся волосы, подстриженные «под пажа», мечтательное, нежное лицо… Он был очень похож на свою мать, изысканно-прекрасную Кристу. Кожа у него была бледно-смуглой, глаза большие и ясные, нос изящнейшей формы, изредка встречающейся лишь у англичанок и ирландок, рот просто изумительный.
Но Винни поразила не его потрясающая красота, а цвет глаз. Глаза его отливали золотом, были потрясающего цвета и светились. Когда он посмотрел на нее, глаза его засветились еще сильнее. Во всем облике этого мальчика чувствовалось не только величие, но нечто большее. Она читала в его глазах скорбь, знание о человечестве, которое явно мучило его, и налет смирения.
Первая мысль, пришедшая ей в голову, была абсурдной. Она подумала, что он тролль. Он явно не принадлежал к этому миру, он явился из той страны, в существование которой никто больше не верил.
Но очень скоро она поняла, что слово тролль здесь не подходит. Натаниэль был существом, живым существом. Но было невозможно определить, что это за существо.
Очевидно, что это не злое божество. Но откуда же он все-таки взялся?
Окружающие заметили его интерес к Винни. Внезапно улыбнувшись, он подошел прямо к ней, взял за руку и повел за собой. Без всяких объяснений он привел ее прямо к Кристофферу.
– Я боюсь за тебя, Винни, – сказал он своим ясным голосом. – Ты будешь находиться при смерти, но Кристоффер поможет тебе. Ведь ты это сделаешь, Кристоффер?
Переведя взгляд с мальчика на Винни и обратно, Кристоффер сказал:
– Конечно, можешь быть уверен! Насколько я понимаю, ты собираешься выйти замуж за Рикарда, Винни. Так что добро пожаловать к нам!
– Но я… – начала она и тут же запнулась. Она ведь еще не дала согласие Рикарду. И вообще откуда они об этом узнали? Ведь ни она, ни Рикард не сказали никому ни слова!
– Раз Натаниэль так говорит, значит, так оно и будет, – с улыбкой заметил Рикард, хотя в глазах его была растерянность. – Но мне очень жаль, если все будет так, как он говорит.
– Тебе предстоит много плакать, – сказал ей маленький мальчик. – Но ты будешь также и радоваться. И все будет хорошо.
И тут она заметила, что остальных тоже беспокоит ее судьба.
– Я не понимаю о чем идет речь, – сказала она.
– Мы потом расскажем тебе об этом, – сказал Андре. – Моя мать знает об этом все. Она объяснит тебе, в чем дело.
Его мать? Бенедикте? Винни еще не видела ее.
Старик с добрыми глазами, которого звали Хеннинг, положил руку на ее плечо и сказал:
– Нам давно известно, что в будущих поколениях ожидаются некоторые отклонения от нормы, и это связано с повышением нашей боеспособности в великой, заключительной схватке со злом. И теперь это предсказание как раз сбывается. Я понимаю, что тебе трудно во всем этом разобраться, но моя дочь Бенедикте наилучшим образом объяснит тебе все. Ты можешь набраться терпения и подождать, когда у нее появится на это время?
– Да, конечно, – сказала она. Она ощущала клубок в горле, ей казалось просто ужасным все, что она услышала, и уж лучше бы Натаниэль ничего не говорил ей. Но ведь он был еще таким маленьким мальчиком!
В комнату вошла пожилая женщина, рослая, неуклюжая, некрасивая, но излучающая такую властность и доброту, что Винни была невольно тронута.
Глаза ее были обведены темными кругами из-за бессонницы. И Винни обратила внимание на то, что они тоже были желтого цвета.
Бенедикте приветливо поздоровалась с Рикардом и с ней и попросила их немедленно пройти к Сандеру.
– Но мне, наверное, не следует… – смущенно начала Винни.
– Как раз таки и следует, – уверили ее все. – Это очень важно!
Рикард взял ее за руку. Они пошли следом за Бенедикте в полутемную комнату.
– Сандер, пришел Рикард, – сказала Бенедикте, обращаясь к лежащему в постели человеку. – И с ним пришла его будущая невеста.
«Но откуда они знают? – снова мысленно запротестовала Винни. – Да, я хочу выйти замуж за Рикарда больше всего на свете, но ведь об этом пока не заявлено официально. И Рикард пока ничего не говорил им, потому что он ждет моего ответа!»
Самым удивительным было то, что они не просто предполагали это. Они знали! Они знали, каким будет ее ответ, едва услышав слова, сказанные Рикардом: «Это Винни. Лавиния Дален. Мы с ней очень хорошие друзья».
Прежде всего об этом знали маленький Натаниэль и Бенедикте. Те, у кого были желтые глаза.
Сандер Бринк протянул Рикарду дрожащую руку, и рослый полицейский наклонился и горячо обнял своего деда.
Потом Рикард представил ее.
Профессор Сандер, дедушка Рикарда, долго беседовал с ними. Голова у него была совершенно ясной, но тело больше не выдерживало. Он сказал, что очень рад тому, что Рикард наконец нашел себе спутницу жизни, и попросил Винни заботиться о его внуке, потому что тот такой милый и добрый, но в то же время такой ранимый и на редкость рассеянный.
– Рассеянность – это единственная черта, которую он унаследовал от моей профессорской семьи, – улыбнулся Сандер. – Во всем же остальном он до обидного прозаичен.
Винни не считала Рикарда ранимым, для нее он был надежной, прочной скалой. Но, подумав, она поняла, что старик прав.
Рикарду пришлось рассказать, как они встретились, потому что Сандер слышал об эпидемии оспы, и это очень интересовало старого профессора Заметив, что беседа очень утомила старика, они пожелали ему спокойной ночи, обняли на прощание и ушли. Оба понимали, что в эту ночь он заснет вечным сном.
– Я рада, что приехала, – сказала Винни, тайком пожимая руку Рикарда.
– Я тоже, – прошептал он в ответ. – Ты понравилась дедушке, Винни. Ты останешься со мной?
Она поняла, что он имеет в виду не один только этот день.
– Да, Рикард, я останусь.
– Спасибо, – сказал он. – Но, мне кажется, тебе лучше сначала все-таки послушать, что скажет бабушка. Ты должна понять, что все это очень серьезно.
– Потому что Натаниэль сказал об этом?
– Да. И потому что наш род имеет удивительную историю.
– Ты уже говорил об этом. И я охотно послушаю, что она скажет.
– Сделай одолжение. Вряд ли ты после этого с такой охотой согласишься остаться со мной.
– Ты плохо меня знаешь, – улыбнулась Винни.
Несмотря на то, что ее здесь многое шокировало, она чувствовала себя удивительно свободно среди этих людей. Никогда раньше она ни с кем не разговаривала так непринужденно и откровенно.
Но многое объяснялось еще и тем, что теперь ей уже не нужно было опасаться уничтожающе-строгого взгляда тети Каммы.
Бедная тетя Камма! Лучшее, что она могла сделать в этой жизни, так это умереть!
Винни снова почувствовала угрызения совести. Она пыталась думать с теплотой о тете Камме, но у нее ничего не получалось.
Сандер Бринк умер в эту ночь. Попрощавшись со всеми по очереди, он пожелал, чтобы с ним остались только Бенедикте и Натаниэль.
Дольше всего он беседовал со своим сыном Андре и невесткой Мали.
Разумеется, при кончине присутствовал Кристоффер – но главным образом как врач. Кристоффер рассказывал потом, что до самого последнего вздоха Сандер держал Натаниэля за руку. И мальчик сидел тихо, спокойно, не испытывая никакого страха.
И когда Сандер умер, Натаниэль радостно вздохнул и сказал, что у дяди Сандера все теперь хорошо, что он попал к своим, к тем, кого знал.
Бенедикте изумленно спросила у него, кого он имеет в виду.
Он имел в виду его родителей, мать и отца. Но не его старшего брата, которого Сандер не любил. Нет, не только Людей Льда встречают после смерти родители, пояснил мальчик. Это относится ко всем людям, но несколько в ином плане. Если предки Людей Льда принимают участие и в земных делах, то предки остальных людей обитают в иных сферах и встречают там только тех, кого хотят встретить.
Кристоффер спросил, не лучше было бы, если бы люди после смерти встречали еще и тех, с кем не ладили в земной жизни, чтобы помириться с ними, на что Натаниэль с отсутствующей улыбкой ответил: «Ты имеешь в виду небесный рай, но дело обстоит не совсем так».
Как же именно обстоит дело, он сказать не пожелал. Да и можно ли было требовать так много от четырехлетнего ребенка?
Слова Кристоффера заставили задуматься Рикарда. Антипатия к другому человеку может быть серьезной и необъяснимой. И от этой антипатии не так-то легко отделаться, и тут вряд ли поможет переход в иную сферу. Рикард знал пару таких людей, которых он не выносил и которые не выносили его, хотя ни разу не сказали друг другу дурного слова. И у него не было ни малейшего желания встречаться с ними после смерти.
Значит, Натаниэль был все же прав. Как всегда.
Во время грустного завтрака Хеннинг сказал:
– Дорогая Криста, ты чем-то хочешь поделиться с нами, не так ли?
Она чуть не подскочила на месте.
– Неужели это так заметно? – изумленно спросила она.
Все тут же закивали.
– Мне не хотелось говорить об этом вчера вечером, – со вздохом произнесла она, – когда мы все так были озабочены состоянием Сандера. Но…
Оглядевшись по сторонам, она убедилась в том, что Натаниэля нет поблизости. Он играл в это время во дворе с Бранцефлором.
– Это… произошло вчера, когда мы собирались уже выйти из дома. Я искала в ящике шапку мальчика и обнаружила, что…
Все напряженно смотрели на нее.
– … что мандрагоры там нет.
– Что? – воскликнул Хеннинг, вскакивая с места. Бенедикте в страхе уставилась на Кристу.
– Лучший друг Людей Льда… – произнес Андре. – Но ты, конечно, нашла ее?
– Нет. Мы с Абелем обыскали все. Поэтому мы и приехали так поздно.
– А мальчик? Что говорит он?
– Мне не хотелось спрашивать его об этом. Ведь он был так привязан к ней.
– А не мог он ее просто стащить? – спросил Ветле.
– Это просто немыслимо! Но мы вспомнили, что он говорит о ней уже несколько недель. С тех самых пор, как…
– Все ясно, – спокойно произнес Хеннинг.
– Да, мы тоже так решили. Приход черных ангелов… Теперь-то мы знаем, что они делали в его комнате.
– Они забрали мандрагору? – скептически произнес Рикард. – Но зачем?
– Не знаю. Я ничего не могу понять, – ответила Криста. – Ясно только одно: они вытравили из памяти Натаниэля все воспоминания о ней. Ведь когда мы уходили из дома, он ни словом не обмолвился о ней, хотя раньше всегда брал ее с собой.
– Значит, он забыл о ней совершенно? – недоверчиво спросил Ветле.
– Да. Точно так же, как он совершенно не помнит о визите черных ангелов.
– Надо сказать, что теперь нам стало легче жить, – заметил Абель. – Ведь мы так боялись, что черные ангелы проделали какой-то магический ритуал с мальчиком. Для нас куда лучше, что их интересовала только мандрагора.
– Хотя для нас это очень тяжелая потеря, – вставила Криста.
– Да, – сказал Хеннинг. – Мне ужасно не хватает мандрагоры!
– Мне тоже, – сказала Бенедикте, и все кивнули.
– Лично я никак не могу понять, зачем она понадобилась черным ангелам, – сказал Кристоффер. Откинувшись на стуле, Хеннинг сказал:
– Возможно, она уже сыграла свою роль? Может быть, ей после долгой и верной службы пора уже на покой?
Все с сомнением посмотрели на него. Мандрагора отменно служила Людям Льда на протяжение нескольких веков, но с особой силой она была привязана именно к Натаниэлю. А ведь впереди у него была вся жизнь!
Что же означали эти вспышки молнии? И эти заклинания? Все это просто непостижимо!
Винни осталась на похороны. Все одобрили это, и ей хотелось побыть с Рикардом как можно дольше. К тому же ей было любопытно переговорить с Бенедиктой.
Никто не рассчитывал на то, что Бенедикте захочет вести этот разговор до того, как тело ее любимого Сандера будет предано земле.
На следующий день после похорон она попросила Винни, чтобы та зашла к ней.
Трое подростков в это время отправились на прогулку с пуделем.
Винни была заранее готова к этому разговору, тем не менее, многое оказалось для нее неожиданным.
Бенедикте угостила ее чаем с печеньями, оставшимися после похорон. Сначала Бенедикте просто предавалась воспоминаниям о Сандере, и скорбь ее была безмерной. Но когда чай был выпит, а печенье съедено, пожилая женщина начала свой рассказ:
– История наша длинная и запутанная, поэтому я не могу рассказать тебе сразу обо всем. Когда-нибудь Рикард расскажет тебе об этом. Но, я думаю, мне следует начать с Анны-Марии, прабабушки Кристы, жившей в 1800-х годах. Она и ее муж Коль долгое время были бездетными…. – взявшись руками за голову, Бенедикте воскликнула: – Нет, все-таки я начала не с того! Рикард уже рассказывал тебе о Тенгеле Злом?
– Собственно говоря, нет. Просто он говорил о своем предке, заключившем соглашение с самим духом Зла.
– Нельзя сказать, что с духом Зла, поскольку под этим подразумевается Сатана. Наш прародитель Тенгель присягнул на верность Злу, гению всех злых сил, включающему в себя и Сатану, Локки. И ему была обещана вечная жизнь и власть над всем человечеством, если он будет приносить в жертву злым силам одного из своих потомков в каждом поколении.
– В жертву? – удивилась Винни.
– Да. Они должны идти в услужение к Злу. Но одному из наших предков, Тенгелю Доброму, удалось – по крайней мере, частично – предотвратить это. Многим из меченых удалось стать по-настоящему добрыми людьми.
– Подожди-ка! Ты ведь меченая, не так ли?
– Да.
– И… Натаниэль?
– И он тоже. Но теперь меченых следует называть избранными… нет, все так запутано! Рикард по порядку объяснит тебе все и ты почитаешь наши хроники. У нас набралось уже много таких книг. Но остановимся теперь на том, что в каждом поколении появляется меченный – или, как это происходит теперь, на его место приходит избранный, хотя это уже совсем другая история, имеющая отношение к Шире. И поколения в нашем роду сменяются очень равномерно. Я имею в виду то, что дети в различных семьях нашего рода бывают примерно одного возраста. И только Анна-Мария и Кол оставались бездетными к удивлению и огорчению всех.
Глотнув остывшего чая, Бенедикте продолжала:
– И тогда Хейке, один из наших великих меченых, отправился к нашим предкам и…
– Подожди-ка! Ты сказала, к предкам?
– Да. Мы, меченые, иногда способны на это. В особенности это хорошо получалось у Хейке. И наши прародители сказали ему, что все будет хорошо, что у Анны-Марии и Коля родится ребенок. И этот ребенок запаздывает потому, что особый избранник, которому предстоит вступить в борьбу с Тенгелем Злым, должен получить помощь и поддержку от меченого из другого поколения. Понимаешь?
– Думаю, что понимаю, – неуверенно произнесла Винни, для которой все это звучало слишком фантастично, хотя Бенедикте и все остальные говорили об этом всерьез. – Следует ли это понимать так, что Рикард и Натаниэль принадлежат к одному поколению, хотя между ними разница в двадцать лет?
– Да, это так.
Ощутив в глубине души смутный страх, Винни спросила:
– И Натаниэль… он и есть самый особый избранник?
– Да, это он. В этом нет никаких сомнений. Мы ждали его четыреста лет. Однажды, в 1600-х годах, у нас был такой избранник. Его звали Тарье. Но он был убит одним меченым, прежде чем кто-то понял, что Тарье избранный. Но Натаниэль намного сильнее его.
– В каком смысле?
– В нем соединились пять мощных сил. Он – особый избранник Людей Льда. Он – черный ангел. Он – демон ночи и демон шторма. И к тому же он седьмой сын седьмого сына.
Винни, выросшая в строго-религиозной среде, отшатнулась, услышав все это. Ей показалось, что сидящая перед ней женщина не в своем уме. Но Рикард тоже однажды упоминал о черных ангелах. Ведь не могли же все в этом доме быть сумасшедшими!
– Я вижу, что ты настроена скептически, – с печальной улыбкой произнесла Бенедикте. – Но ведь ты не видела еще Имре.
– Кто такой Имре?
– О, это не просто так! Его дедушка был сам Люцифер!
– Фу, ну и шуточки же у тебя, – с отвращением произнесла Винни.
– Ты считаешь Люцифера дьяволом. Но это не так. Люцифер был могущественным ангелом света, но потом стал черным ангелом.
Стараясь быть вежливой, Винни неохотно спросила:
– Значит, Имре тоже черный ангел?
– Частично. Его бабушка была Сага из рода Людей Льда, долгожданный ребенок Анны-Марии и Коля. Она встретила Люцифера и родила от него двойняшек. Один из них был просто чудом, другой – злобным меченым. Первый из них, Марко, обладал особыми качествами, и его сын Имре унаследовал их от него. Тенгель Злой знает, что существует кто-то, обладающий страшной силой и способный противостоять ему, но он не может увидеть Имре. Он может увидеть его только здесь, на Липовой аллее, или в долине Людей Льда. Поэтому Имре редко бывает здесь, в точности так же это делал до него Марко.
– А маленький Натаниэль? Ваш… злобный предок боится его?
– Он вынужден его бояться. Как видишь, Криста и Абель не задержались здесь с мальчиком, стараясь как можно скорее увезти его в другой конец Осло.
Вздохнув, Винни удрученно произнесла:
– Мне следовало бы, конечно, считать все это вздором, но я слишком уважаю вас всех, чтобы относиться к этому так. И после того, что сказал мне Натаниэль, мне стало как-то не по себе.
– Да, он предупредил тебя, – кивнула Бенедикте. – Ведь я еще не сказала тебе все. Женщины, рождающие меченых, обычно умирают.
– Рикард намекал вчера на что-то в этом роде. Он сказал, что твоя мать умерла, родив тебя.
– Да. Тем не менее… Хотя я и не красавица, все же я не из самых худших меченых. Ведь среди меченых бывают настоящие монстры.
– Значит, слова Натаниэля, обращенные ко мне и Кристофферу, можно понимать так: если я выйду замуж за Рикарда, я рожу меченого, а Кристоффер спасет мне жизнь?
– Абсолютно верно. Мы все поняли это именно так. Рикард был очень огорчен. Он уже говорил со мной об этом. Он готов ради тебя остаться неженатым, хотя он по-настоящему любит тебя.
Винни была просто ошеломлена, она слишком много узнала за один раз.
– И тогда Натаниэль останется без поддержки?
– Да, помощи ему ждать будет не от кого.
– Но ведь Кристоффер спасет мою жизнь?
– Кесаревы сечения делают теперь чуть ли не каждый день. Но иметь в семье меченого ребенка – большая ответственность, и Рикард хорошо понимает это.
Винни никогда не отличалась особым мужеством. Но теперь она вдруг почувствовала себя готовой к борьбе. Расправив плечи, она сказала:
– Если Рикард согласен иметь такого ребенка, то я тоже согласна!
Бенедикте встала и обняла за плечи тоже вставшую из-за стола молодую женщину.
– Добро пожаловать в нашу семью, Винни! – сказала она. – Давай позовем Рикарда и скажем ему обо всем! И к тому же, кто знает, может быть, у тебя родится такой же ребенок, как Натаниэль! Такой же прекрасный и замечательный во всех отношениях!
– Возможно… – нервозно улыбнулась Винни.
Но она знала, что это не так. Она помнила скорбь в глазах Натаниэля.
«Ты будешь много плакать», – сказал он ей.
Значит ее ребенок не будет таким замечательным!
«Но у тебя будет и радость… И все закончится хорошо».
Как ей следовало все это понимать? У нее было еще время, чтобы подумать. Она могла еще помешать тому, чтобы ее собственный ребенок впоследствии вступил в борьбу с неизвестными, страшными силами… с самим Злом?
Но в таком случае Натаниэлю пришлось бы бороться в одиночку. Или еще у кого-то в поколении Рикарда – у Мари, Джонатана или Карины – должен был появиться такой ребенок – взамен ее ребенка.
И, возможно, ребенок, который должен родиться у нее с Рикардом, все же хотел быть рожденным? Может ли она отказать живому существу в его праве быть рожденным?
Винни знала, что ей нужен Рикард и никто другой. И если она скажет «нет», она будет сожалеть об этом всю жизнь. Да, ведь даже если она и решила бы выйти за кого-то другого, она вряд ли нашла бы кого-то. Ей нужен был только Рикард.
Поэтому выбирать было просто. Но как обстояло дело с Рикардом? И какими будут их еще не зачатые дети?
Не услышит ли она со стороны своих будущих детей упреков? Ведь кто-то из них может быть меченым…
Винни даже не подозревала о том, что подобные мысли приходили в голову всем женщинам в роду Людей Льда, независимо от того, принадлежали они роду Людей Льда или их взяли замуж со стороны. Они знали, на какой риск идут. И все-таки они рожали детей.
Собственно говоря, Винни все уже решила для себя.
Теперь оставалось дело за Рикардом.
Они вернулись в Хальден, так окончательно и не приняв решение. Им хотелось дать друг другу время, чтобы подумать, ведь речь шла сразу о трех человеческих жизнях.
Но отношения их стали более глубокими. Рикард еще ни разу не поцеловал ее, им обоим хотелось сначала проверить свои чувства.
На карту ставилось слишком много.
Сразу после возвращения в Хальден Рикард сам занялся аферой Ханса-Магнуса Ольсена. Его коллега уже разговаривал с молодым кадетом, который, конечно же, прикинулся невинным. Им пришлось отправиться в казармы Фредрикстена и осмотреть его комнатушку. Но там не было ни одной вещи из Баккегордена!
Куда же он их отнес?
На следующий день после приезда Рикард отправился туда.
Ханс-Магнус встретил его на редкость приветливо. Широко улыбаясь, он закурил длинную, элегантную черную сигарету марки «Собрание», имея при этом очень экстравагантный вид.
– Нет, уверяю вас, констебль, ноги моей не было в Баккенгорде с тех пор, как моя мать и ее падчерица заболели этой страшной болезнью.
– Но ведь вы знали, что дом был дезинфицирован. Подняв брови, кадет небрежно выпустил из ноздрей дым.
– Дезинфицирован… – произнес он. – Можно ли надеяться, что в доме не осталось ни одной бациллы?
– Речь идет не о бациллах, а о вирусе, – не без злорадства произнес Рикард.
– Пустяки, – ответил Ханс-Магнус, пожимая плечами. – Как бы там ни было, я понятия не имею, куда подевалась эта старая мебель и всякая рухлядь. Наверняка Винни сама все это продала и не хочет признаться в этом.
Рикард чуть не дал за это лейтенанту оплеуху.
– Винни этого не делала, – произнес он сквозь зубы. – Ладно, если вы не хотите идти нам навстречу, мы предпримем самостоятельные поиски.
– Мне кажется, вы давно уже этим занимаетесь, – не без ехидства ответил Ханс-Магнус. – Но ничего пока не обнаружили, если не считать носового платка. Я бы и сам охотно узнал, где находятся теперь эти вещи, потому что среди них немало моих.
Рикард ушел, дрожа от ярости. Он решил поставить на колени этого самонадеянного идиота, чего бы это ему не стоило.
Винни принимала у себя Агнес, которой нравилось бывать в Баккенгорде, несмотря на то, что там почти не было мебели.
Под столом, за которым они сидели, рычали друг на друга собаки.
– Должна тебе сказать, Винни, – произнесла маленькая, хрупкая дама, – что ты хорошеешь день ото дня. Я помню какой невзрачной ты была раньше. А теперь ты обращаешь на себя внимание, ты личность! Личность! Да, можно сказать, видная дама!
– Ой, да что ты… – смущенно ответила Винни. – Лично я так не считаю. Но, в самом деле, прическа и одежда много значат.
– Ты не представляешь себе, как много! – убедительно произнесла Агнес.
– Ты же видишь, я подстригла волосы. Это Мали на Липовой аллее уговорила меня сделать это. Рикарду сначала это не понравилось, ты же знаешь, что мужчинам всегда нравятся длинные волосы…
Агнес этого не знала, но горячо кивнула в ответ.
– Он сказал, что это мне больше идет.
Как это было странно для нее и чудесно, говорить о самой себе. Ведь всю жизнь Винни старалась уходить на второй план. Теперь она могла позволить себе немного заняться собой.
– Но дело не только в этом, – убежденно сказала Агнес. – Многое зависит от походки, от выражения глаз. Ты теперь совершенно другой человек! Тебя просто не узнать!
«Это любовь к Рикарду так изменила меня, – подумала Винни. – И его любовь ко мне. Какой сильной я чувствую себя! Просто несгибаемо сильной! И в то же время такой ранимой! Меня так легко теперь вывести из себя.
Но зачем думать об этом? Зачем заставлять себя печалиться? Не лучше ли научиться наслаждаться каждым мгновением? Ведь это умеют делать далеко не все. Большинство людей либо оглядывается назад и о чем-то сожалеет, либо проявляет недовольство по поводу настоящего.
Как это глупо! Ведь живем-то мы в настоящем! Дышим, думаем, переживаем. Тем не менее, большинство…»
Агнес прервала ход ее мыслей:
– И ты ничего больше не слышала о своих пропавших вещах? Подумать только, какими ничтожными могут быть люди, идя на такое воровство!
– Нет, мы ничего больше не слышали. Но у Рикарда есть план…
Разумеется, Рикард кое-что придумал. На следующий день он зашел за Винни, и они снова поехали в Осло.
«Странно, как быстро привыкаешь к поезду, – думала Винни. – А ведь я раньше никуда не выезжала. И за такой короткий период я уже в третий раз еду по железной дороге, и кажется, что поезд движется слишком медленно: так много остановок, такое количество пригородных станций! И вся эта копоть, летящая в окно…»
Рядом с Рикардом она чувствовала себя в полной безопасности. С ним она могла говорить, не заботясь о выборе слов – за исключением, быть может, каких-то романтических бесед, когда она просто замыкалась в себе.
Рикард старался ничем не смущать ее, выбрав подчеркнуто товарищеский тон. И Винни была благодарна ему за это.
– Значит, нам следует наведываться в антикварные лавки. Здесь есть одна поблизости.
И каково же было их удивление, когда в первой же попавшейся лавке они обнаружили пропавшие вещи! Еще стоя в дверях, Винни воскликнула:
– О, вот бабушкин шкаф в стиле барокко!
Им повезло. В лавке оказалась вся мебель и все пропавшие безделушки. Владелец лавки был страшно огорчен, ему сказали, что это мебель умершего человека, и он был совершенно уверен в этом. Такой элегантный офицер…
Рикард пообещал, что Ханс-Магнус Ольсен возместит владельцу антикварной лавки все, что получил за «имущество умершего», а потом они договорились с транспортным бюро перевести все вещи обратно в Хальден.
– А он получил кругленькую сумму за все это, – сказала Винни, когда они шли уже на Восточный вокзал.
– Разумеется. Остается только надеяться, что он еще не растранжирил всю сумму.
– Но в расписке стоит его имя. Значит, он не будет все это отрицать?
– Не будет, мы прижали его к стенке. И это доставляет мне удовольствие, Винни. Он с таким высокомерием и с такой непочтительностью разговаривал со мной.
Они уже приближались к вокзалу, когда Рикард, наконец, спросил:
– Винни, ты уже обдумала все? Сможем ли мы с тобой иметь ребенка, пусть даже несовершенного?
– И воспитывать его в тепле, любви и внимании? – подхватила она. – Оберегать его от окружающего мира, но не настолько, чтобы отгораживать ото всех? Отдать ему всю нашу любовь?
– Вот именно. Хотя мы и не знаем, будет ли он меченым.
– Натаниэль сказал, что мне предстоит поплакать, – скептически произнесла она.
– Да. А к словам Натаниэля следует прислушиваться. Но ведь он сказал еще, что тебя ждет и радость. Ты решишься на это?
– Я давно уже решилась. Но почему ты все время спрашиваешь меня обо всем в таких официальных местах? В поезде, на вокзале…
– Возможно, я просто стесняюсь, – улыбнулся Рикард. – Но мы могли бы встретиться вечером в Баккегордене, если ты не против.
Она радостно и смущенно засмеялась.
– Какой ответ ты хочешь услышать от меня? Сказать, что я согласна жить с тобой или что мы должны поставить все вещи на место этим вечером?
– И то, и другое, – ответил Рикард. – Но больше первое.
Винни опустила голову, чтобы скрыть свою радость.
– Лично мне хотелось бы успеть все в этот вечер. Тебя это устраивает?
Не обращая внимания на прохожих, он прижал Винни к себе, взял ее за подбородок и поцеловал.
И Винни тут же забыла о том, что на земле существуют другие люди. Некоторые прохожие, глядя на них, улыбались, другие сердито фыркали…
Но люди ни о чем не догадывались.

Предыдущая страница 6 Следующая страница


Маргит Сандему - Страх

7 Маргит Сандему

14

Рикард Бринк из рода Людей Льда и Лавиния Дален венчались в хальденской церкви летом 1937 года. Они ждали ребенка, хотя никто об этом еще не знал.
На свадьбе в Баккегордене присутствовал весь клан Людей Льда. Со стороны Винни родственников не было. Ханс-Магнус, который не был с ней в родстве, отбывал наказание за свои проступки.
На свадьбе была Агнес и несколько новых приятельниц Винни, с которыми она познакомилась в больнице – медсестры, Ингрид Карлсен и Калле, Гун и Венше Соммер. Юная Венше незамедлительно влюбилась в Джонатана Вольдена из рода Людей Льда. Но поскольку ей было всего девять лет, тридцатилетний Джонатан даже не обратил на нее внимания. Во всяком случае, он не воспринял ее как существо женского пола. Бранцефлор же все время лежал у его ног и клянчил еду. И получил!
Агнес была в нарядном платье из тонкого серого шелка, украшенном букетиком искусственных фиалок. Она выглядела очень эффектно. Щеки ее пылали: подумать только, ее пригласили на свадьбу в Баккегорден, вот бы узнала об этом Олава! Ей удалось сообщить мимоходом новость своим несимпатичным соседям – и они тут же скисли к ее великому удовольствию. Это был настоящий триумф после стольких лет брани с их стороны.
Винни то и дело тайком посматривала на Натаниэля. Один раз их взгляды встретились. И в его взгляде была именно та проницательность, которую она так ждала и которой опасалась. «Этот мальчик все знает, – подумала она. – Знает, что его будущий соратник уже зачат и пребывает во мне. Это пока всего лишь зародыш, но он уже знает о его существовании. Как я боюсь его! И в то же время я просто очарована им! Будь же другом моему ребенку! Защищай это маленькое существо по долгу старшинства! Будь на его стороне, независимо от того, как поведет себя этот бедняга! Ты можешь это, ты сильный. С таким другом, как ты, моему ребенку ничего не будет страшно!»
Вечером, когда обед был закончен, она наткнулась на Натаниэля, подбирающего на кухне кусочки печенья с большого блюда.
– Ну, – улыбнулась она. – Ты еще не наелся? Бери все, что хочешь, хоть все!
– Я беру это не себе, – улыбнулся он в ответ, и его желтые глаза сверкнули. – Просто я хочу спросить у Линде-Лу, не голоден ли он. Линде-Лу никогда ничего не ел, он голодал всю свою жизнь.
Винни почувствовала, как мороз побежал у нее по спине. Рикард рассказывал ей о Кристе и Линде-Лу. Она знала, что защитником Натаниэля был именно Линде-Лу, молодой человек, умерший в конце 1800-х годов. И вот теперь мальчик говорит, что хочет предложить ему печенье! Она только приветливо кивнула ему. Она не могла никак повлиять на Натаниэля и питала к нему глубокое почтение. Но он вел себя смирно и приветливо, никому не желая зла.
Взяв в руки блюдо, Натаниэль торжественно понес его во двор. Во дворе было тихо, его старшие братья, тоже приглашенные на свадьбу, играли с Венше Соммер и тремя детьми Ветле у парадного подъезда.
Винни все еще стояла, настороженно глядя на выходящую во двор дверь, когда в кухне появилась Криста.
– У тебя такой вид, будто ты только что свалилась с луны, – засмеялась Криста. – Не видела ли ты моего сынишку? И где только носит этого негодника! Как можно было назвать негодником такое замечательное дитя!
– Как раз… на него-то я и смотрю, – запинаясь, произнесла Винни. – Он только что вышел во двор с…
– С машинами все в порядке? – торопливо спросила Криста.
– Да, все в порядке.
– Так почему же ты так взволнована? – все еще улыбаясь, спросила Криста.
Винни понимала, что у нее теперь глупый вид, но ничего не могла с собой поделать.
– Он взял с собой печенье. Для… Нет, я не могу об этом рассказывать!
– Для Линде-Лу?
Винни растерянно кивнула.
– Какой сорванец! – засмеялась Криста. – Опять он за свое!
– Но ведь Линде-Лу не существует на самом деле!
– Он существует, он защитник Натаниэля. Мальчик видит его. Но Линде-Лу не может есть, я это знаю точно, потому что я однажды давала ему хлеб, но он так и остался лежать там, где я его положила, – нетронутый и зачерствевший. Все дело в том, что Натаниэль очень любит печенье и все сваливает на Линде-Лу, говоря, что тот голоден. Теперь мальчишка наверняка сидит в укромном уголке и уплетает их за обе щеки. А Линде-Лу тем временем находится поблизости, можешь быть уверена! Тебя это шокирует?
С трудом взяв себя в руки, Винни сказала:
– Собственно говоря, нет. Первое, что пришло мне в голову, была мысль: слава Богу, что Натаниэль такой человечный! Иначе он просто пугал бы людей.
– Своими глазами он и так пугает всех. Но в целом же он вполне нормальный ребенок, просто он обладает еще рядом качеств… Но иногда он так страдает, что мы ничем не можем утешить его!
– Из-за чего он так страдает? – спросила Винни.
– Он видит много такого, чего не видим мы. Когда он был совсем маленьким, он мог заплакать ни с того ни с сего и сказать что-нибудь, вроде: «Им так плохо, мама! Не могли бы вы с папой помочь им?». И когда мы спрашивали его, кому же это так плохо, он отвечал только: «Не знаю». А потом он вдруг переставал плакать и печально говорил: «Вот они и умерли».
– Как это ужасно, – прошептала Винни.
– Да. Теперь он больше не хочет ни о чем рассказывать, но я догадываюсь, когда его посещают мучительные видения. Бедный мой малыш!
Винни не знала, что сказать. Она вспомнила о своей эгоистической молитве с просьбой к Натаниэлю опекать ее ребенка. На кухне появился Рикард, интересующийся, куда же запропастилась его невеста, и женщины не могли продолжать дальше разговор, хотя Винни так много хотелось спросить у Кристы. О Людях Льда, о меченых детях.
Но в последующие месяцы она кое-что узнала. Она ждала ребенка, и беременность у нее проходила не очень легко. Фактически, Винни настолько плохо чувствовала себя, что врач предписал ей большую часть времени проводить в постели. Воспользовавшись случаем, она начала читать историю Людей Льда. Старинные, написанные от руки, хроники были уже настолько истрепанными, что энергичная Мали перепечатала их на машинке заново. Это значительно облегчало процесс чтения, хотя все старинные обороты речи и были сохранены. И Винни казалось, что Мали поступила правильно, не прибегая к модернизации языка или алфавита. В таком первозданном виде вся история казалась более правдоподобной, сохранялось особое настроение повествования.
Винни с ужасом читала о беременности Суннивы, о том, как плохо она себя чувствовала. Резкая боль в пояснице и внизу живота – как все это было знакомо Винни! Она прочитала о жуткой смерти Суннивы, последовавшей за рождением Колгрима. Бедная девушка была просто разорвана на куски и даже не успела увидеть то чудовище, которое произвела на свет.
«Тебе придется поплакать…»
Да, Винни и так плакала тайком. Ей было страшно, она не могла этого отрицать, и для нее было бы лучше, если бы Натаниэль ничего не говорил ей о ее ребенке. Но все-таки он поступил правильно. Его слова послужили ей предостережением. Кристоффер теперь часто навещал ее в Хальдене. Он подолгу беседовал с Рикардом и Винни, убеждая ее заблаговременно отправиться в больницу в Драммен. Не потому, что он не доверял врачам в Хальдене, а потому, что они не знали, в чем дело, и ему хотелось самому принять роды. Натаниэль просил его об этом, и Кристоффер слишком хорошо знал историю Людей Льда.
Его посещения укрепляли дух Винни. Тем не менее, во время его визитов подчас обнаруживалось, что и ему приходят в голову тревожные мысли. Все свидетельствовало о том, что у Винни должен был появиться меченый ребенок. Что, если это будет настоящий злодей? Один из тех, кто посвящает свою жизнь Тенгелю Злому? Такой, как Колгрим, Сёльве, Ульвар, не говоря уже о Эрлинге Скогсруде?
Не было никаких гарантий в том, что ребенок захочет бороться против Тенгеля Злого. Может быть, вместо этого он будет бороться против Натаниэля?
Мысли об этом мучили Винни и Рикарда – и не только их, но и всех остальных представителей клана.
Рикард и Винни долго обсуждали один важный вопрос. Ему предлагали более высокую должность в Сандвике. И если бы они переехали туда, они оказались бы ближе к остальным представителям рода Людей Льда и чувствовали бы себя в большей безопасности. Винни была не против того, чтобы продать Баккегорден. Она могла бы взять с собой все вещи, унаследованные ею от бабушки. Ханс-Магнус по-прежнему отбывал наказание в тюрьме и к тому же не был родственником Винни. С помощью адвоката он получил все, что ему причиталось, так что обижаться ему было не на что.
Но покинуть Хальден, родной город? Да, почему бы и нет? Воспоминания ее юности были не слишком-то веселыми, да и вообще принято следовать за мужем, куда бы его ни забросила судьба. Подобно многим другим, Винни считала, что если супружеская пара живет в доме жены, то главную роль в семье играет женщина.
Именно поэтому она решила уехать с Рикардом. Тем самым она хотела показать ему, что желает быть под его началом. Это ей доставляло радость.
Агнес очень сожалела о ее отъезде. Но, освободившись от удушающего давления своей сестры, она начала общаться с людьми. И к тому же Агнес и Винни надоело уже сдерживать бросающихся друг на друга собак.
Рикард начал присматривать подходящее жилье неподалеку от Линде-аллее. И нашел дом вблизи Хнальстранда, в бухте с видом на Осло-Фьорд. По иронии судьбы это была та самая бухта, где в свое время Колгрим хитростью заманил маленького Маттиаса в лодку и отправил его странствовать по воле волн и ветра. Но Рикард не знал об этом.
Они переехали туда – везли вещи в огромном грузовике, и Бранцефлор всю дорогу лаял из кабины. Когда они прибыли на место, кобель первым делом исследовал свои новые владения в самом доме и снаружи, и обнаружил, к своей великой радости, двух агрессивных кобелей, живших по обе стороны от его владений. Конечно, они немедленно устроили громкий концерт. Винни только безнадежно вздыхала.
Сразу после Рождества Винни легла в больницу в Драммене и Кристоффер Вольден из рода Людей Льда самолично сделал ей кесарево сечение. Винни ни о чем не знала, она была в глубоком наркотическом сне. Кристоффер показал Рикарду маленький живой комок. Лицо у него было бледным и взволнованным.
Рикард заранее был готов ко всему. Но он не ожидал, что внешность новорожденного будет такой ужасной.
Темные, длинные, косматые волосы закрывали острые плечи. Маленькое существо раздраженно кричало, руки его были похожи на птичьи лапы. Ребенок был крупным и сильным, но лицо его было просто уродливым. Черты лица резкие, неправильные, желтоватые глаза напоминают узкие щелки. Но самое худшее: среди волос торчала пара длинных, острых как у тролля ушей! Голова ребенка по размерам была как у годовалого, а судя по величине рук, из него со временем обещал вырасти крепыш. Мысль Рикарда была совершенно парализована увиденным…
«Винни возьмет всю вину на себя, – подумал он. – А этого допускать нельзя. Или же она возненавидит меня, узнав, что во всем виноват Тенгель Злой? И как будет обстоять дело с фотографированием, предложенным Хеннингом? Пять поколений на одной фотографии. Ведь никто не захочет…»
Но тут мысль его заработала в нужном направлении.
– Ах, мой бедный малыш! – прошептал он. – Но мы будем любить тебя не меньше, а даже больше, ведь любовь очень поможет тебе! Да, я очень рад тебе, маленький уродец, подложенный троллями!
Но тут Кристоффер сухо и коротко заметил:
– Это девочка.
Тогда Рикард закрыл лицо руками, чтобы никто не увидел его слез.
Девочку окрестили Тувой – это было первое пришедшее им в голову имя. Ведь девочка напоминала грязный моток свалявшейся шерсти, и красивые платьица, приготовленные Винни, больше подчеркивали ее уродство. Поэтому, когда девочка начала ползать и ходить, ее стали одевать в комбинезоны из грубой ткани или мальчишеские штаны. В этой одежде она напоминала по ошибке попавшее в мир людей загадочное существо. Покладистой она не была, но ведь и Бенедикте в детстве не была покладистой, хотя со временем склад ее характера изменился. Так что оставалось надеяться на лучшее. Тува была коротышкой. Силье сразу бы признала в ней ведьму Ханну. Казалось, кто-то сел сверху на неуклюжего ребенка.
Но Винни искренне любила свое странное дитя. Она узнавала в Туве саму себя. Именно такой уродливой и неуклюжей она ощущала себя в детстве под строгим присмотром Каммы. Оба, Рикард и Винни, старались сделать все, чтобы Тува не чувствовала себя такой нежеланной, какой в свое время чувствовала себя Винни. Винни черпала силы в том, что идентифицировала себя со своим ребенком.
Пока девочка жила с родителями, она была защищена. Но что будет потом, когда она окажется среди чужих людей? Школа, другие дети, недвусмысленные комментарии взрослых… В этом Тува разделяла судьбу всех меченых. И вся родня думала: когда же мы покончим с этим проклятием?
В начале марта 1939 года, Бенедикте отправилась на кладбище, чтобы привести в порядок могилу Сандера после весеннего таяния снегов.
Пейзаж был неприглядным, с пятнами грязного снега на недавно оттаявшей земле. Обнаженные деревья, казавшиеся красивыми зимой, теперь ничем не радовали глаз. Сев на корточки, Бенедикте принялась расчищать могилу от прелой листвы и прошлогодних цветов. Она часто приходила сюда, по-прежнему испытывая болезненную тоску по своему любимому Сандеру. Красивый, беспечный юноша, взрослый мужчина, ставший для нее опорой в жизни, больной старик, для которого она сама стала опорой. Никогда ей не были в тягость его недуги! Напротив, она всегда так боялась потерять его.
И когда он сошел в могилу, она смирилась, считая, что так лучше для него, ведь он не будет больше мучиться. Но ощущение потери никогда не покидало ее.
Кто-то шел по узкой тропинке среди могил. Сначала она не обратила на это внимания, потому что на кладбище всегда бывали люди, приходившие сюда с той же целью, что и она. Но этот человек шел прямо к ней, а вокруг нее были только могилы Людей Льда.
Поэтому она взглянула на него. И тут же вскочила, воскликнув:
– Имре!
Как давно она уже не видела его! Сколько же времени прошло? Года два? Возможно. А до этого, когда он появлялся? Двенадцать лет назад! Как редко он навещает их! На его удивительно красивом лице появилась улыбка, но она обратила внимание на подчеркнуто серьезное выражение его глаз. Его прекрасные светлые волосы придавали его лицу в свете пасмурного мартовского дня какой-то неземной отпечаток.
– Дорогая Бенедикте, – сказал он. – Как я рад снова видеть тебя! Ты совсем не постарела.
– Ты тоже, – улыбнулась она. – Ах, Имре, на этот раз ты должен появиться на Липовой аллее и встретиться со всеми! У нас недавно появился новый член семьи, Тува. Да и Винни хотелось бы встретиться с тобой, она так много слышала о тебе.
– Я не могу этого сделать, Бенедикте. Сейчас не могу. Я должен немедленно возвратиться обратно. Я пришел только попросить тебя кое о чем.
– Я слушаю тебя, – с той же серьезностью, что и он, сказала она.
– Ты могла побыть здесь еще немного?
– На кладбище?
– Да. Пока на кладбище не останется ни одного посетителя.
– Конечно, могу, – медленно произнесла она. – Дома меня никто не ждет, а в соседстве с Сандером я всегда чувствую себя в безопасности.
Он кивнул.
– Тогда я пойду. Я не могу больше оставаться здесь ни минуты. Прощай, дорогая!
Взяв ее голову в свои ладони, он поцеловал ее в лоб. Что-то мгновенно мелькнуло в ее мыслях и тут же пропало. Поэтому она спросила совсем о другом:
– Это черные ангелы унесли мандрагору?
– Да. Но меня среди них не было. Это было необходимо сделать. Не спрашивай, почему! Кстати, я очень хорошо знаю маленькую Туву, – улыбнулся он. – Я ее личный защитник.
– Неужели? – радостно воскликнула Бенедикте, – я расскажу об этом Винни и Рикарду. Могу я это сделать?
– Можешь.
– Они будут так рады! Мы скоро увидимся, Имре?
– Да. Возможно, гораздо раньше, чем хотелось бы.
– Ты меня пугаешь!
Торопливо обняв ее, он направился к воротам кладбища. И в следующий миг исчез за углом церкви.
А Бенедикте стояла, все еще чувствуя прикосновение его рук; и еще долго после этого она ощущала исходящее от него особое тепло.
Кладбище постепенно пустело. Наступили сумерки. Найдя поблизости скамью, она положила на нее свернутый вдвое плащ и села, глядя на могилу Сандера. Поблизости были могилы Малин и Пера Вольденов, а по другую сторону – могилы обеих жен Хеннинга, Аннели и Агнеты. Чуть поодаль виднелись могилы Вильяра и Белинды, ее дедушки и бабушки. Как давно это было…
На кладбище не осталось больше никого. Она была совершенно одна. Или… не одна? Откуда взялись эти молчаливые фигуры, внезапно окружившие ее?
Она резко встала. Низко поклонилась им, хотя ей самой было уже шестьдесят семь лет. Прямо перед ней стоял огромного роста мужчина, одетый в старинное платье, с гротескным и в то же время привлекательным лицом.
– Тенгель Добрый… – прошептала она. – Добро пожаловать! Давно уже предки не посещали нас. Теперь вы посылаете к нам Имре, как до него посылали Марко…
– Да, – своим низким, рокочущим голосом ответил Тенгель Добрый, и Бенедикте невольно содрогнулась. – Ведь Имре – живое существо, ему не нужно, как нам, материализовывать себя. Но он не может появляться на Липовой аллее, потому что вы сами знаете, кто держит дом под постоянным контролем.
– Но где находится Имре все остальное время? И жив ли Марко? Ведь Марко моложе моего отца!
– Пусть это останется их тайной, – улыбнулся Тенгель. – Настанет время, и вы узнаете об этом.
Она увидела, что вокруг нее собрались все меченые и избранные, тела которых покоились на старом гростенсхольмском кладбище. Тарье, Никлас, Ульвхедин, Ингрид, Хейке… О, Господи, это и есть Хейке! Бенедикте невольно съежилась при виде его.
– По какому поводу вы собрались здесь? – почтительно спросила она. – Почему вы именно сегодня явились ко мне?
– Чтобы попросить вас быть бдительными, – ответил Тенгель Добрый. – Случилось нечто очень серьезное.
– И что же? – неосторожно произнесла она.
– Нас посетил Странник. Он ежедневно осматривает место успокоения Тенгеля Злого, проверяя, достаточно ли глубок его сон. Сегодня утром он побывал там и обнаружил, что могила пуста.
Бенедикте похолодела.
– Не может быть! – в страхе воскликнула она. – Это слишком рано!
– Я понимаю, что ты имеешь в виду. Натаниэль еще совсем ребенок, ему понадобится время, чтобы собрать силы для борьбы. Но Странник сказал, что нет пока никаких признаков того, что Тенгель Злой направился на Липовую аллею. Наверняка у него какие-то иные планы. Но Странник никак не может найти его.
– Но как это могло произойти так быстро?
– Кто-то должно быть играл на флейте… Красивая рыжеволосая Ингрид сказала:
– Мы предположили, что кто-то спустился в шахту и нашел мумию, но нам пришлось отбросить эту мысль. Бенедикте кивнула.
– Никто не смог бы вытерпеть этой вони, – сказала она.
– Да, всякое живое существо просто задохнулось бы от этого зловония.
– Нет, он очнулся от векового оцепенения, и ему удалось скрыть свои замыслы от Странника. Потребовалось огромное напряжение сил с его стороны, чтобы отвести проницательный взгляд Странника. Так что теперь он не может отвлекаться на что-то другое. Главное – найти его.
– Мы будем настороже, – сказала Бенедикте.
– Об этом мы и хотели попросить тебя, – сказал Тенгель Добрый. – При малейшем подозрении, что что-то не так, что он, возможно, находится поблизости, все должны сообщать тебе об этом. А ты вызовешь нас.
– Я так и сделаю, – кивнула она. – Я переговорю со всеми.
– В особенности попроси быть начеку Кристу, пусть не спускает глаз с Натаниэля! Мальчик не должен появляться на Липовой аллее, на которой сосредоточены мысли Тенгеля Злого. Спрячьте и маленькую Туву, ей не следует выходить из дома, а вам – навещать их.
Бенедикте пообещала все сделать.
– Вы будете держать меня в курсе дела? – спросила она.
– Все время. Хейке будет твоим связным. Посмотрев на могучего, добродушного Хейке, она улыбнулась ему дрожащими губами. Хейке улыбнулся ей в ответ. Его улыбка придала ей уверенности в себе. И она со страхом подумала о своих близких – о своем отце Хеннинге, о своем сыне Андре и его жене Мали, о своем внуке Рикарде, его Винни и маленькой, несчастной Туве… Сможет ли она защитить их всех?
– Ты защитить их не сможешь, – в ответ на ее мысли произнес Тенгель.
– Но у каждого из них есть свой защитник из нас. У Натаниэля есть Линде-Лу, у маленькой Тувы – могущественный Имре…
– Но ведь Имре не может появиться на Липовой аллее.
– И к тому же ты видела Имре в последний раз. В следующий раз придет кто-то другой, как в свое время Имре сменил Марко.
– Как жаль! Имре так долго оберегал нас!
– Да… Поэтому на его место и должен прийти кто-то другой.
– Но он только что сказал мне… что мы скоро увидимся. Возможно, раньше, чем того хотелось бы!
– Он не имел в виду себя лично, – ответил Тенгель. – Он имел в виду кого-то из своих сородичей, вашего нового помощника. И постарайтесь не слишком уж огорчаться из-за Тенгеля Злого! Мы просто предупредили вас, мы нуждаемся в вашей бдительности и ничего другого от вас пока не требуем. Но не забывай о том, что мы ищем его, и когда мы его найдем – вопрос времени. Тогда Странник с помощью своей маленькой флейты снова попробует усыпить его. А теперь прощай, Бенедикте! Мы скоро снова дадим тебе знать о себе.
Фигуры медленно растворились в воздухе. Кладбище было пустым. Слышно было только, как ветер шелестит прошлогодней листвой.
Через неделю после этого Германия захватила Чехословакию, хотя Гитлер обещал ограничить свои аппетиты Австрией и Судетской областью.
Теперь Странник знал, где ему следует вести поиски.
В 1937 году в Хальдене не было эпидемии оспы, но она могла произойти в любом городе, в любое время. В Швеции была короткая эпидемия в 1963 году, в районе Стокгольма, в результате которой 27 человек заболели и четверо из них умерли. В 1980 году с оспой было покончено во всем мире. Через несколько лет после этого в одной из английских лабораторий женщина-ассистент проявила неосторожность в работе с сывороткой оспы и погибла. При этом она заразила еще двух человек.
Это был последний случай заболевания оспой. В настоящее время болезнь эта побеждена.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Страх

Оглавление

  • 1 (Страница 1)
    • № 1 и № 2: Винни и Камма (Страница 1)
    • № 3: Агнес (Страница 1)
  • 2 (Страница 1)
    • № 4, № 5, № 6, № 7: Вилли, Херберт, Гун, Венше (Страница 1)
    • № 8 и № 9: Ингрид и Калле (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 7)


Маргит Сандему - Страх

Маргит Сандему

Страх

Цикл: "Люди Льда" - 37

 Читать книгу

Аннотация

Роман продолжает Сагу о роде Людей Льда норвежской писательницы. Действие происходит в конце 30-х годов. Потомки Тенгеля Злого продолжают бороться с силами зла и на помощь им приходят умершие предки.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.