Маргит Сандему - Смертный грех

1 Маргит Сандему

1

Зима 1625 года...
Сесилия Мейден стояла на палубе на носу корабля и смотрела, как судно медленно входит в Копенгагенский порт. Погода была ненастной, корабль прибывал с большим опозданием. Над городом и над гаванью висела февральская тьма. Из-за ледяного ветра Сесилия согревала дыханием замерзшие пальцы, хотя на руках у нее были теплые рукавицы. У нее не было ни малейшего желания ступать на палубу этой просмоленной посудины, но ей все же пришлось совершить плаванье в такую качку. Однако ей был приятен соленый морской ветер, бьющий в лицо. Стоя так на носу корабля, двигающегося вперед, она чувствовала, что владеет всем миром.
Думать о последних событиях было неприятно. Как это ее угораздило так испортить себе жизнь? Но, может быть, это была не ее ошибка?
«Я не посмею снова встретиться с Александром Паладином, - уже в сотый раз думала она. - Не смогу посмотреть ему в глаза, не выдав при этом, что знаю о его тайном пороке».
Раньше она даже не предполагала, что знание об этом может причинить ей такую боль. И она никогда не задумывалась о том, что Александр значит для нее.
Она помнила их первую встречу. Измученная, растерянная и печальная из-за вестей, полученных из дому, где свирепствовала чума, она не знала, за что взяться при дворе, в далекой Дании. И вот Александр Паладин по ошибке зашел в ее комнату и за какие-то считанные минуты вдохнул в нее мужество. Он сразу понравился ей. С тех пор он неизменно поддерживал ее в трудностях придворной жизни, полной зависти и интриг. Его присутствие всегда радовало ее.
Это был один из королевских придворных - на редкость элегантный мужчина, авторитетный и представительный. Темные волосы, мужественные, благородные черты лица, печальная улыбка... О, эта улыбка, ставшая впоследствии причиной ее падения!
Александр Паладин всегда вел себя очень сдержанно, давая ей понять, что она ему нравится, но не больше.
Однако это был настоящий, заботливый друг, и на него всегда можно было положиться. И как это ее угораздило узнать его тайну?! Разве она - дочь Людей Льда и проницательных Мейденов - не была достаточно великодушной и снисходительной? Что же ее так возмутило? Тайну Александра открыл ей ее юный двоюродный брат Тарье обладающий необычайно широкими познаниями и чутьем по части человеческой души. Произошло это совсем недавно, во время ее пребывания в Норвегии.
А какова же была ее реакция? Разумеется, она была напугана и раздосадована. Но стоило ли сразу бросаться в объятия молодого священника Мартина только потому, что у него была такая же грустная улыбка, как и у Александра? Только потому, что они внешне были похожи?
Сесилия ни в чем так горячо не раскаивалась, как в той своей короткой, бурной встрече с Мартином. Как все это было ничтожно! Двое людей, до горечи одиноких и обманутых, одинаково преисполненных потребности в любви - или, говоря откровенно, - в близости.
И вот теперь она опозорена. Если у нее когда-нибудь будет муж, как она посмотрит ему в глаза и скажет, что она не девственница? И как тот будет реагировать? Повернется к ней спиной?
Корабль причалил к берегу.
На пристани ее никто не встречал, хотя при дворе знали, что она возвращается. И даже если корабль опаздывал, из замка видно было, что он прибыл.
Так что теперь ей придется добираться самой, по темным улицам, с вещами, которые всем бросаются в глаза. Она не знала на корабле никого, кто мог бы сопровождать ее.
Покрепче прижав к себе дорожный сундучок, она глубоко вздохнула, словно подбадривая себя, и ступила на землю.
Неохотно оставив толпу людей на освещенной набережной, она пошла по темным улицам, где уже были закрыты на ночь все лавки. Ее охватил страх. Суль из Людей Льда, на которую она так была похожа, восприняла бы все это как вызов. Суль любила темноту и опасность. Возможно, ее даже обрадовало бы появление налетчиков - она попросту испробовала бы на них свою необычную власть. Но Сесилия не обладает властью Людей Льда, хотя она тоже была из их рода. Так что ей приходится рассчитывать лишь на свою скромную персону. К тому же она должна вести себя как придворная дама. При дворе она всегда безупречна. Только дома, в своей семье, среди любимых и близких, она немного раскрепощается.
Но то, что она бросилась в объятия священника... Сесилия опустила голову, словно провинившийся ученик или пятящийся с поджатым хвостом пес. Ей так стыдно становится при мысли о том, чем она занималась в кладбищенской сторожке! Единственным утешением было то, что инициативу проявил господин Мартиниус. Если бы он не ластился к ней и не шептал бы ей соблазнительные слова об одиночестве и тоске, этого никогда бы не произошло.
Но это - слабое утешение. Она поступила так опрометчиво, так бездумно!
Без помех миновала Сесилия портовый квартал. Только две уличные девки с ненавистью крикнули ей, чтобы она не совалась в их владения.
Неприятности начались на улице, прилегающей непосредственно к замку.
Она вдруг увидела разношерстную толпу, скрывавшуюся до этого под покровом тьмы. Бездомные, пьянчуги, уличные девки и преступники грелись вокруг костра, зажженного посреди улицы, и проклинали несправедливости жизни.
Сесилия остановилась, ей нужно было перейти на другую сторону улицы. С колотящимся сердцем, стараясь быть незаметной, она решилась проскочить мимо них - туда, где горел другой костер; там были кони, всадники, совсем иная жизнь на открытом пространстве площади, прилегающей к замку.
И хотя идти было, как думала Сесилия, не так уж и далеко, ей казалось, что опасность рядом и, она боялась. Почти уже миновав толпу и оставшись незамеченной, она с облегчением вздохнула, как вдруг услышала позади себя слащавый голос и замерла на месте:
- Нет, вы только посмотрите! - уловила Сесилия и почувствовала, как кто-то схватил ее багаж. Быстро обернувшись, она увидела беззубый, ухмыляющийся рот, наглое мужское лицо и поняла, что ей вряд ли стоит разыгрывать из себя знатную, самоуверенную, благородную даму. Здесь действовало правило: лучше хорошее бегство, чем плохая драка. Она сорвалась с места и побежала.
Двое мужчин побежали за ней.
- Свою добродетель пусть эта фрекен оставит при себе, хватит с нас и сундука, - крикнул один из них, выхватывая из ее рук багаж.
Сесилия среагировала в худших традициях Людей Льда. Воздержавшись от того, чтобы сказать, что уже слишком поздно говорить о ее добродетели, она изо всех сил, доставшихся ей по наследству, ударила сундуком по голове налетчика. И поскольку деревянный сундук был весьма тяжел, тот свалился, оглушенный.
Но в это время подбежал второй - и она снова бросилась бежать, едва не выскакивая из собственной юбки.
И в тот самый момент, когда она достигла открытого пространства площади, разбойники снова настигли ее. Она успела заметить только солдат, проехавших верхом в пламени костра, как один из преследователей зажал ей рукой рот, пытаясь оттащить ее назад, в темноту, а другой в это время полез в сундучок, который она держала в руках.
Она пыталась вывернуться и позвать на помощь, но ей удалось выдавить лишь слабый крик, пока рука снова крепко не зажала ей рот. Один из всадников услышал и сразу понял, в чем дело, - и тут же несколько человек поскакали ей на выручку. Налетчики бросили ее и быстро исчезли во тьме.
- Все в порядке, фрекен, - сказал офицер с красиво подстриженной бородой.
- Да, спасибо! Тысяча благодарностей вам всем, - задыхаясь, произнесла она, с трудом держась на ногах.
Один из всадников подъехал поближе.
- Да ведь это же Сесилия! - произнес он знакомым голосом. - Дитя мое!
Она взглянула на него. В мерцающем свете костра она узнала высокую фигуру Паладина - и была несказанно этому рада. В эту минуту она совершенно забыла о его тайне, перед ней был просто любимый друг - такой статный и огромный верхом на лошади, в сверкающей кольчуге и черном плаще, в красивой, украшенной перьями шляпе и высоких ботфортах.
- Александр! - произнесла она, улыбаясь.
Он наклонился к ней, пожал ее протянутые руки.
- Ты вернулась из Норвегии?
- Да. Корабль задержался, и никто меня не встречал.
Он пробормотал что-то о бессердечности людей.
- Я ничего не знал, - сказал он. - И к тому же у нас военные сборы...
Повернувшись к одному из своих товарищей, Александр сказал, что будет сопровождать в замок фрёкен Мейден. Потом слез с коня и передал ближайшему солдату поводья.
- Так приятно снова видеть тебя, Сесилия, - приветливо произнес он, идя рядом с ней. - Копенгаген пуст боа тебя Как ты съездила?
- О, это было так прекрасно, опять побыть дома, Александр!
И она принялась живо описывать жизнь в Гростенехольме.
Александр Паладин положил руку ей на плечо.
- Так приятно видеть тебя, когда ты такая радостная, мой маленький друг.
И только теперь она вспомнила о случившемся. Его обескураживающая мужественность была не для нее. Она инстинктивно отстранилась от него, но он тут же приблизился к ней. Они молча прошли мимо стражи в главное здание замка.
Подходя к двери ее комнаты, он остановился и негромко произнес:
- Я вижу, что ты знаешь.
Сесилия кивнула. В мерцании светильников, висящих вдоль стен, его темные глаза казались бесконечно грустными.
- Кто рассказал тебе об этом?
- Мой двоюродный брат Тарье. Я говорила тебе о нем, он такой способный в медицине.
- Понятно. И... как ты восприняла это?
Ей было очень трудно говорить об этом. Ей так хотелось вбежать в свою комнату и запереть дверь, но он не заслуживал такого обращения.
- Сначала я не поняла. Я имею в виду твою... ситуацию. Я никогда раньше не слышала ни о чем подобном. Я ничего не понимала. Ничего. Потом я... возмутилась...
Она замолчала.
- И что? - тихо и настойчиво спросил он.
- И была очень недовольна, - прошептала она. Александр долго стоял, не говоря ни слова. Сесилия смотрела в пол. Сердце ее стучало.
- Но сейчас, когда мы встретились там, - тихо продолжал он, - ты ведь обрадовалась! Тебе было приятно видеть меня?
- Да. Просто я забыла...
- А теперь?
- А ты как думаешь?
- Я бы очень хотел сохранить нашу дружбу, Сесилия.
Могла бы она принять такую дружбу? Была ли она достаточно сильной, чтобы скрыть свой протест? И разве не почувствует он себя униженным, заметив ее презрение, ее молчаливый укор?
И тут она вспомнила о своей истории с господином Мартиниусом, и ей стало стыдно. На что она могла рассчитывать?
- Мы с тобой друзья, Александр, - уклончиво произнесла она. - Ты это знаешь!
- Спасибо, Сесилия.
Неуверенно улыбнувшись, она взялась за дверную ручку. Сразу же поняв намек, он поцеловал ей руку и пожелал спокойной ночи.
- Когда ты уедешь из города? - поинтересовался он.
- В Далумский монастырь?
- Нет, дети короля теперь во Фредриксборге. Навещают родных.
- Разве они там? Я не знала. Я хотела справиться утром.
- Узнай. Мне тоже это интересно. Спокойной ночи, мой друг.
Сесилия провожала глазами его высокую статную фигуру, пока он шел по коридору. Он напоминал ей рыцаря Грааля - ведь рыцарей Грааля тоже звали паладинами, так что он по праву носил это имя.
Если бы не этот отвратительный, поразительный изъян, оставляющий пятно на безукоризненном рыцарском образе!
И еще не успев войти в свою комнату, она пожалела, что не спросила Александра, что это за военные сборы.

***

Уже на следующий день до нее дошли слухи. Положение Александра было очень ненадежным, и только прекрасные офицерские качества и благосклонность короля спасли его от великого позора. Скоро должен был состояться суд, но это ее не так страшило. Ее всерьез беспокоило лишь то, что, вопреки всему, она чувствовала, что между ними существует внутренняя связь.
Сесилии не потребовалось много времени, чтобы понять катастрофичность своего положения: авантюра с Мартином, короткая и необдуманная, имела последствия.
И наступил худший день в недолгой жизни Сесилии.
В первый момент ее словно парализовало. Ее бросало от отчаяния к надежде. Она пережила все, что переживает всякая молодая женщина после необдуманной любовной авантюры. То до боли сжимая руки, так, что хрустели суставы, то нервно прохаживаясь по комнате, она говорила самой себе, что это невозможно, что это нельзя узнать наверняка так быстро.
Но потом смирилась. Мысленно изругав молодого священника вдоль и поперек всеми известными ей бранными словами, она успокоилась, осознав, что это и ее ошибка. Ей надо было сопротивляться.
Но теперь было уже поздно что-либо менять.
Это было так ново для нее. Хотя не прошло еще и пятнадцати дней с тех пор, как она встретилась с Мартином в кладбищенской сторожке, и окончательно уверенна она не могла быть, интуиция подсказывала Сесилии, что дело приняло серьезный оборот.
Ожидая отъезда из столицы, она вышивала платье для дочери короля и Кирстен Мунк, Анны Катерины, но у нее не хватило жемчуга. Узор поплыл перед глазами, когда она представила свое будущее - ребенка, которого никто не желает признавать, себя, лишенную поддержки и презираемую всеми...
Сесилия вздрогнула и опять сделала попытку сосредоточиться на вышивании.
Через три дня ей предстояла поездка во Фредриксборг, а она сидит здесь в отчаянии, ведь если ее положение обнаружится, надеяться не на что. В лучшем случае ее отстранят от двора. В худшем - ей грозит позорный столб. А потом - пожизненное презрение окружающих.
В то же утро ее опасения подтвердились. Она чувствовала дурноту, а то, чего она ожидала еще неделю назад, до сих пор не пришло. А ведь у нее всегда все наступало вовремя.
Весь день мозг ее лихорадочно работал.
Она строила безумные планы и отбрасывала их тут же. Конечно, ей были известны различные способы изгнания плода: работать до изнеможения, плясать до упаду, таскать на спине тяжести, принимать какое-нибудь знахарское снадобье...
Но Сесилия была не способна убить жизнь.
Когда наступил вечер, она приняла решение, которое не очень-то и успокоило ее. Если бы у нее было время на раздумья! Если бы ей не надо было так спешить! Но она не могла терять ни одного дня!
Стиснув зубы и дрожа от страха, она направилась в дом к Александру Паладину.
- Его милости нет, - услышала Сесилия от слуги, и мужество покинуло ее. - Он во флигеле для придворных...
- Л... когда его можно будет увидеть?
- Я не знаю, баронесса Мейден. У него сегодня столько дел. Его Величество затевает войну с католиками, поэтому он и собрал сегодня всех крупных военачальников.
В данный момент Сесилию совсем не интересовали королевские войны. Она ничего не знала и о деятельности вербовщиков в Норвегии, не знала о судьбе своих двоюродных братьев - ведь она уже покинула Гростенсхольм. Ее волновали лишь сиюминутные проблемы.
И она, так страшившаяся только что встречи с Александром, теперь жаждала увидеть его. Неожиданное препятствие распалило ее.
- Что же мне делать? - шептала она самой себе побледневшими губами. - Время не ждет! О, надо спешить!
Слуга заколебался:
- Если хотите подождать, я попробую послать за Его Превосходительством.
Сесилия подумала о позорном столбе и ответила:
- Да, благодарю.
Войдя в его дом, она тронула слугу за руку - он тут же остановился.
- Скажите мне... - неуверенно произнесла она. - До меня дошли эти устрашающие слухи. Нашему другу маркграфу сейчас приходится трудно?
Лицо слуги окаменело. Но он знал о дружбе Сесилии с Александром, видел ее откровенное дружелюбие, видел жар и беспокойство в ее глазах.
- Очень трудно, баронесса. Ситуация крайне серьезная. У него отсрочка на несколько дней, а потом - конец.
- Судебное разбирательство?
- Да.
Продолжать разговор дальше не было необходимости.
Он провел ее в элегантно обставленный салон и исчез.
Хотя его слова и принесли ей некоторое облегчение, она не чувствовала особой радости. Пришлось долго ждать, и она забеспокоилась еще сильнее. Руки Сесилии были холодны как лед. Она скользила взглядом с предмета на предмет, не в силах ни на чем остановить взгляд.
Все здесь было таким изысканным: прекрасные старинные вещи, украшенные орнаментом стулья эпохи Ренессанса, карта мира, обозначения на которой она не особенно понимала, красивые книги... Александр Паладин был очень состоятельным человеком. Но теперь это богатство уже не могло ему помочь.
Наконец она услышала его быстрые шаги в прихожей и обернулась, стоя возле стены, на которой висели семейные портреты. Сесилия почувствовала, как кровь прилила к ее щекам; стиснув руки, она уставилась большими, испуганными глазами на дверь. Теперь для нее самое главное - правильно все объяснить. Дверь распахнулась, вошел Александр. Вид у него был угрюмый.
- В чем дело, Сесилия? Ты сообщила, что дело срочное, и я ушел с военного совета.
Она окаменела от страха.
- Тебе придется вернуться?
- Разумеется.
- Ты можешь уделить мне полчаса?
Он колебался.
- Говори быстрее, если можно. На совете не понравился мой уход.
- Извини, - сказала она, опустив глаза. - Я буду предельно краткой.
Но это такое дело, которое не решается с налета. На это нужно несколько дней.
- Садись, - сказал он уже более дружелюбно и сел сам напротив нее.
- Я вижу, тебя что-то мучает. Что случилось?
Он был таким элегантным, таким аристократичным, у него были такие выразительные глаза! Но как раз сейчас это не имело значения. И она, заранее обдумав, что скажет, внезапно забыла все слова.
- Александр... То, что я пришла к тебе с этим предложением, не должно как-то ранить тебя или повредить тебе.
Он сдвинул брови.
- Это не вымогательство... - пробормотала она, заикаясь, - я знаю, что тебе трудно, но я на твоей стороне, не забывай!
Он по-прежнему выжидательно смотрел на нее, оба чувствовали расстояние, разделяющее их. Она торопливо добавила:
- Мне нужна твоя помощь. Больше мне надеяться не на кого.
Он с неохотой произнес:
- Тебе нужны деньги?
- Нет, нет! Но думаю, я могла бы тебе помочь... тоже.
Нет, этого говорить не следовало: он просто окаменел, услышав ее слова.
Сцепив пальцы рук, Сесилия сжала их и глубоко вздохнула.
- Я знаю, что ты в трудной ситуации. Я не знаю подробности, но...
Тут она взяла себя в руки, заметив, что уже говорила это.
- Продолжай, - сдержанно произнес он. - Тебе нужна моя помощь. Какая именно?
Сесилия сделала глотательное движение.
- Я попала в ловушку. Когда я ездила домой на Рождество, я сделала страшную глупость, непростительную глупость, которую я сама не могу объяснить или оправдать. Сегодня утром я узнала, что у меня будет ребенок...
Александр затаил дыхание.
- Срок очень маленький, всего две недели... Я знаю, что ты рискуешь лишиться места, возможно, лишиться головы из-за своей... слабости... Что-нибудь произошло за время моего отсутствия?
- Да, - ответил он, немного помедлив и вставая, словно ему было невмоготу смотреть ей в глаза. Повернувшись к ней спиной, он сказал: - Ты, возможно, помнишь юного Ханса?
- Да.
- Он... он ушел от меня к другому.
Как странно это прозвучало. Словно это была обычная любовная история. Александр продолжал:
- Оба они были застигнуты врасплох на месте преступления, и новый друг Ханса назвал мое имя. Он утверждает, будто Ханс рассказывал ему про меня.
Сесилии передалась его горечь.
- И что же Ханс?
- Он достаточно лоялен, чтобы отрицать это, и я ему за это благодарен. Но никто ему не верит. Мое положение плачевно, Сесилия.
Он снова повернулся к ней, сел. Теперь, когда главное было сказано, он осмелился посмотреть ей в глаза.
- Дело будет слушаться через несколько дней, меня привлекут к ответу. Я должен буду присягать на Библии, а я ведь глубоко верующий человек! Клятвопреступление для меня немыслимо.
- И даже король не может спасти тебя?
- Он верит мне. Пока. Но когда он узнает, что я лгал ему, мне конец.
Сесилия кивнула. Она не могла больше ни о чем говорить. Она думала лишь о том, что означает этот позор и это унижение для такого человека, как Александр. Он будет выставлен на всеобщее осмеяние, не исключено, что его изобьют на улице...
- Кто он?.. - тихо спросил Александр.
Без всяких предисловий он перешел к ее проблемам. Она была в шоке: на какой-то миг она забыла о себе.
Но его живой интерес согрел ее.
Она отвернулась, чувствуя отвращение к самой себе и к тому, что с ней случилось.
- Один хороший друг семьи, - ответила она. - Священник, неудачно женившийся. Изголодавшийся по человеческой близости. Все это было так поспешно. И никому из нас это не было нужно!
- Но почему это произошло, Сесилия?
- Если бы я знала! Как раз тогда мне казалось, что это нужно.
Александр сдержанно улыбнулся, его это явно забавляло.
- Ты так забавно выражаешься, - сказал он, - но я понимаю, что ты имеешь в виду. Иногда это в самом деле кажется совершенно необходимым. - Он долго и пристально смотрел на нее. - Мне хотелось бы узнать больше об этом человеке, как ты, наверное, понимаешь. Он интеллигентен?
- О, да! У него прекрасный, благородный нрав. Он попал в немыслимую ситуацию: жена лишила его всех супружеских прав. Так что его трудно в чем-то винить.
- И он совершенно не похож на меня?
- Наоборот, - горячо возразила она, - об этом даже не стоит спрашивать...
Она замолчала и покраснела.
Александр принялся кусать костяшки пальцев.
- Мне ясен твой план. Но ты уверена, что хочешь этого?
- Иначе бы я не пришла. Это было для меня не простым решением, поверь!
- Я верю тебе. Но ты пришла к этой мысли только сегодня утром?
- Время не терпит, ты ведь понимаешь.
- Конечно. Но меня беспокоит другое.
- Что же?
- Почему ты согрешила именно с ним?
- А почему именно это беспокоит тебя?
- А ты не понимаешь? Подумай хорошенько, Сесилия!
Он понял: сходство между ним и Мартином. Она встала.
- Должна признаться, что в то время меня раздражала и печалила твоя сдержанность. Поверь, все чувства и надежды, связанные у меня с тобой, мгновенно умерли, когда Тарье рассказал мне о твоих наклонностях.
- И поэтому ты отдалась мужчине, который был похож на меня?
- Не будем говорить об этой вспышке, уже угасшей в этом невольном поступке. Я полностью выздоровела и очистилась от этого, Александр. И у меня ость силы. У тебя не будет со мной никаких хлопот. Ты можешь жить своей жизнью, а я своей.
- Тебе это не подходит, ты молода и...
Его откровенное сопротивление подействовало на Сесилию: и ней снова вспыхнуло чувство стыда. Она порывисто встала.
- Прости меня, - пробормотала она. - Забудь мое бестактное предложение!
Она направилась к двери, но он опередил ее, схватил, словно клещами, за плечи, глядя ей в лицо горящими глазами.
- Сесилия, ты не должна чувствовать себя униженной! Кто, как не ты, для меня дороже всего! Я с распростертыми объятиями принимаю твое предложение, ты для меня спасительная соломинка, понимаешь? Твои слова наполнили меня теплом счастья и надежды в этот судьбоносный для меня час. Все мои мысли о тебе, мой любимый друг! Но ты не знаешь, на что идешь.
- Какой у меня может быть выбор?
- В самом деле, его нет. Прости меня за мою медлительность, это наверняка удручающе подействовало на тебя. Я вынудил тебя просить у меня помощи, тогда как это я должен был сказать решающие слова, которых я еще не говорил. Ты можешь в полной мере располагать мной как другом. Но ты должна знать, что никогда, никогда, ни единого раза ты не сможешь располагать моей любовью. Никакого исполнения супружеского долга.
- Я это знаю. Я проживу и без этого. Он задумчиво посмотрел на нее.
- Ты сможешь? Ты идешь на большую жертву. Большую, чем ты предполагаешь.
- У меня уже четырнадцатый день полное отвращение к близости с мужчиной. И это отвращение продлится много лет, поверь мне!
Александр рассеянно кивнул. Он смотрел на нее, но было ясно, что мысли его далеко.
Сесилия стояла, не говоря ни слова, теребя в руках перчатки. Она думала о том, что ожидает ее, если Александр не откликнется на ее просьбу. Разумеется, она уедет домой. Выставит на посмешище своих милых, добросердечных родителей. Вот тебе и дочь помощника судьи! Они, конечно, простят ее, примут ее и ребенка, как семья в свое время приняла Суль и ее маленькую дочь Сунниву. Но связать имя своих родителей этим скандалом? Бабушка со стороны отца, Шарлотта, была первой, кто явился в дом с внебрачным ребенком, отцом Сесилии, Дагом. Затем принесла в дом ребенка Суль. И вот теперь она, Сесилия, со своей маленькой катастрофой. Даже если это уже стало семейной традицией, с ее стороны было бы несправедливо обременять домашних.
Но хуже всего было бы явиться в церковный приход в Гростенсхольме, где живет священник Мартиниус. Сесилии не хотелось больше видеть его. Никогда в жизни! Он был добрым и славным человеком, прекрасным во всех отношениях. Но то преступление, которое они оба совершили, объединенные лишь чувством одиночества, отбросило их друг от друга, словно они были каплями воды, упавшими на раскаленное железо...
Впрочем... Если бы нарушение супружеской верности Мартином обнаружилось, она наверняка лишилась бы головы, да и он тоже.
Она прислушалась к голосу Александра.
- Сначала скажи мне вот что: как ты себе представляешь такую жизнь? Я имею в виду тебя и меня.
- В чисто практическом отношении?
- Да.
- Я думала об этом, - торопливо ответила Сесилия. - Коли это возможно, мы могли бы иметь смежные спальни, чтобы не вызывать подозрений, но у каждого будет своя отдельная комната. В этом ведь нет ничего необычного, не так ли?
- Разумеется, нет, - настороженно ответил он.
- Но я попрошу тебя об одном. Я понимаю, что ты не можешь изменить свою природу. Но не мог бы ты ради меня не приводить в свою спальню своих... друзей? Может быть, для этого можно использовать другую комнату? Ту, что находится в другом крыле?..
Как она только решилась сказать ему все это! Она сама была изумлена. Но ей нужна была ясность во всем, так что пришлось пересилить свое нежелание говорить об этом.
Александр обдумывал то, что она сказала.
- Это приемлемое условие, - кивнул он. - Ты имеешь право на большее доверие с моей стороны, чем это было раньше. В свою очередь, я должен теперь быть осторожнее, хотя Ханс тут не причем. Он никогда не станет болтать, даже если его и увидят здесь.
И снова на его лице появилось страдальческое выражение, и снова Сесилия была изумлена его чувствами: в Александре было столько любви! Это даже задело ее.
Он продолжал:
- В моем доме этого происходить не будет. Недалеко от Копенгагена находится имение родителей: Габриэльсхус. Кстати, это рядом с Фредриксборгом. Мы можем встречаться там...
- Не слишком ли много хлопот для тебя?
- Нет, нет, это для меня радость и развлечение. Кстати, тебе хорошо известно, что смотреть на тебя всегда было мне приятно. Твоя красота носит редкостный, немного мистический характер: загадочные, удлиненные глаза, чистая кожа, медно-красные волосы. Мне все это так нравится. Но ты предоставляешь мне свободу для встреч с... друзьями. А как же ты сама?
- Ты хочешь сказать, что просишь меня быть осторожной, если я надумаю встречаться у тебя за спиной с другими мужчинами? Или просишь меня об абсолютной верности?
- Я не имею права связывать тебя обязательствами, после того как ты так благородно со мной поступила.
- Ты хочешь, чтобы я была осмотрительной, была осторожной в выборе друзей?
Он кивнул, хотя лицо его ничего не выражало. Сесилия улыбнулась.
- Скажу тебе определенно: ничего недозволенного с моей стороны не будет. Но если случится так, что я проникнусь симпатией к другому мужчине, мы с тобой обсудим это. Хотя в данный момент меня совершенно не интересуют мужчины и любовные связи. Александр глубоко вздохнул. Видно было, что ее слова тронули его.
- Хорошо, идет! Сесилия Мейден, маленькая, сильная, необычная девушка, ты хочешь выйти за меня замуж? Учитывая все те трудности, которые это повлечет за собой.
Губы ее дрогнули.
- Да, Александр, я очень хочу этого! Ты видишь, это брак по расчету. Такие браки бывают часто и многие из них счастливые.
Александр взял ее за руки.
- Я верю, что у тебя и у меня есть все возможности, чтобы стать счастливыми. На той самой двусмысленной основе и на тех условиях, которые мы поставили. Другое дело, что я, возможно, очень скоро отправлюсь на войну.
- О, нет! - невольно воскликнула Сесилия.
- Благодарю за твой обеспокоенный взгляд, Сесилия! Может быть, это для тебя наилучшее решение, а? Если я паду на поле битвы.
Ее глаза сверкнули.
- Как это подло с твоей стороны! Я не думала, что ты способен на такое!
- Нет, нет, пороховая бочка, я не иронизирую. Просто говорю то, что есть.
- Ты хорошо знаешь, что бесконечно много значишь для меня как друг. И я не хочу терять друга.
Казалось, ее слова согрели его.
- Думаю, что я вернусь назад, - сказал он. Она облегченно улыбнулась. И тут вспомнила:
- Александр, твои полчаса!
- А, плевать мне на этот совет! Это важнее. Но ты права, мне придется идти. Увидимся.
Некоторое время Сесилия стояла, закрыв глаза. И у нее вырвался вздох бесконечного облегчения.
- Благодарю тебя, Господи, - тихо прошептала она.
Сесилия сомневалась в том, что этот брак - выход из положения. Во всяком случае, ясно, что это решение не блестящее.
Но ведь никто не находился в такой ситуации, как она и Александр.

2

Александр Паладин вернулся на военный совет, где явно были недовольны его долгим отсутствием. К тому же на совет прибыл сам король Кристиан IV.
Александр решил взять быка за рога и направился прямо к королю.
- Могу ли я почтительнейше попросить Ваше Величество уделить мне время для беседы сразу после окончания этой встречи?
- Согласен, - кивнул Кристиан, пристально взглянув на своего надоедливого придворного.
Военный совет продолжался.
Когда же он закончился и король почти выразил свою волю, - а он был рьяным сторонником католическо-протестантской войны на территории немецких государем», - он увел Александра Паладина в небольшую комнату.
- Так что же у Вас на сердце, маркграф?
Оба они хорошо знали, что жизнь Александра зависит от решения суда, который состоится через четыре дня.
- Ваше Величество, - сдержанно произнес он. - На следующей неделе я отправляюсь вместе с армией в Хольстен. Времени в обрез, так что я прошу Вашего разрешения жениться. Завтра утром, если получится.
У короля поползли вверх брови, на лице застыло выражение изумления, но потом он овладел собой.
- И кто же Ваша избранница? - медленно произнес он.
- Баронесса Сесилия Мейден.
В глазах короля загорелись веселые искорки.
- Я так и знал! Норвежская фрейлина моей супруги или, вернее, гувернантка моих детей. Очаровательная девушка, я обратил на нее внимание. Способная. Ее дедом по матери был легендарный господин Тенгель с целительными руками. Я никогда сам не видел его, но мои приближенные из Норвегии говорили о нем только хвалебные слова. Но... я не знаю, насколько благородно ее происхождение. Мейдены, конечно, дворяне, но у них столько раз получался мезальянс... Вы ведь давно уже знакомы с фрекен Мейден, не так ли?
- С того самого момента, как она прибыла ко двору. Уже четыре года, Ваше Величество.
- Порядочно!
Король Кристиан стоял и смотрел через небольшое окно: в его глазах был триумф, и только Александр знал причину этого. Как обычно, Его Величество был в ссоре со своей женой, Кирстен Мунк, и причиной этого явился, как всегда, ее флирт с другими мужчинами. Однажды, когда до нее еще не дошли слухи о нем, она надумала соблазнить даже Александра Паладина, ведь он был необычайно привлекательным мужчиной. Весьма бесцеремонно отклонив ее притязания, он напомнил ей о ее супружеском долге, и король случайно услышал слова Александра. Когда же его жена пришла к нему и, словно супруга Потифара, стала жаловаться, что Александр Паладин домогался ее, король холодно изложил ей содержание их разговора и описал, как все было на самом деле. Кирстен Мунк посчастливилось в тот раз выкрутиться, сославшись на то, что она просто испытывала лояльность рыцаря к своему господину. Но с этого момента она стала заклятым врагом Александра, и причиной многих ее преисполненных ненависти выпадов против Сесилии был именно тот факт, что Александр часто бывал вместе с этой норвежской девушкой и явно отдавал ей предпочтение перед Кирстен, чего эта красивая дама простить не могла. Она хотела верить, что его не интересуют женщины. Так что мысль о предстоящей свадьбе веселила теперь короля Кристиана.
- Я согласен удовлетворить Вашу просьбу, - произнес он с широкой, немного злорадной улыбкой. - Но я настаиваю на том, чтобы венчание происходило в моей заново обустроенной церкви в замке Фредриксборг. С помпой и блеском!
«Это будет подлинным триумфом над Кирстен», - подумал Его Величество.
«Избави Бог», - подумал Александр.
- А стоит ли? - осторожно спросил он. - Мы решили пожениться из-за моего скорого отъезда, да и родственников баронессы Мейден здесь нет...
- Свадьба будет! Ведь Ваша возлюбленная скоро должна отправиться во Фредриксборг, не так ли? Предоставьте все моему гофмейстеру, дорогой Александр Паладин!
Король чуть ли не потирал от удовольствия руки. Его интерес к Кирстен Мунк никогда не ослабевал. Она была необычайно привлекательна, - и она это хорошо знала, - так что ее красота делала из короля пленника, хотя более глубокие, внутренние, брачные узы давно уже были порваны.
Один из придворных метко охарактеризовал Кирстен Мунк: «Обольстительная, красивая, со стройной, статной фигурой, сочными, чувственными чертами лица, светловолосая, с годами рискует располнеть. Живая и льстивая, знает толк в развлечениях, до страсти увлекается играми и танцами. Капризная, своенравная, необузданная и эротичная. Скупая и жадная. Далеко не любящая мать, одних детей предпочитает другим. Удивила всех, выразив желание сопровождать своего мужа на войну в Германию - если вообще эта война состоится».
Большинство считало, что Кристиан, несмотря на трещины в их браке, по-прежнему испытывает чувство горькой преданности к своей супруге Кирстен.
- Мы так и сделаем, - воскликнул король, - мы устроим пышную свадьбу в замке, маркграф!
Александр поблагодарил его, весьма смущенный этим неожиданным решением.

***

Сесилия сидела за изысканным письменным столом в своей спальне в имении Паладина Габриэльсхус, находящимся рядом с Фредриксборгом. Она по-прежнему была занята вышиванием и одновременно писала своей матери Лив в Гростенсхольм. Ее рука слегка дрожала, так что ей приходилось делать множество остановок.
«Дорогие мать и отец!
О, мне так много нужно рассказать вам, так что я не знаю, с чего начать. Мне так досадно, что вас теперь нет здесь, нет всех, кто мне дорог, но времени так мало, потому что Александр должен отправиться на войну, и это так ужасно, что ему придется сражаться и, возможно, умереть совершенно напрасно за...»
Нет, уж, что за чушь она пишет! Закончив предложение, она продолжала уже более вразумительно:
«Дорогая мама,
Александр Паладин позавчера попросил моей руки! И я от всего сердца сказала «да», потому что он очень хороший человек и добрый друг. Но свадьбу решили сыграть сразу же, до начала войны, так что мы не сможем прислать вам приглашения и тем более поехать в Гростенсхольм, что было бы так кстати.
О, если бы вы только были здесь! Сегодня мы обвенчались, дорогие мои мама, папа, Таральд и Ирья. Его Величество настоял на том, чтобы венчание происходило в церкви его замка во Фредриксборге, в его любимом замке.
Все было так великолепно! Присутствовали король и весь двор и все королевские дети, за исключением самой маленькой, Элизабет Августы. Все было так красиво и торжественно. Обе мои воспитанницы, бедная Анна Катерина и самоуверенная Леонора Кристина, возглавляли процессию, а Александр...»
Здесь Сесилия остановилась и мысленно увидела все снова. Теплый, спокойный взгляд Александра, обращенный к ней, испуганно стоящей перед алтарем, его едва заметная усмешка, свидетельствующая о смысле, надувательстве и фарсе всей этой церемонии. Он был таким элегантным в своем наряде! Она представила себе, как они стояли рядом на коленях, как он крепко пожал ее руку, когда она задрожала, волнуясь и трепеща, оказавшись у всех на виду. Вспомнила свой испуг, когда священник перечислял все его имена и титулы, такие, как Шварцбург, Люнебург, Геттинген, Готторп, маркграф, граф, герцог и так далее. Сесилия была просто уничтожена всем этим. Кто она, собственно, такая, чтобы выйти за него замуж? В сравнении со всем этим великолепием ее собственный маленький титул баронессы Сесилии Мейден из рода Людей Льда выглядел чересчур куцым.
А потом...
Самый неожиданный момент во время роскошного банкета, когда товарищи разом попросили Александра поцеловать невесту...
Сесилия не заметила, что лежащее на подставке для письма перо оставило чернильное пятно.
...Раздражение Александра. Его глаза просто почернели от гнева после этой причуды друзей. Но, возможно, он понял, что может обидеть ее, и его взгляд стал мягче, когда он обнял ее и приподнял, а потом нежно и осторожно поцеловал, хотя оба они знали, что все это лишь спектакль, и Сесилия даже подумала, что у него может появиться отвращение к ней, и почувствовала себя такой скованной, словно тело ее превратилось в кусок дерева.
Если бы это было несколько месяцев назад, до того как она узнала о его извращенных наклонностях! Тогда она наверняка почувствовала бы блаженную слабость и счастье во время этого поцелуя. Теперь же она чувствовала лишь печаль и упадок сил.
Но весь двор аплодировал, а рот Кирстен Мунк презрительно кривился. И Сесилия подумала не без злорадства: «Этот виноград висит высоко, да к тому же он еще и зелен, сказала лисица!» Александр рассказал ей, почему ее так невзлюбила Кирстен. Это объяснение позабавило Сесилию. Ведь даже если Александр и не принадлежал ей, они были вместе и понимали друг друга. Они могли относиться друг к другу терпимо, пока их не принуждали к таким крайностям, как этот поцелуй. Она живо представила себе ярость этой кокетливой фру Кирстен, когда Александр дал ей отставку. Не было ничего удивительного в том, что она хваталась за любую возможность выставить на показ его извращенные наклонности. Причиной всего этого было ее неудовлетворенное тщеславие и жажда мести за свою неудачу.
Очнувшись от грез, Сесилия посмотрела на полуисписанный лист бумаги и принялась живо описывать свое венчальное платье, которое она взяла взаймы, а также сверкающие наряды придворных и убранство церкви.
Тяжелая дубовая дверь распахнулась, и вошел Александр. Этого она не ожидала! Это была комната для невесты, которую он предоставил ей, выбрав себе комнату по соседству.
Огромная, роскошная постель со взбитыми для свадебной ночи перинами, с вышитым льняным бельем и тяжелым шелковым покрывалом, украшенным ручной вышивкой. Свежие цветы распространяли по комнате свой аромат, на изысканно накрытом столике стояло вино и всевозможные сладости.
Сесилия посмотрела на Александра. Одетый в роскошный халат, он был так привлекателен!
- Я пришел, чтобы обсудить с тобой кое-что, - с извиняющейся улыбкой произнес он. - Будет некрасиво, если в день нашей свадьбы я буду спать в соседней комнате.
- Да-а... - выдавила из себя Сесилия. - Разумеется, ты прав. Но...
- Так что я решил, что могу спать в этом глубоком кресле.
- Но это бессмысленно! Разве ты не устал?
- Нет, я бодр и свеж.
- Я тоже. Так что скоротаем время вместе и будем сидеть оба.
- Хорошая идея, - улыбнулся он. - Но... - он запнулся. - Мы должны так или иначе использовать эту постель...
- Да, - согласилась она. - Может быть, нам поиграть в какую-нибудь игру?
Александр изобразил на лице гримасу.
- Единственная игра, которую я признаю, это шахматы, но женщины в них ничего не смыслят.
- Почему же? Я знаю все ходы.
- Спасибо, - сухо произнес он. - Это худшее, что можно сказать заядлому шахматисту. И все те немногие женщины, которые пытались играть в шахматы, не были достаточно терпеливы, чтобы обдумывать ходы. Они хотят переставлять фигуры как можно быстрее, все время пристают: «Ты еще не идешь?» и играют совершенно без головы. Так кто же научил тебя... ходить? - закончил он не без иронии.
- Мой отец. Ему не с кем было играть, поэтому мне пришлось научиться.
- Вот как? Тогда попробуем сыграть партию. Он принес шахматную доску из слоновой кости.
- Из Ост-Индии, - пояснил он. - Датчане торгуют там. Но предупреждаю тебя, Сесилия, я не собираюсь играть «мягко», чтобы ты выигрывала.
- А я и не надеюсь на такую милость с твоей стороны.
- Хорошо, - с удовлетворением произнес он, не скрывая при этом вздоха по поводу того, что ему предстоит сыграть короткую победную партию.
Пока она расставляла фигуры, восхищаясь каждой из них, он посмотрел на письменный стол и сказал:
- Ты написала письмо. Домой?
- Да, - ответила она и убрала листок. - Хотя мы теперь муж и жена, но я не думаю, что есть необходимость обсуждать это.
- Я и не думал читать его, - коротко и слегка обиженно произнес он.
Сесилия проклинала свою бестактность.
- Извини, - взволнованно произнесла она, и он печально улыбнулся в ответ.
Они поставили шахматную доску прямо посреди огромной постели, устроившись полулежа по обе стороны от нее.
- Ты не хочешь это снять? - сказал Александр, указывая рукой на ее платье.
- Да, конечно же. Как я не подумала об этом? Он подождал, пока она не переоденется в будуаре в кружевную ночную рубашку. Она стянула тесемку на шее чуть туже обычного, почти не оставив никакого декольте. Потом вернулась в спальню.
Александр выразительно посмотрел на нее. «Ты хорошо выглядишь, - говорил его взгляд. - Очень соблазнительно и привлекательно, но не стоило так по-девически стягивать шнурок. Ничто в тебе не соблазнит меня».
Выражение его лица красноречиво говорило об этом.
Они начали игру.
Сделав несколько ходов, Сесилия разгадала его план. Она хорошо знала метод продвижения королевы и одной из пешек. Это был так называемый «школьный мат»: быстрая, безжалостная атака на новичка.
Она легко обнаружила ловушку. Александр не придал этому значения, решив, что она слишком глупа, чтобы обнаружить засаду, что она случайно продвинула нужные фигуры.
После этого он - как это обычно делают те, кому не удалась первая попытка, - сделал ложный ход королевой. Но Сесилия это заметила, она сама много раз пыталась обманывать так отца. Так что эта попытка Александра не вызвала у нее никаких осложнений.
А он продолжал атаку, стараясь разбить ее в пух и прах. Сесилия парировала все удары и не потеряла ни одной фигуры. Чтобы отвлечь ее внимание, Александр, производя рокировку, заметил:
- Его Величество говорил про твоего деда, господина Тенгеля. Ты тоже раньше упоминала о нем. Он, видимо, был необычным человеком?
- Да, это так, - ответила она, наконец-то выводя своего второго коня. - К сожалению, он умер, пока я находилась здесь, в Дании. Думаю, он покончил с собой. Так же как и бабушка Силье.
- Что ты такое говоришь?
- Я точно не знаю, я только так думаю. Из-за того горя, которое им причинил мой маленький племянник Колгрим. Он один из тех в нашей семье, кто отягощен злым наследством. Кстати, Александр... есть какая-то, пусть даже крохотная, возможность того, что ребенок, которого я ношу, будет иметь злое наследство. Ты не должен забывать об этом!
По рассеянности он неправильно поставил ладью.
- Шах, - спокойно сказала Сесилия. Он выругался и исправил ошибку.
- Не расскажешь ли ты мне об этом злом наследстве? Я кое-что слышал об этом, но недостаточно.
- Хорошо. Ты слышал о нашем злом прародителе, поставившем клеймо заклятия на своих потомков. И с тех пор в нашем роду, в каждом поколении, регулярно рождается «меченый». Мои родители знали в детстве одну ведьму по имени Ханна, ее племянника, тоже «меченого», звали Гримар. В следующем поколении «меченым» был мой дедушка по матери.
- Он был обременен злым наследством?
- Да. Но он использовал его в добрых целях. Свои фантастические качества он отдавал на благо людям. Он был удивительным человеком.
- А потом? Кто пришел ему на смену?
- В поколении моих родителей была знаменитая Суль, кузина моей матери.
- Да, о ней я наслышан, - улыбнулся Александр. - А в твоем поколении?
- Среди внуков Тенгеля? - задумчиво произнесла Сесилия, забыв про шахматную игру. - Да, фактически, никого! В следующем поколении - маленький негодник Колгрим, этот обольстительный мошенник. Вот почему я не думаю, что ребенок, которого я ношу, будет «меченым», поскольку уже есть один. Но мне иногда кажется, что в моем поколении я сама «меченая», хотя никаких особых качеств я за собой не замечала.
- Ну, ладно, - сухо заметил Александр. - Ты играешь в шахматы как мужчина. И это комплимент.
- Сомнительный, - сказала Сесилия, считавшая, что женщины ни в чем не уступают мужчинам. - Ты бы знал, как часто мне приходилось сдерживать себя, чтобы не сказать: когда же ты пойдешь?.. Нет, я думаю, что «меченые» являются ясновидцами, обладают какими-то сверхъестественными способностями или же являются носителями зла. Но - и это очень важно - у всех у них кошачьи глаза. Желто-зеленые, почти светящиеся. У меня же таких глаз нет.
Александр повернул к себе ее лицо, внимательно посмотрел ей в глаза.
- Нет, они совершенно темные. Я не вижу в них ничего кошачьего.
- Но я считаю себя «меченой» потому, что мне говорят, будто я фантастически похожа на ведьму Суль. Разница лишь в том, что она была в тысячу раз красивее меня.
- Ну, этого я бы не сказал, - галантно заметил Александр.
- Благодарю. Но некоторые из «меченых» совсем некрасивы. Многие из них почти уроды: Ханна, Гримар... Настоящие страшилища. А на новорожденного Колгрима было просто страшно смотреть. В последний раз, когда я видела его, он был очаровательным маленьким шалуном, со своим собственным отношением ко всем, кто жил в доме. И поскольку от него можно было ожидать всякие гадости, служанки позволяли ему все. Такое начало не обещает ничего хорошего. Мой дед Тенгель тоже был не такой, как все. Только он и Колгрим отняли у своих матерей жизнь при рождении.
- С тобой этого не произойдет! - горячо воскликнул Александр.
- Я уже говорила, что не думаю о какой-то опасности. Но одно меня беспокоит...
- Что же?
- То, что сказала однажды бабушка Силье, глядя на нас, внуков. Конечно, она могла и ошибиться, она говорила это самой себе, просто так: «Ни у одного из них нет желтых глаз!» Она не знала, что ее слышат, да и могла ли я тогда понять смысл того, что она говорила?
- Значит, твой дед обнаружил злые черты у одного из вас?
- Именно такое впечатление у меня и осталось. Или речь шла только о кошачьем блеске в глазах, я точно не знаю...
- Сколько же у него было внуков?
- Шестеро. Но бедная Суннива, которая, собственно, не была его настоящей внучкой, а только моей троюродной сестрой и дочерью Суль, умерла, родив Колгрима, и я не думаю, что речь шла и о ней. Речь шла о трех моих двоюродных братьях - Тарье, Тронде и Бранде.
- Тарье очень умный, талантливый и одаренный человек, не так ли? У него способности к медицине? Не может ли это быть он?
- Да, так можно подумать. Но Тарье был великой надеждой моего деда. Хотя бабушка Силье была чем-то озабочена, бормоча эти слова... Мне с трудом верится, что это мог быть Тарье, хотя, кто знает...
- Шах, - сказал Александр.
- Черт возьми, ты совсем заговорил меня!
Ей пришлось снова сконцентрироваться на игре, чтобы спасти партию.
Когда же положение нормализовалось, она сказала:
- Это так здорово, что мы спасли друг друга, вступив в этот брак, но за всей этой суматохой я как-то забыла, что, возможно, навязываю тебе нежелательного ребенка.
- Наоборот, дорогая Сесилия! Я очень скорблю о том, что не могу продолжить свой род дальше. И поскольку этот священник похож на меня и такой замечательный человек... и у тебя есть такие же качества, я думаю, что все будет превосходно.
- Я рада слышать это от тебя. Я всегда считала, что иметь дочь так же хорошо, как и иметь сына, но, учитывая, что твоему славному роду грозит исчезновение, у нас имеется единственный шанс, и я надеюсь, что это будет мальчик.
Александр прикусил губу, не желая ранить ее своим предположением: если это будет девочка. И она решила, что он думает так же, как и она.
- Моя сестра не поверит своим ушам, когда узнает об этом.
- У тебя есть сестра? Я не знала.
- Она живет далеко отсюда, в Ютландии. Она бывает здесь, в Габриэльсхусе, очень редко.
Сесилия была явно растеряна, впервые услышав о его родственниках.
- У тебя есть еще братья и сестры?
- Нет, только Урсула. Тебе не следует бояться ее, - мягко добавил он. - Хотя мы с сестрой и не особенно близки, у нее доброе сердце.
- Понятно, но я и не боюсь. Я просто думаю. Ты никогда не говорил о своей семье. Тогда как я все время болтаю о своей.
- Это потому, что ты рада своей родне, дорогой друг. Я всегда хотел иметь семью, к которой был бы привязан.
Сесилия взяла одну его ладью. В ответ он объявил ей шах. Она легко нашла выход из положения, хотя мысли ее в данный момент были рассеяны.
- Ты не хочешь рассказывать? - тихо спросила она.
Он понял, что она имеет в виду.
- Нет! - горячо ответил он.
Они сосредоточились на игре. Александр налил вина, и, глядя в глаза, они выпили за здоровье друг Друга.
Где-то в доме часы пробили два. «Наступила ночь», - подумала Сесилия.
Но ей было хорошо и так. Даже уютно. Она сказала об этом слух.
Он улыбнулся, обнажив белые зубы.
- Мне тоже хорошо. Хочешь что-нибудь поесть?
- Потом. Сначала я одержу над тобой победу.
- Вот как? В таком случае тебе не следует так ходить королевой. Иначе я ее возьму. Будь внимательнее.
Он и в самом деле мог взять ее королеву, но она этого не боялась: она поставила сзади две ладьи и теперь только ждала возможности ходить ими.
Александр начал атаку. Не думая о последствиях, он взял ее последнего коня.
- Нет, ты так неосторожна, Сесилия, ты устала.
- Шах, - сказала она и передвинула ладью. Он онемел.
- Что за чертовщина... - только и мог сказать он. Теперь ему оставалось одно: спасать короля. Сесилия снова взялась за ладью, обдумывая на ходу, как нанести ему последний, смертельный удар, но потом вдруг заколебалась. Ей не хотелось побеждать Александра. Поэтому она сделала совершенно невинный ход пешкой.
- Сесилия! Не надо никого щадить, и меня в том числе. Я не прощу тебе, если ты дашь мне выиграть из милости.
- Это не милость, Александр. Это женская стратегия! Но как хочешь. Могу я сделать повторный ход?
- Ты должна его сделать, - убежденно произнес он. - Даже пятилетний ребенок не сделает такого идиотского хода, как перестановка пешки, когда есть возможность разбить меня в пух и прах. В три хода!
Она послушно поставила пешку на место. И тогда вперед пошла вторая ладья.
- Шах, - спокойно сказала она.
Александр долго думал, очень долго. А Сесилия тем временем изучала его красивые руки и вышивку на халате. «Пламя свечей укорачивается», - рассеянно думала она.
Положение Александра было критическим, но он не думал сдаваться. И тут он нашел выход. Крайне рискованный выход.
- О! - воскликнула Сесилия. - Ты такой изобретательный, Александр!
- Не смейся, - сказал он, явно гордясь собой, ведь этот ход давал ему не только передышку, но и возможность опять занять атакующее положение. И теперь уже не имело значения, что он потерял много важных фигур.
Настала очередь Сесилии обдумывать свое положение, прежде чем продолжать массированную атаку. Она оказалась в тупике. Чтобы выиграть время, она сделала ход пешкой.
Это была ошибка, сделанная из опасения, что она заставит его слишком долго ждать. Этот ошибочный ход подверг опасности одну из ее любимых ладей. Она тут же бросилась на помощь, и ей удалось ее спасти.
Через полчаса у обоих на доске осталось лишь несколько фигур, их было так мало, что Сесилия посмотрела на Александра и сказала:
- Нет, эта затянувшаяся партия уже надоела мне. Может быть, согласимся на ничью?
- Как хочешь, - ответил он. - Благодарю за необычайную партию, Сесилия! Был момент, когда я всерьез боялся проиграть. А я-то думал, что такого со мной никогда не случится! И это после сказанных мною в начале игры слов!
Она улыбнулась про себя. Она вовсе не хотела оказаться победительницей. У нее дважды была такая возможность, но она не воспользовалась ею. Хорошо было иметь такой острый ум, но не стоило опережать события. Всему свое время.
- Не мешает поесть, я что-то голодна. И это посреди ночи, как это неприлично!
- Это нормально, - улыбнулся он.
Убрав шахматные фигуры, он поставил на доску еду, делая все уверенно и умело. Они молча ели и пили, чувствуя, что между ними крепнет общность, дружба и понимание.
Сесилия видела, что его что-то тревожит, и вдруг он неожиданно произнес:
- Моя жизнь была адом, Сесилия.
«Ой, - подумала она. - Он рассказывает! Он хочет рассказать мне об этом... Одна лишь я удостоилась его доверия».
Ее сердце стучало от волнения и страха.

1 Следующая страница


Маргит Сандему - Смертный грех

Смертный грех 2

3

Александр, всегда такой сдержанный, когда речь заходила о нем самом, теперь признался, что жизнь его была адом.
Она кивнула ему.
- Понимаю. Хотя я понимаю и не все.
- Я тоже.
- Ты всегда был таким?
На лице его появилась гримаса.
- Не знаю. Я не уверен в этом. Почему ты спрашиваешь?
- Потому что Тарье тогда объяснил мне кое-что: тот, кто рождается таким, никогда не станет иным. Но тот, кто стал таким... (ей ненавистно было само это слово) извращенцем в силу особых обстоятельств, имеет возможность изменить свои наклонности.
- Вряд ли это так. Если бы это было так просто, все было бы по-другому; кое-что из того, что он сказал, верно, но сама эта проблема гораздо более запутанная. Я знаю двух мужчин, которые имели связь и с женщинами, и с мужчинами. Один из них был женат и имел детей, и жена даже не подозревала о его тайных наклонностях, как не подозревали и все остальные.
Сесилия была удивлена, но не осмеливалась спросить, кто же это был. Она хорошо знала всех придворных.
- А ты сам? - тихо спросила она.
- Я не могу любить женщин. Ни одну из них!
- Ты пробовал?
Он молчал.
- Расскажи, - мягко сказала она, словно обещая со своей стороны терпимость и понимание.
Он не ответил, и она снова спросила:
- Ты презираешь себя? Ведь это так вредно.
- Нет, совсем нет, - горячо возразил он. - Для меня естественно любить мужчину. Чувство стыда у меня вызывает только реакция окружающих.
- Понимаю. Могу я говорить напрямик?
- Да.
- Ты домогаешься тех, с кем встречаешься?
- Нет, Сесилия, это совсем не так. Что ты чувствуешь, когда бываешь влюблена? Начинаешь сразу домогаться мужчины?
- Нет. Я могу испытывать к нему симпатию. Чувствовать общность с ним.
Он кивнул.
- Вот именно. Внутренняя связь между мной и другим мужчиной возникает медленно. И осторожно, бесконечно осторожно, в течение долгого времени товарищества и дружбы ты идешь к тому, чтобы другой захотел... жить с тобой.
- Но это в точности как между мужчиной и женщиной! - воскликнула Сесилия.
- Именно так! Посторонний этого не замечает: любовь, внутреннюю связь, интуитивное взаимопонимание между двумя мужчинами.
- Когда же... ты понял, что ты такой?
Она понимала, что слово «такой» здесь мало что выражает, но по-другому она сказать не могла. Она задала этот вопрос в надежде на то, что Тарье все же был прав: что Александр был вынужден, в силу особых жизненных обстоятельств, пойти на это.
Но это была напрасная надежда! Она вступила в брак с какими-то невероятными фантазиями!
Он долго медлил с ответом.
- Я не помню, как с этим обстояло дело в детстве... - неохотно начал он, облокотившись спиной на подушки. - Да и вряд ли об этом стоит говорить применительно к детству. Мы жили здесь, в семье нас было много братьев и сестер, но во время чумы в 1601 году все умерли, кроме сестры Урсулы и меня.
- Наверное, тогда ты был совсем еще не старым? Он улыбнулся.
- Нет, мне тогда было шесть лет.
Наконец-то она узнала! Значит, теперь ему тридцать один год.
- Бедные твои родители, - вздохнула она. - Потерять всех детей...
- Да. Они потеряли сразу десятерых детей. Поэтому моя мать вела себя истерично с Урсулой и со мной - особенно со мной, потому что я был единственным, кто мог быть продолжателем рода. Нам не разрешали ходить туда-то и туда-то, делать то-то и то-то. Все казалось ей опасным.
Пытаясь найти причину его отклонений, Сесилия не усматривала ее именно в этом: она знала многих чрезмерно опекаемых мальчиков, и все они стали нормальными мужчинами.
- А твой отец?
Александр нахмурился.
- Я смутно помню его. Высокий, дородный мужчина... Нет, не помню. Моя мать часто плакала из-за него. Помню, что в его комнате было много картин. Я не любил входить туда.
- Каких же картин?
Александр поморщился и передернул плечами. Либо он этого не помнил, либо просто не хотел отвечать.
- Он рано умер?
- Да. Через год после эпидемии.
- А потом?
- Потом ничего особенного не происходило. До самой юности.
- Ты интересовался мальчиками или девочками?
- Вот этого я как раз и не помню. Моя мать хотела, чтобы я стал офицером. Это было принято в нашей среде. И будучи уже в казарме, я услышал, как мои товарищи говорили о девушках и своих похождениях с ними. Слушая их, я решил, что настало и мое время, что я тоже должен это попробовать.
Александр с трудом сглотнул слюну.
- ...не знаю, стоит ли об этом рассказывать.
- Прошу тебя, продолжай, - тихо сказала Сесилия. - Я хочу узнать побольше о человеке, за которого я вышла замуж. Я все пойму.
Он кивнул, хотя лицо его казалось бледным в отблеске свечей, почти уже догоревших. Протянув руку, Сесилия погасила пламя ближайшей. Александр тут же погасил остальные свечи. Комната погрузилась в кромешную тьму. Для него так было лучше.
- Там был один юноша, - устало произнес он, - один из моих товарищей. Мы сразу сошлись с ним и были неразлучны. Но он часто встречался с девушками и всегда настаивал на том, чтобы я пошел с ним. Мою нерешительность он считал стеснительностью перед женщинами. Но, понимаешь ли, Сесилия, у меня не было ни малейшего желания встречаться с ними. Я не задумывался над тем, как они выглядят и что из себя представляют. Вместо этого я все чаще и чаще испытывал желание прикоснуться к своему другу, поиграть его кудрями. Мне хотелось дать ему чувственные доказательства дружбы: обнять его, когда я чему-то радовался, утешить его, когда он был чем-то озабочен. Тогда я еще ничего не понимал. И вот как-то раз ему удалось заманить меня на свидание с двумя девушками, и он устроил все так, что я остался на садовой скамейке вдвоем с одной из них. Она была очень смазливой и соблазнительной, но я окаменел от страха, Сесилия! Я знал, что от меня требуется, и засвидетельствовал ей свое почтение исключительно галантными словами.
- Почти как в тот первый раз, когда мы встретились с тобой, - сказала Сесилия. - В тот раз ты был таким дружелюбным и в то же время таким сдержанным.
В его голосе послышался смех:
- Не исключено! С разницей лишь в том, что, разговаривая с тобой, я не был испуган. Но той девушке я явно нравился: она придвинулась ближе и положила руку на мое колено. Так просто и доверчиво. Но это вызвало во мне сильнейшее отвращение - настолько сильное, что я не смог сидеть спокойно, сославшись на то, что у меня болит голова, я ретировался. Я почти бежал бегом обратно в казарму.
Сесилия тронула его ладонь. Она была холодной и влажной. Эти признания стоили ему многого. И она была благодарна ему за это.
Она поняла, что никогда не забудет эту ночь: эту темноту, поглотившую все, это особое, доверительное настроение...
Внезапно какая-то безысходная тоска охватила ее, и она ничего не могла с этим поделать. Ей вдруг стало бесконечно грустно оттого, что все сложилось именно так. Но ей теперь не хотелось анализировать свои чувства.
Александр сделал небольшую паузу, словно собираясь с мыслями, потом продолжал:
- И с этого момента я стал всерьез удивляться самому себе: после этой истории с девушками я к моему глубочайшему удивлению обнаружил, что ревную!
И вот однажды вечером в казарме, когда мы играли в карты и пили вино, болтали и смеялись, я в порыве радости положил руку на плечо моего друга. И тогда я почувствовал острое желание прижать его к себе. Я тут же отстранился, но во время карточной партии я опять был рядом с ним. Я украдкой посматривал на него, и моя растерянность росла, потому что он казался мне невыразимо привлекательным. Мысль о нем наполняла меня радостным возбуждением - и внезапно я понял, что хочу его. Сославшись на неотложные дела, я ушел. Я вышел на мороз, направился к берегу моря, сел на заиндевелое бревно, чувствуя желание умереть. Мое сердце разрывалось от любви к юноше! Можешь ли ты понять, Сесилия, что я пережил? Я слышал, что есть такие извращенцы, но считал все это неудачной шуткой. И вот я сам стал одним из них! Стал тем, о ком мои товарищи говорили с таким презрением! Я плакал и проклинал самого себя, кусал до крови костяшки пальцев от отвращения к самому себе, молил Бога о том, чтобы он помог мне снова стать нормальным - но моя страсть к этому юноше не проходила. Промучавшись много-много дней, я попросил, чтобы меня перевели в другое подразделение, - и мое желание удовлетворили. Ведь его интересовали только девушки, он видел во мне лишь товарища и не больше, а я предпочел бы умереть, чем рассказать ему о своей тайне.
Все это вызвало у Сесилии сочувствие и смущение: она поняла, как мало знает о людях и их страстях.
- И что потом?
- Сначала я пытался сделать все, чтобы истребить в себе эти наклонности. Часами простаивал в молитве в своей комнате или в церкви. Но на протяжении многих лет я продолжал любить этого юношу, хотя никогда больше не видел его. В конце концов я смирился с этим - с тем, что я был не таким, как все. И это успокоило меня. Но, Бог тому свидетель, я не осмеливался открыть свою тайну.
Она горячо, нетерпеливо и взволнованно произнесла:
- Но как же ты мог жить так... в целомудрии? Он пожал плечами.
- Если монахи могут это, то и я смогу - так я думал. Пока не встретил Ханса...
Сесилия замерла в ожидании. Александр долго размышлял, словно с трудом выдавливая из себя что-то.
- Инициативу проявил Ханс. Это был опытный юноша. И он проникся ко мне симпатией. Он посмотрел на меня пристально, испытывающе, властно... Я не мог поверить своим глазам! У него была такая привлекательная внешность, да, ты бы видела его! И я с головой увлекся им, увидел в нем надежду, ведь он был во всех отношениях славный парень. И в то же время я подавлял в себе эти чувства.
Увлекшись, Александр с трудом подбирал слова, отдельные предложения теряли между собой связь, казалось, что он хочет выплеснуть все сразу, не заботясь о последовательности.
- И как только твои нервы все это выдержали, - сказала Сесилия.
- Много раз я был на грани срыва, - признался он. - Я бродил по коридорам замка в надежде увидеть его, бывал в тех местах, где, как я знал, можно было его встретить, болтал Бог знает о чем с женщинами... О, Сесилия, я был в таком страхе! Я просто холодел от ужаса! И вот однажды Ханс спросил меня, не хочу ли я навестить вместе с ним его друзей. Долго колебавшись, я сказал «да».
Теперь ей хотелось зажечь свет. Ей хотелось видеть его глаза, видеть, что он замечает ее симпатию к нему. Почувствовав, что он нуждается в ней, она взяла его за руку и слегка пожала ее, а потом отпустила, немного отодвинулась, решив, что ему не понравится слишком интимная атмосфера.
Немного помолчав, Александр продолжал:
- Ханс все понял! Он видел меня насквозь! Возможно, слишком красноречив был мой испуганный взор, ищущий его взгляда. И вот я встретился с его друзьями. Они были такие же, как и я, и их было много, Сесилия! Я могу назвать имена, услышав которые, ты упадешь в обморок. Сначала я был невероятно смущен, но все они были такими дружелюбными, рассказывали о своей жизни, потрясающе похожей на мою. А самое главное - они научили меня наконец принять непонятное. Научили превозмогать стыд, скрывать все от других, так чтобы не выдавать их, своих собратьев. Они разъяснили мне, что предстать перед судом окружающих - самое большое испытание. Но между собой они бывали счастливы, когда им удавалось побороть сомнения.
Он обхватил руками колени.
- В тот вечер Ханс был у меня дома, - тихо произнес он. - И больше я ничего не скажу.
- Об этом и не нужно говорить, - упавшим голосом, со слезами на глазах, сказала Сесилия. - Значит, Ханс был твоей единственной... привязанностью?
- Да. Нам было хорошо два года. Но в конце концов нас разоблачили, как ты знаешь. Ханс часто бывал ко мне равнодушен, словно ему доставляло удовольствие мое беспокойство. Возможно, он считал себя каким-то особым, неуязвимым и бессмертным существом. Он бросил меня. У него появился новый мужчина, недавно приехавший в этот город и поэтому не подозревающий, что я - бывший друг Ханса. Как тебе известно, из-за него пострадали многие...
Сесилия кивнула.
- Такие склонности есть у многих.
- Да. И уже сегодня я должен вернуться в Копенгаген, чтобы предстать перед судом.
Сегодня? За окном уже серело утро. Свадебная ночь оказалась такой короткой.
- Я поеду с тобой.
- Не нужно, Сесилия. Это может быть... неприятно.
- Но я могу поддержать тебя на суде. Ты ведь не можешь нарушить клятву, как ты сказал. Я же не такая чувствительная. У Людей Льда всегда была своя форма религии, более практичная, чем освященное традицией христианство. Да и нужно ли здесь вообще какое-то судебное разбирательство? Разве наш брак не является достаточно веским аргументом?
- Возможно. Во всяком случае, это будет аргументом в мою пользу. Думаю, что большинство вообще не знает о том, что есть мужчины, способные на связь одновременно с тем и другим полом. Если бы они знали об этом, наш блестящий брак вряд ли помог мне.
Он вскочил.
- О, Господи! Мы совсем забыли! Твоя честь тоже должна быть спасена, мой дорогой друг!
Сесилия вопросительно смотрела на него, когда он зажигал свечу. Это было так странно, снова видеть его: на какое-то время оба они превратились лишь в голоса, звучавшие в темноте. Ей казалось непостижимым, что этот сильный, мужественный незнакомец доверил ей такие ошеломляющие детали своей жизни. И этот незнакомец был, вопреки всему, Александром Паладином. Эта мысль огнем прожгла ее насквозь.
«С этим человеком я разделю всю мою жизнь», - подумала она.
Эта мысль совершенно сбила ее с толку.
Он взял из вазы с фруктами, стоящей на столе, острый нож. Слегка порезал себе палец, выдавил кровь. В свете свечи кровь казалась черной.
- Подвинься, - сказал он.
Она смущенно отодвинулась. Александр размазал несколько капель крови по простыне, в самой середине постели.
- Посмотри! - восхищенно произнес он. - Утром распространятся слухи о том, что брак между Александром Паладином и девственницей Сесилией свершился!
Она шумно вздохнула.
- Спасибо, Александр! Ты так заботлив!
- Это спасет нас обоих, - улыбнулся он. Сесилия засмеялась.
- Мне кажется, мы провели скучнейшую свадебную ночь!
Он тоже смеялся.
- Мучительную, я бы сказал! Спасибо за твою дружбу, дорогая Сесилия, и за твое понимание.
- Это помогло тебе рассказывать? Облегчило твою задачу?
- Еще бы! Я чувствую себя очищенным.
- Я тоже. Теперь я понимаю намного больше. Александр, минуту назад мне показалось, что я совсем не знаю тебя. Я вышла замуж за чужого мужчину, и нам предстоит прожить жизнь в весьма нетрадиционном браке. Но ведь тебя это тоже касается. Тебя это не пугает?
Он внимательно посмотрел на нее в мерцании гаснущих свечей.
- Я думал об этом вчера, но недолго: меня успокоило то, что, находясь именно в таком, как у нас, браке, легче лавировать, чем в других, обычных, случаях. Наш брак построен на внимании и уважении друг к другу, не так ли? В нашем браке исключаются чувственные неурядицы, возникающие в интимной жизни, такие как ревность, страх быть нелюбимым или же такое тесное сожительство, которое исключает возможность жить собственной жизнью. Ты ведь знаешь, Сесилия, каждый человек имеет право на свой собственный потайной уголок в душе, место, куда всем остальным закрыт вход. Это становится причиной многих семейных раздоров. Люди хотят владеть своим партнером полностью, с головы до пят, не хотят мириться с тем, что у него или у нее есть свои интересы, даже если они и не всегда невинны. Она кивнула.
- Я думаю, что наша дружба много хорошего может нам дать, Александр. Спасибо тебе за твои слова, теперь я чувствую себя спокойнее. Знаешь, я так ужасно боюсь оказаться брошенной!
Он улыбнулся. Его глаза, как это обычно бывало, когда он улыбался, потеплели.
- У тебя нет оснований для страха. То же самое касается и меня. Я бы очень не хотел быть брошенным тобой.
- С тобой этого не произойдет, - засмеялась она. - Но, знаешь ли, я так устала, теперь я вижу это.
- Да, конечно, мы можем лечь здесь и немного поспать.
Они осторожно улеглись - каждый на своей половине кровати, на внушительном расстоянии друг от друга. Успокоенный и умиротворенный, Александр быстро погрузился в сон.
Когда процессия, которой надлежало подтвердить, что ночью шло все, как полагается, вошла утром в спальню, оба лежали ближе друг к другу, взявшись во сне за руки. Они знали, что придет процессия. Александр Паладин был княжеского рода, и свадебный обряд требовал, чтобы депутация, состоящая из знатных мужчин и женщин, засвидетельствовала свершение брака. Одно время было даже принято, что знатные мужчины и женщины находились в брачной спальне в течение всей ночи. Теперь же условия несколько смягчились. За это оба «урода», Сесилия и Александр, были очень благодарны судьбе.
Процессия вошла на цыпочках в спальню и стала вокруг огромного брачного ложа. Не было произнесено ни одного слова, чтобы не разбудить явно утомленных за ночь новобрачных.
Знатные дамы и господа только кивали: все выглядело прекрасно. Они даже не обратили внимания на то, что свечи почти полностью сгорели.

4

Несмотря на протесты Александра, Сесилия отправилась с ним в Копенгаген. Никто не поможет ему больше, чем она, утверждала Сесилия.
Хорошо понимая это, он все равно возражал.
- Я не хочу, чтобы ты была вынуждена лгать.
- Ха! - сказала Сесилия. - Ради своих близких я могу лгать до посинения, и совесть моя при этом будет совершенно чиста. В этом смысле я такая же бесстыдная, как и моя родственница Суль. Хотя, говорят, она позволяла себе еще и не то. Она безжалостно убивала всех, кто причинял хоть какой-то вред ее близким.
- Благодарю, - с тревогой произнес Александр, - но надеюсь, так далеко ты не зайдешь!
В конце концов он сдался: Сесилия получила разрешение быть с ним в зале суда.
Это происходило в одном из залов Копенгагенского замка. Собралось множество людей, офицеров и знати, поскольку это было деликатное и нашумевшее дело. Она все больше и больше убеждалась в том, насколько значительным лицом в государстве был Александр Паладин.
Его Величества не было, не было и Кирстен Мунк - но каждый из них послал своих шпионов. Зато собралась вся знать и придворные.
Наконец-то она увидела Ханса. Он и в самом деле был красив, слишком красив, по ее мнению. Одетый как сноб, с подстриженными кудрями, весь в золоте, с немного женственными манерами, как ей показалось. В Александре же не было ничего женственного. Наоборот, он был слишком мужественным.
Другой мужчина был намного старше, смуглый, как южанин, с большой лысиной. Как многие люди среднего возраста, злоупотребляющие пивом, он был полноват. Кожаная безрукавка топорщилась на его животе, словно палатка, ноги же, обтянутые штанами, казались смехотворно тонкими. Его огромный воротник был просто устрашающим: казалось, он вот-вот сломается от собственной тяжести.
«Этот господин уже в летах», - подумала Сесилия.
С этим человеком все было ясно: его застали врасплох, теперь уже ничто не могло его спасти.
Сесилии стало жаль его, тем не менее она не могла не задать Александру вопрос:
- Как мог Ханс променять тебя на него?
- Из-за денег, - спокойно ответил ее новоиспеченный муж. - Он получил кучу подарков.
«Значит, он попросту купил его, - подумала она, - тогда его не так и жаль».
Впрочем, она мыслила непоследовательно: Александр тоже был состоятельным человеком и мог делать подарки.
Дело этого иностранца и Ханса было проработано во всех подробностях. Но на этот раз оно затронуло и Александра Паладина, которого эти мужчины пытались увлечь за собой в пропасть. Александр объяснил Сесилии, что Ханс мотивирует все своей молодостью, утверждая, что его завлек и соблазнил этот пожилой человек. Со стороны юноши это было мошенничеством, но чисто по-человечески его можно было понять.
- Ты хочешь спасти Ханса? - шепнула она ему. На лице Александра появилась болезненная гримаса.
- Я не могу этого сделать. Но я попробую сделать так, чтобы он не лишился головы. Ведь он вел себя достаточно лояльно, утверждая, что просто бахвалился, говоря про меня этому человеку.
«Точнее говоря, Ханс отчаянно пытался нащупать твердую почву под ногами, чтобы спасти свою шкуру», - подумала Сесилия.
Однако она кивнула. Она смертельно боялась, что Александр будет допрошен раньше, чем она. Она попросила судью, чтобы сначала у нее взяли показания, поскольку ей нужно сообщить важные сведения. Она могла просить об этом, поскольку судья знал очень хорошо ее отца, нотариуса Дага Мейдена из Норвегии. У нее хватило нахальства выставить напоказ свое родство. Но она еще не знала, удовлетворят ли ее просьбу.
Если первым будут допрашивать Александра, он тут же все испортит. Он не сможет нарушить клятву и наверняка возьмет на себя вину за испорченность Ханса.
Этого не должно было произойти!
С тревогой слушала она показания свидетелей. Одни говорили об Александре Паладине как о настоящем мужчине и крупном военном стратеге, словно последнее могло иметь какое-то значение для хода дела. Другие же - но их было мало - утверждали, что он подчас ведет себя не так, как следует. Кое-кто видел, как Ханс Барт покидал утром его дом, - и Сесилия проклинала легкомыслие юноши. Она всем сердцем была на стороне мужа.
Потом вышла придворная дама, на которую она раньше не обращала внимания, и рассказала о многолетней и преданной дружбе Александра и Сесилии. Сесилии хотелось выбежать и обнять эту даму, скромно оставшуюся в тени, и она решила всеми способами отблагодарить ее.
Слуга Александра тепло отзывался о своем хозяине и решительно отрицал в нем какие бы то ни было отклонения.
«А ведь он нарушает клятву, - подумала она. - Ведь слуга-то все знает».
Он тоже сослался на длительную дружбу своего господина с его новоиспеченной женой.
Один придворный пояснил, что прошлым утром был с процессией в спальне новобрачных в Габриэльсхусе и готов засвидетельствовать, что фру Сесилия была целомудренной до того, как вошла туда, и что брак свершился той ночью.
Это прозвучало убедительно. И тут настала очередь Сесилии - перед Александром!
«Благодарю тебя, Господи, - подумала она, занимая место свидетеля. - Или, вернее, благодарю тебя, добрый судья!»
Назвав свое имя, она положила руку на Библию, ничуть не покраснев при этом, и судья спросил ее, как давно она знает Александра Паладина.
- Четыре с половиной года, Ваша честь, - сказала она, надеясь, что тот желает, чтобы к нему обращались именно так.
- И как долго он ухаживал за Вами?
- Мы были с ним хорошими друзьями все эти четыре с половиной года. Он ухаживал за мной почти все это время. Ведь ухаживание - долгий процесс...
- В таком случае, почему же он раньше не попросил Вашей руки?
- Мы часто говорили об этом, - тут же соврала Сесилия. - Но сначала я хотела побывать дома, чтобы подготовить своих родителей и заручиться их благословением. И Александр должен был попросить моей руки у моего отца. И вот недавно я побывала дома - впервые за все эти годы. И они с радостью приняли предложение маркграфа Паладина и выразили горячее желание принять его у себя как жениха. К сожалению, этого не получилось: вот-вот начнется война.
«Ты перевираешь все на свете, - с восхищением и страхом подумал Александр. - Ты борешься за меня, как львица!»
- Значит, вы вступили в брак по причине войны? - спросил следователь.
- Конечно! Мой муж отправляется через неделю в Хольстен, и никому не известно, когда он вернется назад.
- Значит, причиной этому послужило не судебное разбирательство?
- Это судебное дело для меня непонятно, - с раздражением произнесла Сесилия, - я не понимаю смысла обвинений, предъявляемых Александру, так же, как я не понимаю смысла слухов, которые до меня доходят. Их может распространять человек, желающий навредить ему. Возможно, это какая-то тщеславная женщина...
Среди придворных дам послышалось хихиканье. Всем было известно о попытке Кирстен Мунк соблазнить маркграфа. И далеко не все были в восторге от фру Кирстен. Друзей у нее было не так уж много - у такой высокомерной и болезненно-чувственной дамы.
Сесилия не знала, что это Суль борется в ней теперь за одного из своих близких. У нее было от Суль куда больше, чем она думала, и Александр, с изумлением смотрящий на свою жену, думал, как непохожа она на себя в этот миг. Она стояла, гордая и упрямая, выпрямив спину и сверкая глазами. Никогда еще он не видел ее такой красивой. Темно-рыжие волосы блестели в падающем из окна свете, кожа напоминала лепесток цветка, краски на лице были изысканными. Время от времени сверкали белизной ее зубы, когда она приподнимала верхнюю губу, словно разъяренная кошка.
«Она похожа на кошку!» - с удивлением подумал он. А ведь именно об этом она говорила ему в свадебную ночь.
Все в зале восхищались ее красотой.
К сожалению, теперь в ней проявились и вульгарные черты Суль. Она со страхом ощущала в себе сильнейшее желание обругать всех непристойными словами, и ей с трудом удавалось сдерживать себя. Прежде всего это касалось Ханса, которого она ненавидела такой смертельной ненавистью, что сама этого не могла понять. А также всех тех, кто наслаждался скандалом и надеялся на падение Александра.
Судья начал с другого конца:
- Вы знаете Ханса Барта?
- Конечно! Он наш хороший друг.
- Вам известно, что этот Ханс Барт ночевал у маркграфа?
- Конечно, известно, ведь я сама у него ночевала! Зал затаил дыхание, взгляд Александра забеспокоился, он не понимал, что у нее на уме.
Судья постучал по столу деревянным молотком и, обратившись к собравшимся, сказал:
- Напоминаю о незапятнанной чести маркграфини, засвидетельствованной накануне!
Он снова посмотрел на Сесилию.
- Может быть, Вы поясните причину ночных посещений его дома?
- Охотно, Ваша честь. Мой муж - заядлый шахматист, и Вы хорошо знаете, что шахматная партия может длиться очень долго. Александр забывает о времени и об окружении, так что мне или Хансу постоянно приходилось напоминать ему, что уже поздно, что пора спать и сидеть так дальше неприлично.
Она интуитивно почувствовала, что Ханс тоже умеет играть в шахматы. Но спросить его об этом она забыла.
- А Вы сами играете в шахматы, маркграфиня? - осторожно спросил помощник судьи.
- Да.
Он повернулся к Александру.
- Это правда?
Маркграф встал.
- У моей жены блестящий, острый ум, Ваша честь. Она более опасный противник, чем Ханс Барт, которого по сравнению с ней можно считать любителем, но не более.
Сесилия осторожно взглянула на Александра, стараясь угадать, мстит ли он этими словами Хансу или лжет. Но Александр спокойно смотрел в глаза судьи. Он явно говорил правду, он не хотел врать в зале суда.
Тем лучше, значит, Ханс умеет играть в шахматы. Сесилия бросила на него выразительный взгляд. По его лицу было видно, что он огорчен тем, что его низвергла с шахматного трона какая-то женщина.
«Ура, ура!» - злорадно думала она.
Судья продолжал:
- Неплохая идея научить свою жену шахматным правилам!
- Она знала их и раньше, Ваша честь. Этому ее научил отец.
Судья просиял:
- А, мой друг Даг Мейден! Да, с его умом никто не сравнится!
«Мы выиграли эту партию!» - с облегчением подумала Сесилия. Александр тоже выглядел удовлетворенным, снова сев на свое место. Шахматный поединок был закончен.
- Маркграфиня Паладин, я буду с Вами несколько фамильярен. Вы никогда не замечали у Вашего мужа каких-либо отклонений?
- Никогда!
- Вы уверены?
Сесилия застенчиво улыбнулась.
- Абсолютно, Ваша честь. Напротив, до нашей свадьбы Александр много раз проявлял нетерпение.
Откуда у нее только взялись такие нескромные слова? Она сама была шокирована и не осмеливалась смотреть Александру в глаза.
В зале понимающе заулыбались.
- А Вы не замечали неестественных наклонностей у Ханса Барта?
«Как же тут не заметить!» - подумала Сесилия, но виду не подала.
- Я не знаю его столь же хорошо, но... Нет. Мы часто разговаривали втроем, нередко спорили. Но никогда никто не позволял себе такого, о чем говорят слухи, - не было даже и намека.
Судья больше не задавал вопросов. Он разрешил ей уйти и попросил сделать перерыв для совещания судейской коллегии.
В перерыве Сесилия не встретилась с Александром, но он послал ей через зал осторожную, хитрую улыбку, и она ответила ему тем же.
Она смертельно боялась того момента, когда ему придется давать показания. Тогда все пойдет прахом. Неужели этот простофиля никогда не научится хоть чуточку врать? Но Александр не был способен на это. Он был слишком чист душой, чтобы лжесвидетельствовать перед лицом Господа.
Судья и его помощники явились раньше, чем предполагалось.
Став на свое место, судья произнес:
- Мы пришли к единому мнению о том, что после свидетельских показаний маркграфини Паладин нет больше оснований продолжать это напоминающее фарс судебное дело. Мы считаем все это коварным наговором на одного из благороднейших людей Дании... Александр Паладин, Вы свободны и можете идти, поскольку большинство свидетельских показаний говорит о Вашей невиновности, и прежде всего - слова Вашей жены.
Это происходило до того, как женам запретили свидетельствовать в пользу их мужей или против них.
Ханс мог бы опротестовать решение суда, но он этого не сделал, хорошо понимая, что это не в его пользу.
- Что же касается Ханса Барта...
Сесилию не интересовала судьба Ханса. Она уже выходила из зала, спеша встретить Александра.
Но он не спешил выходить, и это ей не понравилось. Просто он хотел услышать приговор Ханса.
Наконец он вышел.
- Спасибо, Сесилия! Не знаю, как мне тебя отблагодарить! Благодаря тебе Ханс избежал смертной казни. Разумеется, его ждет тюрьма, его высекут кнутом у позорного столба, но жизнь ему ты спасла. Я так счастлив!
Сесилия пробормотала длинное, изощренное ругательство. Она боролась за Александра, поэтому ей пришлось говорить и о Хансе.
Но из-за этого ему вовсе не стоило быть таким счастливым!
Сесилия снова вернулась к своим обязанностям во Фредриксборге, поскольку она по-прежнему оставалась придворной дамой. Но каждый вечер она садилась в карету и ехала в Габриэльсхус. Они с Александром часто проводили вечера в беседе или за шахматной доской, но в постель уже больше не ложились. Однажды она спросила, видел ли он Ханса после суда.
- Ты с ума сошла! Во-первых, до него не добраться, он заключен в какой-нибудь отдаленный замок или крепость, или же в тюрьму. Во-вторых, он порвал дружбу со мной и, в-третьих, было бы очень глупо с моей стороны навещать его, давая тем самым пищу для новых подозрений.
- А ты хотел бы увидеть его?
- Нет. Вчера ночью я лежал и думал. И я решил, что с меня хватит. Теперь - после того как я не видел его столько времени - я понял, что он был мне противен. Просто красивая кукла!
Сесилия кивнула. Она тоже так думала.
- Мне трудно представить его рядом с тобой, - сказала она. - Никогда бы не подумала, что у тебя такой вкус!
- Он оказался намного примитивнее, чем я думал, - сухо ответил он. - И он всегда держал нос по ветру.
- Я полностью с тобой согласна, - сказала она.

***

Королевские дети подрастали. Самой сильной личностью среди них была четырехлетняя Леонора Кристина. Самой несчастной была старшая, Анна Катерина, которую мать ненавидела потому, что та была очень похожа на своего царственного отца. Остальные девочки и единственный мальчик были крайне высокомерны и грубы с придворными и со слугами. Этому их научила мать Кирстен Мунк и бабушка Эллен Марсвин. Бабушка была их настоящей сиделкой.
Самой несносной из детей была шестилетняя Софи Элизабет. Своенравная и ревнивая, она проявляла подчас опасную жестокость. Девочка перенимала только дурные привычки и отравляла жизнь нянькам, как впоследствии стала отравлять жизнь своему мужу, Кристиану фон Пентцу.
Законных королевских детей, наследников трона от брака Кристиана IV и Анны Катрин Бранденбургской, Сесилия видела очень редко. Они почти никогда не бывали там, где находились дети Кирстен. Кстати, многие сомневались в законности брака Кирстен Мунк с королем: официально они не венчались. Но он неизменно называл ее своей дорогой супругой и утверждал, что она его законная жена. Она же, напротив, называла своих детей отродьем.
Сесилия питала слабость к королю Кристиану. О нем можно было сказать все, что угодно, но никто не мог отрицать его заботы о близких. Особенно он был внимателен к детям - он заботился обо всех, предоставляя им все самое лучшее. Вместе с тем он был неизменно лоялен по отношению к фру Кирстен и, несмотря ни на что, был привязан к ней. Она не могла простить ему то, что он окрестил их первую дочь Анной Катериной, в честь умершей королевы. По мнению Сесилии, в этом заключалась причина ее ненависти к первому ребенку.
К тому же у детей была строгая надзирательница, так что Сесилии много раз приходилось утешать своих протеже, когда те получали взыскание или были пороты розгами: Леонора Кристина - за то, что высказывала собственное мнение, а Анна Катерина - за то, что была дохлым цыпленком. Время от времени являлась Кирстен Мунк - скорее по долгу, чем из любви к детям - и, видя Сесилию, выигравшую дело Александра Паладина, вымещала свое разочарование и чувство ущемленного самолюбия на детях. Необузданная по натуре, она набрасывалась на всех подряд и уходила из комнаты под общий вой и плач. Подготовка войны требовала времени. Государственные мужи не желали удовлетворять воинственные желания короля, так что Александр пока не уезжал в Хольстен. Однажды вечером он встретил Сесилию в вестибюле Габриэльсхуса и лаконично сказал:
- Сегодня приехала моя сестра. Она желает видеть тебя.
Его лицо ничего не выражало, и это кое о чем говорило.
- Господи, сохрани, - пробормотала она. - Дай мне силы, Александр!
Он с горечью рассмеялся.
- У тебя и так достаточно сил. Это меня она не любит.
«Это отношение быстро распространится и на меня», - испуганно подумала она.
Нетвердым шагом, с дрожащими коленями она вошла в гостиную.
Графиня Урсула Хорн была старше своего брата. У нее была необычайно прямая осанка, темные, как и у брата, волосы. Но глаза ее были светлыми, серо-карими, холодными, как лед, когда она смотрела на входящую Сесилию. Ее нос, в отличие от прямого носа Александра, напоминал ястребиный клюв и выглядел очень аристократично. Тонкие губы были ярко накрашены. Вид ее испугал Сесилию. Она знала, что Урсула Хорн была вдовой немецкого моряка, героически погибшего, и что прислуга в Габриэльсхусе почувствовала себя подавленно, едва услышав ее имя.
Молодая норвежка почтительно склонила голову перед своей более знатной золовкой и была удостоена короткого кивка головой.
Александр неслышно вошел следом за Сесилией и положил ей руки на плечи, хотя их прикосновения друг к другу обычно бывали очень редкими.
- Это Сесилия, Урсула, - сказал он.
Казалось, сестра не слышит его.
- Каковы причины того, что Вы вышли замуж за этого бастарда? - резко спросила она Сесилию. - Деньги? Или блестящий титул?
- Любовь, - ответила Сесилия, вспыхнувшая, как порох.
Но ей удалось сохранить спокойный тон.
- Не надо говорить мне глупости! Учтите, я быстро раскушу, в чем дело. Магдалина! - крикнула она горничной. - Разве этот мошенник взял на себя командование этим домом?
Магдалина сделала книксен.
- Нет, Ваша милость. Мы все уже так привязались к фру Сесилии.
- Хм, - многозначительно произнесла Урсула. - Вы гувернантка детей Его Величества и этой Кирстен Мунк, как я слышала?
Она просто выплюнула имя Кирстен Мунк. «По крайней мере, хоть в этом у нас есть что-то общее», - подумала Сесилия.
- Да, это так, - ответила она.
- Ничего не скажешь, очень подходящее занятие. Ведь собственных детей Вам вряд ли придется иметь.
- Мы надеемся их иметь, - сказал Александр и слегка сжал плечи Сесилии.
- Не смеши! - фыркнула Урсула, не глядя на него. - Я не разговариваю с тем, кто опозорил имя семьи таким гадким способом. У вас не будет детей, и вы оба хорошо об этом знаете.
И тут наследство Суль снова вспыхнуло в Сесилии.
- Мы сделаем все, что возможно, - возразила она самым что ни на есть некультурным тоном Людей Льда.
Золовка уставилась на нее, потом повернулась и пошла к выходу.
- Я не люблю, когда мне лгут прямо в лицо, - сказала она, покидая гостиную. - Не знаю, что за игру вы ведете, но я уверена в одном: мой мерзкий, ничтожный брат со своими противоестественными наклонностями никогда не ляжет в постель с женщиной.
Сесилия стояла, ощущая ярость и разочарование. И только мягкий голос Александра вернул ей мужество.
- Не огорчайся, Сесилия! Она не знает о нашей дружбе.
- Благодарю, - произнесла она, пытаясь улыбнуться. - Но мне хотелось бы, чтобы твоя родня приняла меня.
- Так и будет, мой друг. Ты приносишь мне такую радость, ты даешь мне так много, Сесилия. С каждым днем мое уважение к тебе растет. Лучшего спутника жизни мне не найти.
- Иногда я бываю несколько вульгарной, - пыталась оправдываться она.
- Урсула заслужила это, - улыбнулся он. - И мне нравятся в тебе эти дикие, кошачьи черты. Это так непохоже на тебя, и я не понимаю, откуда в тебе это.
Сесилия-Суль мягко и загадочно улыбнулась.
Она так горячо желала поехать вместе с Александром домой, в Норвегию, и представить его всем. Но война могла начаться со дня на день, и у него не было разрешения покидать эту часть государства.
Во время карнавала они дважды побывали на балу: в преддверии войны король хотел развлечься. На одном из таких праздников Сесилия оказалась среди незнакомых людей, но, почувствовав взгляд Александра, она оглянулась: он улыбался ей с другого конца зала и, несмотря на то, что был занят беседой с другими мужчинами, тут же направился к ней. И он сделал это не из чувства долга, а потому, что ему не хватало ее общества.
Во время второго бала кто-то вдруг позвал его: «Александр!» - радостным и удивленным голосом. Сесилию удивила реакция ее мужа: на его лице появился румянец, лежащая на спинке стула рука сжалась с такой силой, что побелели суставы.
Это была молодая пара, а звал его мужчина - и он, сияя от радости, направился к ним.
- Александр, вот это встреча, сколько лет, сколько зим! Это твоя жена? А это моя. В самом деле, мы выбрали красавиц!
Александр на миг растерялся, но тут же взял себя в руки.
- Сесилия, это Гермунд, о котором я так много рассказывал. Мой лучший друг юности. Гермунд, это Сесилия, моя жена, как ты уже догадался.
- А это Тира, моя жена. Фру Сесилия, поверьте, мне так не хватало Александра! Мы ведь были с ним неразлучны. До тех самых пор, когда он исчез - поступил в другой полк. Я так жалел об этом, Александр! Мне так не хватало тебя!
Александр натянуто улыбнулся.
- Я потом раскаивался, Гермунд, но было уже поздно.
Они сели вчетвером в кружок, продолжая беседу. Гермунд показался Сесилии очень симпатичным, а его жена Тира была красивой, хотя и не во вкусе Людей Льда. Гермунд был небольшого роста, очень подвижный, жизнерадостный. Не слишком красивый, но очень привлекательный. Александр был совершенно захвачен этой повторной встречей, и та неловкость, которую он почувствовал, увидев старого друга, быстро прошла.
Но, начиная с этого вечера, взгляд его стал беспокойным. Он выглядел подавленным и рассеянным, часто бывал в угрюмом настроении.
В конце концов, Сесилия набралась мужества и сказала во время ужина:
- Что с тобой, Александр? Ты думаешь о последнем бале?
Он страдальчески закрыл глаза, словно прося ее замолчать, но будучи не в силах сказать об этом.
- Возможно... - едва слышно произнес он, разрезая мясо.
- Это был он, не так ли?
- Да, - пробормотал он.
- Тебе хотелось бы увидеть его снова?
- Сесилия, я уже говорил тебе: я никого не домогаюсь. Но эта встреча разбередила старую рану. Ты видишь, он счастлив со своей женой, и он никогда понятия не имел о моей слабости.
- А мы могли бы пригласить их сюда?
- Зачем? Мне не хотелось бы переживать все страдания заново, так что тебе следует выбросить это из головы - я никогда на это не пойду.
- Но ведь он же был твоей настоящей любовью, не так ли?
- Мне вовсе не хочется видеть в тебе прорицательницу, - ответил он почти с яростью. - Но ты права.
- И ты по-прежнему... питаешь к нему слабость? Он скривил верхнюю губу в характерной гримасе.
- Не знаю. Поэтому я и не хочу дальнейшего общения с ним. Не хочу, чтобы у меня снова появилось желание быть с ним рядом: тот шок, который я пережил тогда, мне не хотелось бы испытывать.
- Значит, у тебя не было никаких иных чувств, когда ты встретил его?
- Нет. Только чувство боли при мысли о том, что когда-то было.
- Но ты стал таким беспокойным...
- А что в этом удивительного? Мне страшно, я трепещу от страха.
Сесилия промолчала. Она не знала, как выйти из подобной ситуации.
Но в тот вечер она легла спать с комком в горле. Она долго лежала, уставившись в потолок, не в силах разобраться в своих мыслях.
Она подумывала о том, что лучше бы ей иметь обычного мужа.
Урсула наблюдала за ними. Ей хорошо было известно, что у каждого из них отдельная спальня. Но Александр часто заходил в комнату Сесилии и занимался там своими делами, а она спала то на одной, то на другой половине постели, чтобы создать впечатление, что их было двое. Они всегда разговаривали между собой доверительным, почти интимным тоном - и Урсула ни к чему не могла придраться.
Большая часть королевских детей отправилась обратно в Далумский монастырь, к бабушке Эллен Марсвин. Но маленькая Элизабет Августа была нездорова и осталась во Фредриксборге. И поскольку Сесилия жила по соседству, ей пришлось присматривать за ней.
Однажды утром, в конце марта, Урсула спустилась вниз и застала Сесилию, сидящую за завтраком и с отвращением смотрящую на еду.
- Разве ты не должна была уже давно ехать во Фредриксборг?
- Я сообщила туда, что не смогу сегодня придти.
- Ты больна? - спросила Урсула, которой уже настолько нравилась невестка, что она говорила ей «ты».
Сесилия могла бы ей соврать - она делала это всегда, когда ей было нужно, в этом смысле она была настоящей Суль.
- Александр думает, что я жду ребенка. Сама же я еще не смею надеяться...
Урсула остолбенела.
- Чепуха! - наконец произнесла она. - Ты не можешь ждать ребенка!
Сесилия не отвечала, чувствуя тошноту.
- В таком случае, кто же отец этого ребенка? - напрямик спросила Урсула.
Сесилия встала. Ее пошатывало, но голос ее был ясным. Она принялась изображать возмущение - когда было надо, она это могла.
- Это гнусное оскорбление! Прежде всего в адрес Александра!
Графиня Хорн поняла, что зашла слишком далеко. Ей пришлось опустить глаза перед разъяренным взглядом Сесилии. Она поспешно ушла, но по ее прямой осанке Сесилия поняла, что та и не думала сдаваться.
Наконец, в апреле, был объявлен призыв: вся многочисленная наемная армия, а также несколько датских подразделений собирались в Хольстене.
У Александра было время только для того, чтобы проститься с явно огорченной Сесилией. У ворот уже нетерпеливо ждал эскорт. А в доме в это время бегали туда-сюда, торопясь собрать все, что нужно в дорогу.
Он сел на коня, Сесилия судорожно глотнула и вытерла пару предательских слезинок.
- Так будет лучше, - мягко сказал он ей.
- Нет, Александр, нет! - воскликнула она.
- Ну, ладно. Напишу как можно скорее, - сказал он, грустно улыбаясь. - А ты роди нам маленького сорванца, Сесилия!
Он тронулся в путь.
А Сесилия стояла и смотрела ему вслед, ощущая в груди тягостную пустоту.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Смертный грех

3 Маргит Сандему

5

Молодой Тарье, голодный и оборванный, находился в самой глубинке германской империи.
Он направлялся в Тюбинген, но давно уже сбился с дороги, не знал, идет ли большая война или же это локальные стычки между солдатами, а выяснить ничего он не мог - в домах, куда он пытался достучаться, чтобы попросить еды, двери тут же захлопывались, стоило только обитателям услышать его акцент. Думали, что он - один из тех страшных наемников, которые грабят, режут и насилуют повсюду, где бы они ни проходили.
Совершенно измотанный, Тарье прислонился к дереву в гуще незнакомого леса. Не имея ни малейшего представления о том, в какой части Германии он находится, он просто скрывался в дремучих лесах, словно животное, чувствующее приближение смерти.
Тарье было всего восемнадцать лет, но он обладал одним из самых ярких дарований в медицине среди своих современников. Он боялся, что никогда уже не сможет применить на практике то, чему научился в университете в Тюбингене и от своего деда Тенгеля. В своей котомке, которую берег как сокровище, он носил небольшой запас драгоценных лекарственных трав. Точно такие же лекарства остались дома, в Линде-аллее, спрятанные в тайнике, о котором знали только он и дед.
Неужели он никогда больше не вернется домой? И никогда-никогда не воспользуется этими необыкновенными средствами?
Это он, Тарье, отвечал за священное сокровище Людей Льда.
За все старинные рецепты, такие странные, в состав которых входила змеиная кожа, кровь дракона (откуда ее только взяли? ), кошачьи головы и черепа новорожденных, а также поистине гениальные рецепты, содержащие мало известные травы или особые составы различных снадобий.
Ведьма Ханна передала по наследству свои травы и другие сокровища Суль. У Тенгеля тоже были свои запасы. После смерти Суль ее запасы - самые ценные - перешли к Тенгелю. Теперь все это досталось Тарье. И дед дал ему наказ найти среди родственников достойного наследника, когда подойдет время. Но только не «меченого» Колгрима.
Подходящий наследник едва ли уже родился. Ведь не считать же им маленького, ангельски нежного и тихого Маттиаса, сводного брата Колгрима! Тарье сам помог ему появиться на свет.
Но ведь у Мейденов и у Людей Льда будут еще дети. Возможно, это будет его собственный ребенок или внук.
Никто не знает.
Тарье испытывал муки голода. Силы совсем покинули его, он больше не мог искать себе в лесу пропитание. Да и можно ли было найти в лесу пищу ранней весной? Последнее, что он ел несколько дней назад был один-единственный орех.
«Мне нужно идти дальше, - думал он, - может быть, где-то я и найду помощь...»
Он понимал, что это слабая надежда. Вряд ли кто-нибудь осмелится здесь разговаривать с иностранцем. Люди питали к армии наемников глубочайшую ненависть.
Священное наследство Людей Льда... Ему нужно идти дальше! Но сначала немного поспать, он так устал, так устал...
Земля была еще по-весеннему сырой. Тарье видел это, но ничего не мог с собой поделать и быстро погрузился в глубокий сон.
И на этом вся история таинств Людей Льда была бы закончена, если бы ни один непредвиденный случай.
Тарье услышал вдали чей-то крик, но был не в силах пошевелиться. Кто-то произнес, визгливо, нетерпеливо и раздраженно:
- Чего ты тут разлегся? Отвечай же, дурень! Тарье инстинктивно пытался проснуться, но безрезультатно.
- Ты должен помочь мне! - снова по-немецки пропищал голос, еще более нетерпеливо.
Кто-то стал его трясти.
Наконец ему удалось открыть глаза: с огромным трудом он приподнял веки. Он не знал, сколько времени он пролежал так, но его тело закоченело от холода, и он был таким слабым, что не мог пошевелить рукой.
В лучах холодного весеннего солнца перед ним неясно маячила небольшая фигура.
- Слушай! Пора вставать! - пропищал голосок. - Ты, случайно, не умер?
- Вот и я так думаю, - с трудом пробормотал он по-немецки. - Ты кто?
- Ты не имеешь права говорить мне «ты», дурень! - сказало маленькое существо, оказавшееся десятилетней девчонкой. Когда взор Тарье немного прояснился, он увидел, что она очень элегантно одета, хотя одежда ее была грязной, вся в сухих листьях и сосновых иголках.
- Ты сам-то кто такой? - спросила она. - Если ты один из тех мерзких наемников, я не позволю тебе помогать мне. Я не буду даже разговаривать с тобой.
- Нет, нет, я норвежский студент-медик, я ничего общего не имею с военными.
- Ты медик? Это очень кстати, потому что я сломала ногу.
«Сломала ногу? И спокойно стоит на ней? Этого не может быть», - подумал Тарье.
- Ты еще не представился, медик.
- Меня зовут Тарье Линд из рода Людей Льда, - устало и раздраженно пробормотал он и закрыл глаза. Унижаться перед какой-то девчонкой! Человек при смерти, а ей нужно, чтобы он представился!
Он назвался Линдом из рода Людей Льда, потому что эта фамилия была в конце концов выбрана его семьей. Линд <Линд - липа (норвежск.).> - в честь Линде-аллее, а прозвище «из рода Людей Льда» было сохранено, хотя дед Тенгель и не любил его. В давние времена жители Трёнделага охотились на Людей Льда и убивали их. Теперь не осталось в живых никого, кто помнил бы о страшном родстве с ведьмами и колдунами.
- Линд из рода Людей Льда? Это звучит благородно, - милостиво заметила маленькая дама.
- Да, - сказал Тарье, тоже считавший, что это звучит благородно. - А как тебя зовут?
- Ты не имеешь права так разговаривать со мной! - сказала она, топнув ногой, той самой, что была сломана. - Я - фрекен Корнелия! Мой отец - граф Георг Эрбах фон Брейберг. Мои родители умерли, я живу у тети Юлианы.
- И теперь ты хочешь, чтобы тебе помогли с твоей ногой?
- Ты не имеешь права говорить мне «ты»! И никто не имеет!
- Я говорю так, как считаю нужным, - пробормотал Тарье, лежа с раскрытыми глазами.
- Тогда я пошла, - сказала она, поворачиваясь к нему спиной.
- Ступай. Я хоть смогу умереть в мире. Уж ты-то ничем не можешь мне помочь, ты занята лишь собой, пустая кукла.
Ее маленькая милость Корнелия Эрбах фон Брейберг сначала восприняла это как обиду, но потом любопытство взяло верх:
- Помочь тебе? Что ты имеешь в виду, простолюдин?
- Ничего. Иди своей дорогой, гадкая маленькая обезьяна!
Она в нерешительности остановилась.
- Что у тебя болит?
- Я не болен. Я не ел целую неделю и не знаю, где нахожусь.
- Не ел? Ты нищий? - спросила она, подходя ближе.
- Если бы я был нищим, я был бы теперь жив.
- Но ведь ты и так живой!
- Слегка.
Девочка задумалась.
- Если ты вылечишь мою сломанную ногу, ты сможешь пойти со мной домой. Тебя покормят у дверей кухни.
- Как нищего?
- Нет, ты, я вижу, из благородных. Ты состоишь в Готском Альманахе?
- Можешь быть уверена в том, что не состою.
- Значит, ты просто бездельник. Но тогда я не понимаю, зачем...
- Слушай, ступай-ка ты в лес!
- Но я уже в лесу, дурак! Ну так что, ты поможешь мне или нет?
- Ладно, показывай свою ногу.
Она жеманно приподняла подол юбки. Тарье был шокирован тем, что увидел. Нога не была сломана, но под коленкой сияла жуткая рана.
- Как это тебя угораздило? - произнес он. Заметив его сочувствие, она решила на этом сыграть.
- Я споткнулась о корень дерева, - сказала она, сделав театральный жест, - и какая-то дурацкая ветка поцарапала меня.
- Когда это случилось?
- Перед тем, как я увидела тебя.
- И ты не плакала?
- Я никогда не плачу, медик.
- Разумеется, нет. Тогда давай посмотрим, что там у тебя.
Он вынул из котомки все, что нужно для перевязки и старинную мазь, хотя руки его дрожали, а по телу пробегал озноб. Маленькая Корнелия смотрела на него во все глаза.
Вдруг он застонал. Все поплыло у него перед глазами.
- Ты стал совсем белый, - с укором сказала она. - Просыпайся, человек, ты должен помочь мне!
- Я только немного отдохну...
- Нет, вставай!
- Мне нужно поесть!
- Тебе дадут поесть, я же сказала.
- Проклятая маленькая хвастунья! - прошипел Тарье, приходя в ярость. - Хорошо же, сейчас мы посмотрим, заплачешь ты или нет. Эту рану нужно зашить - и как можно скорее.
- Зашить?
- Да. Садись сюда и зажми края раны, если не хочешь, чтобы на ноге на всю жизнь остался глубокий шрам.
Этого она не хотела, в особенности после того, как Тарье предупредил, что в противном случае она может меньше понравиться своему будущему жениху. Маленькая Корнелия стиснула зубы, а он в это время вставлял сухожилие в иглу из рыбьей кости.
- Ой, - с обидой произнесла она. - Ты же уколол меня!
- Да, конечно, уколол! Ты хочешь, чтобы я зашил рану или нет? Ты, которая никогда не плачет!
- Зашивай, дурачина, я потерплю! Трясущимися руками, много раз останавливаясь, чтобы собраться с силами, он зашил ей рану. Всякий раз, когда он втыкал иголку в израненную кожу, девочка вздрагивала - а было всего три стежка - и слабо охала, безнадежно сжав рот. Тарье не решался смотреть на нее, невольно восхищаясь ее выносливостью.
Потом он смазал рану пряно пахнущей мазью и наложил повязку на ее полную, но красивой формы ногу. После этого он откинулся в изнеможении назад, закрыв глаза, тем самым давая ей возможность утереть предательские слезы.
Она долго молчала, пытаясь скрыть прерывистое от невыносимой боли дыханье. В конце концов она тяжело вздохнула и встала.
- А вообще-то ты красив, - критически взглянув на него, сказала она. - Каким-то чертовским образом!
- Благодарю, - едко ответил он.
- А я? Тебе не кажется, что я красивая?
Он с трудом открыл глаза. Перед ним была маленькая авантюристка-принцесса, толстуха с мелко вьющимися, темными, спутанными волосами, падающими ей на спину, с большими темными глазами и маленьким, пухлым ртом. Грязные полосы, тянущиеся от глаз к ушам, говорили о том, что она размазывала рукой слезы. Но они текли, не переставая.
- Ты достаточно хороша, - сказал Тарье. - Как хорошо пропеченная булочка.
- Ты просто глуп!
- Не так глуп, как ты.
- Я расскажу об этом мужу тети Юлианы, он комендант Эрфурта, он велит высечь тебя кнутом.
- Вот как? Он всегда так поступает с теми, кто помогает ему? Ну, ладно, давай я покрепче завяжу повязку. Кстати, ты хорошо себя вела.
Похвала явно обрадовала ее.
- Пошли, - сказала она, протягивая ему руку, чтобы он поднялся. - О, да ты совсем не стоишь на ногах! Давай я понесу твои вещи!
- Нет уж, я сам понесу, - сказал Тарье, крепче прижимая к себе котомку и вставая, опираясь на ствол дерева: он видел, что слишком слаб, чтобы куда-то идти. - Это далеко?
- Не очень, за тем холмом!
Трудный путь начался. Девочке пришлось поддерживать его: она откровенно изображала из себя сердобольную самаритянку. Это было новое развлечение для всеми забытого, предоставленного самому себе ребенка.
Может быть, ее и не стоило судить строго? Она была детищем своего времени и своей среды. Пропасть между знатью и народом была бездонной. Одни только Мейдены были либералами по этой части. Для маленькой же Корнелии естественно было считать, что все ей чем-то обязаны. Тарье своей непочтительностью растормошил ее. Этим-то он как раз и нравился ей, вернее, ей хотелось произвести на него впечатление, но она не могла этого добиться с помощью хвастовства или надменности.
- Должен сказать тебе, Корнелия, - уже более спокойно произнес он, - что не все взрослые переносят наложение швов так же терпеливо, как ты.
Ей пришлось сделать над собой усилие, чтобы сохранить равнодушный вид. Она чувствовала такую гордость! И помимо желания она прониклась глубокой симпатией к тому, кто ее так похвалил.
Когда же они взобрались на холм, Тарье просто разинул от удивления рот: внизу лежала деревня, а поблизости, на склоне, возвышался замок. Высокий, совершенно новый, красивый. Вдали на равнине виднелся большой город. Он спросил девочку, что это за город.
- Разве ты не знаешь? Это же Эрфурт!
Второй университетский город! Теперь он, по крайней мере, знал, в каком месте Германии находится. В Саксонии, пограничной области между католиками и протестантами. Не удивительно, что вокруг так неспокойно.
- Ты католичка или протестантка? - спросил он девочку.
- По-твоему, я похожа на католичку? - возмутилась она. - Похожа на этих папистов?
Ну, слава Богу! Хотя сам Тарье и не был особенно религиозным, его все-таки больше тянуло к протестантам. Вряд ли его пощадили бы, попади он в лагерь католиков.
Здесь ничто не напоминало о войне. Стоило пересечь гряду холмов, и он снова оказался в обжитой местности.
Тарье с трудом одолел остаток пути, и когда они подошли к высоким воротам замка, он долго не мог отдышаться.
- Пошли, - бессердечно теребила его девочка. - Нам нужно дальше.
Они опять пошли, и он опирался на ее маленькую, но весьма округлую руку. И тут из ворот вышла толпа людей.
- Корнелия, дитя мое, где ты была? - спросила молодая дама.
- Я гуляла и собирала весенние цветы, тетя Юлиана, - ответила девочка с оттенком самодовольства, какое и подобает доброму самаритянину. - Но я упала и сломала ногу, а этот бедняга вылечил ее. Он зашил мою ногу! И я спасла его, потому что он благородный человек и разбирается в медицине, и к тому же он не ел целую неделю, и он не наемник. Только немного глуповат.
Все окружили ее, стали обнимать и целовать, а Тарье в это время стоял, прислонившись спиной к дереву. Он медленно сползал вниз, в ушах у него звенел пронзительный голос Корнелии, старающейся перекричать всех и рассказать, какую необычайную храбрость она придет в себя.
Больше он ничего не помнил и очнулся в одной из комнат замка. Возле дивана, на котором он лежал, стоял накрытый стол, за которым сидела Корнелия и нетерпеливо ждала, когда он проснется.
- Ну, наконец-то! Ты ужасно много спишь! Им пришлось тащить тебя, и ты выглядел так глупо, когда твоя голова болталась на плече у слуги. Ешь!
Чистая и вымытая, она была очень хорошенькой.
Тарье ел и пил так осторожно, как только мог, а это были лакомые блюда и вино. Когда было съедено почти все, явилась молодая чета, тетя и дядя Корнелии. Они представились как граф и графиня Левенштейн-Шарффенек.
Он от души поблагодарил их.
- Это мы должны Вас благодарить, - сказал полковник граф Георг Людвиг Эберхардссон Левенштейн-Шарффенек, советник при шведском и венецианском посольствах, комендант Эрфурта. - Корнелия очень своенравная и самостоятельная молодая дама, подчас принимающая неожиданные решения. Но теперь Вы должны рассказать все как было. Обработка раны свидетельствует о Ваших необычайных познаниях в медицине. Кто Вы? Она говорит, что Вы дворянин. Но Ваш акцент нам не знаком.
- Я из Норвегии. Меня зовут Тарье, а вернее, Тургейр, Линд из рода Людей Льда, а что касается дворянского происхождения, то это преувеличение. Об этом я ей не говорил, я только сказал, что это звучит благородно, мои двоюродные братья и сестры дворянской крови, они происходят от датской баронессы Мейден, а я нет. Но, несмотря на это, именем Линд из рода Людей Льда можно гордиться.
Графиня Левенштейн кивнула.
- Нам известно, что норвежского дворянства больше не существует. Продолжайте!
- Хорошо. Я медик, мой дед был величайшим врачом Норвегии и, возможно, Дании. Я учился у него и в университете в Тюбингене. Я направлялся как раз туда, но война преградила мне путь, и никто не хотел помочь мне из-за моего иностранного акцента.
- Понимаю. Наемники Валленштайна - это настоящие разбойники. А в Тюбинген Вам теперь не попасть. Не доставите ли Вы нам радость, став нашим гостем до тех пор, пока у Вас не появится возможность продолжать Ваши занятия?
- Но я не хочу быть для Вас обузой! Я буду Вам очень признателен, если у меня будет возможность лечить в замке больных.
Граф улыбнулся.
- С удовольствием, господин Тарье! Этого добра хватит Вам до конца Ваших дней. Но я думаю вот о чем: сейчас создается протестантская армия, возможно, под предводительством датского короля Кристиана. Военный врач для них - подарок неба. Я мог бы порекомендовать Вас, если хотите. Тарье обрадовался.
- Конечно! Я Вам очень признателен. Комендант Эрфурта перешел на другую тему.
- Но прежде всего я попросил бы Вас взглянуть на мою новорожденную дочь, Марку Кристину. Нам кажется, что она не совсем здорова, и это нас очень тревожит.
- Я сделаю все, что смогу, - сказал Тарье и поднялся так быстро, что у него потемнело в глазах. Но он тут же пришел в себя. - Я уже достаточно силен, - успокоил он самого себя.
Он поклонился маленькой фрекен Корнелии.
- Тысяча благодарностей за помощь. Ты выполнила свое обещание. Без тебя я был бы сейчас мертв.
Корнелия снисходительно кивнула, и лицо ее просияло от готовности помочь другому и еще от незнакомого ей чувства удовлетворения от услужливости и ощущения приязни к другому.
- Нам всем придется затыкать уши из-за его ужасной привычки говорить мне «ты», дядя Георг. Он такой неотесанный, этот бедолага.
Граф Левенштейн весело взглянул на Тарье через голову Корнелии.
Осмотрев новорожденную Марку Кристину, Тарье сказал, что ей необходимо грудное молоко, поскольку ее желудок не принимает другой пищи.
- Но нам не удалось найти кормилицу, - озабоченно произнесла мать. - И няня дает ей такую прекрасную еду: свежий хлеб, размоченный в козьем молоке.
- Это ей совсем не подходит, - сказал Тарье. - Ее желудок слишком чувствителен. Посмотрите на это худое тельце. Оно требует питания! А Вы сами, графиня, не могли бы?..
- Я? - ужаснулась она. - Но зачем?
- Это как раз то, что нужно, если Вы хотите, чтобы ребенок жил. Но у Вашей милости уже, очевидно, нет молока?
Фру Юлиана была просто шокирована тем, что с ней говорят о таких вещах. И к тому же такой молодой юноша!
- У тебя есть молоко? - спросил ее муж.
- Н-нет, но...
- Это единственно правильное решение, - сказал Тарье.
- Дорогая Юлиана, подумай о ребенке, - умоляюще произнес граф.
- А если кто-нибудь об этом узнает? Это же будет настоящий скандал! Все будут смеяться надо мной! И это испортит мою фигуру!
Лицо Тарье выразило раздражение.
- Я не думаю так. Но если Вы хотите, чтобы ребенок болел, вырос уродом или умер, то делайте то, что хотите! Это Ваше право.
- Уфф, - измученно произнесла она, краснея. - Но только чтобы никто этого не видел...
Граф просиял.
- Так и сделаем, Юлиана! А если кто-то и узнает об этом, тебе это не повредит. Думаю, ты от этого только похорошеешь: мадонна с ребенком!
Графиня, у которой до этого был удрученный вид, воспрянула от его слов. Еще не отделавшись от смущения, она согласилась.
Уже через неделю Марка Кристина почувствовала себя намного лучше, так что весь замок - как дворяне, так и прислуга - валом повалили к Тарье. Часто жалобы были необоснованны, а то и просто надуманы: всем хотелось пообщаться с этим симпатичным молодым врачом, имевшим такую привлекательную внешность.
Маленькая Корнелия сидела возле него во время приема больных: он был ее находкой, что она без устали подчеркивала. Иногда она пыталась командовать им, но безрезультатно. И она сама во всем слушалась его, не переставая при этом жаловаться и утверждать, что он глуп.
- Не хочешь ли ты пойти поиграть? - спросил ее однажды Тарье, которому она милостиво, в качестве исключения, разрешила быть с ней на «ты».
- Нет, мне больше нравится смотреть, как теплеют твои глаза, когда ты смотришь на больного. Почему ты не находишь болезней у меня?
- Потому что ты совершенно здорова. Но я могу смотреть на тебя теплее, дружок. Потому что ты мне нравишься.
Корнелия просияла, ее хорошенькое личико покрылось счастливым румянцем.
- Ты мой друг, - сказала она, чувствуя в горле комок. - У меня никогда не было друзей.
Он представил себе, как одиноко росла она без родителей у своих строгих, но и дружелюбных родственников. Ей не с кем было поиграть, не с кем перекинуться словом.
- И ты мой друг, - серьезно сказал Тарье, - мой лучший друг.
Она кивнула, лицо ее горело румянцем.
- Дружить это так хорошо, Корнелия. Это лучшее, что может быть. Это самое прочное и в то же время самое хрупкое из всего, что есть в мире.
- Да, - торжественно произнесла она, до конца не понимая, о чем он говорит.

***

Наконец было получено известие о том, что протестантская армия движется из Хольстена на юг.
Корнелия была безутешна в день отъезда Тарье.
Присев на корточки возле ожидавшего его коня, он обнял девочку.
Она рыдала у него на плече, размазывая слезы.
- Я плачу, Тарье! Я в самом деле плачу. Мне так грустно. Ты мог бы не уезжать?
Он осторожно поцеловал ее волосы.
- Мы ведь друзья, Тарье! - продолжала она. - Ты не имеешь права уезжать!
- Я должен ехать, дорогое дитя.
- Тогда я поеду с тобой!
- Этого ты не можешь сделать, ты же знаешь. Кстати, у тебя течет из носа.
Она быстро вытерла рукавом нос, размазав по щеке слезы.
- Не так, Корнелия! Разве у тебя нет носового платка?
Она вынула платок, и Тарье помог ей высморкаться.
Ему пришлось пообещать, что он вернется, когда «эта дурацкая война» закончится. Она бежала за ним до самых ворот.
Повернувшись, Тарье помахал рукой этому маленькому, заплаканному существу. «Прощай, Корнелия - подумал он. - Мы больше никогда не увидимся, ты это знаешь так же хорошо, как и я».
Полковник Георг Людвиг Левенштейн-Шарффенек проводил молодого Тарье до самой Саксонии, где находилась армия, и представил его главнокомандующему. Армия короля Кристиана с восторгом приняла молодого военного врача. В его распоряжение был предоставлен целый полевой госпиталь, о чем он мог только мечтать. Ведь Тарье Линд из рода Людей Льда всегда знал, чего хочет.

6

От Штейнбурга в Хольстен через всю северную Германию стягивались протестантские войска, словно стаи леммингов. Главнокомандующим был сам Кристиан IV, король Дании, этот пост он получил не без возражений со сторон союзников. В протестантский союз входили Англия, Нидерланды, Бранденбург, Нижняя Саксония и все вольные северо-немецкие города, и никто точно не мог сказать, какие интересы преследовала в этой войне Дания, поскольку войну эту никто, собственно, и не считал религиозной. Для всех это была прежде всего светская кампания. Швеция и Франция по-прежнему оставались в стороне.
И то, что главнокомандующим в конце концов удалось стать Кристиану, объяснялось в первую очередь семейными связями. При голосовании у него оказалось не только два собственных голоса, он воспользовался еще и тем, что его сын был епископом в Шверине, а в Бремене, Вердене и Пфальце у него была родня.
Его ближайшими помощниками в продвигающейся вперед армии были герцог Юхан Эрнст Саксен-Веймар, служивший в кавалерии, и генерал Юхан Филип Фуш, командующий пехотой. К двадцати тысячам человек, стартовавшим в Штейнбурге, присоединились нидерландские кнехты и неожиданно большое количество датских солдат.
Александр Паладин в чине полковника командовал большим кавалерийским подразделением, состоящим, в основном, из наемных солдат, собравшихся со всей Северной Европы.
Среди пехотинцев, находящихся в подразделении Александра Паладина, была небольшая группа норвежцев. А трое из них - братья Тронд и Бранд из рода Людей Льда и тихий, покладистый сын конюха Клауса, Йеспер, - были из церковного прихода Гростенсхольм. И Александр даже не подозревал об их существовании.
И, конечно, они тоже не знали ничего о человеке, который поздним вечером подъехал к самому концу обоза, чтобы устроить там военный госпиталь... Он был принят очень радушно, потому что в армии уже начались эпидемии.
Тронд, Бранд и Йеспер носили великолепную форму - красные камзолы и желтые штаны - которая делала их прекрасной мишенью для врага. Однако оружием они владели слабо.
Тронд был единственным из них, кто считал войну приключением. Остальным просто хотелось домой.
- Иметь бы лошадь, - сказал как-то Тронд, когда они, после целого лета похода дошли до Хамельна, так и не встретив противника. - Тогда я стал бы командовать небольшим подразделением!
- Почему бы тебе не попросить об этом? - язвительно произнес Бранд, уставший от вечного недовольства брата.
- Я так и сделаю, - ответил Тронд. - Завтра же утром!
Бранд и Йеспер сидели на пригорке и смотрели, как он ходит туда-сюда, раздраженный их непониманием.
Бранд, самый молодой, тяжеловесный и медлительный из трех сыновей Аре, был поистине божьей душой. Но он бывал временами ворчлив, и тогда с ним не было никакого сладу. Из всех внуков Тенгеля он был единственным тугодумом. Он мог часами ни с кем не разговаривать, и когда все уже забывали обиду, он по-прежнему носился с ней, как курица с яйцом, считая, что все должны понять, почему он поступал так или иначе.
Он был высоким и плотным, как и его отец Аре, широкоскулым, с глубоко посаженными глазами, цвет которых трудно было определить. Ему было всего шестнадцать лет, и девушки его не интересовали. Конечно, он был слишком молод, чтобы участвовать в войне.
У сына Клауса, Йеспера, было много общего с Брандом, они подходили друг другу. Волосы Йеспера цвета льна были подстрижены в кружок: его мать Роза обычно надевала ему на голову миску для молока и подстригала волосы по краям. Он был ровесником старшего из братьев, Тарье, но у них не было ничего общего, кроме дружелюбного уважения друг к другу. Йеспер был из тех, кто мог сказать: если взять и сложить вместе все стога сена в один огромный стог, если взять всех батраков в мире и сложить их вместе, чтобы получился один огромный батрак, и если взять все цепы в мире и сложить в один громадный цеп, то черт знает, какая будет пылища!
В натуре Йеспера не было ничего дурного. Всякое зло в мире оставалось для него непостижимым. Всю дорогу он присматривался к девушкам, а по вечерам вздыхал по ним среди храпящих, воняющих потом кнехтов. Тем не менее, он даже не осмеливался поговорить с какой-то из них, как это делали все солдаты. Он только краснел и отворачивался со смущенной и счастливой улыбкой, если какая-то девушка пыталась поймать его взгляд.
Тронд отличался от них обоих. Он всегда был нетерпелив, раздражителен, непоследователен в мыслях, не мог сосредоточиться на чем-то одном, как это делал Тарье. К тому же он был очень непостоянным и с трудом доводил начатое дело до конца. Он знал, что ему предстоит со временем унаследовать Липовую аллею, поскольку старший брат Тарье не имел никаких склонностей к земледелию. Но он знал также и то, что действительно способным в этой области был Бранд. В свои семнадцать лет Тронд имел лишь одно желание: стать профессиональным военным и командовать солдатами - он чувствовал, что создан для этого.
Всегда находясь в тени старшего брата Тарье, Тронд никогда не поднимался до его уровня, хотя и очень хотел этого. С другой стороны, он не собирался становиться поперек дороги своего младшего брата. Возможно, поэтому он и хотел занять командный пост? Чтобы лучше отстаивать свои права? Впрочем, сам Тронд никогда не задумывался над этим. Внешне он был больше похож на Тарье, чем Бранд. Но черты лица были у него тоньше, а взгляд серых глаз - беспокойным, ищущим, бегающим.
Как-то вечером братья лежали и перешептывались, завернувшись в свои шинели; между ними лежал спящий Йеспер.
- Почему же мы никак не встретим противника? - прошептал Тронд. - Я хочу сражаться! Хочу показать, на что я способен!
- А я не хочу, - сказал Бранд. - Мне не хочется умирать.
- А кто говорит о смерти? - сказал Тронд, приподнимаясь на локте. - Умирать должен противник, а не мы, это же ясно.
- Не так уж это и ясно.
- Разве мы не из рода Людей Льда? Они ведь почти бессмертны, ты знаешь.
- Это преувеличение. Некоторые из них обладают особыми качествами, это так. Но мы-то с тобой - обычные.
Тронд снова лег на спину.
- Знаешь, что я думаю? - многозначительно произнес он. - Ты ведь знаешь, что у Людей Льда есть запасы колдовских трав и всего такого. Среди них есть и корень мандрагоры, а иметь ее, ты ведь знаешь, это уже кое-что! Я думаю, что тот, кто завладеет всем этим наследством, сможет сделаться сильным, бессмертным, возможно, даже невидимым.
- Эх, - недоверчиво ответил Бранд. - Не верю я этим сказкам. Хотя, конечно, не плохо бы иметь корень мандрагоры.
- Вот именно. Но все наследство куда-то исчезло. Бранд некоторое время молчал, потом медленно произнес:
- Нет, оно не исчезло. Я знаю, у кого оно.
- Что? - воскликнул Тронд, вскакивая. - Его кто-то получил? От деда?
- Да. Думаю, он говорил однажды именно об этом. Но мы были тогда еще маленькими и не понимали, что к чему.
- И кто же? - спросил Тронд.
- Тарье.
- Тарье? Зачем ему это? Он и так умный!
Бранд пожал плечами.
- Разве дед не говорил тогда, что Тарье - единственный, кто может использовать его по назначению?
Тронд не слыхал, что говорил дед, и поэтому ничего не мог вспомнить.
- Но ведь Тарье сейчас в Тюбингене, в южной Германии! Не мог же он забрать туда все! Наверняка он спрятал оставшееся дома и спрятал хорошо, потому что я никогда этого не видел.
- Да, - задумчиво произнес Бранд. - Он наверняка припрятал все. Чтобы не нашел этот прохвост Колгрим.
Тронд повернулся к Бранду и пристально посмотрел на него.
- Время от времени у тебя начинают ворочаться мозги, брат. Разумеется, так оно и есть! Ведь ты хорошо знаешь, как относился дед к тем, кто привержен добру. Но все-таки я думаю, что он поступил неразумно. Именно «меченые» в каждом поколении и имеют право на владение колдовским зельем. Такие, как Колгрим.
- Да, - сказал Бранд. - Я думаю, они будут считать это большой несправедливостью с его стороны.
- Я тоже так думаю.
Бранд засмеялся.
- А было бы забавно стать невидимкой! А иметь мандрагору - а? Она ведь дает человеку необыкновенные силы. Но лучше все же стать невидимкой. Представь себе, что может натворить такой человек в лагере врага!
- Да, ты уж скажешь! - засмеялся в ответ Тронд. И они принялись фантазировать о том, что может натворить невидимка.
Один из братьев никак не мог заснуть. Он все время думал о том, как бы разбогатеть нечестным путем. Он глядел, как пылает и колышется на ветру в ночи лагерный костер, а мысли его шли своим чередом, делая неожиданные для него самого повороты.
Его фантазии становились все более и более устрашающими и вместе с тем все более и более заманчивыми. Он все дальше и дальше уходил в неведомые, темные, головокружительные глубины собственной души.
Мандрагора... Невидимка...
Йеспер повернулся, закутанный в шинель, и застонал, открыв во сне глаза. Он тяжело дышал.
- Что с тобой, Йеспер?
- Поберегись! - свистящим шепотом произнес Йеспер. - Я вижу огромную кошку! Громадную пасть! На том самом месте, где ты сейчас сидишь!
- Не болтай!
- Клянусь тебе!
- Ты в самом деле видишь кошку?
- Нет, вообще-то это не кошка. Но пару светящихся глаз, в которых сверкают искры, как это вообще бывает у кошек, я вижу. Они вообще-то как раз находятся на месте твоих глаз, так что зверь где-то позади тебя!
- Ты, я вижу, не силен в употреблении слов, Йеспер: ты сказал слово «вообще» целых три раза за одну минуту.
- Но разве ты не видишь, что это опасно? Это же дикий зверь!
Они осмотрели все, но никого не нашли.
Йеспер снова лег, взволнованный и возбужденный.
- Наверное, это был страшный сон... Но вообще-то я видел...
Он замолчал. Опять он употребил это слово.
Его собеседник лег на свою шинель, улыбаясь и думая: «Теперь я знаю! Я знаю! Я знаю, что это я - избранник Людей Льда! И дед знал это. Однажды он с таким удивлением посмотрел на меня... Я один из них! Как прекрасно наконец узнать об этом! Но я сохраню это в тайне. Никто не должен об этом знать».

***

На следующий день молодой Тронд, к удивлению остальных, пошел к своему командиру обер-лейтенанту Крузе.
- Что? - презрительно усмехнулся офицер, в хорошем настроении после сытного обеда сидевший в кругу собутыльников. - Стать офицером? Что это за самонадеянный норвежец? Как тебе это удастся, а?
- Благодаря моим навыкам, только и всего, - пояснил Тронд. - Я знаю, что у меня есть качества командира.
Господа офицеры, бывшие в хорошем настроении, рассмеялись.
- Тебе придется выполнить одно поручение, - весело сказал Крузе. - Если это тебе удастся, будем говорить по существу. Впрочем, нет, два поручения. Ты согласен?
- Да, обер-лейтенант, - радостно ответил Тронд.
- Хорошо. У нас есть небольшой отряд наемных кнехтов, которых никто не может обуздать. Если тебе удастся укротить этих скотов, - это будет первое задание, - а потом повести их на разведку в маленькую деревушку к югу от Хамельна, где, как говорят, находятся агенты католической армии, и выведать все, но так, чтобы противник вас не заметил и чтобы кнехты не разгромили всю деревню, - вот тогда ты будешь офицером.
Тронд сиял от счастья, но товарищи Крузе были озабочены.
- Не слишком ли это рискованно? - сказали они, когда Тронд ушел. - Мальчишку может ожидать ужасный конец.
- Вовсе нет! Во-первых, ему не удастся уломать наемников, они поколотят его. А во-вторых, никаких католических агентов нет в радиусе многих миль. Тилли не издавал приказов к наступлению.
Лидером Католической лиги, которую поддерживал кайзер, был курфюрст Максимилиан Байерн. Главнокомандующим у них был аскет и фанатик граф Тилли, который еще в 1622 году сделал католическим весь Пфальц. В 1623 году он победил герцога Брауншвейга-Вольфенбюттеля, а в 1624 году был в Гессене. С тех пор протестанты на севере стали бдительнее.
Тилли прославился тремя характерными чертами: никогда не пил вина, не пользовался расположением женщин, и никогда не бывал побежден с первого удара.
Теперь он занял выжидательную позицию, хотя мог бы без труда преследовать протестантов.
Другим великим полководцем был герцог Валленштайн из Фридланда. Он был полной противоположностью Тилли. Его наемники собрались из десятка стран, чтобы - с его благословения - жестоко грабить немецкие государства. Валленштайн любил роскошь и разврат. Ради пропитания своей огромной армии он разрешал солдатам грабить все подряд и сам вел расточительную жизнь разбойника. Наемники любили его. Многие из них, в том числе и офицеры, были протестантами, но это не волновало ни его, ни их самих. Главными для них были нажива и грабеж мирного населения.
Валленштайн был невзрачен на вид, темноволос, с горящим, пронзительным взглядом и неустойчивым, свирепым характером. Католицизм был для него всего лишь пустым звуком. Он верил предсказаниям астрологов - другой формы религии для него не существовало.
Валленштайн и его армия были еще слишком далеко, чтобы угрожать протестантам короля Кристиана.
Третьим католическим военачальником был молодой фон Паппенхейм. Но его имя оставалось неизвестным еще много лет.
Наемники из армии короля Кристиана были не намного лучше наемников Валленштайна. И хуже всех была группа, которую предстояло усмирить молодому Тронду. Они не признавали никакой военной дисциплины. Они тащили за собой толпу женщин и детей и выполняли приказы лишь в том случае, если это было выгодно им самим. И когда - в тот же вечер - Тронд появился среди них; его встретили презрительными улыбками.
Но он был заранее готов к такому приему. Он знал, что с кнехтами шутки плохи, поэтому нацепил на свою красочную униформу нашивки различных подразделений, которые все вместе ничего не означали, зато хорошо смотрелись.
Но когда он увидел, что ему предстоит, он побледнел. Усложняло его задачу и то, что солдаты говорили на разных языках. Там были немцы и итальянцы, поэтому ему пришлось взять с собой датского толмача. Тот представил Тронда как разведчика Его Величества. И то, что разведчик одет в такую яркую униформу, не навело их ни на какие мысли. На войне тогда одевались щеголевато, почти крикливо. О защитных тонах никто понятия не имел - это было бы воспринято как убожество.
Но Тронд знал, что обладает качествами лидера. Хотя до этого дня никто, кроме него самого, в это не верил.
Как бы там ни было, но во взгляде его было что-то властное, и без всяких колебаний он указал на одного здоровенного детину, возившегося с девкой.
- Ты, - холодно произнес он. - Ты будешь передавать им мои распоряжения.
С интуитивной уверенностью он сделал правильный выбор: это был их неофициальный лидер. Парень отпустил девку и изобразил на лице гримасу.
- Что это за петушок? - попробовал возразить он, но голос его звучал неуверенно, и Тронд счел это доказательством того, что может влиять на людей.
Через переводчика молодой норвежец объяснил им, какая стоит задача. Единственное, что вредило его авторитету, так это использование переводчика, но Тронд ни на секунду не сводил с наемников глаз.
И он оказался прав: он был прирожденным лидером. Возможно, лидером только на войне, потому что война интересовала его. Ведь человек обычно добивается успеха в том, что его интересует. Дома же, в Линде-аллее, Тронд, напротив, не пользовался влиянием. Любая работа по хозяйству казалась ему скучной.
Наемники невольно прислушивались к его словам, потому что он подчинил себе их предводителя, и в голосе его слышались властные нотки, а взгляд был серьезен.
- Никакого грабежа, - предупредил он. - Только осторожные расспросы местного населения. Мы должны завоевать их доверие. А этого не добьешься воровством.
- Нет, только приставив нож к горлу, - усмехнулся один из них.
Тронд строго посмотрел на него.
- Какая польза от таких допросов? От страха люди говорят все, что угодно, лишь бы их отпустили. Мне нужны люди, умеющие задавать деликатные вопросы и достаточно мужественные, чтобы ходить среди противников без оружия.
Неотесанные наемники, которым вовсе не хотелось слушать такого зеленого юнца, неохотно кивали. Им было невдомек, кто он такой, униформа свидетельствовала о его принадлежности к «красному полку», но датчане там не служили. И они не могли определить, каков его офицерский чин. Разведчик? Да, это было почетное звание. Но такой молодой...
Однако то, о чем он говорил, было весьма заманчиво. Наконец-то им представлялась возможность действовать, вместо надоевшей до смерти муштры.
Он выгнал двух кнехтов, показавшихся ему подхалимами и хулиганами. И здесь он сделал правильный ход: оставшиеся смотрели теперь на него с уважением.
- И еще: я не желаю видеть в лагере женщин и детей, - сказал он. - Это война, а не воскресная прогулка! И чтобы я не видел среди вас ни одного штатского! Такое бывает только в распущенной, ни к чему не пригодной армии Валленштайна. Пусть убираются прочь!
Кнехты и женщины зашумели.
- Вы будете сражаться или развлекаться здесь с бабами? - крикнул он.
- В таких солдатах мы не нуждаемся! Я найду других.
Он повернулся, чтобы уйти.
- Нет, постой, почтенный юнкер, - неторопливо, с угрозой в голосе произнес их лидер.
Тронд тут же остановился.
- Да, вот что еще: ты будешь отвечать за то, чтобы все твои люди были в сборе завтра рано утром. Если увижу среди вас штатских, то доложу об этом лично Его Величеству.
Сказав это, он ушел, не дожидаясь перерастания недовольства в бунт.
«Они так и не догадались, кто я, - возбужденно думал он, возвращаясь в свое подразделение. - Если бы они узнали, что я всего лишь крестьянский сын из Гростенсхольма, они разорвали бы меня на части!»
В назначенное время Тронд вместе с дюжиной своих кнехтов был у Крузе.
- Обер-лейтенант, разведчик Его Величества прибыл со своими людьми в Ваше распоряжение. Уведомляю Вас также о том, что лагерь полностью очищен от штатских. Мы готовы тронуться в путь. Какие будут распоряжения, обер-лейтенант?
Крузе от удивления лишился на мгновение дара речи, но виду не подал. Потом сказал несколько слов об осторожности и с тем отпустил их.
- Вот это да, - произнес один из его сотоварищей. - Этого юнца не вышвырнули вон! Ты видел его нашивки?
Крузе расхохотался.
- Не парень, а порох! Боюсь только, что кнехты намнут ему бока и втопчут в грязь, когда обнаружат, что все это лишь ложный маневр.
- Но если ему удастся перехитрить их, он, как мне кажется, по праву заслужит почет и уважение.
- Так что же я ему пообещал?
- Звание лейтенанта, - пошутил его офицер, зная, что Крузе был тогда пьян.
Обер-лейтенант пришел в ужас.
- Боже сохрани! Что скажет Его Величество? Неужели я и в самом деле мог такое сказать?
- Не совсем так, - засмеялся тот, - но очень близко!
- О, Господи, - вздохнул Крузе. - Впрочем, об этом вряд ли пойдет речь. Этот юноша никогда не получит звания.

***

На следующее утро подразделение снова было у обер-лейтенанта, рассеянно слушающего рапорт Тронда.
- Да, да, я знаю, что Тилли стоит под Падерборном, - нетерпеливо произнес Крузе. - Это довольно далеко отсюда.
- Но двое моих людей слышали, что он собирается идти в наступление.
- Что? Курфюрст Максимилиан идет в наступление?
- Возможно. Тилли намеревается переправиться через Весер возле Хекстера, обер-лейтенант.
Лицо офицера застыло, словно стало деревянным.
- А Валленштайн?
- О нем ничего не слышно, обер-лейтенант.
- Тилли уже тронулся в путь?
Тронд повернулся к одному из кнехтов, который сказал:
- Об этом ничего не известно, обер-лейтенант. Слухи очень расплывчаты.
- Благодарю! Вы проделали большую работу. Я немедленно доложу об этом его Величеству.
Крузе ушел, не дав Тронду возможности напомнить о вознаграждении.
Но Тронда это не смутило. Радуясь такому блестящему результату, он пустился в пляс вместе с двумя своими товарищами, прыгая и ликуя. Не меньше, чем Крузе, были удивлены и другие офицеры, услышав о храбрости Тронда.
Среди них находился и Александр Паладин. Он тоже засмеялся, узнав про поступок этого храброго сумасброда, не имея ни малейшего понятия о том, что находится с ним в родстве.
Слухи оказались верными. Тилли готовил наступление. Наконец-то он решился нанести удар безбожной протестантской армии. Как обычно, будучи глубоко религиозным человеком, он обратился с молитвой к своей Мадонне. И попросил ее перед ликом Господа даровать ему победу над безбожниками.
А в это время король Кристиан и его ближайшие соратники преклонили колена в молитве к Господу, чтобы тот поддержал их в борьбе против отрицающих Бога папистов.
Господь Бог наверняка чувствовал себя растерянным.

***

18 июля 1625 года граф Тилли переправился через Весер возле Хекстера и продолжал свой победоносный грабительский поход вдоль течения реки. Кристиан IV не мог ему сопротивляться. К тому же 20 июля он упал с лошади и получил сильное сотрясение мозга. Ему пришлось видеть отступление своей армии, уходившей без единого боя, пока Нинбургская крепость не преградила дорогу Тилли.
Армия протестантов вынуждена была ждать, пока король выздоровеет.
Это длительное отступление в отсутствие главнокомандующего наглядно показало, насколько неподготовленной к войне была протестантская армия. К тому же наемники не соблюдали дисциплину. А за стенами Нинбургской крепости было тесно.
Тронд Линд из рода Людей Льда получил звание капрала, - до лейтенанта он еще не дорос, - и теперь у него была долгожданная лошадь. Это разлучило его с братом Брэндом и другом Йеспером. Но он находился недалеко от них. Его глаза сияли счастьем: простой юноша, которого всегда во всем ущемляли, теперь кое-что значил. Он нашел свое место в жизни.
Теперь ему надо было проявить себя.
И Тронд готов был на все ради этого.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Смертный грех

Смертный грех 4

7

В Дании, во Фредриксборге, Сесилия стояла перед домоправительницей и упрямо настаивала на своем.
Нет, она не может в этот раз поехать в Далумский монастырь. Она ждет ребенка, а поездка будет очень утомительной. Она не сможет больше заниматься королевскими детьми, ведь ей нельзя поднимать их, возиться с ними.
Домоправительница была в ярости.
- Тогда отправляйтесь к себе, в Габриэльсхус, маркграфиня. Нам не нужны болезненные люди. Уходите! Немедленно!
- Я думала закончить сначала мою работу. Да и карета будет только вечером.
- Это неважно. Вы можете поехать верхом.
- Но она, в ее положении, не может ехать верхом так далеко, - укоризненно произнесла одна из придворных дам.
- Глупости, - сказала домоправительница, считавшая себя выше по рангу, чем маркграфиня Паладин, по крайней мере, когда это касалось службы в замке. К тому же на ее стороне всегда были Кирстен Мунк и Эллен Марсвин. - Я ездила верхом каждый день, когда была в таком же счастливом положении. Ведь маркграфиня хорошая наездница, насколько мне известно. Она может взять Флорестана.
- Но ведь это не лошадь, а сущее наказание, - сказала придворная дама.
- Вы умеете ездить верхом или нет? - сурово спросила Сесилию домоправительница. - Другой лошади в данный момент нет. Или идите пешком.
Пройти пешком такой длинный путь?
- Не могу ли я побыть здесь, пока не придет карета?
- Вы отказались выполнить поручение. Отказываетесь сопровождать детей Его Королевского Величества в Далумский монастырь. Для Вас не может быть никаких снисхождений. Подите прочь!
Наконец-то у домоправительницы появился повод отомстить этой упрямой норвежской девушке, которую так любили при дворе и которая, в довершение всего, вышла замуж за человека, имеющего такое высокое положение! Обычная норвежская девица из низшего сословия вдруг стала носить имя Паладин! Мысль об этом была просто невыносима.
Сесилия вздохнула. Она-то умеет скакать верхом, но Флорестан...
Однако выбора у нее не было, если она хотела попасть домой.
Торопливо собрав вещи, она простилась с молодыми горничными, с которыми дружила.
Домоправительница имела теперь неограниченную власть над своим штабом: король находился в Германии, а Кирстен Мунк, удивив всех, последовала за ним.
При дворе говорили, что супружеское счастье Кристиана IV и фру Кирстен находится в стадии расцвета и что фру Кирстен настаивает на том, чтобы разделить с мужем все тяготы войны. Во всяком случае, королю это было приятно, ведь он так ценил семейные узы.
Люди недооценивали Кирстен Мунк, называя ее служанкой: это было не так. Она происходила из очень известной семьи. Ее отцом был могущественный Людвиг Мунк из Нерлунда, который в свое время был наместником короля в Норвегии и накопил большие богатства, а потом, в 1596 году, был смещен молодым королем Кристианом. Ее матерью была Эллен Марсвин, одна из самых богатых и влиятельных женщин Дании - и одна из самых коварных. Обе, мать и дочь, были интриганками и хапугами, но фру Кирстен была к тому же - в отличие от своей матери - глупа и легкомысленна.
Так что большинство не считало ее внезапное решение сопровождать мужа в Германию особым проявлением любви. Скорее это была жажда приключений. Но во Фредриксборге никто не жалел о ее отъезде.
Когда Сесилия спустилась в конюшню за Флорестаном, конюх тоже выразил свое беспокойство:
- Держите его крепче, маркграфиня! Но не слишком сильно. С ним сладить нелегко.
- А другой лошади нет?
- Двор выехал на охоту, Ваша милость.
- Тогда пожелай мне удачи, - сказала Сесилия, садясь на коня. - Прислать лошадь обратно?
- Я об этом позабочусь. Удачи Вам, Ваша милость!
Флорестан просто танцевал под ней, но ей удалось совладеть с ним - и она поскакала.
Ей постоянно приходилось бороться с этим непослушным конем, чтобы он держал правильное направление. Но вот, наконец, она въехала в ворота Габриэльсхуса.
Навстречу выскочили с лаем собаки, и конь поднялся на дыбы. Сесилия не смогла удержать его.
Она почувствовала с ужасом, что сползает и падает вниз головой на землю.
Конь выскочил за ворота и поскакал обратно во Фредриксборг.
Собаки лизали ее лицо. Слабым голосом она позвала на помощь. Прибежал слуга Александра, потом еще несколько человек.
- Помогите, - прошептала Сесилия, - я упала с лошади.
- Мы видим... - взволнованно произнес слуга. - Это такой своенравный конь. Почему же...
- Я была вынуждена ехать на нем, - с трудом произнесла Сесилия, - потому что я... не захотела ехать в Долум... Разве я должна была ехать, Вильгельмсен?
- Конечно, нет, Ваша Милость. Давайте руку...
Сесилия вскрикнула от боли.
- О, ребенок! Помогите мне!
Они быстро внесли ее в дом и уложили на широкую кровать.
- Пошлите за акушеркой или как там ее называют, - сказал слуга. - И быстрее!
Боль волнами проходила по ее телу. Из-за ушиба головы она потеряла сознание.
Она очнулась от резкой боли. Ее золовка Урсула сидела возле ее постели.
- Ребенок, - прошептала Сесилия, не открывая глаз. - Ребенок Александра. Я потеряла его!
- Ну, ну, - решительно произнесла Урсула. - Лежи спокойно! Знахарка сейчас придет. Все хорошо.
- Нет, - в полузабытьи произнесла Сесилия. - Не хорошо. Я чувствую это.
Она зарыдала, трепеща всем телом.
- Я так хотела... дать Александру... ребенка... И он... был так рад... Его род... продолжился бы... А теперь... все кончено...
Сесилия лгала Урсуле не намеренно: она в самом деле считала, что это ребенок Александра. Посредничество господина Мартинуса было для нее несущественным. Ведь тогда, в кладбищенской сторожке, она думала об Александре.
Невольно тронутая этим, Урсула взяла ее за руки.
- Дорогая Сесилия, - тихо произнесла она. - Дорогая Сесилия!
В момент приступа боли Сесилия вцепилась в нее.
- Я была просто чудовищем, - слезы бежали по щекам Урсулы. - Ты простишь меня, Сесилия? Простит ли меня Александр? Я ненавидела его за то, что он позорит наше имя. А теперь я вижу, что все это - злые сплетни.
- Ах, Урсула, - шептала Сесилия, - Урсула... Она вдруг страшно закричала. Ей показалось, что ее тело разрывается изнутри, и она почувствовала, что постель становится влажной и липкой.
- Александр! - эхом отозвался ее крик в комнатах.
Урсула прижала ее к себе.
- А я не верила вам, - прошептала она. - Не верила в вашу любовь!
Сесилия не вставала с постели несколько дней. Из-за травмы головы она теряла сознание, когда пыталась сесть.
Она лежала и смотрела в окно, в полузабытьи, лишенная всяких чувств. Она не могла ни на чем сосредоточиться.
Однажды вечером, когда уже унесли ужин, вошла Урсула и села возле нее.
- Как самочувствие? - озабоченно произнесла она.
- Не знаю, - ответила Сесилия. - Честно говоря, не знаю. Я не в состоянии что-либо чувствовать.
Урсула сжала ее руку.
- Как я была несправедлива к вам! И прежде всего к Александру!
Медленно повернув голову, Сесилия посмотрела на нее.
- Нет, - тихо сказала она, - ты не была абсолютно не права. У Александра были свои трудности.
Золовка окаменела.
- Попробуй мягче относиться к нему, Урсула! Александр был очень, очень несчастным человеком.
- А теперь он... здоров?
- Он пытается выздороветь. И мы с ним очень счастливы, разве ты не замечаешь?
- Замечаю. Да, это так. Но...
- Урсула! Сделай мне одно одолжение, расскажи мне о детстве и отрочестве Александра! Он многого не помнит, видишь ли...
- Почему ты хочешь знать об этом? - уклончиво спросила Урсула.
- Потому что это бесконечно много значит для меня. Потому что та часть его жизни может послужить ключом к тому, что произошло позднее с ним.
- Его... слабость к этим безумцам, ты это имеешь в виду? О, все это так отвратительно! Противоестественно!
- Но ведь ты же не думаешь, Урсула, что он хотел этого? Он был столь же потрясен, как и мы с тобой.
- Неужели? - с горечью произнесла Урсула. - Что-то я сомневаюсь в этом. Нет, Сесилия, Александр всегда был таким. Насколько я помню...
Она замолчала, преисполненная отвращения.
- Урсула, будь добра! Я должна знать это!
- Но я не могу говорить об этом!
- Попытайся! Погаси свет, может быть, так тебе будет легче. Ведь Александр ничего не помнит.
- Уж он-то должен помнить! Ведь то, что случилось, было ужасно.
- Возможно, поэтому он ничего и не помнит. Может быть, все это было настолько жутким, что память отказывается воспроизводить случившееся.
- Меня бы это не удивило...
- Ну, так что же было? - после некоторой паузы спросила Сесилия.
- Нет, я действительно не могу...
Но она продолжала сидеть рядом, и это обнадежило Сесилию.
- Урсула, мы с Александром говорили обо всем, он рассказал мне все, что смог вспомнить. И это было нелегко для нас обоих. Мне тоже сначала показалось, что все это отвратительно. Я не понимала, как можно быть таким, как он. Это было как болезнь, хотя я не думаю, что это можно назвать болезнью. И в то же время он просто замечательный человек!
Сестра Александра кивнула, плотно сжав ярко накрашенные губы, потом вздохнула.
- Ну, хорошо, я попытаюсь. Хотя мне все это противно.
И она рассказала все: о чуме, от которой погибли их братья и сестры, о несчастной матери, обожавшей Александра, об отце, который был развратником, каких мало.
- А картины? - спросила Сесилия. - Александр говорил мне о каких-то картинах в комнате отца, которые ему не нравились.
- Уфф! Картины в комнате отца и вправду были противоестественными. Вызывающе жирные тела женщин. Не искусство, а просто... как же это назвать? Просто грязная мужская фантазия. Мать ненавидела эту комнату, и когда отец умер, она сожгла все картины.
- Как ты думаешь, не оказали ли они какое-то влияние на формирование Александра?
Урсула задумалась.
- Не знаю. Думаю, вряд ли. Во всяком случае, из-за этих картин он был много раз бит.
- Как все это было?
- Несколько раз обнаруживалось, что он заходил туда. Эта была, как ты понимаешь, запретная территория. И отец приказал слуге отвесить мальчику десять палочных ударов, если тот будет соваться в его комнату.
- Значит, Александру нравилось заходить туда и смотреть на всю эту мазню?
- Не могу сказать точно. Думаю, все это не имеет особого значения.
«А я так не считаю», - подумала Сесилия.
- Ты сказала, что Александр всегда бывал несчастен в любви?
- Да, абсолютно. Ведь ему не было и двенадцати лет, когда его застали врасплох в одной немыслимой ситуации.
- С мужчиной?
- Да. А именно, со слугой отца, оставшегося у нас после его смерти. Разумеется, он в тот же день был уволен. Ему учинили допрос, хотя он уверял всех в своей невиновности.
- А потом что-нибудь было?
- Не раньше, чем в то время, когда поползли эти гадкие слухи.
Сесилия уставилась в потолок.
- Ты говоришь, двенадцать лет? А в каком возрасте его пороли за то, что он заходил в ту самую комнату?
- Это было... Да, это было в последний год жизни отца.
- Значит, Александру было лет шесть-семь. Ты видела, как его пороли?
- О, я уже не помню! Нет, этого я не помню!
- А во время порки никто не заметил в нем чего-либо странного?
- Нет.
- Почему слуга остался у вас, когда отец умер?
- Он просил и умолял об этом мать.
- Вот так-то! - торжествующе произнесла Сесилия. - Потому что в доме был маленький мальчик, которого он мог использовать, пообещав, что тот избежит за это порки, но будет наказан, если проболтается или не сделает то, к чему его принуждают. Маленькому мальчику, любопытному, как все мальчишки, интересно было смотреть на голых женщин. Но его принудили к действиям, неестественным для него. Разве это не может быть так?
Не дожидаясь ответа, она продолжала:
- Ты говорила, что Александр должен был помнить одну ужасную ситуацию. Ты имела в виду тот случай, когда его застали со слугой? Когда ему было двенадцать лет?
- Именно это. Это был ужасный день. Мать, которая пылинки сдувала с Александра, стала совершенно безумной: она била его, выла и кричала, ругала его последними словами. После этого Александр ни с кем не разговаривал несколько недель.
Урсула замолчала.
- Да, - тихо произнесла она после паузы. - С ним тогда что-то произошло. Возможно, у него был шок, и он забыл свое детство. Застигнутый врасплох за гнусным занятием и потом избитый до крови своей любящей матерью. Да, и я тоже била его... - пристыжено добавила она.
Сесилия ничего не сказала, только глотнула слюну.
- Ты в самом деле думаешь, что его соблазнил слуга, а потом использовал? - тихо спросила Урсула.
- Я ничего не знаю об этом. С моей стороны это только предположение.
- А ты не могла бы спросить об этом моего брата?
- Я так и сделаю. Когда он вернется домой. Если вернется.
В тот вечер Сесилия ощутила прилив сил. Она верила словам Тарье, что только тот, кто родился с такими отклонениями, неизлечим. И теперь она допускала хоть какую-то возможность того, что Александр изначально был нормальным. И что он снова может стать таким.
Ах, терпеливое сердце, твоя способность надеяться безгранична!
Летом было отправлено два письма.
Одно из них прошло длинный путь из Гростенсхольма в Копенгаген. Это было письмо от Лив к дочери Сесилии.
«Моя дорогая девочка!
Ужасно грустно, что ты потеряла ребенка! Как ошеломлен будет твой дорогой муж, когда узнает об этом! Что я могу сказать, что я могу сделать? Я могла бы приехать к тебе и побыть немного с тобой. Но Дания воюет, и нам не разрешают никуда ехать. Вопреки всему, хорошо, что твоя золовка с тобой. Она кажется несколько суровой, но, я думаю, смотрит на вещи реально. Она написала дружелюбное и проникновенное письмо о твоем плачевном положении. Передай ей привет и благодарность.
Попытайся не вешать носа, дорогая Сесилия. Твой Александр, которого я очень хотела бы увидеть, скоро будет дома, потому что все войны имеют конец. Хотя эта длится уже семь лет. Мы не понимаем, зачем Дания должна во что-то вмешиваться.
Здесь, в Гростенсхольме и на Линде-аллее, жизнь течет как обычно. Мы все рады тому, что твой маленький любимец Колгрим становится таким разумным. Он такой милый и сговорчивый, ты не представляешь себе. Даже по сравнению со своим младшим братом, очаровательным Маттиасом, он просто ангел, все женщины в Гростенсхольме обожают его. Не знаю, изменился ли он на самом деле, но та озабоченность, которая была у нас, когда он родился, кажется теперь совершенно необоснованной, дорогая Сесилия...»
«Если бы это было так.. - сурово подумала Сесилия. - Что ты еще такое задумал, маленькое сатанинское отродье? Или ты просто решил, что выгодно иметь приличный фасад?»
«...У Таральда и Ирьи все в порядке. Ирья расцарапала руку, рыхля розы, но теперь все зажило. Одна из служанок порезала палец кухонным ножом, рану смазали, и хотя это сделали не отец и не Тарье, девушке стало лучше.
Мета тяжело переживает то, что оба ее младшие сына на войне. Аре тоже мрачен и задумчив, хотя он особенно и не проявляет своих чувств. Но самое худшее, что они не получают никаких вестей от Тарье! Они послали письмо в университет в Тюбингене, но им пришло уведомление о том, что Тарье не появлялся там. Мы все так переживаем. Ты ничего не слышала о нем?
А бедняга Клаус каждый день выходит на дорогу, посмотреть, не возвращается ли назад карета, в которой уехал его любимый сын Йеспер. Это выглядит так трагично, что я просто боюсь за него.
У твоего отца все хорошо, но мне не нравится, что он так много работает. Он «берет работу на дом»: лежит и обдумывает до поздней ночи различные случаи из своей практики. Он слишком серьезно относится к своей службе.
Да, и еще мы потеряли нашего дорогого священника, молодого господина Мартинуса, небезызвестного тебе. Ты ведь знаешь, у него были трудности с женой, но потом у них все наладилось, и ему предложили место настоятеля приходской церкви - или епископа, или как там это называется - в Тёнсберге, как мне кажется, хотя я и не уверена в этом. Во всяком случае, его жена стала несравненно мягче с ним, и мы так рады за него, ведь он прекрасный человек, действительно достойный женской любви. Нам так его не хватает.
На этот раз все. Цветы, которые ты посадила на клумбе, сейчас расцвели, но одно растение погибло и вместо него я посадила другое, не знаю, как оно называется, и вся клумба смотрится прекрасно: вся она розово-красная. Не думай о том, что случилось, маленькая Сесилия, ты ведь знаешь, что мы, женщины, часто видим наших новорожденных детей мертвыми. Я знала в Осло одну женщину, которая потеряла девять детей, одного за другим, когда им не было еще и года. У тебя же впереди целая жизнь, а дети Людей Льда всегда были крепкими.
Отец передает тебе привет. Все наши мысли о тебе. И не забывай класть лаванду в бельевой шкаф. Она придает белью такой прекрасный запах, и моль не заводится.
Всего тебе наилучшего,
Твоя мама».
Второе письмо шло еще дольше. Оно было адресовано Александру Паладину и отправлено с посыльным курьером Его Величества короля: Урсуле посчастливилось перехватить этого курьера и всучить ему письмо, которое тот обещал передать в руки ее брату.
Александр находился в особняке, который реквизировали в Нинбурге офицеры. Он с удивлением заметил, что письмо надписано рукой Урсулы: сестра не писала ему уже много лет.
Ощущая смутный страх, он вскрыл письмо.
«Дорогой брат!
Ты будешь весьма удивлен, получив от меня известие, ведь мы не разговариваем уже много лет. Теперь настало время внести изменения в наши отношения...»
«Ближе к делу...» - тревожно подумал он, чувствуя в груди тупую боль из-за дурных предчувствий.
«Дорогой Александр, с Сесилией случилось несчастье...»
У него болезненно ёкнуло в груди.
«Она упала с лошади и потеряла вашего ребенка. Я так переживаю за вас.
Я не осмелилась сказать об этом Сесилии, но это был мальчик, Александр. Тот, кто пронес бы дальше имя Паладин. Во всем виновата домоправительница Кирстен Мунк, вынудившая Сесилию скакать верхом домой, потому что та отказалась ехать в Далумский монастырь, ссылаясь на свое положение. Сесилия была тут же уволена за непослушание, и ей дали самого необузданного коня.
Я сожалею о случившемся, ведь твой наследник погиб. Его Величество отсутствует, и домоправительницу некому наказать. Но я надеюсь, что она получит хорошую взбучку.
Сесилия теперь такая тихая. Она почти не говорит, лежит и смотрит в окно. Вчера она попробовала подняться. Не знаю, о чем она думает и что чувствует, но из-за потери ребенка мы с ней сблизились. Она в самом деле прекрасная женщина, Александр, я так рада, что ты выбрал именно ее. Я попытаюсь помочь ей и утешить ее как смогу. Но что можно сказать в подобной ситуации? Я чувствую себя просто беспомощной.
Она научила меня понимать и твои трудности. И я рассказала ей о том ужасном слуге, который использовал тебя много лет назад. И о том, как тебя били: первый раз - за то, что ты заглянул в комнату отца, где висели эти гадкие картины, а потом - после жуткой сцены со слугой, когда у матери началась истерика. Теперь я вижу, что не ты виноват во всем этом. Ты можешь простить меня, Александр?»
Он вдруг обнаружил, что его пальцы скручивают уголки письма. Он инстинктивно расправил смятую бумагу.
«Все в Габриэльсхусе действительно любят твою дорогую супругу, печалятся о ней и стараются ничем не докучать ей. И не убивайся так по ребенку, который погиб. У вас может быть еще много детей.
Мы думаем и беспокоимся о тебе каждый день, Сесилия и я. Береги себя, не поддавайся ни на какой соблазн!
Помни, что ты нам нужен.
Твоя преданная сестра Урсула».
Александр отложил письмо и посмотрел невидящими глазами в окно.
Еще много детей...
Постучал и вошел посыльный.
- Его Величество собирает военный совет, полковник. Армия готова к наступлению.

8

Королю Кристиану приходилось туго.
Он беспомощно лежал в своей роскошной походной кровати с пологом и прочей мишурой, выглядевшей довольно нелепо на фоне суровой походной жизни.
- Я должен встать! - нетерпеливо произнес он. - Встать и разбить в пух и прах Тилли!
- Через неделю, Ваше Величество, - сказал ему его личный врач, - Ваше Величество еще не достаточно окрепли.
- Это ты так говоришь! Сегодня же встану!
Врач настаивал на своем.
- Я могу позвать полевого лекаря, так что Ваше Величество сможет проконсультироваться у него.
- Полевого лекаря? От этих мясников я предпочитаю держаться подальше.
- Это очень толковый лекарь. Молодой норвежский парень. Ученый. Я сам разговаривал с ним, он знает поразительно много.
- Норвежский? Хм, - сказал король Кристиан, который всегда относился тепло к своей второй стране. - Там жил наш самый лучший врач. К сожалению, он уже умер. Его звали Тенгель.
- Это его внук, Ваше Величество.
Король вскочил так быстро, что почувствовал в голове режущую боль.
- Ой-ой-ой, ах!.. Он снова лег. - Позовите его! Быстрее! Я хочу видеть этого парня.
Его Величество удовлетворенно проворчал еще что-то. Внук господина Тенгеля. Прекрасно!
Вскоре Тарье явился из полевого госпиталя в королевский дом в Нинбурге.
Врач представил королю молодого человека.
- Тарье Линд из рода Людей Льда? - сказал король. - Я не имел счастья встречаться с Вашим дедом, или, скажем так, я был всегда настолько здоров, что не имел нужды встречаться с ним. Кстати, я знаю его внучку. Она служит придворной дамой у моей дорогой супруги.
- Очевидно, это Сесилия, - улыбнулся Тарье. - Моя кузина. Она всегда тепло отзывалась о Вашем Величестве.
И оба поняли, что под этим подразумевалось: но не о Кирстен Мунк.
Тарье показал, на что он способен: вот это был осмотр! Ни один дюйм бесценного королевского тела не остался без внимания.
- Печень не в порядке, - сказал Тарье.
- Неужели? - спросил король. - И это серьезно?
- Не очень. Но она увеличена.
- И что же теперь делать?
- Осложнения возникли по причине обильных возлияний, Ваше Величество, - дипломатично ответил Тарье.
- Хм... - проворчал Кристиан. - Значит, с печенью у меня неважно.
Молодой норвежец обнаружил еще пару небольших изъянов.
- Но вообще-то я должен сказать, что у Вашего Величества на редкость крепкое здоровье, учитывая возраст и нагрузку. Можно только радоваться такой физической крепости.
Это было приятно слышать пятидесятилетнему монарху.
- Но... - строго добавил Тарье. - Ваш личный врач совершенно прав: Вашему Величеству нужен покой по крайней мере еще неделю.
- Но ведь Тилли стягивает свои войска! А за спиной у них армия Валленштайна. Одному Богу известно, что они надумали.
- Это не важно. Здоровье Вашего Величества прежде всего. Повреждение головы может дать осложнение, если вовремя не вылечиться.
Король неохотно подчинился.

***

В середине августа он был уже здоров. Он тут же провел военный совет, как всегда, энергично и безрассудно.
И тут же стал готовиться к наступлению.
Битва при Нинбурге не вошла в историю в силу своей незначительности. Она продолжалась целый месяц, так и не приведя к прямому столкновению. Были лишь локальные стычки, то здесь, то там.
В конце концов Тилли вынужден был отступить, а король Кристиан, преисполненный отваги и мужества, преследовал католическую армию.
В битве при Нинбурге «меченый» потомок Людей Льда впервые убил человека. Это произошло на одном из холмов, недалеко от города - и он с почтительным страхом смотрел на свой окровавленный меч. Убитый наемник лежал у его ног.
Он с восхищением смотрел на кровь. Его глаза засияли и засверкали, он тихо рассмеялся.
- Я бессмертен и непобедим! - прошептал он. - Я в самом деле один из них!
Весь горя от возбуждения, он спустился в долину в поисках католиков.
И к вечеру он убил уже пятерых - в основном, нападая сзади, - и с каждым разом желтоватый отсвет в его глазах становился все ярче и ярче.
Он питал презрение к мушкету. Окровавленный клинок - вот что ему нравилось.
Злой дух Людей Льда наконец-то овладел «меченым» среди внуков Тенгеля.
В тот вечер Йеспер провожал раненного в руку юношу в большой и грязный сарай, именуемый полевым госпиталем.
- Господи, вот это встреча! - воскликнул Йеспер. - Ведь это же Тарье! Что ты здесь делаешь?
Тарье тоже был удивлен.
- Неужто это тот самый конюхов сын? Вот это да! Их обоюдная радость была велика, но она стала еще больше, когда Йеспер рассказал об обоих братьях. Они долго сидели с Тарье и болтали о том, что всем четверым хочется домой, но потом Тарье позвали к раненым.
Трое земляков чувствовали спокойную радость при мысли об этой встрече. Четвертый чувствовал лишь раздражение: подспудное, не сулившее ничего хорошего, раздражение.
После того, как армия Тилли отступила, с юга к Нинбургу подошло новое подкрепление. Подкрепление пришло неожиданно, среди ночи, и вся армия Кристиана была поднята по сигналу трубы.
Тарье пробыл в госпитале уже двенадцать часов и как раз собирался лечь спать. Но ему пришлось забыть про сон. Он дал распоряжение своим помощникам быть в боевой готовности.
Сев на коня, Тронд дал жесткую команду своему маленькому подразделению. Он хорошо знал, что нужно делать.
Йеспер в замешательстве ходил туда-сюда, ища свои чулки, пока Бранд не остановил его и не протянул их ему: все это время чулки валялись у него под носом. Оба поспешили в свое подразделение, сердце у Бранда стучало.
У Александра Паладина не было даже времени надеть шлем и кольчугу. Он скакал на коне впереди своего полка. Черные волосы и плащ развевались на ветру. Следом скакали всадники, без промедления выполняя все его команды.
У представителей рода Людей Льда бывали свои судьбоносные ночи... Как та ночь, когда юная Силье нашла Дага и Суль и встретила Тенгеля и Хемминга-Убийцу фогда. Или та ночь, когда место обитания в долине Людей Льда было сожжено дотла, а все жители были убиты. Или ночь, когда появился на свет отвратительный Колгрим, за что его бедная мать поплатилась жизнью...
Эта ночь была такая же, как та, когда решалась судьба Людей Льда.
Всю ночь продолжалась битва. И Александр Паладин немедленно поплатился за то, что не надел кольчугу. Вместе с небольшой группой он вступил в схватку с католиками. Его люди были уже близки к победе, когда грянул мушкетный выстрел - и он упал навзничь, чувствуя в спине жгучую боль. Двое солдат унесли его с поля боя.
Битва продолжалась, разгораясь то здесь, то там. Звуки тяжелой канонады смешивались с грохотом выстрелов и предсмертными криками.
Но Александр больше ничего уже не слышал.
Очнувшись, он увидел вокруг себя зажженные свечи.
«Я умер, - подумал он, - меня уже хоронят...»
Но потом он понял, что находится в госпитале, и снова закрыл глаза. Он чувствовал неодолимую слабость и усталость.
Кто-то заговорил с ним спокойным голосом - о пуле в позвоночнике.
«Сесилия...» - подумал он. Но это был мужской голос.
Он не чувствовал ни боли, ни страха. Этот глубокий голос успокаивал и утешал его.
«Сесилия...» - снова подумал он.
И провалился в бездну.

***

Йеспер и Бранд сражались с противником. Они разошлись в разные стороны, и Йеспер почувствовал беспокойство. Он совершенно не умел драться и не хотел никого убивать. И при первом же удобном случае улизнул в лесок.
Там его, по крайней мере, никто не видел.
Ночь была такой светлой, что казалась сумерками. Все виделось, как в тумане.
А в это время Тронд шел в наступление. Он давал своим подчиненным толковые команды, которые те тут же выполняли, уже сполна оценив его солдатские качества.
Бранд сражался один, с мечом в руках, стиснутый со всех сторон противником.
Тарье смертельно устал. Последняя операция, связанная с повреждением позвоночника, была тяжелой. Серые полосы на горизонте уже начали светлеть, когда он вышел, наконец, из просторного сарая и направился в лесок, чтобы немного придти в себя. Не зная точно, близок ли фронт, он взобрался на небольшой холм, лег возле огромного валуна и заснул. Ему необходимо было отдохнуть от пациентов.
Ему даже не приходило в голову, что его хорошо видно из леса, с другой стороны холма. И он спрятался за валуном только для того, чтобы его опять не позвали к раненым.
Внезапно он проснулся. Кто-то - или, вернее, что-то - ползло на холм.
Сначала он удивился, потом испугался, уставившись на то жуткое, что ползло к нему.
Ему казалось, что это какое-то потустороннее чудовище или... какое-то фантастическое существо, ужасающее творение войны: Трупоед! Черное, огромное, с медленными, кровожадными, тяжеловесными движениями конечностей, словно они были приклеены к земле и с трудом отдирались от нее. Плечи, черные и широкие, горбились над головой, почти целиком закрывая ее.
Тарье лежал, не смея пошевелиться.
«Я ведь еще живой, - хотелось крикнуть ему, - я не труп, убирайся отсюда!»
Но он не издал ни звука.
«Нет, мне все это чудится, - думал он, - это просто кошмар, сейчас я проснусь».
Он представил себе, каким должно быть лицо этого чудовища, ползущего к нему, лицо Трупоеда - ему рассказывали об этом: длинные, острые зубы, разинутая пасть, полуразложившееся лицо. «Нет, это просто страшный сон, проснись, Тарье, очнись от этого кошмара!»
Чудовище заползло наверх. Оно навалилось на него, придавило всем своим весом, стиснуло - и Тарье увидел в темноте пару горящих, словно у кошки, глаз, смотрящих прямо ему в лицо...
- Нет! - в страхе воскликнул он. - Нет! Ты, что, с ума сошел? Ведь это же я, Тарье, твой брат! Что с тобой, что ты делаешь?
- Да, - прошептало отвратительное существо и сорвало с себя черный чепрак, снятый им с мертвой лошади, закрывавший его лицо. Не страшное лицо Трупоеда, а совершенно обычное лицо - но для Тарье это и было страшнее всего.
- Да, - снова прошептало мерзкое существо. - Да, ты Тарье, похитивший все, что принадлежит мне! Почему Тенгель не сказал, что это должно принадлежать мне? Он ведь знал, что это так!
- Господи, если это шутка...
Но Тарье понимал, что это не шутка. Эти глаза могли принадлежать лишь одному из злых Людей Льда. Он почувствовал боль в сердце, тоску и ужас.
- Где ты прячешь все это, Тарье? Говори быстрее! Где ты прячешь колдовские снадобья? Где? В сарае?
- Я никогда тебе об этом не скажу, ты прекрасно знаешь. Ты не будешь владеть ими. Дед...
Глаза были ярко желтыми.
- Говори!
Две безжалостные руки схватили его за горло, Тарье сопротивлялся из последних сил, ему удалось на миг освободиться. Но это страшное существо - его собственный брат, - снова набросилось на него.
- Где? - шептал голос. - Где мандрагора? Отдай мне ее! Отдай мне все это! Это мое, мое!
В этот момент прямо над его ухом прогремел мушкетный выстрел. Чудовище дернулось и замерло, лежа на нем.
Весь дрожа, Тарье высвободился из-под него и встал, едва держась на ногах.
- Это я выстрелил, - сказал Йеспер, глядя на него испуганными, как у ребенка, глазами из-под длинных, белесых ресниц. - Это я выстрелил из мушкета!
- Благодарю, - выдавил из себя Тарье и беспомощно зарыдал над своим мертвым братом.
- Я выстрелил, - повторил Йеспер, широко раскрыв глаза. - Я думал, что какой-то католик хочет убить Тарье и застрелил его. Моего друга!
Он тоже заплакал.
Тарье взял себя в руки и сказал:
- Ты правильно поступил, Йеспер, не думай больше об этом! Ты спасал меня, но ты спас и его от страшной жизни изгоя, лишенной покоя и преисполненной злобы.
Йеспер рыдал.
- У него были такие жуткие глаза, Тарье. Как мне хочется домой.
Кто-то бежал к ним, но они не были готовы к обороне.
Это был третий брат.
- В чем дело? - сказал он. - Я услышал...
Он с ужасом посмотрел на мертвеца.
- Господи, да ведь это же Тронд! Но почему у него такое лицо?
В предрассветных сумерках остекленевшие глаза отливали желтым блеском.
- Он был «меченым», Бранд. Дед знал, что среди нас есть такой. Сесилия как-то говорила мне об этом. Она слышала, как бабушка бормотала...
Забыв про осторожность, Бранд громко произнес:
- Да, ведь и в нашем поколении должен же быть хотя бы один такой...
Тарье добавил многозначительно:
- А в нашем роду всегда было заведено так, что «меченые», злые, получали в наследство колдовские зелья. Но дедушка внес изменение в эту традицию, он хотел, чтобы зелья использовались в добрых целях. Поэтому он запретил мне передавать что-либо Колгриму. Поэтому я ничего не говорил о них нашему бедному умершему брату.
Слезы опять побежали у него из глаз - и он ничего не мог с этим поделать.
- Он набросился на Тарье, - сквозь плач произнес Йеспер, все еще будучи в шоке из-за совершенного им поступка. - Он был как безумный...
Бранд воскликнул в отчаянии:
- Но почему это произошло? Почему он стал таким?
- Война. Убийства. Кровь, - печально произнес Тарье. - Все это высвобождает злые силы. А Тронд всегда хотел воевать, насколько я помню. Уже тогда в нем что-то было.
Он подошел и закрыл глаза брата. Как только желтый блеск исчез, на лице умершего появилось умиротворенное выражение.
Появилось двое офицеров.
- Что здесь происходит? Наш бесстрашный молодой воин мертв? Всего два часа назад он проявлял такую удивительную храбрость, что Крузе решил повысить его в чине. На моих глазах он убил шестерых католических дьяволов. Как жаль, что он погиб!
- Но он будет похоронен с честью, - сказал другой. - Как герой Нинбурга!
Все трое норвежцев молчали. Потом Тарье тихо сказал:
- Он был нашим братом.
Офицеры выразили им сочувствие. Один из них повернулся к Йесперу.
- Но этот молодой бездельник позорит нашу армию. Он просто-напросто дезертировал с поля боя!
- Нет, капитан, - тут же возразил Бранд. - Это была его первая битва, и ему стало дурно: он действительно наложил в штаны!
Офицеры усмехнулись. Йеспер же неуверенно улыбнулся, радуясь, что спасен.
Тело Тронда унесли, и Тарье вернулся в свой темный, жуткий, огромный сарай с провалившейся крышей.
«Чем больше ты уничтожишь жизней, тем больше тебя уважают, - устало думал он. - Того же, кто не причиняет никому вреда, все обходят стороной и презирают».
Бранд и Йеспер возвращались в свое подразделение, молчаливые и подавленные. Они были настолько потрясены случившимся, что шли, не разбирая дороги. И внезапно они снова оказались в зоне боевых действий.
Шальная пуля попала Йесперу в ногу.
Он закричал от боли и страха.
- Я умираю, - вопил он, катаясь по земле. - Умираю! Мамочка! Мама, я хочу домой!
- Тише ты, пошли, опирайся на меня и помалкивай, - шептал ему Бранд. - Нам нужно уйти отсюда. Пошли к Тарье!
- Мама! Папа, папочка! - рыдал Йеспер. - Я не хочу здесь больше оставаться! Здесь все так отвратительно! Я не хочу, чтобы люди злились друг на друга!
Так просто сказать то, на что государственные мужи тратят столько высокопарных слов.

***

Александр Паладин снова очнулся. Все плыло перед его глазами. Боли он не чувствовал.
Был день. Он слышал вокруг себя стоны, понимая, что все еще находится в госпитале.
Долго ли он лежит так? Ему казалось, что прошла целая вечность.
В полевых госпиталях он бывал и раньше. Он чувствовал характерный запах запекшейся крови. Но, насколько он мог заметить, здесь было на редкость чисто. Нет свалок отрезанных частей тела, как это обычно случается. Запах костра, на котором сжигали все эти трагические останки, доходил до него.
Как же тяжелы веки, какая слабость в руках! Ног он вообще не чувствовал.
У Александра осталось смутное воспоминание о лице, склонившемся над ним, лице приветливом, черты которого казались ему знакомыми. Или, вернее, они напоминали ему другое лицо.
Мягкий голос что-то говорил ему, но он не в силах был откликнуться.
Он снова слышал этот голос, но уже в другом конце сарая, так что он напоминал издали слабое бормотанье.
Александр снова почувствовал, что теряет сознание.
Кто-то крикнул совсем рядом:
- Тарье! Тарье, подойди сюда! Я умираю, это точно! И мягкий голос ответил на языке, который был ему понятен лишь частично:
- Спокойно, Йеспер, с тобой все в порядке.
Тарье?
Внезапно Александр пришел в себя.
Такое необычное имя...
Двоюродный брат Сесилии, медик?
Конечно! Он узнал норвежский акцент Сесилии.
Это ее глаза и ее черты видел он!
Он сделал попытку что-то сказать.
Заметив это, Тарье тут же подошел к нему.
- Вот Вы и пришли в себя. Все в порядке.
Александру сразу понравился этот юноша. Такое симпатичное лицо увидишь не часто. Взгляд его имел гипнотическую силу, улыбка была приветливой и добродушной.
- Ты, должно быть, двоюродный брат Сесилии, Тарье... - произнес он дрожащим голосом.
Врач удивленно посмотрел на него.
- Да. Вы ее знаете?
- Это моя жена, - попытался улыбнуться Александр.
- Разве Сесилия замужем? Я об этом не знал. Я встречался с ней на Рождество, и тогда...
- Мы поженились в феврале. Меня зовут Александр Паладин.
- Но...
Тарье не мог скрыть своей растерянности. Александр горько улыбнулся.
- Я знаю, что она рассказывала обо мне. Это ведь ты раскрыл ей глаза на мою... слабость, не так ли?
Юноша кивнул.
- Я ничего не понимаю... - неуверенно произнес он.
- Это был вынужденный брак. Мне грозила виселица, а она ждала ребенка. Мы спасли друг друга.
Ему нужно было рассказать об этом Тарье, ведь он знал их историю с самого начала.
- Сесилия ждала ребенка? Ничего не понимаю...
- Да. Но, прошу тебя, никогда никому не говори, что это был не мой ребенок! Люди не должны об этом знать. Никто.
- Нет, конечно же.
Тарье задумался.
- Ага... - произнес он наконец.
- Что?
- Нет, я только прикидывал... У нас есть один друг, на Рождество он был просто помешан на Сесилии. Кстати, он очень похож на тебя. И она была очень несчастна из-за тебя.
- Священник?
Тарье кивнул.
- Так оно и было, - сказал Александр. - Сесилия недавно потеряла ребенка. Я только что получил из дома письмо.
- Бедная Сесилия, - тихо произнес Тарье.
- Да, мне тоже очень жаль. Это несчастье для нее - и для меня. Я готов был считать ребенка своим.
У Тарье от удивления поползли вверх брови. И Александр был удивлен этой неожиданной встрече.
«Это двоюродный брат Сесилии...» - подумал он, так до конца и не решив, было это приманкой или предостережением.
- Как обстоят дела со мной? - осторожно спросил он.
- Я бы тоже хотел это знать. Как?..
Их беседу прервал Бранд, явившийся навестить Йеспера, лежавшего рядом с Александром.
- Бранд, иди сюда, это муж Сесилии, - сказал Тарье. - А это мой младший брат. Нас было трое братьев, но Тронд... погиб два дня назад. А этот белобрысый, что на кровати рядом, сын нашего соседа, Йеспер.
- Вы ранены, полковник? - спросил Бранд, видя знаки отличия на шинели, лежащей рядом на грубых нарах.
- Называй меня Александр! Разве я не член семьи?
- Да, конечно. Добро пожаловать! - улыбнулся Бранд.
- Спасибо. Я только что спросил твоего брата, что у меня повреждено.
- Ты, я вижу, можешь разговаривать и поворачивать голову, двигать руками, смотреть по сторонам, - деловито заметил Тарье. - Это хорошо. Ты чувствуешь боль?
- Нет, совершенно не чувствую.
«Вот этого-то я и боялся», - подумал Тарье.
- Ты можешь двигать ногами?
- Я не чувствую ног, - засмеялся Александр.
Глубоко озабоченный, Тарье подошел к другому концу кровати и уколол ступни Александра кончиком ножа.
Никакой реакции не последовало. Тарье тяжело вздохнул.
- У тебя прострелен позвоночник, Александр. Я пробовал вытащить пулю, но она сидит слишком глубоко.
Внезапно до Александра дошло:
- Ты думаешь, что я...
- В данный момент ты парализован от поясницы и ниже. Но ты можешь поправиться. Подождем еще несколько дней, а потом будем решать, что делать.
Все смотрели на него, молчаливые и подавленные. Наконец Александр взял себя в руки.
- А что у моего соседа? - спросил он.
- У Йеспера перебита кость в стопе, - ответил Бранд, - и ни у кого в мире не было более серьезного ранения, чем у него! Однако Тарье бессердечно считает, что рана заживет сама по себе, если лежать спокойно. Самой же серьезной болезнью у Йеспера является тоска по дому.
- Да, для норвежца бессмысленно участвовать в этой войне! Вы добровольцы?
- Нет, нас призвали насильно.
- А ты ведь тоже слишком молод, - сказал Александр Бранду. - Я поговорю, чтобы вас перевели в подразделение, занимающееся отправкой домой раненых.
Йеспер просиял, Бранд тоже вздохнул с облегчением.
- Когда вы приедете в Данию, вы можете жить в моем доме, у Сесилии, - продолжал Александр. - Это очень обрадует ее, я знаю. Но тебя, юноша, - он посмотрел на Тарье, - мы не можем лишиться.
В ту ночь Александр Паладин лежал без сна и думал о своей жизни - о том, что было и что будет. Как прошлое, так и будущее, представлялись ему темными, но у него были его профессия, в которой он до сих пор преуспевал, богатство, Сесилия.
А что скажет она, если он останется парализованным? Почувствует ли она какое-то облегчение?
Нет, этого он не думал.
Единственное, что он не учитывал, был его благородный характер, о котором он даже и не задумывался.
Он проводил взглядом Тарье, делавшего обход раненых с лампой в руке.
«С этим человеком я не должен иметь близкую дружбу, - с неясным беспокойством подумал он, - он слишком похож на Сесилию».
Слишком похож на Сесилию?
Александр не обратил внимания на выбор слов. Если бы он заметил это, он бы ужаснулся. <Игра слов: слово «похож» и «труп» пишутся и произносятся по-норвежски одинаково (прим. переводчика).>

Предыдущая страница 4 Следующая страница


Маргит Сандему - Смертный грех

5 Маргит Сандему

9

Был уже октябрь, когда длинный обоз с ранеными наконец-то отправился в Данию.
Там были Бранд Линд из рода Людей Льда и его друг Йеспер. Александр Паладин по-прежнему оставался в лагере. Тарье не решился отпустить его. Много раз пытался молодой врач вынуть пулю из тела своего нового родственника, но каждый раз он вынужден был отказаться от этой затеи. В то же время он пообещал Александру, что отправит его домой следующим транспортом. Ведь никто не знал, куда повернется военная фортуна.
В данный момент дела обстояли плохо. Армии короля Кристиана не удалось выдворить Тилли из Нижней Саксонии. А на горизонте маячила уже новая угроза. Валленштайн со своей двадцатитысячной армией наемников взял Магдебург и Хальберштадт и теперь быстро двигался дальше. Среди протестантских князей начались раздоры. Их союз трещал по швам, обещания, касающиеся солдат, оружия и денег, не выполнялись, и Кристиан внезапно оказался в изоляции. Но он по-прежнему сохранял мужество, твердо решив победить и прославиться, о чем он не говорил вслух.
Йесперу не терпелось поскорее вернуться домой на свой милый уютный хутор к отцу и матери. Он готов был всю дорогу скакать на одной ноге, лишь бы двигаться вперед. Ему казалось, что транспорт еле тащится.
Бранд же так не рвался домой. Он думал о той печальной вести, которую ему предстояло принести родителям. Они с Тарье решили рассказывать о Тронде как о герое, каким его и считало командование. Но осложнения могли быть с Йеспером: вдруг он проболтается о случившемся. Хотя белобрысый и обещал, что не скажет ни слова, Бранд опасался, что в непредвиденной ситуации у этой простой и безобидной души могут возникнуть великие проблемы. Или просто его неосторожное слово может вызвать подозрение у родителей Тронда.
На полпути в Данию в обозе началась эпидемия дизентерии. Положение раненых было ужасным, врача с ними не было. Бранду, который не был ранен, пришлось убирать нечистоты и мыть носилки. Йеспер же передвигался на костылях и обслуживал себя сам. Ухаживая за ранеными, Бранд заболел.
Многих бросали в пути - в ямах, наспех вырытых вдоль дороги. Один за другим больные затихали на своих носилках. В конце концов их осталось так мало, что это трудно было назвать обозом: каких-то двадцать человек, беспомощно цепляющихся друг за друга.
Бранду стало так плохо, что его оставили как безнадежного. Йеспер остался с ним, а обоз двинулся дальше по вересковым пустошам Хольстена.
- Я должен, придерживаясь геройских правил, храбро просить тебя возвращаться домой и не думать обо мне, - сказал Бранд с угасающей улыбкой на лице. - Тебя ждут отец Клаус и мать Роза. Я же боюсь возвращаться домой, ты знаешь. Снова увидеть любимую Липовую аллею... Теперь некому унаследовать хозяйство...
- Без тебя я не пойду, - твердо произнес Йеспер.
- Спасибо, дружок, - ответил Бранд. - Но как же мы будем двигаться дальше? Ты, с твоей ногой, и я, с моим никуда не годным животом?
У Йеспера тоже был первый симптом дизентерии: кровавый понос. Но болезнь никак не могла одолеть этого мощного и закаленного крестьянского парня: если бы не нога, его можно было назвать вполне здоровым.
- Ну, хорошо, давай попробуем, - решил Бранд, смертельно слабый от болезни. - Я кое-чему научился от моего брата Тарье. Помню, как они с дедушкой лечили кровавый понос. Они говорили все время о кипячении... не знаю, зачем это, ведь когда кипятишь одежду, она разрушается и портится, не так ли? Но мы поступили глупо, не сделав этого раньше - во всяком случае, такого с нами бы не случилось. И теперь я ни на что не годен. Но мог бы ты развести огонь и в чем-нибудь прокипятить нашу одежду?..
Эта длинная речь отняла у него все силы. Сердце его стучало, словно железный молот, в ушах звенело.
Йеспер беспомощно посмотрел по сторонам. Кипятить одежду?.. Но не есть же ее после этого! И что он может теперь сделать?
- Пойми вот что... - прошептал Бранд. - Когда ты все это сделаешь, ты уничтожишь зло вокруг нас, понимаешь? Так говорил Тарье. Ты должен сам вымыться и вымыть меня горячей водой. Потом мне нужно будет выпить горячей воды. Чистой горячей воды, а не той, в которой ты кипятил одежду. И ничего другого. Понял?
- Нет, - ответил Йеспер, не представлявший себе, как все это сделать. Но Бранд уже потерял сознание.
Йеспер пытался растормошить друга, чувствуя себя ужасно одиноким среди этой вересковой пустоши.
В конце концов он поднялся, видя, что ничего не поделаешь, и принялся шевелить мозгами, стараясь понять: о чем же говорил ему Бранд?
Среди ночи Бранд на миг очнулся. То, что он увидел, заставило его вытаращить глаза.
Огромная совершенно голая фигура прыгала вокруг него на костылях.
Костер согревал замерзшего за ночь Бранда, он тоже был совершенно голый, а их щегольская, но уже изрядно подпорченная униформа, заметно севшая, сушилась на кустах и деревьях.
- О, Бранд, - взволнованно произнес Йеспер. - Я думал, что ты уже умер. Смотри, я сделал все, что ты хотел.
- Как это?.. - начал Бранд, чувствуя на губах жар и сухость во рту.
- Я дал тебе попить, выкупал тебя.
Йеспер достал свою походную кружку и поднес ее к губам товарища. Вода была слишком горячей, но Бранд все же выпил ее, ведь его телу нужна была влага.
Йеспер начал рассказывать.
- Я вернулся назад, вспомнив, что видел там дом. Какая-то девушка помогла мне. - Его глаза засветились радостью при этом воспоминании. - Она была такой милой! Дала мне все, что я попросил. Я обещал вернуть обратно котелок и трут. Ничего, что я так поступил?
- Нет, конечно, Йеспер, тебе нужно было это сделать. И поблагодари ее за помощь.
- Она сказала, что возьмет плату, но не деньгами. Как ты думаешь, что она имела в виду? Ведь у меня совсем нет денег!
Но Бранд снова потерял сознание, а Йеспер сел возле него и задумался.
Когда же на следующий день он пришел на хутор, то он быстро сообразил, как ему следует расплатиться со скотницей за помощь. Сияющий и счастливый, он вернулся к Бранду: в мятой униформе и соломой в волосах, но с блаженным сознанием того, что наконец-то стал мужчиной!
«Более гордого петуха редко встретишь», - подумал Бранд, увидев статную фигуру, опирающуюся на костыль. Рукава и штанины были слишком короткими, мундир тесен в груди, зато в ангельских глазах сияла радость.
Бранду пришлось несколько раз выслушивать его историю со всеми подробностями. Но все описания и признания не трогали его.
- О, это было так чудесно, так сладко, Бранд! - блаженно вздыхал Йеспер. - Тебе нужно попробовать! Нужно! Это в точности как... как... - Йеспер вспомнил самое лучшее, что он знал: - ... как есть кашу со сливками!
У Бранда не было ни малейшего желания вкусить это. В особенности в данный момент, когда ему больше всего хотелось избавиться от расстройства желудка.
Они провели еще одну ночь на вересковой пустоши (с наступлением темноты Йеспер снова прокрался на хутор, пока Бранд спал, но пришла хозяйка и выгнала его).
Но через день они решили, что пора двигаться дальше. И им повезло. Мимо проезжал на повозке крестьянин и сжалился над ними. Бранд ни слова не сказал о кровавом поносе. Они были просто ранеными солдатами, героями войны. Так думал о них крестьянин.
День за днем они продвигались дальше на север. Теперь Йеспер устраивал все дела по-своему, и это у него получалось. Он знал, что нужно делать, и служанки более чем охотно давали статному блондину поесть или разрешали ему вместе с товарищем переночевать на гумне - в награду за его ручищи и сладкие тайные ласки в укромном уголке хлева. Бранд постепенно поправлялся и снова готов был взять на себя руководство. Йеспер был и благодарен ему, и одновременно противился этому. Хотя он не был силен в руководстве, зато научился самым наилучшим образом обращаться с девушками.
Бранд, напротив, слышать не хотел о подобных вещах. После целого дня ходьбы оба они валились с ног. Они мерзли, мокли под дождем, не ели по нескольку дней. Но никто из них не имел желания махнуть на все рукой.
У них не было денег, чтобы переправиться через Большой Бельт и Малый Бельт. Но здесь помогли их мундиры. Люди смотрели на этих крайне изнуренных юношей с почтением, и после нескольких дней ожидания какой-то богач заплатил за переправу. Им снова повезло: это была шхуна, идущая прямиком из Ютландии в Зеландию, без захода на остров Фюн.
И только в конце ноября, спрашивая дорогу у всех подряд, они добрались до Габриэльсхуса.
Сесилия очень обрадовалась их приезду. Она знала, что они в пути: Александр и Тарье писали ей об их скором прибытии. И она очень беспокоилась последнее время, потому что обоз с ранеными уже прибыл в Копенгаген, а их там не оказалось.
Тарье сообщил ей о болезни Александра и предупредил, чтобы она не надеялась на улучшение. Александр тоже написал ей письмо, которое страшно возмутило ее. Он писал, что теперь она может быть свободна. Он не имеет права держать ее при себе, поскольку обе причины их брака исчезли. Она потеряла ребенка и может снова выйти замуж, ему же больше не дано вступать в какие-либо необдуманные связи, дающие повод слухам.
У Сесилии не было возможности ответить ему, она не знала, сколько еще времени он пробудет в этом временном пристанище. Ей оставалось только ждать в печальном нетерпении, скорбя о его судьбе.
Бранд и Йеспер пробыли в Габриэльсхусе две недели, чтобы набраться сил перед долгим плаваньем. Бранд рассказал ей трагическую историю Тронда, ведь Сесилия давно знала, что среди внуков Тенгеля есть один «меченый». Она уже до этого знала, что Тронд мертв: Александр писал ей о похоронах героя, о его храбрости, о покоренных им наемниках.
Бранд рассказал ей о прекрасном взаимопонимании между Александром и Тарье - и из-за этого она не спала всю ночь. Ей приходили в голову всякие тревожные мысли, она встала с постели и без устали нервно ходила всю ночь из комнаты в комнату в своем просторном доме. В конце концов она принялась ходить по кругу, как это всегда делал Александр, потом заперла двери, потушила свет и, наконец, закрыла дверь, ведущую в их спальни - все это давало ей ощущение безопасности, позволяло прислушаться к самой себе.
Она была одна. Никто не знал, вернется ли он домой. И если вернется... то будет пожизненно прикован к постели. Но она это может вынести, и только в том случае, если его мысли не вертятся вокруг другого, близкого ей человека: ее двоюродного брата.
«О, Александр, зачем ты только появился в моей жизни?» - в бессилии шептала она самой себе.
В преддверии зимы на фронте мало что изменилось.
Но дома, в Гростенсхольме, в Линде-аллее и в доме Клауса, было много радости, когда вернулись юноши. Аре и Мета уже знали, что Тронд погиб, первая волна скорби прошла, так что они могли радоваться возвращению младшего сына. Они были также рады узнать, что Тарье жив и здоров - и они гордились им. Но Мета выходила и потихоньку плакала о том, что один ее мальчик не вернулся. Тарье для нее никогда не был «мальчиком».
Велика была радость в доме Клауса, когда явился Йеспер. Вытирая слезы, Клаус принес бочонок самого лучшего домашнего вина и напился от всей души - и Роза разрешила ему это. И как тут было не напиться, если Йеспер стал таким рослым, красивым, самоуверенным и знаменитым. Но он так страшно оброс! Роза уже хотела взять ножницы для стрижки овец, но мужчины воспротивились этому. Сейчас не время стричься, сначала нужно поговорить, отпраздновать! Йеспер весело рассказывал о своих приключениях, и в конце концов никто уже не сомневался в том, что без Йеспера датская армия потерпела бы поражение. Младшая сестра внимательно рассматривала его форму, слушая непонятные слова и названия стран и городов, которые для нее не существовали, потому что они находились слишком далеко. Старший брат так перевирал трудно произносимые названия, что жители этих немецких городов вряд ли узнали бы их: Брауншвейг у него стал Бреннсвиком, а Штейнбург, Хамельн и Падерборн - Стенборгеном, Хаммерном и Паддебумом.
А Клаус повторял без конца:
- Расскажи еще раз, как ты спас короля Кристиана от этих мерзких врагов одним-единственным выстрелом из мушкета!
Ведь Йеспер не мог совершенно умолчать о выстреле, доставшемся Тронду, - он лишь немного переиначил все.

***

Александр Паладин вернулся домой, когда в Зеландии уже выпал первый снег.
Сесилия вышла встречать его: пожала руку, осторожно смахнула с его лица снежинки и сказала «добро пожаловать» таким тихим голосом, что только он мог это расслышать. Но лицо ее при виде мужа просияло, и в его удивленных глазах появился вопрос: разве ты не ушла от меня? Так что его «спасибо» имело двойной смысл.
Он так устал от путешествия, что его сразу же положили в постель, и он мгновенно заснул. Снова быть дома... Одна мысль об этом действовала как снотворное.
Еще до его возвращения Сесилия переговорила с его слугой.
- Как нам устроить все это? - спросила она. - Найдем ему сиделку или справимся сами, вы и я?
- Думаю, Его милость сполна оценил бы это.
«Если бы», - подумала Сесилия. Она твердо решила сама ухаживать за Александром, но опасалась, что он будет противиться этому.
- Не думаю, что стоит привлекать к этому его сестру.
- В этом нет необходимости, - ответил слуга. - Этого Его милость никогда не допустит.
Урсула уехала в свой, доставшийся ей от покойного мужа, замок в Ютландии, намереваясь провести там зиму. Сесилия скучала по ней: возвращение Александра ей пришлось пережить в одиночестве.
- Из письма Тарье следует, что мой муж будет постоянно прикован к постели? - спросила она у Вильгельмсена.
- Да, Ваша милость.
- Но есть ли в этом необходимость? Ведь Александру такой образ жизни показался бы чересчур пассивным. И унизительным.
- Он парализован от пояса и ниже, - напомнил ей слуга.
- Но руки-то у него в порядке. Я придумала одну вещь... Что, если усадить его на стул?
- Его милость очень крепкого сложения, думаю, мы с Вами не сможем поднять его.
- Да, - рассеянно произнесла Сесилия, глядя на низкорослого Вильгельмсена.
- Стул не подходит...
Она задумалась, потом сказала:
- Вильгельмсен, я лежала без сна и думала, как облегчить жизнь моему мужу. И у меня появилось несколько безумных идей... Не найдется ли у нас какой-нибудь небольшой, низкой коляски или...
Слуга был явно шокирован.
- Нет, я вовсе не собираюсь катать его! Мне нужны только колеса, Вильгельмсен! Что, если поставить на четыре колеса стул... Нет, я не так выразилась...
Но слуга понял ее мысль.
- Я поговорю с кузнецом, Ваша милость. Он толковый парень.
- Я тоже пойду с Вами, - быстро сказала она. - У меня есть еще кое-какие идеи.
Вскоре весь дом узнал, что кузнец сооружает удивительное приспособление для Его милости. Его любимый высокий стул отнесли в кузницу, но в каретнике оказалось только одно колесо, так что пришлось снять колеса с маленькой тележки, в которой раньше возили детей. Основание тележки было прочным и надежным. Все пришли смотреть на новое сооружение, все давали наперебой советы. И вот «карета» была готова: она казалась странной и неудобной, но зато передвигалась.
И вот теперь хозяин вернулся...
Во время обеда Сесилия вошла к Александру и объяснила, что они со слугой решили предпринять, чтобы облегчить ему жизнь.
- Об этом не может быть и речи, - решительно возразил Александр. - Тут нужен мужчина.
- Но я хочу тебе помочь, - настойчиво произнесла она.
- Почему? - подозрительно спросил он.
- Мне кажется, это естественно. Я твоя жена, и даже если наши отношения необычны, наша дружба достаточно крепка, чтобы выдержать это испытание. Кроме того, со стороны будет выглядеть странным, если я не буду помогать тебе...
- Но я не хочу, чтобы за мной ухаживала женщина!
- Ты смотришь на меня, как на женщину, да? - с серьезным видом произнесла Сесилия. - Не как на друга?
- И то, и другое, - слабо улыбнулся он. - Но ты слишком женщина, чтобы мужчина этого не заметил. И ты совсем не знаешь, в чем заключается такой уход.
- Могу себе представить. Мне понятно твое чувство униженности, ведь ты всегда был таким гордым человеком.
Она встала.
- Но я, разумеется, не принуждаю тебя. Если уж ты так против, тогда...
- Сесилия!..
Он схватил ее за руку.
- Ты не должна так думать! Ты в самом деле понимаешь, что именно я чувствую?
- Да, Александр, - мягко ответила она. - Думаю, что понимаю.
Она села на край постели, наклонилась, коснувшись своей щекой его щеки. Александр обнял ее - и они замерли так: он - без слов умоляя о понимании и сочувствии, она - готовая дать ему тот ответ, которого он ждал.
- Если ты действительно решишься на это, тогда... - неуверенно произнес он.
- Я ничего так не хочу, как этого, - ответила она.
- Тогда так и решим.
- Спасибо, Александр.
Внезапно он рассмеялся:
- Но сначала я испугался!
- Я тоже, - кокетливо улыбнулась она, - но теперь все хорошо. - Она погладила его по волосам. - Кстати, у нас есть для тебя новость.
- У кого это? - испуганно произнес он.
- У меня и Вильгельмсена. Подожди-ка!
- Я-то подожду, - с горечью пробормотал он. Она позвала Вильгельмсена и попросила привезти сюрприз, а сама вернулась к постели Александра.
- Как там Тарье?
Лицо Александра не выразило ничего такого, чего она опасалась.
- Он остался там. Он очень способный юноша. И так похож на тебя!
- В самом деле? Никогда бы не подумала.
- Но это так. Поэтому я очень к нему привязался.
- Спасибо, - улыбнулась она, не зная точно, как следует понимать его слова.
Слуга осторожно кашлянул, Александр повернул голову. Он долго смотрел на «экипаж».
- Что это такое?
- Это подарок тебе, Александр, - с гордостью произнесла Сесилия. - От меня, Вильгельмсена, кузнеца и всего дома. Потому что мы все так беспокоимся о тебе и хотим по возможности облегчить твою жизнь.
Александр приподнялся на локте.
- Мой старый стул? На колесах?
И тут он расхохотался.
- Ужасное чудовище!
Сесилия сказала уже серьезно:
- Не хочешь ли попробовать?
- Как же я, по-твоему, буду на нем передвигаться?
- Если Ваша милость посмотрит сюда, - сказал Вильгельмсен и подкатил стул поближе, - то увидит прочные поручни, так что Ваша милость сможет крутить колеса руками. И с нашей помощью Ваша милость сможет сесть на стул.
Александр ничего не сказал. Он взвешивал все «за» и «против».
- А ты вообще-то можешь сидеть? - тревожно спросила Сесилия.
Он кивнул.
- С поддержкой. Но без нее... не могу.
- У тебя ведь всегда были сильные руки, не так ли?
- Да.
Вильгельмсен продолжал:
- И еще я сделал приспособления в... отдельном маленьком помещении, там...
Он деликатно указал на дверь, ведущую в закуток возле спальни.
- Значит, вы считаете, что я могу ездить по комнатам? И кто-то будет находиться сзади?..
- Так будет быстрее. Но Ваша милость может все делать и сам. Разумеется, кроме укладывания в постель.
Александр долго молчал. Он был тронут.
- Благодарю, - наконец произнес он. - Вы решили самую трудную проблему надменного человека.
- Не надменного, а благородного, - поправила Сесилия.
- Благородный человек не обременен столь обыденными вещами.
- Благородные тоже люди, об этом мы часто забываем.
- Будь что будет, - весело произнес Александр. - посмотрим, так ли сильны мои руки, как ты думаешь!
- Они быстро окрепнут, - пообещала Сесилия. - Ведь весь дом помогал делать этот стул и... прочие приспособления, Александр.
- Спасибо, - растроганно произнес он. - Передай всем мою горячую благодарность! Как хорошо вернуться домой, где все о тебе так заботятся!
Первые сутки возле Александра дежурил слуга. Потом настала очередь Сесилии.
- Расскажи мне, как ты все это переносишь, - озабоченно спросила она.
У него тоже был озабоченный вид.
- Сесилия, неужели мы сможем пережить все это?
- Первый раз будет трудно. Потом будет легче.
Александр сделал глотательное движение.
- Тарье сказал, что каждый вечер меня нужно обтирать. Я потею, а это вызывает пролежни. Но можно обойтись и без этого, когда дежурить будешь ты.
- Это пустяки, - ответила Сесилия более смело, чем чувствовала на самом деле. - Не нужно ли тебе... сходить?..
- Об этом я позабочусь сам, - сухо ответил он.
Сесилия знала, что он тренировался весь день залезать на стул и сползать с него без посторонней помощи. Это было большой нагрузкой для рук, но, как он часто говорил: он был невыразимо благодарен за этот стул на колесах.
Александр и сам немного усовершенствовал его: устроил так, что мог при необходимости останавливаться. Было радостью видеть, что у него появился интерес к чему-то. Усовершенствование стула и общение с окружающими захватило его настолько, что он стал по-настоящему активным. Вильгельмсен и Сесилия улыбались друг другу... Его благоденствие так много значило для них.
Сесилия приготовила воду для обтирания.
Она осторожно приподняла его короткую ночную рубашку, он снял ее через голову.
«Была не была...» - подумала она, на секунду закрыла глаза и стащила с него одеяло.
Он был совершенно цел! Абсолютно цел! На какой-то миг ей даже захотелось, чтобы у него что-то было не в порядке - возможно, так все было бы намного легче.
Как и у Урсулы, его кожа была смугловатой - фамильная черта. Грудь покрывали темные волосы, тело было худощавым, но мускулистым, хотя ноги уже похудели.
«Скоро они совсем захиреют, - озабоченно подумала Сесилия. - Ах, Александр, дорогой, дорогой Александр!»
Сесилия старалась не смотреть на него, обтирая его тело влажным куском материи. Он лежал, отвернувшись, тоже стараясь не смотреть на нее.
«Он мой муж, - думала она. - Я знаю его более пяти лет, мы женаты целый год. И все-таки я впервые вижу его тело, так мы стеснялись друг друга. Почему?»
Что же это был все-таки за брак?
Да, об этом стоило задуматься. И она была рада тому, что никто не мог бы ответить на этот вопрос.
А что думал по этому поводу Вильгельмсен? Несмотря ни на что, он оставался лояльным.
- Все, - сказала она Александру. - Теперь повернись!
Она сама помогла ему перевернуться, протерла его спину, стараясь не налить воды на постель.
- Шрам выглядит не очень хорошо, - сказала она.
- Да. Тарье вскрывал рану дважды, чтобы вытащить пулю. Но ему это не удалось.
- Она вошла глубоко?
- Не думаю. Он говорит, что прямо в позвоночник.
- Тебе больно?
- Совершенно не больно.
Она снова перевернула его, одела рубашку. - Ну, вот, все прекрасно, - сказала она с натянутой улыбкой. - Тебе нужно что-нибудь еще?
- Нет, все в порядке, спасибо, Сесилия, у тебя умелые руки.
- Хорошо снова быть дома, а?
- Я словно на небе! Чувствую себя с вами в полной безопасности. С тобой и с Вильгельмсеном.
- Твои слова радуют меня. Спокойной ночи, Александр! Габриэльсхус давно ждал тебя!
- Спасибо! Спокойной ночи, мой друг! Потушив свет, она вышла, унося миску с водой.
- Милостивый Боже, - прошептала Сесилия, закрывая за собой дверь. - Дай мне силы решиться на это! Ты знаешь, о чем я прошу! Решиться... Не ухаживать за ним, нет, ведь это для меня радость... Решиться...

10

На четвертую ночь она увидела, что в щель двери, ведущей в его комнату, пробивается свет.
Некоторое время она лежала, глядя на полоску света, потом встала и постучала в дверь.
- Входи, - послышался его низкий голос, коротко и не слишком любезно.
Она вошла, закрыв за собой крайне редко используемую дверь.
Александр лежал, как всегда, на спине, закрыв голову и лицо руками. Возле его постели горела свеча.
- Ты не можешь заснуть? - тихо спросила она, хотя их никто здесь не мог слышать.
- Нет. Не было необходимости вставать.
- Я тоже не спала.
Она села на стул.
Он невольно убрал с лица руки. В мерцании свечи его лицо казалось изможденным и усталым.
- Теперь зима, в доме прохладно, ты замерзнешь так, - сказал он.
Сесилия восприняла это как вызов.
- Можно мне немного погреться? Александр рассмеялся.
- Вряд ли это тебе повредит.
Она просунула ноги к нему под одеяло, коснувшись его ног.
«Какие они безжизненные и слабые», - подумала она. Она тоже легла на спину рядом с ним.
- Твоя кровать удобная и теплая.
- В самом деле? - улыбнулся он. - Мы никогда с тобой не лежали так.
- Никогда.
«И это не моя вина», - подумала она. Александр взял ее под одеялом за руку.
- Я так переживал за тебя. Я имею в виду ребенка. Ты тоже была опечалена?
Сесилия сжала его руку, чтобы он не убирал ее.
- И да, и нет. У меня уже начала появляться нежность к этому маленькому существу. Этот ребенок нуждался в моей заботе. И к тому же я дала бы тебе наследника, если бы это был мальчик.
«А это так и было», - подумал Александр.
- Я совершенно забыла о его подлинном отце, к которому относилась только как к знакомому. Но все-таки... Я не знаю, Александр. То, что ребенок не был твоим, могло бы вызвать массу проблем...
- Что ты имеешь в виду?
- Себя. Иногда у меня появлялись опасения, что ты будешь смотреть на этого ребенка как на подкидыша.
- Ничего подобного у меня и в мыслях не было.
- Но у меня всегда было такое чувство.
- Значит, ты считаешь, что то, что произошло, к лучшему?
- Нет. Это трагедия. Для меня. Другие думают просто, что я успокоилась. Или же...
- Или что?
- Ты помнишь, я говорила тебе о ведьме Суль? У нее была дочь Суннива. Суль не любила этого ребенка. Она чувствовала к нему лишь нежность, потому что она ненавидела отца этого ребенка.
- Разве ты ненавидишь священника?
- Нет. Мне просто жаль его. А жалеть, это почти так же плохо, как и испытывать ненависть.
Некоторое время они лежали молча.
- Почему ты не можешь заснуть?
- О, это легко понять.
- Да, глупый вопрос. Александр, твоя сестра рассказала мне о твоем детстве.
Он отвернулся.
- И что же она тебе наговорила?
- Значит, ты все-таки помнишь?
- Разумеется, помню.
Сесилия обиделась.
- А мне ты говорил, что...
- Дорогая Сесилия, я тебе не лгал. Это получилось непреднамеренно. Ты подумала, что я все забыл, да?
- Да, я так подумала.
- Но это не так. Я все помню, все то ужасное, что было - но все это должно быть забыто. Ничего такого со мной не было. Понимаешь?
- Да, но с чисто практической точки зрения...
- Поэтому я и сказал, что ничего не помню, - перебил он ее.
Сесилия некоторое время молчала.
- А теперь, когда я знаю все?
- Ты знаешь версию Урсулы, а не мою. Сесилия опять замолчала, потом сделала новую попытку.
- Тебе не кажется, что я имею право выслушать и твою версию?
- Зачем тебе это нужно?
- Чтобы понять.
- Сесилия, ты носишься с идиотской теорией, согласно которой я могу измениться. Выбрось это из головы, этого никогда не будет. И, кстати, какое это теперь имеет значение?
- Не будь таким злым, Александр! Хорошо, я скажу тебе: я хочу услышать об этом, потому что ты интересуешь меня. Как человек. В твоей жизни так много белых пятен.
- Тогда позволь мне оставаться слегка таинственным!
- Слегка таинственным? Александр, я думаю, что ты с самого начала был нормальным. Но потом ты слишком часто стал наведываться в жуткий кабинет твоего отца. Тебе нравилось смотреть на голых женщин, и это любопытство было естественным для мальчика. Так что...
- Нет, нет, - перебил он ее. - Ты совершенно не права. Они мне совершенно не нравились.
- Но тогда зачем ты ходил туда?
- Потому что моя мать сама посылала меня туда! Она кричала и предупреждала: «Взгляни на эти противоестественные изображения! Держись подальше от всех женщин, мой мальчик, оставайся дома, с мамой! Никогда, никогда не покидай свою мать, Александр!»
- Так значит, это твоя мать толкнула тебя на извращенную половую жизнь?
- Нет, Сесилия, все гораздо сложнее. Ты не должна пытаться делать из этого какое-то душевное расследование.
- Но тем самым ты признаешь, что не родился таким?
- Как можно знать, что такое половая жизнь, когда тебе всего шесть лет? Об этом можно знать лишь с чужих слов.
- Да, ты прав. Но все-таки, как все произошло? Где вкралась ошибка?
- А была ли вообще ошибка? Разве ты не можешь принимать меня таким, как я есть?
- Я хочу знать, что произошло.
- Ах, все это так запутанно, я не помню подробностей. Лишь какие-то обрывки.
- Пусть это будут обрывки.
- Никогда не встречал таких настойчивых людей!
Сесилия ждала. У нее была крохотная надежда.
Ведь он все еще продолжал держать ее руку. Наконец он сказал:
- Помню только страх моей матери оказаться брошенной. И я могу понять ее: она потеряла всех своих детей, а отец совершенно не заботился о ней.
- Не заботился?
- Нет, видишь ли, однажды, когда мать послала меня в комнату с картинами, чтобы я почувствовал отвращение ко всему, что связано с женщинами, то... Да, отец был там. Раздетый. С двумя голыми женщинами. Вот тогда-то он и решил выпороть меня.
- Значит, твоя мать не знала, что они там?
- Это мне неизвестно. Возможно, она посылала меня туда, зная об этом, а может быть, она ни о чем и не подозревала. Это не сыграло никакой роли в моей несчастной судьбе.
- Да, конечно. И ты получил десять палочных ударов?
- Нет.
- Выходит, я права? А как вел себя слуга, которому поручили выпороть тебя?
- Мне не ясен ход твоих мыслей. Он обещал, что не будет меня бить, если... я окажу ему одну услугу.
Сесилия кивнула.
- Так я и думала. Значит, с этого все и началось?
- Да. Шесть лет ада, Сесилия. Я должен был получить эту порку, но струсил. И я сделал то, о чем он меня просил. Вначале это вызвало у меня отвращение, я чувствовал себя больным. Но потом я привык. Он угрожал мне ужаснейшими карами в случае, если я проболтаюсь, и осыпал меня подарками, если я делал то, о чем он просил. Кары, которыми он угрожал мне, были просто смехотворны, но я был глупым ребенком и верил ему.
- А потом вас обнаружили?
От ее неожиданного вопроса лицо его застыло.
- Да. Это была жуткая сцена, мне никогда этого не забыть, как бы я ни пытался. Разум моей матери тогда помутился, Сесилия. Фактически, она сошла с ума и через год после этого умерла. Ее смерть грузом легла на меня.
- А слуга?
- Он повесился.
- О, Александр, сколько ты пережил!
Он промолчал в знак согласия.
- Теперь я лучше понимаю твои чувства, когда ты обнаружил, что не можешь любить девушек, а любишь мужчин.
- Да. То, что слуга изнасиловал меня в детстве, оставило неизгладимый след. К этому следует добавить мое отвращение к тем картинам и к истории с отцом и этими женщинами, а также вампирическую любовь ко мне со стороны моей матери.
- Все это вместе.
- Вполне возможно. Или - не забывай об этом - мою врожденную склонность. Об этом мы ничего не знаем, Сесилия...
«Я так не думаю», - решила она про себя. Он повернулся к ней, как мог, и погладил ее по волосам.
- Сесилия, ты пытаешься найти причину моего отношения к женщинам. Возможно, ты найдешь ее, возможно, нет. Но это не дает тебе никаких оснований пренебрежительно относиться к тем, кто родился с иными взглядами на любовь. Ты, такая сильная и способная все понять, ты не имеешь права осуждать их! Не делай этого! В мире и так хватает осуждения, ненависти и презрения к ним со стороны обычных людей! Понимаешь?
Она кивнула, чувствуя комок в горле.
- Можешь быть уверен, я никогда не стану никого осуждать.
- Среди нас есть люди плохие и хорошие. Наши склонности не являются оправданием наших дурных поступков. Но большинство из нас - порядочные люди. И ты должна понять, что я никогда не стану другим. И не хочу становиться. Вы непременно хотите спасти нас. Но наши склонности не являются для нас несчастьем. Мы не хотим быть такими, как вы. Мы счастливы, когда наши склонности считаются нормальными. Если бы только нас оставили в покое, Сесилия! Наша проблема - это вы: скандальная охота на нас, на всех, кто отличается от других. Но лично для меня все это уже не имеет никакого значения. Мое будущее...
Он замолчал.
Сесилия лежала тихо, стараясь передать ему свое сочувствие. Потом медленно произнесла:
- На войне ты встречал только мужчин. Ты чувствовал к кому-нибудь из них тягу?
- Нет, - засмеялся он. - Единственный, кто привлек мое внимание, это твой двоюродный брат Тарье - и то потому, что он во многом похож на тебя.
- Да, - тихо сказала Сесилия, - он, как и я, волновался за тебя.
Ей пора было уже идти к себе, оставить его в покое, но ей не хотелось разрушать этот прекрасный миг единения.
- Ты в самом деле не чувствуешь свои ноги?
- Совершенно.
- И это не проходит?
- Нет, я словно мертвый от поясницы и ниже. Единственное, что я чувствую, так это едва заметную пульсацию в правой ноге.
Сесилия оперлась на локоть.
- Значит, ты чувствуешь что-то?
- Дорогая Сесилия, не стоит придавать этому значение! Я говорил об этом Тарье, и он сказала, что так бывает. Ты не слышала об этом? О солдатах, лишившихся руки или ноги и внезапно чувствующих боль в пальцах или суставах, которых у них уже нет. Это удивительное явление, хотя и обычное. Я ни разу не почувствовал боли, только легкое подергивание или пульсацию, напоминающую прикосновение муравья, ползущего по ноге.
- Ты чувствуешь это внутри ноги?
- О, Господи, Сесилия, не надо опять меня переделывать! Временами ты бываешь просто надоедливой!
Но Сесилия уже встала и теперь чувствовала под босыми ногами холодный пол, но это ее не тревожило.
- В правой, ты говоришь?
- Сесилия, не надо! Ты ищешь надежды там, где их не может быть!
Она не слушала его.
- Можно надеть твои туфли? Спасибо. Ой, какие большие, но зато в них тепло!
Она стала щипать пальцами его ногу, сантиметр за сантиметром, от стопы до бедра. Никакой реакции не последовало.
- Ты только наставишь мне синяков, - заметил он. Но Сесилия не останавливалась.
- Согни пальцы, - сказала она.
- Не говори глупости.
- Согни пальцы! Попробуй! Убедись сам в том, что ты это можешь сделать, напряги свою волю так, чтобы пальцы согнулись!
Александр на миг замер: по выражению его лица она заметила, что он в самом деле пытается это сделать.
Но пальцы не сгибались. Не было заметно ни малейшего движения.
- Сесилия, не мучай меня!
- Ты раньше пробовал так делать?
- Какая от этого польза? Тарье колол меня иглой, но я ничего не чувствовал.
- Но ведь он не просил тебя напрягать волю?
- Разумеется, нет! Что умерло, то умерло.
- Хорошо, тогда попробуем что-нибудь другое. Она подняла его коленку, прижала одну руку к его ступне, поддерживая другой рукой его бессильную ногу.
- Надави ногой на мою руку, - сказала она.
Александр выругался сквозь зубы в ее адрес, но она, к счастью, не поняла, что он сказал.
- Попробуй, - повторила она. - Сконцентрируй на этом всю свою волю!
- Я так и делаю.
- Ты этого не делаешь! Ты просто злишься на меня. Возмутись и прижми покрепче ногу, давай!
- Разве ты не понимаешь, что у меня больше нет ног?
- Есть! Длинные, сильные и красивые ноги, даже если сейчас они бледные и чахлые, как личинки, живущие под землей. Ты ведь умеешь фехтовать, как бог...
- Боги не занимаются фехтованием.
- Александр, попытайся! Ради меня! Ведь тебе не будет легче оттого, что ты лежишь!
- Зачем тебе нужно, чтобы я поправился? Чтобы я нашел себе нового друга и тем самым унизил тебя? Разве для тебя не лучше, чтобы я оставался парализованным и беспомощным и был тем самым в твоей власти? Так я, во всяком случае, буду верен тебе!
Она отпустила его ногу.
- Ты просто отвратительный пошляк! Разве ты не понимаешь, что я хочу тебе добра? Я страдаю, видя тебя печальным и немощным, - разве это так странно? Почему ты все так опошляешь, проклятый упрямец?
В уголках его рта появилась улыбка.
- Ты просто великолепна, Сесилия. Ты напоминаешь восхитительно прекрасную ведьму со сверкающими гневом очами и искрящимися на свету волосами.
Она засмеялась.
- Это я на Суль похожа. Когда я ощущаю в себе ее присутствие, я начинаю ругаться, как сапожник. Извини!
- Это я должен извиняться, ты в своей ярости права. Ладно, давай попробуем, - примирительно сказал он.
Обрадовавшись его сговорчивости, она снова подняла его ногу.
Они старались целый час, но безрезультатно, если не считать того, что оба устали, напрягая волю.
- Одно хорошо, - сказал Александр, когда Сесилия наконец сдалась, - Теперь я настолько вымотался, что мгновенно засну.
- Я тоже. Спокойной ночи, Александр! Вот твои туфли, теплые и стоптанные. Утром продолжим. И будем делать это ежедневно.
- Мучитель, - пробормотал он. Но теперь он уже не был настроен так недоверчиво.
Она воздержалась от поцелуя на ночь, понимая, что всему есть предел.
Сесилия сдержала свое обещание. Каждый день она приходила к нему в комнату, пока он лежал в постели. Она щипала его ногу, просила его надавить ступней на ее руку. У него ни разу это не получилось, но Сесилия не сдавалась. Александр больше не протестовал, хорошо усвоив себе, что от судьбы никуда не денешься. Он только удивлялся тому, как у нее хватает терпения.
Но он был счастлив, имея возможность сидеть за столом во время обеда. И он научился очень ловко пользоваться руками. По вечерам они играли в шахматы, днем совершали небольшие прогулки по дому; стул катила либо Сесилия, либо Вильгельмсен, а она в это время шла рядом.
Однажды она пригласила в гости знакомых, чтобы немного развлечь его. Казалось, это посещение вдохнуло в него жизнь, но потом он впал в меланхолию. Их мир больше не принадлежал ему.
Сесилию настойчиво просили вернуться к королевским детям, которым так не хватало ее дружелюбного спокойствия. Но она неизменно отвечала отказом. Теперь ее место было возле Александра.
Но иногда она оставляла его одного, нанося визиты. «Пусть он почувствует, что ему меня не хватает, - думала она. - Пусть знает, что надо дорожить друзьями...»
Так это и было на самом деле. Видя ее, он всякий раз сиял от радостьи и болтал с нею обо всем: о доме, о своих мыслях. Каждый день он охотно совершал небольшие прогулки, загорал на солнце. Он был по-прежнему слегка тщеславным.
И это был хороший признак.
В конце лета 1626 года им нанесли визит.
Лив и Даг наконец-то осуществили свою мечту поехать в Данию и навестить свою несчастную дочь. Они считали, что несчастья просто преследуют ее: сначала она потеряла ребенка, потом муж вернулся с войны калекой. Они не подозревали, что в глубине души Сесилия счастлива. Она была желанна, нужна, и в определенные моменты у нее были все основания считать, что она незаменима, а это приятно каждому.
Только тихие, одинокие ночи ведали о ее великих проблемах... О ее неразрешимых проблемах.
Ее родители взяли с собой Колгрима, который очень тосковал по ней.
О, как было чудесно снова увидеть их! Сесилия болтала без умолку, ей надо было высказаться, она ходила туда-сюда, забывая, зачем шла... Александр наблюдал за ней со своего стула с веселой улыбкой.
Мама Лив была верна себе: тепло и понимание. И, как это было принято среди Людей Льда, она опекала своих детей дольше, чем это делают обычные люди. Однако барон Даг Мейден был старчески задумчив. Его тонкие волосы поседели, пышная шевелюра, так радовавшая Сесилию, поредела.
«Отец стареет, - со щемящим сердцем думала она. - Я не хочу, чтобы мой милый, благородный отец, который так рассеянно выслушивал наши с Тарье детские жалобы и потом предоставлял все решать матери, не хочу, чтобы он старел...»
Сорок пять лет прошло с той ночи, когда молодая девушка Силье нашла двоих детей: двухлетнюю девочку и новорожденного мальчика, которых она окрестила Суль и Даг. В ту ночь, когда Тенгель приютил их у себя, Силье спасла от виселицы Хемминга Убийцу Фогда, этот карающий меч рода Людей Льда Хемминг... несчастье Суль, отец Суннивы и дед Колгрима...
Теперь все они мертвы, за исключением Дага и Колгрима.
Лив... плод любви Тегнеля и Силье.
Теперь они были у Сесилии: Даг, Лив и Колгрим.
Сесилия чувствовала незримое присутствие и другого ребенка Тенгеля и Силье - Аре, ставшего после смерти Тенгеля главой рода Людей Льда. Из трех сыновей Аре только с Тарье, со старшим, она ощущала глубокое родство - Тронд и Бранд имели с ней мало общего.
И вот Тронда не стало - этого меченого проклятием рода Людей Льда.
Ее сжигала скорбь. Но, возможно, для него лучше, что все произошло так быстро?
Домом Тенгеля и Силье была Липовая аллея, где жил теперь Аре со своей Метой. Но центром всеобщего притяжения оставался Гростенсхольм, который Даг унаследовал от своей матери, Шарлотты Мейден. Впрочем, так считала Сесилия. Тарье, к примеру, считал центром вселенной Линде-аллее - Липовую аллею, потому что там был его дом.
Даг и Александр прекрасно подходили друг другу. Для мужа Сесилии было так кстати поговорить с умудренным опытом, начитанным человеком.
Сама же она не могла наговориться с матерью, устав от слишком долгого общения с мужчинами. Лив была удивлена, увидев свою дочь такой счастливой. Она тепло отзывалась об Александре, которого находила очень симпатичным. Но какая трагедия с этим ранением! Сесилия, конечно, ничего не сказала о его специфических качествах. Этим она как бы показала свою лояльность к мужу.
Но больше всего времени у нее отнимал Колгрим.
То, что написала Лив, оказалось правдой: мальчишка стал кротким, как божья овечка - в истинности этого преображения Сесилия очень сомневалась - и выглядел необычайно привлекательным со своей неповторимой внешностью. «Да поможет Бог тем девушкам, которые встретятся на его пути, когда он повзрослеет», - часто думала она. Когда он родился, в его лице было что-то карикатурное, и это напугало всех; теперь же его черты стали привлекательными и отличались какой-то гипнотической силой.
Его глаза были удлиненной формы, похожие на желтоватые кошачьи «щелки», зубы заостренные. Треугольное лицо, с широкими скулами и узким подбородком. Падающие на плечи волосы Колгрима были черными и клочковатыми, движения крадущимися, расчетливыми, зловещими, как казалось Сесилии. Колгрим обожал ее. Ходил за ней по пятам с утра до вечера. Он больше не говорил о том, что им нужно побывать на празднике Троллей, возможно, поняв, что все это выдумка. Но он мог слушать часами, как она рассказывает всякие истории. Между ними было полное взаимопонимание. Колгрим чувствовал, что только Сесилия понимает его. Только она чувствовала его горячую тоску по ночи и тьме, по стране теней, где движутся странные фигуры, где зло - это добро, а добро - всего лишь недомыслие.
- Что ты такое замышляешь? - как-то спросила она его.
Но он засмеялся и убежал.
- Как поживает твой младший брат? - спросила она его в следующий раз.
- Прекрасно, - равнодушно ответил Колгрим.
- Ты любишь его?
- Да, а как же иначе? Маттиас такой милый. Смотри, как я качаюсь на этой ветке!
И Сесилия смотрела и восхищалась его ловкостью.
- Вы скоро вернетесь домой, тетя Сесилия? - спросил он незадолго до отъезда.
- Как только дядя Александр поправится.
«Но когда это будет...» - растерянно подумала она.
- Я не могла приехать раньше, потому что он был болен, - добавила она. - Но мне так хотелось увидеть тебя, Колгрим.
Мальчик наблюдал за Александром, когда тот сидел на своем стуле и беседовал с родителями Сесилии. Холодный страх охватил ее, но глаза мальчика были такими доверчивыми.
Ей вдруг захотелось, чтобы он уехал.
И все-таки день отъезда она пережила тяжело. Но слова Александра согрели ее.
- Я знаю, что Сесилия хотела бы съездить домой, - сказал он ее родителям. - И мы устроим это!
- Я бы с удовольствием взяла тебя с собой, - сказала она. - Я хочу показать тебе места моего детства, показать тебе Норвегию. Мою страну.
Александр улыбнулся.
- Когда-нибудь я увижу ее, - пообещал он. - Но пока я еще не совсем освоился с переменами в моей жизни.
Все отнеслись с пониманием к его словам - и ее родители вместе с маленьким, очаровательным, загадочным троллем Колгримом уехали.
Сесилия была единственной, кто чувствовал страх, глядя в его ясные, доверчивые глаза.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Смертный грех

Смертный грех 6

***

В ту осень в Габриэльсхусе произошло нечто необычное.
Александр к тому времени был парализован уже целый год.
В мире тогда тоже было неспокойно. Король Кристиан - вопреки настойчивым предупреждениям со стороны своих офицеров - решил завоевать Силезию во имя протестантского (или своего собственного) дела. И около небольшой деревушки Луттер, что на Баренберге, он встретился с армией Тилли, усиленной более чем пятью тысячами солдат Валленштайна.
Поражение было полным. Армия короля Кристиана была наголову разбита, солдаты спасались бегством. Офицеры тоже. Король остался один, напрасно пытаясь остановить своих перепуганных воинов и откровенно скорбя о павших.
Он возложил всю вину на генерала Фуша, отчасти справедливо, но генерал не мог держать ответ, потому что погиб. Та же участь постигла и обер-лейтенанта Крузе.
К тому же именно генерал Фуш более настойчиво, чем все остальные, отговаривал короля вступать в схватку с Тилли... Хотя король Кристиан IV и был зрелым стратегом, мужества в нем было больше, чем прозорливости.
Луттер на Баренберге означала конец его участию в этой великой, явно бесконечной войне. После этого он совершил ряд менее славных и менее значительных поступков.
В Луттере военный врач Тарье вдруг обнаружил, что находится недалеко от Эрфурта.
Не навестить ли ему маленькую Корнелию?
Но побежденная армия нуждалась в нем. Большинство ушли на север, в Хольстен, но многие еще оставались на поле боя, брошенные всеми, израненные, не находившие себе места от боли. Помочь им в первую очередь было его долгом.
Вот уже несколько дней Александр был молчалив и задумчив.
В конце концов Сесилия не выдержала и спросила за обедом:
- Ради Бога, Александр, скажи, в чем дело? Ты влюбился в Вильгельмсена или...
- Это просто неудачная шутка, Сесилия.
- Допустим, что это так. Но скажи, в чем дело? Я с ума схожу, видя твой отсутствующий взгляд и слыша твои рассеянные ответы. Вчера, например, я спросила тебя, что ты хочешь на завтрак, а ты ответил, что они стоят под столом!
Александр улыбнулся.
- В самом деле? Извини!
- Хорошо, но что же с тобой происходит?
- Если бы я был уверен в этом, я бы уже сказал тебе. Но это так сомнительно...
Сердце Сесилии забилось.
Вздохнув, он потянулся за вилкой. Она остановила его руку.
- Скажи, Александр!
- Нет, это ничего не значит, мой друг.
- Тогда скажи о том, что ничего не значит!
- Я знаю тебя. Никто не может быть более упрямым, чем ты, когда тебе что-то взбредет в голову, - усмехнулся он. - Я ничего не говорил тебе потому, что не хотел тебя напрасно обнадеживать.
- О, Александр, - прошептала она.
- Нет, Сесилия, нет! Ничего не произошло! Только когда ты прижимаешь ладонь к моей ступне...
- И что тогда? - воскликнула она.
- Нет, успокойся, я ничего не чувствую, абсолютно ничего. Просто мне кажется, что я что-то осознаю, когда пытаюсь сделать это движение.
Она смотрела на него, разинув рот.
- Закрой рот, Сесилия, - засмеялся он. - У тебя такой глупый вид! Это просто волевое усилие. Понимаешь? Результат же, как и прежде, нулевой.
- Так обстоит дело с обеими ногами? - торопливо, комкая слова, произнесла она. - Я хочу сказать, ощущение такое же?
- Только в правой.
- Да, но... Тебе не кажется, что это кое-что значит? Если это будет и со второй ногой, тогда это можно считать результатом волевых усилий. Но пока только одна нога! Это кое-что!
- Да, - сухо ответил он. - Это означает лишь то, что мы все время концентрировали усилия на правой ноге. Потому что именно там я чувствовал пульсацию.
- И ты продолжаешь ее чувствовать? Александр выпил вина.
- Да, - коротко ответил он.
У Сесилии перехватило дыхание.
- И ты не говорил мне об этом!
- Говорил дважды. Две недели назад и на прошлой неделе.
Она с трудом сдерживала волнение.
- Не думаешь ли ты, что...
- Сесилия, не надо! Не надо строить никаких иллюзий! Ни тебе, ни мне не стоит обманывать себя!
После обеда она уложила его в постель, и они приступили к очередной тренировке. Ничего не получалось, и Сесилия в своем рвении и разочаровании стала действовать весьма жестко. Она сильно сдавливала ступню, слишком высоко поднимала ногу.
Вдруг Александр застонал.
- Ой! - испуганно произнесла она. - Что я делаю! Тебе больно?
- Больно в верхней части тела, сумасбродка! - прошипел он. - Оставь меня в покое!
- Хорошо, - сказала она. - Мне жаль, Александр, но я не хотела причинять тебе боль.
Он кивнул, и она оставила его одного, убедившись в том, что часы и все необходимое у него под рукой.
Но на следующий день произошло нечто фантастическое.
Во время массажа, когда Сесилия разминала его ступни, как она это делала уже целый год, у него вырвался какой-то слабый возглас удивления.
- Что это было? - настороженно произнесла она.
- Не знаю. Мне показалось, что я что-то чувствую.
- Где? Здесь?
Она ощупала пальцами всю ступню.
- Нет, теперь я ничего не чувствую. Она совершенно выбилась из сил.
- Пошевели пальцами, - устало произнесла она. Он попробовал.
- Сесилия, - произнес он. - Я напряг всю свою волю! Мне кажется, что у меня получается. Они шевелятся?
Она неотрывно смотрела на его ступни.
- Нет, - упавшим голосом ответила она.
- Но я чувствую это, Сесилия!
Она опять внимательно посмотрела на его ступни. Никакого движения.
Александр подавленно вздохнул.
- На сегодня хватит, мой друг. Она накрыла его одеялом.
Вечером, подготавливая его ко сну, она приподняла край одеяла.
- Пошевели пальцами, Александр, - сказала она, заметив, что за последний год ее словарный запас состоял, в основном, из этой фразы.
- Попробую, - вздохнул он.
Сесилия смотрела, затаив дыхание.
- Александр! - воскликнула она.
- Что такое?
- Ты... ты шевелишь пальцами!
- Что? Не может быть!
- Не знаю, что это было. Это было слабое-слабое движение, похожее на колебание осинового листка, такое слабое, что я едва заметила его.
- Господи, - взмолился он. - Господи, не дай ей соврать!
Но Сесилия уже выбежала из комнаты.
- Вильгельмсен! - слышался по всему дому ее крик. - Вильгельмсен!
Через четверть часа весь дом знал об этом. Все ликовал, но понимали, что до полной победы еще далеко.
Едва заметное движение в правой ноге - и это все, что вызвало всеобщее ликование.
Вся прислуга теперь знала, что у Ее милости есть какие-то безумные идеи оживления его мертвых ног, - и многие безнадежно качали головой, не веря в это сумасбродство.
Но теперь все сомнения были отброшены. Теперь каждый хвастался: ну, что я говорил!

11

В последующие дни улучшения почти не наблюдалось. Вместе со слугой Сесилия исследовала ступни Александра. И оба пришли к единому мнению, что видели небольшие подергивания. Нужно было обладать большим воображением, чтобы увидеть это. Но оба они были убеждены в том, что действительно видели это.
Затем наступило резкое ухудшение.
Через десять дней после первых, ничтожно малых движений Вильгельмсен пришел к Сесилии и сказал:
- Ваша милость, сегодня вечером мне не понравился вид шрама на спине маркграфа.
Сесилия тут же встала и пошла с ним в спальню. Александр лежал на животе, на позвоночнике у него было небольшое красное пятнышко.
- Оно не болит, - предупредил он.
- Должно быть, мы заставили тебя перенапрягаться, - обеспокоено произнесла Сесилия. - Мы слишком много упражнялись.
- Разве? - пробормотал, уткнувшись лицом в ладони, Александр.
- Тебе начинает это нравиться? - удивленно произнесла Сесилия, но Вильгельмсен был серьезен.
- Думаю, все к лучшему, Ваша милость.
- Может быть, мы больше теряем, чем приобретаем?
«И это называется приобретением, - удрученно подумала Сесилия. - Такая ничтожная малость!» На следующее утро пятно стало еще краснее.
Еще через день появилась опухоль. «Теперь это болит», - пояснил Александр. Опухоль росла.
В тот день она закрылась в своей комнате и легла в постель.
Разве она не из Людей Льда? Разве она не унаследовала многие качества Суль? Так же, как Тарье унаследовал медицинские способности Тенгеля и его человеколюбие. А не может быть так, что Тарье и она унаследовали крупицу других их способностей, столь нужных теперь?
Во всяком случае, было бы глупо не попробовать!
Она закрыла глаза. «Тарье, Тарье, Тарье...» - без конца повторяла она его имя, повторяла и повторяла, пока ее сознание не покинуло землю и не погрузилось в неведомые глубины, в которых существовала только мысль о том, что Тарье должен приехать.
Этот мысленный эксперимент оказался настолько изнурительным, что Сесилия позорно заснула.
Во сне она увидела пару сверкающих, дьявольских глаз и шевелящиеся губы. Она и раньше видела это лицо. В прихожей на Липовой аллее. Это был портрет Суль, написанный Силье, портрет ведьмы, на которую так была похожа Сесилия.
Сесилия улыбалась во сне.

***

Тарье был не так уж далеко.
Сделав все, что полагалось, для раненых в битве при деревушке Луттер на Баренберге, он почувствовал себя невероятно усталым. Ему захотелось домой, вот уже два года, как он не был на Линде-аллее.
С Тюбингеном пришлось подождать. У него не было сил браться теперь за учебу. Кстати, за то время, что он мог бы просидеть на студенческой скамье, он получил большой практический опыт.
Но ехать теперь домой было бы для него трудно: ему нужна была передышка. Поразмыслив, он направился пешком в замок Левенштейн, прельстившись возможностью пожить в роскоши среди друзей.
Ему понадобилось два дня, чтобы добраться туда.
Он постучал в высокие ворота и был впущен стражем, сразу узнавшим его: ведь Тарье когда-то лечил его мозоли!
Корнелия просто визжала от восторга. И Тарье вряд ли удалось бы отбиться от нее, если бы он не сказал, что смертельно устал. Ее тетя и дядя сжалились над ним и увели девчонку, так что он смог лечь. И пока он еще не заснул, ему показали очаровательную, подвижную годовалую Марку Кристину.
Он проснулся только на следующий день - из-за того, что кто-то шептал его имя. Снова и снова.
- Тарье! Ты спишь, Тарье?
- Да, - сонно бормотал он.
- Соня, - сказала Корнелия и засмеялась. Он открыл глаза.
- Доброе утро, мой друг!
- Утро! - передразнила она его. - Солнце уже садится!
- Неужели? - удивился он и встал. - Значит, я спал целые сутки?
- Да. Я хотела налить тебе за шиворот воды, но не успела. Это было бы здорово, а?
Он засмеялся и потрепал ее по волосам.
- Боже мой, как я рад тебя видеть, Корнелия! Маленькая, живая девочка вместо здоровенных мужиков среди крови и грязи. Корнелия, мой добрый друг!
- Я каждый вечер молилась о том, чтобы ты вернулся, - сказала она и крепко обняла его.
- А я-то думал, что мы никогда больше не увидимся, - пробормотал он, уткнувшись лицом в рюш ее платья.
- Ты мой лучший друг, - сентиментально произнесла она.
Он высвободился из рюш и кружев.
- Но я не могу долго оставаться здесь.
- Почему? - жалобно спросила она.
- Потому что мои мать и отец не знают, где я. Не знают, жив ли я. Я не видел их целых два года.
Корнелия попыталась выдавить из себя пару слезинок.
- Я не хочу, чтобы ты уезжал. Но мне жалко твоих родителей.
- Только посмотрите, какой прогресс! Корнелия, урожденная графиня Эрбах-Фрейберг, может, оказывается, думать о других!
- Ты просто грубиян! - надув губы, произнесла она.
- Дорогая Корнелия, мы оба стали старше. Мне девятнадцать, а тебе... Да, кстати, сколько тебе лет?
- Скоро одиннадцать.
- Точно. Так что мы должны быть разумнее. Ты ведь понимаешь, что я должен уехать. Ты умеешь читать и писать?
- Конечно! Ты ведь не думаешь, что я такая же как простые крестьяне и слуги в нашей деревне?
- Послушай, ты, маленький, негодный сноб! - сказал Тарье и встряхнул ее за плечи. - Я сам принадлежу к числу тех, о ком ты говоришь с таким презрением. Я не хочу видеть у тебя такие замашки, в противном случае наша дружба прекратится. Поняла?
Теперь ей действительно удалось выдавить из себя пару слезинок.
- Не ругай Корнелию, - всхлипывала она. - Не надо, Тарье! Я буду послушной!
- Хорошо. Ты умеешь писать письма?
- Да, - просияла она. - Тетя Юлиана научила меня.
- Прекрасно! Тогда я напишу тебе, как только буду на месте. А ты мне ответишь. Согласна?
- О, да! Теперь у меня будет друг по переписке! Поскорее уезжай, чтобы я поскорее получила от тебя письмо!
- О, эти лживые женщины, - пробормотал Тарье по-норвежски.
Он получил в подарок от графа коня - за все, что сделал для них, в особенности для их драгоценного сокровища Марки Кристины. Конь намного облегчил его путешествие. Ему посчастливилось беспрепятственно добраться до Дании, и он прибыл в Копенгаген, где намеревался сесть на корабль, отплывающий в Норвегию.
Тарье казалось, что он слишком задерживается в пути. Он постоянно думал о том, как дома ждут пропавшего без вести старшего сына, не зная даже, жив ли он, считая дни и часы.
- Глупости, - сказал он сам себе, стараясь освободиться от фантазий.
И тут его охватило сильнейшее желание навестить свою кузину Сесилию. Реальное, острое желание увидеть Сесилию.
Но где жила Сесилия? Он знал, что в Габриэльсхусе, он сам писал туда. Но где это находится?
Простые расспросы дали быстрый результат. Это было совсем недалеко от Копенгагена.
Но стоило ли ехать? Стоило ли упускать корабль?
Желание навестить Сесилию становилось все сильнее и сильнее.
«Конечно, я должен встретиться с кузиной, раз уж я здесь», - думал он. Ему всегда приятно было общество Сесилии. А как там Александр? Этот парализованный и несчастный все еще жив?
Тарье хотел было переночевать на постоялом дворе в порту, но беспокойство гнало его вперед, и он решился: выехал из города и поскакал в Габриэльсхус.
Сесилия сидела возле постели Александра, сложив в молитве руки. Она была не из тех, кто докучает Господу изо дня в день, но теперь ей казалось, что у нее были причины просить Бога быть милостивым по отношению к хозяину Габриэльсхуса.
Александр лежал на животе, лицо его пылало от лихорадки. Глаза были закрыты, он дышал часто и прерывисто.
- Сесилия, - прошептал он.
- Да, любимый.
- Мне неудобно так лежать. Переверни меня на спину!
- Но...
- Я чувствую судороги в груди. Я лежу так уже два дня! Сделай так, как я сказал!
Она неохотно подчинилась. На его лице появилась гримаса, когда опухоль коснулась простыни, потом он успокоился.
- Мне нужно поговорить с тобой кое о чем.
- Я слушаю, мой друг. Вильгельмсен ездил к брадобрею, но тот сам болен.
- Сесилия, я совершенно забыл передать тебе фамильные драгоценности Паладинов. Они теперь твои. Ты давно уже должна была ими владеть.
- Нет, они принадлежат Урсуле!
Он устало покачал головой.
- Она свои уже получила. Эти твои. Вильгельмсен покажет тебе, где они лежат.
- О, Александр, не говори о таких пустяках! Могу ли я что-то сделать для тебя?
- Нет, спасибо. То, что случилось, к лучшему. Для тебя и для меня.
- Ты не должен говорить так, - печально произнесла она.
Ему стоило большого напряжения подбирать слова.
- Но это так, любимая! Моя жизнь была неудачной с начала и до конца.
- Вовсе нет!
- Я не был никем любим. Моя мать любила меня эгоистично, думая только о себе. Мой товарищ, юный Гермунд, ты помнишь, никогда не догадывался о моей любви к нему. Ханс Барт... да, Ханс был со мной до тех пор, пока это было выгодно ему.
- Ты давал ему что-нибудь? - спросила она, шокированная его словами.
- Дорогие подарки, деньги. Он постоянно ходил без денег. И когда он встретил более состоятельного мужчину, он покинул меня... Что же у меня осталось?
Сесилия легла щекой на его грудь.
- Ах, Александр, ты же любим! Любим, любим! Я даже не осмеливаюсь сказать, как.
Он лежал неподвижно, чувствуя, как промокает от ее слез рубашка.
- Сесилия, - еле слышно прошептал он. - Ах, ты, бедная девочка!
Его руки бессильно повисли. Сесилия встала, глядя в его полузакрытые глаза.
- О, Господи, будь милосерден, - в отчаянии прошептала она.
В дверях стоял Вильгельмсен.
- Ваша милость, - сказал он. - Вас спрашивает какой-то молодой господин.
- Нет, не сейчас, Вильгельмсен, - всхлипнула она. - Кто это?
- Я не расслышал его имени. Что-то вроде Та... и, кажется, Линд...
- Тарье?.. - в бессилии выдохнула она. - Господи, благодарю!..
«Хотя Бог здесь и не причем, ведь дело касается способностей Людей Льда», - подумала она.
Тарье не стал терять время попусту. Выслушав сбивчивые объяснения Сесилии, он попросил Вильгельмсена зажечь все свечи и поставить их вокруг постели хозяина.
После этого он перевернул Александра на живот.
- Что же ты делала с ним, Сесилия? - строго спросил он.
- Я знаю, это моя ошибка, - всхлипывала она. - Мы разминали его ноги, я уже говорила тебе об этих фантастических результатах. И вот однажды, совсем недавно, я перестаралась и согнула ногу слишком сильно, так, что Александр вскрикнул, почувствовав боль в спине. После этого все вроде бы стало лучше, хотя заметить это было трудно, практически невозможно.
- Могу себе представить!
Сесилия продолжала, задыхаясь:
- А через несколько дней Вильгельмсен увидел красное пятно. С тех пор ему все хуже и хуже. Я попыталась установить с тобой связь. Мысленно... И...
- Тебе это удалось, - коротко ответил Тарье.
Слушая ее, Тарье осторожно ощупывал спину Александра. Было похоже, что центр опухоли находился прямо на позвоночнике.
- Я думаю...
- Что?
- Я думаю, что пуля сдвинулась!
- Ох! Тарье, я убила его!
- Ты могла бы это сделать. Но мы попытаемся вынуть ее.
- О, ты сам будешь это делать, Тарье, сам?
- Сам? С твоей помощью! И с вашей, Вильгельмсен!
- Разумеется, - сказал слуга, заметно побледнев.
- Но, Тарье, если он умрет?
- Может случиться и такое. Но если мы не предпримем этого, он умрет наверняка.
Все поплыло перед глазами Сесилии. Она боялась участвовать в операции. Как это выдержать? Она не могла видеть его в роли пациента, не желала смотреть на его беспомощность.
А с другой стороны, ей безумно хотелось спасти ему жизнь.
Тарье давал распоряжения:
- Вильгельмсен, принесите бутылку водки! Александр сейчас без сознания, и это нам на руку. Но если он очнется, ему надо дать выпить. Раньше я уже проделывал с ним это, он привык. Но сначала вымойте руки. А ты, Сесилия, возьми этот порошок - кровоостанавливающее средство - насыпь в бокал с теплой водой и поставь возле кровати. Вильгельмсен, дайте мне чистую одежду, моя пропылилась в дороге.
Слуга вытаращил глаза: что за странные идеи?
Тарье придерживался в медицине передовых взглядов, но и он мог ошибаться. Например, он разрешил Сесилии участвовать в операции в пышном, темном платье, на которое оседала пыль. Он также не дал распоряжение слуге поменять одежду Александра и постельное белье, влажное и перепачканное.
Однако в своих вещах Тарье поддерживал полный порядок. Во время странствий по Северной Европе он не расставался со своими привычками, так что ему удалось быстро приготовить все необходимое для операции.
Но когда он вынул острый, как бритва, нож и стал прокаливать его в пламени свечи, Сесилия почувствовала, что ей дурно. Ей так хотелось уйти прочь, заткнуть уши и ждать, пока Тарье не крикнет, что все позади и что Александр снова здоров.
Но это было бы малодушием, а внучке Силье такое не пристало.
Она произнесла еле слышно:
- Что я должна делать?
Тарье протянул ей пустой бокал и одну из салфеток, которые она достала из бельевого шкафа.
- Протри досуха! А вы, Вильгельмсен, следите за Александром. Держите его, если понадобится.
Слуга кивнул.
В комнате больного находилась одна удивительная вещь: огромный бельевой шкаф в стиле нового барокко с примесью ренессансных линий. Этот темно-коричневый шкаф был богато украшен летящими и трубящими в рог херувимами и гирляндами цветов. Замочные скважины прятались под резными цветами. Кровать, вокруг которой они стояли, тоже была в роскошном стиле барокко, с точеными ножками и металлическими завитушками. «Я здесь лежала однажды...» - подумала вдруг Сесилия. А теперь на этой кровати решалась судьба Александра.
Спина его была ярко освещена многочисленными свечами в канделябрах. Было заметно, что он постоянно тренировал руки: несмотря на опухоль, спина была мускулистой.
В комнате было совершенно тихо.
Тарье долго примерялся, потом сделал надрез. Сесилия зажмурилась.
Александр не шевелился.
Из раны текли кровь и гной, и у Сесилии оказалось столько дел, что было некогда поддаваться страху.
Тарье прикладывал к ране салфетки, одну за другой, пропитанные кровоостанавливающим средством, при этом он кивнул Сесилии, чтобы она помогала слуге следить за Александром: стоит ему пошевелиться, и все пропало.
Тарье воткнул острие ножа в раскрытую рану.
- Она ушла, - шепнул он. - Я нащупываю ее под мускулами.
- Ее можно вынуть?
- Без малейшего риска для жизни. Ему повезло: пуля могла сдвинуться и в другую сторону. Но она почти вышла наружу.
Сесилия с силой сжала стучащие зубы.
- Попробуй, Тарье.
- Попробую.
- Почему же началось воспаление?
- Из-за пули, конечно. Я думал, что она выйдет вместе с гноем, но этого не получилось. Воспаление началось в том месте, куда сдвинулась пуля. Сейчас мы все увидим!
В комнате опять воцарилась полная тишина, все замерли, только свечи бросали отсвет на темную поверхность мебели.
Тарье выглядел таким юнцом, что Вильгельмсен боялся за исход операции. Слуга совершенно не знал ни его, ни его деда, не догадываясь даже, что кроется за этим высоким, мощным лбом, в данный момент покрытым морщинами.
Пальцы Тарье осторожно, миллиметр за миллиметром, ощупывали рану. Время от времени он делал небольшую паузу и требовал салфетку. Сесилия с тревогой смотрела, как уменьшается стопка салфеток. Со лба ее стекал пот - от жара свечей и от нервного напряжения. Александр по-прежнему лежал неподвижно. Она положила руку на его плечо, желая проверить, дышит ли он.
Да, он дышал.
Стиснув зубы, Тарье решительно ухватил что-то пальцами.
Александр с силой дернулся.
- Держите его! - крикнул Тарье.
Но Сесилия заметила, что вид у него был радостный, и она догадывалась, почему: он почувствовал боль там, где до этого все было мертвым.
Сесилия и Вильгельмсен старались изо всех сил, прижимая к постели Александра.
- Я нашел ее! - сказал Тарье. - Сейчас я ее выну!
Он взял левой рукой кривой нож.
- Я уже вынимал пули раньше, - пояснил он, видя ее изумленное лицо.
Пациент очнулся.
- Лежи спокойно, - сказала Сесилия, наклонившись к нему. - Здесь Тарье. Он вынимает пулю. Не шевелись!
Александр внял ее словам. Сесилия чувствовала, как напрягается его тело, как оно каменеет, превозмогая боль. Он весь покрылся потом, держать его становилось трудно.
- Расслабься, - сказал Тарье. Но это было не легко сделать. Вильгельмсен взял бокал с водкой - Александр быстро сделал большой глоток.
Он и раньше терпел все это.
Тарье ждал, пока спирт подействует, продолжая крепко держать пальцами пулю. Кровь текла непрерывно, и Сесилия без конца вытирала ее, смазывая рану кровоостанавливающим средством.
Тарье достал новый инструмент, что-то вроде щипцов, попросив ее держать их наготове. Потом осторожно поддел кривым ножом пулю, взял щипцы, ухватил ими мышечную ткань, быстро и решительно дернул. Александр закричал, но теперь было уже неважно, дернется он или нет.
Пуля была у Тарье в руке! Его глаза на миг блеснули торжеством.
- Держи палец здесь, Сесилия, прижми сильнее! А другой рукой прижми здесь, нужно остановить кровь! Прижми покрепче! Как можно крепче!
Александр потерял сознание, что только помогло операции. То же самое произошло и с Сесилией: все поплыло у нее перед глазами, и она почувствовала, как ее крепко схватил за плечи Вильгельмсен. Очнулась она, сидя на стуле в своей собственной спальне.
И она решила, что самое лучшее для нее - сидеть так.
Александр опять закричал, снова очнувшись из-за сурового обращения Тарье.
- Ну, ну, - сердито говорил юноша. - Тебе следует знать, Александр, что в прошлом году я зашивал рану одной маленькой девочке. И она перед этим не выпила ни капли, в отличие от тебя. Она даже не пискнула! Ей было всего лет десять!
Александр грубо и изощренно выругался, но больше уже не кричал.
Когда все кончилось, Сесилия вошла.
Тарье сказал, что первые дни он должен лежать на животе. Сам же он пробудет у них еще неделю, хотя опасность и миновала.
Она села на корточки перед Александром, стараясь побороть свое смущение после услышанных ею бранных слов.
- Привет, - мягко произнесла она.
- Привет, - ответил он, все еще чувствуя в теле жар. - У вас все это здорово получилось.
- Чего не сделаешь ради тебя! - шутливо произнесла она. - Теперь ты можешь отдохнуть. Кто-нибудь всегда будет рядом.
- Спасибо.
И она начала свое первое дежурство. Тарье лег спать на ее кровать.
Возле постели Александра горели две свечи. Сесилия сидела, глядя на его затылок, на темные волосы, слегка вьющиеся на шее.
«Теперь он знает это, - думала она, мысленно подбадривая себя. - Я раскрыла свои карты. Я должна была сказать ему это, ведь он умирал, думая, что совершенно одинок в этом мире. Возможно, это было глупо с моей стороны! Ведь это ничуть не обрадовало его! Он был целиком поглощен своей болезнью. Ему будет просто жаль меня. Но я чувствовала, что должна была сказать ему это, мое желание шло изнутри. Но он рад, что я здесь, хотя, потеряв ребенка, больше уже не нуждаюсь в его поддержке, а сам он никогда больше не ступит на опасный путь. Он был рад, он сам говорил мне об этом. И он беспокоится обо мне, пусть даже самую малость. Как друг. Хорошо, что я не открыла ему мои более тайные мечты - мечты о нем в тихие ночные часы! Всему виной запретная тоска - а этого он мне не простит. Подумать только, неужели такая странная дружба между мужчиной и женщиной в самом деле может существовать? Думаю, что нет. Рано или поздно обнаружится грань между его дружбой и моей любовью. И тогда все будет кончено. Тогда между нами останутся лишь беспросветные муки и холод со стороны другого».
Несколько дней состояние Александра было критическим, у всех в Габриэльсхусе нервы были напряжены до предела - и в первую очередь у Сесилии. Но постепенно ему становилось лучше. И через десять дней Тарье сказал, что уезжает, потому что рана стала заживать.
Тарье сидел и писал письмо, когда вошла Сесилия. Она хотела спросить о чем-то Александра, но вместо этого сказала:
- Кому это ты пишешь? Мете?
- Нет, - улыбнулся Тарье, закрывая рукой лист бумаги. - Одной молодой даме!
- Неужели, Тарье? - изумилась Сесилия. - Как это замечательно! И кто же она, как она выглядит?
Он положил голову на подставку для письма и задумался.
- Она очень хорошенькая. У нее длинные темные кудри, большие, красивые глаза и полный, очень решительный рот. Она похожа на лепесток цветка.
- То, что ты говоришь, просто фантастично! Она из хорошей семьи?
- Урожденная графиня, живет в очень богатом замке.
- Вот это да! А какой у нее характер? Решительный?
- О, да! Почти надоедливый, можно сказать...
- Твои слова меня просто шокируют.
- И еще у нее часто течет из носа.
- Но, Тарье...
- Ей скоро будет одиннадцать лет.
Сесилия уставилась на него. Его глаза игриво сверкали. И тут она расхохоталась.
- Ах ты негодник! Ты просто дурачишь меня! А я-то радовалась, думая, что ты, наконец-то, нашел себе девушку!
- Наконец-то? Но мне всего девятнадцать лет!
Сесилия сразу стала серьезной.
- Ты всегда был взрослым, Тарье.
Улыбка исчезла с его лица.
- Да, это так. Дед сделал меня взрослым много лет назад.
- Да. Ты получил наследство Людей Льда. Слишком рано. Но он знал, что скоро умрет.
- Да. И он научил меня множеству тайных навыков, рассчитанных на взрослого. Но окончательно я стал взрослым, когда умерла Суннива. Когда родился Колгрим. Тогда и закончилось мое детство, Сесилия.
Она кивнула:
- Меня не было тогда дома. Но, думаю, я не смогла бы пережить все это.
- Нет. Это было так, словно... словно сам страх ворвался в этот проклятый мир. Такое ощущение было тогда. Что-то кошмарное, будто на меня навалилось безысходное горе... нет, я не могу объяснить это чувство. Я тогда перепугался до смерти, Сесилия. Хотя потом Колгрим изменился.
- Так ли это? - тихо сказала Сесилия.
Тарье опустил глаза.
- Я так давно не был дома. Я слышал только, что все рады его перемене. И мы не должны забывать о том, что он всего лишь маленький, неразумный ребенок. Учитывая это, можно смотреть в будущее не очень мрачно. А теперь мне нужно домой. Немедленно. Посмотрим, может быть, я смогу направить его интересы в нужное русло. Мне не терпится увидеть его. Ах, Сесилия, как хорошо возвращаться домой!
Она успокоилась.
- Да, я хотела спросить у тебя: продолжать ли нам эти упражнения?
Тарье задумался.
- Ты многого добилась. Самое худшее уже позади. Пусть пока рана остается в покое. А когда образуется шрам, ты можешь продолжать, но осторожно. Однако, не слишком усердствуй, потому что пуля могла повредить внутренние органы.
Сесилия кивнула.
Улыбнувшись уголками губ, он задумчиво посмотрел на желтеющие деревья парка.
- Возможно, Сесилия, ты сделала эпохальное открытие.
Она покраснела от удивления.
- Какое же открытие?
- Возможно, пуля перекрывала что-то, не знаю точно, что. Может быть, ток крови. Мы ведь так мало знаем о человеческом теле, но кровь - самое важное: она питает наши члены и наши чувства, она несет в себе жизненную силу. Его ноги истощились и стали отмирать. Думаю, ты вдохнула в них жизнь! Так что самого худшего не произошло.
- Ты полагаешь, что появился небольшой приток крови?
- Что-то вроде этого. Какой-то канал.
Тарье почти правильно выразил свою мысль, ошибка его была лишь в том, что он путал кровообращение с нервной системой. Но немногие медики в то время могли понять это, если вообще такие были.
И он был прав: Сесилии удалось поддержать деятельность нервов, ведущих от ног к мозгу, которую нарушила пуля.
Слова Тарье бесконечно обрадовали ее: она сделала что-то для своего любимого Александра! Для своего мужа. Единственное, что она хотела, так это сделать его жизнь полноценной и быть его верным, понимающим другом, всегда быть рядом, когда требуется ее помощь, и уходить в тень, если она вдруг станет мешать ему.
Настал момент расставания.
- Передавай всем дома привет, Тарье! Скажи, что мы с Александром скоро приедем!
Тарье грустно улыбнулся:
- Ты неисправимая оптимистка, Сесилия. Но я передам твои пожелания.

***

Рану не тревожили: никаких упражнений.
Александру надоедало лежать целыми днями на животе, и он бывал ужасно нетерпеливым, когда Сесилия делала ему перевязку. Она долго не понимала причину его раздраженности.
Сначала вид раны был страшен: по краям - краснота и опухоль; рана все время гноилась, так что Сесилии приходилось без конца протирать ее. Иногда ей казалось, что дело совершенно безнадежно, что рана никогда не заживет, вопреки словам Тарье, да и раздраженность Александра очень печалила ее.
Часто она выходила из комнаты и плакала.
Но мало-помалу рана стала уменьшаться и в конце концов Александр стал на короткое время ложиться на спину, что приносило ему облегчение.
И вот однажды - спустя месяц после операции - он позвал ее, и ей показалось, что в его голосе звучат фанфары.
Она поспешила к нему.
Александр неподвижно лежал на спине, глаза его сияли.
- Смотри, Сесилия!
Он указал на ноги. Тонкое покрывало шевелилось. Она сдернула покрывало с его ног. Александр триумфально покачивал ногами.
- Ах, нет... - прошептала Сесилия. Засмеявшись, он согнул правое колено.
- Ну, что ты на это скажешь?
- О, дорогой мой, - потрясенно произнесла Сесилия. - Ты тренировался? Тайком?
- Только в последние дни, когда стал чувствовать себя хорошо. Знаешь, как только Тарье вынул пулю, я почувствовал, что снова здоров. Потому что я ощущал в ногах адскую боль! Особенно, когда ты, мой добрый гений, делала перевязку.
- Так вот почему ты так корчился! - засмеялась она, плача от радости. - Почему же ты не сказал об этом? Я была так несчастна, думая, что смертельно наскучила тебе!
Он перестал улыбаться.
- Такого никогда не было! Нет, я просто не осмеливался говорить что-либо, не будучи до конца уверенным, что все хорошо.
Взяв ее ладони, он прижал их к своей щеке.
- Спасибо, Сесилия, - прошептал он. - Моя горячая благодарность, моя глубочайшая признательность - тебе, за твое терпение, за силу характера и твой несгибаемый оптимизм. Без твоей веры в счастливый исход я давно бы уже сдался.
Сесилия была так взволнована, что слова застревали у нее в горле.
Наконец, взяв себя в руки, она спросила:
- Ты можешь сгибать только правое колено? Подумав, Александр сказал:
- Да, Сесилия. Мне не удается согнуть левое.
- Но ты можешь стать на стопу! - с горячей уверенностью произнесла она. - У тебя шевелятся пальцы, я вижу!
Его рассмешило ее бунтарское рвение.
- Да, я могу стать на стопу. Но в ноге чувствуется боль.
- От упражнений?
- Возможно, - скептически произнес он.
С этого дня Александр быстро пошел на поправку. И в то утро, когда он нетвердо стоял на полу, Сесилия плакала от счастья. Ей он не разрешил при этом присутствовать.
- Я не хочу, чтобы ты видела меня, падающего на пол, словно мешок, - сказал он.
Но Вильгельмсен пришел и сказал ей, что Его милость стоял - всего миг. Что было потом, он не сказал. На Рождество Александр смог сам выйти к празднично украшенному столу: на костылях, поддерживаемый своим слугой и своей женой. Но все-таки он шел! Вся прислуга аплодировала, когда он триумфально сел на свой стул.
Александр сильно хромал на левую ногу, и Сесилия предполагала, что сама навредила ему.
Да, бывали на войне ранения и похуже. Александру еще повезло.
Или все дело было в заботливом уходе? Скорее всего, и то, и другое.

12

В феврале их пригласили на бал во Фредриксборг. К тому времени Александр уже хорошо ходил на костылях.
Сесилия настояла на том, чтобы они пошли, хотя Александр и колебался.
- Тебе нужно развеяться, Александр, - сказала она. - Ты ходишь по дому и не видишь никого, кроме меня и Вильгельмсена, да изредка случайных гостей. Тебе нужно общение с себе подобными...
Это было неудачно выбранное выражение. Сесилия замолчала, покраснев.
Но он, казалось, не обратил на это внимания.
- Это так мило с твоей стороны, Сесилия, - улыбнулся он. - Давай пойдем! Ты ведь так устала за зиму, ты наденешь самое красивое платье и в первый раз - фамильные драгоценности. Тиара настолько изысканна, что такой нет даже у дам из королевской семьи. И ты действительно ее достойна.
Так оно и было. Сесилия чувствовала себя королевой, когда, слегка опираясь на руку Александра, вошла в зал. Гофмаршал громко объявил об их приходе, и оба склонились перед Его Величеством, вернувшимся домой с сомнительной войны. Они медленно шествовали по залу, чтобы хромота Александра не так бросалась в глаза, и она наслаждалась всеобщим вниманием.
В этот вечер она была очень красива, красивее, чем сама думала. Ее слегка раскосые глаза сияли, а темно-каштановые волосы оттеняли блеск тиары. Кожа ее всегда была безупречной и теперь казалась еще нежнее на фоне темно-голубого бархатного платья с большим кружевным воротником и сапфирового ожерелья.
Увидев ее в Габриэльсхусе в этом наряде, Александр просто растерялся.
Все взоры были устремлены на нее. Александр, конечно же, не танцевал, но разрешил ей танцевать со множеством кавалеров, учтиво приглашавших ее на танец. Но в промежутках между танцами она возвращалась к нему, со все большим и большим блеском в глазах и румянцем на щеках.
Александр беседовал со своими старыми друзьями - придворными, и один из них, барон его возраста, отозвал его в сторону.
- Что с тобой происходит, Паладин? - легкомысленно произнес он. - Что-то давно у тебя не было фаворитов!
Александр поймал взгляд Сесилии, танцевавшей с белокурым, восхищенно смотрящим на нее юношей павану - медленный, изысканный танец.
- Да, не было, - коротко ответил он.
- Я вижу, - сказал приятель, рассеянно глядя на бронзовую вазу с сосновыми ветками. - Ты слишком долго был прикован к постели. Приходи ко мне домой, а?
Александр почувствовал неприятный озноб.
- Благодарю, мы с удовольствием придем, - сказал он, намеренно искажая смысл приглашения.
Приятель не подал виду, что недоволен, ведь их разговор могла услышать Сесилия.
На балу, как всегда, сплетничали. Поговаривали, будто Кирстен Мунк положила глаз на одного из немецких офицеров Кристиана IV, графа Отто Людвига Сальма, который выполнял в замке обязанности гофмаршала.
Потом публично объявили, что король обещал в жены свою старшую дочь, девятилетнюю Анну Катерину, двадцатитрехлетнему графу Францу Рантцау, одному из «кукушенков» в государственном гнезде. Сесилия видела его на балу, и он ей не понравился: смешной и тщеславный, самодовольный маленький сноб.
«Бедная, маленькая Анна Катерина, - подумала Сесилия. - От нее хотят просто отделаться!»
Девочка тоже была на балу. Она подошла к Сесилии и долго говорила с ней, заявив с детской доверчивостью:
- Посмотри, кто мой возлюбленный! Разве он не прекрасен?
Сесилия согласилась, что он красив. Слишком красив. Просто вызывающе красив!
Обе старшие девочки тоже были здесь: Софи Элизабет и Леонора Кристина - и обе просили Сесилию вернуться к ним.
Но она покачала головой, сказав, что дома в ней нуждается муж. Это было не совсем так, потому что Александр теперь сам со всем справлялся, но, несмотря на хорошее отношение к детям, она не хотела больше возвращаться в суету замка.
В последнее время Кирстен Мунк отдавала предпочтение двум другим дочерям: Хедвиге и Кристине. Она со злобой говорила всем, что король постоянно держит ее беременной, чтобы предотвратить возможную неверность с ее стороны. За двенадцать лет их «брака» она родила одиннадцать детей, - все погодки.
Наследник престола, рожденный в законном браке, двадцатичетырехлетний принц Кристиан, тоже был на балу. Последние два года он периодически бывал регентом, пока отец сражался в Германии, но правление принца ни у кого и не вызывало одобрения. Главным образом он пьянствовал и ухаживал за женщинами. У него уже было солидное брюшко - признак увлечения пивом.
Праздник продолжался до поздней ночи, но Сесилия не хотела, чтобы Александр выматывался, и они уехали сразу после ухода короля Кристиана (шатающегося, как корабль в шторм).
В карете Александр был молчалив. Сесилия же, напротив, смеялась и весело болтала всю дорогу: о бале, красивых дамских платьях, прекрасных залах.
И, помогая ей снять горностаевую накидку, он сказал:
- Как тебе понравилась беседа с этим молодым гофмаршалом?
- С кем?
- С тем молодым человеком, с которым ты так много танцевала.
- Разве я танцевала с кем-то много? Ах, да, этот белокурый юноша! Он немного легкомыслен, но таким и должен быть мужчина на подобных вечерах.
- Да, - сухо сказал Александр.
И пока они сидели за поздним ужином, он рассеянно изучал ее. Словно что-то его тревожило.
На следующий день было то же самое. И на следующий.
На пятый день, ближе к вечеру, он не выдержал:
- Тебе нравится этот гофмаршал?
Сесилия не сразу поняла, о ком он говорит.
- Ах, да, он был очень обходителен. Как и все остальные.
Александр стоял и ломал пальцами гусиное перо. «Оно только что было целым, - подумала она, - что же с ним такое происходит?» Ей стало на миг страшно. Гофмаршал?
Но то, что он сказал, удивило ее:
- Сесилия, - не спеша произнес он. - Ты не чувствуешь себя здесь одинокой?
- Разве я когда-нибудь давала это понять? - спокойно ответила она, хотя его вопрос и озадачил ее.
- Нет, но... Ты молодая, созревшая женщина, и это вполне естественно, если ты...
Сесилия молча смотрела на него, чувствуя, что сейчас умрет прямо на его глазах.
- Ты хочешь, чтобы я уехала, Александр? Ты думаешь о гофмаршале?
Он пристально посмотрел на нее.
- О ком?
- Что за ответ! Хорошо, я скажу напрямик: ты хочешь, чтобы вместо меня здесь был гофмаршал?
Александр был потрясен.
- Господи, нет! - сказал он и быстро вышел из комнаты, несмотря на хромоту.
Но его пытливая озабоченность усиливалась с каждым днем.
В конце концов Сесилия не выдержала и, когда вечером Александр, как обычно, тушил везде свет и закрывал двери, она спросила:
- Александр, что с тобой?
- Что ты имеешь в виду? - удивился он.
- Уже три недели, с того самого бала, ты ведешь себя так странно: без конца спрашиваешь о гофмаршале!
- Извини, - сказал он. - Я беспокоюсь за тебя, Сесилия.
- За меня? Но почему?
- Ты живешь неестественной жизнью, - через силу произнес он. - Впервые я обнаружил это, когда увидел, как ты танцуешь с другими.
- Если я вела себя недостойно, я сожалею об этом, - с досадой сказала она. - Хотя я сама так не думаю.
- Нет, нет, ты меня не поняла. Я думал... Нет, невозможно говорить об этом.
- Александр, не увиливай, я должна знать, что ты думаешь! Ты заставляешь меня нервничать, словно я сделала что-то плохое.
- Ничего плохого ты не делала, дорогая. Я думаю, как сделать так, чтобы тебе было лучше.
Она вопросительно уставилась на него.
- Ты не понимаешь, о чем я говорю? - спросил он.
- Нет, никак не могу понять.
- Ты такая эмоциональная молодая женщина...
- Ты уже говорил об этом...
- Да! Господи, Сесилия, ты не поняла? У тебя никогда не было потребности в мужчине?
От этих слов она окаменела, кровь прилила к ее лицу.
Александр попытался сгладить свой резкий выпад, но это получилось у него совершенно неуклюже:
- Я хочу сказать, что когда ты бросилась в объятия к этому священнику, у тебя были к нему какие-то... чувства?
Сесилия не в силах была отвечать. А он продолжал идти напролом, отдавая себе отчет в том, что ступил на тонкий лед.
- Ведь ты говорила, что не любишь его. Ты сказала, что тогда чувствовала в этом необходимость.
Она бессильно опустилась на ближайший стул.
- Мне хотелось бы знать это, - тихо произнес он.
- Зачем?
- Потому что твое благополучие для меня важнее всего.
Они находились в это время в комнате между двумя спальнями.
- До сих пор я тактично оставалась твоей женой и не обременяла тебя... - произнесла она, чувствуя, что от волнения у нее темнеет в глазах.
- Я не об этом. Я говорю о тебе, Сесилия. Я хочу, чтобы ты была совершенно счастлива здесь, в Габриэльсхусе. Ты так много сделала для меня, я так...
Внезапно до него дошло, что она сказала.
- Ты сказала «тактично остаюсь»? У тебя есть... есть любовник?
- Нет, Александр, - устало ответила она. - Как ты мог такое подумать?
- Значит, выходом из этого положения будет любовник, - спокойно произнес он, неотрывно глядя ей в лицо. - И вернемся к тому, с чего начали: к женским потребностям.
Сесилия отвернулась, она готова была сквозь землю провалиться.
Но он безжалостно ждал ее ответа.
- И если это будет? Если я когда-нибудь почувствую такого рода желание? - с горечью произнесла она. - Что ты будешь делать?
Подумав, он мягко и тихо произнес:
- Буду помогать тебе.
Это было уже слишком! Она вскочила со стула и побежала в свою комнату. Остановилась, чувствуя дрожь во всем теле.
Не заметив, как подошел Александр, она услышала сзади его голос:
- Мне понадобилось три недели, чтобы набраться мужества и задать тебе этот вопрос'
Сесилия торопливо кивнула. Немного подождав, он продолжал:
- Ты признаешь, что...
- Александр, меня переполняет чувство стыда!
- Из-за этого вопроса тебя не должно переполнять чувство стыда, мой друг.
- Ты думаешь, что я действительно... на балу... захотела кого-то из тех мужчин?
- Я так не думаю. Я боюсь этого.
- О, Александр, я считала, что ты лучше знаешь меня!
- Я забыл те слова, которые ты сказала, когда думала, что я умру, - спокойно вставил он.
- Надеюсь, что ты и в самом деле забыл их. И все-таки ты предлагаешь мне свою помощь? Ты? Но какую?
- Не будем вдаваться в детали! Я просто хочу знать: есть ли у тебя проблемы.
Она задумалась, потом молча кивнула, стыдливо наклонив голову.
- Какие? Какого рода?
- Александр, ты хочешь разобраться в моих личных проблемах?
- Нет, дорогая Сесилия. Но чтобы помочь тебе, я должен знать, в чем ты нуждаешься. Я не знаю женской души, не понимаю женских желаний и потребностей. Так же, как и их вожделений.
Сесилия затаила дыхание, но тут же обуздала себя.
- Нет, я не могу, не могу довериться тому, кто чувствует неприязнь к женщинам!
- Не принуждай себя, Сесилия. Для меня ты друг, товарищ. А своих друзей все понимают, не так ли? И хотят оградить от трудностей.
- Да, - без всякого выражения ответила она.
- Скажи же, - тихо произнес он.
Сесилия вела жестокую внутреннюю борьбу, ее руки вцепились в ткань ночной рубашки. Она с усилием глотнула слюну.
- По ночам, когда мы лежим...
- Ну, ну... - его голос был по-прежнему дружелюбным.
- Я чувствую голод, пустоту - Александр замер, полуобернувшись к ней, так что она не видела его глаз.
- Я тоскую, - тихо произнесла она.
- Но почему?
Сесилия закрыла лицо руками.
- Не задавай таких глупых вопросов! Мое тело требует своей дани. Неужели это трудно понять?
Он осторожно положил руки ей на плечи.
- Идем, Сесилия.
Она стояла, закрыв лицо руками.
Он осторожно поднял ее и понес к постели. Она не осмеливалась смотреть на него, замечая, что он лег рядом.
- Скажи, что я должен сделать, дорогая Сесилия?
- Я не могу, не могу!
Он осторожно развязал тесемку на ее ночной рубашке.
- Если это хорошо для тебя, кивни мне.
- Александр, тебе не должно быть противно...
- Мне не противно, дорогая. Ты такая красивая, и мне интересно узнать, что чувствуют женщины. Мне это совершенно неизвестно.
Она заставила себя спросить:
- А ты сам... ничего не чувствуешь?
- Конечно, нет! Но ты ни в коем случае не должна думать, что я чувствую отвращение! Будем называть это любопытством. Нет, это слово не подходит. Дружеский интерес, это вернее. Как тебе это нравится?
Просунув руку под ее ночную рубашку, он тронул пальцами ее соски.
- Я не могу тебе солгать... - с мукой в голосе произнесла она. - Ты и сам видишь, что кожа покрывается пупырышками...
- Да, это интересно... что грудь может менять форму, сжиматься, становиться тверже. Почему?
- Возможно, потому, что... Нет, Александр, мне так стыдно! Пока не поздно, прекратим эту игру!
- ...потому, что грудь ждет поцелуя? - сказал он. - Я не знал об этом.
Он распустил ворот ночной рубашки и поцеловал одну грудь. Осторожно стал играть с ней. Сесилия задыхалась.
- Нет, нет, я так больше не могу!
- Ты что-нибудь чувствуешь?
- Не надо!
- Сесилия, я не хочу, чтобы ты лежала по ночам и страдала только потому, что связалась с таким недотепой, как я. Ты была так добра ко мне, когда я болел. Доставь же мне теперь радость сделать для тебя что-нибудь хорошее.
Она всхлипывала.
Без всякого смущения он положил руку на ее самое сокровенное место - и Сесилии показалось, что вся ее чувственность сосредоточилась в этой пылающей под тканью рубашки точке. Невольно она сделала слабое движение в сторону его руки.
- Нет! - жалобно произнесла она. - Иди к себе, Александр, прошу тебя, я не могу больше терпеть такой стыд! Будь добр, уходи!
Вздохнув, он убрал руку.
- Как хочешь, мой друг. Прости, если я вел себя неприлично! Это получилось непреднамеренно.
Он вышел и закрыл дверь, оставив Сесилию в полном смятении. Она медленно повернулась лицом к подушке, обхватила ее руками и жалобно тихо застонала.
- О, Александр, ты просто чудовище!
Потом села, свесив с кровати ноги, сжала колени и стала кусать себе пальцы.
- О, любимый, - шептала она. - Я не выдержу, не выдержу!
Прерывисто дыша, она произнесла:
- Что, собственно, нужно от меня мужчине? Поборов стыд, она встала с кровати и дрожащими пальцами постучала в дверь его спальни.
- Входи, - ответил он.
Она открыла дверь. Он лежал в постели, рядом горела свеча. Сесилия беспомощно стояла в дверях.
Без единого слова он подвинулся, освобождая в постели место для нее, отвернул одеяло.
Зажмурившись на миг, она быстро пошла вперед и торопливо легла рядом с ним, словно боясь передумать.
Александр потушил свечу. Его рука снова коснулась ее, и она не противилась, лишь тихо, стыдливо вздыхая.
Руки Александра исследовали неизвестную ему область: осторожно и медленно они продвигались вперед, скользя по бедрам, поглаживая их внутреннюю часть, так что Сесилии казалось, что она просто захлебывается от собственной страсти... потом его рука исследовала то, что находилось между ног...
Он не мог не заметить, что она льнет к нему.
- Как?.. - прошептал он.
Она отвернулась, стыдясь собственного наслаждения.
- Сесилия, мы ведь муж и жена!
Она молча взяла его руку и направила туда, куда следует.
Она так жаждала этого!
- Мне так это трудно... - всхлипывала она ему на ухо. - Даже с тобой...
- Но мне это нравится, мой друг, хотя раньше я понятия не имел об этом. Надо сказать, мне это тоже приятно.
Она смущенно кусала губы.
- Не забывай, что я желал этого целых три недели, - тихо произнес он, - с тех пор, как увидел тебя с другими мужчинами. Я понял, чего тебе не хватает. И мне не хотелось видеть тебя в их объятиях.
Эти слова прожгли ее словно огнем. Если это и не была ревность, то что-то близкое к ней.
- Я не могу себе представить их в близких отношениях с тобой, - прошептал он.
Сладкие слова для изголодавшейся души!
- Расслабься, Сесилия, поддайся! Я чувствую, что ты вся горишь...
Он так осторожно и нежно гладил ее, что она не могла противиться. Забыв обо всем на свете, она обняла его, целуя его плечи, прижалась к нему изо всех сил, и он помогал ей в этой буре.
Некоторое время спустя она лежала изможденная, закрыв руками пылающее лицо.
- Ты была чудесна, Сесилия, - произнес он своим густым низким голосом. - Господи, сколько в тебе огня! Ты будешь спать здесь?
- Нет, - с трудом произнесла она и встала с постели. Шатаясь, она направилась в свою комнату, заперла дверь и свалилась в постель. Она долго лежала, дрожа, как в лихорадке, пока не заснула.
Ей было так трудно встретиться на следующее утро с Александром. Она оттягивала встречу, как могла, вымыла голову, сделала прическу, позавтракала у себя в комнате.
В конце концов ей просто нечем стало заняться.
Александр ждал ее в роскошной гостиной, где все оставалось таким же, как было до ее появления. Сесилии не хотелось нарушать этот стиль и переделывать что-то по своему вкусу. В доме вообще мало что напоминало о ее присутствии. Прежде, чем сделать какую-нибудь перестановку, она спрашивала Александра, заручаясь его поддержкой.
- Доброе утро, - пробормотала она, стараясь проскользнуть мимо него в соседнюю комнату.
Он взял ее за руку.
- Сесилия, тебе не в чем себя упрекать, - прошептал он, потому что в гостиной была горничная. - Значит, ты упрекаешь в чем-то меня? Ты злишься на меня?
Она покачала головой.
- Только на саму себя.
- Но почему?
- Потому, что не смогла вести себя достойно.
Его глаза смеялись.
- Бывают моменты, когда достоинство кажется просто смехотворным. Могу я тебя кое о чем попросить?
- О чем? - испуганно произнесла она.
- Скажи мне, когда ты снова будешь нуждаться во мне!
Она недоверчиво уставилась на него.
- Ты хочешь повторить этот позор?
- Никакого позора. Для меня это было прекрасным переживанием. Ты хочешь еще?
- Я потом скажу тебе... - пробормотала она, спеша от него прочь.
Шахматная партия вечером восстановила между ними равновесие, так что Сесилия снова смеялась и вела себя естественно. Она решила забыть о своих мучениях.
Но забыть об этом ей никак не удавалось. Проходили дни, она выполняла обязанности хозяйки большого дома, мечтая о близости с Александром, о его нежных руках и теплой коже... А по вечерам она проходила мимо его двери и с замиранием сердца вспоминала то выражение его глаз, которое было в самом начале, еще в его комнате, когда он понял, что зажег в ней чувства.
Тем не менее, она была в шоке, когда, три недели спустя, очнувшись от полудремы, она увидела его сидящим на краю ее постели. На ночном столике горела свеча, это он зажег ее.
- Ты не приходишь... - несколько неуверенно произнес он.
- Нет, я...
- Ты не нуждаешься во мне?
Она отвернулась, не желая, чтобы он увидел ответ в ее глазах.
- Ты мне позволишь? - спросил он, указывая на постель.
Она кивнула.
- Милости прошу, - прошептала она, внезапно лишившись голоса.
- Значит, у тебя больше не было потребности в мужчине, с тех пор, как я был у тебя? - спросил он.
- Александр, ты ведь и сам все хорошо понимаешь!
- Нет, я не понимаю. Я ждал тебя каждый вечер, ведь это так замечательно наблюдать, как разгорается твоя страсть от едва заметного тленья до яркого пламени. Но ты не приходила. Я был смущен и опечален, думая, что ты рассердилась на меня.
- Я не сержусь на тебя, Александр, - растерянно произнесла она, - наоборот! Но распределение ролей у нас несправедливое: ты воспринимаешь все с холодным цинизмом, я же отдаюсь целиком.
- Ради Бога, Сесилия, я не циник! Как ты могла подумать такое? Доставь мне радость испытать все это снова, помочь тебе!
Она склонила голову ему на грудь.
- Дорогая Сесилия! Это мне должно быть стыдно за свою неосведомленность. Ты же в своей горячей страсти была прекрасна и полна жизни. Или теперь эта страсть ушла?
Она не ответила.
И снова она ощутила его нежные руки. На этот раз Сесилия сразу пошла ему навстречу - так сильно она желала пережить неотвратимое. Затаив дыхание и жалобно всхлипывая, она льнула к нему, прижимала колени к его бедрам в медленном движении. Ее тело было так напряжено, что она рыдала. Александр видел, что она желает немедленного соития, что ее страсть уже на пределе. На этот раз она вела себя грубо, так что глаза Александра просто расширились от удивления. В глазах же Сесилии был холод, хотя она вела себя импульсивно и бурно. На этом все и закончилось.
Чтобы предотвратить новый приступ стыда, Александр обнял ее и произнес тихим, незнакомым голосом:
- Спасибо, дорогая! Хочешь, чтобы я остался на ночь?
Она покачала головой, заворочалась в его объятиях, тем самым давая понять, чтобы он ушел. Поцеловав ее в лоб, Александр встал с постели.
«Он не понимает, почему я прошу его уйти, - подумала она. - До него не доходит, как трудно мне отказаться от этих спонтанных, горячих проявлений чувств, свидетельствующих о нашем глубоком внутреннем единстве - о любви!»
Тем не менее, она была благодарна ему: вопреки всему, он давал ей то, что мог дать мужчина.
Через два дня она, к его удивлению, стояла в дверях с большим подсвечником в руке.
- Могу я войти? - робко спросила она.
- Сесилия! Добро пожаловать! Устроившись рядом с ним, она прошептала:
- Ты наверняка думаешь, что у меня огромная тяга к мужчинам?
Он коснулся кончиком носа ее щеки.
- Вчера вечером мне стоило большого труда не придти к тебе снова. Сегодня вечером я уже решил, что пойду к тебе. Хорошо, что ты сама пришла! Я так рад этому! - Я хочу не любого мужчину. Ты это знаешь, - шептала она ему на ухо.
- Никакой другой мужчина не посмеет прикоснуться ко мне, как это делаешь ты.
Он погладил волосы на ее висках, нежно и задумчиво.
- Значит, ты тосковала? - тихо спросил он. - Хотела, чтобы я был рядом?
- Мое тело изнемогает от тоски... - еле слышно произнесла она.
Больше они ничего не говорили. Только прерывистое дыхание Сесилии говорило о том, что Александр придумал что-то новое: он целовал ее шею, груди, живот.
Обняв его и всхлипывая, она гладила шрам на его спине, чувствуя на своем лице его губы. Он никогда по-настоящему не целовал ее, если не считать принудительного поцелуя на свадьбе. Он и сейчас не целовал ее в губы, и она не ждала от него этого - ведь поцелуй ведет к...
Внезапно у нее перехватило дух от изумления. Вся ее кровь устремилась к влагалищу в потоке режущей, сладостной боли.
Александр вошел в нее!
- Александр... - беззвучно прошептали ее губы, и она уставилась на него расширенными от изумления глазами.
- Тише, - испуганно прошептал он, весь дрожа. - Не говори ни слова!
Она поняла, насколько все это было хрупко: одно слово, одно неосторожное движение могло разрушить настроение, разбить вдребезги непрочную, словно ночной лед, надежду.
По выражению его глаз она поняла, что он сам не свой: он весь обливался потом, будучи не в силах пошевелиться. Некоторое время он просто дрожал, затем начал медленно двигаться. По его телу пробегала дрожь. Она не осмеливалась пошевелиться.
Сердце ее стучало.
О, Господи, она сама пришла к нему! Она должна все это вынести, должна!
И Александр видел это по ее лицу. Он сжал ее плечи, прося ее уступить, - и все превратилось в головокружительное, безумное опьянение, она ничего больше не понимала, слыша свои всхлипы, видя искаженное гримасой лицо Александра, двигаясь ему навстречу и в конце концов перестала думать.
Мгновение они лежали без сил, не двигаясь, потом Александр встал и надел халат.
- Прости... - пробормотал он каким-то чужим голосом и вышел из комнаты.
Сесилия лежала, словно оглушенная.
«Если он уйдет и бросит меня сейчас, я никогда ему этого не прощу», - подумала она.
Но он этого не сделал. Возможно, он не подозревал, что через закрытую дверь все слышно: он сидел в маленькой прихожей и плакал. Он просто рыдал.
У Сесилии сжалось сердце, ей так хотелось пойти к нему и дать ему понять, что он не одинок. Но он сам должен был сделать выбор в одиночестве.
Незаметно пробравшись в свою комнату, она прислушалась с бьющимся сердцем: что там, за дверью. Но теперь все было тихо, она не знала, где он.
На следующее утро она столкнулась в дверях с Вильгельмсеном.
- Его милость не хотели будить графиню. Он передает привет и говорит, что должен на время уехать.
Сесилия была разочарована.
- Когда он вернется?
- Он не сказал. Думаю, он и сам не знает.
- Куда же он поехал?
- Он тоже не сказал.
- Спасибо, Вильгельмсен.
«Вот я и потеряла его, - подумала она, чувствуя невыносимую душевную боль. - Мечта разрушена. То, что произошло, слишком мучительно для него».

Предыдущая страница 6 Следующая страница


Маргит Сандему - Смертный грех

7 Маргит Сандему

13

От Александра не было никаких вестей.
Но Сесилия получила письмо из дома, от матери. Письмо получилось длинным, Лив было о чем рассказать.
«Гростенсхольм, апрель, 1627.
Дорогая Сесилия!
Здесь произошло столько событий, если бы ты знала! Младший сын Аре, Бранд, сам испортил себе жизнь! Он обрюхатил дочку Никласа Никлассона, сельского старосты из Хегтуна. Подумать только, Бранд, которому едва исполнилось восемнадцать лет! Мета никуда не выходит и не хочет ни с кем разговаривать, потому что ей стыдно. Она ведь считается в этой местности одной из образцовых крестьянских жен, а тут их сын так их опозорил! Аре воспринял все это более спокойно: он дает пиво и вино на свадьбу, которая будет во время Вальборгской ярмарки, потому что время не терпит, как ты понимаешь. Вы должны приехать на свадьбу, Тарье сейчас дома, так что вы можете встретить его. Для Аре и Меты было большим утешением то, что он вернулся, - рядом с ним всегда чувствуешь себя спокойно, безопасно, не так ли? Слава Богу, что твой дорогой муж снова здоров. Пути Господни, действительно, неисповедимы. Ведь он никогда не был здесь, твой муж, я имею в виду.»
Сесилия сжала в руке носовой платок. Чтобы приехал Александр? Она даже не знает, где он.
Она стала читать письмо дальше.
«Не знаю, как это все получилось, ведь Бранд никогда не находил времени, чтобы взглянуть на девушек, но, мне кажется, что это его дружок Йеспер ввел его в соблазн. Этот парень вьется вокруг девушек уже целый год. И вот теперь придется посылать сватов в Хегтун, и как только Бранд справится со всем этим, совершенно не разбираясь в девушках?
Я не знаю, нравятся ли вообще молодые друг другу, все это так странно, а староста просто в ярости! Но его жена радуется, ведь ее дочь могла попасть и не в Лиинде-аллее, а в гораздо менее приятный дом. Она еще такая молодая, ей всего семнадцать лет. Ее зовут Матильда, ты наверняка раньше видела ее.
Завтра я еду в Осло поискать материю для свадебного подарка. Впрочем, Осло называется теперь Кристианией, уже три года, но я, наверное, никогда к этому не привыкну. Вот, кстати, анекдот о нашем дорогом короле, нашем отце родном, Кристиане IV, которого ты, наверно, иногда видишь. Он, как тебе известно, хотел основать собственный город, Конгсберг, почти три года назад. Он был так пьян, что, когда показывал рукой, где должен располагаться город, показал совершенно в другую сторону. Так что Конгсберг, который должен был находиться в местности, называемой Саггрэнден, попал вместо этого в Нумедалслоген.
Не знаю, правдива ли эта история, во всяком случае, она забавна.
Но хорошо, что мама Силье не слышала ее, ведь она была такой горячей поклонницей королевской фамилии. Как мне не хватает ее и отца! Можешь мне поверить, это так сложно, относиться к старшему, почтенному поколению. Хотя я и не чувствую себя старой, у меня уже двое чудесных внуков, Колгрим и Маттиас.
Нет, я не буду говорить о внуках, помня, что ты потеряла своего желанного ребенка. Как теперь... нет, не буду любопытной, но ведь с тех пор прошло два года, и мне не терпится снова стать бабушкой. Прости, Сесилия, если я вмешиваюсь в дела, которые заставляют тебя страдать.»
Милая тактичная мама! Ничего не говорить ей целых два года! Ведь она не знает...
«Вчера я разговаривала с Аре, он беспокоится за Тарье: юноша, должно быть, пережил на войне страшные вещи. Ему снятся кошмарные сны: из его криков по ночам становится ясно, что ему снится Трупоед, подбирающийся к его мертвому брату Тронду. Или что-то вроде этого, я точно не знаю, хотя Аре говорит, что Тарье считает Трупоедом самого Тронда. Это так трагично! Бедный мальчик, видевший смерть и кровь в такие юные годы!
Твоему отцу очень понравился Александр. И мне тоже. Будем рады увидеть его в Гростенсхольме. Обещай, что приедешь, Сесилия! Вместе с ним.
Твоя преданная мать.»
Сесилия остро почувствовала тоску по дому. Все здесь казалось ей теперь таким безнадежным.
Александр не появлялся. По ночам Сесилия лежала без сна, попеременно испытывая тоску, беспокойство, ярость, разочарование, - ведь он даже не сказал ей о своих планах.
И вот она, наконец, получила от него письмо. К тому времени он отсутствовал уже четырнадцать дней, беспокойство стало вытеснять в ней все остальное. Она готова была расспрашивать о нем всех его друзей и знакомых.
К ее удивлению письмо было датировано следующим после его отъезда днем. Все-таки он хотел довериться ей! Но почтовое сообщение было крайне нерегулярным, письма могли залеживаться в дороге. Она принялась читать, чувствуя, как колотится ее сердце.
«Моя дорогая девочка!
Что я могу сказать, что могу написать, чтобы выразить тот хаос, который воцарился во мне?
Прежде всего, спасибо за эту ночь! Прости мое поспешное бегство, но я не мог поступить иначе.
Ты должна понять, что то, что произошло, явилось для меня таким же потрясением, как и тот случай, когда я обнаружил, что я не такой, как другие.»
Да, это она понимала.
«Я не имел ни малейшего представления, как это происходит, Сесилия, не знал, что способен быть с женщиной в близости. И я уверен, что ни с какой другой женщиной, кроме тебя, у меня бы это не получилось. Ты занимаешь в моей жизни особое место, ты это знаешь.»
Читая эти слова, Сесилия улыбалась, испытывая тихую радость.
«Я был так потрясен этими переживаниями, что мне потребовалось во всем разобраться. Не думаю, что я отношусь к числу тех, кто с легкостью может колебаться между тем и другим полом. Но теперь мне нужен свежий воздух, чтобы понять, что я испытываю к ним. Ханс Барт в тюрьме, и я чувствую лишь отвращение при мысли о нем. Но я хочу увидеть Гермунда. Того, кто не подозревал о моих мечтах. Потом я хочу навестить приятеля, с которым я разговаривал на балу во Фредриксборге. И еще пару друзей, которые мне симпатичны. Я имею в виду лишь обычное общение и беседу, не больше. Я хочу проверить свои чувства. Я должен знать.
Постарайся быть терпеливой, любимая! Это так жутко - чувствовать себя идущим по краю пропасти. Не забывай, что совсем недавно я уверял, что никогда не буду испытывать желание к женщине!
Не печалься, Сесилия! Если ты сможешь ждать моего возвращения в Габриэльсхусе, - чтобы впоследствии, возможно, оказаться в проигрыше, - я буду тебе вечно благодарен за это.
Я даже не представлял себе, как неописуемо чудесно быть в объятиях женщины. Или, вернее, в твоих объятиях. Возможно, этого-то я и желал бессознательно, прося, чтобы ты позволила мне помочь тебе! Не знаю, так ли это, теперь я должен выяснить все.
Твой сложный, но преданный муж,
Александр.»
Сесилия сидела, сжав в руке письмо, совершенно растерянная. Но все же это письмо успокоило - ведь он написал его на следующий же день! И не его вина в том, что она испытывала муки ада все эти четырнадцать дней. Хотя само содержание этого письма вряд ли могло ее успокоить. Оно было весьма сомнительным.
Уже на следующий день он вернулся. Увидев, как он спрыгнул с коня, Сесилия спустилась по лестнице. По двору гулял крепкий весенний ветер.
Александр подошел к ней, ища взглядом признаки недовольства на ее лице.
- Добро пожаловать домой, - через силу произнесла она.
- Спасибо. Ты получила мое письмо?
- Вчера.
- Вчера? - вырвалось у него, и рука, уже открывавшая перед ней дверь, замерла. - Так, значит, ты... ничего не знала?
- Нет, - стараясь говорить как можно спокойнее, ответила она. Но слезы уже стояли у нее в глазах, в груди щемило от страха услышать его решение.
- О, дорогая Сесилия, - озабоченно произнес он. - Ты... тосковала обо мне?
- Я уже подумывала о том, чтобы ступить на путь смирения, когда получила твое письмо. Я была глубоко обеспокоена, как ты, наверное, понимаешь. Меня беспокоило твое... решение.
Он заметил, как она за это время осунулась и побледнела.
- Добрый день, Вильгельмсен, я опять дома. Принесите-ка графин с хорошим, крепким вином и два бокала для нас! Сервируйте все в маленькой гостиной и позаботьтесь о том, чтобы никто нас не беспокоил, будьте добры!
Налив вино и поставив перед Сесилией бокал, Александр откинулся на своем любимом стуле, с которого теперь были сняты колеса. Сесилия сидела на втором высоком стуле, который теперь был «стулом Ее милости». Именно здесь они имели обыкновение проводить шахматные партии зимними вечерами.
- Сесилия, я ужасно огорчен тем, что заставил тебя страдать целых две недели. Если бы я знал, что ты не получила никаких известий... Но теперь я все тебе объясню.
Она напряглась. Глубоко вздохнув, Александр начал:
- Сначала я поехал к моему старому другу Гермунду, как я тебе написал, и пробыл в их прекрасном доме четыре дня, чтобы разобраться во всем. Но я не ощутил ни малейших признаков ревности, ни малейшего желания близости с ним. Так что это чувство можно считать мертвым. А это, как ты знаешь, было самым сильным моим чувством.
Он усмехнулся.
- Единственное, что я чувствовал, видя их семейное счастье, так это желание поскорее вернуться к тебе.
Сесилия не удержалась от слабой, неуверенной улыбки. Но ей предстоял еще ряд испытаний. Александр встал.
- Нет, я просто не могу усидеть на месте! Я твердо решил тогда объехать всех своих друзей. Я был у всех троих, Сесилия, я видел явные знаки внимания: осторожные прикосновения рук, похлопывание по плечу... - Он замолчал.
- И?.. - спросила она.
Александр подошел к ней, положил руки ей на плечи. Он был на голову выше нее - и был таким привлекательным!
- Любимая, могу я побыть с тобой? Несмотря на все, что ты вытерпела из-за меня? Я чувствую себя дома только рядом с тобой. Но не забывай, Сесилия, я ничего не знаю о будущем. Не то, чтобы я был уверен в этом, но может появиться вдруг мужчина, который снова вызовет у меня какие-то чувства.
- Никто из женатых мужчин или замужних женщин не догадывается, какими их создал Бог, и не могут гарантировать, что не влюбятся снова.
- Это так, но мой случай намного хуже. Намного мучительнее для тебя.
Она кивнула.
- И если это случится... что тогда?
- Ничего. Я убью эти чувства и останусь с тобой, конечно же.
- Этого я бы не хотела. Ты думаешь, это может произойти?
- Нет. Я уверен, что этого не случится.
- Почему ты так уверен?
- Потому что я ощущаю в себе нечто новое.
- Ты имеешь в виду последнее событие?..
- Нет. Нечто более сильное и более надежное.
- Что же это, Александр?
Он долго смотрел ей в глаза, потом притянул ее к себе и поцеловал. Долгим, требовательным поцелуем, говорящим больше, чем все объяснения.
И когда его губы оторвались, наконец, от ее губ, он прошептал глубоко прочувствованные слова:
- Я люблю тебя, Сесилия. Я давно уже любил тебя. Единственное, чего нам не хватало, так это физической близости. Чувственной любви. И та любовь, которую я испытываю к тебе, сильнее и определеннее прежней.
Сесилия улыбалась и вытирала слезы.
- А мне не нужно рассказывать, что я испытываю к тебе?
- Расскажи!
- Был краткий миг, когда моя любовь к тебе почти угасла. Когда мне пришлось смириться с твоими наклонностями. А вообще же я любила тебя все это время. Да, почти с самого начала...
- Любимая Сесилия! Я причинил тебе столько страданий!
- Мне было хорошо с тобой, ты же это знаешь! И я вступала в этот брак с открытыми глазами. И то, что время от времени нам было трудно, не твоя и не моя вина. Только одного я не могу понять, - сказала она, еще теснее прижимаясь к нему.
- Чего же?
- Нет, мне неудобно об этом спрашивать...
- Ты ведь не боишься меня?
- Нет, я просто стесняюсь.
- А вот этого-то как раз и не нужно делать. Мы должны быть открыты друг перед другом. Думаю, что нам необходимо добиться взаимопонимания во всем.
- Но это... такое личное!
- Я хочу услышать об этом, Сесилия! Я буду несказанно рад, если ты доверишься мне.
Спрятав лицо у него на груди, она сказал:
- Как тебе удалось так быстро... войти в меня?
- Это не было так быстро, Сесилия. Уже во второй раз, когда мы были вместе, я почувствовал, что в состоянии сделать это. Но я сам не верил в это. Твоя страсть, твоя красота, твое тело возбудили меня в конце концов до такой степени, что все получилось само собой. Я был целиком захвачен этим чувством.
Сесилия покраснела.
- Именно в этой роли я раньше был сам использован другим, - добавил он, - подчиняясь его воле.
- Да, - тихо сказала она. - Думаю, что это так. Я верю, что ты с самого начала был нормальным. Но, Александр, я думаю, что эти трудные годы принесли мне пользу. Они научили меня терпимости, пониманию тех, кто не такой, как все. Я увидела мир их глазами, узнала неприязнь, глупость и презрение окружающих и поняла их бессилие.
- Все это так, Сесилия. И я - исключение. Тех, кто может изменить себя, считанные единицы. Не следует забывать, что большинство никогда не сможет измениться и будет продолжать жить своей жизнью. И единственным спасением для них является терпимость со стороны окружающих. В противном случае их жизнь превращается в ад самобичевания и стыда.
Сесилия кивнула в знак согласия.
- Ты переселишься теперь ко мне, любимый друг? Моя кровать шире.
- Да, благодарю, - ответила она, сделав книксен. - Но я бы очень хотела сохранить мою спальню в качестве своей комнаты, ведь там все мои вещи и это такая прекрасная комната!
- Разумеется! Представляю, какие большие глаза будут у Вильгельмсена!
- У Вильгельмсена? Он и виду не подаст! Но, знаешь, что я думаю?
- Что?
- Я думаю, что он обрадуется.
- Я знаю, ведь он так ценит тебя.
- Нас обоих. О, Александр, я чуть не забыла! Мама просит нас приехать на свадьбу моего двоюродного брата. Она настоятельно просит, чтобы мы приехали вдвоем.
- На свадьбу Тарье?
- Нет, его младшего брата, Бранда.
- Я встречался с ним. Но ведь он еще так молод! Сесилия смущенно улыбнулась.
- Отличительной чертой Людей Льда и Мейденов является то, что они вкушают супружеские радости заранее.
- Понимаю, - засмеялся он. - И, кстати, если его считают достаточно взрослым, чтобы идти на войну и убивать, значит, он созрел и для любви. Что он доказал на деле. Когда свадьба?
- О, Александр, ты поедешь со мной? Увидишь Гростенсхольм, Липовую аллею и другие прекрасные места, которые я с удовольствием тебе покажу! Познакомишься с Таральдом, моим братом, и с Ирьей. С их маленьким Маттиасом. Вот письмо, прочитай!
Он без труда прочитал написанное по-норвежски письмо. Ведь Лив ходила в школу Шарлотты Мейден, ее любимой тети Шарлотты, позднее ставшей ее свекровью.
- Во время Вальборгской ярмарки? - сказал Александр. - Тогда нам нужно торопиться.
Они прибыли прямо к свадьбе, и Александр сразу же стал главной персоной: у него была такая привлекательная внешность, что на него смотрели во все глаза. К тому же он был самым знатным из присутствующих - куда было до него Тарье, нотариусу и баронам Мейденам!
Даже застенчивые жених и невеста казались незначительными рядом с высокой фигурой Александра Паладина и его блестящими титулами. А староста Никлас Никлассон просто растаял от удовольствия в присутствии такого знаменитого гостя, сидящего за свадебным столом в Хегтуне и породнившегося с ним.
На свадьбе было столько родственников! От такого изобилия просто глаза разбегались.
Но юный, разрумянившийся, вспотевший жених Бранд всем понравился.
Матильда представляла собой новый тип среди далеких от предрассудков Людей Льда. Она была здоровой и полной - по той и другой причине одновременно - как и подобало быть хорошей крестьянской жене. И воспитана она была по-крестьянски. В качестве приданого она принесла восемь полотенец, восемь скатертей, шесть покрывал и так далее и тому подобное - и все это вышитое своими руками. Все было сделано очень аккуратно. Так что она очень подходила Бранду, который был немного неряшлив.
Как раз это и вызвало со стороны Сесилии не совсем приятную реплику в адрес жениха - в тот самый момент, когда все сидели тихо, так что ее слова долго потом висели в воздухе:
- ...ясно, что ты задним умом крепок!
Но вообще-то свадьба была прекрасной, с множеством дорогих подарков и множеством пьяных, валявшихся утром в сточных канавах. Беднягу Йеснера обнаружили в широкой супружеской постели Никласа Никлассона, где ему пришлось поистине воскреснуть, когда благочестивая супружеская пара вознамерилась отдохнуть после изнурительного дня. Что он делал там, так и не выяснилось, он был слишком пьян, чтобы отвечать за свои поступки.
На следующий день, когда гости еще спали, Александр и Сесилия отправились погулять. Они не спеша бродили по полям, радуясь друг другу. В толпе знакомых и незнакомых людей они еще больше сблизились.
В этот прекрасный весенний день воздух был теплым, а в молодой траве виднелись крохотные белые цветы, названия которых никто не знает.
Кто-то шел за ними по пятам мелкими, неуклюжими шагами от самого Гростенсхольма. Обернувшись, они приветливо улыбнулись, словно забыв, что хотели побыть одни.
- Я думала, что ты спишь, Колгрим, - сказала Сесилия.
Он протиснулся между ними, и они взяли его за руки.
Лицо шестилетнего мальчика было необычайно красивым. Особенно поразительными были его янтарного цвета глаза. И если бы не эти плечи, никто бы не узнал, что он был одним из замечательнейших творений Людей Льда. Точно такие плечи были когда-то у Тенгеля: широкие, заостряющиеся на плечах, как на статуэтках китайских мандаринов. Эти плечи отняли жизнь у первой невестки Сесилии, Суннивы, и она знала, что сама рискует разделить ее судьбу, если когда-нибудь соберется родить ребенка.
Думать об этом было весьма неприятно.
Они шли по Липовой аллее. Александр болтал с Колгримом, и они были удивлены его явным равнодушием к отцу, Таральду. Ирью он просто-напросто терпел, зато много говорил о младшем брате Маттиасе. Сесилии показалось, что он просто пытается закинуть удочку, узнать все, что касается его ангелоподобного брата.
Сесилия была единственной в семье, кто понимал Колгрима, и она весьма сомневалась в его доброжелательности.
«Если у меня будут дети, - подумала она, - я их даже близко не подпущу к их замечательному двоюродному братцу». Ведь к ее детям Колгрим мог питать особую неприязнь, поскольку он обожал Сесилию и не желал ни с кем делить ее благосклонность.
Он ничего не имел против родителей отца - Дага и Лив. «Уже это хорошо», - подумала Сесилия, любившая своих родителей.
Она не думала также, что Колгрим представляет опасность для будущего ребенка Бранда и Матильды. Но для Маттиаса...
«Господи, сделай так, чтобы между братьями не было раздоров», - подумала она и невольно сжала руку мальчика с такой силой, что тот с удивлением уставился на нее.
Они подошли к липам.
- Да, от заколдованных Тенгелем лип осталось только три дерева, - сказала она. - Деревья матери, отца и Аре.
- Чье это дерево? - спросил Александр, услышав ее слова.
- Я не знаю, где чье дерево, но это три самых старых дерева, самых высоких.
- Мне кажется, одна из лип выглядит неважно, - тревожно произнесла Сесилия. - Смотри, сколько сломанных веток, коры, побегов валяется на земле...
- Возможно, это белки, - сказал Александр, чтобы успокоить ее.
- Ты думаешь? Хотя, возможно...
Но она знала, что не осмелится выяснить, кому принадлежит это дерево.
Они поднялись в усадьбу.
- Вот старый дом, где жили Тенгель и Силье, - сказала она. - Теперь здесь живет Тарье. Зайдем?
- Твоя семья долго жила здесь? - спросил Александр.
- Собственно говоря, нет. Я родилась в Гростенсхольме, но я думаю, что они поселились здесь в тот год, когда родился дядя Аре. Это было в 1586 году. Моя мать родилась не здесь.
- И где же жила семья до этого?
- Все это несколько мистично. Они жили в горной долине в Трёнделаге. В долине Людей Льда, как ее называли. И люди говорили, что там было полно ведьм и колдунов.
Колгрим слушал, навострив уши.
- Первым присягнул Дьяволу Тенгель, Тенгель Злой, - продолжала Сесилия. - Или, во всяком случае, кто-то из них...
- Да, - улыбнулся Александр, - ты как-то говорила, что он закопал где-то кувшин с колдовским зельем, вызывающим силы Зла.
- Так оно и есть. Бабушка Силье вела в те годы дневник.
- Было бы любопытно его прочитать.
Сесилия улыбнулась.
- Представляю, как трудно было ей писать: образования ей явно не хватало. Я спрошу мать, где этот дневник. Я никогда не видела его. Возможно, он потерян.
- Жаль, если это так.
Они вошли в пустую прихожую дома, где их голоса отдавались эхом.
- Какой витраж! - изумленно произнес Александр. - Это же просто шедевр!
- Да, Силье училась у настоящего церковного мастера много лет назад...
Появился Тарье.
- Привет, - сказал он. - Что так рано?
- Мы разбудили тебя... - сказала Сесилия.
- Я не пил слишком много, - улыбнулся он. - И проснулся уже давно. Тебе нравятся портреты наших предков, Александр? Они весьма отличаются от портретов твоих предков!
- Я бы не сказал! - заметил Александр, глядя на прекрасный портрет Суль.
- Это моя бабушка! - с гордостью произнес Колгрим. - Она была ведьмой!
- Могу себе представить, - вздрогнул Александр. - Ее звали Суль, не так ли?
Мальчик радостно кивнул.
- Теперь я вижу, что ты похожа на нее, Сесилия. Она действительно очень красива, Колгрим! Тебе есть чем гордиться!
«Благодарю за этот косвенный комплимент», - подумала Сесилия.
Теперь Колгрим смотрел на Александра как на своего любимца.
- Она умела колдовать! - сказал он.
- Мне говорили.
- Я тоже умею!
- Не говори глупости, Колгрим, - настороженно произнесла Сесилия.
Глаза мальчика стали совершенно желтыми.
- Я умею! Это так!
- Я верю тебе, - торопливо произнес Александр. - Сесилия тоже знает, что ты это умеешь. Она просто пошутила.
Огонь в его глазах стал слабее.
Александр продолжал рассматривать портреты.
- А это Даг, такой белокурый!
Тарье засмеялся.
- На его голове осталось не так уж много белокурых волос!
Сердце Сесилии сжалось. Ей не хотелось, чтобы ее любимый отец старел.
- Ага, - сказал Александр. - А это Лив, я сразу узнал. А самый последний - Аре. Твоя бабушка, в самом деле, была хорошей художницей.
- Тебе нужно посмотреть ее живопись, ее гобелены! Увидев все это, Александр захотел взять с собой в Габриэльсхус что-нибудь - и Сесилия обещала поговорить об этом с детьми Силье.
Заметив ее незаметный кивок, Тарье взял Колгрима за руку, и они продолжали осматривать усадьбу уже вдвоем. Тарье заверил мальчика в том, что они хотят обменяться колдовским опытом - и тут уж Колгриму пришлось уступить.
Покинув Липовую аллею, они направились по лугу в сторону леса. В своей глубокомысленной беседе они шли дальше и дальше - и получилось так, что они пришли на потайное, залитое солнцем место Суль возле ручья, куда она имела обыкновение ходить со своей кошкой и колдовать.
Они опустились на траву, наслаждаясь лесной тишиной, пением птиц и солнечным теплом.
- У меня появилось такое предчувствие... - сказала Сесилия, лежа и глядя на облака.
- Какое же? - спросил Александр, щекоча травинкой ее лоб.
- Что я уже была здесь.
- Это вполне возможно.
- Нет, насколько я помню, я никогда не была здесь. Здесь так чудесно!
- Да, здесь мы отгорожены от всего мира!
И на этом месте, где Суль имела обыкновение раскладывать свои колдовские штучки и произносить над ними заклинания, семя Александра нашло свой путь и положило начало новому поколению.
Суль выбрала действительно хорошее место!

14

У Бранда и Матильды родился мальчик, такой же крепкий и красивый, как и они сами. Этого крестьянского малыша из Липовой аллеи окрестили Андреасом, и Аре с Метой переселились в старинную часть дома, чтобы дать место молодым.
Тарье снова отправился в Тюбинген, чтобы завершить свою прерванную учебу. Война продолжалась, но теперь протестантское войско возглавила Швеция. Густав II Адольф был более одаренным стратегом, чем Кристиан, так что теперь появилась перспектива наступления.
Датский военный поход закончился плачевно. Весьма плачевно. Армия была охвачена паникой, узнав, что наемники Валленштайна идут по пятам. Воины побежали домой, в сторону Ютландии, грабя и разбойничая по дороге. Протестантская армия тоже состояла, в основном, из наемников. Населению Ютландии пришлось туго, ведь в ту осень - а это было в 1627 году - был неурожай, и к тому же отступавших преследовал Валленштайн со своей страшной армией, которая разоряла все на своем пути. Валленштайн занял всю Ютландию, и многие датские крестьяне и дворяне бежали с полуострова в Зеландию и в Норвегию.
Король Кристиан чувствовал себя неважно. У него болела рана на руке, полученная на войне, его мучила ревность к жене Кирстен Мунк, которая стала к нему совершенно холодна и отталкивала его, и в довершение всего он тяжело переживал свое поражение в войне. Его задевало то, что теперь шведский король идет в наступление.
Александр и Сесилия вели замкнутую жизнь, отгородившись от мира. В Габриэльсхусе, где теперь красовалась на стене одна из картин Силье, командование взяла на себя Урсула, что вызвало у Александра скрытую ярость. Узнав, что Сесилия опять ждет ребенка, она тут же приехала: чтобы на этот раз ничего не случилось с наследником родового имени, имущества и всего остального. Уж на этот раз Урсула твердо решила проследить за всем!
Им посчастливилось предотвратить ее приезд во время длительной болезни Александра. Но теперь отговаривать ее было все равно, что останавливать ветер.
И как она командовала! Она была такой мягкой, милой и заботливой, она хотела всем только добра, но могла до смерти замучить своей заботливостью любого. Во взгляде слуг появилась безнадежность.
В конце концов Александру удалось с помощью хитрости (он сказал ей, что Валленштайн собирается конфисковать ее собственность в ее отсутствие) убедить свою заботливую сестру отправиться в замок в Ютландию. Ведь Сесилия не смогла бы вынести такой интенсивной заботы - ей не велели вставать с постели, а тем более гулять на свежем воздухе...
И когда Урсула, наконец, уехала, они сели каждый на свой стул и облегченно расхохотались.
- Это должен быть настоящий крепыш, - сказал Александр, обводя взглядом фигуру Сесилии, пытавшейся скрыть полноту под широкой юбкой с кринолином.
- Не говори так, Александр! - сказала она, сразу став серьезной. - Крупные дети Людей Льда имеют отвратительную привычку отнимать у своих матерей жизнь при родах.
- Этого не произойдет! Мы пригласим Тарье.
- Нет уж, спасибо.
- Почему нет? Он ведь искусный врач.
- Потому что я его кузина, Александр! - упрямо произнесла Сесилия. - Он на пять лет моложе меня. Кузина ведь может иметь хоть какую-то личную жизнь!
- Но...
- Некоторые части моего тела позволяется видеть только тебе!
- И акушерке.
- Это совсем другое дело.
- Вот уж не думал, что ты такая жеманная!
- Нет, я не хочу этого! Только не Тарье! Он хороший друг, мы с ним часто спорили и препирались, но я не хочу, чтобы он видел мое тело ниже талии. Я для него - дама без нижней части тела. Понимаешь? Ты сам хотел бы, чтобы твоя сестра видела тебя голым?
- Боже сохрани! Ладно, ты выиграла. У меня есть один знакомый врач.
- Вот и позови его, - сказала Сесилия. - С наследством Людей Льда не шутят.
Он осторожно спросил:
- Но ты же говорила, что у вас уже есть «меченый» в последнем поколении...
- Да, это Колгрим. Но в одном и том же поколении появлялись и несколько «меченых». Например, ровесницей ведьмы Ханны была колдунья из долины Льда, такое же страшное существо. Одно время численность Людей Льда сократилась настолько, что остались лишь мой дед Тенгель, моя мать и дочь его сестры - Суль. Это произошло в результате истребления всех жителей долины Людей Льда, за исключением маленькой семьи Тенгеля. Теперь нас значительно больше. И будет еще больше...
Немного подумав, она продолжала:
- У нас есть и другая отличительная черта, и ты ее должен был заметить, Александр: у Людей Льда бывает очень мало детей. Дядя Аре поставил рекорд, родив трех сыновей, чего раньше ни с кем не бывало. У меня уже был один ребенок. А этот, скорее всего, будет последним.
Александр не нашел, что ответить. Он просто взял ее руку в свою и крепко пожал. Сесилия вздохнула.
- Людям Льда вообще не следует вступать в брак.
- Я думаю, что, напротив, вы все необычайно привлекательны, - произнес он низким, теплым голосом. - Вы одарены многими ценными качествами - мужеством, человеколюбием, терпимостью...
- Благодарю, - с улыбкой перебила она его. - Но я не вожу тебя за нос.
- Я знаю.
«Хотя это и не совсем так, - подумала Сесилия. - Но я знаю: что бы там ни было, этот ребенок будет желанным! Но, Господи, пусть это будет мальчик! Ради Александра. Ради продолжения рода Паладинов».
Забота о продолжении рода вдруг показалась ей излишней - и ее охватило своенравное упрямство.
«Хорошо, пусть это будет девочка! Ее ждет вся моя любовь, она всегда будет чувствовать себя желанной. Девочка - это куда более ценное, чем...»
Голос Александра прервал ее бунтарские мысли.
- В вашей родне сейчас трое маленьких мальчиков, так что вполне вероятно, что у тебя снова будет мальчик.
Сесилия покраснела.
- Что значит, снова?
Александр затаил дыхание - ему следовало прикусить язык.
- Извини, я забыл, что ты не знаешь об этом. Я так сожалею о случившемся.
Из-за беременности она стала чересчур чувствительной: она заплакала.
- Значит, тебе не хватало ребенка? - тихо спросил он.
- Собственно говоря, нет, - немного успокоившись, сказала она. - Просто теперь он вдруг стал для меня более реальным. Мальчик... Мне так жалко его. Плод случайной связи людей, ничего не значащих друг для друга, - и он так никогда и не появился на свет! Бедное маленькое существо!
- Я понимаю твои чувства, дорогой друг. Но попробуем мыслить по-другому. Ты ведь знаешь, если бы у тебя появился сын, а ты бы уже имела одного... То могли бы возникнуть всякого рода трудности с наследством и тому подобными вещами, даже если бы я признал первого ребенка своим.
- Понимаю, - согласилась она. - Со вторым сыном, который, собственно, и является твоим наследником, поступили бы несправедливо.
- Вот именно. И наоборот: если бы мы все оставили второму сыну, все равно все перешло бы к первому.
- Значит, то, что произошло, к лучшему. Если только у нас будет мальчик.
- Предоставим все воле Господа, - сказал Александр.
Его религиозность постоянно удивляла ее. Господь далеко не всегда бывал внимателен к самому Александру Паладину.
Вид у нее был озабоченный.
- О чем ты думаешь?
Она засмеялась.
- Это звучит несколько еретично, но в тот момент, когда я думала о будущем ребенке - в лесу, в Гростенсхольме, как ты помнишь, у меня было удивительно навязчивое ощущение того, что кто-то или что-то находится рядом.
Александр игриво посмотрел на нее.
- Это был не Колгрим, я знаю, потому что он пробыл у Тарье до самого обеда.
- Я не могу этого объяснить, но именно в тот момент я совершенно определенно думала о ведьме Суль. Она должна была бывать там. Раньше.
- Ты думаешь, это место заколдовано?
- Скорее, благословенно: ведь я зачала ребенка!
- Да, - согласился он.
- Но что это будет за ребенок! Ведь при его зачатии присутствовала ведьма из рода Людей Льда! Обученная Ханной, знающая, как сохранить в Людях Льда злое начало.
Это не сулило ничего хорошего.
Встретив взгляд Александра, она поняла, что он думает то же самое.
Он поднялся и встал за ее стулом, словно пытаясь защитить ее. Но как он мог защитить ее от нападения изнутри?

***

В холодный февральский вечер 1628 года кучер из Габриэльсхуса спешно готовил карету, чтобы привезти акушерку и полевого врача.
Роды начались внезапно.
Младенцы имеют обыкновение появляться на свет по ночам, чтобы усложнить хлопоты.
Без конца переходя от страха к надежде, Александр и Сесилия совершенно вымотались.
Злое наследство передавалось среди Людей Льда по женской линии, а у Сесилии ожидался крупный ребенок. Она запретила Александру присутствовать при родах.
- Называй меня стыдливой, жеманной, как хочешь, но я хочу быть одна... почти одна.
До прихода акушерки рядом с ней находилась умудренная опытом служанка. Сесилии казалось, что она вот-вот родит.
Но это было не так. Она родила лишь через несколько часов.
К этому времени уже прибыл врач, хотя такими вещами он на войне не занимался...
Вдруг Александр услышал крик Сесилии. До этого она вообще не кричала, крепко сжав зубы.
Потом все стало тихо. Слышались лишь торопливые шаги.
«Господи, - молился Александр. - Господи, помоги!»
И тут... Тишину прорезал скрипящий, жалобный писк, словно по булыжникам покатилась ржавая телега.
Сердце екнуло в груди Александра.
«Мой ребенок, - подумал он, с трудом проглатывая слюну. - Совершенно новый маленький человек. Урожденный Паладин. Такой же, как я, не представляющий собой ценности для других, всеми презираемый...»
И он вспомнил тот момент, когда Сесилия поделилась с ним своими подозрениями, что у нее будет ребенок, их ребенок. Он тогда не поверил ей, он всегда внушал себе, что не может иметь детей в силу своих прошлых наклонностей. И в особенности после того, как вся нижняя часть его тела была парализована.
«Спасибо, Господи, за чудо! Могу ли я войти туда? Нет, Сесилия запретила мне. Но ведь все уже закончилось. Почему же там так тихо? Кричит только ребенок, и больше никаких звуков. О, Господи, будь милосерден!»
Он не мог больше терпеть. Но тут дверь открылась и вышла акушерка.
В руках у нее был сверток.
Боже мой, крохотный, легкий, как перышко, сверток! Он выжидающе смотрел на то, что было в ее руках.
Угольно-черные пряди волос, темно-красное личико, две крошечные, живые ручонки.
- Маленькая маркграфиня, Ваша милость. Ваша дочь.
Александр снова глотнул слюну. Его дочь! Девочка!
Смущение его быстро прошло, потому что у него на руках уже лежало это маленькое существо - и он уже чувствовал к нему нежность и привязанность.
В нем загорелась неведомая ему прежде любовь.
Александр смеялся, на глазах его были слезы.
- Сесилия говорила, что ребенок будет крупным, а получилась такая малышка! Совсем крошечная!
Он не уставал восхищаться своей новорожденной дочерью.
В дверях показался полевой врач.
- Господин маркграф, еще не все! Там еще один ребенок!
- Что-что?..
- Идемте, - сказал врач акушерке.
Двойня? Две девочки?!
Взяв у него ребенка, акушерка поспешила в комнату. Александр стоял, совершенно опустошенный, прислушиваясь к детскому плачу.
«Пока я держал ее на руках, она не плакала, - подумал он. - Может быть, она чувствует себя в безопасности, когда держу ее я, ее отец?»
Ему хотелось в это верить.
На этот раз Сесилия не кричала. Но он слышал ее сдавленные стоны, предвещающие скорые роды.
И вот к плачу одного ребенка присоединился плач второго. Оба были живы!
«Благодарю тебя, Господи!»
Он не мог больше оставаться за дверью. Он постучал.
- Сейчас, сейчас, - сказала акушерка. - Ну вот, все. Входите.
Александр вошел в комнату. Навстречу ему устало сияли глаза Сесилии. Все улыбались. Рождение двойни - это всегда что-то из ряда вон выходящее.
В те времена еще считали, что двойня - это что-то колдовское, поэтому люди убивали или уносили куда-нибудь ребенка, родившегося последним, - но такое случалось в суеверной, малограмотной среде.
- Но... они такие разные! - вырвалось у Александра. - Я думал, что двойняшки похожи, как две капли воды!
- Это бывает, когда они выходят из одной и той же оболочки, - сказала акушерка, - но здесь другой случай.
У младенца, родившегося вторым, были темные, отливающие медью, вьющиеся волосы, тогда как у сестры волосы были прямыми. Черты лица у них тоже были разные.
Но оба были хорошо сложены.
Совершенно сбитый с толку, Александр рассмеялся.
- Мы думали назвать будущую дочь Габриэллой, в честь моей несчастной матери. Но как же мы назовем вторую? Лизой, в честь твоей матери, Лив? Или Леонорой?
- Думаю, что он был бы очень обижен этим, - улыбаясь одними глазами, сказала Сесилия.
Александр от удивления раскрыл рот - и тут же расплылся в улыбке.
- Вы полагаете... что это мальчик?
- А кто же еще? - засмеялась Сесилия. Новоиспеченный отец присел на ее постель.
- Ты всегда делал все так основательно, Александр! - нежно произнесла она. - Спасибо тебе!
- Это тебе спасибо, любимая! У нас прекрасно все получилось, не так ли? - сказал он, повернувшись к двойняшкам.
- Лучше и быть не может, Ваша милость, - сказал врач.
Сесилия и Александр думали об одном и том же: о том заколдованном месте в лесу, где были зачаты дети. Неужели эта вездесущая ведьма Суль все-таки была там, со своей плутовской улыбкой? И сыграла с ними веселую шутку!
Вот о чем они думали.
За исключением Тронда, которому уже не придется создать семью, из внуков Тенгеля оставался лишь Тарье, у которого не было еще детей. И пока было непохоже, что он собирается жениться.
Лив позвала Колгрима.
- Ты слышал? Твоя любимая тетя Сесилия родила двух малышей. Мальчика и девочку.
- Забавно, - ответил Колгрим. - Как их зовут?
- Девочку назвали Лиза Габриэлла, в честь меня и ее бабушки по отцу. И поскольку им не удалось найти подходящего имени на «Д», в честь деда, Дага Кристиана, они назвали мальчика Танкредом Кристоффером. Ты ведь знаешь, что у многих в нашей семье имя начинается на «Т», в честь Тенгеля Доброго.
- Или Злого.
- Избави Бог!
- А в честь кого меня назвали так?
От Колгрима не скрылась ее растерянность.
- В честь твоего деда Кристиана. Это так созвучно: Кристиан-Колгрим. Разве плохо, если малыши приедут сюда? Ты сможешь поиграть с ними.
- Да, бабушка. Скоро они приедут?
- Нет, они же еще очень маленькие.
- Тетя Сесилия передает мне привет?
- Да, конечно! Посмотри, что она пишет: передай привет моему любимому Колгриму от Александра и от меня. Ты ведь видишь, здесь написано твое имя, а вот имя Александра...
- А Маттиаса?
Лив помедлила с ответом.
- И его имя тоже, но уже в другом месте.
Колгрим кивнул.
- Я немного погуляю, бабушка.
- Погуляй. Но оденься как следует, там прохладно.
«Как хорошо, что сводные братья так дружат между собой!» - подумал она и обняла Колгрима.
Посмотрев, хорошо ли он одет, она пошла к Ирье.
Глаза Лив засияли, когда она увидела Маттиаса, трехлетнего малыша, спокойно игравшего со своей деревянной лошадкой.
Увидев бабушку, он улыбнулся нежной улыбкой, которая могла растрогать кого угодно. Все говорили одно и то же: как бы ни был озабочен человек, взгляд его проясняется при виде этого мальчика. Возможно, это беззащитное существо возвращало в мир утерянную веру в добро?
Колгрим забрался на холм позади Гростенсхольма. Он любил ходить туда. Отсюда видны были обе усадьбы, и он чувствовал себя властелином мира.
Но на этот раз у него было мрачное настроение.
Другой ребенок, возможно, сказал бы: «Теперь все кончено. Теперь у меня никого не осталось». Но только не Колгрим.
- Теперь последняя связь порвана, - шептал он. - Теперь ничто больше не связывает меня с ними. Я свободен, свободен!
Он повернулся и направился в глубь леса.
Остановившись, он высек огонь с помощью кресала, которое стянул у поварихи. Сверкающими золотом глазами он неотрывно смотрел на пламя.
- Какие же они дураки, - шептал он. - Как легко их надуть! Стоит только прикинуться послушным - и они любят тебя и забывают следить за тобой.
Он разломил ветку на три части. Только он один мог видеть, что это были куклы. Три куклы, изображающие детей. Он бросил их в огонь, одну за другой.
Никто не учил его этому. Он сам знал это.
Сидя на корточках, он смотрел, как они горят.
Маленький, милый, добродушный, послушный Колгрим смеялся. Холодная и жуткая улыбка делала черты его лица такими, какими они были при рождении. Глаза, в которых отражалось пламя, светились, словно глаза дикого зверя, которого можно встретить зимней ночью на опушке леса.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Смертный грех

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 7)
  • 14 (Страница 7)


Маргит Сандему - Смертный грех

Маргит Сандему

Смертный грех

Цикл: "Люди Льда" - 5

 Читать книгу

Аннотация

Сесилия Мейден, внучка Тенгеля Доброго, попадает в непростую ситуацию, но, благодаря унаследованным от предков чертам - незаурядности натуры, решительности, целеустремленности, умению любить - она преодолевает все превратности судьбы. Действие разворачивается на фоне Тридцатилетней войны католиков с протестантами, в которой участвует король Дании и Норвегии Кристиан IV (первая половина XVII века).

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс в Норвегии. Маргит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка, "Сага о людях льда" возможна самая известная. Это 47 книг, последовательно рассказывающих историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.