Маргит Сандему - Следы Сатаны

1 Маргит Сандему

1

Первая попытка уничтожить сатанинские следы была сделана очень давно - тогда, когда Виллему вернулась домой из своего последнего путешествия. Дома её ждал покой, Доминик и их новорожденный сын.
В то время еще никто в роду Людей Льда и знать не знал, и слыхом не слыхивал о следах сатаны. А те, кто знал о них и мог поведать другим, давно ушли в мир иной.
И только много времени спустя жители Норвегии стали замечать, что в стране происходит что-то странное и непонятное.
Первые тревожные сигналы прозвучали так далеко от Гростенсхольма, что их эхо не достигло усадьбы.
Много севернее центральной провинции Акерсхюс в горную долину спустилось с гор некое неизвестное существо...
Как ни странно, это событие не привлекло особого внимания. Даже Люди Льда не придали этому значения.
Шел 1684 год. В это время сыну Виллему и двум другим детям того же рода исполнилось по семь лет...

***

...По глинистой проселочной дороге одной из отдаленных горных долин шли две женщины.
Ветер что есть силы трепал сухой вереск. Было страшно холодно. Женщины поплотнее запахнули шали. Они шли домой, согнувшись вдвое, чтобы хоть как-то защититься от ветра. Чтобы услышать, друг друга, приходилось кричать.
Одна из женщин указала пальцем на землю:
- Заметила? Мы идем по этим следам уже довольно долго.
Другая, увлеченная рассказом о своем ревматизме, не видела ничего. Однако и она нагнулась, потом спросила с оттенком неуверенности:
- Словно... Похоже на звериный или на человеческий след.
- Да, - отвечала вторая. Ей стало не по себе. - След-то, однако, только один!
- Вот это и странно.
Женщины решили рассмотреть следы и повернули назад. Но пока шли, сами же и затоптали их.
- Я обратила внимание на эти следы еще тогда, когда мы спускались по горной тропинке, - растерянно произнесла одна из женщин.
Больше следов им увидеть не пришлось, началась более твердая часть дороги. Они увидели всего три отпечатка. Следы были четкие - один, без сомнения, от босой человеческой ноги, а второй они не смогли четко разобрать.
- След от босой ноги в это время года? - с сомнением произнесла первая.
- Похоже на то, - пробормотала вторая. - Господи Боже, Всемогущий Отец, сотворивший небо и землю, спаси нас от злых сил!
И они побежали к поселению что, было, мочи, только черные юбки развевались на ветру.
Запыхавшись, вбежали в дом к одной из них, и все рассказали мужу. Он выслушал их с сомнением. Да и потом, кому понравится, когда его будят после обеда.
Увидев следы, он тут же побледнел. Обломав еловую ветку, тщательно замел их.
Другим концом ветки нарисовал на глиняной дороге крест.
- Никому ни слова, - шепнул он. - Мы не можем позволить, чтобы началось массовое бегство. Нарисуйте смолой кресты на домах и сараях, ночью зажгите свечи!
- А сейчас пойдемте в церковь и помолимся.
Эти трое первыми увидели следы... И остались в живых.

***

Прошло несколько лет.
Только тогда жители небольшой горной долины поняли, что кто-то наводит на них зло. И они стали вспоминать... странные смерти... Во всех них было что-то общее. Все это было неспроста.
Вряд ли за этим стоял кто-то из жителей долины. По ночам некто спускался с гор и воровал еду. Если кто-то вставал на пути вора, его ждала смерть - неожиданная и нелегкая.
Жители видели следы грубой обуви, скорее всего, самодельной, сделанной из бересты. Странные следы, наводящие ужас и беспокойство. Точнее, один обычный, только слишком большой след. А вот второй, от правой ноги... Никто не мог сказать, на что он похож, короткий, словно обрубленный.
Сильные, бесстрашные мужчины сидели в засаде, желая поймать вора и убийцу. Но он... Странно, конечно, так говорить, но он словно чувствовал человеческий запах! Запах - неприятное слово. Запах чувствуют только звери. Так что же это - зверь?
Люди знали, что он где-то близко... Потом он исчез, и никто его больше не видел.

***

По стране пошли слухи. Находились свидетели, которые рассказывали о некоем существе, что прячется от людей, а по ночам ворует еду из сараев. Собаки не лаяли на него, а только скулили.
Существо явно направлялось на юг. На разных дорогах, в разных частях страны видели его следы. Их прозвали следами сатаны. И за ними следовали кровь и смерть.
Иногда существо надолго пропадало, словно исчезало с лица земли. И тогда люди могли свободно вздохнуть. Однако потом следы появлялись снова, и становилось еще хуже.
Видимо, существо обладало незаурядной силой. Жертвы умирали по-разному. Часто невозможно было объяснить причину смерти. А иногда на существо сваливали все прегрешения, которых оно никогда не совершало. Ведь очень удобно найти козла отпущения. Когда, скажем, с пастбища пропадали овцы, всегда виноваты были медведь или волк. Так и теперь, когда сосед убивал соседа в споре за землю... В таком случае виноватым всегда оказывалось Чудовище.
Ведь нее знали о существовании этого злобного существа!
В конце концов, слухи дошли и до Гростенсхольма. Но Никлас не придал им значения. Люди вечно болтают о чем-то сверхъестественном!
За последние годы в усадьбе многое изменилось.
Отец Никласа, Андреас, по-прежнему занимался Линде-аллее. Эли умерла. А старый Бранд ушел в зимнюю метель. Всю зиму он отчаянно боролся с грудной болезнью. И все же пришлось сдаться... Остался вдовцом Маттиас.
Обычная история. Все Люди Льда жили очень долго, а потому были обречены, проводить последние дни в одиночестве.
Маттиас был страшно рад, что его дочь Ирмелин и зять Никлас решили жить вместе с ним. Кроме того, Маттиас никогда по-настоящему не занимался крестьянским трудом. Так что пока Андреас занимался Линде-аллее, дела шли хорошо. Все Люди Льда были долгожителями. К ним можно было прибавить еще Калеба. После того, как Виллему с семьей переехала в Швецию, они с Габриэллой остались в Элистранде одни одинешеньки.
Не так давно родственники собирались вместе. Надо было обсудить, как жить дальше. У двух усадеб не было наследников. Было решено, что со временем к Альву, сыну Ирмелин и Никласа, перейдет Линде-аллее и Гростенсхольм. Он будет управлять Элистрандом от имени сына Виллему Тенгеля, живущего в Швеции. Естественно, решение вступит в силу только после ухода старшего поколения.
Микаел в Швеции тоже остался один. Но он продолжал заботиться о своей Анетте. Кроме того, ему было хорошо с сыном Домиником, невесткой Виллему и внуком Тенгелем III. После того как смолкли мрачные предупреждения Анетты, семья снова обрела покой.
В Дании дело обстояло много хуже. Лене была счастлива со своим Эрьяном и дочкой. Но на родине, в Сконе, в доме Габриэла, Тристан ходил по пугающе-пустым комнатам как неприкаянный. Умерла Сесилия, дожив до девяноста с небольшим. Погиб, к всеобщей печали, всегда веселый и полный юмора Танкред. Его жена Джессика умерла от эпидемии.
Тристан остался один. Жениться он больше не собирался. Да и зачем? У него не могло быть детей. Так какой толк в супружеской жизни? Тристан... Что значит «рожденный для печали». Вряд ли кому так подходило собственное имя, как ему!
И еще одна усадьба оставалась без наследника. Дочь Лене, Кристина, наследовала отцовский дом в Сконе и была этим вполне довольна.
Заканчивались два рода: род Мейденов умрет вместе с Маттиасом, а род Паладинов завершится со смертью Тристана. Да и новый род Элистрандов закончится на Калебе и Габриэлле. Все это было очень трагично. Но из всех родов самым славным и древним был род Паладинов. Тристан был рад только одному: дед Александр так никогда и не узнает о том, что произошло с его родом.
Микаел, глава рода Людей Льда, очень тревожился. Новое поколение состояло только из троих: Альва, Кристиана и Тенгеля III. Оставалось только надеяться, что они скоро переженятся и народят много детей! Но нельзя было требовать от них слишком многого.
Слухи о странном существе, появившемся в Норвегии, не встревожили никого из Людей Льда.
До тех пор, пока не случилось нечто особенное. Тогда очнулись все из рода Людей Льда. Сбитые с толку, полные недоверия и испуга.

***

В 1695 году существо впервые показалось людям.
Однажды всем известный пьяница, живущий севернее Кристиании <Старое название г. Осло, столицы Норвегии.>, добирался поздней лунной ночью домой из трактира. На полпути он свалился в придорожную канаву и мирно почивал среди колокольчиков.
Проснувшись в тяжелом похмелье, он подумал, что это не жизнь, а ад. А пьянее его вряд ли нашелся бы кто на земле.
- Черт бы побрал вас всех, - бормотал он, всхлипывая и икая. - Черт побери!
Тут послышались шаги.
Странные, неровные шаги. Топ - та - топ, топ - та - топ...
Пьяница сразу протрезвел. Забилось сердце. И все же он был настолько пьян, что вряд ли мог оценить ситуацию. Перед глазами все плыло, мир был, как в тумане.
«Вот и пришел Он - тот, что с копытами, по мою душу, - испуганно подумал он. - Черный юмор, однако. Дома говорят, что поминать его опасно».
Пьяница изо всех сил старался открыть глаза. Где-то наверху, в дымке, светилась луна.
По дороге кто-то шел.
Мужчина потер глаза. Потряс головой. И тут его стало тошнить.
Но там, на дороге, кто-то был! К нему приближалось нечто огромное, страшное...
Пьяный свернулся калачиком, стараясь стать меньше и незаметнее.
- Больше никогда не буду пить, - клялся он сам себе. - Господи Иисусе, если Ты спасешь меня сейчас, я обещаю пойти той узкой дорогой, что ведет к Тебе... Клянусь Тебе, клянусь...
Но на небесах, видимо, решили, что уже поздно. «Нечто» остановилось на вершине холма. Оно стояло там, и не торопясь, поворачивало голову направо и налево, принюхиваясь к чему-то. Пьяницу в канаве словно парализовало, зубы стучали. Он издал тонкий, испуганный звук.
Неожиданно глаза у существа загорелись. Оно постояло некоторое время совершенно неподвижно, а затем двинулось, ковыляя, дальше. Существо приблизилось к пьянице гораздо быстрее, чем тот ожидал.
Ужасное чудовище склонилось над лежащим, закрыв луну и все небо.
Пьяница жутко закричал.

***

Его нашли в канаве на следующее утро. Жалкие останки. Глаза, смотревшие на спасителей, выражали неподдельный ужас. Он силился что-то сказать, что-то выдавить из себя...
...Он прожил ровно столько времени, сколько потребовалось на рассказ. «Вы хотите что-то рассказать?..» Из него приходилось вытягивать каждое слово. Его было едва слышно, так тихо он говорил. Иногда душераздирающе вскрикивал, вспоминая ужасные минуты, когда над ним склонилось чудовище.
Он был первым, кто увидел существо, что оставляло такие странные следы на земле.
И вот пьяница испустил дух, по-прежнему лежа на краю дороги, жалкий и презренный. Нашедшие его поднялись, молча, глядя друг на друга. В ужасе, веря и не веря.
Снова посмотрели на умершего. Зрелище было не из приятных. Разорванное на куски тело, на шее - ужасные синяки от огромной когтистой лапы.
Во что верить?
Далеко не сразу люди решились рассказать об услышанном. Они словно боялись чего-то.
Но слух распространился быстрее молнии. Достаточно быстро достиг он и Линде-аллее. И вскоре в Гростенсхольме состоялось совещание.
Никлас сознал всех родственников на серьезный разговор. Женщинам решили пока ничего не говорить.
- Слухи очень быстро меняются, - задумчиво возразил Андреас, после того как Никлас поделился своими мрачными предчувствиями.
- Конечно, - согласился Маттиас. - Каждый раз слухи пополняются чем-то новым, порой приобретают гротескный характер. Ведь говорят же, что на теле большинства жертв нет никаких следов насилия. Они просто... умирают!
- И все же кое-что меня настораживает, - пробормотал старый Калеб из Элистранда. На его морщинистом лице появилось задумчивое выражение.
- Я полностью согласен с тобой, дядюшка Калеб, - сказал Никлас. - Многое вызывает тревогу.
Вошел восемнадцатилетний Альв, в нем текла настоящая кровь Людей Льда, однако по внешнему виду это было почти незаметно.
Альв пошел в деда по материнской линии - такого же невысокого роста, худой блондин.
Родство было заметно лишь по слегка раскосым, как у отца Никласа, глазам да высоким скулам. Черты лица делали его слегка похожим на эльфа. У него была немного кокетливая и веселая улыбка. Паренек был горазд на всякие шутки и проделки.
- Простите, что опоздал, - запыхавшись, произнес он. - Должен был помочь починить инструмент, мои работники не знали, что делать. Я слышал ваши последние слова. А как на самом деле выглядит это существо?
- Слухи такие разные, - ответил дед Андреас. - Им нельзя верить.
- Хорошо, но я все равно хочу послушать, - настаивал тот. - Вы полны тревоги, и я хочу знать, в чем дело.
Никлас жил в основном в Гростенсхольме и занимался усадьбой, так что Альв мог позволить себе жить у деда Андреаса в Линде-аллее. Он считал, что от этого больше пользы. Все были с ним согласны. Он появился вовремя и взял на себя ответственность за все три усадьбы.
Калеб распрямил спину:
- Да, мы весьма обеспокоены. В этой истории, что все обсуждают, много страшного. Пьяница, которого нашли в придорожной канаве, скорее всего не успел сообщить ничего важного. Однако он успел сказать, что существо было огромных размеров.
- Это человек? - быстро задал вопрос Альв.
- Хм... да, во всяком случае, у него была человеческая фигура...
- Да, но его прозвали сатаной. Это был действительно сатана?
Остальные только пожали плечами.
- Впрочем, откуда нам знать, как выглядит Злой дух? - ответил Калеб. - А если говорить точнее, так тот человек видел только силуэт, освещенный лунным светом. Волосы, в беспорядке спадающие на плечи. Похоже, на чудовище было некое подобие доспехов, стальные перчатки, кольчуга и защита на ногах и руках. Но этот пьяница с таким трудом выражал свои мысли! Однако...
Тут Калеб замолчал.
- Ну, так что же? - продолжил Альв.
- Это... существо обладало невероятно широкими плечами. Плечи уменьшались кверху. Ну, словно китайский воротник, если ты знаешь, что это такое.
Все склонили головы. Им-то было хорошо известно, что это значило...
Альв немного помолчал. Потом резко произнес:
- Может быть, такое впечатление создали доспехи?
- Мы тоже так считали. Но потом существо подошло поближе. Оно сильно хромало. Но пьяный не смог разглядеть ноги.
Калеб снова замолчал. Тогда Альв сказал:
- А лицо? Видел ли пьяница его лицо или что там у него было вместо лица?
- Да, он видел лицо чудовища, - глубоко вздохнув и выпустив воздух через нос, ответствовал Калеб. - Он видел глаза. Лицо чудовища находилось в тени, так как оно стояло спиной к луне. Но человек был уверен в том, что глаза существа метали огонь.
Казалось, что внутри него горел огонь, а в глазах плясали отсветы. Оно было в страшной ярости, когда схватило и вытащило из канавы пьяницу. Больше тот ничего не помнит.
- А лицо? Видел ли он лицо?
- Ну, он, например, утверждал, что существо косило...
Альв был мрачен. Он тоже слегка косил. Калеб задумчиво сказал:
- А еще он утверждал, что существо словно бы... чуяло его запах.
- Как зверь?
- В этом, видимо, не было ничего странного, - сухо проговорил Андреас. - От этого парня разило водкой на всю округу. Ладно, давайте не будем преувеличивать. Помните, это всего лишь слухи! В них трудно различить, что, правда, а что ложь.
- Да, конечно, - согласился Маттиас. - Давайте не будем гадать, пока не получим более точных сведений. Интересно, куда эта тварь направилась дальше?
- Ходят слухи, что в направлении Кристиании.
- Там его наверняка встретят солдаты.
- Хотелось бы верить, - пробормотал Никлас.
Калебу исполнилось уже 77 лет, но он не потерял способности трезво мыслить и быстро реагировать. Он сказал:
- Не нужно слишком серьезно воспринимать пьяный бред.
- Не знаю, не знаю, - отвечал Андреас. - Мне что-то очень не нравятся разговоры о том, что это существо спустилось из небольшой горной долины на севере...
- Да уж, - сказал Маттиас.
Альв, единственная надежда семьи и рода в Норвегии, которого все очень любили, знал, что может позволить себе несколько больше других. Он прервал:
- Да, но ради всего святого, кто же он тогда?
Ему никто не ответил. Наконец дед Андреас медленно проговорил:
- Давай не будем поминать святых, Альв. Лучше просто забудем об этом.
- Нет, - возразил Никлас. Он был словно посредник между этими двумя. - Мы собрались здесь не для того, чтобы обсуждать предрассудки. Я не хотел пока говорить вам об этом, но считаю, что должен. Дело зашло слишком далеко...
Он достал из кармана какую-то бумагу.
- Что это? - полюбопытствовал Андреас.
- Письмо. От Виллему.
- От Виллему? - эхом отозвался Калеб. - Но почему она написала тебе, а не нам?
- Я получил его пару дней назад и, признаться, мало что понял. И только сейчас, услышав историю, приключившуюся с пьяницей, мне многое стало ясно.
Наступила тишина. Ее прервал Калеб:
- Что ж, читай!
За окном стоял пасмурный летний день. Собравшиеся сидели в той части Линде-аллее, откуда им через открытую дверь видны были витражи Бенедикта и портрет, нарисованный Силье. На портрете были изображены двое - ее собственный ребенок и тот, которого она усыновила. Никласу со своего места была видна плутоватая улыбка Суль. Он никак не мог определить, что же это за улыбка - то ли кокетливая, то ли зловещая.
Никлас приступил к чтению:
«Дорогой Никлас!
Как у вас дела? Как в Гростенсхольме, в Линде-аллее и Элистранде? Мы про вас не забываем.
Твоя сумасшедшая нижеподписавшаяся родственница наконец-то осела тут. Чувствует себя превосходно. Часто думаю, как здорово было бы вновь посетить старые знакомые места. Надо же, как быстро мы постарели. В этом году тебе и Ирмелин исполнится сорок. Мне тоже придется прибавить себе годок. Доминику уже сорок три. Как же быстро бежит время! А я-то чувствую себя так, словно мне тридцать девять. Мне кажется, я еще так молода. Я осталась все той же взбалмошной девицей, как и тогда, когда мне было всего семнадцать. Или что-то вроде этого. А мой сын Тенгель!.. Уже восемнадцать! Представляешь?! Вот бы тебе увидеть его, он так привлекателен'. Выглядит он неординарно, да и сам по себе сложившаяся личность. У нас все хорошо, всем вам большой привет от нас.
Но не об этом я хотела написать тебе. Никлас, что там у вас происходит? Доминик совсем места себе не находит. Ты знаешь, что он обладает способностью чувствовать на расстоянии и имеет дар предвидения. Так вот, он сильно беспокоится. «Нам срочно нужно в Норвегию, Виллему, - говорит он. - Мы нужны Никласу». «Никласу? - спрашиваю я его. - Что ты хочешь сказать?»
А вчера Доминик сказал: «Кажется, настало время, Виллему. Ты, я и Никлас избраны. И то, для чего мы избраны, начинается сейчас. Нам просто необходимо ехать в Норвегию!»
Дорогой Никлас! Ответь как можно скорее. Мне кажется, что хорошо заняться этим делом. Ведь мы с тобой ждали своего часа с самого детства...
Я видела Тенгеля Доброго только мельком. Но я знаю, что настало наше время... Напиши как можно скорее!
Будет здорово покинуть на некоторое время эти места. Не воспринимай как бахвальство, но хорошо на время уехать отсюда. Тут все завоевывают свое место под солнцем, работая локтями и борясь за благосклонность...»
Никлас встал:
- Ладно. Остальное не имеет отношения к делу. Пока я еще не написал ответ, так как решил не обращать внимания на все эти слухи. Но после того, что рассказал пьяница...
Калеб тоже поднялся:
- А теперь еще и это письмо из Швеции! Доминик никогда не ошибается. Нам ничего не остается, как слушаться его, когда он рассказывает про свои видения или... не знаю, как их назвать по-другому. Отвечай немедленно, Никлас! Проси их приехать!
- Да-да, - согласно закивали остальные.
- Дело серьезное, - проговорил Андреас. - Но что же все-таки случилось? Калеб, ты был в долине Людей Льда. Что это может быть?
Все посмотрели на него. Тот долго думал:
- Тогда я был еще молод, - начал он. - И никто ничего мне не объяснял. Поэтому я могу поделиться с вами только собственными наблюдениями.
- Они, скорее всего, достаточно точны, - сказал Альв, очень уважительно относившийся к старейшему в роду.
Быстрая улыбка промелькнула на лице Калеба:
- Вовсе не обязательно.
Воспоминания охватили его. Вот он снова в продуваемой всеми ветрами долине, высоко в горах Трёнделага. У него три спутника - Тарье, Борд и Берг-финн. Никто из них не был знаком друг с другом до этого долгого путешествия, до погони за Колгримом. Как он восхищался тогда Тарье. И как он горевал, когда Колгрим убил прекрасного ученого... Вспомнил разговор между теми двумя, обрывки которого доносил до него ветер.
Он медленно произнес:
- Тарье и Колгрим явно что-то знали. Колгрим кричал Тарье, что видел самого сатану. Тарье протестовал. Это был не сатана, описание подходило под Тенгеля Злого.
Андреас сжал кулаки:
- О нет, я не разрешаю тебе!
Никлас прервал отца движением руки, попросив Калеба продолжать. Вмешался Маттиас:
- Никлас, когда будешь писать Виллему, попроси захватить с собой книгу Микаела о Людях Льда! У него собрано все в этой книге.
- Хорошо. Итак, дядюшка Калеб?
- Что я еще могу сказать? - вздохнул тот. - Все это только догадки. Когда мы вернулись домой из долины Людей Льда, я услышал еще больше. И теперь могу сказать, что место, где Тенгель Злой встретился с Князем Тьмы, находится в самой долине. Я помню, откуда выбежал Колгрим. Да, он бежал словно сумасшедший.
Калеб помолчал. Затем продолжил:
- Там, в долине, мы и похоронили Колгрима. И только потом поняли, что, должно быть, зарыли вместе с ним и волшебный корень.
Все знали, что это такое. Родовая реликвия, принадлежащая Людям Льда с незапамятных времен. Волшебный корень считался самой сильной колдовской травой. В средиземноморских странах его называли мандрагорой. Этот корень напоминал чем-то человеческую фигуру и был защитным амулетом. С его помощью можно было заколдовать врагов, получить богатство. Корень был также сильнейшим любовным средством.
Но волшебный корень Людей Льда так никогда и не выполнил своей защитной функции, совсем наоборот! А сейчас оказался погребенным в земле вместе с Колгримом Несчастным.
На лице Альва ясно читалось отвращение:
- Волшебный корень? Но он же никогда не превратится в человеческое существо.
- Конечно, нет, - поторопился поддакнуть Маттиас.
- Колгрим? Не мог же он...?
- Думаешь, речь идет о призраке? - спросил Андреас. - Думаешь, что... Нет, слишком неправдоподобно!
Стало тихо. Знавшие Колгрима задумались. Пытались понять, мог ли это быть он. Пусть у него были похожие плечи. Глаза. Но он никогда не хромал. К тому же Колгрим был совсем еще молоденьким пареньком лет четырнадцати, да и невысоким.
- Но как, как он мог снова ожить? - нетвердым голосом произнес Маттиас.
- Может быть, волшебный корень обладает такой силой? - предположил Альв.
Такую мысль трудно было принять. Невозможно было поверить в то, что паренек, похороненный вместе с волшебным корнем, смог вот так взять и ожить, повзрослеть, стать мужчиной и теперь искать дорогу домой. Для того чтобы отомстить?
Андреас взял себя в руки:
- Нет, в привидения я не верю! И то я бы скорее поверил в Тенгеля Злого!
- Нет, - решительным голосом сказал Калеб. - Я говорил и с Тарье, и с Колгримом. Оба описывали Тенгеля Злого как маленького, неприятного человечка с клювоподобным носом.
Маттиас кивнул:
- Говорят, что и Суль в ее наркотическом сне он предстал в том же облике.
- Я понял, - ответил Андреас. - Тогда остаются только два варианта: либо это и впрямь сатана собственной персоной либо...
Он не закончил. За него продолжил Никлас:
- Либо речь идет о другой ветви рода Людей Льда.
Такая возможность никого не вдохновила. Все впали в уныние.
- Но такого просто не может быть! - сказал Маттиас. - Они же все умерли! Но я думаю о другом. Думаю, что это поможет нам найти ответ. Калеб, ты ведь сказал, что Тарье и Колгрим поднимались на чердак Гростенсхольма незадолго до отъезда в долину Людей Льда?
- Именно...
- Нет, подождите, - это был голос Никласа. - Почти все из нас пробовали. Мы искали и так ничего и не нашли. Искало несколько поколений. Однако когда туда поднялась Виллему в сопровождении Ирмелин, она почувствовала сильное сопротивление, исходящее из угла чердака. Они подумали, что, скорее всего, их хочет предупредить Суль. Видимо, Виллему хотела там что-то найти и, скорее всего, нашла бы, но это было опасно для нее. «Она предназначена для будущего», - подумали девушки. Я совершенно с ними согласен. Было бы еще хуже, если б туда поднялся Доминик. Ведь у него потрясающая интуиция. А вот мы бы все равно ничего не нашли. И нам это известно.
- А я бы попробовал, - в юношеском запале воскликнул Альв.
- На твоем месте я бы отказался от этого намерения, - предупреждающе произнес дед Андреас. - Да, к тому же, ты и не обладаешь особыми свойствами. Впрочем, пусть пробует.
- Помни, неизвестно, что там нашли Колгрим и Тарье. Но это очень опасно. Не забудь, что оба поплатились жизнью! - закончил Калеб.
- Давайте закончим обсуждать этот вопрос, - сказал Андреас. - Как вам кажется, чудовище направляется сейчас к нам?
- Ничто не указывает на это, - ответил Маттиас. - Говорили только о Кристиании.
Вошла горничная, и все сразу просветлели лицом. Эллиса была дочерью Ларса и Марит, что вели небольшое крестьянское хозяйство в лесу. Она приходилась внучкой Йеспера и правнучкой Клауса и Розы.
В ту ночь, когда они нашли раненого дворянина Скактавла и спасли сто от верной смерти, Элиса тоже была с ними. В то время Элиса была жизнерадостным годовалым ребенком. И сейчас, двадцать лет спустя, она оставалась псе той же жизнерадостной и веселой девчушкой с легким характером. Приятное личико обрамляло морс светлых кудряшек. Светились ярко-голубые, внимательные глаза. Блестели в улыбке белоснежные зубы. Небольшой вздернутый нос, весь в веснушках, создавал радостное впечатление. В ней, конечно, не хватало интеллигентности, но ее никто и не требовал. Но умственное развитие девушки было явно выше, чем у прочих жителей поселка. Мышление у нее было гибкое и быстрое, но мысли никогда не витали слишком высоко. Все в Линде-аллее просто боготворили Элису. После смерти всеми любимой Эли именно Элиса взяла на себя все заботы по хозяйству. Именно от Эли досталось Элисе ее собственное имя.
Она повернулась к Андреасу:
- Господин Андреас, на сколько человек рассчитывать обед?
- На всех присутствующих.
Элиса пересчитала всех своим мягким голосом:
- Шесть человек.
- Послушай, Элиса, как это ты интересно считаешь? Нас ведь всего пять, - возразил Калеб.
Девушка засмеялась, и комнату словно озарило светом:
- А я всегда считаю господина Альва за двоих, ведь он так много ест.
- Да, но это по нему не видно, - улыбнулся Андреас. Он просто души не чаял в своем внуке. - Накрой еще на двоих. Похоже, что скоро подойдут Ирмелин и Габриэлла.
Элиса вышла.
Калеб продолжил:
- Пока Никлас получит ответ от Виллему и Доминика, у нас будет время все как следует обдумать.
- Конечно, - ответил Маттиас. - Обязательно напиши, Никлас, что мы очень ждем их. И как можно быстрее!
- Мне кажется, время не терпит, - раздумчиво произнес Калеб. - Очень рад скорой встрече с ними, но, признаться, страшно за них боюсь. Мы все ждали этого момента, а они готовились к нему всю жизнь. Это так, но теперь я боюсь. Я никак не ожидал, что все случится и...
Он вздрогнул. Хотел сказать о смерти, но язык не повернулся.
- Бедные наши дети, - пробормотал Андреас. И никто из них не знал и не ведал, что ждет Людей Льда. Кто из них останется в живых, а кто погибнет.

2

В одну из летних ночей неизвестное существо добралось до Кристиании.
Хозяин одного из трактиров утверждал, что он смутно видел нечто, передвигавшееся по улице. Но когда выглянул на улицу, никого не увидел.
«Это нечто было гигантских размеров», - докладывал он позднее властям во дворце Акерсхюс. О размерах хозяин мог судить наверняка, так как часто смотрел в окно и мог сопоставить рост человека с оконной рамой. Проходя мимо трактира, существо закрыло собой нее окно. Больше хозяин ничего не мог сказать, так как стекло в его окне было неровным и почти непрозрачным. А еще он пережил чувство страха, возникшее невесть откуда.
Скоро никто не сомневался в том, что трактирщик сказал правду. Пару дней спустя в сточной канаве нашли девицу легкого поведения. На ней не было найдено никаких следов насилия, но глаза смотрели в пустоту с ужасом и недоверием. А если точнее, то когда ее нашли, она лежала и глядела на главную улицу, свой «район работы».
А затем сообщения посыпались одно за другим, причем порой самые невероятные. Но все сходились в одном: свидетели видели Зло. Или мертвых, что оно оставляло за собой. Кристиания была парализована ужасом. Нечто продолжало посещать жителей столицы по ночам, и все повторялось снова. Существо выходило в поисках еды, а если встречало на своем пути человека, то последнего ждала смерть. Как правило, не было видно никаких следов борьбы. На теле жертв не было синяков. Казалось, что их просто напугали до смерти. У тех кто, вероятно, подошел слишком близко, были переломаны шейные позвонки. Впрочем, встречались повреждения и иного рода.
В качестве приманки люди выкладывали еду и устраивали засаду. Но существо никогда не подходило к приманке. Безошибочный звериный инстинкт всегда подсказывал ему, где поджидает опасность.
Теперь его видели уже многие, мельком, убегая что, есть силы, по ночам чудовище бродило по улицам, но никто не знал, где оно прячется днем. Среди небольших, узких и грязных улочек города нетрудно было затеряться: как молния исчезал он в подворотнях и проулках.
Описывали его все одинаково: нечто огромное и дикое. Некоторые, видевшие его лицо, говорили, что оно достаточно красиво, но ужасающе красиво. Никто не выражал желания еще раз посмотреть на его лицо. «Доспехи» были, вероятнее всего, сделаны из кожи, а не из стали, как первоначально уверяли многие.
Но особый интерес вызывал у всех след. Если на одной ноге существо носило нечто вроде обуви, то другая была обмотана куском кожи, а может, и берестой. Но кто мог знать наверняка?! Одна нога была, во всяком случае, намного короче другой, и это пугало многих. То, что чудовище хромало, было очевидно.
Еще никогда народ так усердно не посещал церковь. Многие забывали протестантские обычаи и приносили в церковь свои дары, надеясь, что так Бог их не забудет. Все уповали на спасение. Население Норвегии пережило чуму, знало, что такое эпидемии и голод, природные катаклизмы и воля властей. Но еще никогда Злой дух не ходил так свободно по земле и не собирал свои жертвы. Так почему же безмолвствовали небеса? Разве Господь не видел, как Князь Тьмы крадет души еще до свершения Праведного суда?! Неужели подземное царство настолько обезлюдело, что сатана вынужден, был силком тащить к себе их души?!
Люди были в шоке. Какой смысл имело тогда послушание воле Божьей, стремление жить по Его законам, в надежде обрести покой там, если с ними могло произойти нечто подобное здесь? Смолокуры переживали золотые деньки. Не было ни одного человека, кто бы ни желал освятить крестом свои дома. Смола кончалась...
Но больше всего пугало то, что на жертвах практически не было следов насилия. Но выражения лиц погибших указывали на то, что они умерли от испуга. Или...
Нет, об этом даже думать боялись, не то, что говорить неслух. Получается, чудовище могло убивать, даже не прикасаясь. Вряд ли желтые, огнем горящие глаза обладали такой силой! Нет, это совершенно невозможно. А если... Видимо, среди них поселился сам Дьявол. Ни одно живое существо на этой земле не обладало способностью убивать взглядом.
Была специально обучена группа солдат-добровольцев, которым нее было нипочем. Солдаты должны были положить конец бесчинствам. Они были уверены в своей непобедимости. Грубые, жаждущие убивать наемники. Они скучали по войне - ведь только на войне можно безнаказанно устраивать кровавые оргии. Наконец они получили работу по душе.
Если б только чудовище приблизилось на расстояние выстрела! Но оно было осторожно как никто и, чувствуя опасность на расстоянии, бесследно исчезало.
За существом прочно утвердилась прозвище «Чудовище», а следы его на глинистых улицах города стали звать «следами сатаны». Ведь все знали, что скрывало чудовище под куском кожи на короткой ноге! Все в городе были уверены, что это сам сатана! Или наверняка один из его подручных. Так, верно, и думали солдаты. Вряд ли они решились бы охотиться на самого сатану. Но на всякий случай у них был с собой солидный запас серебряных пуль...
Не верили в это, пожалуй, только Люди Льда. Но даже они не могли понять, откуда взялось это чудовище и что ему надо.
Такой действительно дикий зверь должен был бы забивать зверей и пожирать их. Но он этого не делал. Домашние животные никак не реагировали на появление чудовища; даже рыбы в реках вели себя спокойно. А чудовище предпочитало человеческую пищу типа окорока и сушеной рыбы, что висела по сараям.
«Жаль, конечно, что существо не поедает домашних животных», - думал командир взвода добровольцев капитан Дристиг. <Дристиг - отчаянный (норвежск.).> Он бы, не колеблясь ни минуты, использовал в качестве приманки живое существо, скажем, домашнее животное. Он уже пробовал раза два. Но существо никак не желало попадать в такие ловушки. Не было и речи, чтобы использовать в качестве приманки живого человека, а то бы капитан давно уже сделал это. И все только для того, чтобы снискать славу. Даже его ближайшие соратники считали, что в такой ловушке не было смысла.
Кем бы ни было чудовище, все понимали, что это разумное существо. Оно еще никогда не давало так просто провести себя.
По ночам никто не смел, выйти на улицу. Для девиц легкого поведения и любителей ночного времяпрепровождения настали тяжелые времена. Впрочем, и в дневное время народ выходил на улицу без особого желания. Люди потихоньку потянулись из города.
Капитан Дристиг терял терпение. Его так и подмывало поскорее встретиться с Чудовищем. Его люди также горели желанием проявить себя.
Он все время обдумывал свой план. Ясно, что далеко не всем он покажется привлекательным, но уж если взваливаешь на себя такой крест, придется кое-кем и пожертвовать.
Наконец он воскликнул:
- И все же, я это сделаю!
Решив что-то для себя, он снова пришел в хорошее настроение.
Он давно знал одну семью. В ней жил увечный мальчик, которого вообще никто не считал за человека. У него и имени-то не было. «Хромоножка» да «хромоножка». Он не владел ни руками, ни ногами, вместо слои из его горла выходило только мычание. Когда он пытался что-то сказать, лицо его искажала ужасная гримаса. Ноги при ходьбе выделывали всевозможные кренделя, руки беспомощно болтались. Он был настоящим посмешищем, ведь над такими всегда смеются.
В этой семье было много детей, и у родителей никогда не доходили руки до Хромоножки. Ему приходилось ходить в одном и том же тряпье по несколько лет. Новую одежду он получал только тогда, когда старье сваливалось с него от ветхости. Родители постоянно жаловались, что им не по силам содержать его, кляли свою несчастную судьбу. А соседи всю жизнь намекали на Божье наказание, и это мучило родителей больше всего. Как, разве они заслужили такое мучение?!
Капитан Отчаянный купил Хромоножку за два звонких риксдалера. Родители считали, что совершили хорошую сделку и даже не поинтересовались у капитана, на что ему калека.
В то время Хромоножке исполнилось одиннадцать лет. Когда капитан забирал несчастного из дома, тот силился что-то сказать, но никто его не понял. Никто не разглядел слез в его глазах. А если кто и увидел, то предпочел сделать вид, что ничего не случилось.
А когда он покидал родную улицу, ведомый капитаном, его родители и братья с сестрами решали сложный вопрос - как и на что, потратить доставшиеся им гроши.

***

Капитан Отчаянный стоял в тени и с гордостью рассматривал плоды своего труда.
Трое его людей спрятались за небольшим возвышением с ружьями наизготовку. Сам капитан, стоя в безопасном месте, также наблюдал за городской площадью. В центре площади, освещенный светом фонарей, стоял Хромоножка. Его приковали цепью за больную ногу к одному из столбов у колодца.
Капитану был хорошо слышен жалобный стон ребенка. «Недолго тебе осталось стонать и плакать. Скоро ты покинешь этот мир, - думал капитан, чувствуя себя настоящим гуманистом. - На небесах тебе будет намного лучше. Ведь сказано же, что такие, как ты, должны попасть туда в первую очередь».
Ночь была темна. Непроглядная темень опустилась на безмолвный город. Всем жителям было приказано держаться подальше от этого места. Фонари горели только на площади.
Вновь послышался жалобный стон. «Вой-вой, - думал про себя капитан Отчаянный. - Вой! Пусть оно услышит тебя и полюбопытствует, что это такое. А оно ненавидит людей, в этом-то я уверен. А тут ему всё преподносят на блюдечке с голубой каемочкой!»
И капитан тихо засмеялся своей шутке.
«Бедный тупоголовый болван, ведь он же ничего не понимает. Впрочем, это, верно, Божье провиденье. Такие не должны ничего понимать. Да... А еще говорят, что такие уродцы - дело рук дьявола. Что он приносит несчастье семье. Зато теперь они освободились от него. Скорей бы пришли подручные дьявола и забрали выродка с собой».
И капитан снова усмехнулся. Сегодня вечером у него было удивительно хорошее настроение.

***

А внизу, на площади, Хромоножка чувствовал свое полное бессилие. Он снова всхлипнул от горя. Он никак не мог понять, что такого он совершил и за что, его так наказали. Он понимал только то, что человек со злыми глазами увел его из родительского дома.
Хромоножка привык к трепке и побоям. Он считал, что хуже него нет на земле. Ведь его никто не любил.
И хоть он не мог нести ответственность за свои поступки, и никто его ничему не учил, он все же обладал способностью думать. Его маленькая одинокая душа изголодалась по теплому слову и ласковому взгляду.
Однажды он слышал, как родные говорили о церкви. О том, что там человек может найти утешение и помощь. Что церковь поможет и в случае нищеты, болезни или голода.
Как-то раз его взяли в храм. Он долго-долго добирался. Ведь Хромоножка практически совсем не мог ходить, передвигался чуть не ползком.
Он очень не любил встречаться с незнакомыми людьми. В лучшем случае на него просто пялили глаза и осеняли себя крестным знамением, шепча что-то у него за спиной. А в худшем случае, он получал очередную трепку, и его по-всякому обзывали.
Но в тот раз он набрался смелости и доковылял до самой церкви. Добравшись до двери, он поднялся и с большим усилием открыл ее. Кроме пастора, в церкви никого не было. Увидев Хромоножку, тот в ярости подскочил к калеке и погнал его вон из церкви, крича: «Изыди, сатана! Что ты возомнил себе, ублюдок? Хочешь осквернить Божий дом?
Хромоножка очнулся от горьких воспоминаний. Ему было страшно. Очень страшно и одиноко. Он никак не мог понять, зачем его приковали, но подозревал, что ничем хорошим это не кончится.
Он вздрогнул.
В тишине ночи послышались посторонние звуки. Пареньком овладел страх.
Шаги. Медленные, неровные шаги...
«Этот человек хромает, как и я. Но что-то угрожающее есть в этих шагах, что-то злобное. Я боюсь, боюсь. Ну почему никто не хочет мне помочь?!»
Шаги замолкли совсем рядом. Хромоножка чувствовал всем своим существом, что рядом с ним, в проулке, кто-то стоит. Стоит и смотрит на него. Чьи-то глаза.
Калека опустился на колени. Его никто не учил молиться, и единственная попытка посетить Божий храм также окончилась неудачно. Им овладел безудержный плач. Он всхлипывал. Не столько от страха, сколько от полного бессилия перед неизбежным. Плач доставлял ему мучения. Он не владел полностью мускулами лица. При рыданиях лицо его перекашивалось.
Стояла полная тишина. Хромоножка вытер слезы рукавом и прислушался.
Он так ничего и не разглядел в темноте. Но теперь он чувствовал, что «это» исчезло. Он снова безнадежно зарыдал. Что же случилось на самом деле?

***

Капитан задавал себе тот же вопрос.
Он тоже слышал шаги и потирал от удовольствия руки. Кнехты улеглись поудобнее, приготовились стрелять.
Никто не знал, что за существо стояло некоторое время в темноте. Но сейчас оно исчезло. Потому что почувствовало засаду? Но оно не могло увидеть кнехтов, те как следует, спрятались за кустами.
Капитан напряг слух. Стояла мертвая тишина. Где-то далеко лаяла собака. Лаяла как-то тоскливо, не надеясь на ответ. Но здесь, на этой площади, не слышалось ни звука. Все было недвижимо, даже мышь не пробежала, даже кнехты лежали неподвижно.
И вдруг раздался какой-то полузадушенный, булькающий звук. Как раз там, где лежали в засаде кнехты. Капитан напряг глаза. Ему почудилась, что какая то огромная темная тень пронеслась над его людьми.
- Да стреляйте же, черт вас возьми, стреляйте! - заорал он.
Но было поздно. Один за другим раздались три коротких предсмертных всхлипа. Тень распрямилась над солдатами и стала высотой с башню. Повернулась и снова исчезла во тьме.
Капитан Отчаянный потерял право носить свое имя. Он мчался прочь, что хватало сил.

***

Хромоножка все еще стоял на коленях, в шоке от услышанного. Он так ничего и не видел, мог только предполагать, что произошло. Сердце его так бешено колотилось, что, казалось, вот-вот разобьется на мелкие кусочки. А если это и вправду был дикий зверь - он бы мог спуститься к нему; калека был не в состоянии освободиться от пут.
В страхе он снова застонал, задергался, дернул цепь - но разве у него были силы разорвать ее?
Снова послышались шаги. Застыв от страха, Хромоножка посмотрел в темноту. Кто-то шел из темноты прямо на колеблющийся свет фонарей.
Хромоножка все глядел и глядел. Глаза его были широко открыты, из горла вырывались нечленораздельные звуки. Тело задергалось. Волнуясь, он не контролировал свои телодвижения. Голова и руки двигались сами по себе.
Он упал, тело продолжало извиваться в конвульсиях.
Нечто устрашающее остановилось прямо около головы несчастного. Хромоножка увидел пару ног... Ноги были совсем не похожи одна на другую, словно принадлежали двум совершенно разным людям.
Он попробовал приподняться. Но голова дергалась так сильно, что он не смог ничего разглядеть. Он попытался посмотреть вверх.
И вот, наконец, он увидел лицо. Настолько страшное, что и вообразить нельзя. Он увидел, как у существа приподнялась в оскале верхняя губа, прямо как у рассерженной собаки. Заблестели белизной зубы. Глаза, обращенные на жалкого калеку, были необычного цвета. Чудовище издало какой-то шипящий звук.
Хромоножка понял, что пришел его последний час. Молиться он не умел, ведь никто не рассказывал ему о Боге и Иисусе, а пастор выгнал из дома Господня, чтобы калека не осквернял его своим присутствием. Так что несчастному некого было молить о помощи в свой последний час. Бедняга снова задергался и застонал. Он знал, что от чудовища нечего ждать жалости и снисхождения. Страшилище склонилось над несчастным. Хромоножка закрыл лицо руками и сжался в комок. Он почувствовал сильный толчок и почти беззвучно удаляющиеся шаркающие шаги.
Еще не веря, что остался жив, калека распрямился. Огляделся. Рядом с ним не было никого. Полный недоумения, он сел.
Цепь больше не тянула. Он в изумлении уставился на нее. Он свободен! Цепь была разорвана у основания столба, а конец болтался на ноге Хромоножки.
Калека даже не понял сразу, что произошло. А когда понял, то пополз прочь с такой скоростью, с какой не передвигался еще никогда в жизни.
Он не знал, где находится. Добравшись до освещенных улиц, увидел торопящихся куда-то людей с тележками, нагруженными всяким добром. Вес шли в одном направлении. Тележек было не очень много. За четверть часа он увидел не больше трех.
Хромоножка не мог никого спросить. Во-первых, он не знал, как называется улица, на которой жил. А если б и знал, все равно его бы никто не понял, попытайся он заговорить.
Единственное, что ему оставалось - так это пойти за людьми с тележками.
Так Хромоножка покинул свою родную Кристианию и очутился в сельской местности - там, где ему никогда еще не приходилось бывать. Он то ковылял, то полз, стараясь, все время держаться на приличном расстоянии от людей. Но за ним волочилась предательски звеневшая цепь - словно чумной колокольчик на больных. Люди и не воспринимали его иначе как прокаженного.
Массовое бегство из города продолжалось недолго. Скоро обнаружилось, что чудовище покинуло город.
И тогда добровольцы капитана Дристига всерьез решили уничтожить монстра.
К ним поступили сведения о том, что чудовище странно ведет себя, скорее всего потому, что не знает окрестностей города. Сначала монстр направился к Ладегордшёен и к Бигдёйен <Остров в районе столицы.>, думая, очевидно, что это материк. Остров же был соединен с сушей небольшим узким мостом. В принципе, люди хотели засыпать часть пролива между островом и материком с тем, чтобы получился полуостров. Но это было дело будущего. Пока Ладегордшёен оставался островом и ничем иным.
Зачем чудовище забрело в эти места, оставалось только гадать. Наверно, искало что-то.
Зато теперь монстр был в их руках. Сложнее, если он умел плавать или проваливаться сквозь землю. Многие говорили, что последнее не представляет для него никакого труда.
Капитан решил установить постоянный пост около каменного моста. Взвод, охранявший мост, получил пушки и другое оружие. Остальные стали прочесывать остров. Пришло подкрепление. Можно было начинать облаву. Все были вооружены до зубов.
Капитана не очень тревожила потеря трех самых беспощадных людей. От добровольцев и так не было отбою.
На всякий случай взяли с собой и троих пасторов. Но пастор, пытавшийся оказать хоть какое-то воздействие на монстра в Кристиании, оказался беспомощным. Он бесстрашно приблизился к чудовищу, высоко держа в руке Библию. Крест на Библии был виден издалека. Громко читая молитвы, изгоняющие бесов, подошел ко двору, куда исчезло чудовище. Двор был глухой, туда не выходило ни одно окно. Но солдаты видели из засады, как пастор вышел из подворотни, с трудом передвигая ноги. Пройдя немного, упал и больше не поднялся, крепко сжимая в холодеющей руке Библию.
Никто не сомневался в том, что чудовище представляет большую опасность не только для города, но и для всей страны.
Сам капитан не стал приближаться к площади. Пусть другие убирают трупы. Что случилось с Хромоножкой, его не волновало. Дристиг был уверен, что паренька постигла та же участь, что и остальных. Разве что его не освободил какой-нибудь сердобольный человек. Но капитану было все равно.
Те, кто искал сейчас чудовище по всему Ладегордшёен, но испытывали перед ним никакого страха. Они были отчаянны до глупости и храбры до неосторожности. Они были убеждены в своей неуязвимости и в том, что одолеют урода. Так они прозвали чудовище. Капитан за всю свою жизнь не потерпел ни одного поражения, за что и получил прозвище Отчаянного. У него был свой девиз: «Беспощадность победит все!»
Целый день солдаты обшаривали остров. И, наконец, загнали чудовище в ловушку на одном из южных мысов.
Мыс порос непроходимым лесом. Отчаянный знал, что во время облавы придется понести потери. Еще до начала операции остров покинули все жители, восхищаясь бесстрашием и отвагой солдат.
Но сами солдаты... Они были в ярости. Столько раз видеть этого монстра, стрелять в него и ни разу не попасть! Потери составили одиннадцать человек. Кто-то из погибших слишком близко подошел к чудовищу. Идиоты, о чем они думали? Остальные... Не хотелось, и думать об этом, но ведь они просто умерли... И никто не мог объяснить, почему и отчего.
Капитану не повезло, он еще не видел чудовища. Но он знал, что победит, знал, что делать. Только бы найти его!
И вот, наконец, монстр у него в руках, заперт в ловушке. На самом краю мыса. Прячется где-то там, в густом кустарнике. Вокруг - стена из презирающих смерть солдат.
Капитан кликнул добровольцев.
- С каким желанием я бы пошел сам, - сказал он. - Но кто же тогда останется за командира?
Оглядев добровольцев, выбрал двоих, самых кровожадных. Грубые, дикие кнехты. Палец всегда на спусковом крючке.
Эти двое уже растворились в плотных зарослях кустарника. Остальные терпеливо ждали. Может, чудище испугается. Тогда оно неминуемо встретится с ними!
Все было тихо.
И вдруг один из кнехтов закричал:
- Вон там! Смотрите, там, на утесе! Вон он!
Теперь его увидели уже все. Чудовище пряталось за травой и ветками. Словно сам Злой дух спустился на землю и, присев на корточки, внимательно наблюдал за каждым движением в лесу.
- Пли! - закричал Отчаянный.
- Слишком далеко. Пулей его отсюда не возьмешь.
Капитан чуть было не отдал приказ «Вперед!». Но тогда в их рядах образовалась бы брешь, а этого допускать было нельзя.
- Ну, погоди, теперь-то я с тобой разделаюсь, - прошептал капитан в слепой ярости. Он еще не забыл своего поражения на городской площади. Отчаянный двинулся вперед, не разбирая дороги.
- Раз он безоружен, чего его бояться?
Сам капитан позаботился о снаряжении. Какого только оружия у него не было!
Но не успел Отчаянный приблизиться к чудищу на удобное расстояние, как в лесу прогремел одинокий выстрел. Видно, кто-то из добровольцев сумел подойти достаточно близко.
- Черт побери, - пробормотал капитан сквозь зубы, - неужели я не успел?
Честь и слава выскальзывали из рук прямо на глазах.
Существо исчезло за камнями.
- Я попал! - возбужденно кричал стрелок. - Я застрелил этого дьявола!
Вскоре капитан увидел двоих смельчаков. Один из них размахивал ружьем.
- Я попал в него, и он совсем не бессмертен! Я застрелил самое ужасное в истории Норвегии чудовище. Теперь я национальный герой! Я смотрел ему прямо в глаза. Они...
Тут глаза у него загорелись странным огнем. Уголки рта опустились.
- Помогите. Кажется, я... - удивленно прошептал он.
Тут колени у него подогнулись, и он упал. Он лежал на спине, а глаза его слепо смотрели в небо. В них застыло выражение ужаса и недоумения.
- Мертв? - недоверчиво спросил командир. - Но ведь он даже не приближался к этой твари!
- Он же сам сказал, что глядел этой твари прямо в глаза, - промямлил второй.
Капитан попробовал собраться с мыслями. Но в голове все путалось.
Краем глаза он увидел какое-то движение на утесе. Там во весь рост снова стояло чудовище. Оно словно стало в два раза выше. Скорее всего, это просто обман зрения.
- Бежим, быстрее, - прошептал второй смельчак.
Капитан с достоинством произнес:
- Пока отступим, чтобы обсудить положение дел.
После чего неожиданно проворно повернулся спиной к чудовищу и пошел прочь, стараясь не попасться на глаза монстру.

1 Следующая страница


Маргит Сандему - Следы Сатаны

Следы Сатаны 2

3

В бывшем охотничьем дворце в Мёрбю в Швеции царила суматоха. Доминик и Виллему должны были спешно отправиться в Норвегию.
Наверху, в спальне, Доминик сражался со шкафами и ворохами одежды, пытаясь найти подходящее для поездки платье. У Виллему был свой, весьма своеобразный метод: роясь в шкафу, она просто отбрасывала ненужные вещи на пол. Так что у ее горничной всегда была работа.
- Виллему, ты разбрасываешь у моих ног свое нижнее белье так, как другие бросают розы, - недовольно откоментировал Доминик.
- Яго что, намек? - головка Виллему на мгновенье показалась из-за комода в стиле Ренессанс.
- Ты на что-то жалуешься?
- Да нет же, что ты, - рассмеялась Виллему. - Доминик, ты не видел моих лучших перчаток?
- Не те ли, в которых ты работаешь в саду, вырывая сорняки из клумб?
- Ты что же, за дурочку меня считаешь! А впрочем, и вправду ведь. Дорогой, как ты думаешь, как пойдут дела?
- На грядках?
- Да нет же, с чудовищем, о котором пишет Никлас. Признаться, меня это все серьезно беспокоит.
- С чудовищем наверняка все в порядке. А вот что будет с нами...
- Ты долго будешь придираться к словам?
Доминик замолчал, ласково поглаживая ее лицо.
- Знаешь, я могу тебе сказать, что у меня очень сильно обострились чувства. Я могу рассказать, что делается в других местах. Как хорошо, что от Никласа пришло письмо, а то я бы просто с ума сходил - и знал бы, и не знал, что там происходит.
- Я знаю, что ты чувствуешь.
Он испуганно взглянул на нее:
- Ты так молодо выглядишь, Виллему. Совсем не изменилась. Просто непостижимо...
Виллему сразу посерьезнела:
- Верно. Я и сама это замечала. Твой отец говорит то же самое. Словно я остановилась в развитии.
- Нет, это неверно. Мыслишь ты по-взрослому. И ты очень сильная личность. У тебя волевой характер. И ты не похожа на этих придурковатых придворных дам. Они тебя боятся, Виллему. Боятся, что ты будешь пользоваться благосклонностью королевской четы.
- Я знаю. Хорошо будет подышать деревенским воздухом в Норвегии. Забыть весь этот дурацкий этикет. Нет, не подумай, Доминик, я не жалуюсь. Мне очень весело от их бесконечных интриг. Да и роскошь при дворе приводит в восхищение!
На губах у него промелькнула легкая отсутствующая улыбка. Он продолжил:
- А мне кажется, будто ты, твои силы, способности сберегаются для чего-то.
- Как раз для этого момента?
- Да. Похоже, что так.
Она набралась смелости и спросила:
- Доминик, в твоем поведении есть что-то пугающее. В твоих глазах...
Он глубоко вздохнул:
- Да. Ты права. Я и вправду боюсь.
- Ты чувствуешь близость смерти. Я права?
Он помедлил с ответом:
- Да. И я очень боюсь. Если б я мог оставить тебя дома, в безопасности...
- Забудь об этом. Немедленно, - резко произнесла она. - Ведь я точно так же замешана во все это, как и ты.
- К большому сожалению.
Раздался тактичный стук в дверь. Пришел мечтатель Микаел, отец Доминика:
- Я могу войти?
- Конечно же. Заходите, - пригласила Виллему.
Они оглядели комнату. В ней царил полнейший хаос. Виллему схватила в охапку все свое нижнее белье и запихала на одну из полок шкафа.
Вошел Микаел. Ему исполнилось шестьдесят, волосы побелели. На губах играла улыбка. Он принес огромные книги.
- Это все о Людях Льда. Как видите, не одна книга. Если б все напечатать, объем был бы меньше. Но это рукописная семейная хроника...
- Отец, мы будем обращаться с ними крайне осторожно, - с почтением произнес Доминик. - Было бы ужасно, если б они не сохранились.
Микаел кивнул, соглашаясь.
- Все готово к отъезду?
- Да. Выезжаем завтра рано утром. Виллему так привыкла к жизни при дворе, что настаивала на карете. Я проявил бессердечие, решив, что она поедет верхом. У нас нет времени разъезжать в каретах. А верхом она ездит хорошо.
- Что ж, а мы с юным Тенгелем будем помогать друг другу и ждать вашего возвращения, - произнес отец.
«Если нам удастся вернуться назад», - грустно подумала Виллему. А вслух сказала:
- Вот здорово. Хорошо знать, что вы в надежных руках.
- Я очень, очень переживаю, - вздохнул Микаел. - Мы знали, что вас ждет испытание, но даже не предполагали, что может грозить такая опасность. Ничего не понимаю! И откуда вы можете знать, что эта тварь тоже из рода Людей Льда?
- Этого никто точно не знает, - ответил Доминик, осторожно отодвигая ногой одну из кружевных рубашек Виллему. - Мы почти ничего не знаем. В Норвегии, должно быть, узнаем больше.
- Он не нападает на животных, - в раздумье заметила Виллему.
- Вполне естественно. Такого человека тянет к животным. С ними ему более комфортно. Похоже, что он ненавидит людей.
- Да. А еще ему нравится убивать, - продолжила Виллему.
Никто ей ничего не ответил. Доминик заговорил о другом:
- Насколько я понял из писем Никласа, это чудовище что-то ищет. Знает, куда ему примерно надо. А сейчас почему-то бесцельно бродит.
- Не нравится мне все это, - снова заговорил Микаел.
Виллему взглянула на него и понимающе кивнула:
- Вам, свекор, должно быть, многое знакомо в его поведении. - И печально улыбнулась. - Кто блуждал в бесплодных и одиноких поисках в Ливланде? Кто блуждал, не зная, где его дом?
- Именно. Те из Людей Льда, что оказались вдали от своих родственников, долго блуждают по свету. Ищут и не находят, - подтвердил Микаел.
- Поэтому вы думаете, что это один из нас?
- Боюсь, что так. Вспомни глаза, плечи. И его блуждания очень похожи на блуждания отверженных из рода Людей Льда.
- Но откуда он взялся?
- Вот и скажи. Может, какая другая ветвь нашего рода, о которой мы ничего не знаем. Виллему снова погрузилась в раздумья:
- Но раз мы избраны... Это значит, он опасен для всего рода.
- Думаю, да.
Все прислушались. Со двора доносились радостные детские голоса.
- Ты только посмотри, - улыбнулся Доминик. - Снова эти девчушки Оксенштерна пристают к Тенгелю. По-моему, они его просто боготворят.
- Хоть они ему порядком надоедают, он горд их вниманием, - заметил Микаел, наблюдая вместе со всеми за тем, как три девчушки в возрасте от шести до одиннадцати лет бегают за восемнадцатилетним пареньком. Они ухватились за него и тянули во все стороны. А он притворялся, что ничего не может с ними поделать, и послушно делал то, что от него требовали.
- Ну и плут же наш сынок, - улыбнулась Виллему. - И как это нас угораздило произвести на свет такое?
Она была так горда сыном!
- Нет, ты только посмотри! Каков сердцеед! И от кого он только унаследовал такие способности? Ты не знаешь?
- Понятия не имею, - доверительно шепнула Виллему.
Они с нежностью относились к своему сыну. А девчушки тем временем тянули парня к столу, уставленному пирогами и соками.
- Нехорошо, однако, что его всюду так любят. Ты ведь не разбивал сердца придворных дам. А, Доминик? Надеюсь, что это не так.
- Конечно, нет. Я всегда был сама добродетель. Всегда был верен своей матушке. Ведь так, отец?
- Да уж, твоя мать знала, что тебе нужно, - рассмеялся Микаел.
Виллему поежилась. Хоть Анетта всегда хорошо относилась к ней, она никогда не считала ее своей невесткой. И хотя внешне все было в порядке, отношения у них не ладились. Открытой конфронтации не было. Но эти маленькие уколы! Доминик их просто не замечал. Он считал, что Виллему прекрасно владеет собой. Ей-то должно было быть известно, что в глазах Анетты любая невестка будет плоха. А Виллему она считала не совсем пропащей. Когда Анетта в очередной раз стала жаловаться на боли в желудке, Виллему вздохнула свободнее. Наконец в доме наступил мир и покой.
Но тяжелее всего далась борьба за Тенгеля. Что бы не делала Виллему, все было неправильно. Бабушка Анетта только портила мальчика. Виллему ужасно боялась, что из ребенка вырастет настоящий шалопай и бездельник.
К счастью, так не случилось. Анетта умерла одиннадцать лет назад, и мальчику стало спокойнее жить. Да, он был несколько ленив и беззаботен, но, в общем-то, из него рос неплохой парень. Все устроится.
Вдруг Доминик схватил Микаела за руку.
- Что случилось? - одновременно спросили остальные.
- Отец, последи за ребенком. Я что-то вижу.
- Что ты видишь? - в растерянности спросили остальные, пристально глядя во двор.
- Нет-нет, не здесь. Я вижу дворец. Дворец в Стокгольме. Весь в огне.
- Что ты такое говоришь, мальчик мой? - воскликнул Микаел.
- Постарайся удержать его дома подольше, - попросил Доминик, страшно побледнев. - Я знаю, он уже начал служить при дворе пажом. Но сделай все, чтобы его перевели в другое место. В Рыцарский замок, куда угодно. Только не во дворец! Иначе мы никуда не уедем.
- Хорошо, я переведу мальчика в другое место. Но что ты имеешь в виду, когда говоришь, что ты видишь? - в изумлении спросил Микаел.
Виллему была удивлена не меньше:
- У тебя же никогда не было такой способности! Ты можешь предчувствовать, ощущать. Но не видеть!
Лицо Доминика помрачнело.
- В последнее время... На прошлой неделе ты спросила меня, где Тенгель. Я сказал, что он направляется домой. И вскоре он действительно пришел. Откуда же я мог знать, где он? Ведь я не видел его целый день! А когда отец, в который уже раз, потерял свою ручку - разве не я сказал, что она лежит у него в комнате на подоконнике!
- Да, - раздумчиво подтвердил Микаел. - Тогда мне тоже показалось это странным. - Ты считаешь, что твои способности обострились?
- Именно так. Поэтому отнеситесь серьезно к тому, что я сказал про Стокгольмский дворец. Пока к нему что-то приближается, события не будут развиваться быстро. Но ведь и мы с Виллему не знаем, когда вернемся.
- Как бы мне хотелось поехать с вами, - ответил Микаел.
- Тенгель тоже так говорит, - улыбнулся Доминик. - Ему так хочется поехать. Но мы очень рады, что вы остаетесь здесь.
- Ты видел смерть? - тихо спросила Виллему.
Он заколебался. Потом ответил:
- Да, я видел смерть. Но не знаю, за кем она приходила.
- Будем надеяться, что ты видел конец чудовища, - вставил Микаел.
- Может, и так. Но меня тревожит кое-что еще.
- Что же? - тут же спросила Виллему. Он встряхнул головой, отгоняя видения.
- Я все время вижу нас с тобой в погоне за чудовищем. Но меня не покидает чувство, словно нас четверо.
- Четверо? - повторила Виллему. - Но ведь это не так. Поедем только я, ты и Никлас. Точка.
- И все же с нами будет еще один. С кем мы еще не знакомы. Или, разве что, чуть-чуть.
- Очень странно, - ответила Виллему.
На следующее утро, не успело еще солнце подняться над горизонтом, Доминик с Виллему покинули Мёрбю. Микаел со своим юным внуком стояли на веранде.
Тяжело было на сердце у Микаела. Никто не знал, суждено ли им еще раз увидеться.

***

Виллему долго надоедала Доминику. Ей обязательно хотелось ехать в карете с эскортом. Доминик признал, что вовремя они покидают роскошную жизнь при дворе. Он же предпочитал ехать верхом, как обычно. Да к тому же он вряд ли смог бы защитить свою жену от разбойников на большой дороге. А ведь у них была главная цель - чудовище!
В предрассветном полумраке Виллему пристально наблюдала за своим мужем. Да, он остался, как был, королевским курьером, но старался совершать короткие непродолжительные поездки и побольше времени проводить с семьей. Он был так же прекрасен, как и раньше. Разве что стал более смелым и взрослым, разве что пошире в плечах. Да черты лица несколько огрубели. Он несколько постарел и выглядел так, как обычно выглядят люди в этом возрасте. Не то, что Виллему. Конечно, ей было уже не двадцать. Чтобы увидеть ее истинный возраст, надо было подойти как можно ближе. Она выглядела настолько молодо и свежо, что сама пугалась. Никак не больше двадцати восьми, говорили все. А ей на самом деле было уже тридцать девять!
Виллему радовалась поездке вместе с Домиником. Как в старые добрые времена. Но сейчас они путешествовали с большими удобствами. Спали не на земле, а останавливались на лучших постоялых дворах; наслаждались хорошей едой и питьем. Хотя зрелище было необычным - не так часто увидишь знать, путешествующую без слуг и горничных и почти без багажа. Доминик позаботился о том, чтобы взять в поездку как можно меньше. Чем меньше вещей, тем быстрее езда.
Дорога была каждая минута. Он ехал все быстрее и быстрее. Его словно гнал вперед безудержный страх.
Виллему старалась не думать о том, что ждет их впереди...
Доминик знал о будущем много больше жены:
- Сначала заедем домой, и возьмем Никласа. Потом...
- А ты знаешь, где сейчас чудовище?
Он заколебался:
- Оно кружится на одном месте. Когда подъедем поближе, я буду знать больше.
В тот вечер они планировали заночевать на постоялом дворе у озера Венерн. Но Доминик неожиданно передумал.
- Нет, - сказал он. - Мы туда не поедем.
- Почему?
- Не могу объяснить. Не лучше ли нам просто положиться на мою интуицию?
- Ну конечно. Однако до другого постоялого двора довольно далеко.
- Да. Но... нет, все во мне сопротивляется.
- Тогда поедем дальше. Но мне стало любопытно, что же может скрываться за стенами этого гостеприимного дома.
Он рассмеялся.
- Как это похоже на тебя! Ты словно хочешь неприятности на наши головы. Чтобы на нас кто-нибудь напал?
- Возможно. Но мы ведь не так хорошо одеты.
- Что ты говоришь, - смеялся он, поворачивая лошадей. - Для простого народа мы более чем хороши.
- Странно все это, Доминик. Люди Льда вовсе не знаменитый род. Но как же много из нашего рода заключили брак со стоящими выше их!
- Да, - поддразнил он. - Чем-то, мы привлекаем к себе знать. Но я думаю, причина тут проста - помнишь, Тенгель и Силье приютили в свое время малыша Дага Мейдена, дворянина.
- Угу. А его настоящая мать, Шарлота Мейден, представила наш род в самых высоких кругах.
- И мы должны быть благодарны за это. Когда видишь, как тяжело живется беднякам, их страшную нужду, чувствуешь себя в привилегированном положении.
- Верно.
- Но и для знати наступили тяжелые времена. Они теряют свои угодья и собственность. Так что я рад, что Его Величество так и не возвел нас с отцом в ранг дворян, как хотел. Мы занимаем некое промежуточное положение, и оно меня удовлетворяет больше всего.
- Проезжаем мимо, - решила Виллему.
Кто-то из них случайно вспомнил, что где-то здесь жили друзья. Там их тепло приняли. Хозяева рассказали, что постоялый двор пользуется дурной славой - слишком много состоятельных путешественников пропадало там без следа. А их вещи потом объявлялись тут и там.
Засыпая, Виллему заметила:
- Твои ощущения и впрямь стали более сильными, Доминик. Сегодня мы спаслись.
- А вокруг тебя, милая моя девочка, появилась аура. Приближается наше время.
- Наше время. Интересно, каково будет Никласу с нами? И что нам придется делать? Нас же выбрали наобум.
- О нет, - отвечал Доминик. Он пытался что-то разглядеть в туманном будущем. - Думаю, нам надо поспешить, - в глазах его отразился ужас.

***

В Гростенсхольме не спалось Ирмелин. Она лежала и смотрела в потолок. Рука ее крепко держала руку Никласа, ей не хотелось отпускать его.
Всем нашлось дело кроме нее. Ей оставалось только сидеть дома и бояться.
Сын Альв жил в основном у деда в Линде-аллее. В разгар страды он здесь не появлялся. В Гростенсхольме оставались только она с Никласом да Маттиас. Ну и, конечно же, слуги.
Она знала, что будущего боялись все, не только она. Калеб с Габриэллой никак не могли дождаться, когда же приедет их дорогая и любимая дочь из Швеции. Наконец-то Виллему приедет домой. Столько лет они не видели своего ангела!
Тут глаза ее непроизвольно раскрылись. Ей показалось, что кто-то пристально ее разглядывает.
Она огляделась. Комната была полна теней. Никлас забылся в тяжелом сне, повернувшись на другой бок. Окно...?
Нет, квадрат окна светлел как всегда. И потом, это второй этаж! Она, верно, совсем сошла с ума.
И потом она слышала, что это чудовище из преисподней куда-то исчезло. Все надеялись, что оно отправилось в свои родные места. Каждый прекрасно знал, где эти места.
Чудовище было надежно заперто на Ладегордшёен. Но, несмотря на вооруженную охрану с пушками - более сотни человек, что надежно сторожили мост на материк, монстр все же сбежал. В ночной тиши его никто не услышал и не увидел. Там, где он прошел, остались лежать мертвые тела охраны.
Чудовище исчезло. Словно его поглотила земля. Кое-кто даже облегченно вздохнул. А вдруг оно исчезло навсегда!
И потом - на утесе, там, на Ладегордшёен, нашли следы крови. Так что оно не было таким уж неуязвимым.
И все же Ирмелин была уверена, что за ней кто-то наблюдает. Она снова посмотрела на окно.
Вдали виднелись горы. Там обожал сидеть и смотреть на усадьбу Колгрим. Тогда он чувствовал себя властелином мира.
Но Ирмелин ничего не знала об этом. И она никогда не видела брата отца. Колгрим умер в четырнадцатилетнем возрасте.
Она поежилась. Было как-то не по себе. Горы вдруг показались ей враждебными. А ведь Ирмелин так нравился вид из окна спальни! Она долго смотрела на горы. Потом демонстративно отвернулась от окна, тесно прижалась к спине Никласа и попробовала уснуть. Постепенно неприятное ощущение прошло.

***

Чудовище стояло на горе и в темноте ночи разглядывало привлекшую его внимание усадьбу. Оно долго-долго смотрело на усадьбу. Непонятно почему. Что-то тянуло и манило. Но у монстра не было души, и потому он не понимал, что так влечет его к усадьбе.
Совсем недалеко отсюда располагалась еще одна усадьба. Но она не интересовала чудовище. А вон еще жилая постройка, что позади дома с высокой башенкой. Ноздри его трепетали от недовольства, ощущая запахи, идущие от дома с башенкой. Башня острой верхушкой словно упиралась в небо. Вид башни вызывал у чудовища чувство острой неприязни. Вон та усадьба, поближе к морю... С ней что-то связано. И с этими двумя усадьбами тоже.
Нужно ли ему что-то сделать с этой большой усадьбой, что к нему ближе всего? Разрушить ее, уничтожить всех тварей.
Нет. Еще рано. Сначала он должен...
А ведь он не знал, что должен.
Он зажал здоровой рукой плечо. Кровь не текла, но рана по-прежнему болела. Как и масса других ран на теле. Ему надо домой, залечивать раны.
Домой?..
А что это такое? У него никогда не было дома. Была только исходная точка.
Светало. Чудище было в замешательстве. Оно уже обошло всю округу, само не зная, чего ему надо. Спросить было некого. Его притягивали горы.
Может быть, горная долина? Почему он все время думает о горной долине? Он пришел из одной, побывал во многих других. Но нигде, нигде он не чувствовал себя дома.
Может, следовало вернуться обратно на исходную точку? И в самом деле, что ему делать тут, на равнине, среди озлобленных людей?
Раны сильно болели. Он открыл рот в беззвучном крике. Он чувствовал себя плохо, кровь стучала в висках, ослабли ноги.
Он должен! Должен!
Он еще никогда не чувствовал цель так близко - и все же, что-то было не так!
Ему надо не сюда, а в горную долину.
Но ему нужно было сначала побывать здесь. Зачем?
Что он тут стоит? Теряет время и ждет, пока силы совсем пропадут?
Днем во дворе усадьбы он увидел много народа. Люди ему не понравились. На ночь двери запирались. Чудовище уже пробовало прошлой ночью. Оно без труда могло разбить замок, но когда не знаешь, что искать... И потом повторилось бы все как всегда: на шум бы выбежали люди, и ему снова пришлось бы убивать их. А он уже устал.
И он удержался от соблазна. Что-то управляло им из глубины подсознания. Он никак не мог уловить суть, и это его ужасно раздражало.
На востоке разгоралась заря. Монстр зашипел на свет, верхняя губа приподнялась. Свет был ему ни к чему. Он так же хорошо видел в темноте, как и при свете.
Бросив последний взгляд на усадьбу, что казалось такой привлекательной, чудище отвернулось. И быстрыми шагами направилось на север. Снова через долину, что оно уже пересекало однажды, высоко в горы. Может, ответ на загадку все же там? И еще ему надо было в тиши и покое зализать свои раны.
Как раненый зверь ищет одиночества и укрытия при болезни, так и чудовище искало родную долину и расселину, где могло бы укрыться.

4

- Чувствуешь, Гростенсхольм уже близко, - сказала Виллему, глубоко вдыхая.
- Чувствую, - улыбнулся Доминик. - Но нам еще ехать и ехать.
- Доехали благополучно.
- Угу! С тобой хорошо путешествовать.
- Я не только хороший товарищ в пути, в жизни тоже. - И она взяла его за руку. Держаться за руки было неудобно, потому что крупы лошадей были широкие. И она скоро отпустила руку.
- Примерно через час будем на месте. Здорово будет увидеться. Ведь мы не встречались уже несколько лет.
- Да, - посерьезнела Виллему. - Милые мои мать с отцом... Время их не красит. Доминик, мне так не хочется, чтобы они старели! И все же жалко, что мы не смогли взять с собой Тенгеля!
- Не прошло и двух лет, как он приезжал сюда. Один.
- В мальчике много хорошего.
По высокому небу проплывали кучевые облака. Лето 1695 года подходило к концу. Чувствовалось дыхание осени.
Проехали постоялый двор. На дороге мальчишки кидали камни.
- Если они забивают камнями какую-нибудь зверюшку, я им этого так не оставлю, - процедил Доминик.
Виллему знала, что ничего плохого Доминик не сделает, но в ней тоже все восставало против жестокости.
Они подъехали ближе.
- Но постой, ведь это человек! - прошептала Виллему.
Если только можно было назвать человеком жалкое существо, из последних сил пытающееся защититься.
- Что вы делаете, ребята? - зарычал Доминик. Дети бросились врассыпную. Некоторые остались, и один из них не побоялся ответить:
- Это беглец. В нем сидит сам дьявол. И поэтому мы имеем право...
- Ни у кого нет права забивать другого камнями.
Виллему спрыгнула с лошади и направилась к несчастному существу, что лежало в придорожной канаве. Доминик направил лошадь прямо на мальчишек, и они разбежались.
- Как он там?
- Чудо, что он еще жив, - звенящим голосом произнесла Виллему. Ему была хорошо знакома эта интонация - Виллему пыталась скрыть свои чувства. Намочив платок в придорожной канаве, женщина принялась промывать раны несчастного.
- Один из несчастных детей нашего общества, Доминик! И в них еще бросают камни! Мне просто дурно становится от мирового зла!
- Дети неразумны!
- Так поступают не только они.
Доминик подошел к несчастному. Тот смотрел на них таким испуганным, таким безнадежным взглядом, что оба поежились.
- Но ведь это совсем еще ребенок! - прошептал Доминик.
- Да, - странно напряженным голосом подтвердила Виллему. - А на ноге у него обрывок цепи.
- Цепь кто-то оборвал, замок еще цел.
- Как это можно сажать на цепь больного ребенка? Одежда на нем давно превратилась в лохмотья. Он, очевидно, полз на коленях.
Доминик поднял мальчика:
- До чего же худ! Когда он ел последний раз? А одежда... Одно тряпье!
Голос его дрожал. Зрелище и впрямь было угнетающим.
- Как тебя зовут?
Парнишка затряс головой, пытаясь, что-то сказать.
- Он не может говорить. Подожди, дай я попробую. У меня есть небольшой опыт.
Доминик знал - такие несчастные всегда пользовались благосклонностью Виллему.
- Пойдем с нами, - мягко предложил он. - Ты здесь живешь?
Мальчик отрицательно покачал головой.
- Где же?
Какие-то непонятные звуки вырвались из искривленного рта.
- Кристиания? - догадалась Виллему. - Это очень далеко. Ну, ничего. Вернешься домой.
Снова энергичные покачивания головой. И поток рычащих звуков.
Доминик удивлялся, как это Виллему понимает их. Один несчастный из Тубренна говорил точно так же, и Виллему научилась его понимать.
- Что? Тебя продали родители? Человеку в форме? А тот посадил тебя на цепь?
- Если б я не видел цепь, никогда бы в это не поверил, - пробормотал Доминик.
Мальчик заговорил снова.
- Пришел Дьявол? Чудовище? - Виллему бросила взгляд на Доминика. - Очень интересно! Это случилось в Кристиании? Как же ты добрался досюда? Ты же не мог сам оборвать эту цепь.
Мальчик «заговорил» снова, на этот раз более живо.
- Нет, нет, не так быстро, - Виллему присела около него на корточки. Ребята, что бросали в него камни, стояли в отдалении и всё глядели на них. - Говори помедленнее, иначе я не понимаю тебя.
Непонятные звуки стали раздаваться медленнее.
- По всей вероятности, его привязали к столбу для приманки, - пробормотала она. - Как это ужасно, бессердечно, просто цинично! Объясни еще раз, только помедленнее. Я хочу понять все, что ты говоришь, - снова обратилась она к пареньку. - Мы твои друзья. Тебя как зовут?
Он что-то ответил.
- Как? Хромоножка? Это же не имя. Неужели у тебя нет другого? Нет? Доминик, это просто ужасно! Зло в мире перешло все границы!
- Что же дальше?
Хромоножка пытался говорить как можно членораздельнее, но получалось все хуже и хуже. Пока Виллему пыталась разобрать каждое произносимое мальчиком слово, Доминик принес воды и хлеба. Парень протянул к еде дрожащие руки.
Доминику приходилось следить, чтобы тот не ел слишком быстро.
- Что тебе удалось узнать? - спросил он у жены.
- В это трудно поверить. Я даже думала, что неправильно поняла, но он повторил то же самое. Короче говоря, глубокой ночью его привязали к столбу, а неподалеку спряталось несколько человек...
- Ясно! Стрелки в засаде!
- Потом ему послышалось, что кто-то идет. Этот кто-то сильно хромал. Он остановился неподалеку.
- Продолжай. Очень интересно!
Паренек лежал и смотрел на них во все глаза. Недоверие в его глазах постепенно сменялось осторожной надеждой. Впервые в жизни ему захотелось покончить со своим одиночеством. Его слушали и понимали!
Перед ним словно распахнулось окно в огромный мир.
- Потом ему почудилось, что кого-то убивают. С другой стороны раздался крик: «Пли, черт возьми, пли!» Потом стало тихо.
- Отлично. А он видел, каким образом произошло убийство?
- Нет. Только три коротких предсмертных всхлипа. Почти одновременно. У мальчика очень бедный словарный запас. Не от собственной ограниченности, а благодаря среде, в которой он вырос. А вообще, он умный парнишка.
Лицо Доминика скривилось от боли:
- Он об этом даже не подозревает. А сколько таких на свете...
- Если думать об этом, то лучше вообще не жить. Послушай же дальше.
- Ну, - поторопил ее Доминик. Виллему очнулась от задумчивости.
- Дальше чудовище вошло в полосу света. Остановилось около парня и оглядело его, фыркая и шипя, словно кот. Мальчик был уверен, что пришел его последний час.
- Послушай, Виллему... Неужели он все это сказал?
- Нет. Он произносит не так много слов. Но я ведь сказала тебе, что научилась понимать такую речь.
- Отлично. И что дальше?
- Дальше чудовище склонилось над ним, оборвало цепь и пропало. А Хромоножка - фу! что за ужасное имя - даже не знал, где в Кристиании он находится. Он никогда не покидал пределы родной улицы. Увидев, что люди куда-то идут, он двинулся вслед за ними и вдруг оказался за пределами города. А потом ему уже ничего другого не оставалось, как идти дальше. По дороге он попрошайничал, тем и питался, в основном получая побои. Думаю, народ просто боится таких, как он. Они, верно, считают... Да ты и сам знаешь, что они говорят.
Доминик знал очень хорошо. «Дьявольская тварь», - говорили люди... От таких старались держаться подальше, чтобы они не принесли несчастья в дом.
Знал Доминик также и то, что ему не надо спрашивать Виллему, можно ли прикоснуться к этому несчастному.
- Поедешь с нами, - ласково сказал он. - Постараемся найти гостеприимный дом, где к тебе будут хорошо относиться. Может, там ты встретишь таких же, как сам.
«Если они еще живы», - подумала Виллему. Слова мужа согревали сердце. Скорее всего, ее протеже из Тубренна живы и здоровы. Тогда, много лет тому назад, они были еще совсем юны... Это место называлось Элистранд - приют для беззащитных.
- Мы, наверно, не должны нагружать твою мать - она ведь немолода, - неуверенно сказал Доминик.
- Мама? - улыбнулась Виллему. - Не думаю, чтобы ей пришлось посвящать ему много времени. Если я не ошибаюсь в моих протеже, то они будут считать мальчика своим и окружат его заботой и вниманием.
- Ему не повредит, - улыбнулся Доминик.
Он посадил Хромоножку на лошадь впереди себя. Путешествие продолжалось. Мальчику было тяжело сидеть спокойно. Руки и ноги у него двигались бесконтрольно, и он постоянно оборачивался, чтобы посмотреть на удивительного добряка.
Он не мог поверить в свое счастье. Подумать только - о нем заботятся, разговаривают с ним, добры. Слишком много для одного раза!
Разве такие люди есть на свете? Может, он уже умер и очутился на небесах? Нет, непохоже. Да и потом дома всегда говорили, что он слуга дьявола.
Он решил подождать и посмотреть, что будет дальше. А может, это ловушка?
Через некоторое время Виллему сказала:
- Нам нужно изменить отношение к чудовищу.
- Вряд ли. Считай то, что случилось, актом мести по отношению к тем, кто устроил ловушку. Его отношение к животным тоже совершенно ясно.
Виллему снова взглянула на паренька. Да, его легко сравнить с бессловесной тварью. Но она знала также и то, что под этой убогой оболочкой скрывается погибшая душа, душа эта отчаянно тянется к людям. Виллему была одной из немногих, кто заботился о заблудших душах, пытаясь переводить их несвязную речь. Хромоножка был отнюдь не глупым, и его совсем несложно было понимать. Разговаривая с другими, ей приходилось подолгу расшифровывать каждое слово, каждый слог. Сейчас ее терпение подвергалось испытанию, а Виллему была не из тех, кто обладал солидным запасом этой добродетели. И сейчас она старалась из последних сил, чтобы внимательно слушать - да и то ей иногда хотелось поторопить мальчика, заставить его говорить быстрее и понятнее.
У Людей Льда сложилась такая традиция, что они всегда приезжали в Гростенсхольм не одни, а привозя с собой заблудшие души. Этот обычай сложился еще со времен Силье и Тенгеля, когда они привезли с собой Дага и Суль. И ведь именно Суль привезла с собой Мету и Клауса, попыталась оставить свою собственную дочь, выросшую без отца, у приемных родителей. Лив... разве она не мечтала посвятить свою жизнь детям-сиротам? Она не раз делилась этой мечтой с Маттиасом, Калебом и Габриэллой.
Виллему тоже посвящала все свое свободное время отверженным. Она не сомневалась ни секунды, что Хромоножке будет хорошо в их доме в Элистранде.

***

Он тоже в этом не сомневался. Как она и предполагала, их встречала масса народа. Много приехало людей из Тубренна. Они сразу же окружили Хромоножку, и повели в свой дом. Отнеслись к нему как к своему родному ребенку, хоть ни у кого из них никогда не было детей.
Виллему встретилась со своими родителями.
- Дорогие мои дети, добро пожаловать! Как же давно я вас не видела, - восклицала Габриэлла. - Вы совсем не изменились. Разве что Доминик обзавелся бородой, что очень ему идет! И ни одного седого волоса! А Виллему, ну ни капельки не изменилась. Годы совсем не затронули тебя.
Виллему засмеялась. У нее перехватило горло, когда она увидела своего отца, Калеба. Он держался молодцом, но ему уже было семьдесят семь лет! Мама Габриэлла была на целых десять лет моложе. Она оставалась изысканной придворной дамой, с седыми волосами и тонкими чертами. Её возраст шел ей.
«Но как же они постарели, - думала Виллему. - Скоро их не станет. И кто будет тогда жить в Элистранде? Наверно, только управляющий. Альв будет по-прежнему заниматься усадьбой. Но ведь исчезнет жизнь, атмосфера, близость между людьми...»
Жаль, что у них с Домиником больше не было детей. Кто-то из них мог бы поселиться в Элистранде, ее обожаемом доме детства, с его сбегающими навстречу морю холмами.
Альв, как и раньше, жил в доме. И Виллему очень была этому рада. Когда-то в юности она затеяла, было большие перемены, но взрослые вовремя ее остановили. Как она была теперь рада и благодарна за то, что они ее отговорили.
Ее спальня... Кровать, что она сама соорудила. На дереве не было вырезано никакого пожелания. И хорошо, что так, подумала она. Тогда она была совсем еще ребенком. «Тут спит самый счастливый человек на свете...»
Виллему погрузилась в воспоминания.
Она же была счастлива. Потом спокойные годы в Швеции, с Домиником и Тенгелем III, свекром Микаелом. Хорошие были времена.
Неужели они уже позади?..
Отдохнув после долгого пути, все направились из Гростенсхольма в Линде-аллее - повидаться и обсудить ситуацию.
Доминик и Виллему обстоятельно рассказали о чудовище и его целях.
Когда они обсудили все, Виллему добавила:
- В последнее время чудовище исчезло, больше мы ничего не знаем.
Никлас помолчал.
- Оно уже было здесь, - коротко бросил он.
- Что? - удивленно спросил Доминик.
- Да. Несколько дней тому назад. Его следы видели в лесу, совсем недалеко отсюда. Они, правда, были не совсем свежие. А потом и они пропали.
- Следы еще можно найти? Мы с Виллему очень бы хотели посмотреть на них.
- К сожалению, нет. Этот капитан Дристиг, что привел с собой целый батальон негодяев...
- В батальоне примерно шестьсот человек, Никлас, - поправила его Габриэлла. - С ним же было не более тридцати-сорока человек!
- Какая разница! Они же приходили сюда, расспрашивали о чудовище. Их задача - уничтожить его. Пока им не везет. Их должно быть не менее сотни. Кого-то убили, кто-то сам дезертировал. Оно очень опасно, Доминик. Даже капитан Отчаянный выглядел угнетенным, и я что-то не заметил в нем особого желания продолжать преследование. Но его смелые парни так постарались, что вытоптали все следы.
- Жаль. И куда же направили свои стопы эти бесстрашные кнехты? - спросила Виллему.
- Крутились где-то у соседнего поселка, ожидая появления новых следов, - отвечал Андреас.
Никлас задумался.
- Но Ирмелин рассказала кое-что. Я думаю, нам стоит прислушаться.
Все повернулись к высокой блондинке. Та даже чуточку смутилась:
- Не думаю, что это так важно, но я расскажу. Четыре-пять ночей тому назад я проснулась оттого, что за мной кто-то следил. Но мы живем на втором этаже, так что это невозможно. За окном у нас видны горы. От них словно исходила какая-то угроза.
- Вы потом ходили туда? - спросил Доминик.
- Пока нет.
- Тогда поедим и пойдем туда. Меня очень интересует одна вещь - сколько же лет этому чудовищу.
Наступила мертвая тишина. Наконец ответил Маттиас:
- Мы не знаем. Никто никогда не упоминал о его возрасте. Наверно, еще ни один человек не подошел к нему так близко, чтобы судить об этом.
- Есть все же один - Хромоножка. Альв, будь добр, позови его, - попросила Виллему.
- Разве его зовут Хромоножка? - возмутилась Габриэлла.
- Да, это на самом деле так. Мама, не могла бы ты его окрестить? Тогда ему подберут подходящее имя.
- Обязательно, - пообещала Габриэлла.
Альв привел с собой чисто вымытого и прилично одетого мальчика. Теперь в нем никто не смог бы узнать несчастное, жалкое существо, что лежало в придорожной канаве. В его глазах появился блеск.
Взяв мальчика за руку, Виллему спросила, сколько лет было чудовищу.
Хромоножка напряженно думал, озирая непривычную красивую обстановку и волнуясь оттого, что не мог ответить. Он обреченно покачал головой.
- Посмотри на нас. Может быть, кто-то из нас такого же возраста?
Взгляд паренька заметался. Ему на помощь пришел Калеб:
- Он был моего возраста?
Мальчик так энергично тряс головой, что всем сразу стало ясно - нет.
- Тогда посмотри на Альва.
Тот долго смотрел на восемнадцатилетнего Альва, потом обернулся к Виллему, не зная, что ответить.
- Видимо, ему сложно дать ответ. Не забывайте, что разница между восемнадцатилетним Альвом и тридцатидевятилетней Виллему слишком велика. Видимо, он ни старше и не младше.
- Да, - мрачно протянул Никлас. - Если только он не вечен. Без возраста. Может, ему несколько тысяч лет.
- Перестань, - дрожащим голосом оборвала Ирмелин.
Андреас уточнил:
- Если он из рода Людей Льда, то его возраст определить очень сложно. Мы знаем об этом. Посмотрите на Виллему! Она, безусловно, не проклята или поражена, но она принадлежит к избранным! А это почти одно и то же. И кто из непосвященных может знать, что ей почти сорок?
Остальные молча согласились. Хромоножка был отпущен.
Доминик долго молчал. Габриэлла, посмотрев на своего зятя, мягко спросила:
- О чем задумался, Доминик?
Он смущенно улыбнулся.
- Ведь ты что-то знаешь, - добавила Габриэлла.
Он вздохнул:
- Вы же знаете, что я вижу происходящее в других местах. Ну, не вижу. А как бы чувствую. Мои способности здорово развились за последнее время. Мне кажется, я знаю, где он.
- Знаешь? Где же? - спросил Калеб.
- Нет, я не могу сказать так точно. Но я... чувствую его мысли. Понимаете?
- Наверно, да.
- Мне бы очень хотелось увидеть его следы. Они бы смогли мне помочь. Жаль, что их затоптали. Ирмелин, мы потом смогли бы пойти в горы, посмотреть. Во всяком случае, и мне кажется, что он чего-то ищет. Он испуган: я чувствую его неуверенность. Сейчас он двигается на север...
- Ой, так нам надо ехать еще дальше? - вздохнула Виллему.
- Нет, он совсем не так далеко. Он стремится на север, но что-то его удерживает...
- А ты знаешь что? - тихонько спросил Маттиас.
- Нет. Да. Никлас... Возьми с собой лекарства.
Никлас присвистнул:
- Он ранен?
- Скорее всего. Но точно я не могу сказать. Нам надо спешить. Я не могу этого предвидеть, просто так думаю. Нам нужно успеть раньше капитана Забавного, или как там его.
- Отчаянного, - поправил его Калеб. - Я полностью согласен с тобой. Пока он про вас ничего не знает, у вас есть некоторое преимущество.

***

В этом они ошибались. Капитан Отчаянный стоял лагерем намного ближе, чем им казалось. Слухи о троих смельчаках, что решили одни сразиться с чудовищем, уже достигли его ушей.
Для капитана это был вопрос престижа. Слишком много раз он проигрывал. Никто не смел, лишить его чести поймать чудовище! А этого никак не могло произойти.
Вся жизнь капитана Отчаянного была связана с войной. Он был честолюбив и в мыслях уже не раз представлял, как его повысят в должности. Какое-то там жалкое чудовище не должно было остановить продвижение вперед. Не-е-е-т, поимка твари станет для него своего рода трамплином.
- Интересно, что эти трое могут сделать, - заговорщически пробурчал он. - И что им за интерес гоняться за нашим чудовищем?!

***

Ирмелин поехала в горы вместе с остальными. Во-первых, она знала, где примерно могло стоять чудовище, чтобы заглянуть в ее окна. Во-вторых, она хотела убедиться, что там никого не могло быть.
Следы они нашли почти сразу же. Увидев четкие следы на склоне горы, Ирмелин поежилась. Кто-то долго стоял на одном месте, приминая мягкую траву.
След был явно от очень большой, но совершенно нормальной ноги. А вторая - маленькая, короткая, завернутая в какую-то тряпку.
- Ничего удивительного в том, что их назвали следами сатаны, - мрачно проговорил Никлас.
- Да. Очень похоже на лошадиное копыто, - высказал Доминик вслух то, о чем думали все.
- Или козлиное, - добавила Виллему. - И то, и другое типично для злых сил.
- Пожалуйста, поосторожнее, - со слезами в голосе воскликнула Ирмелин. - Вы что, не знаете, что нельзя кликать...
- Дорогие мои. Мы не боимся злых сил. Мы же знаем, что их нет в действительности. На самом деле мы до смерти боимся, что это один из нас, - сказал Никлас, ее муж.
Доминик присел на корточки и подержал ладонь над следами.
- Потише, - попросил он. Все замолчали.
- Ну что? - Виллему никогда не отличалась терпением.
Он поднялся.
- Боже, как отчетливо я вижу. Я знаю, где он, - несколько удивленно произнес Доминик.
- И где же? - теперь не вытерпел Никлас.
- Направляется в горы. Его тянет туда, но он не уверен... Как называется долина в самом сердце Норвегии?
- Гудбрансдал?
- Нет-нет. Разве нет долины под названием Вальдрес?
- Есть, - отвечал Никлас.
- Но туда очень далеко идти, - протестующее воскликнула Виллему.
- Нет, вряд ли он уже там. Я чувствую раздражение, ярость. Только не пойму отчего.
- А где он сейчас?
- Я вижу это место. Он в горах, не так далеко отсюда. Его тянет в горы.
- Горная долина? Недалеко отсюда? - переспросила Ирмелин. - Не понимаю.
- Нурефьелль, - предположил Никлас. Он лучше знал страну.
- Понятия не имею, - отвечал Доминик. - Я вижу, как горное плато упирается в реку - или небольшое озеро - где-то на востоке.
- Крёдерен.
- Все может быть, - ответил Доминик. Он ведь жил в Швеции и совсем немного знал о Норвегии. - Во всяком случае, он сейчас там. На востоке, в горах.
- Именно там?
- Да, сейчас там. Очень раздражен. Устал.
- Знаете, тогда это никак не может быть сатана, - непроизвольно вырвалось у Виллему.
Ирмелин снова шикнула.
- Ведь если ему плохо.....
- Нет, я не могу сказать, кто он, - медленно проговорил Доминик. - Но что самое странное, он и сам не знает, кто он на самом деле.
- И ты видишь его?
- Нет, как я могу его видеть. Ты что, не понимаешь, что я просто ощущаю его чувства. Я могу отчасти сосуществовать с ним. Тогда я вижу только то, что его окружает. Я ведь не могу видеть сам себя.
«Ну конечно», - подумалось Виллему. Она перестала узнавать своего мужа после того, как его стали посещать видения. Но она стала больше уважать его, ее с новой силой потянуло к мужу.
- Что он там делает? - тихо спросила Ирмелин.
Доминик вздрогнул:
- Мерзость! Ужас! Я чувствую огромное зло, он ненавидит все вокруг себя. Чувствую холод, ужасающий холод!
- Именно то, что испытывали все отверженные из рода Людей Льда. Холод души, презрение к жизни. Мне кажется, что в нашем случае все еще хуже, он отвержен так, как никто до него.
- Да, если только он из рода Людей Льда, - быстро вставила Ирмелин.
- Ты совсем не ощущаешь тепла, человечности? - подавленно переспросила Виллему.
- Совсем!
- Тогда это просто месть, злая месть... Я говорю об освобождении Хромоножки. А я-то так надеялась.
- В данном случае ни на что нельзя надеяться, - сухо отозвался Доминик. Он собрался с мыслями.
- Мне кажется, что я знаю, как себя вести. Я могу следовать за ним и, в конце концов, найду его. У меня есть большое преимущество - я могу читать его мысли, как бы внедриться в них.
- И в его душу, - добавила Ирмелин.
- Нет, души у него нет. Только желание разрушать... И найти что-то, - тихо прибавил он под конец.
Виллему с удивлением взглянула на мужа. Он предназначен для того, чтобы выследить, найти чудовище. Никлас тоже знал, что ему делать. Чудовище ранено. А Никлас - врач. Кроме того, он мог лечить руками, знал все лечебные травы, что использовали Люди Льда.
А что она? Что могла сделать Виллему? Все считали, что она больше других наделена сверхъестественной силой. Но ее способности дремали в ней. Она никогда не забудет, что произошло тогда на шхуне... До того, как она успокоилась.
Голос Никласа вывел ее из задумчивости:
- Нам следует выехать уже завтра утром.
- Согласен. Нельзя терять ни минуты. Но сначала нам надо выспаться, - ответил Доминик.
Ирмелин взяла Никласа за руку:
- Милый, дорогой, пожалуйста, вернись назад!

Предыдущая страница 2 Следующая страница


Маргит Сандему - Следы Сатаны

3 Маргит Сандему

***

В Элистранде тоже зря времени не теряли.
- Вы пойдете на север, - решительно проговорила Габриэлла. - Это пустынные, дикие места. Там нет ни постоялых дворов, ни трактиров.
- Милая мама, нам не привыкать путешествовать таким образом, - прервала Виллему.
- Мне это хорошо известно, - горько улыбнулась Габриэлла. - Вы будете бороться против существа, о силе которого мы ничего не знаем. Но слухи о нем ходят ужасные. У вас не будет времени заботиться о быте. Все силы уйдут на выполнение той задачи, для которой вы предназначены.
- Все верно, - подтвердил Никлас.
- А потому мы решили, что вам необходим человек, кто будет заботиться о вас. Готовить еду, раскладывать багаж, следить за лошадьми, одеждой, за всем.
- Нет, мы не возьмем с собой никого из слуг, - возразил Доминик. - Мы не можем отвечать еще за одну человеческую жизнь. И уж ни в коем случае ни за одну из ваших. Мы не сможем вас защитить.
- Речь не о нас, - продолжил Калеб. - Мы обсудили этот вопрос между собой. Да и не годится Виллему путешествовать без сопровождения. Да, мы знаем, что тебе приходилось ездить так и раньше. Но так нельзя! Вместе с Домиником это одно, но ведь с вами будет еще и Никлас. И мы уже решили, кого пошлем вместе с вами.
Все трое переглянулись.
- Это ты нагадал, что нас будет четверо, - пробормотал Никлас, обернувшись к Доминику. - Что ж, делать нечего.
- И кого же вы выбрали? - поинтересовался Никлас.
- Единственно возможного, - отвечал Андреас. - Элису.
- Но ведь она совсем еще молода. Что, в Линде-аллее в ней больше не нуждаются? - не согласился Доминик.
- Чем-то и мы должны пожертвовать. Мы уже говорили с Элисой. Она так и рвется с вами.
Доминик прикрыл глаза.
- Боже милостивый, - только и прошептал он.
- Выбор не так уж и плох, - отметил Никлас. - Вряд ли есть на свете более упрямый человек, чем Элиса. Она сильная, жизнерадостная. Но мы обещаем, что она будет находиться всегда вдали от чудовища, что она не пострадает.
- Это и наше условие, - сказал Андреас. - Верните ее нам в целости и сохранности, она очень нужна нам здесь. Все здесь ее просто обожают!
Все было решено. Еще не рассвело, когда небольшая группа из четырех человек отправилась на север. Оставшиеся дома прятались за шторы и вытирали слезы.
Так они начали то дело, для которого были предназначены. Так началась охота за одним из потомков Людей Льда!

5

Впоследствии Виллему так и не могла сказать, что в этой поездке было реальностью, а что только показалось. Позднее она утверждала, что многого из того, что рассказывали другие, она не помнит!
Холмы вокруг поселка скрывались в утренней дымке. Все вокруг было еще зелено, но цветы потихоньку отцветали. Приближалась осень. Был конец августа. Если поездка не затянется, то еще некоторое время будет тепло.
Они остановились на небольшой лесной поляне недалеко от одного из холмов и обернулись. Они отъехали довольно далеко от дома, и Гростенсхольм почти исчез в утренней дымке. Элистранд давно пропал из виду. Ясно видно было только шпиль церкви.
«Мы предназначены для того, чтобы совершить это, - подумал каждый. А что потом? Неужели это последнее "прости" отчему дому? Неужто мы никогда больше не увидим наших близких?»
Виллему и Доминик вспоминали своего сына, Тенгеля III, что был сейчас далеко, в Швеции. У него был сильный характер. Он сумеет прожить без родителей.
Они так скучали по нему! Если б только увидеть его еще раз...
Никлас думал об Ирмелин и сыне Альве. Он так привык, что они всегда рядом. Теперь все изменилось. Он на пути к неведомому. Как же не хотелось ему расставаться с ними.
Никто не знал, чем окончится их поездка. Разве что Доминик намекал на что-то. Говорил о смерти... В воздухе пахло смертью, говорил он.
Три замкнутых человека, не смевших додумать до конца свои мысли.
А далеко впереди их ждал четвертый всадник. Ждал и не понимал, чего медлят остальные.
Речь, конечно же, идет о маленькой Элисе. Она была полна энтузиазма. Ей нравилось все - поездка через глухие леса, переход через реку Драмсэльва южнее Хеггенской церкви. Все было словно в сказке.
Виллему поджидала девушку.
- Элиса, ты когда-нибудь уезжала из дома надолго?
- Никогда. Знаете, фру Виллему, я ведь начала работать на Линде-аллее после того, как заболела моя обожаемая фру Эли. А после ее смерти мне приходилось делать все больше и больше. А теперь на мне лежит ответственность за все хозяйство. И это несмотря на то, что мне всего двадцать один год.
- Тебе, верно, тяжело?
- Напротив. И я так горда, - улыбнулась Элиса. - Мне это нравится. Знаете, ведь мои родители умерли, мир праху их. А герр Андреас совсем как отец мне. У меня есть еще братья и сестры. Все они моложе меня и живут в небольшой усадьбе в лесу. Им там хорошо, и они совсем не думают обо мне. А я потихоньку переехала в Линде-аллее.
- Ты еще не замужем? - улыбнулась Виллему. Мужчины впереди придержали своих лошадей и ехали достаточно близко, чтобы слышать их разговор.
Теперь они ехали по равнине, западнее Драмсэльва. До Нурефьелль было еще далеко.
- Конечно, нет, - громко расхохоталась Элиса. - Я живу вольготнее многих. Ой-ой! Но герр Андреас очень строг ко мне в этом отношении. Он обещал моим родителям, Ларсу и Марит, что будет держать меня в строгости до самой свадьбы. Знаете, что он говорит?
- Откуда же?
- Я слишком хороша, чтобы меня портить! Кто бы, что ни говорил, а я настоящий подарок!
И она засмеялась так, что зазвенел воздух. Остальные заулыбались.
- И в этом он абсолютно прав, - бросил через плечо Никлас. - И все же, ты заигрывала с моим сыном, с Альвом. Ну так, чуть-чуть.
- Да, мы чуть поддразнивали друг друга и немного флиртовали. Но ведь так всегда бывает, когда мальчик и девочка друзья. Но у нас разное положение в обществе и разная работа. И любовь никогда не колола нас своими безжалостными шипами. Хорошо сказано?
- Угу.
Она слегка вздохнула.
- Но знаете, иногда я так мечтаю об этих шипах! В этом что-то есть!
Плечи Доминика затряслись от смеха. Элиса продолжала:
- А ведь именно меня выбрали для сопровождения прекрасной фру Виллему и великолепных господ Никласа и Доминика. Даже не верится, что мне так повезло.
Виллему посерьезнела:
- Ты что же, не боишься чудовища?
Красивые брови Элисы сдвинулись. Она думала.
- Чудовища? Конечно, это не очень-то приятно. Но я торжественно пообещала, что как только мы приблизимся к нему, я побегу что есть мочи и спрячусь получше. Да нет же, не верю я в это. Мало ли что народ болтает! А даже интересно! Вдруг мы и вправду его встретим.
- Тебе нечего беспокоиться, - успокоила ее Виллему. - Твоя задача заботиться о нашем быте, а мы будем защищать тебя. И ты никогда даже близко не подойдешь к нему!
- Что касается быта, то тут я управляюсь получше других, - заверила девушка. И продолжила достаточно откровенно, и в то же время тактично: - Думаю, что буду вам необходима. Ведь фру Виллему не очень-то знает домашнюю работу. Фру скорее не будет есть, чем начнет готовить еду.
- Как верно подмечено, - тихонечко подтвердил Доминик.
- Да, но я же всю осень ухаживала за больным стариком. На безлюдном острове! - попыталась защитить себя Виллему. - И в Тубренне я работала не покладая рук.
- Верно. Но разве ты получала от этого удовольствие? - спросил Доминик.
- Никогда!
Элиса слушала и смотрела на них лукавыми глазами. В пути они уже перекусили, и все хвалили Элису за ее мастерство. Когда ее хвалили, она прямо-таки светилась от счастья.
Ее лошадь была нагружена больше других. Она везла всю кухонную утварь и еду. Захватила с собой и легкие тканые одеяла, чтобы укрываться по ночам. Остальные везли с собой только личные вещи. Да еще у герра Никласа был сундук. Нетрудно было предположить, что там. Запас колдовских трав и лекарств, слава о который шла не одно поколение. И как это они только решились взять его с собой! И что будут делать с этим сундуком?
Но Элиса боялась даже думать о колдовстве. Она снова заговорила с фру Виллему:
- Герр Доминик такой изящный, - тихо сказала она - так, чтобы ее не услышал Доминик. - И если б он не был вашим, я бы не упустила случая построить ему глазки. Так, ради удовольствия.
- Знаю, - засмеялась Виллему. - Ты ведь благородная девушка.
- О да. Настолько порядочна, что иногда это становится неприятно. Знаете, фру Виллему, я много думаю о парнях.
- Это вполне естественно. Мои мысли в молодости тоже были заняты ими.
- Неужели? Вот здорово. - Она осмелела: - Знаете, когда я жила дома, нам давали немного воли в субботние вечера. Случалось, меня щекотали и тут, и там. Но в то время я была так мала, что меня это только сердило! Теперь-то я думаю иначе. И в каждом желторотом юнце мне уже чудится мужчина. И я не могу не оглядеть их с ног до головы, - доверилась она. - Но на парнях вечно такая мешковатая одежда, что приходится только гадать...
Виллему знала, что ей следовало бы остановить девушку и отругать. Но она никогда не была ханжой.
Элиса продолжала болтать:
- Герр Доминик совсем другое дело! Он такой изящный. А какое у него тело! Но он такой старый. И влюбился в вас, фру Виллему. Но это даже хорошо, ведь вы так подходите друг другу! Если б я нашла себе такого! Молодого парня, похожего на герра Доминика!
- Наш сын, Тенгель III, приезжал к вам пару лет назад. Как он тебе, пришелся по душе?
- О да, он тоже великолепен! Но он так молод. И потом, вы все из рода Людей Льда настолько выше нас! Я даже никогда и не думала, что смогу полюбить кого-нибудь из вас. - Элиса вздохнула. - А вся эта деревенщина из Гростенсхольма! Чего о них говорить - грубые, неотесанные нахалы! Но именно они принадлежать к моему кругу.
- У тебя еще есть время, Элиса. Вот подожди, и появится именно такой парень, что тебе нужен!
- Ой ли, - в голосе Элисы была горечь. - Какое-нибудь старье? Да и откуда ему взяться. Нет, фру Виллему. Я отведала плодов культуры, пока жила в Линде-аллее. В этом-то все мое несчастье. Жалкие деревенские парни! Они все хорошие, просто мне хочется чего-то другого.
- Но ты не так-то много видела, - осторожно улыбнулась Виллему. - Смотри, как меняется характер местности!
Увидев перед собой чудный пейзаж, Элиса разом забыла все свои печали. До чего же велика Норвегия! Они ехали весь день, а конца все не видно.

***

И никто из них не знал, что предыдущим вечером капитан Отчаянный беседовал со своим шпионом.
- Значит, на север? Рано утром? А ты сам видел следы? Что ж, последуем за ними. Но мы выедем сегодня! Еще достаточно светло.
Лагерь быстро свернули, и группа кровожадных кнехтов поскакала в горы. Там, в последних лучах заходящего солнца, они увидели следы чудовища. Они шли по следу, пока не стемнело. А следующим утром продолжали двигаться в том же направлении. Иногда след терялся, и найти его удавалось не сразу. И все же они все время шли впереди посланцев Людей Льда.

***

Доминик не нуждался в следах. Его способности развивались день ото дня. Он безошибочно двигался туда, куда ушло чудовище. Стало ясно, что оно направлялось к Нурефьелль.
Они остановились только, когда стемнело. Элиса приготовила божественную пищу. Они беспрестанно нахваливали ее, а та радовалась, что они без нее не могут обойтись. Ее светлые кудри переливались в свете костра; когда она смеялась, ярко блестели белоснежные зубы. А смеялась она часто. Юмор ее был простоват, но заразителен. Остальные забыли все свои заботы и предстоящую встречу с чудовищем. Все смеялись, рассказывали забавные истории. Давно уже им не было так весело.
Наконец они забрались под свои одеяла, и над трактом опустилась тишина. Костер почти потух, над ним вилась только тонкая струйка дыма. Виллему, лежавшая между Домиником и Элисой, теснее прижалась к спине мужа и слушала ночные звуки дикой природы.
«Нам надо беречь девушку, - думала она. - Она такая хорошая, непосредственная. Таких людей в мире найдется немного».
Где-то вскрикнула гагара. Казалось, все твари лесные собрались у их костра, ломая себе головы над тем, что это такое нарушает их покой.
Но никто так и не приблизился к костру. Однако Виллему чувствовала их присутствие.
Они проснулись от громкого крика Элисы:
- Эй вы, сони, завтрак давно готов!
И она снова засмеялась своим заразительным смехом.
Они быстро снялись с места и продолжили путешествие по горам. Природа постепенно менялась - сосны сменялись березами, растений встречалось все меньше и меньше.
Постепенно менялось настроение. Начали они с шуток-прибауток, а теперь все больше молчали. Они знали, что приближаются к цели, и в сердца потихоньку заползал страх. Даже Элиса притихла. Она видела, как Доминик посерьезнел. Значит, что-то чувствовал. И ни разу не ошибся в выборе пути!
- Чувствуешь его близость? - тихонько спросил Никлас, поравнявшись с Домиником.
- Да. Его настроение тоже. Сначала его что-то мучило. Он устал и раздражен. Но появилось что-то еще. Он приготовился к обороне. Пока еще не знаю, почему.
- Но мы приближаемся?
- Да, и очень быстро. Во мне словно что-то вибрирует.
- Скажи, когда пора будет остановиться.
- Ага.
Дальше ехали молча. Элиса смотрела на все широко раскрытыми глазами. Словно заглянула в вечность. Ей тут очень нравилось. Словно стоишь у небесных врат.
Виллему проводила взглядом двух высоко летящих ворон. Было так тихо, что она слышала, как они взмахивали крыльями!

***

- Он и не думает скрывать свои следы, - бурчал себе под нос капитан Отчаянный. Глаза его блестели. Он был в состоянии нервного напряжения. Они уже находились в горах Нурефьелль, по-прежнему существенно опережая четверку.
Теперь по следам чудовища можно было следовать без труда, так как почва стала болотистой. Они были уже близко к цели, следы были свежие. Даже трава еще не успела распрямиться под тяжестью его шагов.
Сердце Дристига билось неровными толчками. Но он ни на что не обращал внимания. Видно, за последние годы он выпил больше пива, чем нужно.
До сих пор он не проигрывал никому и никогда. Бороться со сверхъестественными силами было значительно сложнее. В этот раз у него были отличные снайперы, лучшее оружие. Люди накопили некоторый опыт.
Но самое главное: тварь не была неуязвимой! И тому есть доказательства.
Другое дело, если чудовище бессмертно. Но в такие глупости капитан не верил.
Отчаянного терзала мысль, что кто-то еще, кроме него самого, вознамерился преследовать чудовище. Кнехты уже видели их далеко внизу. Интересно, однако, почему они не шли по следу? Откуда могли знать, куда исчез монстр?
И с ними еще две женщины. Никак, с ума сошли? Никто, кроме капитана, не знал, насколько могла быть опасна встреча с монстром.
И взять с собой женщин!
Но чудовище было его. И никто другой не посмеет отнять у него добычу.
Тут ему в голову пришла отличная мысль. А почему бы ни выпустить этих глупцов на чудовище? Оно быстро расправится с ними. А потом капитан займется им всерьез.
И что он теряет? А вдруг? Вдруг они справятся с чудовищем? Безумная мысль, конечно, но все же?
Ха, четверым так просто погибнуть в пустынном краю. Без следа. А капитан покажет мертвое чудовище дома, и вся слава достанется ему. Кем он станет? Майором? Полковником? Генералом? Бери выше. Может, дворянином? Маршалом?
Тщеславие его не знало границ.
А кнехты болтать не будут. На них можно положиться. Им же тоже достанутся почести.
Он вернулся на грешную землю. Один из кнехтов прошептал:
- Вон он! Видите?
Капитан Отчаянный задышал возбужденно, с присвистом. Лицо покраснело от напряжения. Он присоединился к кнехтам, стоящим на гребне холма.
Перед ними расстилалась небольшая долина. На противоположной стороне долина завершалась неровной горной стеной.
Под обрывом виднелись глубокие ниши, как бы углубления в стене. И в одном из таких углублений недвижно, съежившись, сидело существо.
Расстояние между ними было довольно приличным, так что разглядеть черты лица либо иные детали, не представлялось возможным. Поскольку они раньше видели чудовище, то не сомневались, что это оно.
Сначала им показалось, что существо умерло или, возможно, спит. Но тут оно пошевелилось, чтобы найти более удобное положение.
- Вниз, живо! - прошипел капитан. - Не думаю, чтобы он нас видел.
Начался спуск. Лошади, бесполезные на такой высоте, были также сведены вниз.
Спешно зарядили ружья.
«Еще бы пушку сюда, - мечтательно подумал капитан. - Было бы, конечно, здорово, но как затащить сюда пушку?»
- Слишком большое расстояние. Надо бы подойти ближе.
- Да, но как? - разочарованно сказал один из кнехтов. - Он занял самую удобную позицию. Сверху мы его не застрелим - слишком далеко. А снизу у него великолепный обзор во всех направлениях.
Отчаянный достал бинокль, что ему выдали по высочайшему позволению в Акерсхюсе. Поднес его к глазам. Увидя чудовище в непосредственной близости, вздрогнул.
- Фу, черт возьми, - вырвалось у него. - Что за отталкивающее существо. Но он спит! Видите те камни в долине? Проползите туда и стреляйте с того места. Он не заметит вас - он спит.
В его словах все почувствовали угрозу. Никому не хотелось встретиться с бодрствующим духом зла.
День был прохладный. Стояла звенящая тишина. В траве озабочено бежала ржанка, издавая характерный звук. Она не понимала, что понадобилось людям в такой глуши.
Незаметно подползти к чудовищу было задачей практически невыполнимой. Казалось, равнина была шириной в несколько миль. И это расстояние необходимо было преодолеть. Камни, лежащие посредине, были наилучшим укрытием. Оттуда можно было стрелять.
Отчаянный дал знак восьмерым из десятки. Снайперы получили приказ и знали, что надо делать.
Чудовище спало. Чего бояться?
Кнехты беззвучно проскользнули в долину с ружьями наизготовку. Чтобы добраться до камней, необходимо было преодолеть большое расстояние по открытой местности. А защитить их могли только камни.
Впрочем, они не боялись. Они были так далеко, что чудовище ничего не могло с ними сделать. А попробуй оно подойти ближе - тут же получило бы добрую порцию серебра.
Ружья всех снайперов были заряжены серебряными пулями! Все до единого!
Над ними было голубое небо с редкими облаками, летали вороны. Ветер шевелил сухой луговой сердечник.
Капитан вместе с оставшимися кнехтами наблюдал за происходящим, затаив дыхание. До камней оставалось уже совсем немного.
Не успели снайперы проползти и половину, как чудовище встрепенулось и пропало за одним из каменных выступов. А капитан думал, что там нет выхода.
Он исчез быстро, словно ящерица.
- Черт, - прошипел капитан.
Кнехты в долине упали ниц, пряча глаза. Только один осмелился продолжить путь к камням.
Добежав до камней, он вдруг с криком выпустил ружье и упал головой прямо на камни.
- Черт, - снова вырвалось у капитана.
Больше он ничего не мог сделать.
В этот раз священника с собой не брали, так что капитан мог свободно ругаться. Пасторы были бессильны перед чудовищем.
И все же снайперы сумели подобраться достаточно близко к чудовищу. Вот теперь бы и стрелять, но монстр-то пропал!
Но все же он был смертен.
Опять он их обманул. Капитан был в ярости.
Снайперам в долине было не по себе. Никто не знал, как чудовищу удается убивать. Он просто убивал, вот и все.
Некоторые решили отступить, отползая назад, словно раки. Остальные, более смелые, решили все же добраться до камней.
И снова послышался крик.
«Уже двое, - подумалось капитану. - Так мы его никогда не поймаем».
Последняя смерть испугала остальных, и они бросились назад, к спасительному холму. Они не боялись сражаться с обычным врагом, вооруженным таким же оружием. Но здесь... колдовство какое-то.
Двое, добравшиеся до самых камней, только и успели, что повернуться спиной к чудовищу. Сначала упал один, потом второй.
Закрыв глаза, капитан застонал.
- Он убивает, даже если к нему повернуться спиной, - прошептал он. - А мы думали, что ему опасно смотреть в глаза. Значит, он еще опаснее!
Чудовище вышло из укрытия. Встало во весь рост и грозно смотрело на людей. В расселинах свистел ветер. Вороны, почувствовавшие смерть, разглядывали землю холодными черными глазами.
- Ты, скотина! Стой там, где стоишь! - вскричал капитан. Он был вне себя от ярости и отчаяния. - Погоди, я тебя достану! Хоть на краю земли! Мы с тобой еще поквитаемся!
Ответа он не получил, да и не ждал его.
- Идиоты, почему вы не взяли с собой самые дорогие и хорошие ружья, - кричал он на своих людей. Надо же было на ком-то сорвать злость.
- Надо взять его штурмом, - пробормотал он, несколько успокоившись. - Сколько нас? Двадцать пять? Отлично. Надо разделиться и пойти на него со всех сторон. Надо напасть на него одновременно. Тогда он не сможет убить всех.
Кнехты грустно посмотрели вниз. Шансов на выживание было мало. Почти никаких.
- Кто-то должен спустить его оттуда, - процедил капитан сквозь зубы.
Люди были настроены скептически. Они думали, что Отчаянный вряд ли пойдет вместе с ними. Он, верно, захочет остаться здесь и пожинать плоды их вероятного успеха.
И в этот момент далеко внизу появились Доминик и Никлас.
Наступила полная тишина. Чудовище не двигалось, капитан стиснул зубы. А четверо появившихся оглядывали место событий.
- Дело дрянь, - констатировал Никлас.

6

- Это, должно быть, капитан Отчаянный и его неуемные вояки, - пробормотал Доминик. - Как, интересно, им удалось найти след?
Доминик и не подозревал, что шпион капитана подслушал их разговор, состоявшийся у Гростенсхольма.
- Уезжайте отсюда, - крикнул Отчаянный, делая отмашку рукой. - Это не игрушки.
- Видим, - ответила Виллему.
- Помолчи, - тихонько остановил ее Доминик. - Не стоит их дразнить.
Они подъехали ближе к кнехтам.
Отчаянный и оставшиеся в живых кнехты смотрели на четверку молча. Эти четверо вызвали всеобщее удивление.
Доминик, как всегда, был одет во все черное. Никлас тоже. Так распорядилась судьба. Двое стройных, высоких мужчин знатного происхождения - один блондин, а другой с черным, как ночь, волосами. С удивительными, особыми глазами.
А еще с ними были женщины. И что за женщины - красавицы! В этот день Виллему специально надела белое платье. Оно чудно оттеняло ее рыжие кудри и зеленовато-желтые глаза. Маленькая Элиса вся так и светилась. Кудряшек у нее было еще больше, чем у Виллему. Она была обладательницей блестящих голубых глаз, полных любопытства, вздернутого носика. Ее губы, казалось, вот-вот растянутся в заразительной улыбке. То, что она была не знатного происхождения, видно было с первого взгляда по одежде и поведению. Но она была очень, очень привлекательна.
«Какая дружная четверка», - с оттенком зависти подумал капитан.
- Чего желают господа?
- У нас та же задача, что и у вас, - ответил за всех Никлас.
- Уничтожить чудовище? Вам это не удастся.
Виллему услышала пение. Словно весь мир вокруг нее запел. Она поднялась на стременах, дыхание перехватило. В голове у нее вдруг что-то промелькнуло, и теперь она точно знала, что надо делать. Она погрузилась в глубокое отчаяние.
Как же она сможет?
- Что с тобой случилось, Виллему?
Оглянувшись, она заметила, как на нее смотрят в ожидании все - и друзья, и солдаты.
- Нет! - громко крикнула она.
- Что ты хочешь сказать? - осторожно спросил Доминик.
- Вы извините нас, - обратилась она к солдатам. - Мне надо кое-что обсудить с друзьями.
Четверка отъехала на достаточное расстояние и остановилась.
- Что случилось, Виллему?
- Вы говорите об уничтожении. Нет, его нельзя уничтожать, - горько произнесла она.
- Ты, верно, с ума сошла? - спросил Никлас. - Ведь чудовище убило огромное количество людей. Оно только и делает, что убивает. Ясно, что его надо обезвредить.
- Обезвредить, да, но не уничтожить. Между этими двумя словами огромная разница.
Видение все еще стояло у нее перед глазами.
- Он опасен, да, очень опасен. И с ним будет трудно. Но это наша задача, и вы знаете об этом так же хорошо, как и я. Наша задача не только в том, чтобы обезвредить его. Ты, Доминик, рожден для того, чтобы следовать за ним и передавать его настроения. Чем ты, собственно, и занимаешься. Ты, Никлас, рожден... чтобы завоевать его - ну, если не уважение, то доверие. Своим лекарским искусством, руками. Он очень в тебе нуждается. Причем именно сейчас.
- Я вижу, что он серьезно ранен, - сказал Никлас.
- Я тоже вижу, - полузадушено повторила Виллему. - Боже, помоги мне! На мою долю придется самая тяжелая работа.
- Какая?
Она словно вгляделась куда-то.
- Он преследует какую-то цель, - тихо произнесла она.
- Я это тоже знаю. Он не ведает сам, что это за цель, - сказал Доминик.
- В этом ты прав. Но наши с ним цели прямо противоположны. Борьба будет страшной!
Все помолчали. Никлас спросил:
- Какова твоя цель?
- Сотворить из него нового Тенгеля Доброго.
Все будто поперхнулись.
- Ты что, совсем сошла с ума? - оборвал ее Никлас. - Из этого?
- Если тебе даже и повезет, Виллему, против всех ожиданий, не забудь, что за его голову назначена цена. Будет сделано все, чтобы обезвредить его и заковать в кандалы.
- Мы не можем уничтожить его. Это выше наших сил.
Последнее предложение Виллему выкрикнула достаточно громко, чтобы звучало убедительнее. Это услышал капитан и ответил:
- Не говорите так. Сейчас он в сложной ситуации. Тяжело ранен.
- Это чисто внешне, - отвечала она. - Он быстро встанет на ноги. И тогда он станет серьезной угрозой всему миру.
- Он и так угрожает всем.
- Будет еще хуже, - кратко ответила она. Затем, не обращая больше никакого внимания на капитана и его людей, заговорила со своими родственниками: - Если он достигнет своей цели, он станет... да, я нисколько не удивлюсь, если он и в самом деле станет бессмертным. Но точно я не знаю.
- Но кто же он?
- Этого я не знаю. Да он и сам не знает.
- Верно, - задумчиво протянул Доминик. - Именно эта неуверенность, дикость откладывает на него отпечаток. Он ищет и безумно раздражается.
- А кровавые оргии - следствие этого раздражения?
- Отчасти. Но он изначально зол, сам по себе.
- И из него ты хочешь сотворить нового Тенгеля? - Никлас посмотрел на Виллему.
- Хочу - не хочу, - беспомощно протянула она и посмотрела на скалу - туда, где пряталось чудовище.
Отчаянный терял терпение. Наконец он не вытерпел:
- Какого черта вы тут, и кто вы такие?
Четверка подошла ближе.
- Мы втроем представляем род Людей Льда, - начал Никлас очень вежливо. - Четвертый человек с нами - из крестьянской усадьбы недалеко от хутора. Мы не знаем, откуда взялось это существо, но полагаем, что оно из нашего рода. Мы и сами не понимаем, как это могло случиться. Нам известны все ветви нашего рода. Но если это так, то наш долг обезвредить его.
- Вам это никогда не удастся. Мы с моими людьми пытаемся сделать это уже не один месяц. И нам почти удалось!
Они бросили взгляд на бесстрашных парней, что молча стояли в стороне.
- Я вижу, - двусмысленно отметил Доминик. - И это ваше право. Сколько людей вы уже потеряли, капитан?
- Слишком много для того, чтобы помнить. А вы отличаете мои знаки различия? - польстил капитан Доминику. - Ведь вы швед.
Доминик улыбнулся и представился.
Отчаянный попятился:
- Что? Курьер шведского короля? Смирно, отдать честь! Перед вами шведский полковник! Очень высокий чин!
Капитан был несколько подмят, но, тем не менее, он и не думал умалять свои амбиции. Пусть они попробуют, существа с кошачьими глазами. Все равно победа будет за капитаном. Чудовище изничтожит их, не успеют они подойти к камням.
Жаль, конечно, таких красавцев, но... Всегда выигрывает сильнейший.
- Мы снабдим вас оружием, - высокомерно произнес он вслух.
- Нет, никаких выстрелов, - резко отвергла такое предложение Виллему. - Я категорически запрещаю вам. Спасибо за ваше желание помочь, но мы попробуем взять его живым.
- Живым?
Глаза капитана вылезли из орбит.
- У нас есть на то свои причины. Мы попробуем воспитать из него достойного члена общества.
Капитан никогда не подозревал, что на свете есть еще такие наивные люди. Кто они? Религиозные фанатики, думающие, что можно уговорить любого красивыми словами о вечной жизни?
Сумасшедшие, подумал он. И что они себе думают!
Пусть делают, что хотят. Они заслужили смерть.
- Не хотите взглянуть в мой бинокль? - сухо произнес он.
- Спасибо, с удовольствием!
Пусть посмотрят, с кем они собрались бороться. Кажется, им понравилось, что у капитана был бинокль. Такой новомодной вещью обладал далеко не каждый.
Никлас сфокусировал бинокль на скалу, у которой стояло чудовище. Не говоря ни слова, протянул бинокль Доминику.
Доминик не изменился в лице. Разве что линия рта стала более жесткой.
- Он что-то держит в руке, - заметил он.
- Да, я тоже обратил внимание, - ответил Никлас. - Что-то не очень большое.
- Я бы сказал, маленькое.
- Можешь узнать, о чем он сейчас думает? - тихонько пробормотал Никлас. Так, чтобы не услышал капитан.
- Он гадает, что у нас на уме. Он во всеоружии. На, Виллему, посмотри.
Она прильнула к биноклю. Ей впервые предстояло увидеть чудовище.
Женщина была в шоке, когда увидела лицо чудовища. И не смогла удержаться от вскрика.
«Ну-ну», - подумал капитан.
А Виллему увидела вот что: плечи - страшно широкие и острые. Нечто, напоминающее кольчугу. Черные косматые волосы, спадающие до плеч. Острые черты лица, злой рот, гротескно высокие скулы. И глаза - светящиеся, желтые, дикие. Глаза были узкие, вытянутые к скулам. Сухие губы.
«У него наверняка сильная простуда. И адские боли», - подумала женщина.
Все же он дикий.
Виллему отняла бинокль от глаз и взглянула на Никласа.
- Что такое? - заинтересовался Доминик.
- Мы видели его точную копию.
- Да, - подтвердила Виллему. - Точная копия Тенгеля Доброго, только копия наоборот. - Погрустнев, призналась: - Всю жизнь я мечтала увидеть человека, похожего на Тенгеля. Но никак не ожидала увидеть его здесь!
- Вот ты и встретила его на этой пустоши, - услышала она Никласа. Встрепенувшись, сказала:
- Нет, не говори так. Можно подумать, что имя мне дали только из-за этого. Это место станет поворотным пунктом в моей жизни! <Виллему - вересковая пустошь (норвежск.).>
- Скорее, здесь ты примешь судьбоносное решение.
Виллему передала бинокль Элисе. Послышалось долгое «О-о-о-о-о-о!»
Никто не понял, что это было. Все посмотрели на девушку.
Она опустила бинокль. Девушка была в восхищении.
- Надо же, какой сильный! Почти как герр Доминик, только диковатый!
- Отлично, - суховато отвечал Доминик.
- Элиса, как ты можешь называть это чудовище сильным? - Никлас был потрясен. Вместо девушки ответила Виллему:
- Я очень хорошо ее понимаю. Да, он ужасен. И, в то же время, величественен.
- И вам так кажется? Наверно, чтобы это видеть, надо быть женщиной.
Она хотела взглянуть еще разок. Но капитану показалось, что уж очень долго они держат его драгоценный бинокль.
Доминик глубоко вздохнул:
- Нам сейчас придется пойти к нему. Эту юную особу мы оставляем на ваше попечение. И вы отвечаете за нее. За то, чтобы она благополучно добралась до Гростенсхольма, если... нам не повезет. Ее ждут могущественные друзья. Если с ее головы упадет хоть один волос, вам это дорого обойдется! А также будьте добры, приглядеть за нашими лошадьми.
- Есть, полковник. Можете взять у нас оружие.
- Благодарю, не нужно. Оружие пока не очень-то помогло в борьбе с монстром.
Элиса энергично протестовала:
- Я могу сделать для вас столько полезного, обслуживать вас. Но почему я должна остаться...
Никлас положил ей на плечо руку:
- Элиса, мы дали слово чести, что ты не будешь подвергаться опасности.
- Но вы же не можете без меня, - со слезами на глазах проговорила девушка. - Если с вами что случится, я никогда себе этого не прощу. А вдруг вы проголодаетесь?
- Это не самое страшное, - ответил Доминик. - Все готовы?
Никлас прихватил свой сундучок. Остальные не взяли ничего.
- Счастливо, - пожелал им на прощанье капитан. В его голосе слышалась ирония и страх. Страх потому, что в глубине души капитан слегка опасался, что им повезет - и тогда у него из-под носа уплывут и слава, и честь. Хотя, конечно, вряд ли. «Придурки», - подумал он.
Виллему, нервно сглотнув, спросила Элису, достаточно ли хорошо она выглядит. Доминик и Никлас ничего не смыслили в таких тонкостях.
Все были готовы.
Солдаты не отводили от них глаз. Эти трое выглядели очень величественно: двое высоких, одетых во все черное мужчин и женщина в белом. Элиса всхлипнула:
- Они слишком красивы, чтобы умереть.
- Им некого благодарить, кроме как самих себя, раз уж они так упрямы и глупы. Даже оружия не взяли! - пробормотал капитан.
Он нежно оглядел черную, как смоль лошадь Доминика. «Будет моя!» Ибо он ни минуты не сомневался, что эти трое никогда не вернутся назад.
Хоть небо было покрыто тучами, можно было примерно определить, где находится солнце. Еще некоторое время будет светло.
Солнце было прямо за горой. Расселины и трещины в скале стали, словно глубже и темнее. Если, конечно, об этом вообще можно говорить. Хоть солнце и стояло за горой, его было совершенно не видно из-за туч. Чудовища нигде не было видно.
«В том, как они идут навстречу своей смерти, есть нечто патетическое», - отметил про себя капитан.
Виллему слушала бесконечную тишину гор. Иногда налетал порыв ветра, и тогда горы пели, а иногда слышался испуганный, жалобный вскрик ржанки. Вороны в ожидании кружились над мертвыми.
Они все никак не решались начать пир, хотя живые на равнине вели себя более чем скромно.
- Что он сейчас делает, Доминик?
- Готовится встретиться с нами. И еще он что-то держит в руке. Не знаю, что, но чудовище возлагает на этот предмет большие надежды, - был ответ.
- Он боится нас?
- Нет.
- О чем он думает?
- Думает о тебе. Зачем ты здесь. Да еще в таких одеждах. Он еще никогда не видел такого платья.
- Можешь еще что-нибудь сказать?
- Да. Он устал. Его мучает боль. А еще он голоден.
- Надо было захватить с собой немного еды.
- Потом.
«Какой оптимист», - подумала Виллему.
Подойдя к камням, они непроизвольно замедлили шаги. Скоро они попадут в радиус действия злой силы чудовища. А им этого не хотелось.
- Доминик, а он может читать твои мысли?
- Не думаю.
- Хоть в этом у нас есть преимущество!
- Теперь он напрягся, приготовился. Никлас, осторожнее! В качестве первой жертвы он выбрал именно тебя.
- Фу. А почему именно меня?
- Из-за сундучка. Он не знает, что это. Наверно, думает, что это оружие.
- Пожалуй, я оставлю его тут.
- Дальше идти нельзя, - негромко предупредил Доминик.
- Могу я ним поговорить?
- Давай.
А Виллему все сглатывала и сглатывала. Тело напряглось. Ей было как-то не по себе, если не сказать больше. Они стояли недалеко от кучи камней. Чудовище было на виду, готовое в любой момент скрыться в расселине горы. Теперь, находясь рядом с чудовищем, Виллему увидела, насколько он велик. Она чувствовала, как он излучает волны зла. Она не боялась. Женщина немного волновалась в непривычной ситуации, но была собрана, как никогда. Перед ней стояла сложная задача. И поэтому она здесь!
Доминик тоже был весь внимание, пытаясь поймать перемены в мыслях и настроении чудовища. Виллему еще никогда не видела своего мужа таким серьезным. Обычно он любил пошутить, глаза его всегда излучали тепло. А сейчас он стал чужим. Она любила его и такого. Он словно стал другим человеком.
- Он настроен враждебно? - спросил Никлас.
- О! Он полон ненависти. Он твердо решил убить нас. Ждет только, когда мы подойдем поближе.
- И что тогда?
- Не знаю, - медленно отвечал Доминик. - Я не знаю, как он убивает.
Виллему заметила:
- Во всяком случае, он убивает не взглядом. Я ведь смотрела ему прямо в глаза. Тогда я бы уже давно лежала здесь.
- Конечно ерунда. Взглядом нельзя убить.
- А если он решит напасть?
- Тогда мы беспомощны. Но в отношении нас он испытывает сомнения.
- Тогда надо торопиться.
Они вздрогнули, услышав крик Никласа (никто не предполагал, что у него такой громкий голос):
- Ты меня слышишь? Мы твои друзья и хотим помочь.
До них донеслось лишь предупреждающее шипение. Словно шипела большая кошка.
- Я могу залечить твои раны, у меня есть все необходимые лекарства, - снова крикнул Никлас.
Ответа не последовало. Разве что глаза у него сузились еще больше.
Что-то неожиданно пронеслось мимо Виллему. Она съежилась от страха. Но это был всего лишь ворон. Она осмотрела четверых мертвецов, что лежали прямо перед ней на дороге. На их теле не было следов ран.
- Мы той же крови, что и ты, а потому на твоей стороне, - продолжал Никлас.
Чудовище словно застыло и не делало никаких попыток завязать разговор.
Тогда в беседу вступил Доминик. Виллему поразилась, услышав его злой голос:
- Ты хочешь узнать, что в этом сундуке? Это лекарства. Оружия у нас с собой нет. А убить нас с такого расстояния ты не сможешь.
Теперь демон забеспокоился по-настоящему. Доминик продолжал читать его мысли.
- Да, я могу читать твои мысли. Сейчас ты ругаешь меня последними словами. Ты передумал. Теперь ты решил, что первым должен буду умереть я... Брось то, что ты держишь в руке!
Чудовище дернулось и спрятало руку за спину. Потом в ярости зашипело, приподнимая при этом верхнюю губу.
- Быстро на землю! - закричал Доминик друзьям.
Они упали на землю. И в тот же миг мимо них что-то пролетело и ударилось о камни.
- Ты почувствовал! Ты почувствовал, что он собирался сделать!
- Да. А вы видели, что он сделал?
- Какое-то движение, - ответил Никлас. - Но все произошло так быстро. И потом я сразу же бросился на землю.
- Нечто, напоминающее стрелковое оружие. Небольшое и достаточно примитивное, с ограниченным радиусом действия, но очень эффективное. Вот бы поглядеть на то, что упало на камни, - сказал Доминик.
- Нет уж, - зашипела Виллему. - Мы не можем тебя потерять. Лучше расскажи, что ты почувствовал.
- У нас нет на это времени. Мне нужно сосредоточиться, а на это уйдет драгоценное время. Пока он здесь, надо сделать все, чтобы завоевать его доверие.
- Похоже, что это невыполнимая задача, - засомневался Никлас.
Когда Виллему упала на землю после предупреждения мужа, прямо у нее перед носом оказался мертвый кнехт.
- Никлас, посмотри на этих мертвецов! Мне кажется, они живы!
- Что ты там бормочешь? - Он присмотрелся. - А ведь ты права, Виллему! Они без сознания, парализованы, но живы! Они дышат, хотя это почти не заметно.
- Да неужели?.. Что скажешь на это, Никлас? - спросил Доминик.
Тот ответил несколько смущенно:
- Они отравлены. Но как? Как это примитивное человеческое существо - если мы еще можем его так называть - могло что-то узнать о ядах?
- Такие знания пользуются успехом как раз у примитивных, - вставил Доминик.
- Да, но... Он же, вроде бы, жил в полной изоляции.
- Об этом нам ничего не известно. И вообще его происхождение - загадка.
- Так-то оно так. Во всяком случае, я знаю яды рода Людей Льда, и, как мне кажется, я знаком с этим ядом...
- Что это за яды?
- Есть несколько видов ядов. Данное средство, скорее всего, изготовлено из различных травяных экстрактов. Это черный сладко-горький паслён и другие травы.
- А что происходит с жертвами?
- Если им никто не поможет, они достаточно быстро умрут.
- Так их можно спасти?
- Да. Но мы сейчас не будем тратить на них время. Потому что тогда оно может повредить нам.
- Нет, я не о них. Но если чудовище поразит кого-то из нас этим ядом - ты сможешь нам помочь? У тебя есть противоядие? - взволнованно спросил Доминик.
- Все зависит от того, какой именно яд он использовал. Но я думаю, что справлюсь.
- Тогда тебе следует держаться от монстра на расстоянии, - предупредила Виллему. - Потому что если он попадет в тебя...
- Я позабочусь о себе. И все же, Доминик, попробуй узнать, что он держал в руке!
Доминик закрыл глаза и сосредоточился. Через некоторое время произнес:
- У меня в мыслях полный разброд. Видимо, нервничаю. Мне кажется, что это какое-то старинное оружие... Очень маленькое... Очень натянутое.
- Праща? Рогатка?
- Нет-нет. Как же это называется? Ну то, чем пользовались раньше? Но тогда оно было значительно больше?
Ему трудно было подобрать верные слова, но они понимали, что Доминик хотел сказать.
- Ну еще надо было наклоняться, чтобы натянуть его...
- Арбалет! - догадался Никлас.
- Именно. Только очень маленький. Умещается в руке.
- С отравленными стрелами? - скептически переспросила Виллему. - Я бы не сказала, что это очень примитивное оружие. Скорее наоборот. А где же тогда раны на телах жертв?
- Скорее всего, стрелы тонки, как иглы, и проходят в тело.
- Уфф, - личико Виллему скривилось. - Что-то не нравится мне эта тварь.
- А что, он вызывал у тебя симпатии? Так что будем делать? Лежать, тесно вжавшись в землю, довольно унизительное занятие.
- Однако я никак не могу понять, - продолжала Виллему. - В некоторых случаях он нападал на жертвы и душил их. Хорошо. Но почему он не поступил так же по отношению к нам? Самое простое. Он же знает, что мы безоружные. Он уже стрелял в нас.
- Думаю, у меня есть ответ на этот вопрос, - неторопливо сказал Никлас. - Вы обратили внимание на то, как он стоит? Все время, прислонившись к скале. И все время на одной ноге.
- Да, он не наступает на ту, что короче, - подтвердил Доминик.
- Он не может передвигаться! - Виллему радовалась своей догадке как ребенок. - А, скрываясь за уступом, он держится за камень обеими руками. Знаете что? Вы уже попробовали. Теперь мой черед.
Она поднялась с земли. Остальные тоже.
- Нет, Виллему, - сказал Доминик голосом, полным любви и страха. - Пожалуйста, держись отсюда подальше.
- Подальше? Но, дорогой, я ведь всю жизнь ждала этого момента. Как же я могу держаться подальше?
И не обращая внимание на грустное выражение у него на лице, крикнула чудовищу:
- Ты куда-то пропал. Понимаешь, что я тебе говорю? - Послышалось шипение. - Это все, что ты можешь?
- Не дразни его, - попросил Доминик.
- Слушай меня, - снова закричала Виллему. - Я устала стоять и прошу твоего разрешения сесть на камни. Так нам удобнее будет разговаривать, не надо будет кричать. Я не буду подходить ближе, у меня нет оружия, а мои друзья будут держаться в отдалении. Я только прошу тебя поговорить со мной.
Молчание.
- Он безумно устал, и твое предложение сесть кажется ему ужасно заманчивым. Он едва держится на ногах.
- Он хоть понимает, о чем я говорю?
- Да. И очень хорошо.
- А сам он может говорить?
- Вот этого я не знаю.
- Ты можешь говорить? - крикнула Виллему.
Никакого ответа.
- Ну, тебя-то он не застрелит, - сказал Никлас.
- Доминик, хочу задать тебе немного необычный вопрос: я привлекаю его как женщина?
- Вопрос совершенно обычный. Мне кажется, он никак не поймет, что ты такое. Но ты его озадачила.
- Это меня воодушевляет, - зло сказала она.
- Нам надо спешить, - забеспокоился Никлас. - Темнеет.
Дневной свет начал потихоньку меркнуть. Задул послеполуденный ветер.
- Что ж, я пошла к камням, - сказала Виллему, глубоко вздохнув. - Мне это определено, и я должна через это пройти. Доминик, держись поблизости. Будешь говорить мне, о чем он думает. А ты, Никлас, прихвати с собой сундучок. Он нам наверняка пригодится.
- Он больше не боится сундука, - вступил в разговор Доминик. - Так что, не бойся. Мы будем сзади тебя, Виллему. Если мы станем приближаться к нему все одновременно, он наверняка испугается и выстрелит.
Она согласно кивнула. Она подержала их руки в своих, собирая энергию. И пошла к камням.
Чудовище не шевелилось. Виллему уселась на самый большой камень, красиво расправила платье и сложила руки на коленях.
Можно было начинать битву. Битву двух воль, в которой ни один не знал силы или намерений соперника.
В этом и заключалось предназначение Виллему. Женщина прождала целых тридцать девять лет! Порой ей казалось, что вот он наступил, ее час. Но нет. Ей просто хотелось почувствовать себя свободно, знать, что все позади. А теперь она знала точно - пробил ее час. Ее выбрали предки, Люди Льда. А раз так, значит, ее соперник тоже из этого рода.
Проблемы мира никогда не интересовали Людей Льда. С незапамятных времен они занимались только своими делами.
Она получила знамение: сотворить из этого злобного монстра Тенгеля Доброго. Если этого не сделать сейчас, то потом с ним будет крайне тяжело меряться силами.
Задание было весьма сложным. Но она не получила больше никаких указаний. Не знала она и, почему Люди Льда так боятся его.
Борьба шла неровно. Она стала почему-то полностью безучастной ко всему.
Еще никогда она не чувствовала себя такой одинокой и беззащитной!

Предыдущая страница 3 Следующая страница


Маргит Сандему - Следы Сатаны

Следы Сатаны 4

7

Позднее капитан Отчаянный говорил, что женская фигурка на камнях светилась в темноте. Но это, конечно же, был только обман зрения. Просто ее белое шелковое платье создало такую иллюзию. Мужчины в своих темных одеждах растворились в темноте, а контуры чудовища слились со скалой. И на вересковой пустоши видно было только эту хрупкую фигурку.
Но капитана и его людей ждали и другие сюрпризы...
Виллему быстро оглянулась. Доминик был рядом, мог слышать ее, помочь ей в случае необходимости. Никлас тоже стоял неподалеку. Он был весь в напряжении. Пока Виллему смотрела на них, сквозь тучи показалась бледный полумесяц. Свет луны оживил и осветил пейзаж. Вдали на фоне неба было видно солдат. Они были похожи на черных дьяволят, ожидающих, когда же закончится битва, в которой не осмелились принять участие. А ждали они конца битвы, чтобы собрать свою жатву. «Стервятники, ждут, не дождутся падали», - подумала Виллему, глядя на солдат.
Она снова посмотрела в сторону чудовища. Сейчас оно было видно значительно лучше. Если бы Виллему не знала точно, что это оно, она приняла бы его за огромного волка, спиной прижавшегося к скале и готового к прыжку. Маленькие, блестящие глазки, кроваво-красная пасть, уши назад. Худой, голодный...
Виллему отогнала иллюзии. Месяц снова исчез за тучами, и опять стало плохо видно.
Она вспомнила слова, что часто говорили об отверженных из их рода: кто-то просто злобен, а кто-то безжалостен.
Она пока не увидела никаких мягких черт лица чудовища. Чудовище никогда не подпускало к себе людей так близко, как ее. Но тут, видимо, сказалась физическая усталость, а может, частично, и любопытство.
Виллему глубоко вздохнула - так глубоко, словно хотела вобрать в легкие весь окрестный воздух.
- Ты слышишь меня? - голос женщины был чист и свеж. Звук собственного голоса успокоил ее. Она почувствовала, как постепенно наполняется новой силой. В нее вливалась тайная сила Людей Льда. Она помнила ее еще из своей юности, когда сражалась со своими личными врагами или теми, кто хотел напасть на ее близких. Тогда, правда, она имела дело с обычными смертными. А что из себя представляло чудовище, еще только предстояло увидеть.
Она была уверена в двух вещах: глаза ее горели, как угольки. Они загорались таким светом только тогда, когда она кого-нибудь защищала. Она была не одна. За ее спиной стояли не только Доминик и Никлас. Там же стояли невидимки, что не раз выручали ее. Если б она сейчас обернулась, она бы наверняка их увидела. Ей очень хотелось обернуться, но нельзя было терять ни секунды.
Вдруг она поняла одну вещь - это чудовище представляло из себя большую угрозу, особенно по отношению к ее роду. Но как? Почему он может быть опасен?..
- Ты слышишь меня? - снова повторила она. Он, естественно, так и не ответил. Да Виллему и не ждала ответа.
- Доминик, чем заняты его мысли?
- Твои светлые глаза раздражают его, он принял оборонительную позу. Может, он считает, что только сам имеет право на это.
- Ну и ладно, - она была не в настроении шутить. Нервы - как натянутая тетива лука, даже подбородок чуть подрагивает.
Налетел порыв ветра, в горах зашумело. Виллему сосредоточилась, попросила невидимые силы о помощи и начала:
- Слушай, что я тебе скажу! - Теперь можно было не кричать, так как теперь они были недалеко друг от друга. - Мы трое - из рода Людей Льда. Мы думаем, что ты тоже из нашего рода. У наших предков были такие же широкие плечи, что и у тебя. И вообще, ты так на похож, на них, что это даже пугает. Но все они были добрыми, дружелюбными людьми.
Преувеличение. Но Тенгель Добрый был таким, Суль, отчасти, тоже.
В ответ не раздалось ни звука. Стояла полная тишина.
Только в траве слышно было погремков. Краем глаза она видела черных воронов, кнехтов у вершины холма. Один из них стоя наблюдал за происходящим. Наверняка, капитан. Теперь, когда между ним и чудовищем стояла женщина, он чувствовал себя значительно увереннее.
Она снова обратилась к тени у скалы:
- Ты, вероятно, видишь, что у всех у нас одинаковые глаза. Вон посмотри на Никласа с его раскосыми глазами! Глянь на черные волосы Доминика...
Она не стала говорить о том, что черные волосы - это французское наследство. Виллему всегда достаточно вольно обращалась с фактами, выбирая только те, что были нужны в данный момент.
- Мы убеждены в том, что ты тоже из рода Людей Льда! Ты можешь сказать нам, кто ты?
Тишина. Грозная тишина. Снова налетел порыв ветра.
- Он сам не знает, кто он есть на самом деле, - шепнул Доминик.
- Тогда скажи нам, откуда ты!
Опять тишина.
- Доминик, о чем он думает?
- Я вижу высокие горы, а в их глубине - небольшую долину. Он особенно выделяет две горы - одну, высокую, слева и другую, длинную, справа. Около правой горы есть еще одна, совсем небольшая. Он не знает сам, где находится эта долина. И еще тут есть какой-то раздражающий момент, но я никак не пойму, что бы это значило. Или...? Нет, не понимаю.
Виллему прикусила губу.
- Хочешь, я расскажу тебе о Людях Льда? - снова обратилась она к существу.
Она не услышала ответа. Но он не сказал «нет». Так что, Виллему начала свой рассказ, сначала немного сбиваясь, а потом все увереннее и увереннее.
- Люди Льда пришли сюда из другой, очень холодной страны, из так называемой тундры. Их изгнали оттуда, так как они умели колдовать, а потому были опасны. Люди их боялись. Видимо, на то были свои причины. Кто-то из них пережил далекое путешествие на запад, осел в Норвегии. В Трёнделаге. А четыреста-пятьсот лет назад в роду появился очень злобный человек, названный Тенгелем Злым. Он ушел в небольшую долину и жил там. Долину назвали позднее долиной Людей Льда....
Существо все также враждебно молчало. Однако теперь оно село, опираясь спиной на скалу. Виллему посчитала это хорошим знаком.
- И этот Тенгель Злой заключил договор с самим сатаной.
Затем она рассказала древнюю легенду о Людях Льда. Ту, о которой знали все представители рода, и которой очень боялись. На это ушло время. Когда женщина закончила, стало совсем темно. Было ясно, что ему стало интересно. Доминик подтвердил ее догадку. Чудовище хочет знать больше, особенно о той горной долине.
- Мне кажется, тебе не стоит слишком старательно описывать эту долину. Не там ли собака зарыта?
- Думаешь, он спустился с гор и теперь не может найти дорогу назад, в долину?
- Я не знаю. Он сам толком не знает. Но думаю, именно эта долина притягивает его.
- Что же он делал тогда внизу, в Акерсхюсе?
- А ты что думаешь? - сухо спросил Доминик.
- Тот из людей Льда, что забудет своих предков... Но он мог искать что-то другое.
- Доминик... Он заинтересовался в еще одном месте моего рассказа. Напрягся, навострил уши, глаза заблестели.
- Я тоже обратил внимание. Не нужно было упоминать о наследстве Людей Льда, о колдовских средствах.
«Отверженные не получат наследства, получат только верные...»
- Он знает, что это наследство здесь?
- Да, он весьма заинтересовался сундучком. Но Никлас взял с собой совсем немного. Расскажи ему об этом.
- Доминик! Думаешь, он приходил в Гростенсхольм только за этим?
- Потому, что его притягивает сокровище? Но ведь он не знает, что это такое. Нет, Виллему, я не могу ответить на твой вопрос. Но, думаю, что перспектива достаточно безрадостная.
- В высшей степени! Может, несмотря ни на что, его лучше уничтожить? Что хорошего может из него получиться?
- Не говори. Но ведь отверженные могут очень долго жить. Их можно даже назвать бессмертными. Если его не берет человеческое оружие, он проживет очень долго. Приятная перспектива. Поэтому, наверно, Люди Льда желают его изменить.
- Но как? - пробормотала Виллему, снова оборачиваясь к монстру. Он сидел, прислонившись к скале. Видно было, что силы его на исходе. Их хватало лишь на то, чтобы быть в сознании.
Она решила сменить тему.
- Часто случается, что избранные и отверженные обладают сверхъестественными способностями. Они могут колдовать, чувствовать то, что не под силу обычным людям. Мы втроем можем очень много. А что можешь ты?
От скалы послышалось громкое ворчание. Прямо над головой чудовища висел вырванный с корнями куст ракиты. При порывах ветра его качало, и тогда казалось, что вы наблюдаете подводный мир. Виллему раздражал этот куст, она старалась не смотреть на него. Он мучительно напоминал ей о том дне, когда она висела над обрывом над омутом Марты. Этого она так и не смогла забыть. Видение мучило ее больше двадцати лет, все время вспоминалась Марта, ее трагическая судьба. Ей так хотелось попросить Никласа оборвать куст, но она понимала, что этого делать нельзя. Ей нельзя было терять контакт с чудовищем.
- Понимаю, ты не можешь ответить, - провоцировала Виллему монстра. - Тогда я расскажу тебе о том, что можем мы. Никлас умеет исцелять руками. Если он положит руки на твои раны, у тебя все пройдет. Но ты не смеешь попросить его об этом. А Доминик, как ты заметил, может читать твои мысли и воспринимать чувства. Он без труда чувствует твое настроение, даже может предсказать твои действия. Я могу колдовать...
Она от всей души желала, чтобы отверженные Людей Льда поддержали ее в эту трудную минуту. Тенгель Добрый, Суль, колдунья Ханна... Нет, только не Ханна. Она была злой колдуньей.
- А что можешь ты? Ничего, друг мой с волчьими глазами. Ничего! Только шляешься по округе и убиваешь людей своими самыми обычными руками...
- Виллему, - тихо одернул ее Доминик. Но она не могла остановиться. Наглое, молчаливое презрение монстра только распаляло ее.
- Или, может, ты убиваешь с помощью своей небольшой игрушки? И что же в ней такого особенного?
И тут они впервые услышали голос монстра. От удивления все даже затаили дыхание.
- Ты не умеешь колдовать!
Голос был неприятный, режущий слух, полный ненависти. Существо явно не привыкло разговаривать. Голос шел, словно из-под земли, словно говорил один из подручных сатаны.
Придя в себя, Вилему поспешила с ответом:
- Конечно, могу.
- Врешь ты все, чертова баба!
«Боже милосердный, что делать, - лихорадочно подумала она. - Как убедить его, что это правда? Теперь все зависит только от меня. Если мне удастся доказать ему, что мы не обычные люди, тогда он в нашей власти! Но я столько лет не колдовала! Я уже и не помню, как я это делала...»
Монстр снова поднялся во весь рост. Видно было, что ему было нелегко и больно. Но он чувствовал себя победителем. Виллему он ненавидел всей душой. Виллему почувствовала это. Он никак не рассчитывал, что ему может оказать сопротивление женщина.
Она тоже поднялась.
«Все пропало. Я не знаю, что делать. Ясно, что блеск моих глаз не производит на него никакого впечатления. У него такие же глаза».
Стоя так в растерянности и не зная, что делать, Виллему вдруг почувствовала, как в ней появилась необъяснимая, тайная сила. Ей помогали. Тенгель Добрый... Она видела его всего один раз, но забыть не могла... Он был рядом, снова положил ей руки на плечи. Ей страшно захотелось обернуться, встретиться с ним взглядом. Но она не могла отвлекаться. И любившая подшутить Суль была рядом. Виллему почувствовала ее.
Чудовище, однако, не чувствовало ничего.
«Нельзя делать из него посмешище. Я не должна поступать как тогда, когда парик капитана шхуны был найден в плевательнице. Его нельзя унижать. Нельзя трогать его достоинство, самоуважение!»
На глазах у зрителей разворачивалось мистическое, потрясающее представление. Борьба, длившаяся не один час, показалась им длиною в несколько минут.
Тонкая, одетая в белое фигура одиноко стояла на пути непонятного. Казалось, она не ведает, что такое страх.
Кнехты смотрели на происходящее, потеряв от удивления дар речи. Широко распахнулись глаза Элисы, а Доминик и Никлас наконец-то увидели, на что способна Виллему.
Мозг ее работал в бешеном темпе, на счету была каждая минута.
«Что делать? Что может его заинтересовать?»
Если б ей пришла на помощь потрясающая жизнерадостность Суль, ее собственное чувство юмора.
«А ведь мне это нравится. Мне весело. Что бы придумать такого дьявольски злого или сумасшедшего? А что, если подпустить к нему массу смешных и противных насекомых, чтобы они танцевали и ползали перед ним?»
Нет, так нельзя. Да она и не смогла бы этого сделать. Во всяком случае, не в одиночку.
Должно быть нечто трагичное. Она отбросила жизнерадостность и настроилась на другое.
Она чувствовала, что в ней накопилось много силы. Как в небе перед грозой. Словно все ее существо взывало о разрядке, желая освободиться от напряжения. Ей казалось, что у нее потрескивает в волосах, одежде. Надо было найти выход.
И снова Виллему вспомнила каюту на шхуне. Что там произошло? Там она произвела весьма постыдное действо против капитана, сняв с его головы парик и послав его прямиком в плевательницу. А все остальное?
Все это иллюзии. Тогда Люди Льда создавали видения, внушая одновременно ей и капитану веру в то, что они видели.
Вот и сейчас ей надо было попытаться сделать нечто подобное. Виллему не знала, хватит ли у нее сил, но за спиной она чувствовала мощную поддержку отверженных Людей Льда.
Женщина вздохнула глубоко-глубоко. Все эти мысли пролетели в ее голове подобно молнии. Наблюдавшие за ней не заметили никаких признаков колебания.
Теперь она действительно засветилась в темноте. Уверенно вытянула вперед руки. Зрители увидели, как от ее рук в направлении чудовища полетели голубовато-огненные шары. Они летели мощным потоком и, коснувшись его, улетали дальше. Ветер, шумящий в расселинах гор, зазвучал мощно, как орган, загудел, как трубы.
Светло-рыжие волосы Виллему разлетались в вызванном ею урагане. Удержаться на ногах было почти невозможно.
Голубоватый отблеск осветил монстра. Он стоял, прислонившись к скале, и яростно защищался. Подняв руку, он хотел выстрелить в женщину, но та одним движением руки выбила из его рук оружие.
Ветер утих, исчезли огненные шары. Прежде, чем монстр успел опомниться и в ярости наброситься на Виллему, она произнесла:
- Все отверженные из рода Людей Льда обладают той или иной сверхъестественной способностью. И ты тоже. Только ты пока еще не знаешь, какой. Мы могли бы помочь тебе развить эти способности. Но на это потребуется время. И нам не хотелось бы терять его на то, чтобы развить в тебе недоброе начало. Мы хотим сделать из тебя сильного и хорошего человека, который бы служил добру. Таким был наш предок Тенгель Добрый, что боролся против своего злого начала. И он победил! Мы хотим, чтобы и ты сделал то же самое. Но тебе придется приложить немало усердий, развить чувство самообладания. Где уж тебе, ты ведь тряпка!
- Виллему! - вскричал Доминик.
- Прости меня. Я пока еще не знаю твоего характера. Если ты хочешь, мы могли бы осмотреть твои раны, а Никлас поможет тебе. А потом поедем вместе домой, в Гростенсхольм. Ты был там совсем недавно, разглядывал усадьбу с холма... Это наш дом. И может стать твоим тоже.
С языка чуть было не сорвалось «если станешь добрым», но она вовремя сдержалась.
Никласа не особенно прельщала мысль селить у себя дома это чудовище. Но он понимал, что это важно.
Но чудовище имело на этот счет другое мнение. Снова раздалось шипение, на этот раз более миролюбивое.
- Мы подойдем поближе. Ты же знаешь, мы твоя единственная надежда. Мы поможем тебе выздороветь и найти семью. Тебе, наверно, это не очень нужно... А еще мы поможем тебе выяснить с долиной...
Зря. Нельзя было упоминать про долину! Если она думала, что выиграла, то глубоко заблуждалась. Чудовище могло больше, чем они предполагали! Насколько же глупо и неосторожно она ляпнула, что он не знает своих возможностей!
А может, он и впрямь не знал до этого мгновенья?
Они услышали громкий вскрик, раздавшийся со стороны горы. Прямо у них на глазах монстр начал расти. Он вырос до неимоверных размеров. Он состоял из холода и льда, приобрел голубовато-зеленый оттенок. Холод от него распространялся по всей долине. Скала покрылась инеем, трещали и разрывались от мороза камни.
- Помоги, Виллему, пока нас не сковало ледовыми цепями, - вскрикнул Никлас.
Она быстро обернулась. Виллему тоже почувствовала страшный холод. Но ей он был нипочем, а Никлас и Доминик очень страдали. Их кожа приобрела голубоватый оттенок. Они стояли неподвижно, не в силах произнести ни слова.
Виллему снова взглянула в глаза ужасному ледяному демону. Подошла к друзьям. Положила руки им на плечи. Почувствовала, как холод перетекает в нее. Монстр решил в первую очередь разделаться с мужчинами, особенно страстно он желал погубить Доминика, что читал его мысли. Тогда осталась бы одна Виллему. С ней разделаться было бы проще.
- Еще никогда холоду не удавалось погасить огонь любви, - закричала она монстру. - Ты, не ведающий, что такое любовь, как можешь ты бороться против нее?
Мужчины постепенно пришли в себя. Монстр принял свое обычное обличье. Лед, звеня, падал со скалы.
Виллему знала, что всё это игра, иллюзия, колдовство. Но такие вещи хорошо действовали на людей, не обладающих достаточно сильной волей, чтобы противостоять этому. Доминик и Никлас могли быстро погибнуть от холода, если бы Виллему не разгипнотизировала их.
- Спасибо, - бормотали они. - Мы чуть не превратились в ледышки.
- Так просто мы не сдадимся.
Виллему снова отошла к камням.
- Мы читаем твои мысли. Ты так же быстро потерпишь поражение, как и в первый раз, - холодно произнесла она. - Мы подойдем к тебе ближе. И помни - мы не желаем тебе зла!
Они сделали шаг вперед. Или, точнее говоря, попробовали подойти ближе. Но не смогли.
- Осторожно, - предупредил Доминик. - Он что-то замышляет, только не пойму, что.
Виллему знала, что глаза ее по-прежнему излучают свет. Они светились всегда, когда женщина начинала пользоваться своей силой. От скалы на нее пристально смотрели такие же светящиеся глаза. Она уже долго наблюдала за ними. Но свет, излучаемый глазами, становился все интенсивнее, все неприятнее. Чудовище твердо решило покончить с ними.
Все трое почувствовали, как убывают силы. От слабости их стало качать из стороны в сторону. Им страшно захотелось лечь и заснуть.
- Именно так он убивает свои жертвы, - закричал Доминик. - Это гипноз, гипноз! Убивающий гипноз! А это миниатюрное оружие просто так, на всякий случай! Стрелы, может, вообще не ядовиты! Опасно то, что жертвы не могут вовремя проснуться.
Голос его звучал все невнятнее.
- Именно. Это гипноз, - Виллему было необыкновенно трудно выговаривать слова. - Он намного опаснее, чем мы думали.
- Боже, помоги нам, - из последних сил прошептал Никлас. - Мы в опасности!
Показался месяц, и вся долина осветилась серебристым светом. Но они уже ничего не видели. Перед глазами нее поплыло.
- Виллему, ну сделай же что-нибудь! Быстрее! - протоптал Доминик.
Иго слова она восприняла только частично. Она смотрела на скалу, на темную фигуру и горящие глаза.
- Тенгель! Суль! Помогите мне! - шепнула она.
Она почувствовала прилив новых сил. Она попыталась встать, стряхнуть с себя усталость. Это все глаза, решила она. Они опаснее всего.
С трудом она подняла руки. Руки были словно свинцом налиты.
Она почувствовала, как кончики пальцев начинают излучать огромную силу, и направила ее прямо в глаза чудовищу. Он взвыл от боли.
Все сразу пришли в себя и побежали к монстру. Никлас не забыл прихватить свой сундучок.
- Оставь пока его здесь, - приказал Доминик. - Это дьявольское отродье охотится за твоими снадобьями, за сокровищем Людей Льда.
- Если я стану его лечить, мне будет необходим мой сундучок. Но уж я прослежу за тем, чтобы монстр не запустил туда лапу.
- Многих убили в борьбе за них.
- Меня ему не удастся уничтожить, - успокоил Доминика Никлас.
Когда они подошли к нише, Виллему уже была там. Тварь все еще держала лицо в ладонях, стонала и шипела от боли. Они заставили монстра встать на колени. Доминик подобрал маленький арбалет, что валялся на земле, и забросил его далеко-далеко.
- Надо бы его связать, - произнес Никлас.
- Чем? - спросил Доминик. - Во-первых, у нас ничего нет, а если бы и было, не помогло. Не забывай, он с легкостью рвет железные цепи.
Да, монстр обладал огромной силой. Он мог с легкостью освободиться от их присутствия. Виллему опустилась перед монстром на колени и взяла его ладони в свои.
- Знаю, ты можешь убить нас, если захочешь, - в ярости вскричала она. - Только знай, когда я колдовала, я была не одна. Мне помогали наши предки. Если ты задумал зло, они придут и отомстят тебе за нас...
Она посмотрела прямо в это страшное лицо. Он все еще не видел ее. Темнота не пугала, глаза постепенно привыкли. Показалась луна. Но монстр по-прежнему ничего не видел. Он почти ослеп от того, что сделала с ним Виллему, но глаза его все так же светились. Женщине оставалось только надеяться, что он поверил в правдивость ее слов.
- Предки! Ты что, веришь в это? Проклятая... - зашипел он. Вдруг глаза его расширились, и он полуслепо уставился на нечто за спиной Виллему.
Все трое обернулись.
На вересковой пустоши кто-то стоял. Некая расплывчатая фигура.
- Это Тенгель, - прошептала Виллему. У нее отлегло от сердца. - Тенгель Добрый!
Остальные не могли разглядеть его так же хорошо, так как никогда не видели его при жизни. Да и не обладали они способностями Виллему. Постепенно со всех сторон, окружая их, стали появляться другие фигуры.
Суль узнали все. Точь-в-точь, как на портрете в Линде-аллее. Другие едва виднелись.
Чудовище закрыло глаза и в бессилии наклонило голову. И с глубоким вздохом сдалось.
Скорее всего, на него повлиял образ Тенгеля. Монстр должен был разглядеть сходство. Сходство просто потрясало. Разница была лишь в том, что один символизировал Добро, а другой - Зло.
Но Зло было бессильно перед мертвыми.

8

Видения исчезли.
- Прислонись к стене, - торопливо, пока чудовище не успело опомниться, приказал Никлас. И громко крикнул: - Капитан Отчаянный! Пошлите-ка к нам девушку с факелом! Нет-нет, пусть придет только она. Вас он мгновенно убьет.
Капитану, верно, не очень приятно было слышать, что какая-то девчонка может сделать больше, чем его отважные воины.
Свет луны был достаточно слаб. На небе был всего лишь полумесяц, на который то и дело набегали облака.
Эти трое понимали, что одни они вряд ли победили бы в этой борьбе. Не помогли бы ни видения, ни колдовское искусство. Встать на колени монстра заставила боль. Он даже не мог сидеть, сполз на сухую траву и вытянулся во всю длину.
- Как глаза? - боязливо спросила Виллему.
- Пошла к черту, - пробормотал он.
Она поводила рукой у него перед глазами. Он спокойно, без каких-либо трудностей, водил взглядом за ее ладонью. Смотрел он зло и подозрительно.
- О, Господи, - пробормотала она.
Ожидая, пока разведут огонь, они слушали завывания ветра, запутавшегося в короткой траве. Вместе с ночью пришел холод, и луна стала ярче светить на небе. Цвет луны менялся в зависимости от плотности и цвета проплывающих мимо облаков.
- Мы не хотим тебе ничего плохого, - снова повторил Никлас.
Существо только фыркнуло, покосившись при этом на Виллему. Про нее нельзя было сказать ничего хорошего.
- Позволь-ка мне посмотреть, чем ты там стреляешь, - попросил Доминик. - Нет, не оружие, его я уже выбросил. Ты пользуешься стрелами?
Чудище скорчило гримасу. Отвечать на подобные вопросы было ниже его достоинства. В то же время он был горд тем, что тоже кое-что умел. Кое-что, чего не могли они. Он вынул из кармана крошечные, толщиной с иглу, стрелы в берестяном футляре.
- Не прикасайся к ним, - предупредил Никлас Доминика. - Они отравлены?
- А ты как думаешь? - фыркнуло чудовище.
- Я не думаю, я спрашиваю, - спокойно ответил Никлас.
- Черт побери, естественно, они отравлены!
- Что ты говоришь! Как интересно! А откуда у тебя яд?
- Это тебя не касается.
- Кто научил тебя говорить? - неожиданно спросил Доминик. - Явно, что некультурный человек.
В ответ монстр только фыркнул. Никлас продолжил:
- В моей коллекции тоже есть отравленные стрелы. В коллекции Людей Льда. Надо иметь хорошие знания, чтобы смешать нужные травы и получить яд. Кто научил тебя?
- Колдунья. Ведьма одна.
- Из этой долины? - быстро отреагировала Виллему.
- Да. И что дальше?
Ханна? Могла ли его научить ведьма Ханна? Да нет, глупости. Она умерла лет сто назад!
Но кто он сам? Сколько он уже живет на этом свете? Может, он уже был во времена Ханны? Но о нем никогда никто не упоминал...
- А как ее зовут? Ту, кто научила тебя говорить?
- А черт ее знает! Да она уж давно померла. Я сам убил ее.
- Ни минуты не сомневаюсь. А вот и Элиса, - обрадовалась Виллему.
Факел осветил небо, постепенно приближаясь к вересковой пустоши. За ним тянулся шлейф дыма. Скоро показалось любопытное лицо Элисы.
- Ну как? - шепнула она, во все глаза уставясь на чудовище. - Здравствуй, меня зовут Элиса.
«Боже мой, - подумали все трое. - Да она совсем не боится! А ей казалось, что оно красиво! Но теперь она наверняка ужаснется».
Ничего подобного! Элиса очень встревожилась за состояние незнакомца и попросила у герра Никласа позволения помочь ему.
Что он думал о вновь пришедшей, было ясно всем. В его взгляде читалось недоверие и яд.
- Держи факел, Виллему, - скомандовал Никлас. - Но, ради Бога, не лишай нас волос.
Виллему старалась изо всех сил, но держать факел ровно было непросто. Все склонили головы над источающим злобу, легко возбудимым чудовищем.
- Ну-ка, подвиньтесь, - не вытерпел Никлас. - Теперь лучше. Откуда идет воспалительный процесс? Из какой раны?
Монстр вряд ли мог ответить на этот вопрос. Виллему пыталась как можно лучше рассмотреть его, но в неверном свете факела, постоянно отбрасывающим тени в разные стороны, трудно было что-либо рассмотреть. Волосы прилипли к коже. Он еле переносил боль. Вот и все, что она смогла заметить. Хоть что-то человеческое было ему не чуждо.
Осматривая одежду, Никлас заметил, что куртка из плотной кожи на одном плече была вся в запекшейся крови. Осторожно, стараясь не причинять боли, он отогнул кожу.
- О Господи, - только и сказал Никлас. - Ужасно. Принесите воды.
- Знаете, когда я шла сюда, то заметила небольшой ручеек, - поторопилась вставить Элиса. - Я могу принести воды в моей бутылке, все равно она пуста, воду я давно выпила.
- Отлично.
Чудовище исподлобья следило за работой Никласа. Голос его был полон боли:
- И это твое лекарское искусство? Промыть раны я могу и сам. Вода еще никогда никому не помогала.
- Не скажи, - добродушно заметил Никлас. - Сначала я должен осмотреть раны. А для этого их надо сначала промыть. А вот мыться ты не любишь. Или я не прав?
Чудовище, скорее всего, не поняло язвительность замечания.
Элиса бежала так, что вода выплескивалась из бутылки. Увидев рану, она воскликнула самым сострадательным в мире голосом:
- Ой, ведь тебе же, наверно, так больно!
Монстр только злобно зашипел.
Горы вокруг них казались огромными. Виллему это тяготило. А вообще она была взволнована, мрачна. Руки дрожали. Слишком тяжело давалась ей борьба с чудовищем. И слишком много удивительного пришлось увидеть за этот вечер.
«Жизнь в Мёрбю текла так размеренно. Я стала слишком избалована, забыла про мечты моей юности. Вон Элиса, например. Как естественно она себя ведет».
Да, ей не пришлось видеть и пережить то, что пережила Виллему. Элиса пережидала в безопасном месте.
- Сейчас будет жечь, - предупредил Никлас своего пациента. - Надеюсь, ты можешь немного потерпеть. Мне бы не хотелось, чтоб ты отомстил мне потом так, как ты привык.
Из глотки чудовища вырвалось несколько звуков. Их можно было расценить как предупреждение. До него дошел легкий сарказм лекаря.
Никлас решил больше не дразнить его.
Доминик подавал лекарства и бинт. Никлас осторожно промыл ужасную рану. Чудовище не издало ни звука, но во взгляде его ясно читалась ненависть, бессильная ярость, унижение оттого, что ему приходится лежать и быть зависимым от людей.
На всякий случай сундучок с лекарствами держали подальше от монстра. В данный момент он вряд ли был способен на какие-либо действия. Но все знали, что он очень хотел заполучить сундучок. А его действия трудно было предсказать. Даже Доминик не всегда мог следовать за его мыслями.
Все были напряжены до предела.
Потрескивал факел.
- Так, с этой раной мне больше нечего делать. Просто положим сюда мазь нашего рода. И рана очистится от всякой гадости. Есть у тебя еще раны?
- А ты как думал, - взорвался монстр, засучивая рукава. - Вот, вот и вот! И на колене!
- Это пулевое ранение, - констатировал Никлас, обрабатывая следующую рану.
- Они все такие.
- А мы их все и посмотрим.
На обработку ран ушло более часа.
Работать было не просто. Монстр все время ругался. И в любой момент мог распустить руки или ноги, так что его спасители отлетели бы далеко от этого места. Но силы были на исходе. Он был в полубессознательном состоянии. Спасители старались работать как можно быстрее. Раны были ужасны. Виллему часто отворачивалась, так как ей становилось нехорошо, особенно когда Никлас вскрывал гнойники.
Полумесяц совершил долгий путь, когда Элиса вдруг сказала:
- Герр Никлас.
- Да?
- Не знаю, стоит ли мне об этом говорить. По-моему, капитан Отчаянный задумал что-то нехорошее.
- Нехорошее?
- Я слышала, как он шептался со своими. Они договаривались «взять» вас, как только вы закончите свою работу.
Все переглянулись. Монстр огляделся вокруг.
- Ну что ж, - отвечал Никлас. - Во-первых, мы и не думали его «обезвреживать». Во-вторых, я не думаю, что капитан получит с нашей помощью ту честь и заслуги, на которые рассчитывает. Эту проблему мы решим позже. А тебя, каналья, никто не спрашивает, так что помолчи! Между прочим, ты от нас что-то скрываешь. Ни одна из обработанных ран не могла привести к горячке. А она мучает тебя уже не первый день. Я вижу это и по твоим горящим глазам, и по цвету кожи. Где еще ты ранен?
- Это тебя не касается.
- Ага, так ты знаешь, где ранен. Говори, дамы отойдут в сторонку, если ты так хочешь!
- Вон, - прошипел монстр.
- Наверняка, ступня, - подсказала Виллему.
- Заткнись, ты, проклятая баба, - зарычал он.
- Он, видно, может стоять только на одной ноге, - добавил Доминик.
- Ага, - кивнул Никлас. - Мне тоже казалось, что с его завернутой в тряпку ступней что-то не так. Давай посмотрю.
Монстр приподнялся и протянул руки к горлу Никласа. Виллему не знала, как это случилось, но ей очень хотелось спасти Никласа. Меж руками чудовища и горлом Никласа появился разряд. Оба вскрикнули, скорее от страха, чем от боли. Монстр еще не забыл, как ловко она его ослепила.
Во всяком случае, все поняли, что его странную ногу лучше не трогать.
- У него свой комплекс, - напряженно произнесла Виллему.
- Похоже на то. Да не будь же ты дураком, - пытался убедить чудовище Никлас. - Ты же не справишься сам! Мы только хотим тебе помочь.
- Как-нибудь обойдусь.
- Не обойдешься. Виллему выведи его ненадолго из строя!
Он снова зарычал:
- Уберите отсюда это сатанинское отродье! Убирайтесь вон! Все! Или я убью вас!
- Осторожно, - напомнил Доминик.
- Тебе же хуже. Попробуй, Виллему! Не делай ему ничего плохого. Только пусть уснет.
Доминик взял ее за руку. Он боялся за нее. Она не владела искусством гипноза. Если она посмотрит в глаза чудовищу, то вряд ли выиграет. Но надо попытаться. Вопрос в том, у кого воля крепче.
Еще пытаясь настроиться на борьбу, она поняла, что это бесполезно. Она не знала, с чего начать. А если она посмотрит ему в глаза, уснет сама.
Однако она не сказала «не могу». Вместо этого она спокойно произнесла:
- Думаю, не стоит принуждать его... - И продолжила, обращаясь к монстру: - Как хочешь. Мы не будем настаивать. Сейчас Никлас даст тебе укрепляющее. Пусть твоя нога заживет сама.
- Что дальше?
- А дальше мы оставим тебя. К сожалению, ты не хочешь пойти вместе с нами. Конечно, жаль. Но мы не бессердечны.
- Я старался, как мог, подлаживался под вас, - заорал монстр. - Я, не произнесший за многие годы ни одного слова! Я лежал спокойно, а вы делали со мной, что хотели. Чего тебе еще надо, чертова девка?!
- Я говорю, что ты волен, поступать, как тебе угодно, - спокойно сказала Виллему. Внутри у нее все пело. Монстр злился, что они раскусили его. Но он продолжал бороться за свою независимость.
Ему было нелегко. Ведь он не привык подчиняться чужой воле.
Элиса все время сидела подле него, стараясь внушить монстру, что он среди друзей. Он игнорировал ее.
А Никлас смешал напиток из трав. Монстр должен был испытывать жажду, так как выпил все большими глотками.
- Это не особенно вкусно. Зато помогает.
Он не добавил, кому помогает. Он прекрасно понял намерения Виллему.
Монстр скорчил ужасную рожу. Он грязно выругался. Никлас даже не умеет смешивать питье! И снова повалился на траву.
Все ждали. Виллему дрожала от холода в своем белом платье. Доминик набросил на плечи жены накидку. Она благодарно улыбнулась ему.
- И почему ты так непрактично оделась!
Виллему только покачала головой. Мужчины ничего не понимают в женской одежде! Что бы ни ожидало женщину, она всегда стремится одеться как можно лучше! Женщина должна быть уверена в себе. Может, это все поверхностно, внешне. Но очень помогает подавить внутреннюю неуверенность.
Ветер трепал траву и кусты, забирался во все щели. Маленькой Элисе так хотелось дотронуться до монстра, показать свое внимание, но она не смела. Она, было, попробовала, но получила сильный тумак.
Виллему плотнее закуталась в плащ. Ей не нравилось происходящее. Она была словно в полусне. Так хотелось ущипнуть себя за руку, удостовериться, что все это взаправду.
В глубине души она была уверена, что все происходящее - сон. Она бы не поверила, что могла стоять среди камней, бросая в чудовище огненные шары. Сила словно вытекла из нее. Она снова превратилась в обычного человека.
Хм, в почти обычного. Она ведь не раз слышала о странных существах, что могли многое.
И она гордилась тем, что принадлежала к кошачьеглазому племени Людей Льда.
Доминик не считал возможным расслабиться. Он отнюдь не думал, что они выполнили свое предназначение, и опасности больше нет. В его подсознании бился страх за своих близких. Он все еще чувствовал враждебность монстра. Тот думал, как бы ему освободиться, убежать. Он ненавидел их, когда они пришли сюда. А сейчас ненавидел еще больше! Ведь над ним насмехались, его унизили, растоптали... Особенно эта баба!
Доминик чувствовал глубокое отчаяние и унижение чудовища.
И вдруг все прошло! Он изучающе посмотрел на монстра.
Веки у него закрылись, черты лица стали спокойны. Снотворное Людей Льда подействовало!
- Долго он будет спать?
- Не очень, - отвечал Никлас. - Мы не можем долго оставаться тут. А если кровожадные кнехты узнают, что он усыплен, то нам всем несдобровать. Так что я дал ему совсем небольшую дозу. Он будет спать совсем недолго. Остается только молиться Богу, чтобы снотворное подействовало, как положено.
- Тогда поспешим, - предложил Доминик.
- Давайте не будем больше называть его тварью. Ведь он все же человек. Несмотря ни на что, - попросила Элиса.
- Будем надеяться, - прошептал Доминик.
Факел почти погас. От него валил густой дым. Виллему безуспешно пыталась поддержать огонь. Даже месяц утомился этой ночью и почти не светил. Звезд не было.
Виллему оглядела равнину. Это что, ее больная фантазия? Или что-то случилось с землей? Равнина, казалось, дышала болью. Словно едва видимые черные кнехты сторожили ворота в мир и покой.
«И почему дорога к миру, покою и чистоте должна проходить мимо черных, опоясанных мечами кнехтов?» - устало подумала она.
Поежившись, она попыталась отвлечься от черных мыслей. «Я так устала, я не могу больше думать. Сколько всего осело сегодня ночью в душе? Я буду считать все случившееся дурным сном. Ничего этого не было, ничего этого не было».
- Виллему, держи факел прямо!
Мужчины разворачивали тряпку на ноге монстра.
- Все в гное и крови. Лодыжка ужасно распухла! Впрочем, не только лодыжка. Вся нога!
Все напряглись! Если они увидят сейчас козлиное или коровье копыто... Это было бы чересчур.
Никлас снял последний слой бересты и кожи.
Наступила полная тишина.
- О, Господи! Боже мой! - простонала Виллему.
- Бедняга! - пробормотала Элиса.
Они озабоченно рассматривали его ногу. Видимо, с ней что-то случилось еще в детстве. Рана никогда не обрабатывалась, а после долгого перехода сильно воспалилась. И теперь ему грозило не только заражение крови, но и некроз.
Видимо, вся передняя часть ступни была отпилена очень грубой пилой, - другого объяснения придумать было невозможно.

9

Элиса все никак не могла досыта наглядеться на поверженного, лежащего с закрытыми глазами. Лицо приняло спокойное, умиротворенное выражение. То, что другим казалось ужасным, представлялось ей прекрасным в своей дикости.
По ее розовым щекам стекали слезы.
- Бедный, бедный мальчик, что они сделали с твоей ногой? - всхлипывала она.
- Мальчик? - переспросил Никлас. - Вот как это называется?
- Я говорю о его детстве. Да и потом, не так уж он и стар.
Виллему тверже держала факел.
- Он кажется вечным, человеком без возраста, - раздумчиво произнесла она. - И, тем не менее, ты, вероятно, права. Он не так уж стар.
- Это и мое мнение, - добавил Доминик. И только Никласу некогда было обсуждать возраст чудовища. Он старался успеть обработать рану. Элиса нежно погладила исхудавшую щеку:
- Как он одинок!
- Сам виноват, - пробормотал Доминик.
- И да, и нет, - не согласилась Виллему. - Вряд ли он был ангелом в детстве, да и обращались с ним, по-видимому, плохо. А обращались с ним плохо, так как он нехорошо себя вел. И его ненависть к людям все росла и множилась.
- Именно так, - подтвердил Никлас.
Сидя на коленях, Элиса не спускала глаз со своего нового идола. Вернее, идола у нее никогда не было - разве что Люди Льда, все вместе.
Ей всегда казалось, что она тоже принадлежит к ним. Ее родственники всегда находились рядом с этим родом, а свою историю она знала до мельчайших деталей. Родители всегда с гордостью рассказывали об этом.
Ее род был почти так же древен, как и род Людей Льда. Ее прадед Клаус нанялся сюда работником сто лет назад. Ведьма Суль и он жили в одно время. Именно она спасла Клаусу жизнь. А он, в свою очередь, спас ее. Она привела его домой, в Линде-аллее. Там он женился на служанке Розе. И он был причиной того, что прадед герра Доминика и герра Никласа Аре женился на их прабабке Мете. А дед Элисы был лучшим другом герра Брандта. Они были вместе на войне. И он, в свою очередь, помог герру Матиасу из Гростенсхольма жениться на своей Хильде. А сам дед так долго не женился, что прошло почти целое поколение. В конце концов, он все же женился. А жену помогли ему найти Люди Льда. Родители Элисы, Ларе и Марит, всегда помогали Людям Льда в сложных ситуациях! А теперь и сама Элиса принимает участие в этой невероятной поездке!
И разве не справедливо, что она, именно она, заботится теперь о потомках этого рода? Бедный монстр беспомощен, одинок и несчастен. Элиса была уверена в том, что он вовсе не зол, а просто глубоко несчастен. Она хотела прислуживать ему, стать его другом. Ведь ее род всегда прислуживал роду Людей Льда, и его представители были самыми верными друзьями Людей Льда.
Обо всем этом она успела подумать, пока остальные обрабатывали рану. Она не хотела смотреть туда.
Она смотрела, не отрываясь, на его красивое лицо. Ей хотелось утешить и успокоить его, если он вдруг проснется и ему станет больно.
Вряд ли она смогла бы описать словами свои чувства. Впервые в жизни ее сердце было настолько переполнено чувствами, что, того и гляди, могло разорваться. Слезы текли не переставая. Слезы счастья, слезы участия. Она старалась впитать в себя каждую черточку его лица. Она не осмеливалась прикоснуться к нему. Но если б не его больное плечо, она легла бы рядом на траву и положила бы голову ему на грудь. Этот человек вошел в ее душу, и они стали как бы одним существом. Она не знала, что случилось. Ей хотелось плясать, быть рядом с ним. Ей хотелось крикнуть так громко, чтобы ее услышал весь мир - посмотрите, что я обрела!
- Элиса, - как-то чудно улыбнулась Виллему. - Ты то плачешь, то смеешься. Что с тобой?
- Фру, я и сама не знаю. Все вдруг изменилось. Стало как-то по-другому!
- Да, мы теперь совсем в другом, незнакомом мире. - Виллему не поняла, что происходит с девушкой. - Все как-то нереально.
- Точно, - согласилась Элиса. Хоть они говорили каждая о своем, обе были правы.
- Меня очень беспокоит эта рана, - сказал Никлас. - Боюсь, придется резать. Доминик?
- Только не это, - заревела Элиса.
- Совсем чуть-чуть. А ты не смотри. Лучше наблюдай, не проснется ли он. Если он шевельнется, сразу же скажи. Даже если на лице дрогнет мускул!
- А-ага, - согласилась Элиса. Она была так горда! Вот и понадобилась ее помощь. Она помогает ему.
- Нам надо удалить немного ткани, - сказал Доминик Никласу. - Виллему, держи факел как можно выше, а я помогу Никласу.
- Факел скоро прогорит, - отвечала она.
- Я вижу. Расходуй огонь экономнее!
И они снова склонились над раной.
С холма закричали:
- Эй вы! Что вы там делаете?
Все переглянулись. Что бы такого сказать, чтобы удержать их на месте?
- Пробуем обработать его, - отвечал Никлас, что соответствовало действительности. - И не мешайте нам, а то он опять взъярится. Сейчас он несколько успокоился.
Доминик не удержался от улыбки.
Но Отчаянный не сдавался:
- Вы что там, вместе с ним?
Никлас ответил наудачу:
- Да, он взял одного из нас в плен. Мы ведем переговоры. Осторожнее, он снова начинает злиться!
Вдали все стихло. «Взял одного из нас в плен...» Как же он был прав!
- Дело затянулось, - в отчаянии воскликнул Никлас. - Теперь он может проснуться в любой момент!
Он взял острейший нож и накалил его над огнем. Виллему отвернулась. Она не могла смотреть.
Элиса не спускала глаз с лица чудовища. По телу прошла дрожь, лицо словно сжалось.
- Он просыпается, - шепнула она.
- Вряд ли. Скорее, он почувствовал боль.
- Да, наверно, так. Теперь все прошло.
Она стала гладить его лицо, виски, шепча при этом слова, которых никто не слышал. Как могла, она старалась успокоить его. Казалось, чудовище спало. Никлас закончил работу, наложил мазь и забинтовал рану чистой тряпкой. Подержал над больной ногой свои исцеляющие руки.
Стали обсуждать, что делать дальше...
- Я думаю, он никогда не видел своей стопы, - отстранение сказала Виллему.
- Мне тоже так кажется, - согласился Никлас. - Слишком запущенная рана. Он словно ненавидит свою ногу или боится смотреть на нее. Мы должны быть осторожны, двигаться неслышно.
- Да, но что нам теперь делать? Как мы уйдем отсюда?
- Надо привести лошадей. Виллему, пойдем за ними, - сказал Доминик. - Но что делать, если он проснется?
- Я не хотел бы ощутить на себе его гнев, - вздрогнул Никлас. - И факел прогорел! Торопитесь, может, мы успеем уйти вовремя! Только ради Бога, не приводите сюда кнехтов.
Факел погас. Доминик и Виллему растворились в темноте. Двое оставшихся надеялись, что они придут вовремя.
Никлас поздно спохватился, что вместо Виллему ему надо было послать Элису. Кто будет держать монстра в повиновении? Только Виллему могла управлять им.
А что мог сделать он и малышка Элиса? Никлас вознес самую горячую молитву, прося, чтобы чудовище спало подольше.
- Теперь нас пятеро, а лошадей только четыре. Ему придется отдать одну. Доминик с Виллему поедут вдвоем на одной, и для каждого из нас останется по лошади.
Элисе страстно захотелось поехать с монстром на одной лошади. Но нет. Просить о таком она не осмелилась!
- А он не сбежит?
- Вряд ли он хороший наездник, если вообще сидел на лошади. А Доминик просто волшебник, а не всадник.
- А как прореагирует лошадь на такого... необычного всадника?
- Все должно быть хорошо. Он лучше чувствует себя среди животных, чем среди людей. Он, конечно, тяжеловат, но лошади выносят и не такой груз.
С другой стороны долины послышалась оживленная дискуссия. Они слышали, как бесновался капитан и Доминик отвечал ему своим спокойным, властным голосом. И все же чувствовалось, что Доминик взволнован. Обычно он говорил много тише. Иногда в разговор вмешивалась Виллему. Слов было не слышно. Но Никлас с Элисой и так поняли, в чем дело. От былой дружелюбности капитана не осталось и следа.
- Герр Никлас, - шепнула Элиса, - теперь он просыпается по-настоящему.
«Виллему, где же ты», - в отчаянии подумал Никлас.
Чудовище застонало, осторожно поворачивая голову из стороны в сторону.
- Если б мы могли связать его, - прошептал Никлас. - Но он легко рвет любые цепи.
- Ну, тогда мы не можем связать его! Ведь он больше не будет нам доверять.
- Его доверия нам не дождаться никогда, - горько произнес Никлас.
Элиса склонилась над раненым:
- Мы твои друзья, - быстро проговорила она, вложив в эти слова все человеческое тепло.
Человек-монстр резко поднялся на локтях. Все трое перестали дышать. Двое от того, что боялись, а третий от того, что еще не очнулся от сна и не понимал, где он и что с ним случилось.
- Ты потерял сознание, - стал объяснять Никлас.
Послышался тяжелый вздох несчастного. За ним последовал взрыв:
- Что вы сделали со мной, твари? Что вы сделали?
- Тсс, иначе сюда придут кнехты!
- Чхать мне на них! Что вы сделали?
- Мы только врачевали твои раны.
Они чувствовали, как он зашевелил изуродованной ногой, согнул и снова распрямил колено.
- Твари, - бормотал он в дикой ярости. Они слегка отодвинулись от монстра.
- На твоей ноге началось омертвление ткани, - торопился с объяснениями Никлас. - И ты мог умереть через несколько недель.
В этом Никлас не был уверен. Но монстр не был дьяволом. Он был человеком. Без сомнения, самым страшным из всех отверженных Людей Льда. Вряд ли когда еще рождался такой подлый и страшный человек. И такой злобный. Какие еще силы в нем были скрыты, Никлас не знал и даже не хотел об этом думать. Слухи о почти бессмертных... Что жили не одну сотню лет... Ясно, что это голословные утверждения. Никто из людей не жил так долго и, соответственно, не мог этого подтвердить. Но сейчас по спине Никласа поползли мурашки.
Подтвердились опасения Никласа - чудовище ненавидело свою больную ногу. А они совершили самое страшное преступление - осмотрели ступню и, таким образом, опозорили его. Он должен был бы в ярости растерзать их, но тогда он признался бы самому себе, что одна нога у него не в порядке. Это и спасло их.
Монстр дышал порывисто, полузадушено, не зная, что предпринять. Пока он решал, Никлас сказал:
- А вон и наши лошади.
«А с ними и наша Виллему, слава Тебе, Господи. Мы спасены», - пронеслось в голове. А монстру он сказал:
- Ты возьмешь лошадь Виллему. И мы поедем домой, в Гростенсхольм.
- Какого черта я туда поеду? Вы мне не нужны. Я всегда прекрасно жил один.
- Давай не будем усложнять, - устало ответил Никлас.
Они увидели огромные тени, возникшие на фоне светлеющего неба. Близился рассвет.
- Лошади, - облегченно вздохнула Элиса. - Я приведу вам лошадь Виллему, господин.
Элиса называла его то на вы, то на ты. Все никак не могла решить для себя, что лучше.
- Вот она. Умеешь ездить верхом? - спросила Виллему. - Надо торопиться. Кнехты вышли на тропу войны.
- Пошла к черту!
- Знаешь что, бери лошадь и не шуми! - сухо оборвала его Виллему.
Он остался лежать. Видимо, потому, что не мог подняться.
- Пошли вы все к черту! Пошли вон, или я разорву вас на кусочки!
- Совсем не обязательно начинать с нас. Желающих полно. Ты так долго думаешь, что кнехты, вероятно, уже добрались до нас!
Монстр медленно попытался встать, но не смог. Видно, он еще не пришел в себя от снотворного.
- Уезжайте, - подавленно сказал он. - Ружья кнехтов мне не страшны, и я не нуждаюсь в помощи.
- Ты потерял много сил, - стал уговаривать Никлас. - И если ты начнешь ходить пешком, то совсем потеряешь ногу.
- Вот вы и попались, - послышался голос капитана совсем рядом. - Теперь он мой. Слышите меня, вы, шведский полковник! Ваши мертвые тела послужат еще одним доказательством его жестокости! Мы уж позаботимся о нем. Благо, он теперь без сил.
Никто не сомневался в том, что капитан не шутит.
- Солдаты! Заряжай! Сначала уничтожьте четырех смертных, затем свяжите эту тварь. Ослепите его!
Четверка окаменела. Солдаты окружили их. Ночной ветер трепал одежды кнехтов. Щелкнули взятые наизготовку ружья. Все готово!
- Приступайте! - скомандовал капитан из безопасного укрытия. - Застрелите их! Без жалости! Эти дьяволы пожили достаточно!
На зарядку новомодных ружей ушло некоторое время...
- Что делать? Кто знает? Только быстро! - прошипел Никлас.
Виллему, в своем белом платье, служила первоклассной мишенью.
Не успели они привести мысли в порядок, как сзади них послышалось ворчанье огромного дикого зверя. Монстр встал во весь рост. Встал, словно кусок черной скалы. Отличаясь от нее только человеческой фигурой. Глаза извергали огонь. Монстр мог видеть в темноте. Для них солдаты были темными, расплывчатыми пятнами. Отодвинув, Доминика и Никласа в сторону, монстр стал быстро спускаться вниз. Так быстро, что казалось, он летел навстречу кнехтам. Небольшая группа Людей Льда слышала ужасные вскрики, следовавшие один за другим. Они слышали звук переломанных и отбрасываемых ружей. Казалось, монстр забыл про боль в изувеченной ноге.
- Бегите! - крикнул один из кнехтов. - Бегите!
- Нет, стреляйте, черт вас дери, застрелите его, - надрывался капитан. Но люди его бежали в безопасное место, не чуя под собой ног, метались по холму в надежде спастись.
Но монстр не обращал на них внимания. Он вскочил на лошадь Виллему. Лошадь присела от страха. Никлас подсадил Элису, схватил свой сундучок и вскочил на лошадь последним. Доминик и Виллему уже сидели на черном жеребце.
Во главе с Никласом они понеслись во весь опор на юг, через равнину.
Прошла ночь. Рассвело.
Они были уверены в том, что монстр поскачет своей дорогой. Виллему распрощалась с ним в душе и даже почувствовала облегчение. Ей было жаль лошадь, но она надеялась, что монстр позаботится о ней. Куда ему сейчас без лошади?!
Воспитать его и сделать из него Тенгеля Доброго?
Она часто спрашивала себя, почему бы отверженным их рода самим не позаботиться о монстре. Об этом же она думала и сейчас, сидя на лошади впереди Доминика. Они покидали Нурефьелль. Но если честно, она знала ответ. Они не могли. Им нужен был живой посредник. Но не кто попало. А именно она, Виллему, избранная. Доминик и Никлас просто готовили ей дорогу. Только она видела Тенгеля, Суль и всех остальных. Ей передалась их сила. И эта сила шла через нее и влияла на монстра.
Она одна на всей земле могла сразиться с ним.
Так ей тогда казалось.
Но она ошибалась. И не только она, как показали дальнейшие события.
Доминик и Никлас не торопились списывать чудовище со счетов. Они не сдались. Хоть он покинул их и ускакал на поиски манящей его долины. Доминик всегда мог найти его. Доминик читал его мысли.
Но лучше всех знала, где монстр, Элиса. Она ехала последней, и все время слышала за собой стук копыт. Слышала она его и тогда, когда они достигли границы леса и встало солнце. Когда они пересекали заболоченные лесные пространства, пробираясь меж елей. Услышав стук копыт, испуганно замолкали птицы.
«Он с нами, - торжествовала Элиса. - Он едет за нами, следует за моей лошадью...»
Конечно, за ней, ведь она ехала последней.
Виллему тоже обнаружила это.
- Доминик! Монстр едет с нами! - удивленно произнесла она.
- Неужели? Прекрасно! Теперь у него есть все возможности для развития.
- М-м-м-м, - скептически протянула Виллему. - Я ему не верю. Он что-то задумал, уж будь уверен! Гростенсхольм? Сундучок? Все сокровища Людей Льда? Сам знаешь, как все это привлекает отверженных. Располагая ими, они обретают огромную силу. И становятся смертельно опасными.
- Он всегда был опасен.
- Да. Поэтому в нем надо воспитать добро.
Доминик улыбнулся:
- Какое наивное слово! Скажи лучше - сделать его хорошим... добрым... никогда он не станет добрым. Сейчас он далеко не добрый.
Она обернулась:
- Он скорее в ярости, чем в хорошем настроении!
- Охотно верю. Но он с нами! Первый и самый трудный этап преодолен.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Следы Сатаны

5 Маргит Сандему

***

На отдых остановились у небольшой речки. Все были голодны и страшно устали.
Виллему обратила внимание на то, что монстру было тяжело управляться с лошадью. Наконец лошадь встала, и он слез с нее с весьма мрачной миной.
Остальные были довольны тем, что чудовище удалось так легко уговорить следовать за ними. А Виллему, кажется, догадалась об истинной причине этого удивительного поступка. У нее случился приступ смеха, и ей пришлось убежать к реке. Там она просто давилась от смеха.
Монстр последовал за ними потому, что у него не было выбора. Неопытный всадник никогда не заставит лошадь ехать туда, куда он хочет. И сколько бы он не ругался, не ворчал и не пинал кобылу, она все равно пойдет туда, куда хочет. В данном случае, за остальными лошадьми.
Виллему стало так смешно, так весело. Но она не осмелилась хохотать в присутствии крайне опасного чудища. Она не знала, есть ли у того чувство юмора, может ли он посмеяться над собой. В последнем она очень сильно сомневалась. А человек без юмора, иронии, умения посмеяться над собой опаснее, чем гремучая змея.
На то, чтобы успокоиться, ушло довольно много времени. И все же она никак не могла удержаться от улыбки, видя, как чудовище стояло чернее тучи недалеко от других, всячески пытаясь делать вид, что путешествует отдельно.
Сначала Доминик решил спросить Виллему, куда она подевалась. Но, увидев ее отрешенную физиономию и всячески подавляемые искорки смеха в глазах, решил оставить в покое.
Она получила неожиданную передышку. Элиса, подойдя к ней, зашептала на ухо:
- О, фру Виллему, я должна... иначе я, наверно, умру!
- И я тоже, - ответила шепотом же Виллему. - Ночь была долгая. Пошли!
Доминик смотрел, как они исчезли в редком лесочке. И покачал головой. Он не мог понять, почему женщины всегда так охотно ходили вдвоем, когда речь шла о таком личном деле.
Вскоре дамы вернулись назад. Побыв вдвоем с Виллему, Элиса, наконец, решилась:
- Фру Виллему, я думаю, а он... ну, фру сама знает.
Виллему решила быть последовательной:
- Да, он ведь человек.
- Мне кажется все это немного странным, - мечтательно произнесла Элиса. - Неужели у него могут быть такие же потребности?! Он, верно, сложен так же, как и другие мужчины?
Виллему удивленно воззрилась на девушку. Но в этот момент она думала о своем, хоть и смотрела на черную фигуру недалеко от них.
- Да, нот это вопрос...
Она вздрогнула:
- Конечно, он наверняка мужчина! В самом прямом смысле этого слова!
Она вспомнила, как стояла рядом. Его дикие глаза. Излучение тела. «Боже мой, - потрясение подумала она. - Он настолько мужественен, что даже я, хоть и помыслить не могу ни о ком, кроме Доминика, поддалась его влиянию. А как я плохо о нем думаю!»
Пока они шли от реке к своим, лицо Виллему оставалось серьезным, участливым. Посмотрев на этого мрачного демона, подумала, что недооценивала его. Если б он был совсем диким созданием, то его ярость обрушилась бы на лошадь, что не хотела его слушаться. Он бы или забил кобылу, или захлестал до крови. Но у монстра была одна слабость - если это можно назвать слабостью - жалость к животным.
Так что в его поведении не было ничего смешного. Наоборот! Он был злым, противным, опасным - но и трагичным. Но это он умел хорошо скрывать.
- Ой, - закричала Элиса Доминику и Никласу. - Вы делаете мою работу! Разве два таких господина должны накрывать на стол!
- Им это полезно, - безжалостно отметила Виллему.
Но Элиса, очень переживая, бросилась назад, торопливо вынимая лучшие съестные припасы, взятые с собой из Линде-аллее, Гростенсхольма и Элистранде. Чего-чего, а еды у маленькой группы было с избытком! Самые вкусные куски достались чудовищу, ведь он, бедный, никогда не ел так, как едят господа. На что Никлас сухо отвечал, что ел, ведь недаром же монстр воровал еду почти из всех сараев!
Элиса бросилась защищать его со слезами на глазах:
- Гораздо меньший грех воровать еду у богатых, чем убивать животных на съедение!
- В этом ты права, - согласился Никлас.
С правилами поведения за столом монстр был явно не знаком. Он бросился подчищать все, что было на столе.
Виллему положила руки на стол:
- Давайте попробуем представить себе немного другую жизнь. Мы понимаем, что ты очень голоден. Но и мы давно не ели. Ты получил солидную порцию. Не бойся, что тебе не достанется. Еды много - хватит всем, и еще останется.
- Проклятая баба, - зло посмотрел на нее монстр, но стал, есть свою порцию.
Позднее он опять начал воровать куски у других, съедая их с великой поспешностью.
- Никлас, держи покрепче сундучок! - бормотнул Доминик. - Это именно то, что его привлекает.
- Он защищен двуручным мечом, - спокойно ответил Никлас.
Когда все поели и сидели, отдыхая, а Элиса убирала посуду, Никлас обратился ко все еще враждебному монстру:
- Нам всем очень интересно узнать твое настоящее имя.
Тот посмотрел на Никласа. С ним были осторожны, и монстру не досталось вина. Последствия могли бы быть ужасны.
- Имя? - повторил он своим грубым голосом.
- Да. Имя. Мы же не можем звать тебя Чудовищем. Какое имя ты получил при крещении?
Губы монстра сложились в некое подобие улыбки:
- Крещение? Я крещен?
Элиса была счастлива, увидеть, как он смеется. Это было большим достижением.
«Бедная, наивная девочка. Мы еще не завоевали его. Неужели ты не видишь, что улыбка его полна зла? А с другой стороны, Бог мой, насколько же он привлекателен. Опасен как дикое животное, но красив».
Никлас продолжал:
- Хорошо. Ну, как тебя звали там, откуда ты пришел?
- Прислужник сатаны. Дьяволенок. Тварь. Чудовище.
Все молча слушали.
Наконец Доминик поднял голову:
- Тогда тебе надо взять имя. Окрестится и...
Виллему накрыла его ладонь своей:
- Его неразумно пускать в церковь.
- В этом ты права. Хорошо. Как ты хочешь, чтобы мы тебя звали?
- Уф, мне все равно. Чудовище тоже подходит.
- О нет, - решительно возразила Виллему. - Я отказываются звать тебя Чудовищем. Ты нашего рода, хоть мы никак не возьмем в толк, откуда ты взялся. Вообще-то, именно тебя должны были назвать Тенгелем. Но Тенгелем мы уже окрестили нашего сына. Тебе надо подобрать имя из нашего рода. Если хочешь стать человеком, начинать надо именно с этого. Как тебе понравится имя Ливур? Или Лив? Старые имена Телемарка. <Одна из губерний Норвегии.>
- Бабское имя? Нет, спасибо.
- Это только начало. А как тебе Гримм?
- Нет, не надо обращать внимание на других, если они чем-то заняты.
- Может, Ульв?
Похоже, имя ему понравилось.
- Ульв и Альв. Нет, не очень хорошо. Мы можем остановиться на Ульве. Так, а что вы предлагаете?
- Ульвхедин? - предложила Виллему. - Имя и старое, и современное.
- Итак, что ты выбираешь?
Губы монстра не шевельнулись. Но всем было ясно, он хочет попробовать произнести его.
Он переводил взгляд с одного на другого. Доминику было очень удобно следить за ним. Элиса же полностью его игнорировала!
Виллему чудовище ненавидела так, как горько ненавидит победителей проигравший. Никлас должен быть уважать волю монстра. После ночного бдения решать должен был он сам. Но тот, видимо, испытывал к Никласу особые чувства, а на Доминика он смотрел подозрительно. Он не знал, к какой группе отнести Доминика, и колебания читались на его лице.
А Доминик чувствовал, что если монстр решит, кого убить, он будет первым.
Монстр задумался, выбирая себе имя. Коротко кивнул.
- Вот и хорошо, - сказал Никлас. - Теперь тебя будут звать Ульвхедин.
- Ульвхедин звучит как-то очень драматично, - вмешалась Виллему. - Пахнет горькой травой, пустынной местностью и язычеством. Подходит как нельзя лучше.
Монстр приподнял верхнюю губу и зашипел на нее, оглядывая своими желто-зелеными глазищами. Он сидел на траве, обняв колени руками.
Доминик поднялся, делая знак монстру сидеть:
- Я здесь самый старший и самого высокого ранга. Так что я и окрещу тебя.
Вынув меч, положил его на плечо «пленника».
- Теперь тебя будут звать Ульвхедин из рода Людей Льда. Больше никто не назовет тебя чудовищем.
Он не стал добавлять «Именем Отца и Святого Духа...» Эти слова как-то не звучали. Он также не посмел принести воды и окропить им голову монстра. Все это могло вызвать ненужный гнев.
Виллему и Элиса были полностью поглощены церемонией, хоть она была совершена не по правилам. Они боялись вздохнуть. Были счастливы.
Никто не знал, что думает крещеный обо всем этом. Именно в этот момент они услышали звук множества копыт со стороны Нурефьелль.
- Опять капитан Несносный со своими кнехтами, Доминик. Нам некогда выяснять с ним отношения.
- Они, верно, сдались, - сказал Никлас.
- Возможно. У нас нет времени выяснять. На коней!
И тут случилась катастрофа.
Никлас помог Элисе взобраться на лошадь. Потом он прикрутил свой бесценный сундучок к крупу лошади - так, как делал всегда. Вскочил на лошадь, думая, что Доминик доделает необходимое. И поскакал вперед. Он всегда ехал впереди.
Прикручивая сундучок, он поспешил. И сундучок упал. Никлас ничего не почувствовал. Зато увидел Ульвхедин.
Элиса никак не могла прикрутить свои пожитки, и Виллему допустила фатальную ошибку. Не думая ни о чем, она вскочила на свою лошадь. Женщина привыкла ездить одна. Доминик тоже ничего не заметил и поскакал за женой.
Осталась одна Элиса. Гость должен был сесть на ее лошадь. Чудовище - или как его теперь звали - Ульвхедин - вскочил на круп лошади сзади нее, и они понеслись.
- Нет, господин Чудовище, не этой дорогой!
- Это тебя не касается!
И вдруг оказалось, что он может управлять лошадью без проблем. И ехал он за всеми совсем по другой причине.
Погнав лошадь в лес, он скоро исчез из виду.
Ошибка была замечена почти сразу же, но за этот короткий промежуток времени лошади ускакали довольно далеко.
- Никлас! Подожди! - закричал Доминик. Никлас повернул лошадь:
- Боже мой, что вы наделали? - воскликнул он, увидев, что Доминик и Виллему сидят каждый на своей лошади.
- Мы все торопились. Надо срочно вернуться назад, к остальным.
- Скорее в лес, быстрее! - закричала Виллему. - Кнехты приближаются.
И они поскакали назад, пробираясь меж елей.
Кнехты гурьбой промчались мимо, словно привидения. Скоро затих топот их копыт.
- Тут никого нет, - удивленно воскликнул Никлас.
- Они, должно быть, спрятались. Вперед! - скомандовал Доминик.
Никлас не смог сдержать крик:
- Сундук! Его нет. Пропал! Я, должно быть, потерял его!
Они вернулись к реке.
Пусто. Не было сундучка и там, где они только что сидели.
- Элиса! - кричала Виллему. - Мы здесь!
- Элиса! - вторили ей мужчины.
Лес стоял темный и молчаливый.
Они переглянулись в полном отчаянии.
Они потеряли свое сокровище. Потеряли сундучок со всеми лекарствами. Но худшее из всего, что могло случиться, случилось: они потеряли маленькую, доверчивую Элису!

10

Ветки сосен били Элису по нежному личику. Они ехали по направлению к Драмсэльва. Позади нее сидел полузверь-получеловек и правил лошадью. Она была занята главным образом тем, чтобы удержаться на лошади.
Хоть Элиса воспитывалась в Линде-аллее, она не обладала той проницательностью и способностью мыслить самостоятельно, что было характерно для Людей Льда. Элиса думала и чувствовала сердцем.
Ситуацию, в которой очутилась, она не могла осмыслить полностью. Теперь она разрывалась между преданностью Людям Льда и внезапно возникшей привязанностью к человеку противоположного пола. В отчаянии она безуспешно пыталась связать оба эти чувства воедино.
Ей было так хорошо с ним, когда он лежал без чувств тогда, в горах. Для нее была привлекательной каждая черточка его лица. Элиса пыталась понять и простить грубость его манер. У него была тяжелая жизнь. Таким он родился. Ему никто не помогал.
Чувство симпатии к чудовищу должно было выдержать тяжелые испытания!
Иногда он просто пугал ее своими огромными размерами, неотесанностью и желтыми, коварными глазами, в которых отражалось то равнодушие, то презрение. И в то же время в ней пробуждались нежные чувства, любовь, желание помочь. Все же страх преобладал. Страх - и в то же время неосознанное желание увидеть его улыбку, обращенную к ней. Мечта, далекая от действительности...
Лес становился все гуще, лошадь шла медленнее. Элиса была совсем сбита с толку. Теперь ей уже не нужно было держаться изо всех сил, чтобы не упасть, и она начала обращать внимание на другие вещи. Тесно прижавшись к ней, сзади сидел мужчина. И не какой-нибудь... О, нет!
Элиса была воспитана строго и всегда держалась от парней на расстоянии. Ей это удавалось без особого труда, ведь она еще никогда не была влюблена! А сейчас... Она и сама не знала, что за чувство ее посетило. Околдована, привязана... Такие чувства испытала однажды Силье по отношению к Тенгелю. Но в Тенгеле было много хорошего. В Ульвхедине из рода Людей Льда - ничего. Разве что понимание животных.
И все же Элиса его боготворила.
Она прикрыла глаза и полностью отдалась новому чувству, что возникло от близости мужского тела. Взглянула на его руки, что правили лошадью. Все в ранах, неухоженные, но такие притягательные. Сильные и мужественные. Элиса ощущала его бедра. На монстре были надеты кожаные штаны, что защищали его от пуль. На одном колене кожа порвалась. Элиса могла разглядеть шероховатую и не особо чистую коленку. На ноге во время движения подрагивали мускулы и сухожилия. Элиса была очарована.
Вдруг она увидела...
- Боже, - прошептала она. - Сундучок герра Никласа на нашей лошади! Он ужасно рассердится.
Позади нее послышался грубый смех.
- Там же все его лекарства, он никогда не выходит без него из дома, - продолжала Элиса. Голос ее дрожал, может быть, оттого, что лошадь шла по неровной почве. Во всяком случае, она не боялась говорить с ним, в отличие от других.
Существо за ее спиной, которое так притягивало ее, снизошло до ответа этой твари человеческой.
- Она сама сказала, эта чертова баба. Когда рассказывала историю рода. Эти сокровища принадлежат отверженным из рода Людей Льда. Так что сундучок мой, проклятая девчонка!
- Ладно. Но это еще не все сокровище, - доверчиво поделилась Элиса. - На самом деле оно намного больше. Им владеет герр Матиас, а герр Никлас только берет у него немножко.
- Отлично. Так значит, остальное на том большом хуторе? Как он там называется? Гростенсхольм? Тогда поедем туда. Показывай дорогу. Ты поможешь мне пробраться туда и взять остальное. Оно мое, поэтому-то меня и влекло так на тот хутор. А я только теперь это понял!
Элиса ничего не слышала ни о Тронде, ни о Колгриме. И она не знала, что отверженные стремятся захватить сокровище. Потому что, только обладая им, они могли достичь своей цели, что манила их вдалеке. А что за цель, они и сами не знали.
Она с удивлением слушала этот хриплый, диковатый голос.
- Но ведь это не так, - воскликнула она. - Сокровище после герра Матиаса достанется в наследство герру Никласу. И все об этом знают!
- Зачем ему сокровище? Этому трусу, - прошипел в ответ Ульвхедин.
- Но они очень добры, - настойчиво продолжала Элиса. - И если уж мы едем в одну сторону, почему бы не поехать вместе с ними?
- Мы должны их опередить, - процедил он сквозь зубы.
Они ехали через лес. Но Элиса поняла, что они ехали параллельной дорогой. Дорога все время шла вниз, на юг. Вскоре вдали показался шпиль церкви Хегген.
Элиса сидела в ужасно неудобном положении. Он сдвинул ее вперед, так ему было удобнее сидеть. Не отдавая себе отчета в том, что делает, он ухватился за девушку. Лошадь пошла быстрее, но теперь Элиса не боялась упасть. Зато в ней снова поднялась волна страха. Чудовище, похоже, вообще не имело чувств. Страх был неосознанный...

***

Доминик, Никлас и Виллему кричали до хрипоты. Но Элиса не откликалась. В полной растерянности они спешились у реки.
- И тут никого.
- Мне плевать на это чудовище, - в отчаянии вскричал Никлас. - Пусть убирается в свой любимый ад. Но Элиса... Мы должны найти ее, во что бы то ни стало! Он ведь сбросит ее с лошади. И будет она бродить по этим пустынным местам одна. Может, она поранилась, когда падала с лошади? Доминик, где он может быть?
Статный швед постоял в молчании.
- Я чувствую его, но не могу сказать, где они. Ведь я могу только читать его мысли или чувства, больше ничего. Если б он думал о том, куда едет! Единственное, что могу сказать, - сейчас он едет по густому лесу. Он раздражен и в то же время торжествует. Но почему?
- Ясно почему. Ведь он улизнул от нас. И сундук у него. Он же за ним давно охотился, - откликнулась Виллему. - Потому он и ехал за нами. А я думала, что он не может справиться с лошадью.
- И поэтому тебе было так смешно? - спросил Доминик, хорошо знавший свою жену.
- Конечно же! Как это глупо.
- Все верно. Над этой тварью не посмеешься, - сухо заключил он.
- Знаю, теперь знаю. Я так устала прошлой ночью. Должно быть, и смеялась от усталости.
- Скорее всего.
Виллему вздохнула:
- Думаю, он держит путь на север. Бедная маленькая Элиса! Если он ее уже не бросил.
Никлас сел на лошадь. Виллему собралась сделать то же самое. Доминик не двигался.
- Нет. Он едет не на север. Они... да, едут туда же, куда и мы.
- Откуда ты знаешь?
- Как вам объяснить? Знаю и все. Это его чувства - он раздражен тем, что приходится ехать по лесу. Ему трудно все время ехать вниз.
- Неужели? А Элиса?
- Ее я не чувствую. Я ведь ориентирован на Ульвхедина. Но он очень возбужден. Может быть, из-за нее.
- Так чего же мы ждем?
Слова Никласа словно подстегнули всех, и они поскакали, что есть мочи.

***

Они уже переехали мост через Драмсэльва, когда Элиса заметила перемену в настроении Ульвхедина.
Теперь они ехали медленно. Шел крутой подъем, лес был густ.
Он был зол, просто в ярости. Она не знала причины. Она слышала, как он шептал замысловатые проклятия, цедя их сквозь зубы. Рука, обнимавшая ее, дрожала. Иногда его рука так крепко сжимала ее талию, что ногти впивались в нежную кожу и девушке становилось больно.
Элиса чувствовала, что жар у него еще не прошел.
Он сильно ослаб. Она подумала, что именно поэтому он так странно ведет себя. Неожиданно он воскликнул:
- Тысяча чертей!
Прошло некоторое время. Он все еще находился в возбуждении. Это было странно и непонятно. Ульвхедин никак не мог понять, что с ним происходит.
- Что ты делаешь, чертова девка? - прорычал он.
- Я? - удивилась Элиса. - По-моему, я ничего не делаю.
- Ха! Ты пытаешься меня околдовать.
Ульвхедин попытался рассмеяться.
- Но я не умею колдовать. Я ведь не фру Виллему.
- Не говори мне снова про эту гадость!
- Пожалуйста, не ругайся так много, - тихонько попросила Элиса. - Это так неприятно.
- Тем лучше!
Кажется, он немного успокоился.
Дорога пошла вниз. Элиса снова заметила беспокойство и возбуждение Ульвхедина. Бедняга не понимал, что с ним происходит.
Он был словно в опьянении, в каком-то трансе. Его руки судорожно гладили бедра Элисы, медленно скользя по ним вверх-вниз. Элиса задержала дыхание.
Немного погодя он положил свои сильные, большие руки ей на грудь. Прижал девушку к себе.
Элисе казалось, что он не знает точно, что надо делать, и как бы пробует себя. Он вел себя так, будто у него кружилась голова.
Элиса сделала слабую попытку защититься:
- Пожалуйста...
Но ей было так хорошо, когда он гладил ее.
Девушка не видела его лица, но слышала его отрывистое дыхание. Она представила себе его закрытые глаза и слегка приоткрытый рот. Удивительное зрелище! Но все в последнее время было так странно! Кто-то словно открыл перед Элисой большие, чудные ворота. За воротами все переливалось яркими, сочными красками и слышалась прекрасная музыка.
Руки его снова стали гладить бедра девушки. Он попытался задрать ее платье.
- Нет, - неловко произнесла она. Как приятно было чувствовать его прикосновения! Он хотел увидеть ее ноги. Но это было совершенно невозможно. Она совсем ослабла. Из последних сил она ухватилась за края платья, не давая поднять его.
Летом Элиса одевалась очень легко, как и остальные слуги. На ногах у нее были мягкие туфли. И платье. Под платьем не было ничего.
По ее сопротивлению он понял, что проигрывает борьбу, значения которой не понимал. Она приобрела над ним власть, но почему? Он снова бросил взгляд на ее колени, мягкую блестящую кожу, и у него закружилась голова.
- Чертова девка! Ну-ка, садись позади меня! - И очень сильно толкнул ее.
Элиса полетела на землю, успев заметить сверкающие черные глаза. По вискам тек пот, рот искривился. Как будто он испытывал сильную боль.
Элиса неуклюже взобралась на лошадь.
Девушка осторожно и боязливо обхватила его талию. Парень был настолько огромен, что Элису совсем не было видно за ним.
- Убери руки, - заорал Ульвхедин. - Хватит насылать на меня чары!
У Элисы комок застрял в горле. Она попыталась держаться за седло.
- Я вот-вот упаду.
- Не притворяйся! Ну ладно, держись за мой ремень!
Даже коленки девушки, соприкасавшиеся с его ногами, возбуждали его. Рука скользнула на бедро Элисы, попыталась проникнуть дальше...
- Пожалуйста, не делай этого, - снова попросила она. Не могла же она ему сказать, как все у нее свербит.
Ульвхедин остановил лошадь. Он сидел, склонив голову и напряженно дыша.
- И все же, это колдовство. Что, черт возьми, ты со мной делаешь? Посмотри, как у меня трясутся руки! Обойдусь без тебя.
Столкнув Элису с лошади, он помчался вперед так, словно за ним гналась тысяча маленьких троллей.
Бедная Элиса осталась лежать среди берез. Она не смела, пошевелиться, не знала, цела ли. Кажется, нет. Внутри все болело и стонало.
Но больше всего болела ее преданная душа. Подумать только! Он увез с собой все их вещи, сундучок. Как теперь будут ночевать ее хозяева? Ни одеял, ни еды.
О том, как она проведет ночь в этой пустынной местности, совсем одна и без лошади, девушка не думала. Элиса не привыкла думать о себе.
Поднявшись, девушка убедилась, что цела. Разве что останется несколько синяков.
Собравшись с силами, пошла в направлении Гростенсхольма.
Она шла и думала: «Ну и ладно! А все равно он хотел меня, несмотря ни на что!» Девушка улыбнулась своим мыслям.
По дороге она не раз вздыхала, чувствуя себя одинокой и несчастной.

***

А недавно окрещенный Ульвхедин из рода Людей Льда гнал лошадь вперед. Лошадь под ним была сильная и выносливая. Он думал о том удивительном и унизительном, что с ним случилось.
Тело взбунтовалось. Парень старался думать о холоде, о так ненавидимых им людях, но это не помогало. В нем горел нездоровый, все поглощающий огонь. Загасить его было невозможно.
Ульвхедин ни разу не чувствовал такого. С ним случилось что-то необъяснимое. Забыть эту глупую, презираемую девчонку никак не получалось. Красавица-трусишка?..
Она приобрела власть над ним. Как же ему ее не хватало!
Стыд! Стыд и позор!
Люди ничего не значили для него. Холодно и методически он постепенно вытравил из себя все, что хоть как-то могло походить на чувственность. Думая о своем детстве, он не видел причины любить человечество. Он, верно, так и родился - с холодным презрением и ненавистью. Прошлой ночью он узнал много больше. Люди Льда... И он - один из отверженных этого рода. Один из тех, кто должен был выполнять поручения сатаны.
Он горько усмехнулся. Что ж, отличное начало!
Ульвхедин из рода Людей Льда. Звучит неплохо. Подумать только, он разговаривал с этими глупыми, высокомерными людишками. ОН! А ведь он данным давно ни с кем не говорил. Последний раз это случилось...
Нет, не надо вспоминать детство! Он забыл о том, что у него было детство. Навсегда.
Но он не чувствовал родства с этими людишками. Он был сам по себе! Всегда! И прекрасно обходится без посторонней помощи! Ему никто не нужен.
Какой сатанинский жар в теле! Возбуждение не улеглось. Он никак не мог забыть розовые нежные бедра. Они манили и дразнили! Непонятно. Люди, наверно, как и звери.
С ним случалось такое и раньше. Словно огонь разливался по телу. Особенно, когда он просыпался по ночам. А во сне ему иногда снились сказочные существа из другого мира. Чем-то похожие на него. Рядом с ними было так хорошо.
Так и с ней, с этой девушкой. В таких снах ему всегда снились женщины. Неужели наяву что-то может возбуждать с такой же силой? Посчастливится ли ему пережить нечто подобное? Нет, невозможно. Мечты и есть мечты.
А животные? Он часто видел зверей в лесу...
Он остановил лошадь. Та покорно встала.
Ульвхедин провел руками по телу. Да, все как во сне. Как тогда... Это пугало всегда, особенно в подростковом возрасте. Он не понимал почему. Какая-то непреодолимая сила заставляла его найти способ получить разрядку, освободиться от сильного давления. Когда это случилось впервые, он решил, что пришла смерть. Но он не умер ни тогда, ни потом.
В такие моменты ему всегда чего-то не хватало. Но чего? И сейчас все тело ломило. Стало трудно дышать. Захотелось закричать, заплакать, освободиться от этой сладострастной боли внизу живота... Хотелось...
Застонав, Ульвхедин повернул лошадь назад. Теперь он боялся, что не найдет ее.
При падении с лошади Элиса порвала туфли. Сев на траву, она пыталась, как могла, починить их. Было тепло и хорошо. Светило солнце, то и дело скрываясь за облаками.
Послышался топот копыт.
- Я здесь, - радостно закричала она. - Здесь!
Ульвхедин придержал лошадь и, ориентируясь на звуки голоса, повернул. Медленным шагом подъехал ближе.
- Спасибо, что вернулся, - проговорила Элиса, - а то моя обувь пришла в негодность и...
Тут Элиса споткнулась на полуслове. Ульвхедин продолжал сидеть на лошади, внимательно оглядывая ее. Из его горла вырвался странный звук. Словно ворчание.
И что он так на нее уставился! Как будто... оценивает ее.
Наконец он слез с лошади, продолжая мрачно оглядывать девушку. Элиса попыталась приподняться, но Ульвхедин снова толкнул ее на траву. Присел рядом.
- Ты непохожа на них, - пробормотал он.
- На кого на них? - боязливо спросила она.
- На тех, кого я вижу во сне. Они не как ты. Нет. Ты просто человек.
Тут Ульвхедин схватил ее за ворот платья. Девушка сидела не шевелясь. Элиса смотрела ему прямо в глаза, как малыш-птенец зачарованно глядит на змею. Элиса видела, как золотые огоньки плясали в его небольших раскосых кошачьих глазах. И тут она вдруг вспомнила: ведь это убийца, он ни во что не ставит человеческую жизнь, не чувствует жалости к тому, кого насилует. И ей стало страшно.
Но он не собирался ее убивать. Во всяком случае, не сразу. В его глазах читалось что-то иное, дикое и сильное. Элиса все поняла.
«Вот Элиса дочь Ларса и потеряла свою чистоту», - подумала она, вся дрожа. И еще она поняла, что это неизбежно произойдет. И все же смиренно сказала:
- Прошу Вас, господин, я невинная девушка.
Конечно же, он ее не услышал. Она удивилась выражению его лица. Неуверенность? Нет, скорее восхищение. Он словно не понимал, что с ним происходит, что делать с ней.
Сверкающие желтоватые глаза остановились на ее волосах. Большие, грубоватые пальцы, неуверенно коснувшись их, зарылись в волосы.
Отец и мать так гордились своей старшей дочерью! И герр Андреас, обещавший присматривать за ней, удачно выдать ее замуж! И все остальные Люди Льда, что были так добры к ней!
«Простите меня! Я ничего не могу с собой поделать! - подумала она со слезами на глазах. - Я ничего не могу, хочу только спасти свою жизнь. Удастся ли это?»
Он крепко держал ее длинные, золотистые кудри. Оттянул голову назад.
- Ну пожалуйста, - выдавила Элиса. - Не убивайте! Сами же ничего не получите!
Хватка ослабла.
- Ничего не получу? Что ты хочешь этим сказать?
Элиса дрожала всем телом. Попыталась объяснить то, чего сама толком не понимала:
- Знаете, если я умру, то... Вам не будет хорошо со мной!
Господи, что это она говорит! Какие глупости! Но как найти правильные слова?!
- Я только хотела сказать... если я буду лежать... мертвая.
Слова уходили, словно в песок.
Страшные и такие притягательные глаза смотрели прямо на нее. Кружилась голова. Казалось, он ничего не понимает. Боится, что не получится, как во сне?
- Вы мне нравитесь, - пропищала девушка.
- Нравлюсь? - повторил он хриплым, безжизненным голосом. Засмеялся холодным смехом. При этом на лице не дрогнул ни один мускул. - Нравлюсь? Черт возьми, как это понимать? Тогда ты единственная в мире, кому я нравлюсь!
Гневным движением, полный презрения, он толкнул ее на землю.
- Не хочу ничего этого знать, - закричал он.
В следующее мгновение он уже давил на нее всем телом...
Элиса не сопротивлялась. Бесполезно. И смертельно опасно. Да и потом, он ей нравился!
Его поведение удивляло все больше и больше. Наконец, она поняла, что он действует исключительно инстинктивно, что на самом деле он ничего не знает! Словно дикий зверь, которому природа подсказывает, что надо делать.
Его трясло, он торопился. Элиса, не желая, чтобы он порвал ее одежду, сама распустила пояс и сняла платье. Ульвхедин задрал юбки. Руки его быстро скользнули по ее мягкой коже. Потом сильно сдавил ей живот и ниже. Синяки останутся надолго, пронеслось в голове у девушки.
Ей стало страшно, она едва удерживала слезы. И в то же время, было хорошо и приятно. Ульвхедин собрался. Он кричал что-то вроде «совсем не как во сне, так не может быть!», Он кусал, крепко обнимал девушку, рвал на себе одежду.... И вот он вошел в нее. Природа подсказала дорогу.
Элиса зашлась в крике. Она должна была знать... Ведь сама она ничего не значила для этого огромного демона.
Пути назад не было. Ужасная боль буквально раздирала ее на части... Такой была их первая близость.
В их первой близости не было нежности. Ульвхедин совсем не думал о ней. Им правило вырвавшееся на свободу желание.
Он вряд ли был в состоянии думать. В голове вертелось вечное: «О, помогите, помогите мне. Я этого не переживу! Как хорошо, просто великолепно! В сто раз лучше, чем...»
У Элисы все померкло в глазах. Где-то далеко услышала крик. Погружаясь в темноту, Элиса не чувствовала ничего, кроме боли.
Ульвхедин лежал неподвижно, дыхание было неровным.
Приподняв голову, взглянул на нее. Девушка была смертельно бледна, глаза закрыты. Элиса лежала совсем тихо.
Как же он устал. Лихорадка не проходила вот уже несколько дней. Да еще это долгое путешествие без сна и отдыха. И бесконечное сражение.
Да, он проиграл. Проиграл этим высокомерным. Проиграл женщине, возраст которой никто не мог определить. Он злобно называл ее бабой, хотя на самом деле та была молода и красива. Ульвхедин ненавидел ее, ведь она унизила его.
Но он уже отомстил. Сокровища Людей Льда в его руках. И еще...
Ульвхедин был не в состоянии думать. Он так устал.
Ульвхедин, потомок неизвестной ветви Людей Льда, улегся около только что опозоренной им девушки и заснул.

11

Трое уже доехали до моста, когда Доминик сказал:
- Что с тобой, Виллему? Ты выглядишь совершенно изможденной.
Женщина провела рукой по лбу:
- Не знаю. Мне что-то нехорошо.
- Устала?
- Смертельно. Вы, верно, тоже?
- Странно было бы, если б мы не устали. Ведь мы не спали двое суток. Но у тебя, по-моему, не только усталость.
- Наверно. Я в полном разочаровании оттого, что проиграла.
- Вовсе нет, - обернулся Никлас. - Тебе удалось обуздать его, говорить с ним. А этого еще никому не удавалось. Мы залечили его раны. Он поехал с нами. Чем же ты недовольна? Ты, верно, хочешь, чтобы все изменилось, как по мановению волшебной палочки.
Виллему благодарно улыбнулась:
- Больше всего я боюсь быть меченой...
- Боишься его глаз? - спросил Доминик.
- Да. Он многое может. Вспомните, ведь он чуть не заморозил нас. А сколько не проснулось от его гипнотического сна! Я так часто и подолгу смотрела ему в глаза. Он словно приобрел надо мной власть. Забрал у меня всю силу.
Она покачнулась в седле:
- Что ты «видишь», Доминик? Расскажи, что сейчас делает чудовище.
Озабоченно взглянув в бледное лицо жены, он раздумчиво произнес:
- Чудовище? Оно ничего не делает. Думаю, спит. Но недавно...
- Почему ты вдруг замолчал?
- Да так. Ничего особенного.
Доминик не хотел говорить о том, что чувствовал. А Ульвхедин был в крайнем возбуждении, он это знал. В нем бушевала жажда насилия, ярость и отчаяние.
- А Элиса?
- Она с ним, - звенящим голосом отвечал муж.
- Доминик! Виллему падает с лошади! - крикнул Никлас.
Они едва удержали женщину на лошади. Остановившись, огляделись.
На дороге через мост ясно были видны следы лошади Элисы. Их было нетрудно опознать, так как лошадь была подкована у гростенхольмского кузнеца. Кузнец был большой оригинал и мастер на все руки. После моста начиналась твердая земля, следы пропали. И тут следопыты допустили ошибку. Ульвхедин и Элиса поднялись на крутой холм, а они поехали в объезд, вдоль Турифьорда. Эта дорога была значительно легче; все нормальные люди выбрали бы именно ее. Но они забыли, что Ульвхедин не был обычным человеком.
Мужчины уложили Виллему в хорошо защищенном месте на берегу фьорда. Доминик находился в крайнем волнении.
- Никлас, что с ней?
Оба положили руки на тело женщины.
- Если бы у меня был мой сундучок! Но наш друг позаботился о нем. Доминик, ситуация не так уж безнадежна. Она скоро придет в себя.
Виллему приоткрыла глаза. Устало улыбнулась.
- Как приятно чувствовать твои руки, Никлас, - невнятно пробормотала она. - Кажется, я уже никогда не поправлюсь.
- Мы не можем двигаться дальше, - решил Доминик.
- Чудовище спит, а мы смертельно устали. Давай и мы немного отдохнем, - поддержал его Никлас.
- Тогда останемся. Виллему крайне нуждается в отдыхе.
Присев около спящей, Никлас еще некоторое время гладил ее по лицу своими чудодейственными руками. Когда ей стало лучше, мужчины расположились на земле и уснули. Пришлось ложиться на голую землю, все пожитки исчезли вместе с лошадью Элисы. Сняв широкий плащ, Доминик набросил его на Виллему, а сам примостился с краю. Никлас завернулся в свой плащ.
Виллему прижалась к мужу:
- Доминик, я хочу домой, - прошептала она.
- Я тоже.
- Знаешь, я часто говорила о том, что мой дом в Элистранде. И только сейчас поняла, что настоящий дом у меня в Мёрбю, в Швеции. Там наш дом - мой, твой, Тенгеля Младшего и твоего отца.
Он благодарно погладил ее плечо. Виллему часто сердилась на все шведское и хвалила норвежское. Его задевало такое отношение, но он никогда ничем не показал ей, что ему бывает больно от таких слов.
Прижавшись лбом к щеке мужа, она прошептала:
- Я тоже хочу домой, к Тенгелю. Будем надеяться, что у него все хорошо. Мне наплевать на чудовище. У меня нет никакого желания заниматься его перевоспитанием. В нем говорит животный инстинкт убивать. Так противно, просто тошнит от всего этого! Пусть он умрет! Что нам от того?
Доминик покрепче обнял ее:
- Не говори так, Виллему. Видимо, его надо спасать. Почему - мы можем только гадать. Он далеко не бессмертен, просто очень живуч. Думаю, наши предки именно этого и бояться. За свою долгую жизнь он может наделать немало бед - не только заколдовывать Людей Льда, но и убить немало ни в чем не повинных людей. А потому из него необходимо сделать нового Тенгеля Доброго.
- Ты же сам понимаешь, что это невозможно, - тяжело вздохнула жена. - Его нельзя перевоспитать. В нем нет ни капли добра.
- Не говори так. Нам рано сдаваться.
- Ладно, пусть он живуч. Но если его можно сжечь на костре или...
- Какой вред смогли принести ему отлично вооруженные кнехты? Кто пошлет его на костер? Ты, именно ты должна сделать из него человека. Многое уже сделано. Гораздо больше, чем ты думаешь.
- Он словно чем-то заразил меня. Он боится и ненавидит меня. Хоть его колдовство и не возымело на меня никакого действия, я чувствую себя больной и разбитой.
- Он как-то повлиял на тебя. Моей жене не свойственно опускать руки.
- Ты прав. Однако меня просто тошнит от всей этой истории.
- Отдохнешь, и все пройдет. Вот увидишь. Ты просто устала. Смотри, Никлас уже уснул. И нам пора.

***

Элиса открыла глаза и огляделась.
Солнце еще не опустилось, так что в бессознательном состоянии девушка была недолго. Лошадь паслась рядом.
Рука спящего рядом чудовища лежала на ее плече.
Элиса попыталась приподняться и тут же почувствовала такую страшную боль, словно кто-то резал ее ножом. В глазах потемнело.
- Милосердный Боже, - прошептала она. - Бедная, несчастная грешница! И что я наделала! Жизнь разбита... Верно, я уже никогда не поднимусь на ноги.
С трудом, повернувшись на бок, взглянула на парня. Грустная улыбка тронула губы.
«Ему холодно», - подумала она, откидывая со лба волосы.
Встать оказалось совсем не просто. Острая боль пронзала ее при каждом движении. Сдерживая крик, девушка с трудом доплелась до лошади. Сняв два одеяла, накрыла ими юношу. Ульвхедин крепко спал. Элиса вскоре нашла небольшой ручеек и, отойдя подальше, чтобы Ульвхедин не заметил ее, разделась и как следует вымылась. Много раз ей казалось, что она вот-вот потеряет сознание от невыносимой боли. Однако ей все же удалось одеться и дойти до полянки. Теперь она была свободна, и ничто не препятствовало ее бегству от палача - да, он был палачом! Но ей это даже не пришло в голову. Не могла же она бросить его одного в диком лесу! И что скажет фру Виллему, остальные?! Им ведь так важно привезти его домой, в Гростенсхольм.
И девушка прилегла на одеяло, постаравшись получше укрыть спящего.
Из глаз полились слезы. Она скорбела об утраченной девственности.
И, тем не менее, девушка не могла отрицать, что в ней тоже заговорило желание... А потом все было так ужасно, гадко, больно и противно.
Наплакавшись вволю, Элиса уснула.
Ульвхедин проснулся первым. Во всем теле чувствовалась необыкновенная легкость. Он огляделся и вспомнил, что произошло.
Он был укрыт одеялом. Странно. Он помнил точно, что одеяла не брал...
Он повернулся на бок. Девушка... Она все еще спала. Глупая дурочка! Почему она все еще здесь?! Ей давно пора исчезнуть.
Как же она привлекательна! Плечи, талия, бедра... Такая мягкая кожа. Он протянул руку и погладил ее. Такая теплая! Такая зовущая! И как же хорошо было с ней! Ульвхедин никогда не испытывал ничего подобного. Разве что во сне.
В нем снова проснулось желание. Полуживотное, получеловек, он думал только об удовлетворении своей страсти. Задрав на девушке рубашку, оглядел ее с ног до головы. Из глотки вылетело нечленораздельное мычание. Властным движением раздвинул ноги Элисы.
Это движение разбудило девушку:
- НЕТ, не надо! Не делайте этого, Вы же убьете меня, я умру! Неужели Вы не понимаете?
Девушка отчаянно боролась за жизнь. Сопротивление Элисы только разжигало страсть.
- Я только что помылась, - всхлипывала Элиса. - Ну, пожалуйста!
Мольбы были бесполезны. Ульвхедин решил получить свое. Ведь ему было так хорошо!
Когда он, наконец, поднялся, Элиса заливалась слезами.
- Прекрати, - грубо прикрикнул он. - Живо на лошадь!
Он решил взять девушку с собой. А она чувствовала себя так, словно ее только что перемололи в мельничном Гроте.
Ульвхедин нетерпеливо схватил ее в охапку и перебросил через седло. Затем сел на лошадь сам. Жалобные стоны девушки его ничуть не волновали.
- Я хотела... приготовить нам поесть, - всхлипывала она в полном отчаянии.
- Потом. Показывай дорогу домой, к твоим крестьянам!
Говорить девушка не могла. Сделав над собой усилие, слабо махнула рукой туда где, как казалось, находился Гростенсхольм. Ульвхедин кивнул. По его расчетам Гростенсхольм должен был, находится именно там.
Они подъехали к Гростенсхольму, когда солнце уже зашло. Начинало темнеть.
- Вот и усадьба, - удрученно прошептала Элиса.
- Сам вижу. Где хранится сокровище?
- Я не могу сказать.
- Быстро говори, - сквозь зубы процедило чудовище.
- Ой! В Гростенсхольме! Но я не знаю где, ведь я работаю в Линде-аллее. Мне больно!
- Ну-ка, ляг!
- Это еще зачем?
Проживший всю жизнь без женщин, Ульвхедин решил снова испытать это сладострастное чувство.
Они проехали уже не один час, причем тело Элисы все время соприкасалось с телом юноши, и в нем снова возникло желание. Он дрожал от возбуждение и не видел причины ждать. В нем заговорил чисто животный инстинкт.
Он пытался уложить ее прямо на спине лошади:
- Да ложись же! - уже раздраженно повторил он. - И снимай свою чертову рубашку! У нас нет времени останавливаться, прекрасно сойдет и на лошади!
- Нет! - закричала Элиса, чувствуя тепло и влагу Ульвхедина.
- Делай, что тебе говорят!
- Нет, ради всего святого, умоляю! Я все что угодно сделаю, только не это. Я не могу.
Она так решительно защищалась и была настолько испугана, что до него, наконец, дошло, что это серьезно. Ее слова о взаимности осели где-то в глубине его души. Мечта о... взаимности... Что-то в этом было.
Элисе было не до взаимности. Ее раздирала боль. Ульвхедину этого не объяснить.
Она все молила:
- Вы поймите... Ко мне все всегда относились с любовью и заботой. И я хочу дать другим людям то же. Может, это глупо, но уж такая я есть. Пожалуйста, будьте милосердны. Я хотела бы выполнить ваше желание, но тело говорит «нет». Оно хочет защитить себя... Не знаю, как объяснить.
Н глубине сознания Ульвхедина шевельнулось понимание. Но эта способность была запрятана очень глубоко. На поверхность вырвались злость и разочарование. В дикой ярости он сбросил девушку с лошади.
- Ты ни на что не годна! Добирайся сама. - И он пришпорил лошадь. Через минуту юноша скрылся с глаз.
Падая, девушка сильно ушиблась, поцарапала щеку. Что-то случилось с ногой. Идти она не могла.
Элиса свернулась калачиком. Она была полностью раздавлена.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Следы Сатаны

Следы Сатаны 6

***

Утром трое добрались, наконец, до дома.
В Линде-аллее стояла тишина. В доме никого не было. Никого - ни хозяев, ни слуг. Пусто было на полях и в сараях.
Пришпорив лошадей, они помчались в Гростенсхольм.
На втором этаже слышались приглушенные рыдания.
- Кто там? - закричал Никлас.
С лестницы неслышно спустился Альв, сын Никласа. Обычно жизнерадостный, сегодня парень был мрачен.
- Слава Богу, хоть вы тут! Мы думали, с вами что-то случилось.
- Что тут происходит? - прервал Доминик.
- Дед...
- Дядя Матиас? Что с ним? - прошептала Виллему.
- Здесь было чудовище, - коротко бросил Андреас, спускаясь вниз. - Забрал с собой почти все сокровище Людей Льда. А Матиас хотел остановить его.
- Нет, только не это, - потрясение воскликнул Никлас. - Неправда. Чудовище убило его? Отца Ирмелин? Что за...!
- Нет, Матиас жив. Чудовище не пыталось его убить. Но Матиас уже далеко не мальчик. Когда он попытался отнять мешок, куда чудовище сложило сокровище, оно толкнуло Матиаса и тот покатился вниз по лестнице...
Навстречу им из спальни Матиаса вышла Ирмелин. Видно было, что она недавно плакала. Увидев Никласа, женщина кинулась ему в объятия.
Смертельно бледный Матиас попытался улыбнуться им. Спросив, где болит, Никлас тотчас же наложил руки на больные места, пытаясь хоть немного умерить страдания несчастного.
- А где Элиса? - спросил Андреас.
- Элиса? - переспросила Виллему. - Разве она не с вами?
- Откуда? Она уехала вместе с вами!
- Мы думали, чудовище привезло ее сюда. Он уехал на ее лошади, захватив девушку с собой. Доминик «видел» их вместе. Он, скорее всего, бросил ее где-то в лесу.
- Что? - вскричал Андреас. - Немедленно на поиски!
Доминик не посмел сообщить им, что случилось с Элисой.
К счастью, его никто ни о чем не спросил, так как тут в дом вбежал слуга из Элистранда.
- Боже, сегодня к нам приходило чудовище! Скорее! Он увел с собой герра Калеба!
- Отец! - вскрикнула Виллему.
- Это все ты! Вздумала рассказывать ему историю Людей Льда! - прошептал Доминик. - Ведь ты сказала, что Калеб был там! Теперь у негодяя есть проводник!
- Господи! Но ведь отцу уже семьдесят семь! Ему не выдержать долгого пути до Трёнделага! А где мать?
- Фру Габриэлла собирается вслед за ними. Спасать герра Калеба.
Виллему разрыдалась:
- Нет! Нет, нет, нет... Что я наделала!
- Ты? Ты тут не при чем. Но если я встречу этого мерзавца, пощады ему не дождаться! - воскликнул Никлас. «А что я могу сделать», - тут же подумал он.
- Ирмелин и Никлас, вы остаетесь с Матиасом. А я и Альв с остальными поедем на поиски Элисы. Доминик и Виллему, поезжайте домой, в Элистранд. Соберете слуг и поедете за Габриэллой, ее надо вернуть домой. Она совсем сошла с ума! Ведь ей скоро семьдесят! Остальные займутся поисками чудовища и, в первую очередь, Калеба, - распорядился Андреас.
- Утешает только одно, - нарушил молчание Никлас. - После нашей победы в Нурефьелль, он еще никого не убил. И даже не попытался!
- Да, - подтвердил Андреас. - Так хотелось бы услышать о вашей поездке.
Все разъехались. Виллему было сказано оставаться в Элистранде. Ее уложили в ее старую, так и не расписанную кровать. Почти насильно заставили выпить снотворного, что приготовил Никлас. Состояние женщины внушало опасения. У нее была какая-то нечеловеческая усталость.
- Доминик, - заплетающимся языком пробормотала она (снотворное уже начало действовать). - Найди моих родителей! Живыми!
- Не волнуйся, Виллему, все будет хорошо. Отдыхай!
- А Элиса?
- Она где-то рядом. Ее найдут.
Виллему еще не забыла норвежский:
- А Ульвхедин... Он же дикий...
- Об этом потом. Все образуется. А теперь спи.
Она хотела сказать что-то еще, но сил уже не было... Она заснула.
Доминик собрал на поиски всех, кого мог. Присматривать за Виллему остались только самые немощные.
Первой нашли Габриэллу. Она не смогла уехать далеко. Она страшно переживала за Калеба. Но когда услышала о состоянии Виллему и о том, что на поиски Калеба отправилось много народу, повернула назад.
По следу Ульвхедина шли без особого труда. Во-первых, его «чувствовал» Доминик, а во-вторых, чудовище и не думало заметать следы. Путь его лежал на север. По дороге им постоянно рассказывали о проезжавшем мимо ужасном рыцаре-привидении. На крупе лошади привидения сидел какой-то старик.
Погоня не останавливалась ни днем, ни ночью.
На следующее утро нашли Калеба. Он лежал в придорожной канаве со сломанным бедром. Доминик осторожно поднял тестя.
- Что произошло? - озабоченно спросил он. - Как вам удалось освободиться, отец?
- Я доставлял ему слишком много неудобств, - прошептал Калеб. Ему было очень больно. - Он добился того, что я показал ему дорогу в долину Людей Льда...
- Вот как.
- Да. А потом сбросил меня с лошади. С тех пор я тут валяюсь. Не могу даже пошевелиться.
Калеб зашелся сухим кашлем.
- Так вы здесь пролежали всю ночь?
- Да. Ну и холод, скажу я вам.
- Теперь все позади. Дома нас уже ждет Виллему. Поворачиваем! Пусть чудовище идет, куда хочет. Вы важнее.
Старик просветлел лицом:
- Виллему? Слава Богу! Она не пострадала?
Доминик помедлил:
- Нет. Так, значит, чудовище не расправилось с вами, отец?
- Нет, как видишь. Я, признаться, удивлен до глубины души. Я так много слышал о нем. О его жестокости. Он страшен, черт возьми, но ведь не убил же меня!
- Это заслуга Виллему, - отвечал Доминик, помогая старику устроиться на лошади. Делал он это крайне осторожно, стараясь не причинить боль. - Ваша дочь совершила подвиг. Только сама этого не поняла и крайне расстроена тем, что, как ей кажется, проиграла.
- Это еще не окончательная победа. Но расскажите мне...

***

Альв, Андреас и все жители Линде-аллее искали Элису. Женщины и мужчины обшаривали достаточно большой участок. На главной дороге ее не нашли. Видимо, искать надо было где-то в лесу или на холме.
Искать пришлось долго. А нашел ее Альв.
Он сразу позвал Андреаса, а тот собрал остальных.
Неистощимая на выдумки, девушка опиралась на сук как на палку. Она бы могла добраться до дома самостоятельно. Увидев домашних, зашлась в плаче. Прижавшись к Андреасу, плакала и не могла остановиться.
- Маленькая моя, - со слезами на глазах утешал он ее. - Мое дорогое дитя! Как ты?
Она не отвечала. Да они и не ждали ответа. Соорудив носилки из березовых ветвей, отнесли девушку домой. Ей рассказали, что все благополучно добрались до дома, что Матиас серьезно ранен, сокровище пропало, что чудовище забрало с собой герра Калеба, а Габриэлла отправилась на его поиски...
Элиса только плакала. Она была так глубоко несчастна!
Когда они добрались, наконец, до Линде-аллее, Виллему уже очнулась от своего глубокого сна. Она вместе с Габриэллой и Никласом спустились вниз встречать носилки.
- С ногой ничего серьезного, - вставая с колен, сказал Никлас Элисе. - Ты просто сильно растянула мышцу. Через несколько дней все пройдет, но необходим постельный режим.
Виллему попросила выйти из гостиной всех любопытных, поблагодарив их сначала за помощь. На кухне спасителей ждал праздничный обед.
- Элиса, твоя рубашка вся в крови. Что случилось? - спросила Виллему, когда посторонние вышли.
Девушка снова залилась слезами:
- Именно это и случилось, фру Виллему. Много раз. Было так больно. Он такой большой, такой...
- О Боже! - вскричала Виллему, закрывая лицо руками.
Андреас обнял девушку. Он стиснул зубы, но губы все равно предательски дрожали.
- Теперь ему не миновать смерти, - горько произнесла Виллему. - Теперь я и гроша ломаного не дам за его жизнь!
- Нет, фру, не говорите так, - воскликнула Элиса.
- Не смей даже просить за этого негодяя! А тебе, дружок, я сейчас дам кое-что, и от возможных последствий не останется и следа, - проговорил Никлас.
Он совсем забыл, что сундучок пропал.
Элиса резко выпрямилась:
- Нет! - с силой произнесла она. - Нет, нет и нет. Не делайте этого, герр Никлас! Пожалуйста. Мне так хочется...
- Элиса, ты же не хочешь сказать, что...
- Именно это я и хочу сказать, - перебила Виллему Элиса.
- История снова повторяется, - грустно сказала Габриэлла. - Женщины нашего рода всегда боролись за своих детей, зная, что они могут оказаться среди отверженных. Вспомните Силье. Бедную маленькую Сунниву. А вы, Ирмелин и Виллему, вы разве забыли?
- Нет, я ничего не забыла. Но тогда все было по-другому! А тут чудовище набросилось на невинную девушку... Где же тут любовь? О, как это ужасно!
Элиса подняла руку, призывая выслушать ее:
- Фру Виллему, я совсем не хотела этого. Я просила, умоляла его сохранить мою честь и девственность. Но поймите, фру Виллему, я привязалась к нему. Да, он дикий и грубый, но мне он мил и такой. Простите меня, но я ничего не могу с собой поделать.
В комнате стало тихо.
- Ты увлеклась им еще там, наверху, - только и сказала Виллему.
- Верно, - поддакнул Никлас. - Только мы ничего не замечали. Совсем забыли про бедную девочку. Это мы должны просить у тебя прощения. И все же позволь дать тебе лекарство!
- А ведь у тебя нет лекарств. Наш пришелец из преисподней украл у тебя весь запас. А потом, женщин из рода Людей Льда бесполезно уговаривать, раз уж они решили сохранить ребенка. И потом я вообще не уверена в том, что Элиса беременна, - ответила Виллему.
Вздохнув, Никлас сдался:
- Хорошо. Дайте же теперь осмотреть Элису.

***

На следующий день привезли Калеба. Кашель не проходил.
Не могло быть и речи, чтобы отправиться в погоню за Ульвхедином. Решено было оставаться дома и залечивать раны.
Виллему обдувал холодный осенний ветер. Ей было горько и обидно.
Какой толк от их поездки?!
Серьезно пострадали Калеб и Матиас. Никто не знал, выживут ли они. С тревогой вспоминала она слова Доминика. Тот как-то сказал ей, что в воздухе пахнет смертью. Он чувствовал ее приближение. Но никто не мог предположить, что все случится именно так...
Нет, не надо об этом думать!
А Элиса... Ей были нанесены не только телесные, но и душевные раны... К тому же она может скоро стать матерью...
Виллему не узнавала сама себя. Куда только делась воля, решительность, уверенность в себе...
Что с Ульвхедином?
Свободный, как ветер, дикий, со всеми сокровищами рода. Теперь он знает, как пройти в долину. И никто, никто не может его остановить!
Вот и все, чего они добились.

12

Калеб Элистранд умер десятого сентября. До появления в гростенхольмском приходе у него не было даже имени.
А два дня спустя за ним последовал и Матиас Мейден.
Они прожили долгую жизнь. Старые добрые друзья, надрывавшиеся в свое время на шахтах Консберга... Хоронили их в один и тот же день. Последнего отпрыска знатного датского рода и никому не известного крестьянина.
После похорон в усадьбах стало пусто и тихо. Виллему уговаривала мать уехать вместе с ними в Швецию. Габриэлла только качала головой. Графиня лесов и полей осталась одна-одинешенька. О том, что может остаться одна, Габриэлла думала и раньше. Сначала она хотела уехать обратно в Данию, где у нее был дом. Там она могла бы жить вместе с Тристаном, сыном брата. За годы, проведенный в Элистранде, он стал ее вторым родным домом. Здесь все ее друзья. Андреас... Ирмелин. Они могли бы поддержать Элису. Бедный ребенок! Не сложилась судьба у девушки! И никто так и не знает, беременна она или нет. Габриэлла просто должна быть рядом. Виллему тоже считала, что тут матери не придется сидеть без дела. А Хромоножка... А остальные сирые и убогие...
Из Швеции пришло письмо. Там все было хорошо. Молодой Тенгель перешел из дворца к Габриэллу Оксенштерну в Мёрбю, работал его личным секретарем, хорошо зарекомендовал себя. Отец Микаел Линд с головой ушел в роман, полностью отрешившись от внешнего мира.
А Доминик с женой остались пока в Элистранде. Они еще не выполнили своего поручения.
- Мы только все испортили! - горько воскликнула Виллему.
- Не надо так говорить, - Доминик словно предвидел будущее. - Пусть Ульвхедин идет на север. До наступления зимы он все равно не доберется до Трёнделага. Ему придется ждать весны.
- Откуда ты знаешь?
- Он где-то залег до весны. Вот только где? Он полон разочарования, злобы и ярости. Дальше он пока не пойдет. Ему что-то мешает.
- А что он сделал с нашими сокровищами?
- Об этом я узнал еще неделю назад. Он в этом ничего не понимает. Читать не умеет, так что рецепты ему не доступны. В травах тоже не разбирается.
- Только б он его не выбросил!
- Не волнуйся, не выбросит. Для него сокровище дороже золота. Спешить нам некуда. Да и через горы ему не перебраться. Слишком холодно. Мне кажется, что его удерживают люди. Будто его хотят схватить. Сужу по реакции.
- Но раньше люди ничего не могли с ним сделать.
- Сейчас все изменилось. Он больше не убийца.
- Слава Богу! Хоть как-то на него повлияли.
- Что, верно, то верно. Виллему, это твоя заслуга!
- Вряд ли я могла оказать на него влияние.
- Но ты же не бросишь дело на полпути? - спросил Доминик. Они ложились спать, разговаривая друг с другом обо всем, по своей старой привычке.
- Теперь нет. Я всерьез думала об этом. Но ведь кто-то должен помочь чудовищу!
- Ну. А у тебя есть план?
- Угу. Хорошо, что можем отложить погоню до весны. Мне надо сделать одно очень важное дело.
- Что именно?
- Чтобы напасть на него, повлиять, мне надо знать, кто он такой на самом деле. Откуда родом.
- Совершенно верно. Знаешь, и я об этом думал. Может, пойти к твоей матери? Я все равно хотел у нее кое о чем спросить.
- Да.
Габриэлла сидела в своем маленьком, больше всего любимом салоне. Все было выполнено по ее замыслу. В оконных рамах флинтглас, глубокие подоконники, толстые ковры и удобные стулья.
Погруженная в свои мысли, она улыбнулась приходу дочери с мужем.
- Мама, верно ли то, что пока мы были в погоне, ты прочитала все тома истории Людей Льда? Записи моего отца?
- Да. Твой отец очень талантливый историк. Было очень интересно. Теперь я знаю обо всех, кого убили тогда в долине Людей Льда.
- Мы с Виллему пытаемся понять, откуда взялся Ульвхедин.
Габриэлла промолчала:
- Ты хочешь сказать, что он может быть из нашего рода? Так жаль, что дневник моей прабабушки Силье затерялся где-то в веках. Она могла упомянуть о нем. Мы внимательно изучили все записи Микаела, но и в них ничего не нашли. Вот все записи. Если хотите, прочтите.
Перелистывая страницы, нашли упоминание о первых поселенцах Линде-аллее: Тенгеле, Силье, Суль, Даге и Лив.
- М-да, - констатировала Виллему. - Похоже, остальные были убиты в долине.
- Как же могло случиться так, что сестра Тенгеля Суннива... Помнишь, Силье нашла ее уже мертвую в Трондхейме... Она спаслась. У нее было две дочери. А нашли только одну, только Суль Ангелику. А вторая, приемная, - ее, кажется, звали Леонарда? - так вот, считается, что она умерла от чумы. Не могла ли...
- В этом что-то есть, - подтвердила Габриэлла. - Какая мать бросит своего ребенка в эти страшные времена? Если подумать... От Суннивы Старшей до Ульвхедина... прошло одно, два, три, шесть поколений! И в каждом был отверженный. Уф, что за перспектива!
- Нет, мама, вы неправильно посчитали, - вмешался Доминик. - Ведь это в нашей ветви рода были отверженные. В каждом поколении! Так что среди возможных потомков Суннивы не могло быть отверженных. Разве что в последнем поколении. Но ведь и Тенгель III, и Альв, и Кристиана из Сконе - вполне обычные люди.
- Ага. Сначала идет Тенгель, потом Суль, Тронд, Колгрим. В следующем поколении - моя старшая дочь, умершая во время родов. Потом на свет появились трое кошачьеглазых, борцов за добро, а потом... потом Ульвхедин. Неизвестный.
Виллему считала, загибая пальцы:
- Тенгель, Суль, Тронд, Колгрим, потом моя сестра, Ульвхедин. Да, шесть поколений. Все верно. Но если предположить, что Ульвхедин и вправду из потомков Суннивы Старшей, тогда в Норвегии должно быть полным-полно Людей Льда!
- Не дай Бог! - поежилась Габриэлла.
Доминик взглянул на Виллему:
- Ты решила выяснить происхождение Ульвхедина с первых дней его появления в этих краях. У тебя были какие-то соображения по этому поводу?
- А как же. Но я исходила из твоих слов!
- О чем ты?
- Ты что, не помнишь? Когда мы стояли на холме у Гростенсхольма, ну когда нашли его следы в первый раз, уже тогда ты почувствовал его тоску. По горной долине.
- Да, - задумался Доминик, - Я совсем забыл. Тогда я ясно увидел эту долину.
- Мы еще гадали, не долина ли это Людей Льда. Но ты сказал, что это Вальдрес!
- Да, теперь я вспомнил.
Виллему глубоко вздохнула:
- Хочу съездить туда, пока не наступила зима. Поедешь со мной?
- А как же. Спросим и Никласа.
- Нет, пусть будет возле Ирмелин. Он врач и может помочь ей. А лекарств у него все равно нет.
- Нет, дети, никуда вы не поедете, - запричитала Габриэлла.
- Поездка совсем неопасна. Он вряд ли поехал в Вальдрес.
Доминик сосредоточился:
- Нет, очень сомнительно.
- Едем. Я жажду крови. Я отомщу ему. За все... За отца, дядю Матиаса... за бедняжку Элису.
- А ведь он не убил ни Калеба, ни Матиаса, - задумчиво произнесла Габриэлла.
- Но все равно!
- Конечно, это его вина. А вот Элиса... Дорогие мои, - всхлипнула Габриэлла, - Ирмелин была сегодня в Линде-аллее. Девочка точно беременна.
- О, милосердный Боже, помоги несчастной крошке, - прошептала Виллему, прикрывая глаза.
- Элиса счастлива, - сухо бросила Габриэлла. - Она вся светится, прямо как мадонна. Дурочка! Но разве кто осмелится посмеяться над ней! Такая милая! Дай Бог, что б у нее все было хорошо. Если у нее тоже родится отверженный, да еще она не переживет родов... Я не стану жить после такого позора!
- А вот я горда, - величественно ответила Виллему. - Хоть он нам не совсем ясен, мы найдем его!
Доминику понравилась мысль о поездке в Вальдрес:
- Нам надо выехать как можно раньше, Виллему. Скоро похолодает.
- Хорошо, завтра выезжаем, - решила она.
Так Габриэлле и не удалось удержать их дома. Впрочем, она и сама сгорала от нетерпения. Так хотелось узнать, откуда же на самом деле взялся Ульвхедин.
Габриэлла не слишком сердилась на Ульвхедина, хоть тот и способствовал смерти ее любимого мужа. Габриэлла была зрелой, мудрой женщиной. Жизненные невзгоды только закалили ее. И ей было хорошо известно то, о чем не знали другие: Калеб был очень болен. Он просто избавился от долгой и мучительной смерти.
Но как же ей не хватало мужа! Как горько и больно! Графиня Паладин - таков был ее титул - была так одинока!
- Виллему, дорогая, - строго сказала она вслед уходящим, - ты не убьешь его. Ты должна сделать из него человека.
- Ха, - зло воскликнула та.
- Именно так, дружок. Ты окажешь миру большую услугу.
- Мир станет счастливее, когда я сотру его с лица земли!
- Не думаю, чтобы у тебя хватило духу.
Перед отъездом зашли к Элисе. Габриэлла сказала правду: девушка так и светилась неким внутренним светом.
- Элиса, ты уверена, что хочешь этого? - озабоченно спросила Виллему. - Думаю, Никлас еще в силах помочь тебе.
- Фру, пожалуйста, не надо. - Девушка смотрела на нее большими, испуганными глазами. - Я справлюсь. герр Андреас обещал оставить меня в Линде-аллее. Он поможет мне. Знаете, фру Виллему, я все никак не могу забыть, что я, я, какая-то там Элиса дочь Ларса, именно я была нужна ему! Он выбрал меня.
Виллему промолчала. А ведь могла сказать, что Ульвхедину просто нужна была женщина. Неважно кто.
- Ну хорошо! Поступай, как знаешь. Но никогда не говори больше, что ты какая-то! Ты прекрасная малышка, и ты заслужила куда более лучшую долю.
Элиса улыбнулась мягкой и мудрой улыбкой. Больше Виллему ничего не сказала.
Виллему с Домиником уехали узнать правду о происхождении Ульвхедина.

***

Ехали не спеша, времени было много. Доминик был вооружен, ведь по дороге попадалось много покинутых деревень. Проезжая темные, мрачные вершины Бегнадален, Виллему боязливо ежилась. Они казались ей похожими на древних троллей. Поднявшись на вершину, остановились. У Виллему перехватило дыхание. Перед ними открылся великолепный вид на Вальдрес.
Проезжая населенные деревни, осторожно спрашивали, не видел ли кто чудовище. Боязливо оглядываясь, люди шептали в ответ, что оно тут было. Но уже давно. Да и то, это были только слухи. Конкретно никто ничего не знал. Видимо, надо было ехать дальше.
Так они и ехали, пока не доехали, наконец, до деревушки под названием Ульнес. Тут жители знали больше.
Один из крестьян сказал:
- Да, когда-то давно тут было чудовище. Лет десять - пятнадцать назад...
- Где оно жило?
- Вот этого я не знаю, - почесал в голове крестьянин.
Доминик сосредоточился:
- Он должен был жить в долине, окруженной горной цепью. Слева должна быть одна высокая гора, а вторая - справа.
Взяв бумагу и карандаш, он нарисовал долину так, как видел ее глазами Ульвхедина.
- А, - перебивая друг друга закричали муж и жена, - так это Хемседалсфьелль! Слева - это Скугсхорн, а справа - Трёмсфьелль. А вон и Ойребраттен.
Виллему и Доминик переглянулись. Наконец-то они напали на нужный след!
- А где находится эта долина?
- Должно быть, у Буноко или Гринке.
- Да, у Гринке. - медленно проговорил крестьянин. - Но место это зловещее. Да, есть там одна усадьба. И жил вроде там один уважаемый крестьянин. Говорят, однако, что там теперь притон разбойников. Там можно надежно спрятаться от властей. Вам нужно ехать дальше по направлению к Вестре Слидре, к Рёну. Там его и видели несколько лет тому назад...
Поблагодарив крестьянина, они снова пустились в путь. На западной стороне Рёна им повстречались мужчина, а потом и женщина, что видели странные следы. Они вели вниз, с горы.
На следующий день Доминик с Виллему поднялись в горы. Им подробно объяснили дорогу. Ехать было далеко. Но они играючи преодолели намного большее расстояние.
Горы нарядились в осенние цвета. Оба надели теплую одежду. Солнце больше не грело.
- Боже, Доминик, ты только посмотри, какая красота, - восторгалась Виллему. - Какая желто-красная листва у берез! Теперь я понимаю, почему Ульвхедин так скучал по этим местам.
Доминик согласно кивнул:
- В этом-то и заключается его проблема. Его тянуло сюда, но это вовсе не та долина, что так его манит и притягивает. Долина Людей Льда в Трёнделаге. Но он этого не знал. Только инстинктивно чувствовал, что ему надо не сюда, а совсем в другое место.
- Он горит желанием разгадать тайну Людей Льда, - задумчиво сказала Виллему. - И он вполне способен на это. Овладев нашим сокровищем, он мог бы это сделать. И все же мне кажется, его предназначение не в этом. Как ты думаешь, Доминик?
- Знаешь, я согласен с тобой. Если б он проник в тайну, то мог бы наделать в мире немало зла. Это была бы просто катастрофа. Нам необходимо обезвредить его.
- Он не дастся, - ответила Виллему так, словно теперь ей все стало ясно. - Он не бессмертен, но может противостоять многому. Потому-то он и должен стать добрым. И мы должны это сделать!
Она глубоко вздохнула. Все в ней противилось этому.
- Именно так. Если мы приоткроем тайну его рождения, нам будет легче справиться с ним.
- Я так на это надеюсь!
- Смотри, Виллему! Вон какое-то селение.
- Вижу. Но до него еще так далеко. Оно выглядит всеми покинутым.
- Вон какой-то мужчина собирает дрова. Давай-ка, спросим у него.
- Давай.
Крестьянин был рад встретить живое существо. В такое время года это большая редкость. Он охотно заговорил с ними. Но как только речь зашла о чудовище, притих.
- Об этом лучше не говорить вслух. Даже Господь покинул нас.
- Мы все понимаем. Наша задача освободить Норвегию от этого страшного бремени, - объяснял Доминик. - Но для этого нам надо знать, кто он и откуда. Вы можете помочь?
- Вообще-то, я предпочитаю не говорить об этом. Но если могу чем-то помочь... Видите вон те дома? Там раньше жили люди. Круглый год. Они пытались бороться... даже не хочу произнести с кем. Он жестоко расправился со всеми. А оставшиеся в живых бежали. С тех пор там никого нет.
- Ясно. А откуда он взялся?
Крестьянин только обреченно махнул рукой.
- Объедете вон то озеро. Там будет Буноко. Потом доедете до Гринке, до людей. Спросите их.
- Спасибо вам большое.
Доминик подал старику монету. Правда, она была шведская, но какая разница. Время у них еще оставалось, солнце стояло высоко.
Снова поднялись на вершину.
- Горы, Виллему, горы, - возбужденно шептал Доминик. - Это те самые горы.
Остановившись, они насладились зрелищем Хемседалсфьелль.
- Что за красота! Такого никогда не забудешь!
Огибать озеро пришлось дольше, чем рассчитывали... Только к вечеру они доехали до небольшой, спрятавшейся в горах деревушки. Вечернее солнце плясало на бревенчатых стенах. Обитаем, был лишь один дом. Он был так мал по сравнению с горами, что у людей невольно сжалось сердце.
Оглядевшись, они заметили развалины домов, густо заросшие кустарником...
Когда-то, в незапамятные времена, в этом месте пролегал тракт, соединявший Западную и Восточную Норвегию. Теперь дорога заросла, все про нее забыли. Но деревня по тем временам была немалая.
- Я бы никогда не осталась тут на зиму, - заметила Виллему.
- До ближайшего соседа не менее трех миль. Едем туда?
- В доме сейчас, верно, никого нет. Все рыбачат.
- Ты, скорее всего, права. А вон и они, плывут к берегу. Едем им навстречу. Только б они не приняли нас за разбойников с большой дороги!
Виллему оглядела мужа - статная осанка, костюм, которому мог позавидовать любой рыцарь, и сухо отвечала:
- Не думаю.
По болоту бежала протоптанная тропинка...
Они подъехали к берегу одновременно. Двое, скорее всего, муж и жена, вытягивали лодку на берег. Плотно сбитые, немногословные, закаленные. Только такие и могли выжить в суровых условиях.
Виллему обратила внимание на темные полосы на лодке. Видимо, следы от железных полос... Поселение было очень древним.
Супруги с удивлением и тревогой воззрились на пришельцев. Виллему с Домиником представились и рассказали о деле.
Крестьяне молча переглянулись. Потом муж неохотно выдавил:
- Тогда мы еще не переселились в эти места. Но герр говорит правильно. Жил тут урод одно время.
- Урод? - оживилась Виллему. - А был ли у урода ребенок?
Мужчина крепил лодку к берегу. Прошумел и стих ветер. И опять наступила звенящая тишина.
- Да, видно, так и было.
- Он родился тут?
- Говорят. Все знали, кто его отец, - голоса разносились далеко над водой. Помолчали.
- Так кем, вы говорите, была его мать? - словно невзначай обронила Виллему.
- Умерла. Во время родов.
- Мы поняли. А еще мы слышали о женщине-колдунье. Ну, той, что научила урода говорить.
- Она тоже умерла. Очень давно.
- И это нам известно. - Виллему теряла терпение. Терпелива она была только с калеками. А эти двое явно не походили на калек.
- Он родился в вашем доме?
Супруги невольно перекрестились:
- Нет, что вы. Господи, спаси и сохрани! Того дома уже нет. Он появился в старой халупе. Ее сожгли тотчас же после его исчезновения.
- Хоть кто-нибудь может рассказать нам о его детстве?
Супруги снова помялись в нерешительности. Над ними шумно пролетела утка. Все вздрогнули.
- Попробуйте спросить у других. Они живут в Нордре Гринке. Но и они тут новички. Урод поубивал всех. Да, есть там одна старушка. Раньше жила вон там, а потом убежала, испугавшись урода. Теперь снова вернулась на насиженное место. А урода с тех пор так никто и не видел.
- Так люди живут там круглый год?
- Нет. Там же высокогорное пастбище. Они уезжают только поздней осенью. Внизу пастбища намного хуже.
- А до Нордре Гринке еще далеко?
- Нет. За холмом.
Когда они пересекали долину, Виллему заметила, что с Домиником что-то происходит. Он был очень чувствителен и мгновенно замечал перемену настроения Ульвхедина.
- Что происходит?
- Очень старая деревня. Чего там только не случалось!
- Например?
- По долине разлита грусть. Я слышу ее, словно отдаленный шум... Что-то происходило тут много лет назад. Кажется, я слышу лошадей, несущихся галопом, звон оружия...
Доминик весь погрузился в себя. Виллему терпеливо ждала.
- В фигуре рыцаря нет ничего зловещего. Только грусть и нечто трагичное. Я чувствую также что-то прекрасное. Слишком далеко во времени... Больше ничего не могу объяснить.
- А Ульвхедин?
Лицо Доминика скривилось:
- Не хочу даже говорить об этом. Прошлое его ужасно.
Нордре Гринке поразила их своей безлюдностью. По дороге им попадались покинутые дома и пастбища. Сколько же лет было этим домам, построенным из камня и грубоотесаных бревен? Часть домов повалилась, торфяные крыши провалились под натиском снега.
- Вон там дым, едем туда, - предложила Виллему.
- Как же здесь красиво! Просто невероятно! Такая красота - и никого! - несколько недоуменно продолжала она.
Приняли их радушно, накормили и напоили. Сразу поднялось настроение.
Наступило время для разговора со старой женщиной.
Несмотря на возраст, у нее была хорошая память. Но о чудовище говорила крайне сдержанно. Язык у нее развязался только тогда, когда Доминик достал заветную бутылочку лучшей водки из Оксенштерна. Дали попробовать и сыну с невесткой.
- Только я и спаслась, - она вновь подставила деревянную чашку. - А все потому, что я вовремя смылась... нала, что ничего хорошего от него не дождешься.
Женщина стала повторятся.
- А вы были здесь, когда он родился?
- Я-то нет. Но мы с соседкой всегда были хорошими приятельницами. Она мне все рассказала. Так что я тоже несколько в курсе. Но она уже умерла.
- Так она знала больше, чем написано в Библии?
- Тсс, я этого не говорила. Но в те времена, знаете ли...
- Когда это было? - прервала ее Виллему.
- Э-э-э-э, подождите. Это было в тот год... - она что-то забормотала.
- Двадцать один год назад, - торжественно огласила она.
Виллему и Доминик переглянулись. Как же молод Ульвхедин! Выглядел он намного старше. А выходило, что он ровесник Элисы.
- Извините, мы вас перебили. Вы говорили, что в тот год...
- Да, в те времена здесь было полно народа. В основном негодяи. Моя приятельница... Боже, будь с ней помилосерднее... Так вот ей пришлось бежать сюда, потому что она... ну как бы это сказать... кое-что знала и умела.
Путешественники переглянулись. Все, как в долине Людей Льда!
- Извините, а ваша подруга - ну та, что умерла... Она была родом отсюда?
- Да. Из древнего, уважаемого рода долины Вальдрес.
- А ребенок приходился ей родственником? Я имею в виду чудовище.
- А вот и нет. Она помогала его бедняжке-матери. Та переселилась сюда не так давно. Знаете, не всем нравится, когда у женщины будет ребенок.
- Так она умерла при родах?
- О, да! Можно сказать, ее разорвало на куски. Ужасный ребенок! Я таких еще никогда не видала. Плечи у него были словно...
- Спасибо, - прервал ее Доминик. - Мы знаем, как он выглядел. Ваша подруга сжалилась над сиротой?
- Верно. Бедняга! Ей не следовало брать его. Он не принес ей счастья. Это отродье надо было задушить сразу после рождения!
- Вряд ли бы это помогло. Ребенок бы все равно выжил, - прервал Доминик.
- Повзрослев, он покинул Вальдрес. Уже тогда здесь не оставалось ни одной живой души. Он всех изничтожил. Убивал всех, кто случайно взглянет на него...
Старуха задумалась. Доминик вылил в деревянную кружку последние капли драгоценной жидкости. Они дали свои плоды.
- Дорогая! А как звали его мать?
Женщина вздрогнула и открыла глаза. Вздохнула.
- Да, как же ее звали? Она совсем недолго прожила тут. И было это так давно. Да и память у меня уже не та, что раньше.
В разговор вступила невестка:
- Помните, вы как-то говорили, что похоронили ее там, на горе. Никто не хотел класть ее в освященную землю.
- А ведь и правда. А моя приятельница сбила крест и нацарапала гвоздем имя. Но кто знает, там ли еще крест.
- Покажите нам могилу, - попросил Доминик.
Поднимаясь из-за стола, крестьянин сказал:
- Мы проходим мимо могилы каждый раз, когда косим траву на холме. Пойдемте, я покажу.
- Спасибо.
Уже в дверях Доминик спросил:
- А откуда родом была мать парня?
- Она пришла издалека. Была очень больна. Ее никто не хотел брать в свой дом. Да, она много прошла, бедняжка.
- Она никогда не упоминала имени отца ребенка?
- Никогда! Но нетрудно предположить... всегда есть девки, что развратничают с самыми злыми силами. Уж будьте уверены! Говорили, что из него выйдет человек. Но он был холоден, как лед.
Старуха усмехнулась. Она явно перебрала.
Биллему пришла в голову одна мысль:
- Скажите... А его нога... Я говорю про парня.
- О, это грустная история, - посерьезнела старая. - Он попал в капкан для лис. Тогда ему было четыре... нет, пять лет. «Пусть посидит, - говорили тогда мужики. - Поделом ему». И он просидел в капкане четыре дня. Без воды и пищи. Капкан был особым, его нельзя было открыть без специального приспособления. Хоть парень обладал незаурядной силой, открыть капкан самостоятельно он не мог.
У Виллему перехватило дыхание:
- Как же он выбрался? Над ним, верно, сжалились и открыли капкан?
- Да нет. Все надеялись, что он там подохнет. Парень перегрыз себе ногу. Зато потом он отомстил!
Путешественники молча покинули дом.
Когда пришли на место, солнце уже скрылось за горной цепью. На лужайке было сыро.
- Тут, - крестьянин ковырнул землю носком. Доминик опустился на колени, шаря в высокой траве.
- Кажется, тут...
Виллему стала помогать Доминику очищать могилу от высокой травы... Отрыли полусгнивший крест. Осторожно очистили от земли. Крестьянин помогал им, сгорая от любопытства.
Ощупывая крест, Доминик наткнулся на надпись:
- Здесь когда-то было написано ее имя, - тихонько сказал мужчина.
Высоко подняв крест, попытался рассмотреть имя в лучах заходящего солнца:
- К сожалению, надпись прочесть невозможно.
- Дай-ка мне, - попросила Виллему.
Она осторожно провела рукой по полустершимся буквам. Постепенно, с большим трудом, прочитали надпись. Все буквы так и не разобрали, но имя прочитали.
Виллему и Доминик обменялись взглядами. Оба стояли бледные, ничего не понимающие.
- Милостивый Боже! Этого не может быть!
- Но...
- Я знаю имя отца, - прошептала она так тихо, что муж вряд ли услышал последние слова.
Они ехали к деревушке, где планировали остановиться на ночлег. Виллему плакала и никак не могла остановиться.
- Теперь ты понимаешь, что должна ему помочь, - продолжал Доминик.
- Ульвхедину? - жена шмыгнула носом. - Да, конечно. Это мой долг. Я должна.
- Больше не хочешь его уничтожить?
- Даже не говори об этом, Доминик. Как ты можешь. Я буду добра к нему.
Но муж не особенно поверил ее словам.

13

Доминик ошибся: Ульвхедин не пошел дальше. Но не потому, что боялся долгой зимы. Путешествие в Трёнделаг было отложено совсем по другой причине. При желаний ему не составило бы особого труда пересечь Довре еще до наступления холодов.
Раны давно затянулись. Никлас совершил чудо. Ульвхедин никогда еще не чувствовал себя таким бодрым и полным сил. Нога совсем не болела. Однажды парень решился размотать тряпку и посмотреть на рану. Подумать только! Ведь он избегал этого всю жизнь.
Держало его что-то другое. А что, он и сам не знал.
Из Гростенсхольма он уезжал, торжествуя. Как же! Теперь он обладатель всего сокровища Людей Льда! Даже проводником обзавелся! Ему было так хорошо! Наконец он их победил! Он сильнее!
Со стариком было полно хлопот. Двигаться приходилось медленно. Ульвхедин скоро понял, что так он никогда не доберется до Трёнделага. Вынудив старика рассказать дорогу в долину Людей Льда, парень бесцеремонно скинул того с лошади.
И поехал быстрее.
С ним что-то происходило. Чем дальше он уезжал, тем хуже становилось настроение.
Куда бы он не ехал, всюду привлекал к себе внимание. Слухи о чудовище гуляли по всей Восточной Норвегии. Его начали преследовать. Кнехты вместе с местными крестьянами часто устраивали засады в заброшенных деревнях - там, где парень обычно устраивался на ночлег. У крестьян не было другого оружия, кроме вил да топоров, но они был полны решимости защитить свой дом.
Если б Ульвхедин захотел, мог убивать их сотнями. Но он вскакивал в седло и мчался прочь, что было духа. А злобные инстинкты пели и визжали в ушах.
Он и сам не понимал, почему не убивает... По дороге парень воровал еду для себя и корм для лошади. В последнее время воровать стало почему-то неприятно.
Так он добрался до Гудбрансдалена. Дальше он не мог ехать. У Ульвхедина было такое чувство, словно он забыл что-то важное. Он нашел прекрасный заброшенный дом и поселился там. Что это за усадьба и кто был раньше ее хозяином, юношу мало интересовало. Отличное укрытие, отсюда всегда можно улизнуть незаметно, думал он. А в долину Людей Льда спешить нечего.
Ульвхедин обосновался в усадьбе, а лошадь прекрасно чувствовала себя на конюшне. Да и до деревни было недалеко. Там он часто воровал еду.
Там, в усадьбе, Ульвхедин впервые открыл сундучок. И ничего не понял. Читать он не умел, как пользоваться лежащим в сундучке сокровищем, не знал. Но сундучок он не отдаст никому!
Но как им пользоваться? Кто научит его?
По ночам мучили сновидения. Во сне ему постоянно снилось что-то мягкое и женственное. Он не знал, что это чувство зовется тоской. Он ворочался из стороны в сторону, пытаясь прогнать видение - пару счастливых глаз, полуоткрытые, улыбающиеся губы с белоснежными зубами... Золотистые локоны, обрамляющие нежное личико...
Но счастье не приходило. Глядя в голубые глаза, он предпринимал все усилия, чтобы стереть с этого личика улыбку. Но тщетно!
Ульвхедин просыпался в холодном поту.
По вечерам он пробирался в деревню, скрываясь меж деревьев и наблюдая за трактиром. В трактире была женщина легкого поведения, обслуживающая всех желающих. Каждый вечер.
В последнее время Ульвхедин все чаще вспоминал то сладострастное чувство, что испытал по дороге из Нурефьелль в Гростенсхольм. Ему хотелось снова обладать женщиной - взять ее сильно, властно, грубо... Разве может быть что-либо лучше?
Огонь разгорался в нем все сильнее.
А эта женщина...
Как-то она вышла из трактира одна. Шла, покачиваясь. Она была дородна, но не некрасива. «Не такая уж и старая», - подумал Ульвхедин. Выйдя из-за дерева, парень заломил ей руки.
- Да, Ваше Превосходительство, - прогнусавила та.
Он потащил ее за собой в лес и бросил на землю. Женщина фыркнула.
- А я про тебя слышала. Ты до смерти напугал крестьян. Никто не знает, где ты живешь. А вот я знаю! Да! Ха! Ты только вышел из теплого дома. Хочешь побаловаться? Фу, черт. У тебя должно быть тут немало добра. Давай, приступай! В меня все влезет.
Без дальнейших церемоний она раздвинула ноги.
Ульвхедин упал около нее на колени. Изо рта женщины несло перегаром, во рту не хватало зубов. Ему стало противно. И тут он услышал нежный голосок «Пожалуйста...» Добрые, голубые глаза... Ее ласковое поглаживание... Тепло...
Он тряхнул головой, избавляясь от видений. Перед ними лежала женщина. Спутанные темные волосы, наглые глаза. Телом пользовался не один мужчина...
Быть вместе. Получить удовольствие...
- Чего же ты ждешь? - нетерпеливо спросила женщина. - Давай! Иди сюда! Дай глянуть, чего у тебя там есть!
Ее руки шарили по-деловому.
А в голове Ульвхедина проносились разные мысли. Преданные глаза... «Господин, вы мне тоже нравитесь!» Ее голос...
- Ах ты, черт! - прорычал он, отбрасывая ее руку и рывком поднимаясь. - Черт бы вас всех побрал!
Он еле сдержался, чтобы не ударить ее по лицу. Женщина была виновата в том, что она была не той. Потому что ему хотелось женского тела.... Он сорвался с места и побежал.
Прибежав, домой, долго сидел на лавке, спрятав лицо в дрожащие руки.
Сорвав с себя одежду, парень долго разглядывал свое тело. И никак не мог забыть другое, которым так давно обладал. Возбуждение все нарастало.
Вспомнил нежные руки, что обнимали его за шею. Страшный крик, мертвенно бледное лицо...
Как же он мог сбросить ее с лошади? Вот он поворачивает ее на живот, ощущает мягкость и нежность... Что же с ним случилось?
Она была такая розовая, ранимая. Но ему-то что за дело?
Ульвхедин закрыл глаза, припоминая, как она приняла его. Воспоминания овладели им, он уже не мог остановиться.
А женщина из деревни улетучилась из памяти, будто он никогда не видел ее.
Потом он долго не мог справиться с дыханием.
Чего-то ему не хватало. Так не хватало, что болело сердце!
Дни шли за днями. Ульвхедин ходил как потерянный и злился, ужасно злился на самого себя за то, что не едет дальше. Он бил кулаком в стену и кричал:
- Я победил! Одолел этих болванов! Я взял сокровище. Я показал этой чертовой девчонке и всем им!
А по ночам страдал от одиночества и никак не мог уснуть.
«Я должен ехать дальше. Чего я жду? Поеду завтра же!»
Но «завтра» так никогда и не наступало - то у лошади кончался корм, то портилась погода, то якобы страшно болела нога.
Он ловил себя на том, что постоянно смотрит на юг.
Тогда он запирался в доме и думал о том, как отомстит. Только бы добраться до долины Людей Льда! Но кто научит его пользоваться сокровищем?
Где-то в глубине души затеплилась надежда. Надо вернуться и расспросить этих хамов. Хамами он называл тех троих, что поймали и унизили его.
Осознав, о чем мечтает, Ульвхедин грязно выругался, вымещая свой гнев на мебели и на всем, что попадалось под руку.
Женщин он больше не искал. Да и на что они ему? Он всю жизнь обходился без них, обойдется и теперь.
Как-то в середине декабря ему приснился сон. Но не о нежной девочке, о которой так часто вспоминал. Нет. Во сне ему явились хамы. Вернее одна - женщина. Высокомерие ее куда-то исчезло, она была добра к нему и сказала: «Ульвхедин, мы хотим помочь тебе. Ты станешь знаменит, совершишь великие дела. Люди тебя никогда не забудут. Ты войдешь в историю!»
Во сне он не фыркал и не рычал на нее. Слушал молча.
«Вот смотри, - она открыла книгу. - Этот мир может стать твоим. Видишь усадьбы? Почему бы тебе не поселиться в одной из них? Никлас поможет тебе вести дела. Стань человеком!»
«Думаешь, стоит походить на людей? - издевательски спросил он. - Да ты только взгляни на мою ногу! На раны!»
«А не хватит ли жалеть себя? Вспомни, сколько зла ты принес людям! Мы друзья тебе, Ульвхедин! Мы только хотим помочь тебе побороть в себе зло!»
Вот тогда он рыкнул.
«Отдайся в мои руки, Ульвхедин! Только я одна могу помочь тебе!»
«Нет! Ты ничем мне не поможешь. Только не ты!»
...Он опять проснулся в поту, слыша отголосок собственных криков. Но его сопротивление было сломлено.
В то утро он окончательно все решил. Хватит! Пора кончать!
Сложил еду и корм для коня на седло, соорудил подобие санок.
И двинулся на север...
Погода была хорошая. Весь день он ехал по вершинам холмов, ему не повстречалась ни одна человеческая душа. Теперь он спешил.
Ночевал он в лесу, соорудив из веток подобие кровати. На следующий день перед ним показались горы Довре.
Ехать было легко. Иногда в нем зарождалось сомнение, что он едет не в том направлении. Ульвхедин отбрасывал от себя такие мысли. Его тянуло на юг, но он продолжал упрямо ехать на север. Ему надо было найти ту долину. А долина была на севере. Так зачем же поворачивать на юг?
Он разрывался, не зная, куда ехать - на север или юг.
Нет, ему надо в долину Людей Льда! А зачем? Что там делать?
Зато знали эти хамы из Гростенсхольма - знал тот, что упал с лестницы, пытаясь отнять сокровища. Вдруг он умер? Кто же тогда знает?
Черт побери, их всех, черт, черт возьми!
А может, знал Никлас? Во всяком случае, он умеет обращаться с сокровищем. Ведь говорили же, что сундучок достанется по наследству именно ему.
Ха! Теперь это собственность Ульвхедина! Ничего, он еще научиться им пользоваться! Только бы добраться до долины! А там он получит знамение, там он узнает, как обращаться с сокровищем!
Все верно!
А может, нет?
Может, все же попросить хамов о помощи? Вернуться на юг и всему научиться?
Что за ерунда! Он почти приехал!
Ульвхедин и впрямь так считал. А на самом деле он был еще очень-очень далеко от цели...
Когда он подъезжал к Фокстумирене, подул ветер, срывая с горных вершин снежные шапки. Пошел густой снег.
Снег.
Ульвхедин придержал лошадь. Такая погода была ему не в новинку. Всю жизнь он прожил в горах. В себе юноша не сомневался. Но вот лошадь... Он не знал, как поведет себя лошадь в такую непогоду. А расставаться с ней он не хотел ни за что на свете.
Начиналась метель. На открытом месте негде было найти убежище. Куда деваться? Повернуть назад? Он ведь почти приехал!
Он вспомнил, что по дороге ему попалось небольшое укрытие, наскоро сложенное из камней и ветвей березы. Но это было так давно.
Тогда, верно, на этой дороге есть не одно укрытие. И он поехал дальше.
Снежные хлопья падали все гуще, ветер усиливался.
Где же укрытие?
Ульвхедин не запасся теплой одеждой, не знал, выдержит ли лошадь. Правильно ли он едет? Как найти дорогу? Может, он кружится на одном месте?!
Ульвхедин остановился.
Так легко он не сдавался никогда. Но он очень переживал за лошадь, что стала ему верным другом.
Другом? Ульвхедин никогда не произносил таких слов. Ну и пусть. Все равно у него теперь был друг.
Какое хорошее слово! А ведь у него был еще один друг. Та, о ком он все время думал и мечтал. Он даже знал, как ее зовут: «Здравствуйте, меня зовут Элиса!»
Как же это все смешно, по-детски!
Или: «Но ведь вам, наверно, больно?»
Элиса.....
Какое великолепное имя! Звучит словно летний порыв ветра!
Проклятая девчонка! Да разве есть на свете смешнее ее? Дурочка! Идиотка! Да разве девчонка может быть другом парню?! Ими пользуются, берут, когда хотят. А потом бросают как ненужный хлам.
Неосознанным движением он повернул лошадь назад.
В груди Ульвхедина защемило. Как всегда, когда он думал о ней. Девчонка! «Я все для вас сделаю, господин, но сейчас я не могу. Простите меня!»
Ну, где же укрытие?
Прошел час, второй. Над Довре бушевал снежный ураган. Снег покрыл землю, снежные вихри вздымались высоко в небо. Он сошел с лошади и лучше укрепил поклажу.
Надо было продолжать путь. Пошел густой снег, Ульвхедин ничего не видел перед собой.
Темнело. Снег приобрел голубоватый оттенок. И тут Ульвхедин узнал дорогу, по которой ехал. Ведь он же проезжал здесь утром! И укрытие где-то неподалеку... но где?
Вскоре он нашел хижину. Ульвхедин страшно замерз, колючий снег иссек лицо. Сначала завел в укрытие лошадь, потом спрятался сам. Несмотря на то, что хижина находилась в укрытии, снег задувал и сюда.
В центре был сооружен примитивный очаг. Ульвхедин оторвал от подобия саней две березовые жердины и развел костер. Дал корм лошади, поел сам, постепенно согреваясь.
Вместо двери соорудил снежную стену, огромные дыры в стенах тоже заткнул снегом. Еще раз оглядел костер, лошадь, свернулся под одеялом и уснул.
Ульвхедин как бы раздвоился. Одна половина стремилась в долину Людей Льда, вторая - назад. А сам он был где-то посередине между севером и югом, жизнью и смертью, между прошлым и неизвестным будущим!
В обе стороны тянуло с одинаковой силой. И юноша никак не мог решить, куда податься.

Предыдущая страница 6 Следующая страница


Маргит Сандему - Следы Сатаны

7 Маргит Сандему

***

Ураган бушевал пять дней. Труднее всего было поддерживать тепло. Сначала ему повезло, недалеко от хижины он заметил небольшую ель и приволок в хижину. Но скоро сгорела и она. Оставалось только теснее прижаться к лошади, укутаться во все, что было под рукой. Еды хватало, воды тоже. Он растапливал снег и хранил воду в кожаном мешке, что нашел в элисином снаряжении.
Когда он проснулся на шестой день, стояла мертвая тишина.
Было чисто и ясно. Солнца видно не было. Слегка потеплело. Все кругом было белым-бело. Линия горизонта сливалась с белым небом. Исчезли все дороги и тропинки. Хорошо, что Ульвхедин запомнил расположение хижины. По ней он мог определить, где находится юг.
Ему казалось, что эта была та самая хижина, которую он приметил по дороге в горы.
Вдруг он понял, что едет на юг. Дороги назад не было. Только на юге, спустившись с гор, он встретит поселения. А на севере были только незнакомые горы Довре. Он мог плутать по горам сколько угодно, дороги в долину ему все равно не найти.
Снег оказался глубже, чем он думал. Двигаться приходилось медленно. Кончался корм. За себя он не боялся. Он привык долгое время обходится без еды. А запасов воды хватит еще надолго.
В то время, как вся Норвегия праздновала Рождество, Ульвхедин напрягал последние силы. Ему и лошади приходилось нелегко. Их подстерегали глубокие пропасти, крутые подъемы...
Перед самым Новым годом они добрались, наконец, до леса. Ульвхедин не узнавал окрестности.
Снег был повсюду. Но в лесу снежный покров был значительно тоньше.
В первый день нового, 1696 года, они наткнулись на деревню. Ульвхедин, конечно, ничего не знал о наступлении нового года.
Впервые в жизни к нему подступило отчаяние. Разве мог он, Ульвхедин, постучаться в дверь и попросить немножко еды? Разве мог он переночевать в трактире и дать лошади отдохнуть на конюшне? В который уже раз пришлось искать нежилой дом. В первой деревне все дома были обитаемы. Во время пути он часто шел рядом с лошадью, поддерживая своего верного товарища, разговаривая с ним. Никто бы не поверил, что холодный, как лед, Ульвхедин может так разговаривать.
И только в Альвдале, далеко восточнее Довре, Ульвхедин нашел заброшенный дом. Тут было все, чего им так не хватало - тепло, крыша над головой. Отдохнув, он снова принялся воровать еду. Иногда, когда он ел краденую еду, в нем что-то протестовало, и тогда он с трудом запихивал ее в рот.
Снег попадал в дом. Но на такие вещи Ульвхедин просто не обращал внимания. Деревьев поблизости было много, топил он хорошо. А еду приходилось воровать по ночам.
Этой зимой Ульвхедин много думал. Часто щемило в груди. Он вдруг обнаружил, что у него тоже есть душа. Перед глазами пронеслась вся жизнь. Мертвые... Те, кого он убил!
Ему приходилось нелегко. Бывало, что один день он был в ярости и гневе, проклиная весь род Людей Льда и их долину, а на другой появлялись видения, никак не способствующие одиночеству старого волка.
Как только придет весна, он продолжит путь в Трёнделаг!
Пришла весна, и Ульвхедин повернул на юг.
Спрашивать дорогу на Гростенсхольм он не смел. Но он искал и нашел. Дорога назад была намного легче.
Иногда юноша задавал себе вопрос: «Неужто я и вправду убивал? Убивал просто так, ради забавы?
Кого теперь просить о прощении? Вечность?»
Лицо снова каменело.
Он знал, зачем ехал в Гростенсхольм. Он заставит их рассказать ему правду о сокровище, они научат его всему, что знают и умеют сами. А уж тогда... Да, он все еще не прочь воспользоваться услугами девчонки. С ней ему было хорошо. Она даст ему все, что он пожелает, а потом распростится навсегда. А ту нахалку, что так невежливо обошлась с ним, он как следует накажет. Засунет ей в глотку все ее знания и любовь к человечеству! Убьет медленно, с наслаждением.
А потом... потом будет искать тайну долины Людей Льда и их скрытые источники.
Скрытые источники? Откуда он взял это выражение?
Просто так, взялось ниоткуда. Ульвхедин ощущал в себе могучие силы. Теперь он мог все.
Он спешил. Подслушивал у трактиров, пытаясь понять, где находится. Но больше всего его выручал инстинкт.
Ульвхедин был настоящим сыном своего рода.
Но кто были его родители? Об этом знали только Доминик и Виллему. Но об их открытии не узнал никто.

14

Доминик устал от постоянных причитаний Виллему:
- Мы должны что-то делать! Я еще пальцем не шевельнула!
- Виллему! Никто не сделал столько, сколько смогла ты. Ты просто не осознаешь этого.
- Но Доминик! Мы теряем время в Элистранде. Конечно, на нас возложена важная миссия. Но мы здесь уже несколько месяцев. Не съездить ли нам в Швецию навестить Тенгеля?
- Мы регулярно получаем от них письма. У них все хорошо, - отвечал Доминик, наслаждаясь отличным домашним пивом. - Пока мы не выполним свою задачу, наше место здесь, в Норвегии.
Жена продолжала ходить по комнате:
- Мы же ничего не делаем! Почему мы не ищем его? Давай приведем Ульвхедина домой.
Доминик вздохнул:
- Ну почему, почему ты так нетерпелива? Я же сказал тебе, оставь его в покое!
- Да, но ты сам говоришь, что он еще не добрался до места. Что еще не перешел горы Довре. Если он еще по эту стороны, мы должны помочь ему! Может, он не знает, что делать...
- Может быть. Он обязательно начнет колебаться, если мы станем его дергать. Он борется, Виллему. Борется с тем, что ты посеяла в его душе! Дай ему время! Если мы найдем его, он может убежать в Трёнделаг, снова начнет искать долину Людей Льда. Пока он спокоен, все идет хорошо.
Если я почувствую, что он снова собирается на север, я сообщу тебе.
- Но он же намеревался...
- Верно. И я очень беспокоился за него. Но он сильный, он справился с собой. Что заставило его так поступить, пока неизвестно.
- Думаешь, он вернется назад?
- Не знаю. Пока в душе у него полная неразбериха. Он еще ничего не решил.
- По крайней мере, он стал мягче?
- Да. И мы должны выждать.
Это звучало странно. Но Виллему поняла, что он имел в виду.
Доминик держал жену в неведении. Не хотел рассказывать обо всем. На него влияла не только Виллему, но и другие люди. И... Он питал особые чувства к лошади. Это бессловесное животное сотворило с ним чудо.
Доминик мог расшифровать далеко не все мысли Ульвхедина. Но мог поклясться, что тут оказалась, замешана женщина.
Но кто? Кто встретился Ульвхедину по дороге на север?
И все же основное влияние на этого упрямого и своенравного парня оказала Виллему. Она крепко держала его, но Ульвхедин постелено ослабил хватку. Доминик не знал, как парень смог это сделать.
Время... Самый хороший союзник. Все должно созреть - и мысли, и чувства. Ульвхедин должен выбрать сам.
А что если он сделает неправильный выбор и продолжит свой путь на север, что тогда?

***

На самом деле Ульвхедин уже давно все решил. В его душе больше не было места для сомнений. Только сам он еще не понял этого. А может, и не хотел понимать.
Чем ближе он подходил к Гростенсхольму, тем тревожнее ему становилось. Казалось, лошадь вообще не двигается с места. Ульвхедин постоянно подгонял ее. Парня снедала тоска, но он не знал еще, что это такое.
«Тот из рода Людей Льда, кто покинет своих близких, будет вечно искать, стремиться к родным...»
Но не только это чувство гнало теперь Ульвхедина.
У него щемило сердце, он... Нет, это слово слишком высокопарно, да и не знал он его, не думал об этом.
Он возвратился еще из-за одного существа.
Лошадь, преданное и храброе животное. Она ни разу не предала Ульвхедина, следовала за ним в снег и в холод, такая же голодная, как и он. Слову «дружба» Ульвхедин еще не научился. Но иногда украдкой, стыдливо гладил по мягкому крупу. А та благодарно кивала головой.
Просыпался он и засыпал он с одной мыслью - как там его лошадка? Хорошо ли ей? Черты лица смягчались, и он думал о другом существе, что нуждалось в его заботе, что могло быть таким благодарным... Он часто вспоминал о ней...
Но признаться в этом? О нет, никогда.

***

В Линде-аллее Элисе было хорошо. Ирмелин и, как ни странно, Виллему, были ей опорой и поддержкой. А Габриэлла, наоборот, все больше и больше замыкалась в себе. Время шло, и только теперь она начала понимать, как ей не хватает Калеба. Об Ульвхедине она и слышать не желала. Понимая в душе, что все равно потеряла бы Калеба, но не могла простить Ульвхедину ни смерти Калеба, ни Маттиаса. Виллему и Доминик очень боялись за нее.
Элисе же все было нипочем. Она пела и плясала, и в Линде-аллее не было существа более жизнерадостного, чем она. Она старалась по-прежнему выполнять свои обязанности. Надо сказать, у нее это здорово получалось. Так Элиса выражала свою благодарность за понимание и поддержку.
И как бы ни были к ней добры в Линде-аллее, деревня судила ее по своим строгим законам. Постепенно ее положение стало явным, и она перестала покидать дом, особенно после того, как чуть не замерзла на пригорке у церкви. Крестьянские жены жестоко издевались над ней, пока она шла домой, да соседские мальчишки чуть не забросали камнями.
Однажды к Андреасу пришли три члена церковного совета, считавшие, что их высокое положение позволяет судить людей строже пастора. Пастор в Гростенсхольме был уже стар и немощен и метал громы и молнии только с церковной кафедры. Он уже давно потерял контакт с приходом и потому не осудил Элису дочь Лapca должным образом. С Людьми Льда всегда было сложно иметь дело, так как они пользовались уважением в деревне, делали много хорошего для ее жителей. К тому же они были не последними людьми в приходе. Да и потом они всегда обсуждали место церкви в христианстве, утверждая, что церковь - это одно, а христианство нечто совсем другое. Пастор был по горло сыт ими.
Но члены церковного совета имели другое мнение. Они пришли вместе с женами. Те считали, что им есть что сказать, ведь их мужья занимали такое высокое положение.
Какой позор держать в усадьбе такую девчонку! Андреас спокойно объяснил, что Элиса работает в усадьбе. И без нее невозможно управиться не только ему, но и его сыну Альву.
- Но вы впустили в свой дом грех. Мы не потерпим потаскушек в нашем приходе.
- Гоните ее прочь, - добавили их жены. - Или мы сами позаботимся о ней. Пусть-ка постоит у позорного столба!
Тут Андреас вышел из себя:
- Элису изнасиловали. Ее вины тут нет. И я считаю, что церковь должна помочь ей в такой сложный момент жизни. А вместо этого над ней издеваются, преследуют и забрасывают камнями.
Мужчины помолчали. Потом один из гостей сказал:
- Изнасилована, говорите. А мне кажется, что женщина, позволившая себя изнасиловать, сама во всем виновата. Сначала они соблазняют несчастных мужчин, а потом жалуются на изнасилование. Этому нет оправданий.
- Элиса ни на что не жалуется, - потемнел лицом Андреас.
Одна из жен жестко сказала:
- А что нам вообще известно об этом изнасиловании? Мы должны поверить ей на слово. А не могло ли так случится, что тут замешаны и проживающие в усадьбе мужчины?
Что за подозрения! Да и этот тон! Андреас покраснел:
- Уважаемые господа! Мне уже шестьдесят девять лет, и я давно перестал играть в такие игры. После смерти родителей Элисы я воспитывал девушку как родную дочь. И считаю ее таковой. Тем не менее, она решила работать в усадьбе экономкой и помогать мне во всем.
- А юный герр Альв?
- Да, он молод. Слишком молод для Элисы. Они хорошие друзья, но я заверяю вас, что между ними не могло быть ничего. Да и потом Альв не принимал участие в этом исторической походе по следам чудовища.
- Ах да, чудовище! А не кажется ли вам, что его никогда не существовало? Как легко сослаться на него, когда ни за что не хочешь отвечать сам.
Тут Андреас не сдержался и выставил их вон, не забыв рассказать о великом горе, что посетило все три усадьбы. По-настоящему заботу об Элисе проявляет лишь один он. Остальные только осуждают. Кто утешал ее, вытирал слезы, когда она пришла домой, вся побитая камнями?
- Идите домой да перечитайте ваши заповеди еще раз, - крикнул он, захлопывая за ними дверь.
После их ухода Андреас не мог успокоиться еще несколько часов.
Церковный совет больше ничего не стал предпринимать.

***

Когда березы оделись в свой весенний наряд, Элиса разрешилась от бремени. Роды прошли на удивление легко. Она родила прелестного мальчика Йона. Его окрестили так в честь деда Йеспера. Малышом восхищались все. А Ирмелин и Никлас изо всех сил помогали юной матери. Честно говоря, они не очень беспокоились за Элису. Та была маленькой и худенькой, жизнерадостной девочкой. Да и при рождении отверженных роды никогда не проходили так легко.
Поздравлять Элису пришли все. Все, кроме Габриэллы. Ту замучил ревматизм. Пришли поздравить даже братья и сестры Элисы, все время державшиеся в отдалении. Им было стыдно за Элису. Потом пришли из Эйкебю, считавшие себя ближайшими родственниками Людей Льда, а за ними потянулись любопытные жители деревни.
Давно уже в Линде-аллее не ели такой вкусной каши!
Не пришли только члены церковного совета, но Элиса и думать о них забыла. Она лежала в кровати с малышом на руках, светясь как маленькое солнышко. Девушка не уставала восхищаться этим маленьким комочком и бесконечно выражала свои восторги.
Элиса была белокура, а у Йона - черные как смоль, волосы. Темно-карие глаза. Никто, кроме Виллему и Доминика, не догадывался, почему у него такой цвет глаз.
Возвращаясь, домой из Элистранда, Виллему спросила:
- Тебе кажется, он... скоро будет здесь?
- Да. Он все ближе и ближе. Сначала никак не мог решиться, а теперь его словно кто гонит сюда.
- Он решился, - кивнула Виллему.
- У него словно гора с плеч. Я так чувствую.
- А он найдет дорогу?
- А как же! Ведь добрался же он до Кристиании и...
- Он что, совсем близко?
- Ага.
- Скажи... Ты говоришь, он решился. Тогда он, верно, изменился? Стал думать иначе?
- Вряд ли. Он полон гнева, особенно по отношению к тебе. Так что не пробуй обуздать его! - горько улыбнулся Доминик.
- Что же его влечет сюда?
- Даже не знаю. Он очень дорожит сокровищем, но не умеет им пользоваться. Хочет, чтобы ему помогли. И...
- Что еще?
- Какие-то странные чувства... эгоизм... Да, я чувствую это. Он дик и груб, но отказал другой женщине...
- Другой? Ты говоришь об Элисе?
- Не знаю, но, по-моему, я прав.
- Господи! Разве он мало горя принес бедняжке?
- Не забывай, что я ничего не знаю. Только пытаюсь прочесть его мысли. А что он думает о женщинах, понять довольно трудно, - быстро добавил он.
- Он прячет от тебя свои мысли? Знает, что по-прежнему можешь их прочитать?
- Похоже на то.
- Так, значит, он во власти чувств, но не хочет в этом признаваться?
- Вот-вот. Но! Не думай, что в его поведении что-то изменилось. Он такой же, как и раньше.
- А я так и не думаю. Но, с другой стороны, он очень устал. Хотя я этому несчастному по-прежнему не доверяю.
- Да и я тоже. Самая тяжелая работа у нас еще впереди. И все же он возвращается, несмотря ни на что. Об этом нельзя забывать!
- Конечно. Но я опасаюсь за мать. Как-то она отнесется к его возвращению? Может, мне ей сказать... кто он на самом деле?
Доминик заколебался:
- Лучше подождем! Подождем и посмотрим, что будет дальше.

***

Элиса настаивала на том, чтобы ребенка крестили по всем правилам.
Андреас не скрывал своих сомнений. Он знал, что так называемые незаконные дети не получают благословения и не могут быть крещены в церкви. Их даже не заносят в церковную книгу! Элиса настаивала на своем. Она уже поправилась и теперь неутомимо работала по дому. Ребенок всегда находился где-то поблизости. Не успевал он закричать, как Элиса уже была тут как тут. Ей не хотелось, чтобы маленькое существо кому-то мешало.
- Отец и мать верили в Иисуса Христа, - упрямо повторяла она. - И разве Он не сказал: «Пусть придут ко мне младенцы, они принадлежат к Царствию Божьему?» Я не успокоюсь, пока не окрещу, Йона иначе его могут забрать тролли!
Андреас подумал про себя, что мать Йона как раз и украл тролль, но ничего не сказал.
Вопрос обсуждался долго и горячо. Наконец решили: Йона окрестят в Гростенсхольме. Пастор согласился, но только чтобы церковный совет ничего не знал.
Члены церковного совета были влиятельными людьми, и пастор не раз трясся перед ними от страха.
И вот все собрались в Гростенсхольме - все, кроме Габриэллы. У нее снова разыгрался приступ ревматизма. Раньше она никогда не страдала от ревматизма, да и сейчас, по всей видимости, была здорова. После смерти Калеба в ней произошли большие перемены, и Габриэлла не раз говорила, что с ней происходит нечто странное.
Маленький темноглазый тролль Йон был окрещен и окроплен святой водой. Элиса, наконец, успокоилась.
Пастора пригласили на праздничный ужин. Настроение у всех было великолепное.
Ужин уже подходил к концу, когда в зал вбежал слуга и бросился к герру Никласу.
- герр Никлас, в усадьбе появился рыцарь. Это... Я думаю... Мне кажется...
- Ульвхедин? - подпрыгнул на стуле Доминик. Слуга в страхе обернулся:
- Чудовище. У него страшный вид.
В это же время раздался сильный стук в дверь. Все вскочили из-за стола и поспешили в залу.
В середине комнаты стоял Ульвхедин. Нельзя сказать, что утомительная поездка сделала его краше. Мрачный, грязный и усталый. Космы темных свалявшихся волос отросли чуть не до пояса. Кожаный костюм превратился в лохмотья.
Приехав в усадьбу, Ульвхедин пережил трудный момент. Он стоял и глядел на дом, постепенно раздваиваясь. Он вдруг потерял наступивший было в душе покой, спрашивая сам себя: «Черт возьми, что же я делаю?» Но победило другое чувство.
«Я хочу вернуться. Особенно к ней... Ее голубые глаза преследовали меня всю дорогу. Не может у нее быть таких голубых глаз. Мне только так кажется. Она будет смотреть на меня, и умолять остаться. Но эти глаза ошибаются. Я поступлю так, как посчитаю нужным. А потом пусть катятся ко всем чертям! Пусть катятся!»
В нем шла борьба. Он не знал, что делать. Бежать прочь или войти в дом. Так хотелось остаться тут, хотелось... Он сам не знал чего.
Ульвхедин был самым отверженным из всего рода Людей Льда, самым жестоким и злым. Нельзя было взять да и вырвать из него корень зла, а потом сказать, что Ульвхедин стал хорошим парнем. Ульвхедин еще не стал добрым. В нем было сильно чувство противоречия. Доминик верно подметил: Виллему слишком рано ослабила хватку.
Борьба еще не окончена.
Ульвхедин чувствовал это. Он был силен и знал, что будет бороться. Он еще покажет этим дьяволам в человеческом обличье. Он прорвет их оборону, порвет цепи, которыми его связали.
Никогда им не удастся победить чудовище. Ни им, ни... ей!
- Рады видеть тебя дома! Добро пожаловать! - спокойно приветствовал юношу Никлас.
Ульвхедин глубоко вздохнул, оглядел каждого по очереди.
- Как хорошо, что ты пришел, - воскликнула Виллему. - Мы тебя очень ждали.
Он буравил женщину взглядом:
- Помолчи!
Чувство подсказывало ему, что Виллему осталась такой же, как была.
- Кто знает, как обращаться с сокровищем? - коротко бросил он. Ответила Ирмелин:
- Мой отец умер от ран после того, как ты сбросил его с лестницы. Умер и отец Виллему, оставленный тобой в придорожной канаве.
В желтых глазах что-то сверкнуло. Взгляд переместился на Элису. Та сидела слегка в отдалении и смотрела на парня сияющими глазами.
- Пойдешь со мной!
- Оставь ее, - попросил Андреас.
- Она моя. И нужна мне, - сверкнул тот глазами. Когда он схватил девушку за руку, вмешалась Виллему:
- Не трогай ее, Ульвхедин. У нее только что родился сын.
Тот словно окаменел. Беспомощно и ничего не понимающим взглядом он смотрел на Виллему.
- Твой сын, - добавила она.
- Мой... - прошептал Ульвхедин, все еще ничего не понимая.
Медленно обернулся к Элисе. Долго и удивленно смотрел на нее. Ее глаза были полны слез. Девушка была испугана и счастлива одновременно.
- Может быть, хочешь взглянуть на него? - дрожащим голосом пробормотала она. - Он там, в комнате. Очень красивый мальчик. И весь в тебя.
Для того чтобы углядеть сходство между ними, нужно было быть Элисой.
Словно лунатик, Ульвхедин прошел в другую комнату. Когда-то тут в высоком кресле величественно восседала Шарлота Мейден. Ей было не дано знать, что произойдет с ее родом. Род Мейденов угас. Но нашел продолжение в Людях Льда. Наверно, Шарлота была бы рада этому.
Элиса взяла малыша из кроватки и высоко подняла.
Тот захлопал глазенками. «Что за чудный маленький тролль, - подумала Виллему. - Или эльф. Только вот цвет волос не тот. Волосы у эльфов должны быть светлыми».
Все затаили дыхания. Даже взволнованный до глубины души пастор, и тот перестал дышать.
Не думая, что делает, Ульвхедин протянул свою грязную руку к малышу. Так хотелось погладить его.
- Мой? - прошептал он.
Дотронулся до красивого праздничного платья, что Элиса одолжила у Ирмелин специально для обряда крещения.
- Теперь он крещен. Пас...
- Да-да, - поспешно вмешалась Виллему. - Его зовут Йон. Назван в честь деда Элисы. - Ульвхедину и так надо было слишком многое узнать.
Парень беззвучно прошептал имя ребенка.
- Осторожно, - тихонько шепнула Элиса. - Малыши такие нежные!
- Какой маленький, - потрясенно пробормотал он.
- Это маленький человечек, - неожиданно произнес Альв. - И ты был таким. Если б не ты, он бы не появился на свет.
В глазах Элисы блестели слезы радости. Маленький комочек перешел в руки отца.
«Бог ты мой. Как много Альв знает о жизни! Хотя да, он же целые дни проводит в хлеву и на конюшне», - пронеслось в голове Виллему.
Элиса протянула руки за своей величайшей в мире драгоценностью. Ульвхедин неохотно передал его матери.
Теперь он глядел на Элису новыми глазами. Стал спокойнее, подметил Доминик.
И Доминик решил не терять времени зря. Как говорится, куй железо, пока горячо.
- Ульвхедин, а ты не хочешь позаботиться об Элисе и вашем маленьком сыне? Но в таком случае тебе придется от многого отказаться. Будет непросто. Придется многому научиться.
Ульвхедин обернулся к говорившему:
- Пуф, - презрительно фыркнул новоявленный отец. Но не так категорично, как раньше.
- Можно, я поговорю с Ульвхедином один на один? - быстро спросила Элиса. - Мне нужно кое-что ему сказать.
- Хорошо, - после некоторого колебания согласилась Ирмелин. - Идите в голубую гостиную! Оставь ребенка здесь, ему необходим сон.
Когда оба вышли, пастор впервые заговорил:
- Ну и ну! - только и произнес он.
Никто ему не ответил.

***

- Я так рада снова вас видеть! Я так ждала! - глаза Элисы светились от радости.
А парень не знал, что делать и что сказать.
- Знаешь, не обращай внимания на слова фру Виллему, - доверительно продолжала она. - Малышу уже месяц, и я отлично чувствую себя.
Ульвхедин замер в нерешительности. Он еще не привык к этой новой Элисе, к Элисе-матери.
- Я не поеду в долину, - хрипло произнес он.
- Вот и хорошо.
- Вместо этого я пришел сюда.
- Спасибо! Спасибо тебе!
Он осторожно взял ее руку в свои:
- И я не был ни с кем, кроме тебя. И не хочу.
- Как здорово, Ульвхедин!
- Мне было так хорошо с тобой... тогда, в последний раз.
Элисе было странно слышать это признание. Сама она вспоминала их близость как кошмарный сон. И все же она была рада.
Сейчас не время было говорить о грустном. Потом она расскажет ему, как ей было временами одиноко и горько, как терзали сомнения. Она столько пережила, ей было так трудно! Но Элиса все простила. Конечно, он нанес ей глубокую рану. Однако Элиса поняла, что сейчас в поддержке и понимании больше нуждается он. Ему нужен человек, которому он мог бы доверять, на которого можно было бы положиться.
И потом, разве он не подарил ей лучшее, что есть на свете - сына Йона?!
- Тогда не все прошло гладко, - только и сказала она. - Мне было так больно. И я не смогла ответить тебе, как хотела.
Он вспомнил, что она говорила об этом и раньше. Только он не знал, что такое взаимность...
Ульвхедин не знал, что делать. Все было так ново и неожиданно. Да, он должен был сказать ей самое главное:
- Я никого не убивал.
Она понимающе кивнула.
- Я, кажется, понял... я хочу сказать... что это нехорошо. По отношению к другим.
- То, что ты сейчас сказал, очень важно, - торжественно проговорила Элиса.
Он играл ее волосами. А Элиса подумала, что сейчас самое время очутиться в его объятиях - только сделать это надо осторожно, чтобы он думал потом, что сам обнял ее. А что Ульвхедин? Нет, ему не хотелось ломать ей позвоночник. А год назад он так бы и поступил. Но нежным его тоже не назовешь. Элиса пискнула, и он ослабил свою железную хватку.
Ульвхедин спрятал лицо в ее волосах. В том месте, где у него должна была быть душа, что-то вдруг шевельнулось. И Ульвхедин забыл, зачем он пришел сюда. Неужто только для того, чтобы удовлетворить примитивную страсть, он проделал такой долгий путь на юг? Только из-за этого? Или чтобы получить сведения о сокровище Людей Льда?
В голове у несчастного парня все перемешалось, грудь разрывалась от обилия чувств. Да, он ведь еще не все сказал:
- Я не хотел убивать этих стариков. У меня и в мыслях не было такого...
- Все это понимают. Они говорят, что проклятие рода Людей Льда похоже на болезнь.
Ему надо было освободиться от зла внутри себя. Его словно окатило жаром, стало больно... Он вскрикнул от отчаяния.
А ведь у него другая задача! Он снова должен стать жестоким! Он попытался успокоиться, прийти в себя. Звенящим голосом спросил:
- А у тебя точно больше ничего не болит?
И удивился сам себе. Он же хотел сказать что-то другое!
Элиса смотрела на него во все глаза. Господи, как же он изменился! Разве задал бы он такой вопрос год назад!
У него, было, много времени на размышления.
- Нет, после родов у меня ничего не болит. Но ты такой большой, поэтому мне было нелегко...
Он кивнул. Теперь он понимал.
- Знаешь... Элиса...
Он впервые произнес ее имя! Какое необычное звучание! Они сразу стали ближе друг другу!
- Да? Ты что-то хотел сказать?
- Ну, то, что мы можем жить вместе... Нет, не знаю... Я ничего не соображаю... Я хочу тебя.
Они одновременно посмотрели на гостевую кровать. Элиса засмеялась.
- А почему бы и нет? Только осторожно!
Он кивнул. В горле застрял комок. Ему так захотел проявить нежность к этому существу, что доверилось ему! Быть с ней, снова почувствовать ее близость!
С чувством благоговения он стал раздевать ее. Ему так хотелось, чтобы ей было хорошо!
Но ведь и Рим строился не один день! Ульвхедин старался быть нежным и внимательным к этому маленькому существу, что так доверчиво отдалось в его руки. И природа взяла свое! Он познал взаимность! Счастье переполняло его... Он потерял сознание.

***

Элиса вбежала в салон сама не своя от радости. Отозвала Виллему в сторонку и возбужденно зашептала:
- Фру Виллему, знаете что?
- Нет, а что?
- Мы снова сделали это, - прошептала девушка тихо-тихо, чтобы никто не услышал. - И мне совсем не было больно! Это просто чудесно! О, как здорово!
- Так оно и есть на самом деле, - улыбнулась Виллему. Не осадить ли Элису за бестактность? Нет, не надо. Сегодня особый день. День Элисы. - Он был нежен с тобой?
Девушка смущенно фыркнула:
- Ну, не совсем. Зато он сказал, что ему со мной хорошо! Фру Виллему, знаете, он так изменился!
В дверях стоял Ульвхедин. Гордый и непонятный.
Все застыли в ожидании.
Не обращая на них ни малейшего внимания он прошел к колыбели. Малыш спал. Если б Ульвхедин задумал сделать что-нибудь дурное, на защиту ребенка стали бы все, кто находился в тот момент в салоне.
Отец нежно потрепал спящего мальчика по щеке. Оглянувшись, внимательно осмотрел всех. Взгляд остановился на Виллему. Кошачьи глаза смотрели на нее с каким-то странным и непонятным выражением. Что это было? Сожаление? Грусть? Мечты?
Нет, вряд ли Ульвхедин был способен на это.
Медленно, так, будто каждый шаг давался ему с трудом, он подошел к женщине. Посмотрел ей прямо в глаза, словно меряясь силами. Потом закрыл глаза и тяжело вздохнул. Опустившись перед ней на колени, спрятал лицо в ладони.
- Сделай из меня Тенгеля Доброго! - устало произнес гигант.
Вскрикнув от удивления, Виллему стала около него на колени, отняла руки от лица:
- С удовольствием! Дорогой мой, конечно же! Спасибо тебе!
- А мой сундучок? - спросил Никлас, стоя за спиной Виллему.
Ульвхедин словно очнулся от кошмара:
- Это может подождать. Я взял его с собой, но... Это сейчас неважно.
- Что же важно для тебя сейчас? - тихо спросил Андреас.
Ульвхедин показал глазами сначала на колыбель, потом на Элису:
- Он. И она. И эта проклятая чертова баба, что заставила меня думать! - он показал на Виллему.
Ему хотелось еще что-то сказать. О душе, о чувстве единства с семьей, о своей тоске. Но выразить эти чувства словами было для Ульвхедина слишком сложно.
Виллему то ли плакала, то ли смеялась. И тут они впервые увидели, как Ульвхедин улыбается. Хорошей, чистой улыбкой! Женщина положила руки на плечи и тесно прижалась к нему.
Все в салоне заулыбались, а Элиса заплакала. То были слезы радости. Наконец немногочисленный род верного слуги Клауса соединился с родом Людей Льда.
Да, но каким образом! Тут было над, чем задуматься! Виллему и Доминик решили пока молчать.

***

Теперь осталось только убедить Габриэллу. Виллему решила серьезно поговорить с матерью.
- Нет. Он может быть сколько угодно добрым, но я не могу его простить, - отвечала та. - Пусть не показывается мне на глаза!
- Мама, он принял Элису как свою жену, и они поселились пока в Линде-аллее. Хотя, конечно, это не лучший вариант. Я работаю с ним каждый день. Он старается изо всех сил. Я учу его добру, общению с другими людьми. А Никлас обучает искусству врачевания...
- Как он может!
- Мы должны доверять Ульвхедину. Без этого никак нельзя, мама. И если понадобиться, то мы все заступимся за него.
- Если понадобится... Это нетрудно предвидеть. За его голову назначена награда.
- Это так. Но никто не знает, что он здесь.
- Слухи распространяются быстро. Что ж, он теперь добр как теленок?
- Кто? Ульвхедин? Вовсе нет. Иногда он мечет громы и молнии. Но он хочет измениться. И это главное. Он просто боготворит сына, добр к Элисе. А это еще важнее! Правда, он иногда бросает работу и уезжает с Элисой посреди дня, но научится и этому.
- Этот зверь, эта тварь убила самое дорогое, что у нас было, - наших мужей! Почему они должны были умереть? Чтобы жила эта тварь? Но ведь это так несправедливо!
- Но вы же сами говорили, отец был смертельно болен. И потом, Ульвхедин вовсе не убивал их!
- Не в прямом смысле слова, конечно. Но какая мне от этого разница! Результат все равно один и тот же. Я не могу... Виллему, пожалуйста, не заставляй меня. Его раскаяние меня ни капельки не трогает. Называй, как хочешь... Реакцией на смерть Калеба, причудой... Нет, не могу! Я так любила их обоих, Калеба и Матиаса! Они были для меня дороже всех на свете...
Тогда Виллему рассказала ей, кто были родители Ульвхедина.

***

Габриэлла не выходила из своей комнаты два дня. А потом пошла в Линде-аллее. А ведь ноги почти не слушались ее.
Никто не слышал их разговора с Ульвхедином. Но можно было предположить, что она рассказала ему о его происхождении. Она пожелала, чтобы Ульвхедин с Элисой переехали к ней в Элистранд. Было решено, что после смерти Габриэллы усадьба отойдет им.
Андреас еще долго ворчал. Как же! Ведь он потерял такую служанку! Но пришлось смириться. В Линде-аллее начала работать одна из младших сестер Элисы. Пока ей было далеко до сестры, но со временем и она научится.
Больше всего на свете Ульвхедину хотелось вернуться в свою родную долину в Вальдрес. Ведь всех нас тянет в места, где прошло детство! Но воспоминания о детстве приносили парню мало радости. Здесь ему было хорошо, семья была окружена любовью и заботой. И потом, ему совсем не хотелось, чтобы Элиса и сын жили в суровых условиях горной долины.
Теперь о них должен был заботиться он, Ульвхедин. Ответственность за других... Непривычное чувство для одинокого волка.
Габриэлла, Никлас и Андреас долго обсуждали, не стоит ли им обратиться к судье с просьбой о прощении Ульвхедина по причине «врожденного заболевания». Может, ему дадут шанс.
Но пока решили подождать, посмотреть, как будут развиваться события. Хоть судья и был их хорошим другом, им было как-то неловко обременять его такой просьбой. Пока об Ульвхедине решено было никому не говорить. Пройдет немного времени, и люди забудут каким он был страшным и опасным.
Ой, как обманчивы надежды! В любой момент о существовании Ульвхедина могли узнать, и тогда их спокойной жизни придет конец!
Так оно и случилось!
Жизнь Ульвхедина висела на волоске. Он и сам знал об этом.
Думая об этом, он впадал в глубокое отчаяние.
Потерять самое дорогое в жизни - Элису, сына, семью, дом... Нет, он этого не перенесет.
И, тем не менее он знал, что обречен. Скольких человек он лишил жизни, находясь в затмении! Он называл свое состояние затмением, ведь тогда он был словно в тумане, у него не было чувства общности с людьми. Жизнь или смерть... Разницы он не видел. Так разве странно, что за его голову назначили цену?
По крайней мере, не надо было бояться капитана Отчаянного. На очередном задании его задрал медведь. После смерти этого человека все забыли о нем, забыли и его гордое имя. Правда, теперь его солдаты стали зваться Отчаянными. Может быть, их потомки живы и по сей день. Но с гибелью капитана кончился его род.
Виллему и Доминику пора было возвращаться домой, в Швецию. Но перед отъездом им необходимо было довести начатое до конца. Ведь именно они воспитали Ульвхедина из рода Людей Льда! И все это понимали.
Работа не должна была остановиться с их отъездом.
Но о том, что случилось дальше с Ульвхедином, здесь не расскажешь. Дальнейшая история его жизни должна быть обстоятельно описана в другой книге.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Следы Сатаны

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 7)


Маргит Сандему - Следы Сатаны

Маргит Сандему

Следы Сатаны

Цикл: "Люди Льда" - 13

 Читать книгу

Аннотация

Проклятие рода Людей Льда не поражало еще никого в поколении детей Виллему, Доминика и Никласа - до тех пор, пока на земле Норвегии не появляются следы сатаны...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.