Маргит Сандему - Призрачный замок

1 Маргит Сандему

1

После смерти короля Кристиана для его детей от Кирстен Мунк наступили трудные времена.
Король заранее постарался обеспечить дочерям надежное будущее и выдать их замуж за богатых молодых людей из лучших семей Дании. Свою старшую дочь, Анну Кристину, он обручил с Францем Рантцау, занимавшим одно из самых высоких положений при дворе. Но молодым так и не суждено было дожить до свадьбы - оба они внезапно умерли.
Вторая дочь, некрасивая София Элизабет, была отдана замуж за Кристиана фон Пентца, губернатора и амтмана. <Крупный судебный чиновник в Норвегии.> Позднее его стали называть первым министром иностранных дел Дании.
Леонора Кристина получила в мужья самого благородного по происхождению и самого честолюбивого мужа - Корфитца Ульфельдта, вскоре после свадьбы ставшим государственным канцлером. Благодаря ему Леонора Кристина была первой леди в стране.
Элизабет Августа получила Ханса Линденов, который с годами превратился в полный ноль.
Зато Кристиане повезло. Она заполучила Ганнибала Сехестада, верховного судью Норвегии.
А Хедвиг достался в мужья ленсманн <Полицейский чин в Норвегии.> из Борнхольма, Эббе Ульфельдт. И очень скоро ему пришлось об этом пожалеть.
Именно Ганнибалу Сехестаду принадлежит известное высказывание о дочерях короля Кристиана: «Это настоящие чертовки. Моя жена и ее сестры, дочери Кирстен Мунк, истинное семя дьявола».
Все сестры считали себя принадлежащими к высшей знати страны. До тех пор, пока к власти не пришел их сводный брат, Фредерик III, и его жена королева София Амалия.
Фредерик многое изменил при дворе. Прежде всего он поторопился избавиться от Кристиана фон Пентца. Этот господин умудрился поссориться с Фредериком, когда принц был еще совсем мальчишкой, и, став королем, Фредерик первым делом отослал его из столицы.
Затем пришел черед Эббе Ульфельдта. Фредерик заинтересовался его службой, и вскоре выяснилось, что ленсманн изо всех сил наживался на бондах. Туг его службе и пришел конец.
И как будто всех этих унижений было недостаточно, дочерей Кирстен Мунк лишили титула графинь и запретили въезжать во двор королевского дворца в карете - привилегия, которой удостаивались лишь самые знатные дамы. Сестры были в бешенстве. Как и сама Кирстен Мунк. Да и ее мать, Эллен Марсвин, ходившая в черном после смерти Кристиана IV, не раз что-то злобно бормотала себе под нос. К счастью для этой дамы, она вскоре умерла и не увидела, каким еще унижениям подверглась ее семья.
Самая большая обида была нанесена Леоноре Кристине, жене Корфитца Ульфельдта, который уже давно вел борьбу с новым королем за реальную власть в стране. Да и сама Леонора Кристина нисколько не хотела уступать место первой леди новой королеве.
Борьба шла не на жизнь, а на смерть.
Король, прежде чем приниматься за Ульфельдта, решил разделаться с Ганнибалом Сехестедом. Хотя Ганнибал и был ставленником короля, но когда Государственный совет настоял на проверке, то выяснилось, что большая часть налогов так никогда и не поступила в королевскую казну, а осела в кармане верховного судьи. Тут уж даже Фредерик ничего не смог сделать для своего любимца.
Но на самом деле мешал молодому королю только Ульфельдт.
Как и королеве - Леонора Кристина.

***

Однажды январским днем 1649 года в гости к Сесилии Паладин приехала Леонора Кристина.
Королевская дочь была очень возбуждена и никак не могла усидеть на месте.
- Это чертова немка, - кричала она, имея в виду Софию Амалию, - она делает все, чтобы избавиться от меня. Но наша карта еще не бита! Мой дорогой муж собирается в Нидерланды, чтобы заключить там договора, которые ясно покажут всей Дании, кто истинный король в стране! А там посмотрим, кто выиграет!
- Значит, Государственный совет решил направить его в Нидерланды?
- Государственный совет? Да разве глава Совета сам не вправе решать, когда и куда ему ехать? Я, естественно, поеду с ним, и у нас будет великолепная свита. Именно поэтому я и приехала к вам, маркграфиня. Вы всегда были лояльны к нашей семье. Моему мужу нужен помощник, молодой адъютант, который будет находиться при нем все время. А сейчас так трудно найти верного человека, в которого бы уже не запустила когти эта проклятая немка. И поэтому мы подумали о вашем сыне Танкреде. Он отлично воспитан и очень красив...
Сесилия на секунду задумалась. Ей совсем не нравилась идея королевской дочери позаимствовать у нее сына. Сесилия была и против того, чтобы мальчик вмешивался в борьбу за власть - как между королем и его канцлером, так и между новой королевой и Леонорой Кристиной... Хотя сама Сесилия знала Леонору Кристину еще с пеленок...
Что касается борьбы своей бывшей воспитанницы и Софии Амалии, то Сесилия предпочитала сохранять нейтралитет...
Обе молодых женщины были умны. Леонора Кристина поражала красотой и манерами знатной дамы зато София Амалия была намного ее моложе. Королева отличилась умом, страстным темпераментом и энергией. Кроме того, случалось, что она бывала жестока и проявляла упрямство, достойное ослицы. Зато Леонора Кристина при случае могла поразить насмерть ядом своих речей. Борьба между этими двумя женщинами достигла апогея.
Если бы речь шла только о Леоноре Кристине, то Сесилия наверняка послала бы Танкреда вместе с ней в Нидерланды... Но ее сына предназначали в адъютанты Корфитцу Ульфельдту, а Сесилия терпеть не могла этого человека. Да, он был очень приятным в обращении, и его любил народ - пока, но сколько же в нем было себялюбия и надменности! И для него не существовало никаких правил. Он мог восстановить королевскую чету против Танкреда. А этого бы ей никогда не простил Александр.
Если бы только Александр был дома! Но он поехал по делам.
Не успела Сесилия все как следует обдумать, как с ее губ сорвался ответ:
- Ваше Высочество (Леоноре Кристине очень нравилось, когда ее так называли)! Какой ужас! Мне так приятно, что вы оказываете нам эту честь, приглашая нашего сына в спутники Вашему мужу, но Танкред, к сожалению, сейчас занят. Он как раз собирался к моей кузине в Юлланд. Она очень нуждается в его помощи. Она живет совсем одна и сломала ногу, а присмотреть за усадьбой совершенно некому. Мы ее единственные родственники. И мы уже обещали, что Танкред ей поможет.
Леонора Кристина скисла, а затем пробормотала, что ей жаль, что Танкред не сможет отправиться с ними в Нидерланды.
Сесилии, в свою очередь, оставалось лишь надеяться, что королевская дочь не встретит Александра с их сыном по дороге во дворец.
Танкред очень расстроился, услышав о визите Леоноры Кристины.
- Мама! Как ты могла! Я бы так был рад поехать в Нидерланды! Увидеть мир и находиться на государственной службе - разве это не замечательно?
Сесилия внимательно посмотрела на сына. Он был очень красив. Недавно ему исполнился двадцать один год. Темные волосы ниспадали волнами на плечи.
Придворные дамы давно уже поглядывали на сына Сесилии, и она была очень рада, что у нее появилась возможность отправить его подальше от их нескромных предложений. Хотя не похоже было, чтобы сам Танкред понимал, как он привлекателен для женщин.
- Да и тетя Урсула, - продолжал жаловаться Танкред, - она такая строгая! Она всегда относится ко мне как к ребенку!
- Твоя мать поступила совершенно правильно, - коротко ответил Александр. - Нет никакого смысла вмешиваться в придворные интриги и борьбу за власть. Да тебе и не придется быть слишком долго на Юлланде. Не больше двух месяцев.
- Два месяца? Да это большая часть моей жизни!
- Ну-ну, - улыбнулся Александр, - не преувеличивай. У тебя еще будет время для приключений. Вот увидишь.
Танкреду очень хотелось ответить, что он станет старым, но он не знал, как далеко может зайти в своем упрямстве, чтобы не рассердить отца. Поэтому он предпочел промолчать и покориться.
- А тетя Урсула действительно сломала ногу?
- Нет, насколько мне известно, - усмехнулась Сесилия, - но я же должна была что-нибудь придумать!
- Тогда придется ей все равно наложить гипс, - заметил Танкред, - на случай, если Ульфельдт пришлет шпионов.
- Вряд ли, - хмыкнул Александр, - не преувеличивай собственной значимости!
- Ее невозможно преувеличить, - парировал Танкред.

***

Леонора Кристина побывала у Сесилии в конце января, и вскоре после ее визита Танкред заболел гриппом, так что в дорогу ему удалось собраться лишь в начале марта. К тому времени Леонора Кристина с мужем давно уже отбыли в Нидерланды, и семья Паладинов могла с облегчением вздохнуть. Но отменять поездку Танкреда не стали - на случай, если Ульфельдту придет в голову мысль проверить их. Тем не менее Танкреду пообещали, что он недолго пробудет у тетушки и уже через две недели - вместо двух месяцев - сможет вернуться домой.

***

Урсула была очень и очень удивлена, когда к ней в гости заявился Танкред.
- О Господи! - воскликнула она. - Какая приятная неожиданность! Ты приехал как раз вовремя - сегодня я даю ежегодный весенний бал для соседей! Ты такой высокий, что отлично сможешь прикрепить вот эти гирлянды к люстре. Но будь поосторожнее с висюльками, они иногда подают. Вон там возьми лестницу.
Несколько растерянный, Танкред начал прикреплять гирлянды к люстре, а внизу хихикали служанки. Они принялись за работу с удвоенным старанием.
- Ну что за невезение, - прокричала снизу тетушка, - ведь я завтра должна отправиться в дальние усадьбы моего почтенного мужа, чтобы уладить кое-какие дела. Мой новый управляющий оказался настоящим мошенником и здорово обокрал меня.
Танкред ни секунды не сомневался, что покойный муж тетушки действительно был почтенным, если мог переносить ее вечные придирки.
- Да, как неудачно, - как можно более грустно ответил он, - надеюсь, вы не очень много потеряли на этом негодяе?
- Нет, твое наследство от этого не пострадало, - довольно сухо отвечала Урсула. Это была всего лишь шутка, поскольку она отлично знала, как равнодушен Танкред к деньгам. Равнодушен, как многие богатые от рождения люди. - Но как же ты, мой бедный мальчик, преодолел такой длинный путь...
- Нет-нет, тетушка, не беспокойтесь. Я был очень болен, и родители послали меня к вам отдохнуть. Я буду лишь наслаждаться тишиной и покоем. У нас дома вечно ужасная суета.
- Да, как твои родители? А у тебя самого еще не появилась девушка? - спросила тетушка, не заметив сарказма в словах племянника.
- Нет, я пока еще не выбрал. Ну что это за чертова гирлянда...
- Танкред! - возопила Урсула, - в моем доме не ругаются!
От удивления Танкред чуть не свалился вниз:
- Ругаются? А разве я ругался?
- А как же! Ты сказал, - и Урсула по буквам произнесла: - ч-е-р-т-о-в-а...
- Да разве это ругательство? Просто чертовски хорошее выражение! О, прошу прощения! Я постараюсь следить за собой, тетушка, чтобы не нарушать покой этого благочестивого дома! А когда вы собираетесь вернуться?
- Пока не знаю, но постараюсь управиться с делами как можно быстрее, чтобы вернуться домой до твоего отъезда.
- Нет-нет, не надо. Лучше как следует разберитесь с делами.
- Посмотрим. Ты знаешь, я только что сменила всех слуг у себя в доме и просто не представляю, как они будут за тобой ухаживать.
- Все будет в порядке, - легко ответил Танкред, улыбнувшись горничным. Они захихикали. Урсула ничего не заметила.
- А как дела у твоих родителей? Наверное, они передавали мне привет?
- Да, конечно, я всегда забываю подобные вещи. Спасибо, все хорошо. Отец занимается разведением виноградников, без особого успеха, а мама изо всех сил старается не побить отца больше одного раза в неделю. В шахматы, я имею в виду. Мама отлично выглядит, хотя ей уже и сорок семь. А отцу пятьдесят четыре, да?
- Да, и это мой милый маленький братик...
Урсула задумалась. Посерьезнел и Танкред.
- Они так счастливы вместе, тетя Урсула. Мне бы хотелось быть таким же счастливым в браке.
- Да, - отстраненно ответила тетка, - твоя мать удивительная женщина. Она сделала для Александра больше, чем мы можем себе представить.
- Мама? - Танкред чуть во второй раз не свалился с лестницы. - А я думал, что это отец ввел ее в высший свет, женившись на ней.
Урсула вздохнула.
- Ты ничего не знаешь... смотри-ка лучше на гирлянды - ты уже умудрился связать две, не прикрепив ни одной из них к люстре. Они, по-твоему, так и будут лежать на головах у гостей?
- Почему бы и нет? - не удержался Танкред. - Может, кому-то из благородных вдов захочется попрыгать через веревочку?

***

После завтрака Танкред решил сделать паузу и немного отдохнуть от тетушкиных вопросов и отправился на прогулку верхом.
Ему всегда очень нравились окрестности замка тетушки Урсулы. Буковый лес по-прежнему стоял еще без листьев, но набухшие почки напоминали о скором приближении весны.
За замком был густой лес, куда Танкред и направил своего коня.
На опушке приветливо голубели подснежники.
Насколько раньше весна приходит в Данию, чем к бабушке в Норвегию, думал Танкред. Его сестра-близнец Габриэлла жила сейчас у бабушки. Она очень любила Норвегию, зато сам Танкред предпочитал более мягкий датский климат.
Он ехал по лесу, наслаждаясь жизнью и радуясь собственной молодости. Хотя он очень боялся, что не успеет пережить что-то важное, что-то упустит в жизни, состарится. А состариться значило стать тридцатилетним. Или около того.
Но внезапно он остановил коня.
В кустах мелькнуло что-то коричневое.
Зверь?
Танкред пришпорил коня и пустился в погоню. Молодость бурлила в нем, и он не хотел отказываться от приключений. Хотя и причинять боль зверю он тоже не собирался. Тем более что с собой у него не было никакого оружия.
Но что это? Куда делся зверюга? Танкред остановил коня и прислушался.
Ни звука. Зверь затаился.
Танкред внимательно огляделся, всматриваясь в переплетение веток, сучьев и поваленных стволов...
Вот он!
Что-то коричневое с красноватым отливом.
Он спустился на землю и осторожно двинулся вперед.
Глупо, усмехнулся он, не стоило спускаться с лошади и подвергать себя ненужной опасности. Он был одет и пурпурный камзол и штаны. Сквозь прорези на рукавах просвечивала золотая вышивка, а на плечах красовался кружевной воротник белоснежной рубашки. На ногах у Танкреда были высокие сапоги из мягкой кожи. И его, и коня легко можно было разглядеть со всех сторон.
Когда до лежбища зверя осталось несколько метров, чудовище вырвалось из своего убежища и бросилось с треском сквозь чащобу.
Танкред на секунду остановился, удивленный увиденным, но затем возобновил погоню.
Зверь оказался девушкой в коричневом плаще с капюшоном.
Она быстро убегала от него.
Но вот ее юбки запутались в ветках кустарника, и Танкреду удалось настичь беглянку.
Он бросился на нее и прижал к земле.
- Нет! Нет! - закричала девушка. - Отпустите меня!
Ее волосы растрепались, в них запутались еловые хвоинки и сухие веточки. Одежда вся порвана и в грязи. Но лицо было очень милым, а в голубых глазах застыл ужас.
- Кто вы, господин? Один из них?
Танкред все не отпускал незнакомку.
- Меня зовут Танкред Паладин, я приехал в гости к своей тетушке графине Урсуле Хорн. Не думаю, чтобы я был одним из них.
Он решил ничего не говорить о своем высоком происхождении, девушка и так был слишком напугана...
Но услышав объяснение Танкреда, девушка вскрикнула и вырвалась, потому что молодой человек чуть ослабил объятия.
На этот раз беглянка приподняла юбки и мчалась по лесу быстрее ветра.
Но Танкред решил не отступать. Он был заинтригован.
Он и понятия не имел, что лес такой большой. Ему может быть трудно найти свою лошадь после погони, но о прекращении ее не могло быть и речи.
Наверное, она думает, что я насильник, усмехнулся Танкред.
Наконец девушка от усталости замедлила бег, а затем без сил упала на прошлогоднюю листву.
Танкред поднял ее на ноги.
- Не бойтесь меня, - мягко произнес он, - я не причиню вам вреда. Кто вы, почему скрываетесь, и кто желает вам зла?
- Молли, - прошептала девушка, - Молли, господин, я простая служанка.
- А кто такие «они»?
Она испугалась:
- Никто, господин... Просто... просто люди... ну, те, кто может причинить вред бедным девушкам...
Танкред улыбнулся:
- Понятно, но я не из их числа. Я могу проводить вас домой?
- У меня нет дома, господин.
- Но ведь вы сказали, что вы служанка?
Девушка была очень красивой. Никого милее ее Танкред просто не видел. Ресница ее подрагивали.
- Да, но меня выгнали с работы.
- И куда же вы намереваетесь идти?
- Я хочу поискать места в соседнем округе.
Танкред достал из кошелька на пояс монету:
- Вот, возьмите, на первое время.
Выражение лица Молли поразило молодого человека. Ее глаза гневно сверкнули, а ноздри на секунду раздулись.
Затем она взяла деньги и поклонилась.
- Спасибо, господин! Вы очень добры ко мне.
Ему не хотелось расставаться с девушкой:
- Молли, если у вас возникнут трудности, обращайтесь ко мне... Я живу в замке графини, но пробуду здесь всего пару недель. А затем уеду домой. И мы уже никогда не увидимся. Я живу в угловой комнате напротив церкви. Вы обещаете?
Она кивнула.
- А мы не могли бы... еще раз встретиться?
Она испугалась:
- Если можно, то лучше не надо. И спасибо за вашу доброту! И...
- Да?
Она замешкалась, а потом нерешительно произнесла:
- Никому не говорите, что видели меня здесь!
- Хорошо, - удивленно ответил Танкред.
Она попрощалась и быстро скрылась в лесной чаще. Танкред безо всякого труда разыскал свою лошадь и вернулся в замок тетушки Урсулы, погруженный в глубокие раздумья...
Остаток дня он был очень рассеян и никак не мог забудь простушку Молли.
Что за чертовщина, думал он. Все в нашей семье имеют привычку влюбляться в людей, стоящих в обществе намного ниже нас. Мой отец, моя сестра - мой дедушка по матери Даг Мейден.
Ну-ну, эту девушку я никогда больше не увижу.
Но какая она прелестная! И какие очаровательные глаза!
Ему было так приятно ее обнимать...
- Танкред! Танкред! - раздался голос тетушки Урсулы, в единый миг развеяв сладкие мечты. - Гости уже начали съезжаться, а ты еще даже не переоделся.
Он поторопился надеть самый красивый костюм, который привез с собой - темно-зеленого бархата, белоснежную рубашку с кружевным воротником и манжетами.
Посмотревшись в зеркало, Танкред должен был признать, что выглядит очень неплохо. После ироничной гримаски самому себе, он отошел от зеркала и направился вниз к тетушке помогать встречать гостей.
«Соседями» Урсула называла не простых бондов и владельцев мелких поместий поблизости, такое бы никогда не пришло ей в голову. Нет. Она общалась лишь с местной знатью. И гостей поэтому было совсем немного. Зато приехали самые знатные, самые благородные, самые родовитые. Графы, бароны, родословные которых уходили корнями вглубь не менее чем на триста лет.
И, как большинство старых дам, Урсусла обожала устраивать браки своих молодых родственников. Она с трудом пережила замужество Габриэллы и называла ее мужа не иначе как «тот Калеб». «Это потому, что ты никогда его не видела», - заметил Александр. «Надеюсь, и не увижу», - парировала сестра. «Да уж, Бог избавит его от этого испытания», - подвел черту под той беседой ее брат.
Но зато сейчас Урсула решила наверстать упущенное и выгодно женить Танкреда.
На ее бал приехала девушка, дочь немецкого барона, поскольку многие знатные семьи на Юлланде происходили из Гольштинии. Девушку звали Стелла, она приехала на прием вместе со своими родителями и тут же была представлена Танкреду.
Стелла была отнюдь недурна собой - гладкая кожа, красивые светлые волосы. Когда Танкред узнал, что ее фамилия Хольценштерн, то чуть не расхохотался: Стелла Хольценштерн, Звезда Деревянная звезда. Наверное, родители не подумали об этом, когда крестили дочь. Они радостно улыбались молодому графу, и было понятно, что они не прочь заполучить его в зятья.
Урсула не преминула сообщить об этом Танкреду - в своей завуалированной манере.
Танкред стиснул зубы и мило улыбнулся славной семейке. Тут ему на помощь пришел молодой человек его возраста. Они уже были представлены друг другу. Урсула сказала:
- Танкред, это Дитер, которого я прочила твоей сестре в мужья, но она предпочла шахтера!
- А, вот ты где, - улыбнулся светловолосый и голубоглазый Дитер, - а я тебя искал. Прошу прощения, тетушка и дядюшка, и ты, Стелла, но он мне очень нужен. Всего на минутку. Мне нужно поговорить об офицерской службе. Мои родители собираются сделать меня военным.
- А тебе этого не хочется? - расхохотался граф Хольценштерн.
- Я не хочу уезжать из Юлланда. Не в это прекрасное время года.
Танкред не видел ничего красивого в голых лесах, но был благодарен Дитеру за спасение.
Дитер обнял Танкреда за плечи и повел в другую комнату:
- Под красивым временем года я подразумевал, что нашел себе подружку. Но об этом никто не знает.
- А Хольценштерны твои родственники?
- Нет, соседи. Они живут в Аскинге и все время пытаются женить меня на Стелле. Но у меня другие интересы. Если бы ты только знал...
Он загадочно усмехнулся.
- Но вернемся к офицерской службе. Мне стоит этим заниматься?
- Не знаю, в нашей семье это традиция. У меня не было выбора. Но поскольку в моих жилах течет еще и дикая кровь матушки, то мне не очень нравится, когда мной командуют.
- И мне тоже. Дикая кровь, ты сказал. Интересно!
- Да, она из рода Людей Льда. А они на все способны. Хотя я отношусь к спокойным членам этого рода. Почему бы тебе и не попробовать стать офицером...
И они с жаром принялись обсуждать достоинства и недостатки военной службы. Само собой, Урсула позаботилась, чтобы за обедом Танкред сидел рядом со Стеллой.
Вести беседу за столом было очень трудно из-за гула множества голосов, и либо Стелла была смущена, либо просто глупа, но она ничего не могла ответить на все замечания, которые старательно делал Танкред, пытаясь ее развлечь.
Да и беседа за столом тоже не могла порадовать интеллектуальностью.
- Как жалко, что ваша сестра, графиня Хольценштерн, так быстро уехала! - прокричала тетушка Урсула. - Мне так хотелось с ней познакомиться!
«Ну что за снобизм!» - с неудовольствием подумал Танкред. В нем было гораздо больше от Людей Льда, чем он предполагал сам.
- Да, она пробыла у нас всего неделю, - заорала в ответ графиня.
Тут к Танкреду обратился какой-то полупьяный майор:
- Вы Паладин, молодой человек?
- Да.
- И гордитесь этим, - заявил майор и шмякнул Танкреда по плечу. - Первый Паладин сражался за Фредерика Барбароссу в Иерусалиме.
Вот и нет, подумал Танкред. Впервые это было во время пятого крестового похода с Фредериком Вторым. Но он решил не связываться.
Когда все наконец встали из-за стола, он бегом бросился из столовой, фальшиво улыбаясь и раскланиваясь по дороге.
В одной из гостиных сидели и сплетничали две старые карги.
- Ну конечно, опять эта Джессика выкинула фортель. Я слышала, она сбежала.
- Да, уже в третий раз, - ответила другая мымра. - Они все делают для этой неблагодарной, а девчонка просто несносна. И как им должно быть неудобно. Ведь мы же знаем, какие у людей злые языки.
Да что вы, усмехнулся Танкред. Тут первая сплетница продолжила:
- А все эта проклятая Молли, это ее дурное влияние. За все в ответе эта горничная. Только господу нашему известно, чем эти девчонки занимаются, когда вырываются на свободу!
Танкред чуть не задохнулся от неожиданности. Он остановился и сделал вид, что поправляет пряжку на своей туфле. Ему так хотелось поговорить с ними о Молли, но он помнил о данном в лесу обещании!
Но где тогда была ее хозяйка, Джессика? Наверняка, ждала где-то в лесу.
После этого происшествия Танкред потерял к празднику всякий интерес и никак не мог дождаться его конца.
Но гости не спешили расходиться. Наконец Танкреду повезло, и он увел тетушку в буфетную.
- Кто такая Джессика?
Урсула помолчала, пытаясь осознать вопрос, а потом сказала:
- Джессика? Какая еще Джессика? А, та невозможная девчонка? Она не для тебя.
- Я так и думал, но почему она убежала?
- Просто жажда приключений. Они так заботились о ней и ее поместье после смерти ее родителей. Когда родители Джессики умерли, им передали управление усадьбой при условии, что они будут заботиться об их дочери до ее совершеннолетия. Но Джессика Кросс невозможна, да еще ее несносная Молли. Молли работала в доме родителей Джессики. И она все время настраивает девушку против них. В семье Джессики очень плохая наследственность. Я бы много могла тебе порассказать...
Танкред совсем запутался. Он ничего не мог понять.
- Ну хорошо, а где живет Джессика?
- Танкред, ну что за глупые вопросы? Когда я должна заниматься гостями? Ты не видел соусник? Кухарка никак не может его отыскать. А как тебе Стелла?
Восковая кукла, подумал Танкред, но вслух этого говорить не стал.
- Мне кажется, у нее нет чувства юмора. Она никак не реагирует на мои шутки. Хотя чуть не умерла со смеху, когда упал лакей.
- Да, это было очень глупо, - пробормотала Урсула, которая обладала примерно таким же чувством юмора, что и деревянная швабра. - Ну, у меня действительно нет времени на пустые разговоры. А почему это ты спросил о Джессике Кросс?
Потому что она может привести меня к Молли, подумал Танкред.
- Да так просто. Она не кажется мне приятной особой. Я хотел узнать, не подруга ли она Стеллы. Надеюсь, нет.
Тетка тут же улыбнулась:
- Какой ты милый. Ну, иди быстрее к Стелле...
- Прошу прощения, тетя, но у меня страшно разболелась голова. Я бы предпочел отправиться в постель. Ведь сегодня с утра я так и не отдыхал. А ведь я приехал тоже только сегодня.
- О господи, какая я глупая. Иди спи, мой мальчик! А потом мы вместе съездим в Аскинге.
- С удовольствием, тетушка, - с фальшивым воодушевлением ответил Танкред.

2

Но в постель Танкред не лег.
Он очень беспокоился из-за Молли, «несносной девчонки». Он должен за ней последить - вдруг ей понадобиться помощь. А то ведь потом они разлучатся - и уже навсегда.
Он, конечно, не слышал, чтобы ей что-нибудь или кто-нибудь угрожал, но лучше быть заранее ко всему готовым!
И пока гости жужжали в гостиных, он выкарабкался из своего окна и побежал к лесу. Лошадь Танкред решил не брать - она сковывала бы его свободу передвижений.
Была уже полночь, когда он вошел в лес тем же путем, что и накануне. Из-за яркой луны в лесу было светло, как днем, лишь ветви окрасились в призрачный голубоватый цвет.
Изредка в чаще потрескивали сучья, кто-то передвигался там в темноте. Танкред попытался двигаться как можно осторожнее, но как это можно сделать на покрывале из прошлогодней листвы?
Ну какой же я дурак, думал он. Интересно, как я собираюсь найти сейчас в лесу Молли? Или Джессику? Он был заинтригован хозяйкой Молли. Почему молодые девушки так часто убегают? Неужели это все идеи Молли? Она была так напугана... «Они»? Само собой, речь шла о родственниках Джессики. Может, она хотят захватить ее наследство? Нет-нет, только не надо ничего придумывать.
Танкред остановился и посмотрел по сторонам.
В лесу была мертвая тишина. Танкред проклял себя за беспечность. Почему бы ему было не посмотреть, как по отношению к луне располагался тетушкин замок? Где-то на холме, но вот в какой стороне?
Танкред заблудился. Лес заворожил его. Волшебный, заколдованный, непонятный. Вдруг он напорется на кабана? В лесах Дании было предостаточно диких кабанов, и с ними лучше не шутить. А Танкред вновь оказался в лесу без оружия. Ну, не надо себя заранее пугать.
Он решил идти, куда глаза глядят. Лес, конечно, большой, но должен же у него где-то быть конец. Если только он будет ходить кругами, то вскоре выйдет на какую-нибудь тропинку. Ведь не мог же он повернуть домой, раз он не знал, где сейчас находится тетушкин замок.
Танкред нахмурил свои темные брови. На него совсем не похоже делать такие глупости! Или похоже? Он был вынужден признать, что иногда рассуждал и действовал совсем не по законам логики и здравого смысла. Дело было в том, что никогда еще ни одна девушка так его не заинтересовывала. Она заинтриговала его, разожгла его любопытство, милая и беспомощная. Она сумела разбудить рыцарские чувства в Танкреде. А в семье Паладинов таких чувств было в избытке.
Он все шел и шел по шуршащей листве. Эта прогулка была похожа на бесконечное путешествие по кругам Ада Данте, как наказание за все его грехи.
Наконец он оказался в старом лесу, где с корявых растрескавшихся стволов деревьев свисали длинные лохмотья лишайника. Сами стволы были сплошь оплетены высохшими побегами дикого винограда; луна серебрила паутину и сухую траву, а прошлогодняя листва на земле была почти совсем сгнившей. Мертвый лес, подумал Танкред.
Но внезапно деревья расступились, и перед Танкредом оказалась серебряная тропинка.
Под деревьями затаились страшные тени.
Танкред как зачарованный шел по лунной тропинке. Кругом было настолько тихо, что ему показалось, что по этой тропинке никто не ходил несколько веков. Но он все равно продолжал идти по ней, в надежде, что куда-нибудь, но она его должна вывести.
Идти ему пришлось долго. Он почти забыл, что искал Молли, так его заворожила эта лунная дорога. Деревья становились все старше и старше, их стволы корявее и корявее, а из чащобы изредка раздавались странные потрескивающие звуки. Танкред несколько раз вздрагивал и пугливо озирался. Он не сразу заметил, что тропинка поворачивает, а когда сам оказался на повороте, то от неожиданности остановился.
На фоне ночного неба вырос таинственный старинный замок. Его толстенные стены купались в призрачном лунном свете, а вокруг стен вился полузаросший крепостной ров. Но на втором этаже слабо светилось окошко...
Здесь не могут жить люди, в ужасе подумал Танкред... Он постоял еще немного на опушке леса, с удивлением разглядывая призрачный замок. Затем распрямил плечи и пошел вперед.
Тропинка огибала замок и подводила ко входу с противоположной стороны. Но что это за свет?
Медленно шел Танкред вдоль заросшего рва, из которого неприятно пахло гнилью.
За замком открывался совершенно другой вид. Перед высокими могучими елями был маленький прудик, почти лужица.
Замок в лесу... Как будто из сказки. Да и сам Танкред чувствовал себя сказочным принцем. Все было так призрачно, так невероятно. Как будто замок был соткан из лунного света и серебристой паутины. Руины в мертвом лесу... Зато подъемный мост с прогнившими досками через ров был вполне настоящим. Танкред, не смотря на молодость и храбрость, с ужасом глянул вниз на темную воду во рву. С большими предосторожностями ему наконец удалось перебраться через трухлявый мост.
Может, в замке прячутся Джессика с Молли? Почему бы и нет? Свет горел в окошке, обращенном к лесу. Никто не мог предположить, что ночной гость явится с той стороны.
Но Танкред явился именно оттуда. И увидел свет в окне.
Он толкнул дверь. С ужасающим визгом она поддалась, и юноша очутился в холле замка. Полосы лунного света лежали на истертых плитах каменного пола. Над головой Танкред различил остатки боевых знамен, от которых остались одни лохмотья. На стенах висели старинные щиты с гербами, но они были настолько ветхими, что ему не удалось разглядеть, что на них изображено.
В противоположном конце холла Танкред различил очертания лестницы, ведущей на второй этаж.
Юноша на цыпочках поднялся наверх, в душе моля Бога, чтобы в полу не оказалось невидимых в темноте дыр и провалов. На втором этаже было намного светлее, чем на первом, поскольку лунный свет проникал сюда через многочисленные узкие окна. Танкред подошел к одной из бойниц - темный лес, и ничего больше.
Он быстро сориентировался по лунному свету и вскоре уже стоял перед дверью, из-под которой пробивалась узкая полоска света. Что делать? Ворваться в комнату с воинственным кличем?
Это мог бы сделать кто угодно, только не Танкред! Он осторожно постучался.
Глухой голос тут же ответил:
- Входите!
Голос мог быть и мужским, и женским.
Танкред открыл дверь. К его удивлению, сердце колотилось как сумасшедшее. Обычно он ничего и никого не боялся. Но это странное заколдованное место пугало его. Он страшно удивился, когда увидел, что находится внутри комнаты. Там было полно старинной мебели, на стенах развешены ковры, а стулья и диваны покрыты овечьими шкурами. В камине горел огонь. Посреди комнаты возвышалась громадная кровать, с которой навстречу Танкреду поднялась женщина.
Она была сногсшибательна. Другого слова Танкред подобрать не мог. В красивом темно-синем плаще, который складками падал на пол. Чудесные рыжие волосы пламенели в свете огня. Высокие скулы, ненасытные глаза, и красный рот, который на завтрак поглощал сладеньких мальчишек. Она была удивительно красива и отталкивающа одновременно - как ядовитая змея. С улыбкой она смотрела на Танкреда.
Наконец юноша обрел дар речи и произнес:
- Прошу прощения, Ваша милость, - на всякий случай он решил польстить незнакомке, - я увидел свет в замке, который так меня заинтриговал... Меня зовут маркграф Танкред Паладин... - Он запнулся. Рот незнакомки растянулся в хищной улыбке, обнажив белые острые зубы.
- Танкред Паладин, - пропела она, и улыбка ее стала обворожительной, - настоящий рыцарь? А вы случайно не Танкред Брандизийский, участник крестовых походов? Нет, он был свят до противного. А сколько вам лет, молодой человек?
- Двадцать один, - как во сне ответил Танкред.
- Двадцать один, - еще шире улыбнулась она. - Входи, Танкред! Мне было очень одиноко.
Она положила ему на плечо руку, принуждая сесть на низкую кровать, и сама села рядом. На мгновение края плаща раздвинулись, обнажив белоснежную коленку изумительной красоты.
- Танкред, мой юный друг... Не выпьешь ли со мной бокал вина? Мне так не нравится пить одной.
- Да-а, конечно, - с запинкой ответил юноша: он никогда в жизни не посмел бы отказать такой опасной женщине. Ему не хотелось ее сердить.
Она грациозна поднялась с кровати и направилась к комоду за спиной Танкреда. Молодой человек припомнил, что заметил на нем два бокала для вина и графин на серебряном подносе. Он услышал, как она наливает вино.
И вот вновь она сидит рядом с ним на постели и смотрит ему прямо в глаза. У нее были совершенно фантастические глаза - как два холодных драгоценных камня. Танкред чуть не потерял голову, когда засмотрелся в них.
Он пил вино, не отводя от нее глаз. Вино было сладким и с какими-то возбуждающими пряностями.
В начале он чувствовал себя довольно стесненно, но постепенно расслабился. И тем не менее он растерялся, когда незнакомка вдруг прижала свою ногу к его. В воздуха запахло грозой и... Танкред никак не мог подыскать правильного слова - желанием? Противное слово.
Интересно, сколько ей может быть лет? Она была без возраста, как будто времени были неподвластны ее чары. Но если внимательно присмотреться, то ей лет тридцать пять. Женщина в самом расцвете.
- Так ты прошел через весь лес, Танкред? По Серебряной тропинке?
Он лишь кивнул в ответ. Дама сидела к нему в пол-оборота, и то, что Танкред видел в щелочке между краями плаща, приводило его в замешательство. Голова шла кругом.
Холодные глаза посверкивали и посмеивались над его растерянностью. Наконец она взяла руку юноши и положила себе на бедро. Она просто излучала чувственное желание. Никогда в жизни не был Танкред столь растерян. Родители учили его, как себя положено вести в обществе, но о таком они и помыслить не могли!
Никогда и никому не причиняй боль. Это была первая заповедь матери... О Господи, помоги мне...
- Я... я должен сказать, что совершенно неопытен, просто мальчишка, - запинаясь, проговорил Танкред. - И я бы... с удовольствием таким бы и ... остался... - Она улыбнулась. В глазах у юноши потемнело. - Как вас зовут? - из последних сил пробормотал он.
- Салина, - прошептала она.
Комната закружилась, и в наползающем тумане Танкред увидел, как женщина встала во весь рост и сбросила плащ. Он попытался сосредоточиться, но пелена застилала глаза. Где-то вдалеке маячила расплывчатая белая фигура. Он увидел рыжий треугольник... голодные глаза... так близко...
И в эту минуту Танкред отключился, перестал воспринимать действительность, какой бы ужасной или приятной она ни была. Или это был всего лишь сон? Он ничего не мог понять, мысли разбредались, и ему совершенно не удавалось ни на чем сосредоточиться.
Ужасные, искаженные злобой лица, глаза навыкате, вытянутые губы, длинный нос, улыбка дьявола, лошадиная голова, которая о чем-то с ним беседовала, ненавидящие глаза - видения наталкивались друг на друга... и пропадали.
В его кошмарах была и женщина, она хотела его и пыталась расшевелить, но он отчаянно сопротивлялся, поскольку она была очень холодной, холоднее мертвеца. Искусительница улыбалась голодной улыбкой, а он все куда-то падал и падал, погружаясь все глубже и глубже в мир льда и темноты...
Наконец кошмар изменился. По-прежнему такой же ужасный, но не такой душный, если вообще можно так сказать о кошмаре. Вокруг был голубой свет, и Танкреду стало по-настоящему холодно. Вдруг он увидел большую лодку, отплывающую от берега. Лодка смерти, почему-то подумал Танкред. Которая перевезет меня в страну смерти. Господи, помоги мне, я не хочу умирать! У паромщика было смертельно-бледное лицо и жестокие темные глаза. Танкреда везла на берег черная лошадь. Но лодка была не для него. Она уже отплыла от берега. Вот она остановилась посреди озера, паромщик встал и перекинул через борт труп. К мертвецу были привязаны большие камни.
- Мне казалось, что надо переправиться на другую сторону, - громко сказал Танкред. Глаза паромщика тут же устремились на него.
- Зачем ты привез его сюда? Ему здесь нечего делать!
Лошадь направилась в противоположную сторону от берега. Было холодно, ужасно холодно.
Ничего у вас не подучилось! Я уже чуть было не попал в Царство мертвых, но мне удалось избежать смерти! Наследник Людей Льда так просто не сдается! Я вновь возвращаюсь в мир живых. Танкред был одним из тех потомков Тенгеля, кто относился к истории рода Людей Льда без должного уважения. Зато сейчас он был очень признателен, что в его жилах течет их кровь.
Ему в глаза глянуло желтое плоское лицо. Танкред закричал. И вновь на него опустилась темнота.

***

Наконец он стал медленно возвращаться к жизни.
Кто-то тряс его за плечо и кричал «Танкред». Голова была как будто налита свинцом. Он страшно замерз. И голова кружилась при малейшем движении.
- Танкред! Да что с тобой? Проснись!
Он открыл глаза. Высокие деревья вокруг. Почти невидимые в утреннем холодном тумане. Над ним наклонился молодой человек.
- Я тебя знаю, - пробормотал Танкред.
- Еще бы! Я Дитер. Почему ты здесь лежишь?
Танкред приподнялся на локтях и осмотрелся. Он застонал от боли, которую ему причиняло малейшее движение. Рядом паслась лошадь. Дитер был в одежде для верховой езды.
- Что произошло? Где я?
- Если ты посмотришь назад, то увидишь вдалеке замок своей тетушки. А если уж быть совсем точным, то ты лежал в траве у тропинки, по которой я ехал верхом. Ты, что, заблудился?
Неужели он ходил кругами? Вполне может быть... Но...
Танкред встал, хотя голова у него кружилась.
- По всей вероятности, ты заблудился, - еще раз сказал Дитер, - и упал от усталости в траву, да так и заснул тут. Ты весь замерз.
- Нет, я был не в этом лесу. Я был в замке.
- В замке? В каком?
- В развалинах замка. Прямо посреди леса. А совсем не здесь! В замке из лунного света.
- Руины. О чем ты? Здесь нет никаких руин.
- Нет, есть!
- У тебя был кошмар.
- Ну да, у меня действительно был кошмар, но я видел замок. Я заблудился и пошел по лунной дорожке. И вышел к замку. Ужасный замок посреди заколдованного леса. У маленького пруда.
- Ты говоришь правду? - удивился Дитер.
- Ну конечно. Кругом было ужасное запустение. Но в окошке горел свет, и я вошел в замок. И там была еще женщина...
- Женщина? - дрожащим голосом переспросил Дитер. Глаза его бегали.
- Удивительная женщина. Она... - Танкред замолчал. Все тело ужасно болело. Что же произошло на самом деле?
- Я выпил. И потерял сознание, - наконец неуверенно произнес он. Дитер помолчал.
- А ты часто попадаешь в подобные... ситуации?
- Я? Да никогда раньше!
- Танкред... - серьезно сказал Дитер, - тут нигде нет ничего подобного. Никаких руин.
- Нет, есть.
- Раньше были.
- Что ты имеешь в виду?
- Есть одна легенда... О Старом Аскинге...
Танкред внезапно почувствовал безумную усталость:
- Старом Аскинге?
- Да. Они выстроили новый замок лет сто назад. Там сейчас живут Хольцентштерны, а раньше он всегда принадлежал семье Кроссов. Но старый замок...
- Да?
- Он весь разрушился и зарос, исчез с лица земли давным-давно. Зато осталась легенда.
- Ну и? - Танкред побледнел и напрягся.
Дитер помолчал, а потом с трудом начал рассказывать:
- Тот замок был заколдован, совсем как лес, о котором ты рассказывал. В замке жила ведьма, именно из-за нее и пришлось строить Новый Аскинге. Самая настоящая ведьма в худшем смысле этого слова. Она была прекрасна, как грех, и привлекала к себе мужчин. Ложилась с ними в постель, а потом выбрасывала их как ненужную вещь за ворота.
Танкред плотнее сжал губы. Под ложечкой у него засосало. Он медленно спросил:
- А как ее звали?
Дитер нахмурился:
- Я слышал... Какое-то странное имя... что-то типа Мессалины. И она была очень похожа своей жестокостью и ненасытностью на эту римскую императрицу.
Танкред кивнул:
- Вот именно, Салина. - Они помолчали. - Дитер, отвези меня домой. Я ужасно себя чувствую.
Без лишних слов они уселись на лошадь Дитера и доехали до усадьбы Урсулы Хорн. Танкред слез с лошади и поблагодарил Дитера.
- Надеюсь, что тетушка ничего не заметит. Иначе что я ей скажу?
- Это был кошмар, Танкред, - с мольбой в голосе сказал Дитер.
Танкред прикусил губу:
- Да, конечно, кошмар.
Но он был совершенно уверен в обратном.
Он осторожно пробрался незамеченным в свою комнату. Стащил с себя мокрую одежду, вымылся и бросился в постель. Он старался ни о чем не думать, чтобы не сойти с ума. Один раз он проснулся и услышал голос со двора:
- Передайте привет моему дорогому племяннику!
А затем раздался скрип колес. Слава Богу, подумал во сне Танкред. Теперь мне не придется ехать в Аскинге и молоть чепуху. Или все-таки мне стоит туда поехать? Может быть, я смогу еще что-нибудь узнать об этом ведьме Салине? Он вздрогнул при одном только мысли о ней. Нет, лучше ее забыть. Но... В одно мгновение он проснулся.
Господи, ну где были его мысли раньше? Что сказал Дитер? Об Аскинге? О том, что раньше им владела семья Кроссов. Джессика Кросс... Так вот откуда убежала Джессика! Именно Хольценштерны приглядывали за ней после смерти ее родителей. И вместе с Джессикой убежала и Молли.
Его маленькая Молли.
Усталость как рукой сняло. Он спустился в столовую и позавтракал остатками вчерашнего обеда. Совсем недурно. После этого он направился в конюшню, взял лошадь и узнал дорогу в Аскинге. Его беспокоило и еще кое-что. Дитер сказал кое-что еще на вчерашнем празднике. «Они пытались женить меня на Стелле. Но у меня другие интересы. Если бы ты только знал...» Может, он влюблен в Джессику? Или... Нет! В Молли, которую Танкред уже считал своей?
Молли, о которой он чуть не забыл из-за этой проклятой Салины! Как приятно ему было вспомнить о Молли! Он обязательно ее разыщет и узнает, почему она убежала из замка.
Неужели ей может нравиться этот противный Дитер? Сам Танкред намного лучше!
Он даже сам не заметил, насколько субъективен и насколько поддался ревности.
Танкред Паладин был твердо уверен, что он выше подобных глупостей!

1 Следующая страница


Маргит Сандему - Призрачный замок

Призрачный замок 2

3

Найти Аскинге оказалось совсем не трудно. Замок был не такой большой, как у тети Урсулы, но достаточно впечатляющий.
Танкреда радостно приветствовали и родители Стелла, и она сама. В своем желто-белом платье Стелла Хольценштерн была более, чем всегда, похожа на восковую куклу. Только не стоит появляться здесь слишком часто, обеспокоенно подумал Танкред. Мать Стеллы, похоже, настроена по отношению к нему очень решительно. Не то, чтобы я преувеличивал собственное значение, усмехнулся молодой человек, но имя Паладин много значит в нашей стране. Только мама могла выйти замуж за Александра Паладина, не имея ни малейшего представления о его знатности и богатстве. Я никогда не расскажу Молли, из какого я знатного рода. Я хочу, чтобы она любила меня ради меня самого.
Любила... Это слова Танкред никогда раньше не использовал, когда думал о девушках. А ведь Молли он держал в своих объятиях всего несколько секунд.
Он сошел с ума. Но ведь именно так и бывает, когда человек влюбляется.
Его провели в элегантную гостиную. Не было похоже, чтобы в этом доме испытывали нужду в деньгах. Мебель прекрасного качества и совершенно новая. Сам Танкред предпочитал более уютные старинные диваны. Конечно, можно подкупать новую мебель, но зачем же выбрасывать все, что досталось в наследство от предков?
Хольценштерн был очень привлекательным мужчиной, может быть, чуть полноватым и чересчур пышно одетым. Но, наверное, он молодится, с сочувствием подумал Танкред. Зато его жена была скучна и совершенно бесцветна. Лицо ее застыло в фальшивой дружелюбной гримасе. Судя по всему, она так боялась морщин, что старалась совершенно не шевелить губами.
Во время холодной беседы Танкред неожиданно подумал, что жена Хольценштерна из очень древнего рода. Она не упускала ни малейшей возможности подчеркнуть это. Может, для того, чтобы намекнуть, что Стелла Хольценштерн - отличная партия для Паладина? Кстати, что там тетя Урсула говорила о ее сестре, герцогине? Но Танкреду было совершенно наплевать на голубую кровь. Он хотел получить Молли и никого другого! Где она?
Вскоре Хольценштерн предложил Танкреду прогуляться. Дамы остались дома, сославшись на холод на улице. Танкред решил, что пришло время для главного.
- Мне кажется, ваше поместье совсем не старое?
- Нет, его построили в конце 16 века. Дому нет еще и ста лет.
- Но имя Аскинге... по-моему, оно старинное?
- Все верно. Здесь была крепость раньше. Но как я не искал, так и не смог обнаружить ее следов.
По спине Танкреда пробежали мурашки. А он-то надеялся, что Хольценштерн поможет ему разгадать загадку! Медленно Танкред сказал:
- Мне кажется, я видел руины.
- Что? Где?
- Честно говоря, и сам не знаю точно. Вчера после бала я вышел прогуляться, заблудился и натолкнулся на ужасные мрачные руины.
- Здесь поблизости? - Хольценштерн явно заинтересовался.
Танкред остановился и огляделся. Лес вокруг поместья был не из старых елей, как ночью, а из голых лип и дубов.
- Нет, мне кажется, что это было не здесь. Хотя я и понятия не имею, где именно я был.
- А вы можете вновь найти туда дорогу?
- Вряд ли. И кроме всего, мне совсем не хочется очутиться в том месте еще раз.
Хольценштерн с мольбой посмотрел Танкреду в глаза:
- Но, пожалуйста, если вы когда-нибудь решитесь на поиски, скажите мне об этом. Я очень интересуюсь прошлым Аскинге. Это действительно правда, что вы видели руины?
- Клянусь честью. Но я встретил сегодня утром Дитера, и он сказал, что никаких руин вообще не существует. А уж ему ли не знать. Ведь Дитер родился здесь.
- Дитер? Нет, он приехал позже нас.
- Да что вы? Ну тогда он мог ошибаться! - рассмеялся с облегчением Танкред. - Он еще мне рассказал о ведьме-красотке, губившей мужчин.
- Салине? Я слышал ее описание из одной старинной рукописи - мне его прочел местный историк: «Волосы ее горели, как багряный закат, а глаза сияли неугасимым огнем».
О Боже, подумал Танкред, какое великолепное описание. В глазах у него потемнело, но лишь на секунду. Он постарался не поддаваться панике.
- Граф Хольценштерн, - сглотнув, произнес он, - мне кажется, что Старый Аскинге действительно больше не существует.
- Что? Но вы же ведь сами видели руины!
Танкред с несчастным видом развел руками:
- Да, но я видел и еще кое-что! Саму Салину!
- Вы надо мной издеваетесь?
- Если бы все было так просто! Нет, я действительно ее видел. Она была неотразима... А потом я потерял сознание и очнулся в лесу, недалеко от дома тетушки Урсулы. Мне казалось, я сошел с ума, но потом я подумал и нашел разумное объяснение...
- Расскажите! Я ничего не понимаю!
- Все дело в том, что во мне течет кровь Людей Льда - именно из этого рода происходит моя мать. Многие мои родственники наделены необыкновенными способностями. Я не думал, что принадлежу к их числу, но... после сегодняшней ночи... - Он помолчал, погрузившись в ужасные воспоминания прошедшей ночи.
- Наверное, вы правы. Потому что никому, кроме вас, не удавалось увидеть руин замка. Но может быть, попробуем пройтись по лесу... Может быть, вы вновь сможете отыскать тот замок? Ведь должно было остаться хоть что-то - например, заросшие крепостные стены.
- Не думаю, что все так просто. Вы понимаете, внезапно в лесу открылась серебряная дорожка. Мне кажется, она была только для меня, та тропинка!
Хольценштерн вздрогнул:
- Все это так странно и пугающе! Хотя мне очень хочется отыскать старый замок, но я тем не менее рад, что не наделен особенными талантами! Никогда бы не согласился повстречаться с этой ведьмой Салиной!
- А старый замок не может быть погребен под новым?
- Нет-нет. Для нового дома выбрали место подальше от старого, чтобы Салина не могла сюда перебраться. То место было насквозь пропитано колдовством, злом и дьявольщиной.
«Мне это напоминает легенду о долине Людей Льда. От проклятых всегда стремятся избавиться!» Впервые в жизни ему стало жалко своих несчастных родичей. Танкред вообще меньше всех остальных членов семьи общался с норвежскими родственниками и всегда с улыбкой относился к их семейным преданиям. Но теперь он уже не улыбался. Он чувствовал себя одним из Людей Льда. Танкред решил сменить тему беседы:
- Вчера на балу я слышал о вашей родственнице Джессике Кросс. Вы уже ее нашли?
Хольценштерн даже побагровел от ярости:
- Нет. Ее ищут наши слуги, но она убежала вместе с этой дьяволицей Молли!
Танкреду захотелось залепить графу оплеуху, но он сдержался:
- А у Джессики не было никаких причин для побега?
- У нее? Нет! Не знаю, чего мы только для нее не делали! Моя жена покинула свой великолепный замок в Гольштинии, чтобы принять на себя заботу о воспитании несчастного ребенка после смерти ее родителей. Как только девушка достигнет совершеннолетия, мы тут же вернемся обратно! Но мы ничем не можем ей помочь, пока она ведет себя так безответственно! Я ничего не понимаю! - Его голос задрожал, и Танкред испугался, что граф заплачет. - Если бы нам только удалось отделаться от Молли, ведь вина полностью лежит на ней. Она жаждет приключений и морочит девочке голову. Но как только мы заговариваем об этом с Джессикой, она начинает рыдать и заболевает, и нам приходится возвращать Молли. Джессика утверждает, что Молли - единственное, что связывает ее с умершими родителями.
- Но куда они убегают?
- Раньше им никогда не удавалось убежать далеко. Мы быстро их схватывали. Но на этот раз все серьезнее.
- А как давно их уже нет?
- Дайте подумать... они убежали позавчера... и наверное, успели удрать далеко!
Ну, не так уж и далеко, злорадно подумал Танкред, ведь он встретил Молли только вчера. Осторожно он поинтересовался:
- А была какая-нибудь особенная причина для их побега?
Хольценштерн пожал плечами:
- Да в общем ничего особенного и не случилось. Просто эта несчастная девочка Джессика слишком чувствительна. Моя жена пожурила ее - в очень мягкой форме, - что дитя поздно не ложилась спать в тот вечер, а утром они обе сбежали.
- Вчера утром или позавчера?
- Вчера. Но думаю, что убежали они позавчера.
- Понимаю. Граф Хольценштерн, я буду очень внимателен и, если что-нибудь замечу или услышу, тут же сообщу вам.
- Спасибо, это очень любезно с вашей стороны. Мы очень беспокоимся о Джессике.
- Прекрасно вас понимаю. Но не буду больше вас задерживать и спасибо за интересную беседу. Мне будет очень приятно, если вы в ближайшее время приедете ко мне с ответным визитом.
- С большим удовольствием.
Танкред подошел к лошади и, помедлив, обернулся:
- Не могли бы вы никому не рассказывать о том, что случилось со мной сегодня ночью? Лучше об этом помолчать.
- Я как раз собирался предложить вам то же самое. Люди такие болтливые.
- Да, а мне не хотелось бы иметь здесь плохую репутацию!
По дороге домой Танкред все время вглядывался в лес, но никого не заметил... Углубиться же в чащу он бы никогда не решился. Может быть, позже, но не сегодня!
Танкред отсутствовал довольно долго - и после обильного обеда в одиночестве с удивлением обнаружил, что пора отправляться в постель. Он решил обдумать создавшуюся ситуацию. Он был уверен, что все случившееся объясняется его способностями, унаследованными от Людей Льда. Вне всякого сомнения, он видел старый замок и ведьму, но Старый Аскинге и Салина давно уже исчезли с лица земли. А заниматься археологическими раскопками Танкред не собирался. Нет, он сделает так, как ему советовал Хольценштерн - забудет эту ночь. Зато Молли и Джессику Танкред забывать не собирался. Ему мало что удалось узнать о них, но он обязательно найдет девушек! Только как? Молли собиралась искать работу, но где?
Танкред решил отправиться на поиски Молли завтра ранним утром. Он уже начал стягивать сапог, когда в голову ему пришла одна интересная мысль.
Местный историк! О нем что-то такое говорил Хольценштерн. Этот человек должен знать о старом замке и прекрасной ведьме Салине. Неужели ему повезет?
Хотя нет, Танкред не собирается больше заниматься историей этого проклятого замка с привидениями!
В окно что-то стукнуло. Как будто кто-то бросил маленький камушек. Танкред замер, а потом бросился к окну. Стекло было толстым и не совсем прозрачным, но он увидел внизу маленькую фигурку. Лица он разглядеть не мог, но сердце заколотилось как бешеное.
Молли!
Он никак не мог открыть окно и указал на входную дверь. Девушка послушно пошла в том направлении. Танкред вихрем пронесся по залам. Все уже легли спать, и нигде не горело ни единой свечи. Кипя бешенством на скрипящие петли, Танкред осторожно открыл дверь. В замок проскользнула тоненькая фигурка.
- Идем! - прошептал Танкред, беря девушку за руку.
Они добрались до его комнаты, Танкред запер дверь и зажег свечу. Это была она! Его Молли! Как ему хотелось оберегать и защищать ее!
- Какое счастье, что ты пришла, - произнес наконец Танкред. - Я так о тебе беспокоился.
Он так часто думал о девушке, что стал автоматически говорить ей «ты». А поскольку она была служанкой, то это было вдвойне естественно. Но он не смотрел на нее как на горничную. Она была его Молли. И этого было достаточно. Она выглядела очень взволнованной.
- Сними плащ, - мягко сказал Танкред. - Ты здесь в безопасности.
- Нет-нет, я не могу позволить себе этого в комнате мужчины. Мне вообще здесь нечего делать.
- Забудь о правилах приличия, сейчас совершенно особый случай.
Но она все равно не стала снимать плащ. И ее они называли несносной девчонкой и дьяволицей, с возмущение подумал Танкред. Он подвел ее к небольшой софе в углу и усадил.
- Рассказывай!
- О, господин, я так взволнованна! Моя подруга пропала! Исчезла!
Он внимательно посмотрел на девушку:
- А где она была, когда мы встретились вчера?
- Она исчезла уже тогда, и я ее искала.
- Тебе стоило бы попросить моей помощи.
- Но я ведь совсем вас не знала. А нам приходится быть очень осторожными.
- Ты сказала, что собираешься искать работу?
- Я просто так сказала, простите меня! Мы совершенно беспомощны. Я просто отлучилась на минутку, а когда вернулась, то не нашла ее... У меня нет никого, кроме вас...
- Очень хорошо, что ты пришла. Скажи мне, почему вы все время убегаете? Ее глаза потемнели:
- Я не могу сказать вам об этом.
- Так ты мне не доверяешь?
- Конечно доверяю, если пришла сюда!
- Извини меня!
Она была очень мила. Танкред старался не смотреть на нее, чтобы не смущать, но сердце его сладко ныло. Ее светлые волосы струились по плечам, и было видно, что Молли старательно расчесала их и вынула все иголки и сучки. Ее носик был прекрасной формы, а громадные глаза смотрели с мольбой. Уголки губ были опущены вниз, и девушка выглядела несчастным испуганным ребенком.
- Ну, так как? - мягко спросил Танкред.
- Да, мы сбежали вчера вечером и спрятались в конюшне в Аскинге, но мне пришлось вернуться за деньгами. А когда я вернулась... когда я вернулась, ее нигде не было. Она исчезла без следа. Утром мне пришлось покинуть замок. Я решила, что она убежала в лес, и принялась ее разыскивать. Но я ее не нашла.
- Зато нашла меня, - улыбнулся Танкред.
- Да, господин, - мягко ответила Молли. - И со вчерашнего дня я все время ее искала. Я старалась быть неподалеку от Нового Аскинге, потому что надеялось ее найти там. Я ничего не понимаю!
- Нет, в Аскинге ее нет. Я был там сегодня. Я хотел узнать о тебе побольше.
- И что же вы узнали, господин?
- Ничего особенного. Но не могла бы ты говорить мне «ты»? Меня зовут Танкред. - Она смущенно кивнула. - Вот и хорошо! - довольно сказал Танкред. - Что ты хочешь делать?
- Я не знаю. Я ничего не знаю!
Танкред помолчал.
- А ты не хочешь ничего мне рассказать?
Она вздрогнула:
- Нет!
Он еще подождал.
- Мне кажется, они ее схватили, Танкред, - наконец прошептала Молли.
- Что?
- Они ее схватили. Мне так кажется.
- Что ты имеешь в виду? Ведь она живет в Аскинге! Как они могли ее схватить?
Молли расплакалась.
- Именно поэтому мы и сбежали. Потому что она боялась, что... кто-нибудь... может причинить ей зло.
Танкред обнял плачущую девушку.
- Я видела следы борьбы в конюшне, когда вернулась, - с ужасом прошептала Молли.
- О, Господи, - ответил Танкред, - а как долго ты отсутствовала?
- Я искала деньги. Меня не было не так уж и долго.
- Тогда ответь, почему они ее схватили и кто вообще эти «они»?
- Мы не знаем, кто они. Может, это только один человек, может, их несколько.
- Расскажи мне!
Она помолчала, а потом проговорила:
- Она... нет, я не могу ничего рассказывать. Не мог бы ты подождать немного?
- Ты все усложняешь, но... Хорошо, я подожду.
- Спасибо! Мне не хочется тебя обманывать, Танкред, но у меня есть причины для молчания.
- Ты испугалась вчера, когда я назвал свое имя.
- Да, графиня Урсула Хорн дружит с Хольценштернами.
Танкред рассмеялся:
- Просто она решила женить меня на Стелле.
- О Господи. Во имя всего святого, не связывайся с этой семьей! У них в жилах течет проклятая кровь...
- Мне говорила об этом и тетя Урсула... Но тогда и в жилах Джессики тоже течет та же кровь?
- Нет. Эта наследственность в Хольценштернах от матери Стеллы, а Джессика в родстве с ними по другой линии. Ее бабка была сестрой матери отца Стеллы.
- Так ты хочешь сказать, что у Стеллы тоже дурная наследственность?
- Может быть. Особенно, если учесть, что и у Хольценштернов есть свои слабости.
- Например?
- Нет, я не могу ничего сказать. Я обещала Джессике ничего не рассказывать о ее родственниках. А тебе... понравилась Стелла?
Танкреду показалось, что в ее голосе прозвучали испуганные нотки. Он посмотрел ей в глаза и улыбнулся.
- Нет, - тихо ответил он.
Она опустила голову, но Танкред успел заметить на ее лице улыбку.
- А что говорил обо мне граф? - наконец прошептала девушка.
- Ничего хорошего. Он просто глупый и ограниченный человек.
- Нет, скажи!
Танкред помедлил.
- Ну, он называл тебе несносной девчонкой и дьяволицей.
Она хмыкнула:
- Очень некрасиво с его стороны.
- Но он ни слова не сказал о том, что их отношения с Джессикой так испорчены... Почему бы им не уехать обратно к себе в Гольштинию, в свой замок?
Она быстро повернулась к Танкреду:
- В какой замок?
- В роскошный замок графини Хольценштерн.
- Что? У нее ничего нет! Ее сестра действительно вышла замуж за герцога, но он очень быстро выставил ее за порог. А сам граф Хольценштерн давным-давно промотал собственное поместье, да оно никогда и не было большим. Просьба умирающих родителей Джессики просто спасла их от бедности и нищеты.
- Ой-ой, - медленно проговорил Танкред, - но кажется, они хорошо следят за владениями Джессики.
- Во всяком случае, на первый взгляд.
Танкред еще помолчал, а потом воскликнул:
- А что он говорил такое о совершеннолетии Джессики? Что после него они тут же уедут обратно... Когда она станет совершеннолетней?
- В следующем месяце.
Танкред стукнул себя по коленке.
- Естественно! Тогда им придется отсюда убираться. Но если Джессики не будет, то...
- Вот именно.
- Так вот почему вы все время убегали?
- Нет, - тихо ответила Молли. - Мы и подумать не могли о таких злодеяниях.
- Тогда... почему?
- У нас было несколько причин. Но я не могу о них говорить. Это слишком неприятно... и слишком лично...
- Мне очень неприятно, что ты мне не доверяешь.
- Нет, доверяю! - с мольбой в голосе воскликнула Молли - Ты единственный, на кого я могу положиться. Но я должна молчать, даже кое-что скрывать от тебя, но не потому, что не доверяю. У меня есть на то причины. Помни об этом, если когда-нибудь обидишься на меня.
- Хорошо, - ответил Танкред, который уже успел обидеться.
Они посидели в молчании. Юноша по-прежнему обнимал Молли, и она не спешила высвободиться. Танкред почувствовал, как ее голова склоняется ему на грудь. Бедняжка, наверное, ей не удалось поспать за последние сутки. Как же она замерзла! И проголодалась! Какой он глупый! Он осторожно встал с софы и уложил на нее девушку, принес плед и укрыл Молли.
- Но я не могу здесь спать, - пробормотала она в полусне.
- Конечно, можешь! Не беспокойся, я пойду в другую комнату.
Никогда еще Танкред не чувствовал такого умиления и радости. Он осторожно пробрался на кухню и принес поднос с едой, который оставил на столике рядом с софой. После этого он вышел из комнаты. Танкред устроился на кровати на голом матрасе в соседней спальне. Он сорвал с окна гардину и накрылся ей вместо одеяла. Он никак не мог заснуть. Что же делать? Маленькая Молли так мне доверяет - а у меня совсем нет опыта, и я не знаю, что делать. Кого я могу просить о помощи? Кого? Дитера? Нет, он слишком молод и беспечен. И я не хочу, чтобы он приближался к Молли. Он слишком привлекателен. Ерунда! Он ничуть не лучше других. Как бы там ни было, но лучше держаться от него подальше. Фогд?
Нет, судебные чиновники всегда слишком подозрительны и во всех видят преступников.
Если бы тут были его родители! Отец всегда так уверен в своих действиях.
И мама! И поскольку она сама из рода Людей Льда, то, может, смогла бы объяснить, что случилось с Танкредом прошлой ночью.
О мои дорогие родители! Как вы мне нужны!
Он чувствовал себя совершенно беспомощным. Молли сказала, что у нее есть только он, но ведь это совсем не много!
А несчастная Джессика Кросс. Где она?
Но он был обеспокоен и еще кое-чем. Он только что перенес тяжелый грипп, и сейчас с ужасом чувствовал, какая у него тяжелая голова и как болит горло. Нет, он не может сейчас заболеть! Только не сейчас!
Но его вчерашняя ночная прогулка оказалась слишком большим испытания для еще неокрепшего организма...
Молли...
Нет, он не может заболеть! Неужели судьба будет к нему столь несправедлива?

4

- Что с тобой, Сесилия? - спросил Александр. - Ты не сомкнула глаз ночью, да и сейчас никак не можешь усидеть на месте.
- Не знаю, Александр, - с раздражением ответила Сесилия. - Мне бы и самой хотелось понять, что со мной происходит.
- Что ты имеешь в виду?
Она встала руки в боки.
- Ты помнишь, как мне однажды удалось вызвать Тарье, подумав о нем?
- Когда я болел? Да, вы говорили.
- Александр, ты, наверное, сочтешь меня безумной, но меня тянет поехать к Танкреду.
- Сесилия, не веди себя как ненормальная мать.!
- Я знаю, что все это выглядит совершенно ненормально, но я чувствую, что нашему сыну нужна помощь. Хотя ничто в Танкреде не указывало на его принадлежность к роду Людей Льда. Он всегда был на редкость спокойным и здравомыслящим мальчиком. И он очень похож на тебя.
Александр посерьезнел:
- Но он, точно так же, как и ты, принадлежит к Людям Льда. Так чего же мы ждем?
- Александр! - с облегчением воскликнула Сесилия. - Ты хочешь сказать, что я могу поехать к Урсуле?
- Мы поедем вдвоем. Я всегда уважал интуицию Людей Льда.
Сесилия обвила его шею руками:
- Спасибо, милый. А что, если все это окажется ложной тревогой?
- Тем лучше. А мы в любом случае проветримся и сменим обстановку!

***

Танкреду снилась Салина. Ужасный сон... настоящий кошмар. Он с трудом разлепил веки. В горле пересохло, и Танкред закашлялся. Он приподнялся и сел в постели. Сомнений не оставалось - он простудился. Танкред чихал и кашлял, из носа текло, горло болело, а тело ныло и дергало. Откашлявшись и отчихавшись, молодой человек вспомнил о ночной гостье, которая спала в соседней комнате. Молли! Как же он покажется ей на глаза в таком состоянии? Он с трудом оделся, вышел в коридор и постучал в собственную спальню. Никто не ответил. Он вытер нос уже насквозь промокшим платком и осторожно приоткрыл дверь. И чуть не потерял сознание от разочарования. В комнате никого не было.
На софе лежал аккуратно сложенный плед. Зато она позавтракала.
Он вошел в комнату. На столе лежала записка:
«Милый, милый Танкред!
Я не хотела доставлять тебе неприятностей, поэтому ушла потихоньку рано утром. Я постараюсь никого не разбудить. Да и у меня самой нет ни малейшего желания с кем-нибудь встречаться. Если захочешь меня увидеть, то встретимся на опушке у вашего леса, когда прозвонят к воскресной мессе.
Твой преданный друг.
P.S. Спасибо за завтрак!»
Когда прозвонят на воскресную мессу? Но это же будет только после обеда! А что ему делать весь день? И что будет делать она?
Разочарованный, забрался Танкред в постель и натянул одеяло. Больше делать ничего не оставалось. Слуги исправно за ним ухаживали, приносили горячее питье и давали добрые советы. Но они ничего не могли поделать с его распухшим красным носом и бледным удрученным лицом.
- Делайте, чдо ходиде, долько не давайте мге смодредь в зеркало! Долько скажиде, когда прозвоняд к воскресной мессе.
Они правильно истолковали его невнятную речь и пообещали все сделать.
Вечером из замка вышел не тот Танкред, что был утром. Он чувствовал себя ужасно - в ушах как будто была вата, в голове шумело, и он мог потерять сознание каждую секунду. Все вокруг была подернуто пеленой. И сейчас он увидит Молли! В таком ужасном состоянии! Но он не может ее предать! А если Молли не придет? Он умрет от горя! Опушка? Довольно расплывчатое понятие!
Сегодня утром к нему заходил слуга и сказал, что к нему приезжал Дитер, но слуга ответил ему, что господин Танкред простудился и никого не принимает. Дитер пожелал Танкреду быстрейшего выздоровления и пообещал заехать в ближайшие дни. Танкред был очень признателен слуге.
Наконец он добрел до опушки и опустился на землю. Он задыхался, как будто бежал целую милю.
Между деревьями показался эльф.
- Танкред.
- Болли! - с радостью закричал Танкред. Она подошла к нему. Из замка их не было видно за кустами. - Болли, я софершенно ужасно выгляжу!
- Танкред, ты тоже простудился? А я так переживала из-за своего охрипшего голоса!
- Милая моя тевочка! Ведь ды фее фремя была в лесу! Дак нельзя! У тедя болит форло?
- Да, и грудь.
- О, Боже! Тебе надо в постель!
- Да, но где эта постель?
- Болли, ты так очарофательна, даже когда болеешь! А я просто ужасен!
- Ничего подобного!
- Спасибо, друдочек! Я так дебе рад.
Они никак не могли наглядеться друг на друга, пока Танкред не закашлялась и не схватился за платок, чтобы вытереть нос.
- Тебе надо в постель. Ты заберзла. Божет, все-таки пойдешь со бной?
Она напряглась.
- Нет, не могу. Я никому не могу довериться.
- Тогда идеб в каретный сарай - таб есть кобната.
Она с радостью согласилась, и поскольку уже темнело, им удалось пробраться незамеченными в каретный сарай. Танкред тайно принес Молли одеяло и подушку и удостоверился, что она вполне сносно устроилась в холодной и неприветливой каморке. А из окон за Танкредом наблюдали слуги.
- Он шатается! Бедный мальчик! - сказала экономка.
- Пусть делает, что хочет, - ответил дворецкий, - он молод и полон романтики, а девочке, судя по всему, некуда идти.
- Да нет же, вон смотри, он остановился, чтобы вытереть пот со лба. Ему немедленно надо в постель!
- Да, кажется, ты права, нам стоит взять дело в свои руки.
Когда Танкред вошел в замок, то в холле его ожидало пятеро слуг.
- Господин Танкред, - вежливо начал дворецкий. - Вы можете на нас положиться. Нас очень беспокоит Ваше здоровье, да и молодой даме будет не очень удобно в каморке.
Танкред покраснел, затем вздохнул и произнес:
- Мне ничего не удаедся сдедать нормально. Если вам удасдся переубедить ее...
Через полчаса Молли уже лежал в теплой постели в одной из спален замка, а Танкред сидел у ее кровати и восторженно смотрел, как девушка ест.
- Все дудет хорошо, Болли. Они дакие додрые. Я долько сказал им, что ды не божешь пойди добой, и поскольку все они новые слуги, до ды для бих просто Болли.
Она улыбнулась,
- Надеюсь, что ты скоро поправишься, Танкред. Мне не совсем не нравится, когда меня называют Болли.
- Прошу прощения, - рассмеялся он.
- Тебе тоже нужно лечь в постель. Ты выглядишь ужасно. По-моему, у тебя температура.
- Да, дак я и сдедаю. Теде ничего не нужно?
- Все в порядке! Спокойной ночи и спасибо за все!
- Спокойной ночи!
Он тихо вышел из комнаты и в коридоре задержался у ее двери, пребывая в счастливом опьянении, пока ему вновь не пришлось взяться за полотенце. Да, за полотенце, поскольку Танкред понял, что его тонкие батистовые платки в данном случае ни на что не годятся. А полотенце его вполне устраивало, вот только в карман его было засунуть трудновато.
На следующий день из носа больше не текло. Танкред просто не мог дышать, а боль в груди усилилась. Неужели он вновь серьезно заболел? В последний раз он болел несколько недель. Только бы этого не случилось снова! Он решил послушаться слуг и не вставать с постели.
- Юная госпожа тоже проведет этот день в кровати, - сказал дворецкий. Танкреда это вполне устраивало.
В тот день они обменивались записками. Сначала они поинтересовались здоровьем друг друга, а затем их послания приобрели более романтический характер.
Молли писала:
«Ты не должен принимать участия в моей судьбе. Я не для тебя. Ты такого высокого происхождения...»
«Моя дорогая Молли (ты заметила, что я пишу Молли через М) Как ты можешь говорить, что ты не для меня? Ведь ты для меня сама Мадонна! О Молли, только бы нам выздороветь поскорее! Мне так много надо тебе сказать. Я хочу, чтобы ты знала - я не дотрагивался ни до одной женщины. Я как будто все это время ждал тебя».
Тут Танкред явно преувеличил. Он, как и остальные молодые люди, с удовольствием давно поглядывал на девушек. Другой вопрос, что влюбился он первый раз в жизни.
Молли ответила:
«Мой милый Танкред!
Если бы я только могла все тебе рассказать! Но я не могу. И тем не менее ты так мне дорог, что подушка моя промокла от слез...»
И дальше в том же духе.
К вечеру им обоим стало полегче, но встать им не разрешили.
В ту ночь Танкред спал спокойно - насколько позволял его насморк. Он пил литрами воду, и по это причине ему тоже пришлось пару раз проснуться. А в остальном он был спокоен. Только на рассвете молодой человек проснулся и с ужасом вспомнил, что они бросили Джессику Кросс на произвол судьбы. Как они могли лежать в теплых постелях и обмениваться любовными посланиями, когда несчастная девушка была в руках разбойников! И на кого, кроме Танкреда и Молли, она могла положиться? Он попытался выбраться из постели, но к нему тут же подскочил слуга и заставил лечь обратно в кровать. В большом волнении Танкред проглотил свой изысканный завтрак, которым не имел права наслаждаться.
Надо спешить! Молли... Они должны отправиться на поиски! Но куда? Он еще не закончил завтрака, когда снизу раздался шум. Через некоторое время в коридоре послышались уверенные шаги, и дверь открылась.
- Танкред, ты опять заболел?
- Отец! И мама! - с облегчением воскликнул Танкред. - Как я рад, что вы приехали!
Сесилия села на краешек кровати:
- Как ты себя чувствуешь? Мы приехали, потому что внезапно у меня возникло чувство, будто ты зовешь нас. Ты действительно звал нас? Я имею в виду в мыслях?
Танкред онемел.
- Да, я звал вас, - наконец вымолвил он.
- Ну и ну, - усмехнулся Александр.
- Вы хотите сказать, что я из отмеченных? Из Людей Льда?
- О Боже, нет! - порывисто воскликнула Сесилия. - Но я обладаю кое-какими способностями, и ты смог передать мне свои мысли. Так тебе нужна помощь?
- Да, нам нужна помощь!
- Нам?
- Молли и мне. Молли тоже простудилась. Она лежит в другой комнате в замке. Все было в рамках приличия, отец, я не нарушил законов чести.
- Ничего другого мы от тебя и не ожидали.
- Я даже ни разу не поцеловал ее. Хотя это было бы и невозможно - я просто бы задохнулся, при такой-то простуде, - смущенно хмыкнул Танкред.
- Но ведь тебе была нужна наша помощь не из-за простуды, - осторожно поинтересовалась Сесилия.
- Нет-нет, конечно не из-за этого. Это просто так некстати. Но здесь столько всего случилось! Столько всего ужасного! И мы совершенно беспомощны. Джессика где-то в лесу у разбойников! В этом ужасном заколдованном лесу.
- Послушай, давай разберемся во всем по порядку, - решительно сказал Александр. - Где девушка? Я имел в виду Молли, поскольку в нашем случае речь пойдет о нескольких девушках!
Через некоторое время оба больных, завернутые в пледы, сидели в красивой гостиной тетушки Урсулы. Вновь прибывшие перекусили с дороги и попросили молодых людей объясниться.
- Да, в Аскинге что-то происходит. Что-то странное и таинственное, - начал Танкред.
- Что еще за Аскинге? - строго перебил его отец. - Рассказывай по порядку!
Когда история о Джессике Кросс и Хольценштернах была, наконец, рассказана, Александр все равно не был доволен:
- Похоже, что вы не все нам рассказали. О чем ты умолчала, Молли?
Девушка наклонила голову:
- Прошу прощения, но больше я сказать не могу...
Александр внимательно посмотрел на нее:
- Тогда почему бы вам не обратится к фогду?
- Мы ему не верим, - ответил Танкред.
- Может, ты и прав, - согласился Александр.
- Так ты позвал нас, потому что не мог во всем сам разобраться? - ласково спросила Сесилия.
- Еще много чего случилось, - ответил Танкред и тут же забыл, что не собирался об этом говорить. - У меня было ужасное приключение! Совершенно невероятное! Я так испугался!
- Так, что еще?
Танкред рассказал о своей первой встрече с испуганной Молли, о беседе двух сплетнице о ней и Джессике на балу Урсулы и о том, как он направился на поиски девушек. О заколдованном лесе, в котором он натолкнулся на старый замок, и о встрече с прекрасной Салиной - ужасной ведьмой. О кошмаре, привидевшемся ему той ночью, и о пробуждении на опушке леса. О Дитере и его словах, что никаких руин тут нет, и о том, что сам Танкред уверен, что видел Старый Аскинге и Салину. О посещении Нового Аскинге и о беседе с графом Хольценштерном, который подтвердил, что от замка действительно ничего не осталось. Об описании Салины и о местном историке...
Танкред говорил без остановки. Молли с удивлением смотрела на него и пару раз хотела что-то сказать, но ей не удалось и слова вставить в лихорадочный рассказ Танкреда. Александр рассердился:
- Ты ведешь себя как мальчишка! Ты сразу же должен был рассказать нам об этом! Тебе стоит немедленно сходить к этому местному историку!
- Прошу прощения, - сказала Молли, - но никакого историка тут нет. В округе живут лишь простые бонды, да еще есть священник, но его совершенно не интересует история!
- Что? - воскликнул Танкред. - Но Хольценштерн сказал...
- Вот это уже интересно, - перебил его Александр.
Молли раскраснелась:
- Почему ты ничего не рассказал мне, Танкред?
Он опустил глаза:
- Мне казалось, что вся эта история настолько невероятна!
- Неужели вы не понимаете! Если бы он спросил меня, то я бы подтвердила, что на самом деле руины Старого Аскинге существуют!
- Что?
- Конечно. В старом лесу неподалеку от Нового Аскинге. Я там несколько раз бывала. Но там действительно очень неприятно, так что я вполне разделяю ужас Танкреда. Особенно ужасно руины должны выглядеть ночью при лунном свете.
- Но почему они мне врали?
- Потому что Урсула уехала, а все слуги новички, так что тебя легко было обвести вокруг пальца.
- Но почему? И кто тогда эта ведьма?
- Вот этого я не знаю, - растерянно произнесла Молли. Она так трогательно выглядела в одеяле на диване тетушки Урсулы, что Танкреду захотелось обнять ее и сказать, что он сможет защитить ее ото всех ужасов. Но он чувствовал, что до сегодняшнего дня вел себя не лучшим образом, так что предпочел остаться на месте.
Александр резко встал:
- Вы очень плохо себя чувствуете, дети? Я собираюсь отправиться на поиски в лес? Что скажешь, Сесилия?
Его жена медленно ответила:
- Кризис уже миновал, и если они тепло оденутся...
- Конечно, - с воодушевлением заявил Танкред. От радости он так резко вскочил с дивана, что все его одеяла попадали и он предстал на всеобщее обозрение в нижнем белье. Кроме того, в глазах у него потемнело, и Александру пришлось поддержать своего сына. От смущения Танкред даже не решался взглянуть на Молли. Ничего у него не получалось по-человечески. При дворе он был известен как галантный кавалер - а здесь был неуклюжим паяцем.
Александр позвонил в колокольчик и приказал появившемуся слуге:
- Пошлите за фогдом и попросите его немедленно приехать! И приготовьте всем нам верховых лошадей!
- Слушаю, Ваша милость.
Молли погрустнела. Она сразу поняла, из какой знатной семьи Танкред. Танкред же с гордостью улыбнулся ей.
- А какой у вас фогд? - спросил Александр Молли. Она задумалась:
- Не самый плохой. Но он не... Я никогда не встречала его, но... - Она не закончила предложения, но все и так поняли, что Молли хотела сказать - не особенно приятный человек.
Фогд вскоре явился, и его посвятили в суть дела. Все уже были тепло одеты и вскоре сидели на лошадях.
- Молли, ты покажешь нам дорогу к Старому Аскинге? - сказал Александр. Он спросил фогда о руинах.
- Я никогда там не был, потому что старый замок расположен в лесу за новым, это частное владение, но я слышал о нем.
Он действительно вел себя достаточно вызывающе, подчеркивая собственную значимость, но все согласились с Молли, что бывают фогды и похуже.
Молли помолчала:
- Самый короткий путь - через Новый Аскинге, но мне кажется...
- Нет, так мы не поедем, - решительно заявила Сесилия, - может, попробуем с другой стороны?
- Да, - ответил Танкред, - я бы с удовольствием посмотрел на свою лунную дорожку при свете дня. Тогда, быть может, исчезнут мои неприятные воспоминания.
- Лес там действительно заколдованный, - хрипло ответила Молли, она все еще не чувствовала себя здоровой. - Я постараюсь найти ту дорогу.
Она нашла дорожку, по которой он шел. Они ехали в полном молчании. Танкред еще раз переживал неприятные минуты и вспоминал случившееся за эти дни. Он никак не мог сосредоточиться. И тем не менее в голову ему все время приходила одна и та же мысль: почему врали Хольценштерн с Дитером? Александр вместе с фогдом решили заняться этой проблемой прежде всего. А затем приступить к поискам Джессики Кросс.
Иногда Молли в нерешительности останавливалась, пытаясь отыскать новую тропинку - и ничего удивительного: Танкред вообще не понимал, как ей удается ориентироваться в этом лесу. Но внезапно он воскликнул:
- Вот эти старые деревья! Посмотрите на них - они как раз такие же ужасные, как и той ночью!
- Да, - ответила Молли, - мы приближаемся к замку.
- Так вот твоя тропинка, - немного погодя сказал Сесилия. Они остановились. Александр вздрогнул:
- Прекрасно понимаю, что тебе пришлось пережить тут ночью!
Все кивнули. Даже сейчас, днем, лес выглядел отталкивающе.
- Милое местечко, - пробормотал фогд. Они вновь тронулись в путь. Все думали об одном и том же - в таком месте скрывается опасность. Танкред был рад, что на этот раз их было так много. Иначе бы он просто не выдержал... И еще очень хорошо, что он ехал не последним. Как ему вообще удалось выжить той ночью?
Но вот дорожка повернула, и их взглядам предстал Старый Аскинге.
- О Господи, - воскликнул Александр, - бедный мой мальчик!
Со стороны отца было очень мило так думать, но в присутствии Молли он мог бы выбрать и другие слова!
- А в каком окне горел свет? - спросила Сесилия. Танкред внимательно посмотрел на второй этаж. Только одно окно было с целыми стеклами.
- Вот то, - указал он. Они кивнули.
- Поехали, - сказал фогд своим прокуренным грубым голосом.
- Нам придется переходить по мосту по одному, - заметил Александр, с отвращением глядя на гнилую жижу во рву. - Может быть, дамы подождут нас на улице?
- Нет, спасибо, - быстро ответила Сесилия, - я предпочту пойти с вами.
Молли кивнула, соглашаясь с ней. Она была явно напугана.
- Танкред! Теперь твоя очередь показывать дорогу! - бессердечно сказал его отец.
Они перебрались через мост, и Танкред толкнул дверь. Петли, как и раньше, громко заскрипели.
- И ты вошел в замок ночью? - с ужасом спросила Сесилия.
- Я ведь увидел свет. И подумал, что это могут быть Молли с Джессикой.
Сесилия погладила сына по щеке:
- Как ты мил!
Танкред, который был очень ласковым юношей, на этот раз с удовольствием избежал бы знаков родительской любви. От стыда он не знал, куда спрятаться.
Днем ему удалось получше разглядеть холл замка. Александр прошелся вдоль стен, рассматривая развешанные знамена:
- Да, - наконец промолвил он, - здесь жили настоящие аристократы... И этот род вымер по крайней мере двести лет назад!
- Идем наверх? - вернул их к действительности фогд. Они с осторожностью взошли на второй этаж. Без слов Танкред провел их по коридору и остановился у довольно новой двери.
- Здесь, - сухо произнес он.
Он пропустил всех вперед, а сам замешкался в дверях. Он услышал, что в комнате все внезапно затихли. Он не мог больше сдерживать свое любопытство и тоже вошел в комнату.
- Что это? - совершенно бесцветным голосом спросил Александр.
Танкред с удивлением огляделся. В комнате ничего не было, за исключением пары старых диванов. На полу и подоконнике толстым слоем лежала пыль. Нигде не было и следов массивной кровати и всего того изобилия мебели, что так запомнилось юноше. Перед ними была комната, который не пользовались несколько веков.
- Я ничего не понимаю, - растерянно произнес Танкред. Они заглянули и в соседние комнаты. Нигде ничего и никого. - Нет, комната все-таки эта, но... - беспомощно сказал молодой человек.
Они вновь вошли в эту комнату, и Александр обвел глазами потолок.
- Кажется, все-таки со мной сыграла злую шутку кровь Людей Льда, - с ужасом добавил Танкред. Он побледнел и, запинаясь, произнес: - Так вы считаете, что я... видел Салину?.. Что она явилась мне? И что она вызвала мой ночной кошмар?
- Кажется, именно так, - безо всякой радости ответила Сесилия. Молли молча стояла посреди комнаты и смотрела на потолок.
- Здесь нет паутины, - наконец заявила она.
- Ну и что? - удивился фогд.
- А в других комнатах паутина есть.
- Ну а пыль?
Молли присела на корточки и потрогала пол. Сесилия последовала ее примеру.
- Зола, - сказала наконец Сесилия.
- Что? Что это значит? - воскликнул Танкред. - Что ведьма со своей мебелью сгорела и превратилась в пепел?
- Нет, - ответила, поднимаясь, Сесилия, - это значит, что кто-то постарался запутать нас и заставить подумать, что это не зола, а старая пыль.
- Так ты считаешь? - переспросил Танкред.
- Я считаю, что нам надо осмотреть весь замок и постараться найти мебель, которую ты видел той ночью.
Все согласились с этим предложением. Обыскивать старинный замок, в котором никто не жил двести лет - занятие не из приятных... Чего только они не находили - птичьи останки, остатки подъемного механизма, который опускал и поднимал висячий мост через ров, всякие железяки, железные крючья и многое-многое другое... И лишь в глубоком подвале им удалось обнаружить разрубленную на куски кровать. Рядом валялись канделябры, ковры, шкуры и платье великосветской дамы.
- Так, значит, в комнате кто-то жил некоторое время, - сказал Александр. - А затем все выбросили в подвал. Зачем? И кто это сделал?
- Салина, - прошептал Танкред, неподвижно уставившись на ворох шкур в углу. Его отец решительно подошел к ним и поднял верхнюю.
Все подошли поближе, а фогд убрал другие шкуры.
Молли застонала, а Танкред онемел.
Она лежала совершенно нагая, не считая темно-синего плаща. Ее лицо исказила гримаса, а глаза неподвижно смотрели в потолок.
- Это она, Салина, - прохрипел Танкред.
Молли схватила его за руку:
- Нет, это не ведьма.
Все с удивлением посмотрели на девушку. Она в ужасе смотрела на мертвую женщину, в груди которой зияла огромная рана.
- Это сестра графини Хольценштерн - герцогиня. Они решили избавиться от нее, она была совершенно невозможна. Все были уверены, что она уехала.
- Не все, - возразил Александр. - Кто-то знал, где ее искать.
Фогд наклонился над телом:
- Она мертва уже два-три дня. А что вы нам скажете, юный Паладин? Она была жива, когда вы покинули замок?
Танкред остолбенел. Что этот человек хотел сказать?
Сесилия подошла и обняла за сына за плечи.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Призрачный замок

3 Маргит Сандему

5

Танкред неуверенно рассмеялся.
- Ну не думаете же вы, что... я это сделал?
- Лучше расскажите, как вы отсюда ушли, - холодно ответил фогд.
- Но я не знаю! - запинаясь, произнес Танкред. - Ведь я уже рассказал вам, что выпил с ней бокал вина, я не мог ей отказать. И потом у меня закружилась голова, в ушах зашумело. А потом она подошла ко мне, сбросив на пол плащ...
- Об этом ты ничего не говорил, - заметил Александр.
- Нет, мне было неприятно вспоминать это. А больше я ничего не помню. У меня были ужасные кошмары, а потом я пришел в себя - далеко отсюда.
- И этому я должен поверить? - прорычал фогд.
Танкред разозлился:
- Не думаете ли вы, что я могу что-нибудь придумать только ради Вашего удовлетворения? Какой бы жалкой эта история не выглядела, но это правда.
- Относитесь к королевскому слуге с должным уважением! - отрезал фогд, а затем пристально посмотрел на юношу. - В ваших кошмарах вы видели нож. Может, вы все-таки убили ее?
- Никакого ножа я не помню, и это я умер и чуть было не отправился в царство мертвых.
- Но вы все-таки видели смерть?
- Да, свою собственную.
- Гм, ну что ж, посмотрим. Так вы не помните, что с вами случилось после того, как вас отравили, околдовали или просто после того, как вы напились?
У Танкреда перехватило гордо.
- Говорю, я ничего не помню!
- Я понимаю!
- Только не мой сын! - воскликнула Сесилия. - Танкред не мог совершить убийство! - Но в ту же секунду она вспомнила милого Тронда, который внезапно превратился в зверя, отмеченного проклятием рода. И она прекрасно помнила несчастного Колгрима. Она вздрогнула. Александр заметил это.
- Но что же из себя представляла наша герцогиня? - спросил он дрогнувшим голосом. - Ее муж вышвырнул ее из дома, Хольценштерны - из замка.
- Она... не была хорошим человеком, - запинаясь ответила Молли.
- Что?
Фогд пояснил безо всякого удовольствия:
- У нас были на нее жалобы. От взбешенных жен. Похоже... что она не могла... как бы это сказать получше... пройти спокойно мимо мужчины...
- Ну, в мире полно женщин, которые...
- Не таких, как она. Ей были нужны мужчины все время. Все сразу.
- А, понятно! Несчастная женщина, - пробормотал Александр.
- Она отвратительно обращалась с людьми. Мучить их доставляло ей небывалую радость. Она думала только о себе.
Сесилия посмотрела на бренные останки графини, прикрытые шкурой:
- Она, должно быть, была красива?
- Да, - ответил фогд, - очень соблазнительна.
Танкред кивнул:
- И она вселяла страх! Я очень ее испугался!
- Давайте уйдем отсюда! - воскликнула Молли.
- Да, - поддержал ее фогд, - закроем дверь в этот подвал, а позже мои люди все внимательно тут осмотрят. А пока нанесем визит в Новый Аскинге! - В его голосе слышалась угроза. И Сесилия была страшна этому рада - фогд забыл о ее сыне и сосредоточился на других подозреваемых.
Они с Александром прекрасно знали, что Танкред никому и никогда не мог бы причинить никакого вреда, даже после бокала отравленного вина. Но убедить в этом других было бы довольно трудно.
Молли указала им другую дорогу к замку Хольценштернов, которую Танкред не заметил той проклятой ночью. Но несчастная девушка так плохо выглядела, что Сесилия решительно сказала:
- Вы не будете возражать, если мы с Молли отправимся домой? Она совсем больна!
Все были согласны, и Молли с Сесилией повернули лошадей назад. На прощание девушка рассказала, как мужчинам добраться до Аскинге.
Танкред помахал им. Он чувствовал себя униженным после всех событий сегодняшнего дня. Ему так хотелось быть в глазах Молли героем, но это ему не удалось.
По дороге в Новый Аскинге они почти не говорили. Их мысли были заняты сложившейся ситуацией. Если герцогиню лишил жизни не Танкред... то кто? Ведь кто-то должен был перевезти ее в Старый Аскинге и устроить там все! Танкред первым высказал мучившую их всех догадку:
- Когда я постучал в дверь, она тут же сказала «войдите», и на столе было два бокала!
Александр кивнул:
- Она кого-то ждала.
Даже фогду было нечего возразить на это.
В молчании подъехали они к еще одному маленькому озерцу. Берега его с одной стороны поднимались отвесным обрывом, зато с другой стороны был пологий спуск к воде. Танкред вскрикнул и остановился. Его спутники с удивлением посмотрели на юношу. Он был явно взволнован.
- Что такое? - спросил Александр.
- Я уже видел это озеро!
Они помолчали, давая возможность молодому человеку все вспомнить.
- Да! - неожиданно вскричал Танкред. - Эта та самая река смерти, что я видел в кошмаре!... О, Господи!
Александр спрыгнул с лошади на землю, и другие последовали его примеру.
- Ты не рассказывал нам подробно о своих видениях. Сказал только, что чуть было не отправился в Царство мертвых, но благодаря тому, что в твоих жилах течет кровь Людей Льда, смог вернуться обратно.
- Да, и вначале я видел только ужасные лица, как это всегда бывает в кошмарах. А затем мне стало холодно...
- Ты очутился на свежем воздухе, - кивнул Александр. - Ты ехал на лошади?
- Да, во всяком случае, мне казалось, что меня уложили на какую-то лошадь. Ужасно старую и худую!
- А что было дальше?
- Мы приехали вот сюда. К реке смерти, как мне показалось. И тут была лодка, которая должна была перевезти меня на другой берег, - проглатывая слова от возбуждения, сказал Танкред. - И паромщик остановился, обернулся и посмотрел на меня. А затем перебросил через борт труп, к которому были привязаны большие камни. - Мужчины нахмурились. - И я что-то сказал о том, что не хочу отправляться в Царство мертвых. И тогда паромщик закричал: - «Зачем вы сюда его привезли, ему нечего тут делать». И мы поехали в лес, и по моему лицу скользили чьи-то пальцы...
- По всей вероятности, сучья деревьев, - сказал Александр.
- А потом мне привиделось странное желтое лицо... Может, это была луна?
- Вполне возможно, - отозвался отец Танкреда.
- Ну, у молодого человека была веселая ночка, - хмыкнул фогд.
- Неужели вы думаете... что все это происходило не в моих кошмарах, а на самом деле?
- Именно это мы и постараемся выяснить... А как выглядел паромщик?
- Я все видел как через искривленный кристалл... Это все то отравленное вино... Я не могу больше ничего вам рассказать...
- Тогда отложим поездку в замок, - решил фогд. - Мне кажется, стоит заняться этим озером. Я пошлю за своими людьми.
- Да, а мы отправимся домой, - ответил Александр. - Мне кажется, что мой сын совсем плох. Он по-настоящему болен.
Танкред с благодарностью кивнул:
- Мне действительно не очень хорошо. Но почему она решила меня отравить?
- Не думаю, что она хотела тебя отравить. Просто добавила в вино какой-нибудь травы, чтобы ты обо всем забыл и заснул. Мне кажется, она была удивлена не меньше тебя, когда ты заявился к ней в замок. Она кого-то ждала, и ты мог помешать их встрече.
- Но мне кажется... она хотела меня...
- По старой привычке. Ты мужчина, и ей этого достаточно. Думаю, она с удовольствием запрятала бы тебя в какой-нибудь укромный уголок и воспользовалась бы твоими услугами после ухода своего любовника.
Танкред помолчал. Все так странно. Какой любовник? И почему они увезли его из Старого Аскинге? И кто сидел за ним на лошади?
- Я хочу домой.
Фогд поехал вместе с ними, ему нужны были люди. Они выехали на опушку леса у Нового Аскинге, но не стали показываться на глаза его обитателям, а продолжили путь в тени деревьев.
Затем они попрощались с фогдом, и как только добрались до дома, Танкред тут же лег в постель.
- Передайте Молли привет, - только и смог прошептать он.
Когда он проснулся, был уже вечер. Он встал и направился в столовую, где его родители ужинали. Сил у него явно прибавилось.
- А вот и Танкред, - приветствовала его мать. - Садись и поужинай с нами! Как ты себя чувствуешь?
- Спасибо, намного лучше. А где Молли?
- Она спит. Мы тоже отдохнули, а сейчас твой отец собирается поехать к тому ужасному озеру посмотреть, как идут дела.
- Я поеду вместе с ним.
- А ты достаточно хорошо себя чувствуешь?
- Я совершенно здоров. Послушайте, я совершенно не хриплю. - Он втянул воздух через нос и тут же закашлялся.
- Спасибо, мы прекрасно слышим, что ты выздоровел, - сухо прокомментировал взрыв кашля Александр.
Но как бы то ни было, Танкреду разрешили поехать с отцом к озеру. Молли по-прежнему спала, а оставаться одному в замке Танкреду не хотелось.
Был чудесный вечер. Когда они добрались до озера, его берега купались в ярких лучах багряного солнца. Люди фогда еще не закончили своих поисков. Посредине озера была лодка. Фогд, который наблюдал за поисками с берега, поспешил навстречу отцу с сыном.
- Мы ничего не нашли, - коротко сказал он. - Наверное, это все-таки был кошмар.
- По всяком случае, не совсем.. Я точно был на берегу этого озера.
- А в Новом Аскинге вы были? - поинтересовался Александр.
- Нет, у нас было полно дел тут и в том призрачном замке. Мы увезли ее из подвала. Она сейчас лежит в часовне в деревне. Священник молится за ее погибшую душу. Как мы и предполагали, ее зарезали.
- А кого она могла ждать?
- Да кого угодно. Мужчины в округе сходили по ней с ума.
- Но двоих вы подозреваете особенно?
Фогд кивнул:
- Да, тех, кто рассказал Танкреду историю о ведьме Салине; графа Хольценштерна и юного Дитера.
- Но герцогиня сама называла себя Салиной, - возразил Танкред.
- Да, но я тоже не терял времени даром. Легенда о ведьме Салине действительно существует. Но она была уродливой старухой. Мне кажется, герцогине нравилось называть себя ведьмой. Это так таинственно и загадочно. А все мужчины поддержали эту игру. Может быть, она даже договорилась со своими любовниками, что они будут распространять слухи о Салине, чтобы никому не пришло в голову наведаться в старый замок.
- Звучит логично, - кивнул Александр. Фогд был вполне разумным и проницательным человеком, когда переставал играть роль мрачного судебного чиновника.
- Да, и у меня нет сомнений, что и Хольценштерн, и Дитер были ее любовниками. Но могли быть и другие.
- О, - внезапно вспомнил Танкред, - Дитер как-то сказал мне, что никогда не женится на Стелле, потому что влюблен в другую женщину. Если бы ты только знал, сказал он мне. Я подумал, что он имеет в виду Молли или Джессику Кросс, но эта была герцогиня!
Александр задумчиво сказал:
- А может, ее любовник увидел той ночью Танкреда и из ревности убил герцогиню?
- Сомневаюсь, - ответил фогд. - Тогда бы он убил и вашего сына.
Молодой человек вздрогнул - сколько раз за ту ночь его жизнь висела на волоске? Его мысли прервал крик с озера.
- В чем дело? - откликнулся фогд.
- Мне кажется, мы что-то нашли, - раздалось из лодки.
- Но мы не можем поднять это на борт. Слишком тяжело, - добавил второй.
- А вы уверены, что это не камень?
- Да.
Фогд в сопровождении Паладинов взбежал на небольшую скалу. Лодка покачивалась прямо под ними.
- Это почти там, где паромщик сбросил в воду тело, - заметил Танкред.
- Пусть Кнудсен постарается поднять это что-то со дна. - Фогд объяснил своим спутникам, что Кнудсен умеет плавать.
- Очень холодно, - отозвался из лодки молодой парень.
- Если ты закрепишь груз в волокуше, то это не займет много времени.
- Все равно холодно, - пробормотал Кнудсен, снимая одежду. Прыгнув в воду, он вскрикнул от шока: - У меня будут судороги!
- Ничего, привыкнешь, - бессердечно ответил фогд. Кнудсен выругался, набрал в легкие воздух и нырнул. Вскоре его голова вновь показалась на поверхности.
- Там действительно что-то есть! О черт, как холодно! Если вы дадите мне нож, я смогу отрезать камни, которые там привязаны.
У бедолаги зуб на зуб не попадал от холода.
- Я налью тебе чарочку, - успокоил его фогд, - и сразу же отправлю домой.
Похоже, перспектива опрокинуть стаканчик вдохновила Кнудсена - он вновь нырнул. Танкред был страшно взволнован - неужели он все это видел той страшной ночью? Кнудсен через некоторое время вновь вынырнул:
- Помогите мне залезть в лодку и можете поднимать волокушу. - Он трясся от холода и весь посинел. Двое находящихся в лодке стали поднимать груз. Это было очень трудно, и лодка несколько раз чуть было не перевернулась.
- Они отлично выбрали место, - сухо заметил фогд. - Здесь порядочная глубина.
Наконец на поверхности воды что-то показалось. Танкред от ужаса чуть не потерял сознание. Он разглядел белые ноги... длинное платье... белые распухшие в воде руки... Синее вздувшееся лицо...
- Джессика Кросс? - выдохнул Александр.
- Нет! - откликнулись из лодки. - Это Молли. Молли дочь Ханса.

6

- Молли? - беспомощно переспросил Танкред. Александр, стоявший сзади, положил сыну руки на плечи. - Но сколько здесь вообще Молли? - не унимался юноша.
- Только одна, - суховато ответил фогд.
- Но разве вы не знали той девушки, что была с нами сегодня утром? - удивился Александр.
- Я здесь всего три месяца и бывал в Аскинге только в связи с эскападами герцогини. И ни разу не видел ни Молли, ни Джессики Кросс.
Лодка проплыла прямо под мысом, на котором они стояли. Танкред посмотрел на лежащую в ней женщину, которую все называли Молли. Она была одета в дорогой красивый плащ и, насколько он мог судить, была намного старше его... Его кого?
- Так кто тогда лежит дома в постели? - дрожащим голосом поинтересовался он. - Она...
- Наверняка, Джессика Кросс, - ответил фогд.
- Да, это похоже на правду. И тогда все можно объяснить. Потому что меня очень удивляло, что служанка так хорошо воспитана и образована. Ты никогда об этом не задумывался, Танкред? - заметил его отец.
Он должен был бы сделать это, но не сделал. Ее возмущение, чуть ли не гнев, когда он дал ей деньги...
- Нет, - грустно ответил молодой человек, - я был просто влюблен и ничего не видел.
И тут он разозлился. Она предала его! Обвела вокруг пальца! Играла его чувствами!
- Я не хочу ее больше видеть, - прошептал он.
- Ну, не стоит принимать скоропалительных решений, - остановил его Александр. - Сначала стоит выслушать объяснения девушки. А уже потом давать волю чувствам.
- Ты ничего не понимаешь, отец! Она первая девушка, к которой я что-то испытывал.
- Это я прекрасно понимаю. Если тебе нужно излить чувства, то сделай это! Но только не иди в таком состоянии в замок Урсулы!
- Туда! - срывающимся голосом сказал Танкред. - Да я вообще больше туда не вернусь! Лучше умереть...
- В чем дело? - холодно вопросил его отец. - Сделай это, и ты сделаешь несчастными двух бедных женщин. Только из-за своей ложной гордости. Ведь ты даже не хочешь узнать, почему твоя любимая так поступила, не хочешь выслушать ее доводов и постараться понять ее. Так что иди, куда хочешь! А мы тут пока все спокойно обсудим.
Танкред растерялся.
- Простите меня! Я постараюсь вести себя прилично. Но я так расстроен.
- Это вполне естественно. Я бы тоже так себя чувствовал на твоем месте.
- Так что давайте посмотрим на утопленницу, - подвел черту под их разговором фогд, - а потом отправимся в Новый Аскинге.
Молли дочь Ханса ударили сзади по голове чем-то тяжелым. По всей вероятности, умерла она мгновенно. Плащ, что был на ней, принадлежал Джессике Кросс, по утверждению одного из людей фогда, что работал иногда в замке Хольценштернов.
- А плащ, в котором ходила наша подружка, наверняка принадлежит Молли, - сказал Александр. - Да, моя жена упоминала, что у девушки было очень красивое дорогое платье.
- Но я не вижу связи между двумя этими убийствами, - вмешался Танкред, который решил изо всех сил скрывать рану, нанесенную ему Молли.
- Связь должна быть, - задумчиво произнес фогд. - Двоих женщин не убивают в наших местах в одну и ту же ночь просто так.
Они уже подъехали к замку, и на пороге их встречал удивленный хозяин.
- Это мой отец, маркграф Паладин, - представил своих спутников Танкред, - а это наш фогд.
- Да-да, мы уже однажды встречались, - пробормотал Хольценштерн, обращаясь к фогду. - А что-нибудь слышно нового о Джессике?
- И о ней, и о Молли.
- Да что вы? - воскликнула появившаяся графиня.
- Да, к сожалению, вынужден сообщить вам о смерти Молли дочери Ханса.
- Смерти?
- Да, она убита и сброшена в озеро. Джессика Кросс находится в надежном месте. О ней позаботятся.
Да, фогд действительно не дурак, еще раз отметил Александр.
Стелла молча стояла позади родителей. Красивая безжизненная кукла.
- Ничего не понимаю, - медленно произнес граф. Он и его домочадцы, похоже, были совершенно растеряны.
- У нас есть еще дурные новости: герцогиня была найдена мертвой в старом замке.
- Моя сестра? - воскликнула графиня. - Но ведь она уехала!
- Нет, она жила в развалинах. И думаю, никогда и никуда не уезжала.
- Какой ужас! Что, собственно, происходит? - возопила она.
- Как раз это мы и пытаемся выяснить. Вы позволите осмотреть вашу конюшню?
- Конюшню? - удивился граф. - Конечно.
Когда они вышли во двор, фогд задумчиво сказал:
- Нам просто необходимо обсудить все с Мол... прошу прощения, Джессикой.
- Да, - кивнул Александр. - Ей есть что нам рассказать.
- Мне будет очень приятно, Ваша милость, если вы в столь трудной ситуации не откажетесь помогать нам.
- Надеюсь, что вы говорить это от чистого сердца. Ведь во всю эту историю замешан мой сын.
- Да уж, думаю, он никогда не забудет эту ночку! Но поскольку мы здесь, нам надо допросить эту веселую семейку,
Александр дипломатично ответил:
- Разумеется, ведь вы прекрасно знаете, что стоит делать в подобной ситуации. Вы будете допрашивать их по одиночке?
Фогд, который предполагал побеседовать во всеми сразу, растерялся, но быстро взял себя в руки:
- Ну, конечно! Как всегда!
Фогд был вынужден признать в данном случае правоту Паладина, хотя вообще-то был не особенно высокого мнения о представителях высшего общества. Взять хотя бы молодого Паладина. Такой смешной и неуклюжий. Хотя тоже ничего! Но особенно фогду понравилась маркграфиня - такая живая и очень элегантна. Жаль, что ей пришлось уехать домой. И маленькая Молли... нет, Джессика, такая милая и вежливая, бедняжка! Во что она ввязалась?
Его мысли прервал Танкред:
- Нам, наверное, стоит поговорить и с Дитером?
- Само собой.
В этот момент они вошли в темную конюшню.
- Ну, вот мы и здесь, - сказал Александр. - Где будем искать? И, собственно, что мы будем искать?
Фогд не знал, он просто думал, что надо бы осмотреть место, где Молли ждала Джессику.
- Вы совершенно правы, - согласился Александр. - Но конюшня такая большая. Где же нам искать?
Танкред все никак не мог привыкнуть, что его Молли зовут вовсе не Молли, а Джессика. Хотя он прекрасно понимал, что это имя подходит ей больше.
Хотя теперь она его совершенно не интересует. Совершенно.
Они прошли мимо всхрапывающих и жующих лошадей и повернули к выходу, когда Танкред воскликнул:
- Я, кажется, что-то нашел.
Он стоял в углу конюшни и держал деревянную лопату, штык которой был обит железом.
- Посмотрите, - сказал Танкред, - кажется, тут кровь.
- Да, похоже на то, - сказал, внимательно осмотрев лопату, фогд. - Но причин тому может быть великое множество.
- Но здесь еще волосы. Мягкие, длинные и совсем не из лошадиной гривы.
Они вынесли лопату на свет.
- Сейчас трудно сказать, какого цвета были волосы у Молли, поскольку в воде все волосы темнеют. Но эти, кажется, русые.
- Да, - ответил Александр. - Цвета светлого ореха. Отлично, Танкред. Молодец.
Разбитому сердцу не повредит немного лести.
- Да, Молли была убита тут, - произнес фогд. - И по всей вероятности, все случилось мгновенно.
- Да, хотя Джессика и была довольно долго в замке, убийцы быстро сделали свое дело и отнесли тело несчастной девушки подальше от дома, иначе бы Джессика быстро его обнаружила.
- Да, но как же им это удалось?
Через заднюю дверь в калитке они вышли во двор. Уже темнело. Позади конюшни начиналась тропинка для верховой езды, скрывающаяся в лесу.
- Они могли увезти ее тело на лошади, - предположил фогд. - Тогда все, действительно, могло быть сделано очень быстро.
- Да, но убийца был не один, - добавил Танкред.
- Ты вновь прав, - ответил Александр. - Их было, по крайне мере, двое. И на многие вопросы ответить может только Джессика. Например, о положении Молли в доме...
Танкред с удивлением посмотрел на отца и уже было открыл рот, как сзади раздался грубый голос:
- Что вам тут нужно?
Они обернулись и увидели здорового деревенского парня.
- Ты конюх? - тут же поинтересовался фогд.
- Конюх? Я кучер Ее милости. Но я первый спросил, какого черта вам тут нужно.
- Я фогд. А это мои помощники. И мы расследуем убийство горничной по имени Молли. И убийство сестры графини.
Лицо конюха покрылось мертвенной бледностью.
- Что вы такое несете? Убийство Молли? Моей маленькой Молли? О Господи, нет! Нет! Нет!
Он закрыл лицо руками и бросился в конюшню.
- А я то думал, что перед нами один из убийц, - разочарованно произнес Танкред. - Так легко осудить безвинного человека!
- Да уж, - отозвался его отец.
Они еще раз осмотрели конюшню. Кучера нигде не было видно, зато слышались его хриплые рыдания. Затем они вернулись в замок. Фогд решил сначала поговорить с графиней:
- Женщины более болтливы, может, она нам что-нибудь расскажет о муже.
Бесцветная графиня выглядела еще более неприметной в траурных одеждах, надетых по случае смерти сестры. Обычная фальшивая улыбка с трудом удерживалась на тонких губах.
- Вынужден начать с второстепенного вопроса: какие отношения были у Молли и вашего кучера?
Графиня удивилась:
- Моего кучера и Молли? Что вы... А, понимаю. Кажется, он собирался на ней жениться. Но она была против.
- А какое положение Молли занимала в доме?
- Она была горничной Джессики и повереной в ее делах, - с неудовольствием ответила графиня. - Несносная девчонка - Молли, я имею в виду. Все время настраивала против нас Джессику. И не хотела никого, кроме нее, слушаться.
- А у нее был друг, мужчина?
- У Молли? Нет, но ведь я не была посвящена во все их тайны. Так что ничто меня не удивит.
- А сколько ей лет?
- Не знаю? Думаю, лет двадцать пять-тридцать. Она работала тут и раньше.
- А теперь поговорим о вашей сестре!
- Я не хочу дурно говорить о мертвых! Не будем тревожить ее душу!
- Ерунда. Мы знаем, что она очень любила мужчин. И вы выгнали ее из дома. За что? Она обратила внимание на мужчин в вашем доме?
- Вы прекрасно знаете, что в моем доме один мужчина. На что вы намекаете?
- Именно на то, что вы имеете в виду!
- Мой муж никогда не интересовался ее прелестями. Именно он настоял на удаление моей сестры из нашего дома! Мне было ее жаль. А сейчас я отказываюсь отвечать на ваши бесстыдные вопросы. Всего хорошего! - и с этими словами графиня выплыла из комнаты.
- Да, с ней нам не повезло, - заметил фогд. - Посмотрим, как себя будут вести другие. Но больше всего мне хочется поговорить с Джессикой.
- И мне, - ответил Александр.
Когда в комнату вошел граф, лицо которого было покрыто смертельной бледностью, фогд сказал:
- У нас к вам пока один-единственный вопрос. Надеюсь, вы сможете на него ответить.
Граф промолчал.
- Почему вы пытались заставить Танкреда поверить, что руин старого замка не существует?
- Я мог бы предложить несколько объяснений, но ведь вы в них не поверите?
- Нет.
- Ну что ж. Мне не хотелось, чтобы он продолжал вынюхивать.
- Почему?
- Неужели вы не понимаете?
- Нет. Хотя нам понятна, что у вас была интрижка с графиней. Но ее убили. Так что ваше положение весьма двусмысленно.
- Я был у нее не один, - запальчиво возразил побагровевший граф.
- Да что вы? И кто же счастливчики?
- Я не могу... я порядочный человек...
- Дитер?
- Да.
- Еще?
- Может быть. Но я не знаю. Честно.
- Ну что ж. Пока все, но мы еще вернемся. Пришлите сюда вашу дочь.
- Но Стелла ничего не знает!
- Вот и чудесно!
На лице восковой куклы был написан страх.
Она была все-таки очень красива, эта девушка. Но Танкред не согласился бы жениться на ней за все золото мира!
Фогд и на этот раз показал себя неглупым человеком. Он не стал задавать вопросов о тетушке Стеллы, поскольку она все равно стала бы все отрицать, а просто спросил:
- Вы дружили с Молли?
- С Молли? Вы переходите границы приличия!
- А как дела обстояли с Дитером? Кажется, вы собирались за него замуж?
- Об этом был разговор, но я еще не ответила, - удивленно ответила Стелла.
- А кто собственно этот Дитер?
- Он наш сосед. Отец его умер, и Дитер наследовал поместье. Он из очень хорошей семьи. Барон. Иначе мои родители сразу бы отклонили его предложение.
- А вы дружили с Джессикой?
- Почему вы говорите в прошедшем времени? Как будто она умерла?
- Нет-нет, она жива.
- Да, мы дружили, но мы очень не похожи друг на друга.
Фогд задал еще несколько вопросов и отпустил Стеллу.
- А теперь - к Джессике! - провозгласил он.
Когда они прибыли в дом тетушки Урсулы, Сесилия объявила, что «Молли» в постели - она плохо себя чувствовала.
Тогда они решили все вместе вломиться в комнату девушки. Джессика выглядела совершенно разбитой. Танкред с болью смотрел на нее.
- Ну, так, Джессика Кросс, - начал фогд, и обе женщины вздрогнули, ведь Сесилия тоже ничего не знала. - мы хотим выслушать вашу историю.
- Откуда вы знаете, что я Джессика?
- Потому что мы нашли Молли. Мертвой. Ее убили в конюшне, а тело сбросили в озеро.
- Да, она мертва...
- Так ты это знала? - вскричал Танкред.
- Да, когда я вернулась в конюшню, то увидела, что она лежит на земле. И я убежала в лес. Я очень испугалась.
- Но успела прихватить плащ Молли? - спокойно спросил Александр.
- Нет, ну что вы. Именно из-за него я так и испугалась. Ведь мы обменялись с Молли плащами. Ее был намного теплее. Ее поэтому и убили, что приняли за меня.
- Тогда почему ты назвалась ее именем? - после долгого молчания спросил Танкред.
- Я была совершенно не в себе. И всех боялась. И хотела начать новую жизнь, скрыться отсюда и сменить имя.
- Неправда! - возразил Танкред. - Поскольку убийца Молли в конюшне должен был обнаружить, что это она, а не ты.
- Да, конечно, но они никогда не признались бы в этом.
- Но ты не знала, кто убийца Молли?
- Нет, но я видела, как ее увозили на лошади.
- А ты видела, кто ее отвозил?
- Нет, ведь была темная ночь. Я видела только человека, который сидел на лошади.
- Но почему ты все время врала мне, Джессика? - обиженно спросил Танкред.
- Ты не понимаешь! Я ведь уже однажды сказала, что не достойна тебя. И это правда. - Она разрыдалась. - Мне так хотелось все тебе рассказать.
- А ты знала, что графиня живет в руинах старого замка? - вмешался в их беседу фогд.
- Нет, но это меня не удивляет!
- Почему? - строго спросил Александр. - Ты должна нам наконец все рассказать! Иначе тебя могут обвинить в убийстве Молли!
Девушка закусила губу и попыталась взять себя в руки. Она умоляюще посмотрела на Танкреда, но тот сделал вид, что ничего не заметил.
- Ты сказала, что хотели убить не Молли, а тебя. Почему? - спросила Сесилия.
- Я... действительно не могу вам все... рассказать... Они ведь воспитывали меня...
- Семья Хольценштернов? Так это они...
Она кивнула.
- Вот только я не знаю, кто именно из них.
- Ты становишься совершеннолетней через месяц, насколько я знаю, - проговорил фогд. - И тогда они остаются с носом? Отличный мотив для убийства...
- Но я никогда не говорила, что им надо уехать, - несчастным голосом возразила девушка.
- Но поместье становилось твоим?
- Оно всегда было моим. Они были просто моими опекунами.
- Так значит, есть еще причина.
Девушка закашлялась, а потом сказала:
- Я могу поговорить наедине с маркграфиней?
- Нет.
- А с Танкредом?
- Нет.
- Но я не могу...
- Рассказывай!
- Но... это так ужасно... Их брак не удался... как и многие другие, который устраивали родители жениха и невесты. Они были вынуждены родить ребенка, но потом не прикасались больше друг к другу. Это вполне устраивало графиню... но никак не графа. Ей больше нравилось столовое серебро и все такое... И еще она обожает обсуждать происходящее при дворе и скандалы. Я просто хочу сказать, что она такова по природе... я не хочу критиковать ее...
Александр ободряюще кивнул девушке.
- Граф же... искал утешений на стороне.
- Мы это поняли. Он сам говорил, что навещал графиню в руинах старого замка. Наверное, он сам ее туда и перевез.
- Да, но графиня была просто выходом из положения... он влюбился в другую...
- В Молли?
- Нет-нет, они жили как кошка с собакой. Нет, он уже два года преследовал другую.
- Тебя? - тихо спросил Александр.
- Да, - поежилась Джессика. - Вскоре после их переезда сюда он объяснился мне в любви... Нет, я не могу так плохо говорить о человеке за его спиной...
- Мы прекрасно понимаем, как тебе тяжело... ты можешь быть уверена в том, что мы никому ничего не расскажем.
- Я чувствую себя так, как будто меня вываляли в грязи... Он в подробностях рассказывал мне о своем браке... и говорил, что я его истинная любовь. Что мы можем тайно встречаться и что никто никогда ничего не узнает. Он так приставал ко мне. Боже, как он был отвратителен!... Я убежала, и вместе со мной бежала Молли... Но нас вскоре поймали. Он продолжал преследовать меня. А я пыталась сохранять достоинство и скрывать все от графини. Я так боюсь сделать людям больно... Я слаба.
- Может быть, - ответил Александр, - но ты добра.
- Спасибо! - прошептала девушка. - Это были два таких тяжелых года! Эти ужасные, умоляющие, сладострастные глаза! Он всегда старался пожать мне руку или погладить по щеке... Я старалась не оставаться с ним наедине, но это было совсем не просто, особенно в последнее время. Зимой он набросился на меня и попытался поцеловать. Но Молли меня спасла. Он ужасно разозлился и выставил Молли за дверь. Я очень испугалась, поскольку она была моей единственной подругой. И мы вновь пытались бежать. И вновь нас вернулись. Я не могла даже поговорить с графиней, поскольку она не заслужила выслушивать такие ужасные вещи о собственном муже. Да и Стелла тоже не должна была ничего знать.
- Неужели они ни о чем не догадывались?
- Нет, он вел себя совершенно по-другому в их присутствии. Господи! Какой кошмар! Всегда быть настороже и всего бояться!
- И ты вновь решила бежать?
- Да.
Он одержал победу!
- Что? - взвился Танкред.
- Стелла с матерью были в гостях, а я ничего не знала и легла спать. Я не заперла дверь, поскольку ключ от моей спальни куда-то запропастился. И внезапно я проснулась от навалившейся на меня тяжести... это был он... мы дрались... о, какой кошмар! Я ужасно кричала и звала на помощь, он испугался и убежал. А я бросилась к Молли, она пыталась меня успокоить, но тут у меня началась истерика, и когда я немного успокоилась, мы решили убежать. Она дала мне одежду, и мы пробрались на конюшню. Мне так стыдно обо всем вспоминать... Я все время причитала и плакала, я обзывала эту старую свинью ужасными словами и вся дрожала. Молли решила, что я замерзла и дала мне свой плащ.
Она замолчала.
- И? - спросил фогд.
- И... Молли сказала, что нам нужны деньги, но у меня была настоящая истерика, и она дала мне пару пощечин, чтобы привести в себя. Это помогло. Я сказала, что знаю, где лежат деньги. Кроме того, это были мои деньги... И я отправилась за ними в дом. И...
- Продолжай, - спокойно сказал Александр.
- Я довольно долго их искала в темноте... Я вся дрожала, и у меня тряслись руки... А когда я вернулась, то... увидела Молли... она всегда так хорошо ко мне относилась. - Девушка заплакала, а когда немного успокоилась, продолжала: - Я так растерялась и испугалась, что перестала что-либо соображать и бросилась в лес. И я решила, что если назовусь Молли, то они никогда не смогут доказать, что я Джессика Кросс, поскольку побояться себя выдать.
- Так ты думаешь, что тебя пытался убить граф? - спросил фогд.
- Не знаю... - Джессика умоляюще взглянула на Танкреда: - Теперь ты понимаешь, почему я ничего тебе не рассказала? Я не для тебя. Меня лишили чести...
- Ты в этом уверена? - быстро спросила Сесилия. - Ему удалось...
Девушка растерялась.
- Выйдите-ка, - приказала мужчинам Сесилия. - Расскажи мне все, Джессика, - обратилась она к девушке. - Это очень важно для твоего будущего. И для будущего графа. Если его следует наказать за попытку лишить тебя чести - это одно, а если он совершил это, дело приобретает совсем другую окраску...
- Я должна?
- Да.
- Я не знаю. Я проснулась... Он ... на нем не было никакой одежды... Он был так противен... складки на животе, и его липкие ищущие пальцы... там, где им не положено было быть... И тут я почувствовала, что ко мне прижимается что-то твердое и горячее... и пытается проникнуть в меня... и я попыталась сбросить его... я кричала...
- Тебе было больно?
- Больно?
- Когда это бывает в первый раз, то обычно бывает больно.
- Нет... только он больно ущипнул меня...
- Тогда все в порядке.
Джессика тихо лежала в кровати, а потом прошептала:
- Благодарю тебя, Господи!
- Да, тебе есть, за что благодарить Бога. Ведь у тебя мог быть ребенок! - Девушка чуть не потеряла сознание, и Сесилия похлопала ее по щеке: - Ну, думаю, что ты больше его не увидишь.
- Только бы Господь дал мне это!
- Господь милосерден!
- Я чувствую себя такой грязной!
- Не стоит. Ты ничего не сделала плохого! Тебе давно стоило бы выставить эту семейку за порог!
- Молли тоже так считала. Но я не могла. Проще было убежать самой.
- Мне была не совсем понятна твоя дружба с простушкой Молли, которую все другие так не любили. Теперь я, кажется, начинаю тебя понимать. Она была хорошей девушкой.
- Да.
В комнату вошли мужчины. Танкред ничего не сказал. Он просто уселся на свое место и уставился в пол. Ему по-прежнему хотелось плакать.
- Все в порядке, - объявила Сесилия.
- Слава Богу! - воскликнул Александр. - Джессика, мы обсудили это дело. У каких друзей были Стелла с матерью?
- Они были в разных местах. Стелла - у Дитера, а графиня - у Венделса.
- Венделса? Это близко от вашего дома?
- Да, совсем рядом. Не больше километра.
- Вернемся к той ночи, - заметил фогд. - Когда Танкред заблудился в лесу. Именно тогда Молли сбросили в озеро. И Танкред в наркотическом сне видел не галлюцинации, а именно это.
- Вот тут и есть связь между двумя убийствами. Но кого ждала графиня? Сесилия, присмотри за Джессикой, а мы поедем навестить Дитера, - сказал Александр.
- Разве вы не поедите?
- У нас нет на это времени!

7

Визит к Дитеру не занял много времени.
Молодой человек уже знал о случившемся и ждал их, несмотря на позднее время.
Он прикрыл дверь, ведущую во внутренние покои.
- Не хочу, чтобы моя мать слышала наш разговор. Присаживайтесь!
Когда они уселись, чувствуя некоторую неловкость, Дитер перешел в нападение:
- Я, собственно, ждал вас! Думаю, вы пришли из-за герцогини?
- Не только. Из-за Молли тоже.
- С Молли меня ничего не связывает. Ничего. Но что касается герцогини, я все расскажу.
- Отлично, - заметил фогд, - вот и приступайте к рассказу.
- Ну... Между нами, мужчинами, говоря... Надеюсь, вы понимаете, что долгое воздержание в этой деревне... Герцогиня была подобна дуновению свежего ветерка в этом затхлом воздухе всеобщего лицемерия и пуританства. Мы с графом знали друг о друге...
- Одну минуточку, - прервал его фогд, - разве вас было только двое?
- В начале... да, в начале, наверное, нас было очень много... Но потом разразилось такое количество скандалов, что ей пришлось покинуть наш круг. Тогда-то граф Хольценштерн и предложил перевезти ее в старый замок.
- А почему он обратился к вам?
Дитер потупил глаза и пробормотал:
- Графиня была так... ненасытна. Один мужчина не мог удовлетворить ее аппетита. И я принадлежал к их кругу, так что ему не нужно было делить ее с Богом и всяким сбродом.
- Понимаю. А кто меблировал комнату?
- Мы вместе. Собрали везде по чуть-чуть. Кровать была в замке. Мы только починили ее.
- И стали по очереди посещать ее?
- Да, через день. По вечерам, а иногда и утром.
- И графиня согласилась на подобное предложение?
- У нее не было выбора. Репутация ее была настолько испорчена, что о возвращении в Германию и говорить было нечего.
- Но ведь не могло же все это продолжаться вечно?
- Нет-нет, конечно. Я уже начал уставать от нее. Да и граф тоже. У нас совсем не оставалось сил. Кроме того, он что-то говорил о серьезных чувствах, но, само собой разумеется, не к герцогине. Она была просто прекрасной возможностью спустить пары.
- А что было той ночью, когда умерла Молли? Кто тогда был у герцогини?
- Это было в ночь на воскресенье? Значит, тогда к ней приходил я.
- Но ведь у вас была в гостях Стелла?
- Да, - вздохнул Дитер, - я думал, она никогда от меня не уйдет. Они с моей матерью обсуждали кружева, а я должен был все это выслушивать.
- Но потом вы отправились в замок?
- К герцогине можно было являться в любое время дня и ночи.
- А на следующую ночь была очередь графа?
- Я рано утром отправился на верховую прогулку и обнаружил Танкреда. И очень испугался, когда он начал говорить о старом замке и Салине. Но мы с графом и герцогиней раньше договорились рассказывать всем легенду о ведьме Салине, если в этом будет необходимость. С Танкредом же все вообще было намного проще - ведь он приехал на несколько недель. Вот я и уверил его в том, что замка вообще не существует.
- Но граф тоже убеждал его в этом! - воскликнул Александр.
Дитер растерялся, но затем с обреченным вздохом произнес:
- Ну что ж, придется рассказать все, как есть. Я приехал как раз, когда граф укладывал Танкреда на траву. Он рассказал, что мальчишка забрел в замок, что герцогиня дала ему наркотик, потому что ждала графа. Она собиралась припрятать мальчика и использовать его после ухода графа. Но граф решительно запретил ей это. Мы не собирались делить ее со всем светом. Поэтому граф забрал Танкреда и перевез его в лес, поближе к владениям его тетушки. Граф отправился домой, а я разбудил Танкреда.
Все молчали. Дитер, судя по всему, не понимал значения своих слов. Всадником был граф. Значит, загадка решена. Оставалось только узнать, кто сидел в лодке. И кто опустил Молли в озеро с камнем на ногах.
Слова Дитера обвиняли графа в убийстве герцогини.
- А следующую ночь вы, конечно, не ходили в замок? - ехидно спросил фогд.
- Почему же? Я не боялся Танкреда. Он поверил во все наши россказни о ведьме и старинном замке с привидениями.
- Вы говорите правду? - удивился фогд.
- Да.
- Но вы не встретили в замке герцогини?
- Встретил. Мы здорово повеселились, вспоминая визит Танкреда в старый замок.
- Да, ну и ну, - только и мог сказать Александр после долгого молчания.
Они ошиблись: герцогиня была убита не в тот вечер, когда в замок явился Танкред.
- А когда ты ушел от герцогини в тот вечер? - спросил Танкред.
- Отличный вопрос, - пробормотал фогд, и Танкред покраснел от радости.
- Ну... Дайте подумать, не очень поздно, потому что моя мать еще не ложилась спать.
- А герцогиня была жива, когда вы оставили ее?
- О да!
- А потом? - спросил Александр. - Вы видели ее потом?
- Нет, следующая ночь принадлежала графу. А вчера я туда не пошел.
- Почему же?
- Потому что у матери был прием для местных дам, а я должен был по очереди развозить гостей домой. А потом я так устал, что не мог думать ни о каком любовном свидании.
- Это правда?
- Да, даю слово чести.
- Ну что ж, тогда у нас больше нет вопросов, - сказал фогд, поднимаясь с дивана.
- Прошу прощения, но у меня еще есть вопрос, - воскликнул Александр. - А вы никого не видели, когда уходили от герцогини?
- Нет, но... Моя лошадь испугалась треска в лесу. Я решил, что это волк. Но вполне возможно, что это убегал человек. Но я не уверен.
Фогд кивнул:
- Если это был человек, то скорее всего, именно он и был убийцей графини. Потому что она умерла за три-четыре дня до того, как мы ее нашли. Думаю, несчастную убили в ту ночь, когда вы, господин Дитер, были у нее в замке.
Молодой человек вздрогнул.
Когда фогд, Александр и Танкред вышли во двор, фогд обратился к юноше:
- А голос, который вы слышали во сне... голос перевозчика... Это был женский или мужской голос?
- Не знаю...
Танкред задумался, а потом проговорил:
- Мужской голос. Я в этом уверен. Ведь я его видел. Ужасное лицо, глаза на выкате. Это был мужчина.
- Ужасным это лицо тебе могло показаться из-за действия наркотика, - задумчиво произнес Александр. - Но голос важен.
- Я уверен, что это мужской голос.
- Ну-ну, - буркнул фогд.
- Подожди-ка, ты сам себе противоречишь, Танкред, - заметил Александр.
- Да?
- Один раз ты нам сказал, что голос спросил: «Почему вы привезли его с собой?» А потом ты утверждал, что голос произнес: «Зачем вы его сюда привезли?» Что правильнее?
Танкред растерялся.
- Успокойся и подумай, - посоветовал отец.
Они ехали по улице. На дорогу падал свет из окон. Но было уже поздно, и во многих домах лампы не горели. Люди ложились спать.
Наконец Танкред вздохнул:
- Кажется, голос сказал: «Зачем вы привезли его с собой? Ему тут нечего делать!»
- Подумай, был ли там один человек или их было несколько, не считая перевозчика.
Танкред закрыл глаза и постарался все вспомнить.
- Я так плохо все помню. Это так трудно... Я даже не помню, был ли я один на лошади... Хотя... Я сидел, облокотившись на что-то... Это был граф. Но больше никого поблизости не было.
- А в лодке?
- Только один человек... Но...
- Да? Мне кажется, - у меня такое ощущение, - что что-то было на берегу. Но у меня лишь какие-то слабые воспоминания.
- Так, значит, их было трое? - проговорил фогд.
- Я ничего не могу утверждать.
- Нет, конечно, хотя мысль заманчивая. Вся семейка графа оказалась замешана в это дельце.
- Это была ночь, Танкред? - продолжал допрашивать своего сына Александр.
- Да, светила луна.
- Иначе бы он ничего не увидел.
- Нет, - внезапно остановил свою лошадь юный Паладин. - Так продолжаться не может.
- Что именно?
- Это не могут быть Хольценштерны, поскольку там было минимум двое мужчин.
- Ты прав.
- Кнудсен, - воскликнул фогд.
- Кнудсен? Но ведь он как раз нырял за телом Молли? - удивился Александр.
- Ну да, но я не имел в виду, что он преступник. Просто мы должны поговорить с ним.
- Зачем?
- Пока и сам точно не знаю. Мне кажется, что он может помочь нам.
Паладины переглянулись.
- Но не можем же мы отправиться к нему в такое время?
- Можем, он наверняка не спит. И у нас мало времени!
Танкред ничего не понял, по послушно поехал за отцом и фогдом.
Когда он постучали в дверь, Кнудсен как раз собирался ложиться. Фогд тут же перешел к делу:
- Когда ты нырял... Ты сразу понял, что это Молли?
- Нет, ведь у нее на голове был капюшон. Наоборот, я думал, что это фрекен Джессика - ведь на Молли был ее плащ.
- А лицо?
- Капюшон закрывал и лицо.
- Спасибо, Кнудсен, ты нам очень помог. Но сейчас нам надо торопиться.
По дороге в Новый Аскинге Александр спросил:
- Есть какая-то идея?
- Да. Только бы успеть вовремя.
- Я предполагаю, речь идет о перевозчике?
- Правильно!
- Думаете, он не знал, кого опускал в озеро?
- Именно.
- Тогда он может быть сейчас вне себя от горя и ярости.
- Да. И надо, чтобы его не успели убрать.
- Полагаете, что это он убил Молли в конюшне, думая, что перед ним Джессика?
- Нет, вряд ли.
- И я не думаю. Потому что тогда ему бы самому пришлось натягивать капюшон ей на лицо. Они пришпорили лошадей.
- Господи, мы не были там уже несколько часов. Могло случиться самое страшное, - озабоченно пробормотал Александр. Танкред ничего не понимал.
Они ворвались во двор усадьбы.
- Вставайте, именем короля! - заорал во все горло фогд. Он соскочил с лошади и принялся колотить в двери. Наконец в холле зажегся свет, и дверь открыла служанка.
- Все в порядке? - спросил ее фогд.
- В порядке? Молли убита, фрекен Джессика пропала, герцогиня найдена мертвой...
- Я имею в виду графа и его жену и дочь. Разбудите их и скажите, что фогд желает говорить с ними.
- В чем дело? Что за шум? - послышался голос графа, и на лестнице показалось все семейство Хольценштернов в ночных рубашках.
- Вот и прекрасно, - продолжал фогд. - Где ваш кучер, графиня?
- Мой кучер? А зачем он вам?
- Отвечайте на вопросы! - взревел в бешенстве фогд. Было заметно, что Хольценштерны не привыкли к подобному обращению.
- Он живет во флигеле для прислуги, - быстро ответила горничная. - Но мне кажется, что он еще не ложился. Он отправился в лес. Сегодня он был очень странный, сидел и выл в конюшне.
- В лес? Когда это было?
- Не так давно.
- Покажи нам дорогу. У него с собой что-нибудь было?
- Веревка. Он сказал, что ему нужно привести с пастбища лошадь.
- В это-то время года?
Они поскакали в лес. Еще издалека их внимание привлек громадный дуб на опушке.
Они успели как раз вовремя, потому что внезапно на одной из ветвей закачался кучер, спрыгнувший вниз с большого сука. Александр бросился вперед, на бегу выхватил шпагу и одним ударом разрубил толстую веревку.
- Отлично сработано, - одобрительно заметил фогд. - Особенно для инвалида.
- Да, эта моя нога... Ничего страшного... давайте вытащим беднягу из петли.
Танкред растерянно озирался по сторонам. Он никак не мог понять происшедшего и уловить связь между событиями. Кроме того, он очень оскорбился за своего отца. Ведь дома никто не считал Александра инвалидом и никто не вспоминал о его хромоте. Они знали, что он получил серьезную рану в Тридцатилетней войне и что и он сам, и мать много сделали для того, чтобы поставить Александра на ноги. Но о хромоте старались не вспоминать.
Наконец петля на шее кучера разошлась.
- Я хотел умереть, - прошептал он. - Молли мертва. Ради чего мне жить?
- Ты еще молод, - пробормотал фогд. - Начни жизнь сначала. Хорошие кучера всегда нужны. Так это не ты убил ее?
- Я? Мою Молли?
- Нет, не Молли, а фрекен Джессику?
- Никогда! Просто произошел несчастный случай, она ее толкнула, и та умерла, разбив голову. И она так плакала, что мне стало ее жалко, и я согласился ей помочь спрятать тело. Я не хотел неприятностей.
- Ну-ну, - перебил его фогд, - расскажи еще раз, но при этом называй всех своими именами. Кто она? Графиня? Или может, мне самому тебе все рассказать? Итак, графиня Хольценштерн сказала, что она случайно толкнула фрекен Джессику, девушка упала и разбила себе голову. Графиня очень испугалась - и не удивительно! Она боялась, что никто ей не поверит, и ты согласился помочь ей, потому что дама тебе угрожала?
- Да, именно так все и было, - прохрипел кучер. - Вы, наверное, знаете, что я сидел в тюрьме, а она взяла меня на работу. Но она все время напоминала мне о прошлом и всячески использовала меня. Она угрожала всем рассказать... Или выгнать с работы. И она прибегла к угрозам и на этот раз. Она опустила капюшон на лицо, было темно, и я ничего не увидел. А это была Молли! Молли! Я никогда не прощу ее! Или себя!
- Расскажи лучше о той ночи! Ты помнишь всадника?
Кучеру было очень трудно говорить, и он все время держался рукой за горло.
- Я очень испугался. Это был граф с мальчиком... И граф тоже был испуган, зато графиня...
- Она стояла на берегу?
- Да. Она успокоила графа, что-то прошептала ему, хотя я не мог ничего услышать. Я испугался и спросил, зачем они привезли сюда этого юношу. И тогда граф вместе с ним уехал.
- Так граф ничего не знал о смерти девушки?
- Нет. Он возмутился, но графиня его успокоила. Но я не слышал ее слов.
- Наверное, она сказала, что это Молли. Граф терпеть не мог эту девушку, - объяснил фогд Александру.
- Теперь мне можно умереть?
- Бог не простит тебе этого греха!
- Ну, тогда дайте чего-нибудь выпить.
Фогд достал из кармана плоскую фляжку.
- Вот, можешь выпить все содержимое, только верни фляжку. А что ты расскажешь нам о герцогине?
Кучер сделал большой глоток, крякнул и переспросил:
- О герцогине? С этой пожирательницей мужчин у меня не было никаких дел! Если я вру, пусть меня черти в ад утащат!
Они усадила кучера на лошадь и направились к усадьбе графа, где отдали его на попечение слуг, строго-настрого приказав следить за ним и не оставлять одного.
- Вы думаете его отпустить? - поинтересовался Александр.
- Да, он наказал себя сам. И кроме того, ему угрожали.
Семья Хольценштернов ждала их в гостиной. Александр чувствовал себя очень уставшим. В глазах щипало. Небо стало уже светлеть, когда они начали говорить с графом и его семьей.
- Фрекен Стелла может отправляться спать, ведь она не имеет ничего общего с нашим разговором, - предложил фогд.
Девушка вышла из гостиной, такая же равнодушная, как и всегда. А есть ли у нее вообще чувства, подумал Танкред. Он так устал, что едва держался на ногах. Но он понимал, что они подошли к разгадке тайны.
Граф с графиней расположились в креслах. Графиня мило улыбалась, а ее атласный халат лежал вокруг ног красивыми складками. Граф пытался сохранять спокойствие, но ему с трудом это удавалось.
- Так вы признаетесь, графиня Хольценштерн? - начал разговор фогд.
- Признаю что? - холодно парировала дама.
- Ну что ж, тогда начнем. Если я ошибусь, вы меня исправите. В воскресенье вечером вы были в гостях у Венделса. Приехав домой, вы поставили лошадь в конюшню. Но как раз в это время туда прибежали Молли с Джессикой. Джессика была в истерике, потому что ваш муж пытался ее изнасиловать.
Граф застонал. Графиня же только процедила сквозь зубы:
- Какая невероятная ложь! У этой девчонки больное воображение.
- Одна из девушек, одетая в плащ Молли, - невозмутимо продолжал фогд, - побежала в дом. Естественно, девушки вас не заметили. А вы решили, что в конюшне осталась Джессика. Вы ведь ее жутко ненавидели, не так ли? Вы должны были покинуть вскоре это поместье. Я навел справки и выяснил, что ваш муж сумел разорить и его, поэтому вскоре должен был разразиться грандиозный скандал. Но самое ужасное вы услышали на конюшне: ваш муж пытался изнасиловать вашу молоденькую родственницу. Это было невыносимо для вашей гордости и чести. Ведь все узнали бы, как неудачен ваш брак. Должен заметить, что мы знаем о вашем нежелании выполнять свой супружеский долг и прекрасно вас понимаем, графиня. Бесстыдство вашей сестры вызывало у вас отвращение. Вы ни в чем не хотели быть на нее похожей и ударились в другую крайность. Это, действительно, трагично, но ни в коей мере не извиняет вас. Ревновали ли вы графа к Джессике, утверждать не берусь. Не думаю. Хотя, возможно, вы и считали его своей собственностью. Во всяком случае, в конюшне вы испытали холодное бешенство и решили убрать соперницу. И бежали.
- Неужели ты позволишь им обвинять меня в этой гадости? - возопила графиня, обращаясь к своему мужу. Она лишь чуть плотнее сжала губы, но старалась держать себя в руках. Граф промолчал. Он побагровел от ярости - ведь он любил Джессику, и вряд ли ему было приятно услышать, что его собственная жена собиралась раскроить голову невинной девушке.
Фогд подождал, не последует ли каких-либо еще реплик, а затем продолжил:
- Наверное, вы видели, как другая девушка возвратилась в конюшню, а потом в ужасе бежала в лес. - Графиня по-прежнему безмолвствовала. - Но от тела необходимо было избавиться. Вы вернулись в конюшню - если только не прятались там все время - и только тут обнаружили собственную ошибку. Вы убили Молли! У вас был человек, у которого вы могли вытребовать угрозами помощь. Но он любил Молли. Вы оказались в весьма затруднительном положении. Поэтому вы прикрыли лицо девушки капюшоном и закрепили его. Кучер решил, что это действительно Джессика. А вы разработали план, как избавиться от тела. - Танкред внимательно следил за рассказом фогда, с трудом веря в его истинность. - На следующий день вы были у графини Урсулы Хорн, но ушли рано, сразу после Танкреда. - Юноша вздрогнул и стал слушать еще внимательнее. Он и не знал, что Хольценштерны ушли почти одновременно с ним. - Вы, графиня, заставили кучера перевезти тело Молли к озеру и сбросить его в воду. А вот что там делал ваш муж? Он ехал из старого замка - и попытался уверить вас, что нашел юного Паладина без сознания в лесу. Вы, графиня, шепотом, чтобы не услышал кучер, рассказали мужу, что нечаянно толкнули Молли и она умерла. Графу оставалось только принять это объяснение, чтобы не вызывать еще больший скандал. Он отправился своим путем. А Молли он никогда не любил. Весь следующий день вы раздумывали о старом замке. Не знаю, что вас навело на мысль о герцогине и ее отношениях с вашим мужем. А может быть, вы знали, что граф не прочь поволочиться за каждой юбкой. Но думаю, что вы предпочитали закрывать глаза на его эскапады. И тем не менее вам было интересно проверить все самой, и вы решили отправиться на разведку. Около руин вы заметили Дитера, а он заметил вас... - В этот момент фогд блефовал, поскольку Дитер ничего не видел и почти ничего не слышал. - Вы вошли в замок - и нашли там свою сестру. Вы всегда боялись скандалов, боялись испортить репутацию. А ваша сестра была скандалом сама по себе. И вы всегда ее презирали. А уж тут и ваш муж оказался замешан во всей этой грязи... Думаю, вы еще боялись и Дитера... Теперь же я хочу вам сообщить, что он сам принимал в этой афере самое непосредственное участие.
На улице графине промелькнуло выражение гнева и презрения, но она тут же взяла себя в руки.
- Вы боялись за собственную репутацию. И вы решили избавиться от очередной соперницы, как вы уже избавились от Джессики. А потом перетащили тело сестры в подвал. И убрали комнату, стараясь замести следы. Под конец посыпали пол золой. Но вот паутину вы сплести были не в силах. Именно это и навело нас на след герцогини.
Графиня выпрямилась:
- Вы закончили? Замечательная история. И ничего не может быть подтверждено!
- Может! У нас есть показания Танкреда. И Джессики...
- Джессики? - встрепенулся граф.
- Да, она в безопасности. И ваши грязные лапы, как, впрочем, и обагренные кровью руки вашей супруги, не смогут до нее дотянуться. И еще у нас признание кучера. Он только что повесился в лесу.
- Признание мертвеца? И вы ему верите?
- Мы подоспели вовремя и спасли беднягу. Он жив и рассказал нам о смерти Молли и ваших угрозах, графиня. У нас более чем достаточно улик. Кроме того, громадная кровать в старом замке оказалась разрублена на мелкие куски, и сделать это могла только женщина, потому что ей одной было не под силу снести тяжелую дубовую кровать в подвал.
Танкред тем временем раздумывал над словами тетушки. Что в жилах Стеллы текла испорченная кровь. Да уж, хуже некуда. Да и граф оказался не лучше. Несчастной Стелле досталось отвратительное наследство. Господи, дай ей счастья, подумал он с жалостью.
В этот момент графиня подняла голову и сказала дрожащим от ненависти голосом:
- Я не жалею! Ни о чем! Разбить голову этой гордячке Джессике, от которой мы все зависели! И не так уж страшно, что вместо нее оказалась Молли. Эта мерзавка тоже заслужила смерти. А уж вонзить нож в бесстыдницу в старом замке... это было просто освобождением! Я ни о чем не жалею! Нисколько!
Ну что ж, все ясно, с содроганием подумал Александр, теперь графиней займется палач, но что будет с графом? Ему придется отвечать за измену супруге и попытку изнасилования, но жизнь он сохранит. Честь его будет запятнанной, его посадят на некоторое время в тюрьму, но скорее всего, ненадолго. И Джессике, быть может, придется пережить его новые домогательства. Этого не должно быть! Надо поговорить с Сесилией!
И Сесилия все устроила. Она увезла девушку с собой еще до начала следствия и суда. Стелле нашли нового опекуна, который должен был следить и за усадьбой. Но Джессика не хотела оставаться в родном доме. Графу вообще запретили показываться в Новом Аскинге.
Сесилия устроила Джессику гувернанткой к детям Леоноры Кристины. Особенно была нужна помощь двухлетней Элеоноре Софии - девочка часто болела. А когда родители уезжали в Нидерланды, то ребенок чувствовал себе совсем одиноким. Они с Джессикой тут же полюбили друг друга.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Призрачный замок

Призрачный замок 4

***

Александр с Танкредом вскоре последовали за ними. На корабле по дороге домой Александр спросил сына:
- Ну, теперь-то ты простил Джессике «предательство»?
- Предательство? Если ты имеешь в виде отсутствие ее доверия ко мне, то должен ответить, что она нанесла мне такую глубокую рану, что я не хочу ее больше видеть.
- Ну и хорошо. Твоя мать постарается найти ей хорошее место.
- Отлично. Кроме того, девушка не знает, где мы живем, так что вряд ли сможет неожиданно приехать в гости. Я никогда не говорил ей, из какой я семьи, и ничего не рассказывал о нашем замке, потому что хотел, чтобы она любила меня ради меня самого, а не ради моих денег.
Александр воззрился на своего сына, а потом схватил юношу за плечи. Танкред никогда не видел отца в такой ярости:
- Слушай, ты, мальчишка! Самонадеянный идиот! Неужели ты не понимаешь, что говоришь? Ты ничего не сказал Джессике о себе и кто ты есть. И это тебе не мучит, потому что ты выдумал объяснение для своей лжи - и замечу, довольно слабенькое. А она была в смертельной опасности и просто боялась себя выдать. И это стало в твоих глазах смертельным грехом. Никогда не ожидал, что ты окажешься столь самовлюбленным и самоуверенным, и не хочу больше с тобой разговаривать!
Танкред растерялся, но через секунду закричал в спину уходящему отцу:
- Подожди! Господи, что же я наделал! Я должен увидеться с ней! Должен попросить прощения! Я должен сказать, как люблю ее!
Александр резко обернулся:
- Это не так легко! Твоя мать обещала никому не говорить, куда отправит ее. И не думаю, чтобы Джессике хотелось тебя увидеть. Ты слишком разочаровал ее!

***

А в Аскинге по комнатам бродила молчаливая Стелла Хольценштерн.
Мать ей не увидеть уже никогда, а отец сидел в тюрьме и не мог больше приехать в Аскинге. Джессика уехала, тетка Стеллы и Молли умерли, кучер бежал из усадьбы. Дитер ни разу приехал к Стелле. В доме неслышно скользили одни лишь слуги.
- Настанет день, и я отомщу. Отомщу тебе! - со страстью обратилась Стелла к собственному отражению в зеркале. Лицо ее по прежнему не выражало никаких эмоций. - Это твоя вина! И благодарю тебя, Джессика Кросс, поскольку ты дала мне цель в жизни! Я найду тебя! Чего бы мне это ни стоило!

8

Перед отъездом Джессики Сесилия пришла поговорить с ней.
- Ты уже повзрослела, Джессика, а вот моему сыну понадобится еще время. Ему все доставалось слишком легко в жизни. Мы с Александром всегда говорим, что у его колыбели стояли двенадцать фей. Он хорош собой, умен, из древнего рода, очарователен, обладает чувством юмора! Словом, у него есть все! И он никогда не встречался с отказом или неприятностями.
Джессика кивнула. Ей и самой казалось, что за последнюю неделю она повзрослела лет на десять.
- С его сестрой - а они близнецы - все было иначе. У Габриэллы не было преимуществ брата. Неудачная помолвка чуть не искалечила ей всю жизнь. Девочка никогда не была особенно уверена в себе. Но я отправила ее к моей мудрой матери в Норвегию, и там Габриэлла научилась любить. Сначала бедных и обездоленных. А потом человека, который не принадлежит к нашему кругу и у которого даже нет фамилии. Но Александр понял их чувства и позволил пожениться. К сожалению, они потеряли своего единственного ребенка. Но вскоре взяли себе приемную дочку и хотят сделать детский дом в своем поместье. Танкред так и не смог понять Габриэллу. Он считает, что сестра напрасно тратит свою жизнь на пустяки. Но мы-то знаем, что свою жизнь растрачивает он сам. Надеюсь, что хоть сейчас ему придется над этим задуматься!
- Я не хотела обманывать его, - ответила Джессика. - Просто так получилось.
- Я знаю. Но ведь и он сделал то же самое. Танкред вскоре все поймет. И осознает, как был жесток и несправедлив с тобой. Ты хочешь, чтобы я дала ему твой адрес?
- Нет, мне тоже нужно понять, что со мной происходит. Мне надо постараться многое забыть и начать новую жизнь...
- Я очень хорошо тебя понимаю. Да и знакомы вы были всего несколько дней, а это не так-то уж и много!
- Нет, - с несчастным видом согласилась Джессика.

***

В октябре из Нидерландов вернулся Корфитц Ульфельдт и его блестящая свита. Слухи о его успехах распространились по всей Дании.
Успехах?.. Дании действительно была нужна помощь Нидерландов в возможной войне, и Ульфельдт пообещал Нидерландам право на беспошлинную торговлю в Эресунде. И уверил, что Дания всегда поможет Нидерландам, в чем сможет. Его предложения не очень-то заинтересовали Нидерланды, поскольку лишь немногим провинциям была выгодна торговля на Балтийском море. Но Ульфельдт усердно раздавал взятки и подарки и не скупился на вручение датского Елефант-ордена, который присуждался членам только самых аристократических семей. Это возымело свое действие, и вскоре трактат был подписан. Но эта поездка стоило ему многого! Ульфельдт не скупился на расходы и выложил на подарки не много не мало 150 000 риксдалеров.
Да еще и неудовольствие Государственного совета, который мечтал о пакте с Нидерландами, но совсем не собирался предоставлять им таможенных послаблений!
Джессика стояла у окна замка в Хорсхольме вместе с маленькой Элеонорой Софией и смотрела на приближающуюся карету родителей малышки.
В последние месяцы у нее почти не оставалось для себя времени, и девушка была очень этому рада. Она постепенно превращалась в женщину, спокойную и уверенную внешне, но с ранимой душой. Ее светлые волосы немного потемнели, а в глазах затаилась трогательная печаль, которая очень нравилась многим молодым кавалерам.
Доверенным лицом, наблюдавшим за новым управляющим в Аскинге, стала Урсула, сестра Александра Паладина. Она получала регулярные отчеты о ведении хозяйства и была очень довольна. Все письма для Джессики посылались через Сесилию. Граф Хольценштерн был увезен в Орхус, и поговаривали, что он превратился в совершенную развалину.
Стелла часто уезжала из имения, но никто не знал, куда. Так что управляющий чаще всего был в усадьбе в одиночестве, но никогда еще дом не был так ухожен, писала Урсула. Она считала, что Джессика смело может возвращаться сейчас домой.
Но девушка боялась. Она не хотела, страх все еще жил в ее душе... Старый замок, лес... Она хотела передать поместье Стелле, но пока еще до конца не решила... Кроме того, сейчас ей было хорошо. Поскольку она полюбила маленькую Элеонору Софию и девочка отвечала ей взаимностью, Джессика ухаживала теперь только за ней.
- Они едут, - пискнула малышка, прижав нос к стеклу.
Когда карета въехала во двор, обе бросились вниз.
Леонора Кристина, как всегда, в ужасной черной маленькой шляпе - знаке принадлежности к королевскому дому - подхватила на руки младшую дочку. После поцелуев и приветственных ласк дочь короля Кристиана повернулась к Джессике.
- У нас новая гувернантка, - сказала она.
- Это Джессика, - пояснила Элеонора София, - мы с ней вышили для мамы красивую картину.
- Какие чудесные вещи ты говоришь, девочка, - улыбнулась Леонора Кристина.
Джессика сделала реверанс.
- Меня зовут Джессика Кросс. На эту ответственную должность меня рекомендовала маркграфиня Сесилия Паладин, Ваше Высочество. Предыдущая гувернантка вышла замуж.
- Кросс? Это английская фамилия?
- Да. Я последняя из этой семьи.
- Хм... - Внезапно Леонора Кристина улыбнулась. - Если бы вы знали, какой чудесной была наша поездка! Сесилия и юный Танкред Паладин пожалеют, что мальчик не отправился с нами! Какой триумф! Какой почет!
Она исчезла в доме, направившись в комнаты старших детей, и взяла с собой Элеонору Софию, и Джессика осталась стоять в одиночестве.
Вот ей опять напомнили о Танкреде! Но теперь боль стала не такой сильной! Так ей казалось. Она постепенно стала его забывать! И уже почти не помнила его лица. Темные волосы и высокая стройная фигура... Но вот лицо... Тем не менее он был ее первой большой и пока единственной любовью... Закончившейся полным непониманием. Или, что вернее, недоверием и разочарованием с обеих сторон.
Хотя у Ульфельдтов был дом в Копенгагене, Леонора Кристина предпочитала, чтобы Элеонора София жила за городом в поместье, куда изредка приезжали и другие дети. Теперь же, после приезда родителей, вся семья перебралась в столицу.
Но в Дании Ульфельдта ждало глубокое разочарование. Никто не был особенно доволен его действиями в Нидерландах, а казначейство все время требовало отчета о потраченных 150 000 риксдалеров. Да и все почетные обязанности за время его отсутствия были переданы другим. Ульфельдт мрачно бродил по своему громадному дому в Копенгагене и почти не появлялся при дворе. Когда в январе 1650 года король прислал узнать, что с ним такое стряслось, Ульфельдт грубо ответил, что не видит смысла в своем присутствии при дворе. Король оскорбился и забыл об Ульфельдте.
Нидерланды тоже не торопились выполнять взятые на себя обязательства. Корабли, которые заказал для Дании Ульфельдт, были оценены намного ниже, чем рассчитывали голландцы, и сам Ульфельдт предстал в смешном виде.
Леонора Кристина пыталась утешить своего мужа. Она была любящей матерью, но прежде всего считала себя мужней женой. Несмотря на все высокомерие, она искренне и преданно любила своего мужа и по-прежнему видела в нем героя своей юности и человека, которого не смогли по заслугам оценить.
Джессика хорошо уживалась со всеми обитателями дома и членами «маленького двора». Сама Леонора Кристина считала себя принадлежащей ко двору, хотя королева София Амалия придерживалась иной точки зрения. Поэтому у супругов Ульфельдт был свой собственный двор.
Джессика быстро привыкла к жизни в Копенгагене и ничуть не страдала от поездок за город, куда иногда увозила малышку Элеонору Софию.
Иногда Джессика встречалась с Сесилией. Она рассказывала, что Танкред очень повзрослел и служит теперь лейтенантом в армии. Он постепенно становился настоящим мужчиной, но после поездки к своей тете почти перестал смеяться и радоваться жизни. И никто не понимал, в чем причина. Джессика боялась спросить, не женился ли он. Сесилия как-то упомянула, что «Танкред все еще ищет», и сердце девушки быстро забилось, но Сесилия тут же продолжила: «Ну и пусть себе ищет! Я ничего не говорю ему». А Джессика не решилась сказать, что не возражала бы, если бы Танкред узнал, где она сейчас живет.
Но это было уже давно.
Как раз в то время в доме Ульфельдтов появилась новая кухарка. Она сразу же привлекла к себе внимание. Белокурые волосы обрамляли прекрасное лицо, никогда не выражавшее никаких эмоций. Повар всегда говорил, что она похожа на восковую куклу, а ее лицо сравнивал с только что выскобленным полом.
Ее звали Элла, и большую часть времени она проводила в одиночестве. И всегда свысока смотрела на других слуг, как будто была выше их по рождению. Она никогда не поднималась в покои господ, да и не должна была этого делать, но задавала много вопросов об обитателях дома. И если бы кто-то пригляделся к ней повнимательней, то заметил бы, что она всегда старалась избежать встречи или отвернуться, когда на кухню изредка заходила одна персона.
Никто особенно не любил Эллу. Она была окружена ореолом недоброжелательства и злобы. Но она всегда исправно выполняла свои обязанности и никогда не жаловалась, хотя было ясно, что работа ей не нравится.
Малышке Элеоноре Софии каждый день давали на ночь укрепляющий напиток, и вместе с ним на поднос ставили чашку молока для ее гувернантки. Элла вызвалась готовить этот напиток каждый вечер и никогда не забывала о своих обязанностях, но отправляла с подносом в комнату девочки других служанок.
Джессика по ночам лежала без сна и никак не могла понять, что с ней происходит. Живот болел. Глаза резало. Голова раскалывалась на кусочки. Она стала чувствовать ужасную слабость и часто была вынуждена убегать в туалет. Она была одинока и несчастна, и ей было совершенно не с кем поговорить. Джессика поняла, что совсем одна в целом мире.
В доме Ульфельдтов в Копенгагене царило раздражение. Плохое настроение хозяина действовало всем на нервы. В том числе и Джессике.
Но внезапно все мелкие грубости и колкости были забыты. Красавец и баловень судьбы попал в крайне неприятное положение.
Однажды, сразу после новогоднего вечера 1651 года в буфетную, где как раз сидела вместе с другими девушками за вышиванием Джессика, прибежала горничная и шепотом провозгласила:
- Скандал!
- Что? Какой скандал?
- Тссс! Никому ничего не говорите! Господа ничего не знают! - Она хихикнула и продолжила: - Они единственные, кто ничего об этом не знает.
- Да расскажи же все по порядку!
Горничная уселась поудобнее и сказала:
- Это совершенно неожиданно! Но очень-очень интересно! Вы ведь все знаете Дину Винсхофверс?
Все кивнули. Джессика тоже о ней слышала. Это была легкомысленная придворная дама, о которой ходило много всяких сплетен. Как раз сейчас у нее был роман с офицером из Гольштинии по имени Йорген Вальтер, и поговаривали, что она ждет от него ребенка.
- Так вот. Вы мне не поверите! Как раз после Рождества Йорген Вальтер явился к королю Фредерику и заявил, что Ульфельдт собирается убить Его Величество!
- Что?
- Никогда в это не поверю, - сказала Джессика.
- Нет, но так сказал Йорген Вальтер. И как вы думаете, откуда он это узнал? Дина провела ночь здесь, в постели Ульфельдта!
- Нет!
- Да! Утром в спальню мужа пришла Леонора Кристина, и Ульфельдт был вынужден спрятать Дину под одеяла, где она чуть не задохнулась, зато она слышала, как супруги обсуждали план отравления короля. А потом Леонора Кристина дала мужу пузырек с ядом. Так поняла Дина.
- Ерунда, - решительно заявила Джессика. От головной боли у нее было темно в глазах.
- Вовсе нет. Потому что король послала за Диной, и она под присягой подтвердила, что это правда.
Джессика все равно не поверила бы ни единому ее слову. Но через два дня ее саму вызвали во дворец.
Она спросила, зачем. Ей ответили, что она была той же ночью в доме Ульфельдтов, поскольку маленькая Элеонора София капризничала, плохо себя чувствовала и не хотела оставаться одна.
Джессика никогда не бывала в королевском дворце в Копенгагене. Она надела самое лучшее свое платье, которое болталось на ней как на вешалке, и замучила всех до смерти вопросами о том, когда ей нужно будет выходить. Поскольку являться слишком рано во дворец тоже не было смысла.
Наконец она вышла на заснеженную улицу и отправилась во дворец. Ее сердце колотилось, когда она сказала стражнику свое имя и объяснила, по какому делу пришла. Вышел лакей и приказал ей следовать за собой - вернее, просто кивнул. Они прошли по двору в сам дворец. Колени у Джессики подгибались.
Она как раз пришла во время смены караула. Солдат меняли одного за другим. В большом зале, куда как раз вошла Джессика, на карауле стояли два солдаты, которым офицер привел замену.
Он повернулся, чтобы что-то сказать одному из стражей. И у нее сердце ушло в пятки. Это был Танкред!
Он на секунду задержался, глядя на девушку во все глаза. А затем продолжал отдавать приказы, как ни в чем не бывало! Как разводящий караул он не имел права на эмоции. А Джессика пошла за лакеем дальше. Так, значит, она не забыла его! Вовсе нет! Так вот как он выглядел! Как она могла забыть это красивое лицо? Сесилия права: он очень повзрослел! Раздался в плечах, стал серьезнее. Но почему он выглядел таким несчастным? Какой красив! Если раньше Джессика испытывала скорее дружеские чувства к Танкреду, то теперь ее сердце забилось по другому. И как ужасно выглядит теперь она сама! Худая и бледная!
Она так расстроилась, что даже не следила, куда они идут. Надеюсь, меня проводят обратно, подумала она. Потому что в противном случае она осталась бы в извилистых коридорах дворца навсегда.
Если Джессика думала, что ее примет сам король, то она ошибалась. Но за тяжелым массивным столом сидел один из влиятельных в Дании людей. Она присела в реверансе.
- Вы Джессика Кросс, гувернантка детей Корфитца Ульфельдта?
- Да.
По голосу человека было понятно, что об Ульфельдте были при дворе сейчас невысокого мнения. Он спросил, была ли Джессика в доме Ульфельдтов в ту самую ночь.
- Поскольку я ожидала этого вопроса, то заранее подготовилась к ответу на него, Ваша честь. Да, в ту ночь я была в доме.
- Утверждают, что одна личность была в том же самом крыле доме неподалеку от вашей комнаты в ту же самую ночь. Вы что-нибудь слышали или видели?
Джессика постаралась ответить как можно спокойнее и уверенней:
- Моя подопечная очень плохо себя чувствовала в ту ночь, и я пыталась развлечь ее разговорами. Но тем не менее, я все равно бы услышала посторонние звуки из коридора. Потому что по дороге в спальню Ульфельдтов, человек должен пройти мимо двери моей комнаты.
- А в самой спальне? Может, оттуда доносились какие-нибудь звуки?
- Для этого там должны были бы кричать во весь голос или стрелять из ружья. Стены в доме очень толстые.
- Вы слышали слухи?
- Да.
- А вы знаете что-нибудь, что могло бы подтвердить эти предположения?
- Ничего. Супруги Ульфельдт живут очень дружно.
- Да, во всяком случае, она очень предана мужу.
- Если мне будет позволено высказать собственное мнение, то мне кажется, что сам Ульфельдт очень зависим от своей жены и ее любви.
- Вопрос заключается лишь в том, достоин ли он ее! - пробормотал судья, а вслух сказал: - Вы когда-нибудь слышали негативные высказывания в адрес Его Величества в этом доме?
Джессика гордо выпрямилась, а глаза ее заледенели:
- Ваша честь, прошу не задавать мне подобных вопросов, поскольку я никогда не согласилась бы сплетничать о своих хозяевах и никогда не согласилась бы работать в доме, где плохо отзываются о Его Величестве.
Судья нахмурился и произнес:
- Ну что ж! Спасибо, вы свободны. И ничего не говорите об этой беседе супругам Ульфельдт! Понятно?
- Понятно.
Джессика вздохнула с облегчением. Она чувствовала ужасную слабость. Она надеялась увидеть Танкреда, когда шла по дворцу обратно, но он исчез. Смена караула произошла, и, наверное, он тоже вернулся в казарму.
Но Джессика поняла, что теперь между ними - пропасть: она работала в доме Ульфельдтов, а он служил королю во дворце. И еще она понимала, что король не придет в восторг, если его офицер станет проводить слишком много времени в доме его врага.
Но вечером того же дня она получила с посыльным письмо. Джессика быстро вскрыла его и посмотрела на подпись в конце письма. Танкред, с волнением поняла девушка. Она поспешила в свою комнату.
Ей не повезло. К ней в комнату тут же пришла Леонора Кристина и спросила, где варежки Элеоноры Софии, а потом заглянула одна из фрейлин за пером. А потом настало время ужина.
Но тут уж Джессика решила, что ни за что не пойдет в столовую, не прочитав письма, даже если ее будут ругать за опоздание. С улыбкой девушка заметила, что ее руки дрожат. Она положила письмо на стол, но бумага вновь свернулась в свиток, и ее пришлось разглаживать. Наконец Джессика положила на углы тяжелые предметы и смогла прочесть письмо.
«Дорогая Джессика! (О, какое блаженство!)
Как долго я тебя искал! Мы расстались больше двух лет назад, и как много я не успел сказать тебе в те ужасные дни в Аскинге.
Джессика, если бы ты только могла простить меня! Я обвинял тебя в том, что ты не открыла мне своего настоящего имени, а сам сделал то же самое, не понимая, что делаю. Прости меня если сможешь!
Я очень рад, что смог написать это.
С наилучшими пожеланиями
твой друг Танкред.»
Это было все. Никакой просьбы о встрече.
Но это было дружеское письмо. Он сам написал ей! Он не забыл ее. Но может быть, теперь, когда он наконец попросил прощения, он забудет ее? Именно это, во всяком случае, и решила сделать Джессика.
Ульфельдты по прежнему ничего не знали об обвинении, выдвинутом против них Йоргеном Вальтером.
Но однажды от неожиданности Джессика потеряла дар речи. Дворецкий вел к Леоноре Кристине очень элегантную даму...
- О Господи, как же эта Дина посмела прийти сюда! - воскликнула ей вслед одна из горничных.
Дом замер в ожидании скандала. И очень скоро он разразился. Леонора Кристина громко кричала и звала своего мужа, когда дама выплывала из ее покоев. Джессика тоже замерла на месте. Корфитц Ульфельдт поспешил к жене, которая кричала на весь дом:
- Ты знаешь, что мне рассказала Дина? Она только что была у меня. Кто-то выкрал ключ от одного из черных выходов из нашего дворца и собирается убить нас!
Корфитц Ульфельдт что-то тихо сказал жене, и она продолжал что-то горячо говорить ему, но уже почти шепотом.
Через некоторое время к ним приехал адвокат, который рассказал, что Дина побывала и у него.
Леонора Кристина пригласила Дину еще раз, и та подтвердила свой рассказ. И еще добавила, что в заговоре принимает участие Йорген Вальтер.
Корфитц Ульфельдт совершенно потерял над собой контроль и громким голосом отдавал направо и налево истерические приказания слугам. Ночью его люди должны были охранять двор и все выходы из дворца. Детям не разрешали выходить в сад, и Джессике пришлось повозиться с Элеонорой Софией, которая никак не хотела слушаться приказа родителей. Отец же девочки заперся в комнате со своим другом и двенадцатью ружьями. Они о чем-то долго там совещались, что очень действовало на нервы всем обитателям дома. Джессика очень расстроилась, потому что теперь у нее не было ни малейшей надежды увидеть Танкреда. Она думала, что у Сесилии Паладин сможет случайно встретить ее сына. Но ей тоже не разрешалось выходить на улицу.
Но у нее не было и сил на это. Все замечали, как плохо она выглядит. Голова болела, почти не переставая, и особенно плохо девушке становилось по ночам. Спину ломило, и она двигалась с трудом. Джессика несколько раз теряла сознание, а рези в желудке стали просто невыносимыми. И все чаще приходилось бегать в туалет. Джессика была напугана до смерти. Если бы она могла кому-нибудь довериться.
Но у нее никого не было, и она боялась показаться назойливой.
А как много людей умерло как раз потому, что боялись показаться назойливыми и боялись рассказывать другим о своих болях!
Но в доме Ульфельдтов никто не думал ни о чем, кроме свалившихся на семью неприятностей. Их положение не стало лучше после того, как он послал своего человека к королю с просьбой защитить его жизнь. Из-за собственной глупости - или излишней уверенности в себе - он умолял короля запретить убивать его. Еще большую ошибку Ульфельдт совершил, когда король предложил ему в качестве охраны собственных стрелков, а он отказался. Король рассердился и решил покончить с этим скандалом. Корфитцу Ульфельдту было запрещено покидать Копенгаген. Как и Йоргену Вальтеру. А Дина Винсхофверс была арестована. Непонятно, по каким причинам, но на допросе она заявила, что супруги Ульфельдты действительно хотели отравить короля. И она ни слова никогда не говорила о планируемом убийстве на них самих! В суд были вызваны слуги Ульфельдтов, но Джессику на этот раз прийти не просили.
Она лежала в постели, не в силах даже пошевелиться. Все тело болело и ломило. Леонора Кристина слышала о болезни Джессики и беспокоилась о ней, но у несчастной женщины сейчас были более важные заботы, чем судьба ее гувернантки. Она пыталась организовать родственников и друзей на защиту своего любимого Корфитца.
По этой же причине в замок была приглашена Сесилия Паладин. Сесилия явилась без особой радости: ей совершенно не нравилась возня вокруг Йоргена Вальтера и Дины, но она чувствовала ответственность за судьбу Леоноры Кристины и, кроме того, уже давно не видела Джессику и беспокоилась о ней.
А на кухне Элла рассматривала маленькую бутылочку, которую только что достала из своего тайника на кухне. Она прошептала про себя: «Все не должно случиться слишком быстро. Иначе я не смогу насладиться. Может, стоит дать ей отдых? Она так слаба! Я уменьшу дозу... А потом! Когда она будет совсем при смерти, я приду к ней. И она услышит все, что я о ней думаю! Дрянь, ничтожество, которая вскружила голову моему несчастному отцу! И разрушила мою семью! Во всем виновата она одна!»
Вот как можно посмотреть на положение дел, если очень хочется найти козла отпущения. Виноватые всегда найдутся!
После беседы с расстроенной Леонорой Кристиной, Сесилия осторожно попросила разрешения увидеться с Джессикой.
- С кем? О, с любимой игрушкой Элеоноры Софии! Она больна и лежит в постели. Будет очень любезно с вашей стороны, если вы заглянете к ней. У меня самой совершенно нет на это времени и сил. Эта женщина утверждает, что мой муж изменял мне. С ней! Мой Корфитц? Смешно!
При виде Джессики Сесилия испугалась.
- Боже мой, девочка! - воскликнула она. - Что с тобой случилось?
Доброта Сесилия так тронула Джессику, что она больше была не в силах сдерживаться и расплакалась. Сначала девушка не могла произнести ни слова, но потом рассказала о своих болях и страхах.
- Ну почему ты никому ничего не сказала?
- Я не хотела никому усложнять жизнь! У них и так полно забот.
- С этим нужно что-то делать, - решительно заявила Сесилия. - Я скоро вернусь.
Она хотела поговорить с Леонорой Кристина, но та уже куда-то уехала. Поэтому Сесилия села в карету и приказала кучеру:
- Быстро домой! Мне нужны лекарства!
Она подумала, что дома осталось еще кое-что из того запаса, что дал ей Тарье, когда был болен Александр.
Но когда она приехала домой, в столовой за обедом сидели ее муж с сыном, и Сесилия объявила им о болезни Джессики.
Танкред тут же вскочил на ноги:
- Но она не может там оставаться!
- Ее нельзя трогать. Она так же хрупка, как старинная китайская ваза!
- Мне никогда не нравилось, что она получила работу в этом доме! Эти люди... Где мои сапоги для верховой езды?
- Танкред!
- Она будет жить у нас! Не понимаю, как вы можете этого не понимать! И разве Маттиас не собирался приехать к нам через несколько дней?
Он выбежал из комнаты. А вскоре они услышали цокот копыт по мощенной улице.
Александр с Сесилией переглянулись. Взгляды, которыми они обменялись, говорили об очень многом.
- Приятно, что хоть что-то могло его по-настоящему заинтересовать, - промолвила Сесилия.
- Да уж.
- Никак не могу понять, что его мучает. Ты помнишь нашего радостного Танкреда? Всегда с улыбкой и шуткой на устах! А сейчас? Сдержанный и замкнутый, как будто совершенно не доверяет нам! Это так неприятно!
- Да, я согласен с тобой. Сесилия, из его комнаты исчезают вещи, как будто он продает их. Как будто ему нужны деньги. И он не хочет говорить об этом с нами.
- Танкред?
- Не знаю. Мне просто так показалось.
- Девушки? Деньги на игру в карты? Александр, это так на него непохоже! Я боюсь.
- Да. Я спрашивал его, но он все отрицает.
- Давай дадим ему время. А сейчас пусть он заботится о Джессике. Может, это ему поможет.
- Будем надеяться.

9

Танкред ворвался во дворец Ульфельдтов, как Леонора Кристина предпочитала называть свою усадьбу. Сначала его, правда, никак не хотели пропускать в дом, потом, после долгих расспросов, все-таки были вынуждены это сделать.
Леонора Кристина встретила его в холле.
- Танкред Паладин, что, хотела бы я знать, ты здесь делаешь? Твоя мать была здесь...
- Я приехал за Джессикой.
- Но ты не можешь просто взять и забрать ее, она все-таки присматривает за моими детьми!
- Она смертельно больна! И не похоже, чтобы вас это особенно волновало!
- Больна? Смертельно? - улыбнулась Леонора Кристина. - Какая ерунда! Танкред, это большая привилегия, что тебя вообще пустили во дворец! Ты ведь служишь королю, а его люди собираются убить моего мужа. Так что веди себя прилично - хотя бы из чувства благодарности!
- Где она? - прервал ее Танкред.
Леонора Кристина плотно сжала губы, а потом сухо приказала экономке проводить «этого молодого невежу» в комнату Джессики. Танкред пронесся по дворцу как буря, но достигнув комнаты Джессики, в изумлении замер на пороге.
- О Боже, - пробормотал он. Чудесное лицо было бледно как снег, глаза глубоко запали, и вокруг них были темно-синие тени. Казалось, девушке трудно смотреть, она все время щурилась и прикрывала глаза.
Экономка хотела остаться, но Танкред приказал ей выйти. Она неохотно удалилась, бормоча что-то о правилах приличия. Но наверное, решила, что Джессика так слаба, что ни о каких неприличиях не может быть и речи.
- Джессика, что случилось?
- Не знаю.
Она вдруг увидела еще более отчетливо, чем раньше, как он возмужал и как стал красив строгой мужской красотой.
- Одевайся, мы уезжаем. Я уже предупредил Леонору Кристину.
- Но я не могу... пошевелиться...
Он помедлил, а потом спросил:
- А где твои вещи?
- Вот там в шкафу. Но я нужна Леоноре Кристине...
Он быстро собрал все личные вещи Джессики и засунул их в маленький сундучок, а потом завернул девушку в плед.
- Госпожа Леонора Кристина без тебя переживет, и ей придется обойтись и без этого пледа. - С этими словами он приподнял ее и удивленно воскликнул: - О Господи, да ты почти ничего не весишь!
Он двумя пальцами зажал ручку ее сундучка и ногой открыл дверь. У Джессики от слабости закружилась голова, и она прижалась к плечу Танкреда. Господи, да у нее же изо всех ранок и язв на теле постоянно сочилась кровь! Что он о ней подумает?
- Она вернется, когда выздоровеет, - крикнул по пути Танкред удивленной экономке.
На улице было довольно холодно. Танкред с помощью стражников посадил потерявшую сознание Джессику перед собой на лошадь. Все вместе они постарались плотнее закутать ее в плед, а потом приторочили к седлу сундучок девушки.
Вскоре Танкред обнаружил, что не может быстро скакать на лошади. Джессика стонала от каждого неосторожного движения, и Танкреду приходилось ехать очень аккуратно. Ему стоило бы подумать о карете для нее заранее, но теперь уже было поздно. Кроме того, мама была права, и Джессику вообще нельзя было перевозить в их дом. Ей нужен был прежде всего покой. Но теперь они во что бы то ни стало приедут домой! Может, стоит где-то переночевать по дороге? Нет, нет, надо спешить.
Несмотря на дикую боль, Джессика вновь пришла в себя. На свежем воздухе в голове у нее прояснилось. Хотя был уже вечер, а вечером ей всегда становилось лучше. Но ночью... Лучше не думать об ужасной боли, которая всегда настигала ее ночью. Она украдкой принялась рассматривать нового Танкреда, который был ей совсем незнаком и совершенно не похож на юного дворянина, приехавшего к своей тетушке в гости. Сейчас бы Джессика никогда не смогла бы относиться к нему со снисходительной иронией. Она просто поверить не могла, что тот юнец и этот суровый мужчина - один и тот же Танкред. Танкред, который писал ей смешные записки и звал Болли. Этот элегантный офицер никогда бы не мог говорить в нос и никогда бы не простудился из-за одной ночи, проведенной в лесу.
О Господи, из ее ран все сочилась и сочилась кровь! У нее были постоянные кровотечения последние две недели, и именно они больше всего пугали Джессику. Что же ей делать? Она бы согласилась скорее умереть, чем говорить об этом с Танкредом. Девушка застонала, и Танкред тут же придержал лошадь. Они уже давно выехал из Копенгагена и теперь скакали по проселочной дороге.
- Как ты себя чувствуешь? - заботливо спросил Танкред.
Она тихонько застонала, а потом прошептала:
- Спасибо за письмо.
- А... Ты простила меня?
- Давно. А ты?
- Я простил тебя уже по дороге домой от тетушки. Но так и не смог тебя разыскать. Мама считала, что ты не хочешь меня видеть после всего, что случилось. Я вел себя безобразно. Я был слишком молод и глуп.
Джессика через силу улыбнулась. У нее кружилась голова и не было сил отвечать.
- Мне кажется, мы должны были объясниться... - продолжал прекрасный незнакомец, крепко прижимая ее к себе, - именно поэтому я и искал тебя все это время. Но я боялся, что ты все забыла. Ведь ничего и не было?
Она почти не расслышала умоляющего тона Танкреда от жгучей боли. Изо всех сил Джессика пыталась не потерять сознания, но постепенно проваливалась в черную дыру. Он осторожно продолжал ехать вперед, пока наконец совсем не стемнело. Ее молчание задевало молодого человека. Чуть обиженно он сказал:
- Так будет лучше, Джессика. Тебе стоит побыть у нас, пока ты болеешь. К тебе было совершенно не пробиться в этом чертовом доме. Я один раз попытался, но меня не пустили, а Ульфельдт закатил истерику.
Джессика на этот раз смогла ответить:
- Да, сейчас он не думает ни о чем, кроме своих обид.
Она боялась лишний раз пошевелиться, что кровь не пошла сильнее. Ей было больно. И еще она очень переживала из-за того, что Танкред сказал, что между ними ничего не было. Но она влюбилась тогда первый раз в жизни и была влюблена в него до сих пор.
Она вновь потерла сознание, и Танкред почувствовал, как тело Джессики обмякло у него в руках. Нет, так дальше продолжаться не может. Не хватало только, чтобы из-за него она еще и умерла.
Тут неподалеку есть таверна, но остановиться именно в этой таверне? Этого ему совсем не хотелось. Нет, что бы там ни было, но Джессике надо сейчас отдохнуть. Господи, а если ей уже ничто не может помочь? Если она потеряла последние силы за эту ужасную поездку на лошади?
Поскольку теперь Джессика была без сознания, он пустил коня галопом. И когда показались светящиеся окна таверны, вздохнул с облегчением. Он въехал на задний двор, поскольку решил не появляться перед главным входом. Ему навстречу тут же вышел хозяин.
- Господин Танкред, вы так поздно?
- У тебя есть для меня приличная комната? Я приехал с девушкой, она больна, и ей нужна моя помощь. Нет-нет, не пугайся, это не заразная болезнь.
Во всяком случае, он очень на это надеялся. Да нет, конечно, не заразная, иначе бы давно уже кто-нибудь заразился бы еще.
Хозяин пообещал, что сделает все, как надо, и принял из рук Танкреда Джессику, чтобы молодой человек мог соскочить с лошади.
- О Господи, - вскричал он тут же, - эта девушка совсем плоха, да и почти совсем ничего не весит. Может быть, мне разбудить жену?
- Нет, нет. Джессике надо просто отдохнуть. - Танкред помолчал и продолжил: - А он здесь?
- Я не видел этого типа уже несколько дней, - прошептал в ответ хозяин.
Танкред заметно успокоился. Он вновь взял Джессику на руки и поднялся вслед за хозяином на второй этаж таверны. Им предоставили маленькую аккуратную комнатку. Двуспальная кровать, стол и стул у окна.
- Я схожу за горячей водой, чтобы вы могли с дороги вымыться. Вам прислать что-нибудь поесть?
- Да, спасибо. И кувшин пива. Думаю, что девушка есть ничего не будет.
Хозяин ушел, и Танкред положил Джессику на постель. И только тогда увидел, что одна его штанина вся в крови.
- О Господи, - воскликнул он. - Что же делать?
Позвать хозяйку? Нет, он не хотел причинять Джессике боль. Она так стеснительна! Танкред представил, как страдала девушка во время их поездку и боялась сказать об этом чужому незнакомому мужчине. Боялась, что он обнаружит ее кровотечение... Бедняжка! Но что же ему делать?
В жизни Танкреда последнее время не было места женщинам и их деликатным проблемам. Но мама Сесилия всегда учила его быть внимательным и добрым. Поэтому сейчас он принял решение промыть раны Джессики сам. Без посторонней помощи. Чем меньше народу будет знать о ее болезни, тем лучше.
Он вздохнул и снял с бедняжки плед. И его глаза расширились от удивления. Джессика была в тонкой льняной ночной сорочке, которая не могла скрыть ужасных язв на теле девушки. Сердце Танкреда готово было разорваться от сострадания, когда он увидел, что Джессика пыталась сама перебинтовать раны.
- О Боже! - только и мог он пробормотать. На лестнице послышались шаги хозяина таверны. Танкред быстро прикрыл Джессику пледом.
- Ну как? Она пришла в себя?
- Нет, пока еще нет. У тебя есть две чистых простыни, которые ты бы мог продать мне? Я должен сделать из них бинты... У нее...
Танкред не хотел особо распространяться о болезни своей несчастной «Молли». Он постарается на этот раз проявить максимальный такт и понимание.
Хозяин ушел за простынями, а молодой человек утер пот со лба. Если бы он был дома! Сесилия всегда знала, что делать! В этой ситуации Танкред чувствовал себя неуклюжим медведем.

***

А в доме Ульфельдтов в Копенгагене на кухне Элла готовила питье для Элеоноры Софии и молоко для Джессики.
- Можешь сама выпить молоко фрекен Джессики, - коротко сказала ей горничная.
«О нет, неужели она уже умерла? Так быстро? И я не успела помучить ее? Высказать все, что хотела! Неженка!»
- Почему? - невинно спросила Элла горничную.
- Потому что фрекен Джессика тут больше не живет. За ней приехал красивый офицер и увез куда-то. - Девушка хихикнула.
- Какие глупости!
- Правда! Он накричал на всех, даже на госпожу Леонору Кристину.
- Но кто же он?
- Понятия не имею. Он пообещал, что Джессика вернется, как только выздоровеет. И я очень на это надеюсь, потому что малышка Элеонора София все время плачет и зовет свою любимую Джессику.
Ну ж я-то пить это молоко не буду, решила Элла после ухода горничной и вылила молоко в ведро, а потом тщательно вымыла кружку. Она и не знала, что у Джессики есть друг. Если только... Этот щенок...
Как же его звали? Танкред? Да нет, прошло уже столько лет.
Но Джессика должна вернуться. Ну что ж! У Эллы полно времени, и она подождет!

***

Джессика наконец опять пришла в сознание.
Какой странный потолок с балками! И маленькое окошко! Кто-то склонился над ней и осторожно промывал ее язвы!
- Танкред! Только не ты! - простонала несчастная девушка.
- Ну, ну! Джессика! Тебе нужна помощь! А как давно у тебя эти ранки?
- Сначала появились только трещинки, а потом они становились все ужаснее и ужаснее, - задыхаясь от стыда, с трудом произнесла Джессика.
- Но почему ты никому ничего не говорила?
- Я не могла.
Как это типично для Джессики! Никому ничего не говорить, чтобы не доставлять лишних хлопот.
- Я разорвал простыню на бинты и попытаюсь перебинтовать самые ужасные раны.
Джессика почувствовала, что у нее перебинтована одна нога. Господи, какое облегчение!
- Ты... у тебя было такое кровотечение, что... промокла вся ночная сорочка... и я переодел тебя...
- Спасибо, - едва слышно прошептала Джессика.
- Я не хотел никого просить о помощи, думал, тебе это будет неприятно, - пробормотал Танкред, заметив на ее глазах слезы, и поспешно отвернулся. Вот как? А как насчет него самого? Как это типично для мужчин! Но он хотел ей добра, и Джессика решила промолчать. И позволить ему перебинтовать все ее раны.
- Где мы? - прошептала она. - У тебя дома?
- Нет. В таверне. Мы на середине дороги. Я боялся ехать дальше, поскольку ты совершенно ослабла.
Он прикрыл ее периной, и Джессика с облегчением вздохнула. Она прекрасно знала, как ужасно выглядит и как похудела за последние месяцы. Но ведь именно сейчас ей надо хорошо выглядеть! На глаза навернулись слезы, но Джессика быстро смахнула их.
- Танкред, я так боюсь! Мне кажется, что я серьезно больно.
- Не знаю, что и сказать. Я никогда не видел ничего подобного раньше. Но как только приедем домой, тебе сразу станет лучше. Скоро к нам должен приехать в гости один врач. Он наверняка сможет тебе помочь. Ты что-нибудь съешь?
- Нет, спасибо.
- Пива?
- Да. Сейчас ночь?
- Нет, поздний вечер.
- Как странно, Танкред, у меня совсем не болит голова. И желудок...Обычно в это время суток у меня бывают адские боли. - Ей было очень трудно говорить с Танкредом приветливым голосом. Стыдно, стыдно...
- Я пойду схожу за свежим пивом.
- Нет, нет, не стоит...
Но он уже ушел. Джессика лежала с закрытыми глазами. Ей было намного лучше. Как хорошо...
Но тут за дверью раздались голоса. Голос Танкред и еще один - незнакомый, грубый, мужской. Они о чем-то спорили.
- Оставь меня! Оставь! - раздраженно проговорил Танкред.
- Успокойся, мальчишка, - спокойно - слишком спокойно - отвечал другой голос.
- Но я больше не могу!
- Прекрасно можешь! Это всего лишь начало.
- Ты врешь! Это все ложь!
- Да что ты? Не забывай о доказательствах. Тогда, скажем, встретимся здесь в следующую субботу?
- Я вас убью, дьявол!
- Я просто несчастный, который должен зарабатывать на хлеб насущный. И вы не посмеете убить меня, господин Танкред! Вы слишком хорошо воспитаны. - Он многозначительно рассмеялся и, судя по шагам, направился вниз. Джессика слышала, как Танкред глубоко вздохнул, прежде чем войти в их комнату. Он выглядел как обычно, только был слегка напряжен.
- Вот твое пиво.
- Спасибо! Танкред, мне так хорошо.
- Ну и прекрасно. Давай, вот так, попробуй сесть.
Он поддерживал ее, пока девушка пила.
- Спасибо, - прошептала она и легла. Он помедлил, а потом проговорил:
- Джессика, я проведу эту ночь в этой комнате. Я не могу оставить тебя одну. Ты не возражаешь?
- Конечно. Кровать такая большая, и мне приятно и спокойно, если ты будешь рядом.
Он просиял.
Когда Танкред раздевался, Джессика отвернулась. Потом она почувствовала, как он ложиться рядом, и вскоре свеча была погашена. Они лежали и в темноте смотрели в потолок.
- Тебе больно?
- Нет. Хотя ночи - самое ужасное для меня время. Конечно, и сейчас у меня везде побаливает, но это ничто в сравнении с тем, что бывало раньше.
Танкред взял ее за руку.
- Это все мое влияние, - улыбнулся он.
Но у них не получалось естественной беседы. Они были слишком напуганы. Они лежали и молчали.
- Ты плачешь? - внезапно спросил Танкред.
- Нет.
- Почему? Из-за болезни?
- Не только. Ты ведь знаешь, когда человеку плохо, он всегда начинает думать обо всем остальном, что тоже причиняет ему боль.
- О чем же ты думаешь?
- Я не могу...
- Джессика, это твоя ошибка. Ты уходишь в себя и не хочешь делиться ни с кем своей болью. Так было и в тот раз, когда мы с тобой встретились. Тогда ты промолчала. И точно так же ты вела себя в доме Ульфельдтов. Как ты могла молчать о своей болезни, я никак не могу понять. И уже тем более я не понимаю, почему никто не заметил твоего состояния.
- Мне говорили, что я очень похудела и ослабла, и многие хотели мне помочь, но я уверяла их, что чувствую себя хорошо.
- Да, вот об этом я и говорю. Ты должна научиться доверять людям.
- Но я не могу поверить, что нужна кому-то. Я ничего из себя не представляю!
- Что?
- Люди просто не замечают меня. Все так сильны и уверены в себе. Леонора Кристина, твоя мать - все! Даже экономка в доме Ульфельдтов знает, что должна делать. А я - нет.
- Потому что ты все время думаешь о других. Это очень мило с твоей стороны, но иногда надо думать и о себе.
Джессика немного помолчала, а потом сказала:
- Иногда мне кажется, что я делают это просто, чтобы быть похожей на других.
- Конечно, все мы эгоисты, - медленно ответил Танкред. - Но ты много значишь для других! Ты совсем не нуль!
- Ты просто хочешь меня утешить. Я ничто.
- Ты преувеличиваешь. И оскорбляешь меня.
- Тебя?
- Ты была моей первой любовью, и, значит, у меня плохой вкус.
Против своей воли Джессика рассмеялась.
- О Господи, Танкред, не смеши меня, у меня болит все тело!
- Прошу прощения, я постараюсь быть как можно более скучным! - Он погладил ее по волосам и вновь улегся на спину.
- Ты совсем не скучный, Танкред, просто слишком серьезный! И совсем не похож на того мальчика, которого я знала.
На это он ничего не ответил.
- И молчу не только я, но и ты.
- Ты права. Я не вижу бревна в собственном глазу! Прошу прощения!
- Ты не хочешь говорить со мной? Я слышала того человека... за дверью...
Танкред молчал. Долго молчал.
- Если бы я мог кому-нибудь все рассказать! Но все это так ужасно!
- Да, я понимаю, ведь я совершенно тебе чужая!
- Неправда! Ты не должна говорить ничего подобного! Но ты больна, и я не могу...
- Танкред, я была очень рада, если бы ты доверился мне. И у меня бы только прибавилось от этого сил.
Он глубоко вздохнул.
- Даже если бы хотел, я все равно никому не имею права ничего говорить... Ведь речь идет не только обо мне...
- Может, речь идет о деньгах? - осторожно спросила Джессика. - В таком случае, я могу и хочу тебе помочь. Ведь у меня есть Аскинге.
- Нет, нет... что ты! Я не могу говорить об этом...
- Я не буду настаивать. Но знай, что я всегда с радостью помогу тебе.
- Спасибо. А сейчас тебе надо заснуть.
- Да. - Она улыбнулась. - Танкред, мне кажется, что мы всегда встречаемся в лежачем положении. - Она покраснела в темноте.
- Да, да, - засмеялся он в ответ. - Сначала я пару раз шлепнулся, когда бежал за тобой по лесу, а потом мы оба простудились и слегли в постель. Да, ты права... Но тем не менее...
Он осторожно наклонился к ней и поцеловал в лоб.
- Ну вот, теперь я тебя опозорил!
С этими словами он улегся обратно, не подозревая, что Джессика покраснела как маков цвет, а сердце ее было готово выпрыгнуть из груди.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Призрачный замок

5 Маргит Сандему

10

Танкред разбудил ее еще до того, как пропел первый петух. Он был уже полностью одет.
- Если ты хорошо себя чувствуешь, мы можем отправляться дальше, - сказал он. - Я уже расплатился с хозяином, а мои родители с нетерпением ждут нас и наверняка очень волнуются.
- Да-да, конечно.
Но чувствовала Джессика себя ужасно. Ей с трудом удалось закутаться в плед и добрести до уборной но дворе, а потом доковылять до лошади Танкреда. Он успел подхватить девушку на руки, иначе она просто упала бы от слабости.
- О Господи, - воскликнул он, - ну как же тебе могла прийти в голову самой спускаться по лестнице! Ты могла бы попросить меня помочь тебе!
- Всему есть границы, - едва слышно ответила она.
Джессика почувствовала, как Танкред усаживает ее на лошадь.
- Как красиво вокруг! - сказал он.
- Туман... - прошептала она в ответ, напрягая зрение, - кругом один туман...
- Никакого ту... Господи, Джессика, не падай!
Через несколько часов они въезжали до двор их замка. Навстречу им тут же выбежал старый Вильгельмсен. Танкред передал ему Джессику.
- Осторожно! Она легче перышка, и ей больно от любого движения.
Он срыгнул с лошади и снова взял на руки девушку. Она вновь была без сознания. Он быстро взбежал по лестнице на крыльцо. В холле его ждали родители.
- Мама, у Джессики кровотечение, - побледнев, проговорил он.
- Боже, Танкред, она без сознания! Тебе ни в коем случае не нужно было везти ее сюда!
- Но она никому не была нужна там!
Он быстро прошел в комнату Габриэллы, которую Сесилия приказала приготовить для девушки.
- Почему вы задержались?
- Мы ночевали в таверне. Джессика была совсем плоха.
- Танкред! Как ты мог привезти девочку в такой вертеп!
- Я был вынужден сделать это. Она бы не продержалась до дома. Но я все время был рядом с ней.
- В одной комнате?
- А как еще я бы смог быть с ней рядом? Мама, даже строгие члены вашего церковного общества не смогли бы предъявить мне никаких обвинений. Или ты думаешь, что я монстр?
- Нет, что ты. Кроме того, я не член церковного общества. Положи ее на кровать. И выйди из комнаты.
У двери Танкред на мгновение остановился. В его очерствевшем сердце внезапно проснулась нежность...
Джессика проснулась тем же утром с чувством удивительной легкости. Сначала она никак не могла найти причину своего нового состояния, но затем поняла, что у нее не болит голова. Почти не болит. Впервые за многие недели она могла поворачивать голову, и при этом в ее мозг не впивались тысячи огненных иголочек. И глаза тоже не ломило!
Красивая комната, в которой она проснулась, была ей совершенно незнакома. Спальня очень подходила для молодой девушки, и Джессика решила, что это была комната Габриэллы, сестры Танкреда.
Танкред! Воспоминания об их поездке сюда заставили Джессику покраснеть. Неужели он заметил все ее раны? И ужасное кровотечение? О Господи, смилостивись надо мной!
Она осторожно попыталась пошевелиться. Боль тут же пронзила ее, но была все-таки не такой ужасной, как всегда. И живот тоже болел не так сильно.
В дверь постучали, и на пороге комнаты показалась Сесилия с завтраком на подносе. Никогда еще Джессике не предлагали столь плотный завтрак. Ломти хлеба с толстым слоем масла и громадными кусками сыра, молоко, яблоки и здоровенные, размером с тарелку, куски ветчины.
- Как ты себя чувствуешь, девочка? Как тебе спалось?
- Все просто замечательно! Большое спасибо!
- Отлично, теперь тебе надо восстановить силы. Ты можешь сесть?
- Не знаю...
- Понимаю, тогда лежи, а помогу тебе есть.
- Я хотела... Может, у вас есть что-нибудь другое попить, кроме молока? Мне всегда становилось хуже после вечернего молока! А вчера я не пила его, и мне сразу стало лучше...
- Да, - тут же отозвалась Сесилия, - я действительно и раньше слышала о детях, которые совершенно не выносили молоко. Но ты раньше пила его?
- Да, так что, может быть, это просто глупости...
- Нет, нет, конечно, тебе не надо пить молоко. Я скажу, чтобы тебе принесли пиво. Танкред так мило себя вел, - продолжала Сесилия, начав кормить Джессику, - он так волновался из-за тебя. И он так переживал, что не мог попросить у тебя прощения. Может быть, я была не права, когда не хотела давать ему твой адрес. Оказывается, он везде тебя искал. Но я боялась, что он проговорится, и тогда твое местонахождение могло бы стать известно Хольценштерну. Думаю, что теперь ты можешь его простить. Ведь он спас тебя.
Джессика кивнула. Конечно, он спас ее и попросил таким образом прощения. Наверняка у него был - миллион подружек, ведь он привлекателен. Она не могла заставить себя спросить, если у него невеста.
Танкред зашел к ней после обеда. Ему надо было возвращаться на службу в Копенгаген. Джессика пригласила его сесть.
- У меня всего несколько минут, - сказал он, но тем не менее придвинул стул к кровати и сел. - Как ты себя чувствуешь?
- Спасибо, очень хорошо, и это так непривычно! Как мило с твоей стороны зайти ко мне!
- Очень хорошо, что я смог привезти тебя сюда. Отец говорит, что в Копенгагене сейчас неспокойно.
- Потому что я уехала? - скептически усмехнулась она.
- Нет, конечно, нет, - рассмеялся Танкред. - Просто все эти выдумки насчет отравления короля и покушения на Ульфельдта привели к тому, что все во дворце беспокоятся за короля. Все ворота дверца закрыты, усилена охрана, и во двор вывезли пушки. Паника распространилась по всему городу. Особенно обыскивают дома людей Корфитца. Усиленное наблюдение установлено за братом Леоноры Кристины.
Джессика не могла отвести от него глаз - он был так красив и умен! Она попыталась сказать что-нибудь умное:
- Эта Дина просто настоящая интриганка! Она никогда не говорит ничего прямо, а только намеками. И никто никому теперь из-за нее не доверяет.
- Да, ты права, - согласился Танкред, и Джессика сразу почувствовала себя лучше. - В церквях священники предупреждают людей не ввязываться в это темное дело, чтобы не попасть в ад. Дании совсем не нужны сейчас эти беспорядки.
- Да, конечно. - Джессике было так приятно, что Танкред обсуждал с ней государственные дела! По та легкость, с которой они говорили раньше, исчезла, и девушка понимала, что ее уже не вернуть. Танкред очень изменился: он был напряжен как струна.
Сразу после ухода молодого человека Джессика провалилась в сон. Когда она проснулась, над ней склонилось чье-то лицо. Незнакомое и знакомое одновременно. Похожее на лицо Сесилии и Танкреда, но какие глаза! Какое тепло и любовь струились из них! Она встретила самого доброго и благородного представителя рода Людей Льда, вобравшего в себя все лучшие черты их характера, но Джессика, конечно же, этого не знала. Он был намного ниже Танкреда и, судя по всему, намного старше. Ярко-рыжие волосы и бездонные голубые глаза. На носу - множество веснушек.
- Привет, - сказал он по-норвежски. - Я Маттиас, кузен Танкреда. Я врач. Мне сказали, что ты больна. Расскажи мне все!
Он присел на краешек постели. Джессика чувствовала, что может ему довериться. Он может ей помочь! Она помолчала.
- Расскажи мне о своей болезни. Я уже вижу, что ты очень истощена. И у тебя выпадают волосы. Тетя сказала, что у тебя постоянные головные боли. А где именно болит голова?
- За глазами... Когда я пытаюсь посмотреть на что-то, в глазах у меня появляется нестерпимая резь и мелькают молнии. Но сегодня я чувствую себя намного лучше.
- Да, я слышал. А что еще?
- У меня болят плечи и спина. И боль гнездится во всех членах - даже в пальцах.
Маттиас пощупал ее плечи:
- Да, я чувствую. А как насчет болей в желудке?
- Да! Особенно сильные по ночам. После того, как я выпью молока. Вчера я не пила молока, и мне значительно легче.
- Тетя сказала, что у тебя кровотечения.
Господи, она не сможет говорить об этом! Но взгляд этого человека был так доброжелателен, что Джессика произнесла:
- Да, регулярные и очень сильные.
- Ты потеряла много крови. А как долго ты больна?
- Не знаю... Может, три-четыре месяца.
- Так долго? И ты никому ничего не говорила? Ну что ж... Сначала проведем эксперимент... Тебе намного лучше. Ты не можешь выпить молока? Просто, чтобы посмотреть, будет ли ухудшение...
Джессика кивнула и дрожащим голосом сказала:
- Конечно...
- Отлично. Я пойду за молоком. А через какое время появляются боли?
- Не знаю, потому что обычно я быстро засыпала... а потом просыпалась от диких болей... думаю, не раньше, чем через час.
- Тогда я пошлю к тебе служанку с молоком, а сам зайду через час. И ни о чем не думай! Мы живо тебя вылечим!
Впервые Джессика осмелилась улыбнуться... Она решительно выпила молоко, которое ей принесли, а потом пришла Сесилия, чтобы сменить простыни.
- Мне так жаль, что я испачкала постельное белье, - жалобно проговорила Джессика.
- Не думай об этом. Конечно, я бы могла прислать служанку, но думаю, тебе будет легче, если я сделаю это сама.
- Спасибо, - пробормотала Джессика.
- Ты выглядишь намного лучше, девочка. И глаза заблестели. Я должна передать тебе привет от Танкреда. Он постарается приехать вечером и обязательно зайдет к тебе. Он считает себя твоим спасителем, и думаю, очень рассердится, если ты вдруг осмелишься не выздороветь.
- Я постараюсь, - улыбнулась Джессика. Она чувствовала себя как дома. Если бы она только могла остаться здесь навсегда! Но нет - она не может злоупотреблять гостеприимством этой чудесной семьи, да и нельзя забывать о маленькой Элеоноре Софии.
Маттиас вернулся через два часа. Джессика очень обрадовалась ему - она уже начинала скучать без его добрых глаз.
- Ну как? - спросил он.
- Все в порядке! - просияла Джессика. - Я все еще очень слаба, но боль постепенно проходит.
- Ну что ж, тогда дело не в молоке. Теперь тебе надо побольше есть, чтобы окрепнуть.
- Но отчего же я заболела?
- Пока не знаю, но уж точно не из-за молока. Я дам тебе лекарство, которое поможет. Это особая каша, которая ужасно выглядит и еще ужаснее пахнет, но тебе надо ее есть каждый день!
- Чтобы выздороветь, я готова есть любую гадость! А как же быть с язвами?
- В каше будет средство, которое поможет им побыстрее зарасти. И постарайся съедать все, что тебе будут давать. Мы с Сесилией специально разработаем для тебя меню. Хорошо?
- Да, я буду съедать все до последней крошки. Спасибо за вашу помощь!
- Твою помощь. Я просто Маттиас.
- Но ведь вы... ты барон?
Он рассмеялся.
- Своего рода. Но моя мать очень простого происхождения. Зато ее сердце более благородно, чем у любого аристократа. Я боготворю ее.
- Думаю, это взаимное чувство.
- Мне приятно, что ты развеселилась. Это хороший знак.
- Я так боялась, а сейчас успокоилась...
Маттиас сразу стал серьезным.
- Прекрасно понимаю, о чем ты говоришь.
В гостиной его ждали Сесилия с Александром.
- Ну как?
- Как я и предполагал. Дело совсем не в молоке. Похоже на медленно действующий яд.
- Яд? Ты с ума сошел?
- Может, это была просто случайность... Но тогда я не понимаю, как это могло произойти. Может быть, что-то было в кружке, в которой ей подавали молоко.
- Но сам ты в это не веришь, - заметил Александр.
Маттиас улыбнулся:
- Я предпочитаю думать о людях хорошо.
- Да, мы знаем.
- А у Джессики могли быть враги?
- Не думаю. Она такая милая тихая девочка. Но ее может ненавидеть граф Хольценштерн.
- Да? И из-за чего же?
- Козел, - коротко ответил Александр.
- А, понятно. Ну что ж, посмотрим, как на нее подействует мое лекарство. Бедняжка! Есть такую гадость!
- Но Маттиас! Как ты можешь так говорить о лучшем отваре нашего дедушки Тенгеля! - усмехнулась Сесилия. - Извини, что вместо отдыха тебе пришлось вновь работать!
- Нет, ну что ты. Болезнь Джессики - очень интересный случай, да и Танкреду она дорога, не правда ли?
Сесилия стала серьезной:
- Не знаю... Танкред никогда не рассказывал ничего о своих увлечениях женщинами, если у него вообще были такие увлечения. Но два года назад он по настоящему влюбился - в Джессику. Но после того случая... Он так изменился в последнее время, что ты едва сможешь его узнать. Он стал настоящим солдатом! А ведь он был так легкомысленен и ребячлив!
- Я очень рад буду увидеть его!
- Ну, а теперь расскажи нам, как дела дома! Как гам Габриэлла? Когда они приедут?
Джессика изо всех сил старалась проглотить противную кашу: осторожно клала ее в рот, сосала и долго пережевывала, чуть не плевалась, но все-таки ела. И чудо произошло. Головная боль почти исчезла, рези в желудке притупились. Маттиас приходил к ней по нескольку раз в день и массировал шею и плечи.
- Все скоро совсем пройдет, - уверял он.
Той же ужасной кашей Маттиас мазал и язвы Джессики, и хотя девушка постоянно чувствовала себя как в коконе из липкой грязи, сукровица больше из ран не текла, и она была этому очень рада. О болезни сейчас напоминали лишь крайняя истощенность Джессика да ломота в суставах.
Танкред, как и обещал, приходил к ней каждый вечер. Она ждала его появления, как ждут солнышка в дождливый день. Девушка попросила Сессилию дать ей зеркало и чуть не застонала, увидев свое отражение. Маттиас был прав - волосы заметно выпали. Она причесывала их как могла, но что можно сделать с жалкими клочками?
И однажды Танкред не пришел! Джессика чуть не расплакалась от разочарования. Она запретила Маттиасу смазывать ее язвы вечером, а ради чего! Не пришел Танкред и на следующий день. Еще через день Джессике разрешили на некоторое время встать с постели. Какое это было прекрасное чувство вновь стоять на собственных ногах! И именно в тот вечер Танкред пришел!
Сердце Джессики заколотилось как сумасшедшее, когда она услышала его голос в холле. Она слышала его шаги на лестнице. Девушка постаралась получше уложить волосы. О Господи, какой же он красавец! Но он был чем-то расстроен. Он попытался улыбнуться и не смог.
- Привет, - легко сказала она. - Ты чуть-чуть опоздал...
- Да? - улыбнулся Танкред в ответ - на этот раз улыбка удалась. - Но ведь в высшем обществе принять отдавать визиты с некоторым опозданием. Разве нет? - Он присел на краешек постели. - У меня были очень серьезные дела. Ну как ты?
- Я вижу, ты чем-то расстроен?
- Да...
- Это... о чем ты не хотел говорить в таверне?
- Да! Если бы я только мог тебе рассказать! Но я не могу!
Он был так несчастен, что она, превозмогая смущение, погладила его по щеке. Она дотронулась до него! Такого еще не было ни разу! Но Танкред быстро отреагировал. Он схватил ее руку и поцеловал.
- Джессика, ты мое спасение!
Она была так тронута, что не могла вымолвить ни слова. Но когда он осторожно обнял ее, она вскрикнула с ужасом:
- Не трогай меня! Каша!
- Но... я ведь не собираюсь давить тебе на живот, - растерялся Танкред.
- Я намазана ею...
Несколько секунд Танкред озадаченно молчал, а потом громко расхохотался. Джессика тоже не могла удержаться от смеха.
- Это Маттиас постарался? Мама уже сказала, что тебе лучше. Да я и сам вижу...
- Маттиас меня спас. Какой у тебя замечательный кузен, - с благодарностью сказала Джессика.
- Да, мы должны благодарить Бога, что у нас есть Маттиас. - Он внимательно и изучающе посмотрел на нее, и Джессика сначала не поняла его взгляда, а потом растерялась. Этого быть не может.
- Ульфельдт подал в суд, - неожиданно произнес Танкред.
- Кто? Ульфельдт? - Джессика так была погружена в собственные мысли, что сначала не поняла, о чем он говорит.
- Они с Леонорой Кристиной были в ярости, когда узнали об обвинениях Дины. Больше всего Леонору Кристину разозлила не возможность измены королю, а то, что ее мужа обвиняют в супружеской измене. Так что Ульфельдт подал в суд на Дину. Дело будут разбирать принародно на Старой площади.
- Это так серьезно?
- Да, дело приняло грандиозные масштабы. И сейчас проходит тайное расследование деятельности Ульфельдта.
- Какая же тайна, если все обо всем знают?
- Ты же знаешь, как быстро распространяются слухи. Но все надеются, что до четы Ульфельдтов эти слухи не дойдут. Господи, я совсем заговорил тебя, тебе нужно отдохнуть.
- Это ты прости меня. Я очень тебя задержала. Ведь ты, наверное, хочешь еще поговорить с родителями.
- Господи, Джессика, - мрачно проговорил он, вставая, - неужели ты так никогда и не сможешь поверить в собственную значимость?
- Тогда бы я первым делом попросила бы тебя остаться со мной на всю ночь! - выпалила она, едва успев подумать. - О! Я совсем не то имела в виду... А только то, что я так долго тебя ждала!
- Девочка, - ласково сказал он и погладил ее по голове. - Если бы все можно было бы изменить!
- Расскажи!
Но он лишь покачал головой.
- Что ты хотел сказать?
- Если бы у меня над головой не висел дамоклов меч!
- А может, если бы я не выглядела так ужасно?
- Как ты можешь говорить подобные вещи!
- Ты и сам прекрасно знаешь, какой ужасной ведьмой я выгляжу последнее время.
- Что же тогда говорить обо мне, когда я был в гостях у тетушки Урсулы? Я вообще выглядел как побитый щенок. Так что я прекрасно понимаю, как ты себя сейчас чувствуешь! Но это неправда. Я еще больше к тебе сейчас привязался.
- Правда?
- Совершеннейшая правда. Раньше мне никто не был нужен. Но мы с тобой теперь так хорошо знаем друг друга. И прощаем друг другу многое.
- Конечно. - Она была на седьмом небе от счастья.
- Ты знаешь, мама недавно получила письмо от тети Урсулы. Она пишет, что граф Хольценштерн умер. Спился. Вернее, напился, свалился с лошади и расшибся насмерть. Так что теперь тебе нечего бояться.
- Бедняжка Стелла, - после долгого молчания сказала Джессика.
- Ах, она. Да, конечно. Тетя пишет, что ее уже давно никто не видел. Она куда-то уехала. И никто не знает, где она. Но с твоим поместьем все в порядке.
В дверь просунулась голова Сесилии:
- Танкред, если ты сможешь оторваться от этого несчастного ребенка, то ужин уже готов.
- Да, конечно, - смутился Танкред. - Джессика, сегодня я должен вернуться в Копенгаген. Но я постараюсь приезжать как можно чаще.
- Было бы очень мило с твоей стороны! И спасибо, что пришел навестить меня!
- Какие глупости!
Все уже сидели за столом, когда Танкред явился в столовую.
- Ну как у нее дела, Маттиас? - спросил Танкред. - Какой же болезнью она все-таки болела?
- Никакой. Это была не болезнь. Она была отравлена, в этом нет сомнений. Боли в голове и желудке указывают на сильное отравление. А кровотечение, выпадение волос и боли в суставах - это простая реакция организма, который был больше не в силах сопротивляться.
- Но яд? Отравление?
- Я понятия не имею о том, какой яд использовался. Знаю только, что ей регулярно вводили в организм малые дозы сильного яда.
- Тогда она не может вернуться к Ульфельдтам, - решил Танкред.
Сесилия вздохнула:
- Леонора Кристина забросала меня письмами с требованием вернуть Джессику. Малышка Элеонора София жить не может без своей няни! Она дни напролет канючит и зовет Джессику.
- Девочке, ведь четыре годика? - спросил Маттиас. - Думаю, что все они немного капризные в этом возрасте.
- А что решила сама Джессика? - поинтересовался Танкред.
- Она чувствует себя страшно виноватой, потому что бросила малышку. Она готова вернуться из одного только чувства долга.
- А если ее снова отравят?
Александр отозвался на это успокаивающе:
- Танкред, почему ты думаешь, что кто-то захочет ее отравить? Наша милая Джессика просто случайно проглотил дозу яда, и теперь ей надо быть осторожной, только и всего. И если она только вновь почувствует себя хуже, она может тут же уйти с работы.
Джессика быстро поправлялась. Волосы отросли, раны заросли, и больше не было нужды мазать их липкой кашей. Милая красивая Джессика возвращалась.
Танкред старался проводить как можно больше времени дома. Родители были очень рады видеть такое рвение, но прекрасно понимали причины, его вызвавшие. И тем не менее все замечали, как Танкред становился все более нервным. Но он всегда решительно отказывался от помощи. И старался избегать родителей.
Однажды солнечным июльским днем Джессика почувствовала себя здоровой - она никогда еще не чувствовала себя так хорошо. Маттиас, которому надо было отправляться в Норвегию, оставил ее со спокойным сердцем. Танкред вернулся домой и умолял девушку не возвращаться к Ульфельдтам. Они сидели на скамеечке в парке Габриэлсхуса возле утиного пруда под сенью лип.
- Я еду не только из-за детей и Леоноры Кристины, - говорила Джессика, глядя на свои руки, - но и из-за себя. Элеонора София очень скучает без меня. А мне так приятно, что я нужна кому-то. Я приношу пользу! А не мешаюсь всем и не путаюсь под ногами.
- Господи, Джессика!
- Это правда, Танкред! После смерти родителей я ни на что не годилась. Просто бродила как тень. Ага, говорили все, и Джессика тут, а мы и не заметили.
- Но Аскинге - это твоя усадьба!
- Я не чувствую этого. Меня сломали Хольценштерны. Мне казалось, что я живу там по их милости.
- Но сейчас все изменилось!
- Нет, я не хочу туда возвращаться. Не знаю, почему. Это не мой дом. Но я не могу остаться и у вас.
- Почему же?
- Не могу быть в тягость твоим чудесным родителям.
- Ты никому здесь не в тягость! А как насчет меня, Джессика? Или ты совсем обо мне не думаешь?
Она посмотрела на него и промолвила:
- Да, как насчет тебя. Ты закрытая дверь, Танкред. Загадка.
Он вздрогнул, а утки закрякали.
- Джессика, я не могу просить тебя выйти за меня замуж... Я в ужасном положение... Но если бы я был свободен, я бы непременно это сделал. Я понимаю, что веду себя глупо, но мне хочется, чтобы ты это знала.
- Спасибо.
Он взял ее лицо в руки и посмотрел в глаза девушке:
- Джессика, я знаю, что не имею на это права...
- Танкред! - просияла она в ответ.
- О Господи, о каком романтическом свидании можно говорить, когда эти чертовы утки так громко крякают! - воскликнул Танкред внезапно.
Джессика рассмеялась.
- Пошли, - сказал Танкред, протягивая ей руки. - Побежали домой. Если ты твердо решила отправиться в этот ядовитый дом, то тебе надо уезжать. Иначе ты не успеешь до закрытия городских ворот. Мама тоже хотела с тобой поговорить.
Сесилия почти слово в слово повторила речь Танкреда:
- Ты действительно решила уехать, Джессика? Мы с Александром будем без тебя скучать. И мне совсем не нравится, что тебе придется возвращаться в этот дом. Это моя вина - ведь именно я устроила тебе эту работу.
- Все в порядке. И большое спасибо за теплые слова. Но я уже сказала Танкреду - я не могу только брать, мне надо что-то и отдавать людям.
- Но ты так хорошо влияла на Танкреда.
- Да? - растерянно спросила Джессика.
- Да, и не сомневайся в этом. Он несколько не в себе, и я не знаю почему, но думаю, ты единственная смогла бы вернуть его в хорошее настроение.
Джессика опустила глаза:
- Мне кажется, он не доверяет мне.
- Я знаю, что ты чувствуешь. Но я наконец поняла, что под маской уверенного в себе мужчины живет маленький обиженный мальчик.
Джессика кивнула:
- Да, он всегда очень расстраивается, когда что-нибудь не удается.
- Да, но это пройдет со временем. Я уже тебе однажды говорила - ему все слишком легко доставалось. и все проблемы он воспринимает как тяжелое испытание.
- Но он очень хороший, - решила защитить Танкреда Джессика.
- Да, я знаю. Как только он поймет, что жизнь сложна и непредсказуема, и научится бороться с трудностями, он станет настоящим мужчиной. Если бы ты могла ему помочь!
- Я очень хочу этого! Если бы он только мне позволил! - сказала Джессика со слезами на глазах.

11

Сесилии удалось убедить Джессику остаться в их доме до следующего утра, и девушка с удовольствием согласилась, чтобы провести еще один вечер с Танкредом. Но молодой человек, как и всегда в последнее время, в присутствии родителей был очень сдержан, и Джессика заметила, как больно он делал Сесилии и Александру.
На следующее утро, 11 июля 1651 года, они поехали в Копенгаген. Танкред решил сопровождать Джессику до дома Ульфельдтов.
Он молчал, а глаза его с тоской смотрели на Джессику. Девушка всегда была очень скромно одета. Она никогда не придерживалась моды, в отличии от Сесилии. Если одежда была чистой и шла ей, то Джессику она вполне удовлетворяла. Она, как всегда, старалась быть незаметной. Но Танкреду казалось, что красивее ее нет во всем мире.
- Постарайся быть осторожной, - сказал он. - Внимательно следи за едой и питьем. Я буду приезжать к тебе не меньше одного раза в неделю. Надо договориться, где и когда мы сможем встречаться.
Джессика расцвела от счастья. Она с улыбкой посмотрела на Танкреда. Девушка все еще никак не могла поверить, что может быть ему интересна.
Когда молодые люди въехали в Копенгаген, то увидели возле ратуши большую толпу.
- Что это? - удивилась Джессика.
- Если это то, о чем я думаю, то нам лучше поехать другим путем.
- Почему?
- Ты знаешь, чем закончилось дело Ульфельдтов против Дины?
- Да. Его оправдали. Да и кто мог поверить в такую глупость?
- Но Дину осудили на смертную казнь. Именно это и должно тут произойти, если я не ошибаюсь.
- О Господи! - прошептала, побледнев, Джессика.
- Да. Ей должны отрубить голову на Ратушной площади.
Джессика прекрасно помнила элегантную даму, с гордо поднятой головой выплывавшую из комнат Леоноры Кристины. И она с ужасом представила, как эта прекрасная голова покатится по мостовой.
Джессика инстинктивно ухватилась за руку Танкреда. Он ехал рядом с ней, касаясь ногой ее платья.
- Поворачиваем лошадей, - тихо сказал Паладин, и она, с трудом удерживаясь на лошади, последовала за ним.
О люди! Как же вы ужасны и жестоки! - думала Джессика. Но она знала одного прекрасного человека с чистой душой, который никогда и никому не мог причинить зла. Маттиас Мейден. Она надеялась, что у Маттиаса будет много детей, похожих на своего прекрасного отца. Иногда в голову Джессике приходили самые ужасные мысли: зачем Господу понадобилось населять прекрасный мир гадкими людьми, и не лучше было бы, если бы всех их не существовало?
Когда они отъехали уже на довольно большое расстояние от Ратушной площади, до них донесся полный страдания крик женщины. Джессика закрыла глаза и помолилась!
За квартал до дома Ульфельдтов Танкред остановился и сказал:
- Я не могу дальше ехать с тобой! Нам надо проститься. - Он помог Джессике спуститься с лошади и, не выпуская из своих объятий, сказал: - Будь осторожна!
Девушка опустила голову ему на грудь. Они постояли так некоторое время, пока наконец Джессика не сказала:
- Тут уже нет никаких уток!
- Нет, - улыбнулся Танкред, - здесь нам никто не помешает.
Она подождала и, когда он больше ничего не добавил, вздохнула и вновь села на лошадь. Танкред тоже вскочил на лошадь. Только отъехав довольно далеко, он понял, что Джессика имела в виду, говоря об утках. Он выругался и поехал дальше.
Джессику тепло приняли в доме Ульфельдтов. Ее маленькая воспитанница плакала от счастья, а слуги вздохнули с облегчением. Леонора Кристина, в красивом темно-зеленом платье, отделанным золотыми кружевами, была взволнована:
- Она получила по заслугам, - без конца повторяла она, как будто пыталась убедить саму себя. - Ее голову насадят на кол у городских ворот, а тело закопают рядом. Йоргена Вальтера выслали из страны. Как они смели сказать, что мой чудесный супруг может позариться на такую дешевку? Господи, спаси ее душу, - быстро добавила она. - И как они смели утверждать, что мы строим козни против короля! Это были тяжелые времена, Джессика, и у меня совсем не остается времени для детей! Я рада, что вы сможете помочь мне с малышкой! Мой муж заперся у себя в кабинете! Он стал таким нервным!
Приезду Джессики радовался и еще один человек - Элла. Она решила отказаться от планов отравить Джессику, но теперь у нее был другой план - явиться к Джессике самой и сказать в лицо мерзавке все, что она о ней думает.
- Немесис! Это богиня отмщения ведет меня! - шептала Элла.
Но 13 июля все в доме Ульфельдтов перевернулось. Король Фредерик III тайно подписал обвинение против Корфитца Ульфельдта. В частности, обвинил его в превышении власти. И у него были серьезные на то основания и доказательства. 14 июля в доме Ульфельдтов царила паника. Все срочно паковали свои сундуки. Леонора Кристина отдавала приказания слугам, следила, чтобы детей тепло одели, носилась по всему дому - и везде успевала. От ее мужа было мало проку.
Джессика растерялась. Именно сегодня они должны были встречаться с Танкредом. Но как?
Семья со всеми слугами, в том числе и Джессикой, бежала из города, чтобы скрыться от преследований короля. У короля против Ульфельдта было более чем достаточно доказательств, но Корфитц предусмотрел подобный вариант, и в Нидерландах у него были надежные люди, к которым он мог обратиться за помощью. Но обо всем этом Джессика не знала. Ее просто потрясло известие об отъезде. Она смогла нацарапать несколько слов на клочке бумаги и бросилась на задний двор, где увидела одного из поставщиков мяса.
- Ради Бога! - задыхаясь, проговорила Джессика. - Через два часа пойдите в таверну у моря, что на углу нашей улице, и отдайте эту записку самому красивому мужчине, которого там увидите. Его зовут Танкред Паладин. Вот вам риксдалер за беспокойство. - Это были большие деньги, и купец лишь кивнул головой в знак согласия. - И никому ни слова! - прошептала на прощание Джессика.

***

Танкред уже некоторое время сидел в таверне «Олень», когда к нему подошел какой-то человек.
- Вы господин Танкред Паладин?
- Да.
- У меня есть для вас письмо от одной девушки.
- Спасибо.
Мужчина чего-то ждал. Танкред вынул из кармана риксдалер. Неплохо, подумал торговец. За день два риксдалера. Это плата горничной за целый год!
А Танкред тем временем читал:
«Дорогой друг!
Я должна уехать. Сегодня Ульфельдты направляются за границу. Не знаю почему, все это так неожиданно. Нас ждет корабль.
Прощай, любимый! И поскольку мы больше никогда не увидимся, я могу сказать тебе, что мне очень хотелось, чтобы ты меня поцеловал, хотя между нами ничего не было и быть не могло. Так что вины в этом моей нет.
Больше у меня нет времени.
Твоя Джессика».
Танкред ничего не слышал об опасности, угрожавшей Ульфельдту, иначе бы он давно уже постарался связаться со своей любимой. И сейчас он понял, что теряет Джессику.
Через некоторое время он уже скакал вдоль побережья на север, чтобы успеть настичь Ульфельдта и его свиту. Он уже побывал в городском доме Леоноры Кристины, но там ему сказали, что господа с детьми и слугами уехали два часа назад.
Он вскочил на коня и бросился в погоню.
В голове билась одна мысль: Джессика.
Господи, а если он опоздает? Если он опять ее потеряет?
Наконец он ворвался в гавань Хаммермеллена.
Увидел небольшой корабль, вокруг которого суетились люди, увидел спущенный на пристань трап...
Танкред спрыгнул на землю и бросился к кораблю. К счастью, он почти сразу же увидел Джессику - она спускалась по трапу за детской одеждой, лежавшей на одном из сундуков, громоздившихся на пристани.
- Джессика!
Она оглянулась и вспыхнула от счастья.
- Танкред! Ты сошел с ума! Они могут убить тебя! Спрячься!
- Давай спрячемся за этим свернутым канатом! - Они опустились на корточки, и он обнял ее. - Джессика! Ты не можешь уехать, не можешь! Ульфельдт бежит из страны! Я не могу его остановить, судя по всему, он сам не понимает, что творит! Но ты, любимая, не должна ехать с ним.
- Я не могу покинуть малышку!
- У нее есть родители, братья и сестры, слуги, наконец! А что будет со мной, если ты уедешь?! Я не могу без тебя жить! Останься!
- Танкред! Я так мечтала услышать эти слова!
- Я не имею права говорить об этом, но я не могу молчать... Но должен предупредить, что тебя ждет много неприятностей...
- Господи, мы преодолеем их вместе!
- Ты просто не понимаешь всю сложность...
- Мы все сможем преодолеть. Мне только надо забрать свои вещи, - сказала Джессика.
- Они на борту?
- Нет еще.
- Тогда поторапливайся.
Но когда Джессика направилась на поиски своего сундучка, она попалась на глаза Леоноре Кристине.
- Куда это ты собралась, Джессика? - строго вопросила она.
- Я остаюсь, - гордо ответила Джессика, хотя и дрожала от страха.
- Ты хочешь нас предать?
- Нет, я выхожу замуж за Танкреда Паладина.
Он не делал мне предложения, подумала Джессика, но решила об этом не говорить. Она была согласно быть просто его другом.
- А Элеонора София? Неужели ты бросишься ребенка ради глупого увлечения?
- Девочка меня скоро забудет, а вот я не могу жить без Танкреда. Прощайте! Поцелуйте за меня малышку!
Она побежала, хотя это и было довольно трудным делом из-за тяжелого сундучка.
- Остановите ее! - закричала Леонора Кристина, а с корабля раздался детский голос:
- Джессика!
- О Господи, - прошептала Джессика со слезами в голосе, когда ее подхватил Танкред, - ну почему я должна причинять боль этому несчастному ребенку!
- Вон они! И Паладин тоже здесь! Убейте их! Нет, лучше схватите! - визжала королевская дочь.
Но все слуги были на корабле, и Танкред с Джессикой успели добежать до конца пристани и вскочить на лошадь. Джессика устроилась впереди Танкреда.
Через некоторое время они были уже в безопасности.
- О Боже, благодарю тебя! - пробормотал Танкред. - Когда я думаю, что мог не успеть, то просто теряю голову!
- И я тоже, - отвечала ему Джессика. - Ты получил мое письмо?
- Да, благослови тебя Господь.
Некоторое время они ехали в полном молчании. Танкред крепко прижимал к себе Джессику, а она, в свой очередь, держала в руках сундучок, который ей очень мешал.
- Я слышал, что ты сказала Леоноре Кристине. Что ты выходишь за меня замуж. Это правда?
Она обмерла, а потом проговорила:
- Но разве я могу решить это? Насколько я знаю, ты никогда не делал мне предложения.
Танкред тоже помолчал, а потом сказал:
- Нет. Но это то, о чем я мечтаю. Если бы я только мог!
- Так что же ты собираешься со мной делать? Отослать обратно в Аскинге? Я была бы очень рада тебе помочь, но ты не позволяешь мне этого!
- Ну как же я могу тебе позволить это?!
- Может, речь идет о женщине? Может, у тебя есть ребенок? Это единственное, чего я боюсь! - сказала дрожащим голосом Джессика.
- О нет! Что ты обо мне думаешь? Ты единственная женщина в моей жизни! И ты прекрасно об этом знаешь!
- Откуда я могу это знать?
Он застонал:
- Но я люблю тебя!
Джессика решила на этот раз не сдаваться:
- Ты мне не доверяешь. Куда мы, например, сейчас направляемся?
- В Габриэлсхус. Хотя, конечно, не доедем до дома сегодня вечером. Мне нужно быть на службе до десяти вечера, но сейчас я не боюсь никакого наказания.
- Тогда... остановимся в той же таверне?
- Да, но не беспокойся, - ответил Танкред, крепче прижимая ее к себе. - Там не случится ничего порочащего тебя.
- Да, я знаю, - несколько разочарованно согласилась Джессика.

***

А на палубе корабле, бледная от ярости, стояла Стелла Хольценштерн. Она покидала Данию, покидала оставшуюся на родине Джессику. Стелла попыталась сойти на берег, когда поняла, что происходит, но трап уже подняли, и ей пришлось остаться на корабле. Что она будет делать в Нидерландах?

***

В таверну молодые люди приехали поздно ночью. Танкред спросил, не хочет ли она отдельную комнату, и Джессика с некоторым злорадством ответила:
- Но ты ведь обещал мне, что ничего порочащего меня не произойдет. Так что я предпочту быть все время с тобой, тем более что этого времени у нас не так много.
Тогда Танкред громко попросил дать комнату «для меня и моей жены». Джессика затрепетала от счастья. Ужин они заказали наверх.
После еды, когда хозяйка забрала посуду, Танкред запер дверь. Джессика стояла у окна, когда Танкред подошел к ней сзади и обнял ее.
- Дорогая! Что мы будем делать? Ты возьмешь меня в мужья с этим ужасным камнем на шее?
- Да, ведь я много раз говорила тебе об этом. Если я действительно что-то для тебя значу, я готова на многое.
- Но мы можем оказаться в нищете.
- Разве я боюсь нищеты?
Она погладила его по щеке. В ответ он страстно поцеловал ее в шею, чуть пониже изящного ушка.
- Господи, помоги мне, Джессика! Помоги!
- С удовольствием, - простонала она.
Танкред нашел губы Джессики и поцеловал ее с такой силой и отчаянием, как будто это был их последний поцелуй. В крови Джессики зажегся пожар, перед глаза все поплыло.
- Подожди... не торопись, - прошептал Танкред, отрываясь со вздохом от ее губ, - сначала ты должна выслушать мою историю...
- Я готова, - с сожалением отозвалась девушка.
- Нет! - Танкред выпустил ее из рук. - Я не могу говорить с тобой, когда мы так близко друг к другу.
- Ну, хорошо, - предложила Джессика. - давай ляжем, не раздеваясь, на кровать, и не будем касаться друг друга... Может, так нам удастся поговорить.
Они так и сделали и потушили свечу.
- Все так чертовски сложно, - начал Танкред.
- Да, я понимаю.
- Потому что речь не обо мне, а о другом человеке, которого я очень люблю. И даже тебе мне трудно его выдавать.
- Мне кажется, это самое лучшее, если мы собираемся жить вместе, - осторожно ответила Джессика.
- Да, я знаю, но от этого мне не легче.
Он повернулся к ней, и Джессика положила его голову себе на плечо, а Танкред обвил ее талию своей рукой.
- Все началось полтора года назад, когда ко мне в таверне подошел один человек и наговорил гадостей об одном из самых дорогих для меня людей. Сначала я решил, что он пьян или просто сошел с ума, но потом понял, что он знает, о чем говорит. Он сказал, что в качестве доказательства может показать мне письма. - К своему ужасу Джессика почувствовала, что Танкред плачет. - Этому мерзавцу были нужны деньги. В противном случае он угрожал показать всем письмо. И тогда разразился бы грандиозный скандал.
- А ты сам видел письмо?
- Только издалека, и понял, что почерк принадлежит тому человеку, о котором шла речь.
- Но ведь он мог тебя обманывать.
- Я говорил об этом тысячу раз. Но он угрожал мне скандалом. И обещал передать письмо маме. Но этого не должно было произойти!
- Так речь идет о твоем отце!
Танкред вздохнул:
- Да, и этот человек утверждает нечто такое, что никогда бы не пришло мне в голову, и сначала я просто расхохотался ему в лицо. Но потом я выяснил, что такие вещи действительно существуют.
Джессика затаила дыхание, но Танкред замолчал.
- А как зовут этого человека?
- Ханс Барт. Он сказал, что сидел многие годы в тюрьме, а мой отец вышел сухим из воды. И он решил отомстить ему. Через меня. - Танкред не чувствовал, что сжимает Джессику в своих объятиях с такой силой, что у нее на теле останутся синяки.
- Танкред, так что он сказал о твоем отце?
- Он... врет, я не могу!
- Ты должен. Ты знаешь, что я никому ничего не скажу! Я люблю тебя!
Танкред глубоко вздохнул:
- Он... утверждает, что был... любовником моего отца.
Джессика растерялась, она ждала всего, чего угодно, но это! Нет! Наконец ей удалось собраться с силами и прошептать:
- Сначала мне захотелось смеяться. Точно так же, как и тебе. Но ты говоришь серьезно, не так ли?
- Еще как!
- Но я не понимаю! Это же абсурд!
- Да, но такие вещи случаются, так говорят мои друзья-офицеры.
- Ты что, обсуждал это с ними?
- Нет. Просто слушал, что они говорят, и задавал вопросы.
- Нет! Это совершенно невозможно.
- Я так и думал, - вздохнул Танкред. - Мне вообще не стоило говорить об этом. Забудь все!
- Нет! Нет! Просто дай мне время...
Она долгое время молчала, пытаясь прийти в себя.
- Я все-таки не понимаю, - наконец медленно произнесла она. - Твой отец? Но ведь у него двое детей! И он боготворит твою маму!
- Да. И именно поэтому я думал, что этот человек лжет. Но я не знаю. И теперь ты понимаешь, что я не мог говорить об этом деле с родителями. Сказать такое об отце. Нет-нет! Я не могу говорить им такие вещи! Хотя и думал сделать это тысячи раз!
- Так ты все это время платил?
- Да. И теперь у меня ничего не осталось. Этот дьявол постоянно обещает мне отдать письмо в следующий раз! Я знаю, что никогда не получу его! Я пытался вызвать его на дуэль, но он только рассмеялся мне в лицо.
- А когда следующая встреча?
- Завтра вечером. И у меня совершенно нет денег. Если бы у меня хватило мужества убить его!
- О Господи! Нет! А сколько ты ему должен?
- Он всегда требует намного больше, чем у меня есть!
- Ты думаешь, десяти риксдалеров хватит? Больше у меня просто нету!
- Нет!
- Просто чтобы откупиться от него на этот раз! А потом что-нибудь придумаем!
- Ты шокирована?
- Думаю, полна решимости. Хотя... я несколько удивлена... И ничего не понимаю. Но ты доверился мне, и я должна тебе помочь. Так что я должна держать себя в руках. Но как же быть с твоим отцом? Нет, нет, Танкред, я не верю!
- Если бы это было правдой!
- Мы должно выкупить письмо!
- Только через его труп, в этом я уверен.
- А что, если оглушить его и забрать письмо?
- Он всегда старается устроить так, чтобы не оставаться со мной наедине.
- А как он выглядит?
- На вид ему под пятьдесят. Выглядит просто ужасно. Мешки под глазами. И совсем нет зубов. Но он пытается быть элегантным. Думаю, что в молодости он выглядел довольно привлекательно.
- И ты думаешь, что он мог дружить с твоим отцом? Нет, в это я не верю. Но я отлично понимаю твое положение. А где ты с ним встречаешься? Здесь, в этой таверне?
- Да. Он иногда тут ночует. В соседней с нашей комнате.
- Он был тут в тот вечер... И тогда ты с ним не договаривался о встрече?
- Нет.
- Тогда у него есть и другие жертвы!
- Может быть, - задумчиво ответил Танкред. - Иначе зачем ему сюда приезжать? Спасибо, Джессика, я возьму у тебя деньги. Мне стало теперь легче. Надеюсь, мы сможем найти выход из положения. Только бы нам заполучить письмо...
Джессика промолчала. Она уже нашла выход из положения, но не собиралась ставить об этом в известность Танкреда.
- Я чувствую себя отвратительно, потому что вынужден воспользоваться твоими деньгами. Но другого выхода нет. Мы должны откупиться от него на время. И я верну тебе деньги как только смогу. Если у меня когда-нибудь и был долг чести, так это сейчас.
- Я понимаю, что жизнь твоя была адом. И не только из-за подозрений, ты ведь думал, что твой отец изменял...
- Нет, нет, но самое ужасное, что я ничего не знаю наверняка. И я не могу поговорить с отцом. И тем более с мамой.
- Я понимаю.
Он закрыл глаза.
- Джессика, какое счастье, что я мог с тобой поговорить.
- Тогда, может быть, постараемся заснуть?
- Да. И не бойся меня. Я человек слова.
- Я знаю, - с грустью ответила она. Когда они улеглись, он сказал:
- Джессика... Теперь ты все знаешь... Ты согласна выйти за меня замуж?
- Если это предложение, то оно не кажется мне слишком серьезным.
Он рассмеялся.
- Дорогая, ты окажешь честь выйти за меня замуж?
- Да, Танкред, теперь я хочу этого еще больше, чем когда-либо.
- Спасибо!
Она подождала некоторое время, а потом спросила:
- Разве мы не скрепим наше решение поцелуем?
- Знаешь ли, Джессика, даже у рыцаря есть предел благородству!
Джессика улыбнулась и потянулась, как шаловливый котенок. Господи, благослови всех рыцарей, но иногда они несколько действуют на нервы!

Предыдущая страница 5 Следующая страница


Маргит Сандему - Призрачный замок

Призрачный замок 6

12

Джессика сделала как раз то, чего не хотел делать Танкред.
Когда они приехали в дом его родителей, день уже клонился к закату, поскольку после бессонной ночи Танкред довольно долго спал утром, а Джессике не хотелось его будить.
Родители Танкреда были не только рады увидеть их, но и несколько удивлены. Молодой Паладин рассказал им о побеге Ульфельдта.
- Об этом надо немедленно доложить, - решил Александр. - О чем ты думал, Танкред?
Что можно было на это ответить?
- Я думаю, что о побеге уже известно королю. Если... - неуверенно ответил Танкред.
- Мне кажется, тебе надо ехать в Копенгаген. Кроме того, тебе ведь не хочется попасть в тюрьму?
- Да-да, конечно. Но я попытаюсь умилостивить вас, сообщив, что я просил руки Джессики, и она ответила мне согласием. Ну как?
- Прекрасно! - воскликнула Сесилия. - Я никогда не думала, что ты решишься на это!
После отъезда Танкреда Джессика собралась с силами и направилась к его родителям.
Они радостно встретили ее, усадили и принялись вспоминать о детстве Танкреда и обсуждать будущее молодых людей.
Джессика чуть не расплакалась, чувствуя, как тяжело приходится Сесилии и Александру сейчас, когда их сын так изменился.
Наконец она улучила минутку, когда Сесилия встала и объявила:
- Мне нужно пойти на кухню отдать приказания насчет обеда. Сегодня у нас праздник!
Сразу же после ее ухода Джессика тихо сказала Александру:
- Мы можем поговорить?
Он удивительно взглянул на девушку:
- Конечно. У тебя какие-то проблемы с деньгами? Или ты хочешь обсудить проблему с Аскинге?
- Нет.
- Ну что ж, пойдем поговорим в кабинете.
Он прохромал в кабинет, пропустил девушку вперед и закрыл дверь.
- Ну так что же это за дело? - ласково улыбнулся Александр.
Джессика была так напугана! Но делать нечего. Она сглотнула и храбро произнесла:
- Сегодня Танкред рассказал мне о том, что его так долго мучает.
- Что? - Александр вскочил со стула. - Я должен позвать Сесилию.
- Нет-нет, подождите. Может быть, позже. - Он строго посмотрел на Джессику. - Мне очень трудно говорить об этом, и я прекрасно понимаю Танкреда. Он запретил мне говорить с вами, но я все-таки решила сделать это. Мне кажется, это единственно правильное решение. - Александр кивнул. Она вновь сглотнула и продолжила: - Танкреда шантажируют. Вот уже больше года. Человек по имени Ханс Барт.
Она надеялась, что отец Танкреда рассмеется или ничего не поймет, но он внезапно побледнел.
- Что?!
Джессика даже испугалась, что маркграф потеряет сознание... Но он взял себя в руки, встал и прошелся по комнате. Затем неожиданно открыл дверь и крикнул:
- Сесилия!
В голосе его слышалась растерянность и гнев.
- В чем дело? - раздался голос матери Танкреда. - Что привело тебя в такую ярость?
Она вплыла в комнату, красивая и элегантная, как всегда.
- Танкред доверился Джессике, - с серым, как пепел, лицом сказал Александр. - Его шантажирует Ханс Барт.
- О, Господи! Только не это! - простонала Сесилия. - Бедный маленький Танкред! - Для нее он был все еще ребенком.
Александр восклицал тем временем с пафосом оскорбленного отца из древнегреческой трагедии:
- Мой сын! Мой сын! Он поднял руку на моего сына!
- А ты знал, что его выпустили на свободу?
- Я совершенно забыл о его существовании! Это мой Немесис. О Господи!
- Хорошо, а теперь расскажи нам все, Джессика! Мы все уладим. Мы скажем свое слово.
- Нет, нет! - пробормотала Джессика. - У этого человека есть какое-то письмо.
- Письмо? - удивился Александр. - Я никогда не писал ему.
- Вот и я то же самое сказала Танкреду, - живо отозвалась Джессика. - Все это просто шантаж.
Она чуть не плакала. Все было еще хуже, чем она предполагала. Александр ничего не отрицал, а Сесилия обо всем знала. Джессике хотелось бросить со всех ног из этой комнаты и поискать защиты у Танкреда, но он уехал.
- Ты уверен? - спросила тем временем Сесилия у мужа.
- Да... Хотя... О Господи! Я написал ему одно-единственное письмо!
- Александр, как же ты мог!
- Это было в самом начале! Я благодарил его за... понимание и помощь...
Джессика ничего не понимала, и Сесилия присела с ней рядом.
- Джессика, ты должна постараться понять. И рассказать об этом Танкреду. У его отца были в детстве очень неприятные мгновения, которые оставили свой след. И он чуть не поплатился за это своей жизнью... был суд, и Ханса Барта и еще одного человека осудили, а Александра освободили - во многом благодаря моей помощи... Я помогла Александру так же, как ты сейчас помогаешь Танкреду.
- Мне кажется, я понимаю, - прошептала Джессика.
- Свинья! - продолжал кипеть Александр. - Наброситься на моего чистого, непорочного мальчика! Танкред - человек слова и чести. Я прекрасно понимаю его мучения! Он много заплатил этому мерзавцу?
- Все, что у него было, - ответила Джессика. - Он даже занял у меня десять риксдалеров, чтобы заплатить этому человеку сегодня вечером. Мы решили выиграть время, чтобы придумать какой-нибудь план.
- Сегодня вечером? Когда и где?
Сесилия тем временем достала из шкатулки десять риксдалеров и протянула девушке.
- В таверне по дороге в Копенгаген. Я не знаю время встречи.
- А теперь расскажи все детали, которые ты знаешь! - приказал Александр. - Повтори все слово в слово! Как бы неприятно тебе ни было!
- Конечно, но я хочу сначала сказать, что мы не поверили ни единому слову этого негодяя. Танкред просто не знал, что написано в том письме и насколько оно может быть для вас губительно.
И она рассказала обо всех деталях, которые ей были известны. Даже о несостоявшейся дуэли. Александр слушал ее с каменным лицом, а потом вскочил и, буркнув «я скоро», выбежал из кабинета и загромыхал по лестнице наверх. Женщины беспомощно переглянулись.
- Это так серьезно? - спросила Джессика.
- Для Александра? Да нет... Если письмо обнародуют... Я не знаю, что в том письме и как его можно истолковать.
Джессика хотело было спросить, действительно ли Ханс Барт был «любовником» Александра, но решила воздержаться. Она боялась, что не сможет спокойно отреагировать на ответ. Александр не возвращался.
- Господи, что он может делать наверху так долго? - стала волноваться Сесилия.
- Мне кажется, он только что спустился по лестнице, - пробормотала Джессика, и в этот момент женщины услышала стук копыт коня... Они кинулись к окну и успели увидеть, как Александр пропадает во мраке ночи.
- О нет! - прошептала Сесилия.
- Он поехал к таверне!
Но Сесилия уже неслась вверх по лестнице, как будто ей было всего пятнадцать. Джессика осталась поджидать ее у изножья лестницы.
- Он взял пистолеты, - крикнула Сесилия из спальни. - И он в ярости! Он не позволит никому обижать своих детей!
- Господи, какую кашу я заварила!
- Ты? Ты вела себя совершенно правильно, девочка! Танкред ничего не мог нам сказать, я это понимаю. Но нам надо поторапливаться! Пока не свершилось непоправимое!
Через несколько минут они уже выезжали со двора. Когда они подъехали к таверне после бешеной скачки, то решили не въезжать во двор, а спешиться в лесу и привязать лошадей к дереву. Затем они в темноте пробрались незамеченными к окну таверны.
- Ни одного из них я не вижу, - сказала Сесилия.
- Пошли, мне кажется, я знаю, в какой комнате останавливается этот мерзавец, - прошептала Джессика.
- Но Танкред ведь говорил, что они никогда не встречались наедине?
- Да, но нам надо осмотреться. Ведь мы ищем не Танкреда. И может, нам удастся найти письмо?
Но на это ни одна из них не надеялась.
Из таверны вышел какой-то пьяный, и дамы поторопились спрятаться.
- Это лошадь Александра, - неожиданно прошептала Сесилия. - И она вся мокрая, значит, он недавно приехал.
Осторожно они пробрались на задний двор и стали подниматься по черной лестнице. В темноте Джессика пробиралась впереди Сесилии наощупь.
- Вот тут была наша комната, - прошептала она. - А это...
Они замолчали, услышав движение за дверью. Сесилия рванулась вперед и толкнула дверь комнаты Ханса. Обе женщины задохнулись от неожиданности. Александр склонился над мужчиной, который лежал на полу. Он резко оглянулся и вскочил на ноги.
- О ... Нет! - простонала Сесилия. - Александр!
Человек на полу лежал неподвижно, а кругом были заметны следы борьбы. Это был залитый кровью Ханс Барт. Джессика сразу узнала его по описанию Танкреда.
- Нет, вы ошибаетесь, - спокойно ответила Джессика, - ведь у него был с собой пистолет...
- А этот человек убит ножом, - продолжила ее мысль Сесилия. - Он весь истерзан! Господи, как же он изменился, этот красавец! Настоящая развалина!
Ее муж наконец обрел дар речи:
- А вы откуда?
- Мы поехали за тобой.
- Но не думала же ты...
- А что нам оставалось думать? Пистолет и безумная ярость! Неприятное сочетание, тебе не кажется?
- Но... Если вы думаете, что я... Вы сошли с ума! Я только что приехал... Нет, боюсь...
- Танкред? Да, может быть... - ответила Сесилия. - Что же делать? Мы должны сказать об убийстве...
- Да, я как раз собирался позвать хозяина, когда вы влетели в комнату. О Танкред! Что же ты натворил!
Джессика очнулась и решительно воскликнула:
- Нет! Нет! Посмотрите!
Родители Танкреда тоже увидели, что из верхнего ящика письменного стола выглядывает тоненькая пачка писем.
- Письма? - удивленно вопросила Джессика.
- Ханс Барт никогда не оставил бы их на видном месте, - пробормотала Сесилия. Александр приблизился к столу и взял письма. На двух верхних виднелись кровавые отпечатки пальцев.
- Нет, это не его пальцы, - заметили Сесилия. Александр быстро просмотрел все письма.
- Вот оно, - бесцветным голосом произнес он.
- Быстро спрячь их в карман, - сказала Сесилия. - И давайте быстренько выберемся отсюда. Теперь против вас с Танкредом нет никаких улик.
- Нет, это слишком опасно, - возразила Джессика, - ведь многие видели, как Танкред встречается с Хансом Бартом. На него обязательно падет подозрение, особенно из-за встречи сегодня вечером. Нет-нет, письмо - его единственное оправдание. Здесь есть еще четыре письма. Четыре разных почерка. И все письма в крови. Их специально положили на видное место. И господин Александр должен положить их на место.
- Мне бы хотелось, чтобы ты называла нас отцом и матерью, - быстро сказала Сесилия.
- Спасибо. У меня так давно не было родителей! Так вы поняли мою мысль?
- Да, ты совершенно права, девочка, - с облегчением ответил Александр. - Танкред невиновен. Это сделал кто-то другой.
- Во всяком случае, в смерти Барта не виновен ни один из авторов этих писем... С письмом Александра их пять, значит, должно быть еще шестое...
- Браво, Джессика, - отозвалась Сесилия. - Если бы мы забрали письмо Александра, то подозрения неминуемо бы пали на Танкреда.
- Вот именно.
- Мы должны сообщить об убийстве. Но что же делать с письмами?
Это было настоящей проблемой. Ведь им совсем не хотелось выдавать невинных людей, которых тоже, судя по всему, шантажировал Ханс Барт.
- Хозяин все равно их всех видел, - заметила Сесилия. - Но пока подержи их у себя, Александр!
Они спустились вниз и рассказали обо всем хозяину. Тот тут же послал посыльного за фогдом.
- Господи, я уже давно ждал этого, - заметил он. - Слишком многие ненавидели этого человека! Я уже много раз говорил, чтобы он не приезжал сюда, но он ничего не хотел слушать.
Вскоре приехал фогд, и пока он производил наверху осмотр комнаты, семья Паладинов расположилась внизу. Наконец фогд спустился вниз. Маленький, ехидный человечек.
- Я слышал, что с умершим встречался ваш сын?
- Да.
- Он действительно был здесь сегодня вечером, - сказал хозяин таверны. - Он сидели и разговаривали внизу, и ваш сын был чем-то очень взволнован. Затем он вышел и вскочил на лошадь. И вскоре уехал в Копенгаген.
- А другой человек?
- Он остался. И вскоре отправился к себе наверх.
- И...
- Я не могу утверждать, что господин Танкред не вернулся обратно... Он великое множество раз обещал убить господина Ханса. Хотя об этом мечтал не он один.
Александр вздохнул и показал письма, не отдавая их фогду, и рассказал, где и как они их нашли.
- Я не читал письма, господин фогд, - закончил Александр свой рассказ, - Но я знаю содержание собственного письма. И я думаю, что все эти письма могут повлиять на судьбы людей, их написавших. Должен признаться, что Ханс Барт был плохим человеком и наживался на горе других. Я хотел бы, чтобы письма были сожжены непрочитанными, но нам стоит переписать имена людей, их написавших, чтобы вы могли переговорить с ними.
- Но это противоречит всем правилами, сжигать доказательства.
- Думаю, господа, являющиеся авторами писем, не имеют ни малейшего отношения к убийству. Мы считаем, что должен быть еще один автора письма. Настоящий убийца.
Фогд обдумал слова Паладина, а потом спросил:
- А откуда вам известно, что авторами писем были мужчины?
Александр на секунду помедлил:
- Здесь нет почерка женщины.
- Хозяин, мне кажется, вы должны знать большинство авторов писем. Может, когда мы начнем переписывать их имена, вы сможете нам помочь?
- А если под письмами нет подписи?
- Нет, есть, иначе бы не было оснований для шантажа.
- Давайте попробуем, - решительно заявил фогд. - Если ничего не получится, то я прочту письма! И никаких возражений!
Александр в душе попросил Бога о милосердии.
Они решили, что письма раскрывать будет Сесилия и смотреть на подпись.
В первом стояло: «Твой навеки Арне».
Сесилия просто сказала:
- Арне.
Хозяин тут же отозвался:
- Я его знаю. Он был в таверне в понедельник.
- Следующий, - поторопил фогд.
- Х.К.
- Клинген, он уже давненько не появлялся.
Постепенно они смогли выяснить всех авторов писем, хотя во многих стояли лишь инициалы. Всех, за исключением одного, но его имя вряд ли имело значение, поскольку он не был убийцей.
- Ну что ж, - обратился к хозяину таверны Александр, - теперь надо припомнить, кого мы не назвали. Вы можете это сделать?
- Ну... Наверное, это все... И господин Танкред, само собой.
- Это письмо у меня, - решительно заявил Александр.
- А мы можем взглянуть на него? - попросил фогд. - Пока лишь снаружи, не читая. - Александр вынул письмо из кармана и показал фогду.
- Да, оно старое, и тут стоит имя Ханса Барта. Спасибо.
- Господи, я же совсем забыл, - воскликнул хозяин. - Есть еще один человек, но я не видел его сегодня. Пойду спрошу на кухне, может, он и был сегодня вечером...
Через некоторое время он вернулся:
- Да, моя жена говорит, что видела его. Он пришел сразу после того, как господин Танкред уехал.
- Его имя?
Хозяин прошептал имя на ухо фогд, и тот подскочил на стуле:
- Не может быть! Ну что ж, мне все понятно. Спасибо, вы можете вернуться домой, маркграф и маркграфиня!
- А письма?
- Их можно сжечь. Я порядочный человек!
- Спасибо, господин фогд, - сказала Сесилия. - Но если бы вы были столь любезны позволить мне отослать их авторам или хотя бы позволить написать, что письма сожжены, то я была бы вам очень признательна... если бы хозяин дал нам их адреса...
- Может, так и сделать, - задумчиво произнес фогд и посмотрел на письма жадным взглядом. Ему, конечно, очень хотелось прочитать эти письма, но в присутствии четы Паладинов он не смел этого сделать.
- Я отправляюсь на поиски убийцы. Этого человека уже не раз подозревали в совершении преступлений, - сказал фогд на прощание.
- Благодарим вас за вашу проницательность и благородство, - любезно попрощалась с фогдом Сесилия. - Не каждый день приходится сталкиваться с людьми, обладающими подобным чувством такта и справедливости! Мы вам очень признательны. Спасибо!
Джессика так сильно дрожала, когда они вышли во двор, что Александру пришлось помочь ей взобраться на лошадь. Внезапно девушка разрыдалась.
- Мы прекрасно тебя понимаем, - сказал Александр. - И сами так же себя чувствуем. Завтра утром я отравлюсь в Копенгаген и все расскажу Танкреду. Он теперь свободен. Я сам хочу объяснить ему историю моего знакомства с Хансом Бартом и ваши заслуги, девочки, сегодня вечером.
- Ну, ну, - улыбнулась Сесилия, - давно меня никто не называл «девочкой». Но сегодня героиней была Джессика. Она все замечательно придумала!
- Если кого-то любишь по-настоящему, то готов ради него на все!
- Да! - согласилась Сесилия и с улыбкой посмотрела на своего мужа.
- Фогд обещал навестить квартиру Ханса Барта и посмотреть, не найдется ли и там еще чего-нибудь, - продолжил Александр. - Может быть, нам удастся вернуть Танкреду хотя бы часть денег. И уж, во всяком случае, ценные вещи, которое он передал мерзавцу.
Он что-то шепнул Сесилии, и та сказала:
- Поехали, девочка!
Когда они уехали вперед, мать Танкреда объяснила:
- Александр не очень хорошо себя чувствует. Этот кровавый труп и все ужасные воспоминания о прошлом... он вскоре нас догонит!
Так, значит, это правда, с содроганием подумала Джессика.
Но постепенно все ужасные мысли покинули ее. Она была совершенно счастлива. Она помогла спасти Танкреда! И обрела силу! Она, несчастная и забитая, никому ненужная, боролась, как львица, за своего возлюбленного!

13

Когда опасность миновала, Танкред вновь стал самим собой - веселым и живым. Никто никогда так и не узнал, о чем Александр говорил со своим сыном, но их отношения стали после этого случая еще более доверительными. Сесилия от счастья чуть не плакала.
Танкред постоянно надоедал родителям разговорами о свадьбе и страшно торопил их. Ему никогда бы и в голову не пришло дотронуться до Джессики до свадьбы. Так что самой Джессике оставалось только с нетерпением ждать Великого События.
Сесилия же хотела пригласить на свадьбу всех своих родственников и близких, так что приготовления заняли довольно долгое время. Настал ее час! Свадьба Габриэллы и Калеба была, по их собственному желанию, очень скромной, и сейчас Сесилия хотела восполнить это упущение.
Габриэлла и Калеб приехали в Данию вместе со своей маленькой приемной дочерью Эли. Сесилия была очень рада увидеть свою дочь такой счастливой. А Танкреду пришлось признать, что Калеб вовсе и не так уж глуп.
На свадьбу приехали и Таральд с Ирьей и Маттиасом. И бабушка Лив, и ее брат Аре, и вся семья Аре - сын Бранд со своей женой Матильдой и их взрослый сын Андреас.
Семья была в полной сборе.
Кроме одного единственного члена.
Пропавшего сына Тарье Микаела.
Со стороны Александра приехала его единственная сестра Урсула.
Джессика пыталась разыскать Стеллу Хольценштерн, но ее поиски не увенчались успехом. Ей сказали, что Стелла в Нидерландах, откуда пришло ее письмо к управляющему с требованием немедленно выслать денег. Джессика вздохнула с облегчением: хотя Стелла и была ее дальней родственницей, у них никогда не было ничего общего. В присутствии этой восковой куклы Джессика всегда чувствовала себя неуютно.
Все пребывали в приподнятом настроении.
Урсула целый вечер проговорила о совершенно изумительном молодом, добром и интеллигентном аристократе из Норвегии, и когда до нее наконец дошло, что это Калеб, «горнорабочий», как она привыкла называть его, то несчастная тетушка Танкреда на секунду потеряла дар речи. А это было не так-то и легко! Но у нее хватило, к чести этой благородной дамы, мужества признать свое поражение и заключить Калеба в свои костлявые объятия.
Свадьба удалась. На торжество были приглашены многие именитые особы и все друзья-офицеры Танкреда и некоторые из друзей Александра.
- Джессика, - прошептал своей молодой жене Танкред, - я хочу отправиться спать. А ты? - поддразнил он.
- Да. С удовольствием.
Сесилия с Александром решили отказаться от всех глупых обрядов, с которыми новобрачных обычно провожали в постель, - раздевания невесты подружками и облачения ее в красивую ночную сорочку, посещения молодых в спальне гостями, пожелания им счастья и разных штучек. В своей спальне их дети должны быть предоставлены самим себе. Так что никто ничего не сказал, когда молодые поднялись из-за стола.
На ночном столике стояло вино. Танкред наполнил бокалы и выпил со своей Джессикой. Девушка заметила, как дрожали у него руки. Да и у нее самой подгибались от волнения ноги.
- Я так долго ждал этой минуты, - прошептал он.
- Позволительно ли будет мне сказать, что и я ждала того же? - запинаясь и краснея, проговорила Джессика.
Танкред был растроган:
- Это правда?
- С той самой минуты, когда ты бросился бежать за мной в лесу!
- И я! - Он поставил бокал на край столика, и он опрокинулся. Вино растеклось по красивому ковру. Инстинкт хозяйки заставил было Джессику пожалеть о ковре, но в следующее мгновение она обо всем забыла.
- Я могу помочь тебе раздеться, дорогая?
Она торжественно кивнула.
- Ты, правда, видел меня уже раньше, - улыбнулась она, пока он возился с застежками подвенечного платья, - но я сейчас намного красивее. Во всяком случае, не намазана этой ужасной липкой кашей.
- Я так давно тебя хотел, что согласился бы съесть всю кашу, только бы добраться до тебя. Джессика, как же ты красива! - вздохнул он, когда с невесты спали последние одежды.
- Спасибо! Но я хотела попросить тебя об одной вещи - мне бы хотелось надеть эту тонкую ночную сорочку! Она так красива, что я не могу позволить ей лежать ненадеванной!
- Хорошо! - Танкред улыбнулся и помог ей облачиться в сорочку. - Джессика! Ты похожа на сказочную принцессу.
- Мне кажется, - она сморщила носик, - что сказочные принцессы не очень соблазнительны, а именно такой мне и хочется сейчас быть.
Они оба рассмеялись.
- Ты такая и есть! Ты неотразима!
Они снова рассмеялись, пытаясь обрести мужество. Оба были очень смущены и не уверены в себе.
- Танкред, может, потушим свечу? Мне бы очень хотелось раздеть тебя, но думаю, что пока я не готова увидеть тебя без одежды...
В темноте они смогли быстро расправиться с оставшейся одеждой, и вскоре Джессика уже лежала в объятиях Танкреда.
- Господи, как же я люблю тебя, Джессика! - прошептал он. - И наконец-то ты стала моей!
- Танкред, будь со мной добр и постарайся быть поосторожнее!
- Да... Я постараюсь... Но не думаю, что могу ждать... Джессика!

***

Танкред сидел на краю постели, спрятав лицо в руки.
- Господи, я не смог! Ничтожество! Я не мужчина! Какой позор!
Джессика ласково погладила его по спине и с большим трудом выдавила из себя улыбку:
- Целая секунда, любимый, - совсем не плохо для начала.
- Завтра будет две, вот увидишь!
- Да, - с горечью сказал он, но Джессика услышала в его голосе оттенок самоиронии. - А через две недели я смогу лишить тебя невинности! Джессика, что бы я не делал - я ничтожество!
- Совсем наоборот, Танкред! Неужели ты не понимаешь, что это комплимент мне? Что ты не смог сдерживаться, даже не мог приблизиться ко мне, прежде чем... прежде чем... ты и сам знаешь!
- Не мог приблизиться к тебе! Вот уж истинная правда! Твоя чудесная ночная сорочка!
- Я могу ее снять.
Танкред улыбнулся:
- Тогда, быть может, не будем ждать до завтра?
- Ты никогда не сдаешься! - Джессика обвила руками шею Танкреда. - Давай ляжем снова в постель и поговорим о том, как мы прекрасны и как любим друг друга. Эти слова особенно приятны в первую ночь. И... я не очень много знаю... о мужчинах и их... но может, вскоре попробуем снова? У меня кожа вся горит...
Откуда у нее появились силы говорить так? Она была и сама удивлена своей смелости! Но ее слова уже вызвали реакцию:
- Вскоре? Да я уже готов...
- Что ж, - улыбнулась Джессика, - вполне правильное выражение!

***

Все-таки что-то им удалось, потому что Джессика забеременела в первую же ночь. Но это случалось в истории не с ней одной - во всяком случае, в те времена, когда невинность и непорочность были достоинствами невест... Она была очень испугана в ту первую ночь, но фиаско Танкреда дало ей силы и помогло обрести мужество. Она всегда становилась сильной, когда другим требовалась ее помощь. И инстинктивно она прибегла к помощь шутки. Не все мужчины смогли бы ее понять, но только не Танкред, который всегда обладал завидным чувством юмора. Вот только в последние годы им приходилось не так-то много улыбаться, зато теперь он могли наверстать упущенное. Она помогла Танкреду, и ей не пришлось ждать две недели радости любить и быть любимой. И Танкред был горд, как петух. Они лежали в объятиях друг друга и были совершенно счастливы.
- Какая чудесная новость! - воскликнула Сесилия в один зимний день 1652 года. - Ты слышал, Александр? Ты скоро станешь дедушкой! А как вы собираетесь назвать ребенка?
- Мы еще точно не знаем, - улыбнулась Джессика, - но моего отца звали Томас...
- Еще одно имя на Т, - хихикнула Сесилия, - кажется, она становится нашей семейной буквой.
- Я всегда мечтала о сыне с именем Тристан... Если вы не возражаете, то мы хотели бы назвать ребенка Тристаном Александром.
- Замечательно, - отозвался отец Танкреда. - Мы соблюдаем традиции рыцарства. Если мне не изменяет память, то Тристан тоже был рыцарем. А если родится девочка?
- Мы думали назвать ее Лене Стефания, в честь бабушки Лив и матери Джессики, или Кристиане в честь тебя, мама.
- О Господи! Назовите ее в честь Лив, моей дорогой матери, пока она жива! Она будет очень рада. А Кристиане приберегите для следующей дочери.
- Ты оптимист! - хмыкнул Танкред и добавил: - Я постараюсь.
- Ну, мы обязательно родим Тристана, и Лене, и Кристиане, - засмеялась Джессика.
- Танкред, - спросила сына Сесилия. - Ты разве не рассказал Джессике о проклятии рода Людей Льда?
- Да, конечно, но ведь в моем поколении уже был отмеченный проклятием ребенок - мертворожденная дочка Габриэллы.
- Да, но есть еще кое-что. Джессика, у Людей Льда никогда не бывает много детей.
- Этого я не знала, - грустно проговорила Джессика. Но потом вновь улыбнулась: - Мы будем благодарны Богу за любого посланного нам ребенка и будем любит его вдвойне.
- Вот уж в это я не сомневаюсь, - расхохоталась Сесилия.
Пришла весна, и Джессика много гуляла в саду. Танкред был на службе в Копенгагене. Ему очень хотелось жить вместе со своей семьей, но он настоял, чтобы она переехали в Габриэлсхус, поскольку Копенгаген был не самое подходящее место для беременной женщины.
И вдруг Джессика с удивлением заметила стоящую у лодочного сарая женщину. В дальней части парка у пруда. Как она могла попасть в их владения? От женщины исходила угроза. И Джессика побоялась к ней приблизиться. Она была в парке совсем одна, не считая незнакомки. Правда, она недавно встретила на дорожке Вильгельмсена, но он шел в другом направлении, пытаясь выследить лису, укравшую прошедшей ночью несколько кур. Но поскольку незнакомка заметила Джессику, ей пришлось направиться к ней. В парк Габриэлсхуса никому не разрешалось заходить. Женщина внимательно смотрела на Джессику. Как будто давно стояла и ждала ее. Что ей было нужно? Джессика приближалась к незнакомке. Вокруг были кусты. И вдруг...
- Стелла! - крикнула Джессика. - Это ты? Добро пожаловать! - Она заторопилась к пруду. Стелла по-прежнему неподвижно стояла на холме, глядя на Джессику. Она была бледна и одета во все черное. И не улыбалась. Но ведь она не улыбалась никогда. - Когда ты приехала? - спросила Джессика. - И где ты была?
- Как я посмотрю, ты ждешь ублюдка. Но он никогда не родится.
Джессика остановилась как вкопанная у лестницы и уставилась в изумлении на свою единственную родственницу.
- Что ты такое говоришь?
- А кого ты соблазнила на этот раз? Первого встречного, как всегда?
- Стелла! Что с тобой?
- Мой отец никогда не любил тебя, не обольщайся! Ты просто соблазнила его. Ты всегда вешалась на шею мужчинам. Я знаю, как ты бегала за ним. Но у тебя ничего не получилось. Поэтому ты убила мою мать.
- Я никого не убивала. Стелла, ты сошла с ума!
- Нет, убила. Ты всех нас обманула. Во всем случившемся твоя вина. Ты заставила Молли переодеться в твою одежду, и мать ничего не поняла. Ты ведь знала, что она не позволит тебе жить после того, как ты совратила моего отца с пути истинного. И у тебя нет никаких прав на поместье. Оно досталось бы нам, если бы ты умерла тогда.
Только тут Джессика поняла, что у Стеллы что-то приключилось с головой. Плохая кровь ее бабушки по линии матери... Мать-убийца... Тетка-нимфоманка. И несчастный отец-маньяк... Чего было ждать от Стеллы?
- Ну а как же быть со смертью твоей тетки? - удивлено спросила Джессика.
- Это тоже твоя вина. Ты разбудила желание в моем отце, толкнув тем самым его в объятия тетки, и моя мать была вынуждена избавиться от нее. Это совершенно ясно. - Джессика хотела убежать, но Стелла крикнула: - Остановись! Тебе пришел конец! У меня в руках пистолет! Я уже давно охочусь за тобой! Я твой Немесис... твоя судьба... Я избрана быть рукой правосудия... У меня есть на это право. Однажды я чуть не покончила с тобой в доме Ульфельдтов...
- Ты?
- Это я добавляла яд в твое молоко! - На застывшем лице впервые появилась улыбка - улыбка триумфа. - Я была близка к цели! И тут явился этот идиот и спас тебя! А меня отправил в Нидерланды! Помнишь Эллу? Или тебя не интересовали слуги? Так вот, это была я. Мне так хотелось скрутить тебя на корабле, рассказать, какой ты отвратительный человек и выбросить за борт! Но этот идиот обманул меня! И ты избежала наказания и на этот раз. Мне долго пришлось пробыть в Нидерландах, прежде чем я получила деньги. И я отправилась домой. У меня была цель - изничтожить тебя! И сейчас этот момент настал, Джессика! И я убью сразу двоих!
- Нет! Только не ребенка! Это дитя Танкреда!
- Вот именно - этого героя-идиота! Я думала убить и его, но это будет лучшим наказанием для глупца! Только не думай, что он любит тебя, но эти дураки-мужчины так сентиментальны! Давай, Джессика, беги, а я подстрелю тебя на бегу как куропатку! Я всегда была отличным стрелком, это ты знаешь! Я хочу поохотиться на тебя... - Она подняла пистолет и направила его на Джессику.
- Ты сошла с ума, Стелла! Ты не можешь... Я хотела отдать тебе Аскинге, но сейчас...
- Мне не нужны подачки! Аскинге все равно станет моим. Давай! Беги. Мне хочется поохотиться!
Джессика ничего не понимала, в голосе совершенно не было никаких мыслей. Она вспомнила о ребенке, Танкреде и их общем счастье... Стелла нетерпеливо воскликнула:
- Мне совсем не нравиться стрелять в сидящего зайца, но...
Раздался выстрел, и Джессика решила, что наступает ее конец. Но она ничего не почувствовала, зато увидела, как медленно оседает на землю Стелла с выражением крайнего удивления в глазах. Джессика стояла согнувшись, в слабой попытке защитить ребенка. Неожиданно она увидела Вильгельмсена.
- Я попал. Я все слышал, Ваша милость. Эта бедняжка сошла с ума.
- О, Вильгельмсен, - зарыдала Джессика.
- Я должен был убить ее.
Джессика кивнула:
- Спасибо! Я всю объясню на суде...
- Не думайте обо мне. Я уже стар.
Она взглянула ему в глаза:
- Но Габриэлсхус без тебя - это не Габриэлсхус. И тебя никто не сможет осудить!

***

Вильгельмсена оправдали, поскольку расследование подтвердило, что Стелла была Эллой, регулярно подмешивавшей яд в молоко Джессики. Вильгельмсен пытался защитить свою хозяйку.
Когда все немного пришли в себя после шока, Александр помог Джессике продать поместье за хорошую цену, поскольку она никогда в жизни не захотела бы вернуться в дом своего детства.
Джессика почувствовала облегчение, что тайна ее болезни разгадана. В связи с рождением ребенка они часто об этом вспоминали.
На этот раз Тристан не получился, зато на свет появилась маленькая прелестная Лене Стефания, и прабабушка малышки, Лив, была очень рада и горда, что внучку назвали в честь нее. Она пригласила всех приехать в Гростенсхольм, как только мать и малышка смогут перенести долгое путешествие.
Именно ребенок заставил Танкреда окончательно повзрослеть. Он научился мириться с поражениями в жизни. А это самое главное.
Счастливый отец мог часами любоваться на свою девочку.
- Она похожа на меня? - без конца спрашивал он.

14

Корфитц Ульфельдт и его жена Леонора Кристина не долго оставались в Нидерландах. Они переехали жить в Швецию, к королеве Кристине, и прекрасно чувствовали себя при дворе образованной и воспитанной дочери короля Густава Адольфа. Вскоре к ним приехали Эббе Ульфельдт, родственник Корфитца, граф Вальдемар Кристиан и старая мать Леоноры Кристины Кирстен Мунк.
Все вместе они одолжили шведскому государству 370 000 риксдалеров, с условием, что деньги пойдут на оружие.
Отношения между Швецией и Данией были напряженными уже многие годы, и Корфитц Ульфельдт делал все, чтобы их ухудшить. Однако из его планов мало что получалось, пока кузен Кристиана Карл Густав не стал королем Карлом X.
Но ему сначала надо было разобраться в Восточной Европе. И тем не менее он начал планировать войну с Данией. И тут Корфитц Ульфельдт оказался как нельзя более кстати.
Наконец Карл решился напасть у реки Эльбы.
Датчане вовремя заметили опасность и направили туда войска. Среди офицеров был и капитан Танкред Паладин. Он очень скучал по Джессике и двухлетней Лене. Что, интересно, они делают сегодня вечером?
Его мысли были прерваны лодкой, под покровом тумана пробирающейся на другой берег реки. Танкред знал, кому она принадлежит. Его друг, Педер, плыл на ней к своей девушке. Танкред направился дальше вдоль берега, но сзади раздался голос Педер а:
- Танкред!
Паладин остановился:
- Да?
- Ты знаешь, что я пережил?
- Нет, - улыбнулся Танкред.
- Давай присядем, и я все тебе расскажу! Это не имеет никакого отношения к девушке!
- Спасибо, я лучше постою, - вежливо отказался Танкред, поглядывая на мокрую от росы землю.
- Так вот, я заблудился в тумане и не знал, куда плыть, и вдруг туман раздвинулся, и я увидел тебя на вражеском берегу.
Танкред вздрогнул - неужели он все-таки обладал силой Людей Льда?
- Что ты имеешь ввиду?
- Ты был в форме. Почти как твоя. Я удивился и спросил: «Танкред, что ты делаешь?» Ты удивился и ответил по-шведски: «Я не Танкред. А ты датчанин? Что ты тут делаешь?» Я испугался, но сказал: «Я просто ездил к своей девушке, корнет! И я не причиню никому вреда. А ты уверен, что ты не Танкред?» Он был совершенно уверен и отвечал, что его зовут Микаел. И он намного моложе тебя, Танкред. И еще он сказал длинное имя, которое я не запомнил. Никогда бы не поверил, что люди могут быть так похожи друг на друга!
Танкред воскликнул:
- Микаел? Микаел Линд из рода Людей Льда?
- Что? Откуда ты знаешь? Ты с ним знаком?
- Нет! Но он мой родственник, которого мы потеряли и безуспешно разыскивали. Успокойся, Педер, и покажи, где ты его видел.
- Вы с ним вскоре встретитесь, поскольку ему тоже захотелось познакомиться с тобой. Он ждет на другом берегу.
- Так что же мы медлим?
- Мы не можем ехать туда вдвоем! Кто-то должен охранять наш берег!
- Само собой, я поплыву один!
Через несколько секунд Танкред уже был в лодке и греб к противоположному берегу. Река в этой месте была широка, как море. Наконец нос лодки ткнулся в берег. Но вокруг не было ни одного кустика, и спрятать лодку было совершенно некуда. Ну и пусть, все равно кругом ничего не видно из-за густого тумана.
Танкред вскарабкался на возвышение. Никого, только издалека доносилась перепалка мужчины и женщины. И тут из тумана возник высокий молодой человек в шведской форме. Танкред вздрогнул - он увидел перед собой свое собственное зеркальное отражение. Довольно необычное ощущение!
- Ну и ну! - протянул не менее удивленный швед.
- Микаел! - воскликнул Танкред. - Ты Микаел! - Незнакомец наморщил лоб. - Меня зовут Танкред Паладин. Ты меня не знаешь, но во мне тоже течет кровь Людей Льда!
- Что?
- Мы так долго тебя искали, Микаел! Моя бабушка по матери и твой дедушка по отцу - брат и сестра. Они оба еще живы.
Микаел улыбнулся, и в его глазах заблистали слезы.
- О Господи, а я-то думал, что один во всем мире!
Они бросились друг другу в объятия.
- У меня совсем нет времени, - пожаловался Микаел. - Сегодня мне надо возвращаться в Швецию.
- В Швецию? Так ты живешь там?
- Да. Я последовал за своей приемной сестрой Маркой Кристиной. Но расскажи о семье!
- Мы из Норвегии.
- Да, знаю, об этом говорила Марка Кристина. Она рассказывала, что когда мне было три года, к нам приезжал мой дедушка с еще какой-то молодой парой.
- Это были мои родители. Мы живем в Дании.
- Так у меня много родственников! А кто-то из моих близких родственников живет в Норвегии?
- Да, твой дедушка Аре. И дядя Аре. И его сын, твой кузен Андреас Линд из рода Людей Льда. Твой дедушка будет страшно рад, когда узнает, что ты жив!
Микаел посерьезнел:
- Мне надо поторопиться, прежде чем станет поздно.
- Да. Ты должен как можно быстрее приехать в Норвегию!
- Как только смогу. Но наши страны не очень дружат! А сейчас меня посылают в Ингерманландию. Я приеду, как только установится мир.
Когда Танкред немного успокоился, он заметил, что Микаел действительно очень молод - не старше двадцати лет - и не во всем похож на него. У Микаеля были изогнутые дугой брови, а у него самого - прямые. Да и улыбки тоже были разные. Они не знали, что оба были копией Тенгеля Доброго - каким он мог бы быть, если бы черты его лица не были искажены проклятием их рода.
Из лагеря донесся звук рожка, и Микаел сказал:
- Мне надо торопиться.
Они оба заспешили:
- Ты так молод - и уже корнет?
Микаел рассмеялся:
- Дядя Габриэл, муж Марки Кристины, обладает большой властью.
Они были слишком возбуждены, чтобы обсудить все серьезно, и перескакивали с пятого на десятое.
- Габриэл? - удивился Танкред. - Как странно! Наш дом зовется Габриэлсхус, и мою сестру тоже зовут Габриэлла.
- Как здорово! Это имя - родовое для моего дяди. Но что такое мы обсуждаем? Я хотел спросить. Ты знал моего отца?
- Очень мало. Жаль, что первым из Людей Льда ты встретил меня - я знаю о нашем роде не слишком много. Но твой отец Тарье был удивительным и очень одаренным человеком. К сожалению, его убил один из отмеченных проклятьем из нашего рода. Мой кузен. У нас ужасное наследство!
- Да, мы еще поговорим об этом позже. Но сейчас я должен бежать! Как бы мне хотелось побольше поговорить с тобой! Где ты живешь?
- Все твои близкие родственники живут в Линде-аллее, а мои - в Гростенсхольме. Это совсем недалеко от Осло, в округе Акерсхус. А я сам живу в Габриэлсхусе, в северо-западу от Копенгагена.
Тут звук рожка раздался в третий раз, Микаел крепко пожал руку Танкреду:
- Я должен идти. Но я приеду в Линде-аллее. Передай привет дедушке!
- А где живешь ты сам, Микаел? - Танкред внезапно вспомнил, что забыл задать самый важный вопрос.
- Нигде. Я уже два года живу в походных лагерях. А мой дядя переезжает с места на место, так что ни у кого из нас нет постоянного адреса. Прощай, Танкред, и передай всем привет!
- До свидания и счастливо!
Они оба были уверены, что война неизбежна. И вскоре их странам предстояла напасть друг на друга.
Микаел Линд из рода Людей Льда поднял руку и помахал на прощание. И его тут же поглотил белый туман.
Танкред остался стоять на берегу реки. Медленно он отправился к лодке. Неужели это все случилось на самом деле? Или это был просто сон? Видение?
Вдалеке раздался скрип множества колес отправляющегося военного транспорта.
Танкред сел в лодку и погреб на свой берег реки.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Призрачный замок

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 6)


Маргит Сандему - Призрачный замок

Маргит Сандему

Призрачный замок

Цикл: "Люди Льда" - 7

 Читать книгу

Аннотация

Необыкновенные приключения поджидают сына Сесилии Танкреда Паладина в усадьбе его тетушки... Призрачный замок и давно умершая ведьма, таинственное убийство и трогательная невинная девушка, которую должен защитить благородный рыцарь...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка, "Сага о людях льда" возможна самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.