Маргит Сандему - Преисподняя

1 Маргит Сандему

1

В кронах деревьев звучал мощный хорал. Слышалось басовитое бормотанье, словно это был хор монахов в огромном кафедральном соборе. Мрачно и уныло звучала месса скорби о несчастных. Сосны качались под ветром из стороны в сторону, со скрипом и треском наклоняясь к земле своими ветвями. Бледная осенняя луна выглядывала из-за стремительно бегущих облаков.
Суль смеялась, вихрем проносясь через лес. Непогода отдавалась эхом во всем ее существе - она была опьянена ненастьем.
Теперь она была взрослой и свободной - свободной, как штормовой ветер, проносящийся по кронам деревьев. В руке у нее был узелок Ханны, полученный ею в этот день от Тенгеля - она прижимала его к груди. Сегодня она распрощалась со своими близкими на Липовой аллее.
Теперь настало ее время.
Ее младший брат Аре провожал ее до гавани в Осло, откуда вот-вот должен был отплыть корабль в Данию. Они поехали верхом, но уже на полпути Суль сказала, что дальше пойдет одна - коротким путем через лес. Аре пришлось согласиться. Взяв под уздцы ее лошадь, он поскакал дальше, чтобы встретить ее на краю леса: несмотря ни на что, он хотел быть уверенным в том, что она взойдет на корабль в целости и сохранности.
Поездку в Данию устроила для Суль Шарлотта Мейден. Девушка должна была сопровождать старую даму дворянского рода, которая боялась одна отправляться в такое длительное плавание. Теперь же все было в порядке, поскольку Суль зарекомендовала себя в течение последних пяти лет примерной девушкой. Хотя теперь она стала такой беспокойной, что просто не могла усидеть на месте.
Разумеется, она вела себя пристойно. Просто, чтобы получить возможность - когда станет взрослой - отдаться своему любимому занятию.
Ах, как ей бывало трудно! У нее просто руки чесались всякий раз, когда она видела на обочине дороги черную белену или вех ядовитый. Или когда кто-то вел себя неподобающим образом по отношению к тем, кого она любила. Однажды она смастерила куклу, в точности похожую на одну даму, непочтительно отозвавшуюся о Шарлотте. Суль удалось заполучить пучок седых волос этой благородной дамы: она пришила его к кукле и уже собиралась проткнуть гвоздем ее «сердце», но в последний момент опомнилась. Этого ей делать не разрешалось, она поклялась Тенгелю. Она разломала куклу, так что совесть ее оказалась чиста. Но все же она не могла не огорчаться по поводу того, что все еще не может испытать свои силы.
А они у нее были. И еще какие! Тенгель остался доволен ее работой с больными. Теперь они доверяли ей в той же мере, что и ему. Разумеется, она, кроме всего прочего, использовала и сильнодействующие средства, но делала это так осторожно, что никто и не заметил. И она не ускоряла ничьей смерти, даже зная, что человеку предстоит уйти из жизни в результате болезни и страданий. Только дважды у нее возникали безжалостные помыслы. Впрочем, это были ничего не значащие мелочи: она делала так просто ради того, чтобы не потерять форму.
Теперь время ее врачеваний позади.
Ей не хотелось ехать по лесу верхом. Ей надо было чувствовать на лице порывы ветра, землю под ногами, понимать, что все это принадлежит ей, слышать вокруг себя рев непогоды, смеяться, глядя на луну.
- Я свободна, Ханна, - шептала она, - Свободна! Теперь начинается наше время!
Ее планы относительно поездки в Данию не совпадали с семейными планами...
Она навела некоторые справки, ей было известно, что в Дании постоянно вылавливают ведьм. Но это были те ведьмы, на которых доносили соседи, - обычные женщины, не имеющие понятия о черной магии. Суль же знала, где найти настоящих ведьм и колдунов. Ханна как-то говорила ей о них с почтительностью в голосе.
Вот чего хотела она, вот что она должна была сделать!
Их было немного, настоящих ведьм. Да иначе и быть не могло - так жестоки были преследования со стороны властей. Но те, кто еще жил, были весьма деятельны.
И она была одной из них. Одной из немногих. Она и Тенгель. Но Тенгель этого не хотел, он переключил свои силы на добрые дела.
Куда ему! Лично для нее пяти лет целомудрия и добродетели было более чем достаточно.
Она остановилась на миг, чтобы осмотреть свои драгоценные пожитки, о которых давно мечтала. На лице ее появилась счастливая, удовлетворенная улыбка. Череп грудного младенца, найденного под половицей сто лет назад. Палец повешенного преступника. Сердце черной собаки, щепотка кладбищенской земли, змеиные языки...
И еще это! Мандрагора, подлинная драгоценность. Сокровище, найденное давным-давно в одной средиземноморской стране, вырытое из земли возле виселичного столба, где какой-то убийца выпрыснул в момент смерти свое семя. На этом месте и выросла мандрагора, и этот похожий на человечка корень так прочно сидел в земле, что колдун, выдернувший его в четверговую ночь полнолуния, сошел с ума от собственного крика. Об этом говорит предание, так рассказывала ей Ханна. И эта мандрагора досталась ей! Это было бесценным приобретением.
Суль ощупала рукой этот удивительный, высохший корень. Он был большим, длиннее, чем ее рука, но было видно, что кто-то обрезал кусочки по краям корня. Возможно, это сделал самый трусливый из ее предков, Тенгель Злой. Ей говорили, что корень был получен от него. Наверняка, отрезанные кусочки были использованы для тайных дел. Суль знала, для чего используется мандрагора. Для приготовления любовного зелья. Для нанесения ущерба врагам. Для захвата чужого добра.
Корень был перевязан тонким кожаным ремешком. Она развязала ремешок и повесила мандрагору на шею, так, чтобы никто его не увидел. Теперь он принадлежал ей, она могла использовать его по назначению. Почувствовав на груди его тяжесть и твердость, она согнулась и задрожала, словно там было что-то живое. Но очень скоро она к этому привыкла.
Теперь при ней был могущественнейший из амулетов, сильнейший в мире талисман. У нее поднялось настроение, она ощутила себя в полной безопасности.
Даг уже был в Копенгагене. Было забавно встретиться с ним там. Он учился в университете, собираясь стать знатоком права, чтобы по возвращении в Норвегию занять хорошую должность.
Даг был в Дании уже полтора года. Дома надеялись, что он присмотрит там за Суль. Возможно, от этой поездки будет какая-нибудь польза: связи в обществе, полезные контакты. Под полезными контактами Силье понимала подходящий брак, романтичный, как и она сама. Даг мог бы представить Суль нужным людям - при дворе или в свете. Дома знали, что многие его товарищи по учебе были людьми знатного происхождения.
Суль предстояло провести с ним целый месяц. Потом она должна была вернуться домой.
Суль смеялась, спеша дальше через шумящий, наполненный ветром лес. Конечно, неплохо было бы встретиться там со своим сводным братом. Но что касается «нужных людей»... Их она найдет и выберет сама!
Но... всему свое время. Пренебрегать королевским двором тоже не следовало. Там должны были быть обходительные мужчины. Суль предпочитала порядочность с тех пор, как в четырнадцатилетнем возрасте соблазнила мальчишку Клауса. Теперь ей снова припомнилось это приключение, от которого она не получила никакого удовольствия, добившись лишь военного триумфа над Клаусом и не больше. Она догадывалась, что в отношениях между мужчиной и женщиной возможны куда более сильные чувства.
Она провела руками по своему телу. Да, она знала, что была красивой. Слишком многое говорило об этом.
«Бедная Ханна...» - вдруг с тоской подумала она. У той никогда не было того, что есть у Суль. Безобразная, настолько уродливая, что люди шарахались от нее, настолько одинокая и ушедшая в себя, что предпочла жить в горном ущелье...
У ног же Суль была вся жизнь, весь мир! И уж она-то воспользуется своим богатством!
Когда дома узнали о ее предстоящем отъезде, все опечалились. Но все понимали, что ей необходим под крыльями воздух, чтобы не ослабеть. Последние полтора года она была несколько удрученной: нетерпеливой, легко поддающейся раздражению. Тенгель и Силье крепко обняли ее на прощание. Шарлотта Мейден пришла, чтобы проводить ее и передать горячий привет своему любимому сыну Дагу.
А потом они с Аре поскакали по аллее, по липовой аллее Силье. В аллее не хватало одного дерева. Одна липа зачахла и погибла, и Тенгелю пришлось срубить ее. Это было дерево вдовы-баронессы. Старая дама покинула этот мир и покоилась теперь на кладбище в Гростенсхольме.
Тенгель посадил на месте погибшего дерева маленькую липку - Суль хорошо помнила это: помнила, как Силье пришла в необычайную ярость.
- Перестань заклинать деревья, Тенгель! - сказала она тогда, дрожа всем телом. - Из-за этих деревьев я не могу спокойно заниматься своими повседневными делами.
- Они помогают мне, - оправдывался он. - Ты ведь знаешь, что я раскрываю с их помощью скрытые болезни.
- Да, я это знаю, но они сводят меня с ума! Стоит мне увидеть пожелтевший лист или сучок на стволе, и меня одолевают паника и тревога.
- Ну, ладно, - ответил Тенгель, - обещаю, что больше не буду заклинать деревья. Ведь у нас больше нет ни одного нового члена семьи, кому можно было бы посвятить дерево.
- Но все наши четверо детей уже выросли, и через несколько лет у нас могут появиться внуки.
Тенгель с присущим ему добродушием обещал оставить все новые деревья только деревьями.
На краю леса была небольшая деревня. Запах моря, приносимый ветром, говорил Суль, что она приближается к фьорду. Вдали можно было различить дымки множества домов. Это был Осло, окруженный крепостной стеной Акерсхюса.
Было раннее утро. Луна поблекла, светлые полосы на горизонте становились ярче и шире. Только что вышедшей из леса Суль показалось, что деревня лежит в колышущемся сером свете, а тишина просто давила на уши после треска и шума в ветреном лесу.
Она шла легким, быстрым шагом мимо низеньких домишек, еще не пробудившихся ото сна. Невероятную тишину нарушало лишь шуршание ветра в траве. Дойдя до церковной ограды, Суль остановилась. Нетерпеливым движением откинула назад черные локоны, которые ветер разметал по ее лицу. Некоторое время она стояла неподвижно, оглядываясь по сторонам. Она увидела позорный столб, возле которого сдирали заживо кожу и забрасывали камнями. Чуть поодаль находилась плаха. На нее преступники клали голову под топор. Еще дальше стояла пустая виселица, ее хорошо было видно издалека.
Вот что она увидела. Но она могла видеть и гораздо больше. С удивлением она обнаружила, как много может почувствовать: страх смерти, страдания всех тех, чья жизнь закончилась здесь. Она ощутила стыд, окутывающий зловонным облаком позорный столб, скорбь родственников, любопытство зевак, радость причинения вреда другому и жажду зрелищ.
Суль не боялась мертвецов. Однажды, как ей рассказывали (хотя она этого и не помнила), она забралась на виселицу, где висел и раскачивался труп. Силье восприняла это как детскую шалость, хотя на самом деле это было не так. Ночь, тьма и смерть были миром Суль. Имя, полученной ею в качестве защиты <Суль - солнце (норвежск.). Женское имя.>, никоим образом не помогало ей. Луна, а не солнце, была ее символом.
Суль испугалась только один раз, когда Тенгель рассердился на нее. Она убила жалкого церковного служку, намеривавшегося навредить ее семье. Но вообще-то она испытывала необычайное уважение к Тенгелю, высоко ценила его. Она боялась вновь вызвать его ярость, поэтому-то и вела себя так послушно несколько лет. Никакому другому человеку не удавалось вызвать у Суль чувство страха.
Порыв холодного ветра пробежал по лесу у нее за спиной. Ей было теперь двадцать лет. Шел 1599 год, ее подлинная жизнь только начиналась.
Аре ждал ее возле леса, на обочине дороги. Он был единственным сыном Тенгеля, с лицом еще не сформировавшегося тринадцатилетнего подростка, широкоскулый, с угольно-черными волосами. Если трое остальных детей Тенгеля и Силье, включая приемных, были совершенными творениями, то Аре на их фоне был далеко не красавцем. Зато он производил впечатление человека, на которого во всем можно положиться - и это казалось Суль куда более ценным.
Он проводил ее до гавани, подождал, пока она поднималась на корабль вместе со старой дамой, которая была приятно удивлена увидев свою спутницу. Подумать только, иметь сопровождающей такую на редкость красивую и благовоспитанную молодую девушку! Суль быстро усвоила «приветливый по отношению к старым дамам» стиль. Голос сделался мягким и почтительным, она вела себя на редкость услужливо. Она долго махала Аре рукой, который тоже рьяно махал ей в ответ с набережной. Так началось ее приключение.
Плавание в Данию оказалось трудным, сильный ветер раскачивал корабль из стороны в сторону. Но у Суль было средство от морской болезни, за что старая дама была ей очень благодарна. Старуха выглядела очень бодрой и хвасталась, что они с Суль - единственные на корабле пассажирки, сумевшие справиться с морской болезнью.
Но если Суль и имела надежды на маленькое приключение во время плавания, то они оказались несбыточными. Все пассажиры мужского пола либо свешивались за перила, либо лежали лицом к стене, команда же состояла сплошь из старых, пропитых морских волков, не обладавших никакой привлекательностью.
Однако само плавание по морю было для Суль чрезвычайно занимательным. Она без конца выходила на палубу, и громко хохотала когда волны обдавали брызгами ее лицо. Она восторженно хохотала, когда корабль проваливался в головокружительные водные пропасти, словно желая достать до самого дна, а когда он снова поднимался наверх, весь залитый соленой водой, она ликовала всем сердцем. Теперь она поняла, насколько однообразной была ее жизнь на Линде-аллее. <Линде-аллее - липовая аллея (норвежск.).>
Когда они прибыли в Копенгаген, даму уже ждала карета, так что миссия Суль подошла к концу. Дама была так восхищена ею, что дала ей небольшой кошелек, туго набитый деньгами. Теперь Суль могла себе купить все, что хотела, не глядя на цены. Суль сделала книксен в сторону удалявшейся кареты.
Но она не была предоставлена самой себе. На пристани ее поджидал Даг. Суль бросилась его обнимать.
- Но, Даг, ты стал таким щеголем! Ты совсем взрослый, братишка.
Отойдя на шаг, она оглядела его с ног до головы. На вид он стал более мужественным. Длинный прямой нос, узкое, как и прежде, лицо, но черты стали более определенными. Брови густые каштанового цвета, белокурые волосы... Глаза же были металлически-серого цвета. Одет он был модно. Вместо обычной ватной куртки на нем был тонкий камзол, однако, без жабо и без манжет. На нем не было и коротких, похожих на пузыри, штанов. Нет, теперь Даг жил в Копенгагене и следовал духу времени. На нем была широкополая шляпа, надетая набекрень и украшенная пером. Воротник был опущен, куртка и штаны были более облегающими, чем раньше, более прямого покроя, и к тому же на нем были элегантные сапоги, очень понравившиеся Суль. Он был таким модным и изящным!
Она мимоходом взглянула на стоящих поблизости женщин.
- Значит, вот так нужно сегодня одеваться? О, как старомодно я одета! Мне хочется куда-нибудь спрятаться, Даг!
Она засмеялась. Однако, восхищение было обоюдным, несмотря на ее простое норвежское платье.
- Этого вовсе не нужно делать. Ой, ой, как же мне быть?
- Что такое?
- Отогнать от тебя поклонников!
- Зачем же их отгонять? - рассмеялась Суль, и Даг воспринял это как шутку. Но она и не думала шутить.
- Я живу не близко, так что нам придется немного пройтись. Давай, я понесу твой багаж. Да он вовсе не тяжел! Давай его мне.
- Нет, я сама справлюсь.
Даг бросил на нее выразительный взгляд, но настаивать не стал.
- Как дела дома? - спросил он, когда они вышли из шумного порта и слились с толпой на улице с оживленным движением.
Суль смотрела на все это, фантастически новое для нее, широко открытыми глазами: толпа людей, домашние животные на улице, запах рыбы, водорослей, дыма, нечистот, фруктов и овощей... Конечно, она бывала несколько раз в Осло и Акерсхюсе вместе с Тенгелем, но это было совсем не то. Здесь же перед нею раскрывался огромный мир.
- Дома? Превосходно! Тебе все передают привет, в особенности Шарлотта, разумеется. Я привезла письма. Множество писем. И деньги.
- Чудесно, - обрадовался Даг.
- И Аре мечтает, чтобы ты купил ему современное воздушное ружье. О, Даг, как здесь прекрасно! Взгляни на этот дом! Какой огромный!
Она болтала и болтала без передышки.
- Мама Шарлотта теперь, наверное, очень одинока?
- Да, она с таким нетерпением ждет, когда ты вернешься домой. Она постоянно общается с Силье.
- А как там другие? Как у них дела?
- Тенгель, как обычно, возится со своими пациентами, пытается ограничить прием несколькими днями в неделю. Но это не легко. Люди идут и идут к нему, зная о его целительных руках, идут издалека, и он никогда не отказывает им. Зимой была тяжелая эпидемия, и он отговаривал больных заходить к нам в дом, чтобы мы сами не заразились. Но они шли и шли, словно стаи мух. Тенгель не знал, куда от них деться. Все же нам удалось пережить это. Люди Льда крепки, ты ведь знаешь. Одна лишь твоя бабушка, вдова баронесса, не устояла.
- Да, я знаю это. И надо тебе признаться, мне ее очень не хватает.
- Мне тоже, - тихо сказала Суль. - Она была замечательной дамой, Тенгель был совершенно подавлен. Они ведь были очень близки. Впрочем, Тенгель держится прекрасно, возраст не оставляет на нем своих отпечатков.
- Ты ведь помнишь Ханну? - спросил Даг. - Теперь она была бы уже такой старой...
- Помню ли я Ханну... - повторила Суль с болью в голосе, но тут же взяла себя в руки и громко рассмеялась: - Я ведь тоже буду старухой, братишка. И я переживу вас всех!
- Это мы еще посмотрим, - неохотно заметил Даг. - А как Силье?
- Силье как всегда - радостная и хлопотливая, когда рядом с ней Тенгель. Она цветет и немного поправилась. Это ей к лицу. И... Я тебе об этом еще не сказала! Лив обзавелась женихом!
Даг остановился, как вкопанный, прямо на проезжей части улицы.
Запряженная лошадьми карета затормозила, чуть не наехав на них - они отскочили в сторону.
- Что ты сказала? - переспросил он. - Боже мой, она ведь совсем еще ребенок!
- Ей шестнадцать, скоро будет семнадцать. Она такая нежная и ласковая, ты себе представить не можешь. Силье была не старше, когда вышла за Тенгеля.
Даг не слушал ее. Лицо его окаменело.
- Моя сестричка обзавелась женихом? Что же это за тип?
- Какое это теперь имеет значение? Что я могу тебе сказать? Он из хорошей семьи. Не дворянин, разумеется, как и Лив, хотя родители его довольно богаты. Он купец. Отец его умер, и Лаурентс пошел по его стопам.
- Тебе он нравится?
Суль пожала плечами.
- Это не мой тип, - уклончиво ответила она.
Они пошли дальше. Даг молчал. Он придавал большое значение тому, что Суль думала о людях, потому что никто не был столь проницателен, как она.
- А Лив? Что говорит она? Не задирай так высоко подол, Суль, здесь не так уж грязно!
- Ну, Лив не распространяется об этом. Мне не известно, что она думает. А ты ведь и сам собираешься жениться, как мы слыхали. Скоро ли это будет?
- Я? Кто тебе это сказал?
- Шарлотта. На фрекен Тролле, как мы поняли.
- Это сказала мать? Она сказала это Лив?
- Всем нам. Она очень счастлива.
- Ну, дорогие мои, - с досадой усмехнулся Даг. - В одном из писем я просто упомянул, что она принадлежит к моему кругу, что она милая и приятная девушка. Она интересна мне, но это не единственная моя знакомая девушка. Я не вижу ее неделями! Мама настоящая сводня!
Он ничего больше не сказал, поэтому Суль продолжила:
- А Аре такой милый мальчик. Надежный друг. Он самый земной из всех нас. Из него выйдет толк.
- Не сомневаюсь! Знаешь, мне их всех так не хватает! А ты как сама, Суль? У тебя есть жених?
- У меня? - она громко рассмеялась, сворачивая вместе с ним на одну из аристократических боковых улиц. - Нет, откуда ему взяться!
- О, ты преувеличиваешь! Наверняка, у тебя толпы поклонников!
- Это дело случая, - серьезно заметила она. - Меня это не беспокоит. Даг, иногда мне бывает страшно. Мне кажется, что я вообще ни в кого не смогу влюбиться.
Он внимательно посмотрел на нее, но ничего не сказал. Потом заметил вскользь:
- Ты еще не встретила того, кого нужно. И я знаю, что ты можешь хорошо относиться к людям.
- О, да. К моим близким. Понимаешь, мне кажется, что Тенгель затмевает собой всех мужчин. Не то, чтобы я была влюблена в него, нет! Но он для меня - что-то вроде идеала, понимаешь? Никто не может стать рядом с ним - я сравниваю с ним всех молодых людей, и им до него далеко.
- Да, это так! Таких, как Тенгель, на свете больше нет.
- Да. Вот почему я во всех разочарована.
Даг задумался.
- Похоже, ты в каждом ищешь отцовские черты, потому что выросла без отца. Однако это не так. Ты ищешь мужчину не с добродетелями Тенгеля, Суль. Тебе нужен человек с его авторитетом и его демонической силой!
- Ты совершенно прав, - смущенно произнесла Суль.
- Тогда я скажу тебе одну вещь, дорогая. Сила не у Тенгеля. Он берет ее у Силье!
Суль задумалась.
- Да, - произнесла она наконец. - Но ее сила основана на его любви к ней.
- Это тоже верно.
- Друг без друга они просто не могут существовать.
- Да. Нам с тобой повезло, что мы росли рядом с ними. Вот мы и дошли! Сюда, в эти ворота!
- Это и в самом деле аристократический дом, - сказала Суль, восхищаясь красивой резьбой по дереву и веерообразным украшением из золота и лазури над входной дверью.
- Да, я живу с приятнейшими людьми. У тебя здесь будет отдельная комната. Но, к сожалению, ты прибыла в неподходящий момент. Они потеряли своего маленького сына.
- Он умер?
- Нет, просто пропал. Исчез три дня назад.
- О, как ужасно, - вздохнула Суль. - Это хуже всего.
- Да, неведение хуже всего. Бедная мать сходит с ума. Они искали его повсюду, осмотрели все каналы, но безрезультатно. Теперь они думают, что кто-то увел ребенка. Он исчез бесследно.
Они вошли в дом и не могли дальше продолжать разговор. В это время приехали хозяева. Даг не преувеличивал: руки молодой женщины дрожали, на лице были следы бесконечных слез.
Даг представил их друг другу тихим голосом:
- Это моя сводная сестра, Суль Ангелика, а это мои любезные хозяева, граф и графиня Страленхельм.
- Твоя сестра просто очаровательна, - сказал граф и взял за руку склонившуюся в глубоком поклоне Суль. - Посмотри, Хенриетта, какие глаза! Я никогда не видел подобного цвета! Янтарно-желтые!
Его жена лишь слабо улыбнулась и кивнула. Суль смотрела с восхищением на ее платье и драгоценности. Ее кружевной воротник был размером с мельничное колесо, шляпа украшена жемчугом, под парчовым - был каркас, на который можно было положить руки.
Обращаясь к Дагу, граф сказал:
- Покажи Суль ее комнату, Даг, а мы пока распорядимся насчет еды. Прошу вас обоих извинить мою жену. Она не будет присутствовать, она сейчас не в состоянии много говорить.
- Конечно, я понимаю, - тихо сказала Суль.
Внезапно ее наполнило мощное, незнакомое чувство, уверенность в своих силах, делающая ее крайне возбужденной и нетерпеливой.
Графиня вышла из комнаты, прижимая к лицу платок.
Суль обратилась к графу:
- Комната подождет. Я могу помочь Вам найти ребенка.
- Суль! - предостерегающе произнес Даг. Хозяин дома сделал знак рукой, прося его помолчать.
- Что Вы имеете в виду, юная дама?
- Даг, я знаю, что не должна говорить об этом, но дело спешное, понимаешь?
- О чем Вы говорите? - спросил граф. - Вы что-то знаете?
Даг стал между ними.
- Это смертельно опасно для моей сестры. Я не сомневаюсь, что она может помочь, но она поплатится за это жизнью! Все зависит от Вашей осторожности.
- Объясни же, в чем дело!
- Вы видели глаза моей сестры, граф Страленхельм. Такие глаза даются не просто так. Если Суль говорит, что дело спешное, значит, она знает, что ребенок жив. Во всяком случае, пока жив. И если она ждет, чтобы Ваша супруга вышла из комнаты, значит, она знает, что Ваша супруга не в состоянии скрывать тайну.
Граф растерянно смотрел то на одного, то на другого.
- Жизнь моего ребенка для меня превыше всего.
- Клянетесь, что никогда никому не расскажите о том, что узнаете сейчас? - спросила Суль. Она так переполнилась нетерпением, что с трудом могла усидеть на месте. - Что никогда не выдадите меня.
- Клянусь.
- Хорошо. Тогда дайте мне какую-нибудь его вещь, рубашонку, которую ребенок недавно носил и которую еще не постирали. Но помните, я не обещаю, что найду его. Я только попытаюсь сделать все, что в моих силах.
Высокий, худой граф Страленхельм порывисто вздохнул.
- Прошу Вас, фрекен Суль. За малейший проблеск надежды я буду благодарить Вас на коленях.
- Могу ли я положиться на Ваше молчание?
- Я хорошо понимаю, что может случиться с Вами, если власти узнают о Ваших... способностях. Но моя жена уже выразила пожелание, чтобы я обратился к... так называемой мудрой женщине, но мы никого не знаем, да я просто и не осмеливался искать. Пусть моя благодарность будем гарантией моего молчания!
- А если у меня не получится?
- Тогда я буду благодарен Вам за Вашу попытку. Только вот моя жена или кто-то из прислуги могут войти...
Суль порылась в карманах платья.
- Дайте сейчас Вашей супруге это снотворное. Проследите, чтобы она выпила все. А слуг отошлите куда-нибудь.
Граф выразительно посмотрел на Дага.
- Ты ничего не говорил мне об этом, Даг.
Даг с горечью улыбнулся.
- О таких талантах вслух не говорят, Ваша милость.
- Да, да, ты совершенно прав.
Он вышел из комнаты, взяв порошок.
- Тебе не следовало делать это, Суль! - прошептал он.
- Не следовало?
Он вздохнул.
- Нет. Если тебе это удастся, ты всю жизнь будешь пользоваться его расположением. А он могущественный, Суль! Более могущественный, чем ты думаешь!
- Так кто же он, в самом деле?
- Судья. Один из высших законодателей Дании.
- Ой! - воскликнула Суль и тут же прикрыла рот рукой. - Тогда мне придется сделать все как можно лучше - ради себя самой!
- Да. Не удивительно. Не удивительно, что он не нашел ни одной «мудрой женщины»! Всех их он приговорил к смерти! Вот почему я и просил тебя держать язык за зубами.
- Но я не могла молчать, Даг. Я знаю, что ребенок жив и что ему плохо. Это чувствуется: кажется, что рыдают стены.
- Будем надеяться, что ты найдешь ребенка, - произнес Даг, и в его голосе звучало беспокойство.

2

Граф вернулся.
- Я дал жене порошок, - коротко сообщил он. - И сказал слугам, что мы хотим побыть одни. Вы правы, в таком истеричном состоянии Хенриетта тут же начнет кричать во весь голос. Я нашел одну маленькую игрушку, которую мой сын обычно держал в руках во время сна. Все остальные вещи постирали.
Суль взяла у него мягкую тряпичную куклу.
- Игрушка, это хорошо. Можно мне присесть?
- Разумеется. Простите, что я столь невнимателен!
Она села.
- А теперь я попрошу Вас помолчать.
В комнате воцарилась мертвая тишина. С улицы не доносилось ни звука. Все вокруг замерло. Суль поднесла к лицу тряпичную куклу. Она сидела неподвижно с закрытыми глазами.
Наконец она заговорила. Голос ее был монотонным, она почти шептала:
- Мрак... холод. Тупик.
Графу не терпелось спросить, жив ли он, но он обуздал свое желание.
- Он спит, - сказала Суль. Голос ее опять стал нормальным. - Может, он без сознания, я не знаю. Я ощущаю страх, сильнейшую опасность, одиночество. Но старик ничего не замечает.
«О, Господи...» - подумал граф Страленхельм. Все мысли вылетали у него из головы, все было так необычно, ведь эту женщину, давшую ему сомнительную надежду, он, собственно, должен был осудить. Что ему делать? Нет, прежде всего он отец. Профессия здесь не имела значения, все умерло в этот миг.
И все же совесть мучила его. Он не хотел ни о чем думать, но тяжелые мысли не оставляли его. Как следовало поступать со всеми женщинами, которых он приговорил к смерти без всякой жалости, во имя справедливости?
Суль заговорила. Это был и вопрос к присутствующим, и обращение к самой себе:
- Он белокур. У него тонкие, пушистые волосы. Ему примерно один-два года. Думаю, скорее, два. Он одет в бархатный костюмчик пурпурно-красного цвета. Широкий кружевной воротник...
Граф бросил вопросительно-изумленный взгляд на Дага.
- Я ничего не говорил ей, - шепотом ответил Даг.
Казалось, эти слова вдохнули в несчастного отца новые силы: спина его выпрямилась, в глазах, ввалившихся от бессонных ночей, загорелась надежда. Он был намного старше своей жены, аскетически худой, хорошо сложенный, с пронзительным взглядом. Он с восхищением смотрел на свою удивительную гостью.
Суль была довольна. Она реализовала свои способности, она была центром внимания. Но ее беспокоило состояние ребенка, нервы ее были напряжены.
- Надо спешить, - нетерпеливо сказала она. - Дело неотложное!
- Но где он? - вырвалось у графа.
- Не знаю, - отрезала Суль, уже больше не контролируя свои манеры.
- Его кто-то увел?
- Нет, я не вижу никаких следов злодейства. Молчите, я что-то нашла!
Граф уже настолько был увлечен делом, что не обращал внимания на тон, которым разговаривала с ним Суль.
Даг был горд за сестру, но в то же время озабочен возможными последствиями происходящего. Они росли вместе, он был свидетелем необычайного дара Тенгеля и Суль, но все-таки он никогда не был с ними по-настоящему близок. Все это было не свойственно ему самому. Он вдруг заметил, что сидит, сжав кулаки. Чего, собственно, добивалась Суль? Хоть бы это все кончилось по-хорошему!
- Я вижу засов, - сказала она, нервно теребя скатерть. - Засов, который закрыт.
- Кто-то запер его изнутри? - сдавленно произнес отец ребенка.
- Нет, там темно...
Ему хотелось спросить, как же она видит все это, если там темно, но он опасался, что вопрос его окажется слишком наивным.
- Он сам запер себя изнутри, - ответила она. - И он не может открыть его.
Граф сидел, как на иголках. Его глаза были широко раскрыты, как у безумца.
- Он в доме?
Суль медлила с ответом.
- Не думаю. Я не знаю этой местности, но он где-то рядом, такой малыш далеко не уйдет! Как он пропал?
- Я был в своем кабинете, расположенном рядом с этой комнатой вместе с Дагом, который читал. У моей жены были в гостях две подруги - они болтали в гостиной. Мальчик сидел здесь на полу и играл. Няня была наверху, в детской, наводила там порядок. Спустившись вниз, чтобы забрать мальчишку, она принялась звать его, и тут дамы впервые обнаружили, что наш сын пропал.
- Когда это произошло?
- Они уверяют, что через четверть часа после того, как они перестали смотреть за ним. Он был очень спокойным ребенком, мог подолгу играть сам с собой. Фрекен Суль... Найдите его! Прошу Вас... сделайте все, что возможно!
Она кивнула.
- Где он сидел?
Граф показал:
- Здесь. На полу возле камина.
Суль встала и пошла туда. Опустилась на колени и ощупала планки паркета. Вид у нее был растерянный.
- Здесь чего-то не хватает. Что-то Вы забыли...
- Не может быть. Мы осмотрели все тысячу раз, все закоулки в доме...
- Его нет в доме.
У графа перехватило дыхание.
- Мы не могли ничего забыть...
- Но как же он вышел отсюда? Разве он мог сам открыть дверь?
- Нет. Но, как Вы видите, двери во всех комнатах открыты. Входную же дверь он сам открыть не мог, а дверь, ведущая в сад, заперта. Поэтому мы и подумали, что кто-то увел его. Разве это не так?
Суль встала. Она вся дрожала от возбуждения и раздражения.
- Это что-то... У Вас есть собака?
- Да, - удивленно ответил граф. - Большой немецкий дог.
- Он мог открыть дверь?
- Дверь, ведущую в сад, да. Но она была заперта, когда мальчик исчез.
Даг быстро встал и вышел в соседнюю комнату. Там была дверь, которую дамы не заметили в тот день. Суль вместе с графом пошли за ним.
- Но в тот день собаки в доме не было, - пояснил граф. - Она была привязана под кухонным окном.
- В саду?
- Да... хотя и не совсем. За углом, в огороде.
- Вы сами привязали ее?
- Нет, я не знаю, кто привязал ее. Возможно, кто-то из слуг.
- Значит, Вы об этом не подумали.
- Нет, собака не принималась во внимание, поскольку она была на цепи.
Они осмотрели дверь, ведущую в сад. Дверная ручка находилась слишком высоко для маленького ребенка, но... Руки Дага легли на щеколду, словно лапы большой собаки. Он надавил на ручку. Защелка открылась, и они легко представили себе, как туловище крупной собаки протиснулось в дверь. Некоторое время Даг стоял неподвижно, глядя на дверь. Медленно и беззвучно дверь снова закрылась, защелка захлопнулась с легким щелчком. Дверь снова была заперта.
- Да, но собака была на цепи, - настойчиво повторил граф.
- Вопрос в том, когда ее посадили на цепь, - сказал Даг. - Это могло быть и после того, как мальчик исчез, и до того, как дамы обнаружили пропажу.
- Я сейчас же проверю это, - сказал граф. - Кто и когда привязал собаку. Вы ведь понимаете, мы все время исходили из того, что кто-то проник в дом через главный вход и увел мальчика, когда тот на миг оказался без присмотра. Подождите минутку, я спрошу у слуг.
- Не теперь, - резко произнесла Суль. - Мы не можем тратить время на пустяки. Ясно, что в этом деле замешана собака. Пойдемте в сад!
Сад был небольшим, огражденным с одной стороны высокой стеной соседнего дома, а с другой - густой живой изгородью, справа же от них находились низкие сараи, за которыми начинался пустырь. Они направились прямо к этим сараям, откуда видна была кухня. Там, свернувшись возле конуры, лежала собака. Увидев их, она вскочила и завиляла хвостом. Даг подошел и потрепал ее по загривку.
А Суль уже шла вдоль сараев. Из конюшни доносилось ржание, в другом сарае хрюкал поросенок.
- Мы осмотрели все сараи, - сказал граф, - все до одного.
Она кивнула.
- Его здесь нет. Вы можете пустить собаку по его следу?
- Конечно. Но это не ищейка, и даже если мы возьмем сейчас ищейку у знакомых, след уже слишком стар. Всю ночь после того, как мальчик исчез, шел дождь.
Стена соседнего дома была совершенно ровной, возле нее рос колючий кустарник.
Суль поползла вдоль нее на четвереньках, потом легла прямо на живот.
- Ваше платье! - воскликнул граф. - Вы его порвете!
- Ерунда! - отрезала она. - Речь идет о спасении жизни. Лезьте сюда!
Мужчины повиновались.
- А может, не стоит? - произнес граф. - Мы уже искали здесь.
- Ребенок мог забраться куда угодно, - ответила Суль.
Даг раздвинул руками колючие ветки.
- Вы думаете, сюда можно залезть?
Суль протиснула между ветвями ладонь.
- На первый взгляд это невозможно, но не исключено, что он все-таки залез сюда, - сказала она. - Мы не пройдем здесь. А двухлетний? Ведь он так мал, не правда ли, Ваша милость?
- Да, это так. Ему всего девятнадцать месяцев. Но все-таки он не мог залезть сюда, это просто немыслимо.
- Предположим все-таки, что он сделал это, - сказал Суль и снова поползла вдоль кустарника. - Взгляните на это! Это прицепилось к колючке! - Она разжала ладонь и показала тонкую, светлую прядь волос.
- Альбрехт! - воскликнул граф. - Его первый след!
- Просуньте голову сюда, - сказала Суль, - и Вы увидите, что если он пополз направо, то мог вылезти совсем в другом дворе.
Граф попробовал.
- Верно. Но ведь это невероятно!
- Ребенок вообще невероятен. Что там находится, на другой стороне?
- Торговый дом. Задний двор.
- В какой день недели он исчез?
- В воскресенье. Но мы искали и там тоже. Мы искали мальчика по всему кварталу.
Суль села. Она вся перепачкалась, исцарапала себе лицо - и она была такой очаровательной!
- Мне говорит сердце, - сказала она, - что он прополз здесь. Клянусь блаженством своей души!
«Легко ей говорить так», - с горечью подумал Даг. Насколько ему было известно, Суль никогда не заботилась о блаженстве своей души.
- Вы не могли бы поточнее описать его местонахождение? - попросил граф Страленхельм.
- Нет, там такой запах, который мне не знаком. Никогда раньше я не встречала такого запаха, так что теперь я не могу сказать, что это.
- Разве ты не видишь его окружение? - тихо спросил Даг. - Снаружи.
- Нет, снаружи я ничего не вижу. А внутри, в тесном помещении, почти ничего нет. Там, в углу, стоит что-то большое и черное. Но я точно не помню, потому сейчас я ничего не вижу. Когда я держала куклу, я видела только, что он там, внутри.
- Я сейчас принесу куклу, - сказал граф.
- Не надо, я уже сказала обо всем, что увидела с ее помощью. Запах исходит от этого черного предмета. Думаю, он сделан из дерева. Хотя это и глупо, но слова «винт для закручивания» не выходят у меня из головы.
Мужчины переглянулись.
- Что-то вроде пресса? - спросил Даг.
- Да-а, - неуверенно произнесла она. - Может быть, это так. Но я не знаю.
- Одного я не могу понять, - сказал Даг. - Как мог такой малыш запереть себя изнутри? Ведь он не дотянется до замка!
Суль провела рукой по лбу.
- Думаю, перед дверью что-то лежит. Он мог встать на это.
- И он не может открыть ее?
- Возможно, это так.
- Что же это за помещение, имеющее такой замок? - спросил граф, уже полностью поверивший в способности Суль.
- Я знаю лишь одно такое место, - смущенно произнес Даг.
- Нет, - отрезала Суль. - Это не... отхожее место. Мне кажется, это может быть коридор.
- Проход, ведущий куда-то?
- Возможно. Не могу определить.
- Значит, в воскресенье... - задумчиво произнес Даг. - Мальчик мог кричать, но никто не услышал его в торговом квартале.
- Нам нужно пробраться туда, - сказала Суль, кивнув в сторону зарослей.
- В этом нет необходимости, - сказал судья. - Можно обойти кругом.
И они тут же направились в обход.
- Суль, ты выглядишь ужасно, - заметил Даг. Остановившись, оба мужчины стали приводить ее в порядок, потом отряхнули свою одежду. Потребовалось довольно много времени, чтобы обойти квартал и зайти в задний двор с другой стороны. Там было два небольших помещения и множество старых бочек. Повсюду бегали крысы.
Граф задрожал.
Обходя квартал, Суль снова взяла тряпичную куклу - и теперь, остановившись, она закрыла глаза и прижала куклу к себе. Она долго стояла так, но ей помешал мальчишка, спешащий через двор: его взгляд выражал то же самое непонимание и любопытство, что и взгляд слуг, стоящих у окон и смотрящих на всех троих, ищущих что-то возле живой изгороди. Мальчик исчез так же быстро, как и появился, они снова были одни.
- Нет, - тихо произнесла Суль, - все это мешает мне...
- Попробуй еще! - умоляюще произнес Даг.
Она почувствовала облегчение, видя, что Даг доверяет ей: раньше он просто фыркал в подобных случаях. Теперь она смогла полностью расслабиться, прогнала прочь все мысли, очистила себя.
И тогда она увидела.
- Нет, ребенка поблизости нет, - сказала она. - Граф Страленхельм, он едва дышит! Нам надо спешить, но я не знаю, где он...
- Если он пролез сквозь заросли, - сказал Даг, - и его тут нет...
- Значит, он вышел на улицу, - закончил граф его мысль.
- Вы полагаете, здесь было открыто? - спросила Суль. - В воскресенье?
- Вполне возможно. У нас нет времени проверять это, - сказал судья.
Они быстро вышли через ворота на улицу. Это была не главная улица, а та, что пересекает ее.
- Кто-нибудь мог его здесь видеть? - предположил Даг.
- Если он попал именно в этот двор, - сказала Суль. Она остановилась. - Запах... Если бы я могла знать, что это за запах... Какой-то металлический, масляный запах... Щекочет в носу.
- Он находится поблизости? - тихо спросил граф.
- Я не могу определить.
Отец мальчика тяжело вздохнул.
- Если бы я был маленьким-маленьким мальчиком, оказавшимся вдруг на незнакомой улице, что бы я тогда делал? - размышлял вслух Даг. - Я бы осмотрелся по сторонам... Повернул бы обратно? Нет, этого он сделать не мог, иначе вернулся бы домой.
Запряженная лошадьми карета с грохотом пронеслась по мостовой.
- Он такой боязливый мальчик, - торопливо произнес граф, встревоженный этим грохотом.
- Тогда пойдем в другую сторону, - предложила Суль.
Они направились по узкой улочке, проверяя все ворота, закрыты ли они.
- Смотрите, - сказал Даг. - Под этими воротами широкий след. Он мог проползти здесь.
- Да, и портал напоминает наш, - взволнованно произнес граф.
Суль заметила, что он весь дрожит, словно охотничий пес, взявший след, но еще не спущенный с поводка.
Открыв ворота, они прошли в проход под аркой, выходящий на другую улицу. Ворота на другой стороне открывались точно так же. Это был просто проход между двумя улицами.
- Нет, мы слишком далеко ушли от дома, - сказал граф, когда они вышли на новую улицу. - Ничего у нас не получится...
- Именно в этот момент мальчик мог удариться в панику, - сказал Даг. - Теперь он просто бежал, куда глаза глядят, беспомощный и растерянный. Или же что-то привлекло его внимание, к примеру, какое-то животное. А дело было в воскресенье, на улице людей почти не было...
- Посмотрите сюда, - сказал граф, - взгляните на эту вывеску, что в самом конце улицы! Там, на правой стороне! Это говорит Вам о чем-нибудь, фрекен Суль?
- Книгопечатание, - прочитала Суль. - Книгопечатание? Да! Печатный станок! Вот откуда шел запах!..
Они побежали наперегонки к типографии, распахнули дверь.
- Добрый день, - сказал граф, пытаясь взять себя в руки. В помещении работало двое человек, и он приветствовал их по очереди. - Я судья Страленхельм. Не знаю, слышали ли вы, что мой маленький сын пропал три дня назад?
- Да-да, так это был Ваш сын? - спросил старший из печатников. - Конечно, мы об этом слышали. Но ведь Вы живете на другой улице, где растут розы, не так ли?
- Да, но мы нашли свидетельства того, что он здесь. Есть ли у вас маленькое помещение, где стоит старый пресс?
Печатники вопросительно переглянулись, было ясно, что они не понимают, чего хотят от них эти внезапно вторгшиеся взволнованные чужаки.
- Мы недавно купили эту типографию, - не спеша ответил младший, судя по всему, сын старшего печатника. - И ничего такого мы здесь не видели...
- Если ли здесь задний двор?
- Да, конечно.
- Можно его осмотреть?
- Разумеется.
Они уже направились к двери, ведущей на задний двор, но Суль сказала:
- Нет, ребенок зашел сюда с улицы. Иначе быть не может.
Они остановились.
- Да, здесь есть ворота, выходящие на улицу. Но они закрыты.
Даг быстро вышел, остальные последовали за ним.
- Там, под воротами есть лаз, он мог пробраться на четвереньках.
Печатник вынул большой ключ и открыл замок. Они вышли на боковую улицу. Она была чистой и благоустроенной, несколько дверей вели в сараи и отхожие места. Они быстро осмотрели все.
- Нет, - подавленно произнес граф. - Это ложный след.
Суль замерла на месте.
- Тс! Он здесь! Он близко. Я знаю, знаю, о! Спешим!
Оба печатника испуганно уставились на нее. Они ничего не понимали.
- Но здесь не видно ни одной двери. - заметил Даг.
- Есть только одна боковая дверь, ведущая в типографию, - сказал старший из печатников.
- Такую дверь ему никогда не открыть, - произнес граф.
- Тебя не было здесь в воскресенье? - спросил печатник сына.
- Да, я был здесь.
- И дверь была открыта? - нетерпеливо спросил Даг.
Парень задумался.
- Да, я открывал ее. Когда выходил... - Он смущенно показал рукой на уборную.
Дага передернуло - он знал, как обычно выглядят здешние отхожие места: темная яма в земле, возле которой приходится искать себе незагаженное местечко. Весьма неприятное занятие.
- Вы ничего не слышали тогда? - спросил граф. - Плач ребенка или что-то вроде этого?
- Что-то не припомню. Но я мог этого и не заметить.
Суль была уже возле двери в типографию. Старший печатник открыл ее.
Снова они вошли в типографию, на этот раз с бокового входа.
- Запах, - тихо произнесла Суль. - Да, это здесь!
- Как же мог мой маленький сын зайти сюда! - убивался граф. - Так далеко от дома! Нет, не могу в это поверить! Где же он, наконец, может быть? Здесь же нет никаких тайников!
- И печатник, бывший здесь в воскресенье, должен был видеть его, - сказал Даг. - Нет, Суль, теперь я вижу, что ты на ложном пути.
Но Суль не отступала. Множество мыслей и видений проносилось в ее голове. Обращаясь к парню, она взволнованно произнесла:
- Что Вы делали, когда вернулись, вспомните! Это важно!
Он растерянно уставился на нее.
- Это было последнее, что я сделал, перед тем, как уйти домой: я запер дверь.
- Расскажите поподробнее, как Вы вышли во двор и снова зашли через дверь.
Он неохотно подчинился.
- Сначала я закрыл за собой дверь. Вот так. Потом я проверил, все ли готово к работе в понедельник. Убрал кое-какие разбросанные вещи, потом вышел через главный вход и запер дверь.
- И это все?
- Все. Да, разумеется, я запер дверь склада тоже.
- Дверь склада? - разом воскликнули все.
- Да, она находится там, за полками. Рядом с боковой дверью. Я постоянно забываю про нее, ведь мы бываем там так редко.
Граф метнулся туда. Это была низенькая дверца прямо под полками. Он попробовал: дверь была заперта.
- Она была открыта в воскресенье?
- Да, я был там и кое-что взял.
- Куда она ведет? - спросил Даг, пока печатник открыл дверь.
- За ней начинается проход вдоль задней стены дома. Там мы храним все то, чем редко пользуемся. Там валяется старый железный лом, и у нас нет времени разобрать все это.
Дверь отворилась, и они вышли в узкий проход, заваленный всяким хламом.
- Пусть Суль идет первая, - сказал Даг.
Ее пропустили вперед.
- У вас тут нет никакой каморки?
- Нет, эта дверь ведет на колесный склад в другом дворе, видите...
Старый печатник внезапно остановился.
- Опять закрыли эту дверь! Она ведь всегда была открыта! Ведь это единственная дверь, ведущая на склад, соседняя же дверь раньше всегда была закрыта.
Его сын спросил:
- Скажи, разве старый пресс не стоит в проходе?
- Да, а что, разве он мешает кому-то? Мы ведь не лазаем через весь этот старый железный хлам. Ой, дверь заперта! Изнутри!
Граф ударился о дверь плечом. Сначала она не поддавалась. Даг надавил пальцами на угол двери, что-то щелкнуло внутри. Щеколда?
- Помогите-ка мне! - сказал он.
Ощупав край двери, молодой печатник взял железный прут и надавил им на дверь. Щеколда приподнялась, дверь открылась.
Они увидели тесное помещение с точно такой же дверью на противоположной стороне и старый деревянный печатный пресс с зажимами. На полу, среди хлама, лежал, прислонившись щекой к прессу, маленький мальчик в пурпурно-красной бархатной одежде, промокшей сзади.
У графа вырвался крик, похожий на всхлип, он бросился поднимать маленькое, беспомощное тело.
- О, Господи, - шептал он. - О, Господи, Господи!
- Вот это да, - произнес старый печатник. - Подумать только, что он лежал здесь! Но откуда вы узнали?..
Даг и сам был не прочь разобраться во всем.
- Мы напали на след, - сказал он. - Но это просто удивительно, что Вы ничего не слышали!
- Едва ли можно было услышать что-то, находясь в мастерской. Там стоит такой грохот. А на склад, как я уже говорил, мы ходим крайне редко. Подумать только, какая трагедия... Этот ползунок заблудился здесь, в темноте!
Они вернули в мастерскую.
- Он жив? - дрожащим голосом спросил судья. - Альбрехт, ответь папе! Его нужно сейчас же отнести к врачу...
- В этом нет необходимости, - спокойно сказал Даг. - Суль помогает отцу уже целых пять лет, и она почти так же сведуща во врачебном искусстве, как и он.
- Даже больше, - без ложной скромности заметила Суль. - В своем роде. Мне бы еще его целительные руки. Дайте мне ребенка! Давайте же!
После минутного колебания граф передал ей беспомощный, маленький комок.
- Да, теперь бы так пригодились руки Тенгеля, - сказала Суль. - Но мальчик жив, господин судья, в этом нет никаких сомнений, хотя жизнь уже готова была уйти от него...
«Ну, это уж ты преувеличиваешь, - подумал Даг. - Мальчик не так уж плох. Он протянул бы еще пару дней. Суль всегда драматизирует, чтобы сделать жизнь более напряженной, чем она есть на самом деле».
- Ему нужно дать попить, - продолжала Суль. - Нехватка влаги самое опасное.
- Вода здесь плохая, - сказал печатник, - мы используем ее только для работы. Но у нас есть немного вина...
- Выдержанное? - спросил судья.
- Первоклассное.
- Попробуем, - сказала Суль, сомневаясь в этой характеристике. Пока мужчины наливали вино, она теребила мальчика.
- Я не могу ничего сделать, пока он не проснется, - сказала она. - Ну, просыпайся же, маленький авантюрист!
Она слегка ударила мальчика по щекам, но отец возмутился.
- Нет, не надо! - запротестовал он.
- От этого ему не будет вреда, - отрезала Суль. - Вот! Он проснулся!
Щурясь на свет, мальчик осторожно открыл глаза.
- Благодарю тебя, Господи! - прошептал граф. Суль не была согласна с ним по части того, кого ему следует благодарить, но мудро промолчала.
- Дайте скорее вина, - сказала она, - а то он уснет опять...
Все окружили мальчика. Тот сделал пару глотков, на лице его появилась гримаса, и он принялся громко плакать.
- Ну, ну, папа здесь, - пытался успокоить сына граф, беря его из рук Суль. - Теперь все в порядке!
Мальчик снова заснул - или потерял сознание - у него на плече. Глаза графа наполнились слезами, с которыми он никак не мог, справиться. Слезы текли неудержимо - это были слезы благодарности.
- Ему необходимо как можно скорее дать общеукрепляющие средства, - сказала Суль, идя рядом с графом и не спуская глаз со спящего. - Вы позволите мне ухаживать за ним?
- Конечно, если Вы будете так любезны! Но не говорите ничего моей жене, - попросил он. - А то как бы не вышло беды. Надеюсь, она все еще спит.
В доме началась бурная деятельность. Взбудораженные слуги носились туда-сюда, повинуясь указаниям Суль. Грязная, зловонная одежда была снята, мальчика искупали. Он снова проснулся, и Суль дала ему теплый грог со всеми имеющимися у нее укрепляющими средствами. Ей нравилось быть центром всеобщего внимания, представляя дело более значительным, чем оно было в действительности, давая понять каждой своей позой и сдвинутыми бровями, что принимает важное медицинское решение.
Глядя на нее Даг улыбался: уж он-то знал свою сводную сестру!
Мальчика вынули из ванной, быстро вытерли теплым полотенцем, няня надела на него сухую одежду, его маленький поцарапанный нос аккуратно смазали. Все были счастливы.
- Он ведь вернется к жизни? - спросил граф у Суль.
- Конечно! Только не переохлаждайте его и продолжайте давать средства, которые я назначила! Следите, чтобы у него не началась лихорадка, постепенно увеличивайте порции еды!
«Вылитый отец!» - подумал с улыбкой Даг.
- Хорошо, - облегченно произнес граф. - Могу ли я попросить кого-нибудь разбудить мою жену?
Пожилая служанка поднялась к графине, и тут же послышался вопль, сопровождаемый быстрыми шагами по лестнице.
- Альбрехт! - воскликнула графиня, еще не спустившись со ступеней. - Правда ли это?! Я не могу поверить, не могу поверить, не могу...
Она стояла в дверях, бледная, готовая упасть без чувств.
Граф взял мальчика на руки. Она опять громко заохала, и в следующий миг была уже рядом с мужем, схватила на руки сына. Она прижала его к себе с такой силой, что тот бурно запротестовал.
Суль подумала, что было бы лучше, если бы граф отправил жену спать, пока они возятся с мальчиком, иначе она не оставит их в покое. Ее усадили на стул, дав возможность успокоиться. Через некоторое время она пришла в себя настолько, что смогла говорить.
- Где же он был? Как вы его нашли? И кто?
- Его нашла маленькая Суль, - ласково сказал граф.
- О, нет, - ответила Суль с притворной озабоченностью. - Думаю, мы все втроем помогли друг другу. Я напала на след, остальное сделала логика.
- На какой след? - поинтересовалась графиня. Все переглянулись.
- Прядь волос на живой изгороди, - сказал Даг. - После чего путь был ясен.
Это было сказано очень убедительно, больше никто вопросов не задавал.
- Мы должны заказать благодарственное богослужение в церкви, - сказала графиня.
Даг не был удивлен гримасой на лице сестры.
Суль показали ее комнату, потом был устроен роскошный обед в ее честь и в честь этого великого дня. Ее визит в Данию начался очень удачно. Она была героиней и наслаждалась этим.

1 Следующая страница


Маргит Сандему - Преисподняя

Преисподняя 2

3

Наконец-то у Дага нашлось время распечатать письма, которые привезла Суль. Он начал с письма от Лив. Он не спеша распечатал его.
«Дорогой брат, - писала Лив. - Как мне тебя не хватает! Гростенсхольм так пуст без тебя! Я ходила к тете Шарлотте, она передает тебе привет, мы много говорили о тебе. Она очень рада, и я тоже очень рада. Но мне так не хватает наших прогулок к замку, я смотрю на башню и вспоминаю, как мы стояли наверху и болтали о жизни в деревне, что у подножия холма, глядя, как внизу копошатся, словно муравьи, человеческие фигурки. Зачем человек взрослеет, Даг? Я слышала, ты собираешься жениться на фрекен Тролле. Я рада, что ты выбрал себе спутницу жизни. Надеюсь, она добра к тебе. В противном случае, ей придется иметь дело со мной! Никто не смеет обижать моего брата!
Сама же я сказала «да» Лаурентсу Берениусу, думаю, что мне не придется в этом раскаиваться. Ты не знаешь его, но жених он подходящий, и я никогда не расскажу ему о нашей нищенской жизни в долине Людей Льда. У него есть все. Он унаследовал предприятие своего недавно умершего отца: он торгует с немецкими и голландскими купцами, привозящими в Осло товары на кораблях, или же сам отвозит товар, я точно не знаю. Все теперь принадлежит Лаурентсу. Он хорош собой, владеет языками. Но он немного упрям, категоричен, считает себя всезнайкой. Я надеюсь, ты понимаешь, что все это потому, что он намного старше нас с тобой и, возможно, знает больше. Он никогда не обсуждает со мной свои дела, поэтому я так мало в них разбираюсь. Но он балует меня своим вниманием, временами это даже смущает меня. Я вовсе не заслуживаю этого! Но все говорят, что я буду просто идиоткой, если не скажу ему «да», к тому же он мне нравится, с ним мне будет хорошо. Трудно противостоять такому обхождению.
Свадьба должна состояться в первую неделю зимы. Мы все надеемся, что ты и Суль вернетесь к этому времени домой. Передавай привет твоей фрекен Тролле и будь здоров, мой дорогой брат!
Твоя преданная сестра Лив».
Некоторое время Даг сидел в неудобной позе, потом взял следующее письмо.
Оно было от мамы Шарлотты и содержало обычные наставления и многословные излияния по поводу тоски и одиночества. «Будущий муж Лив такой очаровательный, - писала Шарлотта. - Это я познакомила их, они встретились у меня, и он с первого взгляда влюбился в нее. В этом, кстати, нет ничего удивительного, потому что Лив - просто мечта для тех, кто ищет себе жену. Я так рада за нее!»
Силье писала своими очаровательными печатными буквами о предстоящей свадьбе:
«Мы немного озабочены, Тенгель и я, ведь Лив еще такая юная. Но юноше не терпится заполучить ее, и это чертовски удачная партия для нашей малютки. Лучше и быть не может. Впрочем, юношей его назвать нельзя, это настоящий мужчина. Она переедет в Осло, и это хорошо, ведь она будет совсем рядом. Ты и Суль должны вернуться домой к свадьбе. Я так волнуюсь за Суль, ты знаешь, почему, но мы рассчитываем на тебя. Не спускай с нее глаз, Даг! Она вела себя все эти пять лет идеально, но теперь она испортилась, и я боюсь, что наследственность снова начнет в ней проявляться. Надеемся вскоре увидеть ее».
Тенгель тоже написал несколько слов своим твердым почерком. Он писал, что дома все хорошо и что все ждут его.
Было и небольшое письмо от Аре. Аре, братишка... Он тоже начинает взрослеть!
Это было не письмо, а всего лишь записка о планах насчет дворовых построек в Линде-аллее. Большие планы. Аре знал, чего хочет, и он всегда осуществлял задуманное.
Дагу вдруг захотелось домой. Но, собирая письма в стопку, он чувствовал, что не скоро попадет туда. Он не мог приехать на свадьбу, это было в самой середине семестра. А Суль? Нет, для нее просто немыслимо вернуться домой, еще не вкусив новой жизни. Но он попытается убедить ее, ведь рано или поздно ей придется вернуться.
Да, Даг разделял беспокойство Силье. Суль была не из тех, за кем можно уследить. В субботу он возьмет ее с собой на вечеринку и представит своим друзьям. Он опасался за последствия. Впрочем, она произвела самое наилучшее впечатление на всех в этом доме.
Лаурентс Берениус... Что это за мошенник-торгаш?

***

В ярко освещенном трактире, где друзья Дага отмечали праздник, Суль оглядела всех и каждого своими сверкающими глазами.
Все сидели вокруг длинного стола, имевшего весьма почтенный возраст. Это были молодые интеллигентные мужчины со своими сестрами или кузинами - приводить с собой чужих не разрешалось. Среди них считалось неприличным выставлять напоказ даму сердца. Глаза и драгоценности женщин сверкали. На столе стояло блюдо с едой и деревянные кружки.
Суль видела, что привлекает к себе внимание. Графиня Страленхельм дала ей одно из своих поношенных платьев, которое казалось Суль просто роскошным. Никогда она не чувствовала себя такой элегантной, как в этот вечер, и взгляды молодых мужчин говорили ей, что все разделяют ее мнение. Но эти юноши не особенно интересовали ее. Кроме одного - но уже совсем по другой причине.
- Даг, - шепнула она брату. - Кто это такой, кого вы называете Пребен?
- Забудь об этом, - ответил Даг и занялся куриной лапой.
- Нет, я хочу знать! Вы говорили что-то о черной магии.
- Суль, - сказал он тревожно, поворачиваясь к ней. - Тебе что, не хватает опасности?
- Если ты не хочешь говорить, я узнаю это сама.
- Нет уж, я не позволю тебе ходить и расспрашивать всех! Если тебе угодно знать, он член копенгагенского эзотерического общества!
Тайное эзотерическое общество, только для посвященных!
- Но тебе следует держаться от этого подальше, - сказал Даг. - Понятно?
- Да, братишка, - сухо ответила Суль, в то время как ее глаза искали глаза Пребена.
На вид он был ничем не примечательный - заурядное лицо, которое забываешь, едва отвернешься. Но он заметил Суль и ее интерес к нему, и после того, как их взгляды несколько раз встретились, подошел к ней. Дага в это время рядом с ней не было - он флиртовал с одной молодой девицей.
- Я слышал, ты сводная сестра Дага, - сказал Пребен.
- Да, это так. Мы выросли в одном доме.
- Я заметил твой интерес к моей скромной персоне. Могу ли я спросить, чем он вызван?
Суль улыбнулась.
- Я не могу точно сказать, в твоих ли золотистых локонах дело, - ответила она. - Но поскольку таковых у тебя не имеется, догадайся обо всем сам!
- Хорошо. Твои глаза... Что-то подсказывает мне, что у тебя такие же интересы, что и у меня.
Суль кивнула.
- Возьми меня с собой на одно из собраний!
- Мы опасаемся шпионов и доносчиков.
- Разве я похожа на них?
- Нет, ты сама выглядишь довольно мистически.
- Я и есть такая на самом деле, во всяком случае, в твоем понимании мистики. Для меня же это естественное состояние. Но я истосковалась по единомышленникам. Я жила уединенно в Норвегии всю свою жизнь. Мне необходимо говорить с кем-то, чему-то учиться!
Он важно кивнул.
- Ты всему уже научилась! Следует ли учиться вещам устрашающим?
- Меня это не пугает, - приглушенно рассмеялась Суль.
- Как тебе угодно. Я изложу твою просьбу на ближайшем собрании, и если они одобрят твое присутствие, тебя впустят. Но, предупреждаю, там не занимаются пустяками! У тебя есть рекомендательные письма?
- Я сама себя рекомендую. Ты мог бы спросить Дага, но я не думаю, что это стоит делать. Он не должен знать о том, чем я занимаюсь в Копенгагене.
- Идет! Ты рассуждаешь разумно.

***

Свадьба Лив и Лаурентса Берениуса состоялась в назначенный срок, но ни Суль, ни Даг не смогли приехать домой, поскольку в это время года ни один корабль не выходил в море. Сообщение между Данией и Норвегией было нерегулярным и случайным.
Лив была самой красивой из четырех детей Тенгеля и Силье. Красивее самой Силье, хотя и очень похожей на нее. Шарлотта была права: как жена и золовка она была просто мечтой. Она легко сходилась с людьми, могла быть незаметной, если это требовалось, обладала большими способностями в самых различных областях.
Впрочем, до ее способностей Лаурентсу Берениусу не было дела.
Лив жила словно в каком-то дурмане. Она слышала разговоры, но сама не говорила. «Все будет хорошо, - думала она. - Лаурентс такой милый, такой заботливый. Я буду на редкость счастлива с ним, а Даг женится на фрекен Тролле, и все будут так радоваться. Да, я в самом деле буду счастлива».
Шарлотта сама взялась за приготовления к свадьбе. Силье хотелось, чтобы свадьба происходила в Линде-аллее - у нее, так сказать, было на это право.
Шарлотта устроила роскошный кортеж в церковь и обратно, привезла целые подводы с едой, настаивая, что в последний день свадьбы будет большой обед в замке Гростенсхольм. Да, с этим пришлось согласиться, хотя большая часть церемонии происходила в Линде-аллее.
- Мы должны произвести впечатление на семью Берениусов, - настаивала Шарлотта, пытаясь убедить Тенгеля и Силье. - Юноша не должен думать, что женился на девушке более низкого происхождения. Ведь это не так на самом деле! Ничто не может быть слишком хорошо для лучшей подруги детства Дага!
Лив была необычайно красива в деревенском подвенечном платье. Ее волосы с годами потемнели и теперь отливали бронзой. Глаза ее были такого ярко сине-зеленого цвета, светились такой доверчивостью, что мало кто осмеливался заглянуть в них. Лаурентс же был настолько влюблен, что весь светился.
Она застенчиво и радостно улыбалась ему, пытаясь унять сердцебиение. Она ощущала страх, неуверенность и пустоту в груди. «Но все ведь выходят замуж», - думала она.
Лаурентс был очень элегантен: высокого роста, с коротко остриженными, гладкими, темно-русыми волосами, серо-голубыми глазами, красивым прямым носом. Она обещала самой себе, что сделает его счастливым.
Единственной неприятностью при бракосочетании было отсутствие Дага и Суль. А Лив так хотелось поговорить с ними в последние недели перед свадьбой! Услышать их мнение о Лаурентсе. Суль видела его раньше, но воздерживалась от оценок. Когда Лаурентс приходил к ним в гости, она всегда бывала чем-то занята, так что Лив не знала, что думает о нем Суль.
Она всегда делилась своими сомнениями с Дагом, но теперь он был так далеко! Да и вряд ли он станет теперь, когда у него на уме фрекен Тролле, вникать в переживания Лив. Сестра не так интересна, как возлюбленная. Отсутствие брата и сестры делало Лив неуверенной в себе.
Они ехали верхом из церкви во двор, где происходила свадьба. Дорога была запружена деревенским и дворовым людом, для которых устроили угощенье на гумне, после чего они могли принять участие в дворовых гуляньях. Аре вместе с девушками украсил гумно, получилось просто роскошно.
Как и полагалось, свадебный поезд несся с огромной скоростью. Коня невесты подгоняли выстрелами из ружья и громкими криками, чтобы ей удалось уйти от троллей и злых духов, желающих завладеть ею в этот последний день ее девственности. Но Лив была хорошей наездницей и удачно добралась домой.
Во дворе ей поднесли большую чашу с пивом, которое она должна была выпить на глазах у всех присутствующих. После этого ей полагалось бросить чашу на крышу дома. Если чаша оставалась на крыше, брак обещал быть удачным. Но чаша выскользнула из рук Лив и, долетев только до края крыши, а потом упала вниз.
Никто не придал этому значения, но Лив растерялась. Она так хотела сделать счастливой жизнь Лаурентса.
Но вскоре все забыли об этой неудаче. Свадьба была великолепной и продолжалась три дня - о ней потом долго говорили.
Впервые Лив поняла, насколько они разные, когда они остались вдвоем в его большом доме в Осло. Детство, прошедшее возле Тенгеля и Силье, осталось позади, теперь она могла приезжать на Линде-аллее и в Гростенсхольм только в качестве гостьи.
Эта мысль вызывала у нее чувство глубокой тоски, которую она с трудом пыталась скрыть. Но она утешала себя тем, что все невесты так себя чувствуют.
Впрочем, они не были совершенно одни в этом большом доме. Мать Лаурентса тоже жила там.
Она была и на свадьбе, но за все время не произнесла ни слова. Казалось, что она сидит и ищет предлог для критики, и не найдя ничего, молчит. Впрочем, Лив слышала, как она бормотала одно слово: мотовство! Но Лив была уверена, что если бы свадьба не была столь пышной, та сетовала бы на скупость и нищету.
Лаурентс не прикасался к ней во время свадьбы, дожидаясь, пока они не останутся с ней наедине.
- Знаю я этих лицемеров, которые как бы по ошибке вламываются в спальню новобрачных, - сказал он. - Никто не посмеет осквернить нашу первую брачную ночь, Лив.
Он лежал и смотрел на нее в мерцающем свете свечи, нежно гладя ее, осторожно целовал - так осторожно, что они заснули в совершенной непорочности.
Но теперь они приехали в дом, где ей предстояло стать хозяйкой. Лив аккуратно сложила свадебное платье или, вернее, «наряд замужней женщины», который она надела на следующее после венчания утро. Теперь ей надлежало всегда покрывать голову косынкой в знак того, что она замужняя женщина. Она мысленно улыбалась. Силье никогда не носила косынки, и Тенгель поддерживал ее в этом. Она вынесла множество поношений, но оба супруга оказались такими сильными, что людская болтовня для них ничего не значила.
В спальне было темно, лишь в углу мерцала свеча. Так удивительно было остаться здесь наедине с Лаурентсом. Ее вдруг охватил страх. Ей показалось, что она совсем не знает его. Но она гнала прочь такие мысли. Ведь он очень нравился ей. Изящно одетый, зрелый мужчина, Лаурентс стоял и снимал с себя в полутьме широкую безрукавку.
Она должна была дать ему всю любовь, на которую была способна.
- У мужчин тоже есть потребность в любви, - предупредила ее мать. - Они должны чувствовать, что любимы. Отдай ему все свое сердце, дитя мое! В этом, я думаю, тайна моего счастья с Тенгелем. Мы с ним совершенно открыты друг перед другом, мы знаем, как много мы друг для друга значим.
Да, Лаурентс получит всю ее любовь, думала Лив.

***

Дома в Линде-аллее Тенгель и Силье лежали, глядя в темноту.
- Это была великолепная свадьба, - произнесла Силье со счастливой улыбкой. - Я выжата, как лимон.
- В самом деле, ты потрудилась, - сказал Тенгель. - Ты все это время была на ногах. К тому же, последние три дня были всего лишь завершением длительных приготовлений.
Силье взяла его за руку.
- Как ты думаешь, мы правильно поступили? Она ведь такая юная!
Он вздохнул.
- Я тоже об этом думаю. Но ты в свое время была такой же молодой. И тогда ты знала, чего хочешь! Ты когда-нибудь жалела об этом?
Она положила голову ему на плечо.
- Ты прав. Но мне кажется, Лив такая маленькая и хрупкая. Такая беззащитная... такая растерянная... Нет, мне не найти подходящих слов!
- Я понимаю, о чем ты говоришь. Если бы юноша не был столь упорным и настойчивым, я никогда бы не согласился на эту свадьбу. Но он славный парень. Надежный. И очень влюблен в нее.
- И она сама этого хотела. Да что там говорить, мы просто обычные, озабоченные родители, не желающие отпускать от себя своего ребенка. Нашего любимого ребенка, Тенгель...
- Да. Ты была упряма в тот раз. Ты хотела иметь этого ребенка. Теперь я благодарен тебе за твое упрямство.
- Все покидают нас, Тенгель! Сначала Даг, потом Суль - но она-то вернется, я надеюсь, и вот теперь - Лив. С нами остался лишь Аре.
- Да. Он всегда будет с нами.
- Спасибо хоть за это.
- Нет ничего хуже, чем терять своих детей.
- Но мы их не теряем! Просто мы их долго не видим.
- Верно, - сказал Тенгель. - Линде-аллее стала частью их, частью, которую они несут с собой в мир. Они здесь, Силье. Их смех на ветру, шаги по полу... Они здесь, они наполняют собой дом и сад.
- Да. И я верю, что они были счастливы здесь.
- Несомненно!
Он обнял ее, они прижались друг к другу.

***

В доме в Осло погас свет. Лив лежала в постели, на плече Лаурентса. Он шептал ей на ухо нежные слова, осторожно ласкал ее тело.
Лив казалось, что она находится совсем в другом месте, что все это относится не к ней. Но она помнила слова Силье и обняла его. Его ласки становились все более настойчивыми, и вдруг у Лив возникло новое ощущение, сладкое тепло медленно поползло по ее телу. Она прижалась к нему.
- Лаурентс... - восторженно прошептала она ему на ухо.
Его руки замерли, в комнате стало совершенно тихо.
- Лежи спокойно, Лив, - приглушенно произнес он. - Не говори ничего и не двигайся. Жена должна противиться вожделению мужа. Он - охотник, она - дичь.
Она попробовала возразить:
- Но я только хочу сказать, как много ты даешь мне, - обиженно произнесла она. - Моя любовь к тебе...
- Свою любовь ты можешь проявлять тысячью других способов, - оборвал он ее. - Посредством послушания. В любовном акте активную роль играет мужчина, женщина должна быть для него источником радости. Самой же ей не пристало выказывать свои чувства. Это подходит больше шлюхам и уличным девкам.
Лив уставилась в темноту своими большими, растерянными глазами. Она ничего не понимала, ей казалось, что все умерло в ней. Она вся словно оледенела и с чувством безграничного стыда приняла его вожделение, его ласки и его тело.
Когда же он, насытившись, уснул, наконец, рядом с ней, Лив лежала и тихо, беспомощно плакала.

***

Суль пришла вместе с таинственным Пребеном в маленький, ветхий дом на окраине Копенгагена. Ей удалось одеться так, что ни Даг, и никто другой в доме судьи не узнали ее.
- Весьма сомневаюсь, что они позволят тебе зайти туда, - с важной миной сказал Пребен. - Поэтому я прошу тебя, чтобы ты не нарушала их сакральной черной мессы своими светскими тривиальностями! Этим вечером с нами Сатана, запомни!
Суль кивнула. «Это звучит заманчиво», - подумала она. Они спустились по небольшой лестнице, ведущей в подвал, и Пребен с театральной значительностью постучал в дверь.
Голос изнутри спросил пароль.
- С костями мертвеца, - ответил Пребен. Суль чуть не покатилась со смеху. Человек в черном капюшоне открыл дверь.
Они прошли в подвальное помещение, где находилось около десяти людей в таких же черных капюшонах. Вошедших встретили молчанием. Один из мужчин был значительно старше остальных, его мантия имела красную подкладку. На глазах его была маска, но она не могла скрыть выражение его глаз, загоревшихся, когда Суль сделала реверанс. Суль видела такие взгляды и раньше и хорошо знала, что они означают.
Она быстро огляделась по сторонам. Множество черных металлических светильников освещало дугообразные своды. Прямо перед ней стоял длинный и низкий алтарь, над ним висел перевернутый крест. На выбеленных известкой стенах были начертаны магические знаки и имена демонов.
Говорила какая-то молодая женщина. Ее голос был монотонным, как при чтении молитвы.
- Мы согласились пустить послушницу из норвежской провинции на наше собрание. Мы решим, будет ли она ходить сюда еще. Поскольку все мы здесь преуспели в служении культу Дьявола, мы настаиваем на том, чтобы норвежская недоучка выполняла все наши правила и перенимала наш опыт. Ведь ты уже дала клятву Аполлиону - так зовут Пребена - не так ли? Что никогда не выдашь нас. Хорошо.
Она замолчала, заговорила другая:
- Тебе позволили сюда придти, потому что твой приятель разглядел твои замечательные глаза. Но пара глаз ничего еще не значит для настоящей ведьмы. Тебе многому еще предстоит научиться.
Суль молчала. Человек в маске шепнул что-то первой женщине. Та заколебалась, лицо ее вытянулось. Весь ее облик выражал протест. Но все же она кивнула и направилась к Суль.
- Наш маэстро колдовства, являющийся воплощением самого Сатаны, желает ввести тебя в круг посвященных сегодня же вечером. Это в высшей степени необычно, и это большая честь. Чтобы ты знала, как вести себя, наш маэстро сначала проведет церемонию посвящения с другой женщиной.
Суль кивнула.
Все женщины - а их было пятеро - устремились к маэстро, чтобы предложить свои услуги. Но он отослав их обратно жестом руки. Один из молодых людей быстро направился к алтарю, держа в руках небольшой сосуд. Он опустил в него руки, после чего нарисовал на алтаре - кровью - затейливые рисунки.
Маэстро колдовства взошел на алтарь и встал прямо на этот рисунок. Все опустились на колени и принялись в экстазе петь. Это была настоящая какофония.
Пока собрание пело и приводило себя в экстаз, маэстро выполнял другую часть ритуала. Он зажег несколько свечей и разложил на алтаре различные предметы. Суль не видела никакого смысла в его действиях. Она воспринимала все это как мешанину из примитивных дьявольских ритуалов.
Она чувствовала внутренний протест. Внимательно следя за происходящим, она ощущала лишь напряжение тел и запах пота.
Внезапно маэстро поднял руки, и спектакль оборвался. Все замерли в ожидании, женщины - в лихорадочном напряжении. Тогда он медленно опустил одну руку и театральным жестом указал на одну девушку, которая тут же подошла к нему. Она сбросила мантию и осталась совершенно голой. Маэстро колдовства указал на алтарь, и она покорно легла. Остальные снова принялись петь. Извиваясь всем телом, они тоже сбрасывали мантии. Все стали совершенно нагими.
Только маэстро оставался в мантии. Он нарисовал что-то на теле девушки. Суль подумала с издевкой, что это похоже на пометки лучников на мишени. Ей стало смешно: неужели он боится промахнуться?
Он лег на девушку, его мантия закрыла их обоих и алтарь. Это была широкая мантия, но ни у кого не было сомнений относительно того, чем они занимаются под ней. Все собравшиеся тоже принялись совершать друг с другом сладкий грех, их громкие стоны и вздохи сливались в новую какофонию.
Возбудившись до предела, маэстро колдовства прервал акт и быстро поднялся. Завернувшись в мантию, он повернулся к Суль, а девушка в это время сползла с алтаря, совершенно неудовлетворенная. Женщина, которая судя по всему, была рупором маэстро, сказала Суль:
- Займи место этой девушки! Сатана готов принять тебя!
Суль нахмурилась.
- Раздевайся же, - нетерпеливо произнесла та. Было ясно, что ей не нравится, что вновь прибывшая стала фавориткой.
Разочарование и ярость, постепенно наполнявшие Суль, наконец взорвались. Глаза ее метали искры.
- Стану я доставлять этому мошеннику бесплатное удовольствие! Никогда в жизни!
Лица у всех присутствующих застыли.
- Быть тебе в раю, - злобно сказала женщина. У Пребена был перепуганный вид.
- Ты осмелилась назвать нашего маэстро мошенником? - закричала девушка, только что лежавшая на алтаре.
- Я называю всех вас глупыми клоунами! - разъяренно прошипела Суль. - Что вы понимаете в колдовском искусстве? Вы все - просто сборище глупцов, не обладающих и каплей таланта, пытающихся забавляться с опасными, демоническими вещами. Если бы вы, по крайней мере, хоть попытались взглянуть на себя со стороны, я могла бы научить вас кое-чему. Но вы просто убогие пакостники, возомнившие себя чем-то значительным! Этот человек вбил вам в голову, что у него есть контакт с Сатаной? Что он является его наместником - или самим Сатаной?
Престиж старшего был в опасности. И он заговорил - тонким и визгливым голосом.
- Научить нас кое-чему? - с угрозой начал он. - Я не допущу, чтобы какая-то девчонка из Норвегии пыталась унизить меня! Значит, ты отрицаешь мое колдовское искусство? Взгляни сюда!
Он быстро вынул из кармана мантии горсть порошка и бросил его в огонь. Он сделал это так быстро, что собравшиеся не заметили его движения. Порошок взорвался с легким треском.
- И это твое колдовское искусство? Бросать в огонь порох? Это под силу и ребенку!
- Я могу заколдовать тебя!
- Неужели? Давай посмотрим!
Атмосфера накалялась. Всем было ясно, что Суль нарушила дисциплину и маэстро борется за свое положение.
Маэстро колдовства подошел к Суль, стараясь выглядеть как можно более устрашающе. Со всей властностью, на которую он был способен, маэстро прошипел:
- Приказываю тебе поцеловать мою руку!
Суль лишь презрительно посмотрела ему в глаза. Она была неописуемо прекрасна со своими мечущими молнии глазами, пышными темными волосами и яркими красками лица.
Он вытянул вперед руку.
- Сатана говорит: целуй!
В подвале воцарилась мертвая тишина. Суль прищурила глаза.
- А ты-то сам веришь во все это? - бесстрастно спросила она и тут же скомандовала: - На колени!
В глазах маэстро появилось выражение беспомощности. Безо всякого сопротивления он упал на колени.
- Сними мантию, - сказала Суль.
Он подчинился. Собравшиеся тяжело дышали. Их герой, их бог подчинялся приказам!
- Посмотрите на него! - сказала Суль и указала на застывшего в трансе мужчину, испуганно уставившегося на нее. - Взгляните на его жалкий мужской член, на его сутулые плечи, на складки жира на животе! Посмотрите на него!
Она быстро подняла руки вверх и надела на голову ремешок, на котором висел корень мандрагоры. Увидев волшебный «человеко-корень», маэстро прерывисто задышал и пополз назад. Суль держала корень обеими руками.
- Ложись на пол, мужчина! Ложись на пол и ползи к алтарю, переверни обратно крест, потому что ты не имеешь ничего общего с сатанизмом!
Покорившись во всем воле Суль, маэстро пополз на животе к алтарю, извиваясь, словно змея, вскарабкался на него с помощью рук и перевернул крест. Потом сел и принялся смотреть на Суль с собачьей униженностью во взгляде.
Суль была в ярости, это удваивало ее силы. Раньше она много тренировалась и экспериментировала в одиночестве, и теперь ей захотелось проверить один из труднейших опытов, о котором рассказывала Ханна.
Закрыв глаза, она глубоко вздохнула. Все неподвижно сидели, уставившись на нее. Собравшись с силами, она снова открыла глаза. Затем медленно направилась к алтарю и стала справа от маэстро.
- Ничтожество, - бесстрастно произнесла она. - Ты, ничтожество, посмотри налево!
У собравшихся вырвался сдавленный крик. Суль с издевкой усмехнулась: она видела, что опыт удался.
- Она... она стоит по обе стороны от него! - простонал один из послушников. Маэстро переводил взгляд с одной фигуры на другую, глаза его бегали туда и обратно, и она слышала, как он скрипит зубами от страха. Сама же она не могла себя видеть, ей нужно было стоять совершенно неподвижно, концентрируя силы. Ее сознание оставило ее подлинное тело и переместилось на другую сторону алтаря.
Потом фигура начала медленно двигаться назад, видение исчезло. Лоб Суль покрылся потом, ноги подкашивались, сердце билось вдвое быстрее обычного.
Повесив на шею корень мандрагоры, она подошла к ближайшему из послушников и взяла кожаный кошелек, лежащий возле него.
- У тебя... - сказала она, зажав кошелек в руке, - ... в этом кошельке у тебя две серебряные монеты... засушенная роза и письмо.
Он только быстро кивнул.
- А ты, - сказала она, обращаясь к одной из женщин, - ты ждешь ребенка от этого лоботряса с алтаря. Ты никому не говорила об этом, ты надеешься, что это ошибка, но это правда. Тебе придется страдать из-за этого ребенка, и этот проходимец тебе не поможет.
Она повернулась к другому мужчине и положила руку ему на плечо.
- В данный момент у тебя в голове лишь одно: вернуться домой к жене, о которой ты никогда здесь не рассказывал. У тебя связь с девушкой, находящейся сейчас рядом с тобой, и она надеется, что ты женишься на ней.
- Прекрати! - крикнула следующая, та, что разговаривала с Суль. - Прекрати!
- Настоящая ведьма, - прошептал один из мужчин. - Подлинная ведьма! Вот уж не думал, что такие есть!
- Как видишь, есть, - сказала Суль, чувствуя, что очень устала. - Но таких немного. Кстати, ты, дорогой мой, болен. Ты не в состоянии есть.
- Верно, - кивнул он.
- Вот, возьми это лекарство, - сказала Суль. - И каждое утро пей отвар! И рассчитайся с долгами, тогда выздоровеешь. Прости, Пребен, что я разбила твои мечты. Но с этим не шутят, поверь мне! И я не хочу, чтобы какой-то жулик использовал вас. Я не выдам вас и надеюсь, что и вы никому не расскажете обо мне.
С этими словами она покинула душное помещение. Все сидели, уставясь в пространство. Они лишились многого. Лишились чести, престижа. Лишились Суль и ее таинств.

***

Лив прилагала все усилия, чтобы вести себя корректно в этом большом доме. Ее лицо больше не светилось счастьем и одухотворенностью, как раньше, а в глазах был теперь постоянный страх сделать что-нибудь не так. Она хотела услужить своему мужу, но уже получила жестокий урок. Теперь игра велась по его правилам. С чувством подавленности вспоминала она свои слабые попытки обрадовать его. Как тайком разрисовав цветами доску, она подарила ему ее в день рождения. Он долго разглядывал подарок.
- Очень мило с твоей стороны, Лив, в самом деле, очень мило. Красиво сделано, но...
- Но что? - боязливо спросила она.
- Думаю, тебе лучше заняться вышиванием, дитя. Женщине не пристало писать картины. Другое дело - великому, известному художнику. Мне нужно, чтобы моя маленькая жена занималась тем, для чего она создана. По-прежнему нет признаков того, что ты ждешь ребенка?
Лив покачала головой. Она чувствовала себя ни на что не годной. Она не была способна даже на это. Бедный Лаурентс, как он был недоволен ею!
Но она не сомневалась в том, что он любит ее. Каждый день он орошал ее доказательствами этого. Ошибка его состояла лишь в том, что он считал ее своей собственностью.
Она вспомнила, как однажды к ним пришли гости. Она беседовала с одним пожилым господином, и их разговор перешел в настоящий спор по поводу текущих событий - о перспективах развития нации и о том, что сделал для этого король. Лив была увлечена спором, пожилой интеллигентный господин интересным собеседником, они втянули в беседу всех собравшихся.
И тут она встретила взгляд Лаурентса. Он был в ярости! Кивком головы он велел ей оставить собравшихся, ей пришлось извиниться и уйти. В этот вечер он сказал ей все, что думает о женщинах, которые вмешиваются в мужские дела:
- Ты выставляешь себя на всеобщее посмешище! Не вбивай себе в голову, что ты можешь сравняться с мужчиной! Мне не нужна неженственная жена! Да, Лив, я вижу, мне предстоит большая работа. Ты скрывала от меня многое. Я даже не подозревал, что ты так дурно воспитана. Но ты такая нежная и ласковая, ты мое любимое сокровище, так что нам удастся справиться с твоими дурными привычками, вот увидишь! Я помогу тебе, только не будь строптивой!
Конечно, она уже кое-чему научилась. И пока она делала то, что он хотел, все шло хорошо. Но как же трудно было постоянно сдерживать чувства, являющиеся частью ее личности!
Через неделю она снова забылась. Они были в гостях у одного коллеги Лаурентса, и, выйдя на улицу, Лаурентс сказал, что в этот вечер так ярко светится Сириус. Не задумываясь, Лив поправила его, сказав, что так ярко светится не Сириус, а Денеб в созвездии Лебедя. В тот же вечер, когда они пришли домой, Лаурентс дважды ударил ее по щеке: она унизила его перед другими. Он точно знает, что это был Сириус! Что она вбила себе в голову? У Лив создалось впечатление, что Сириус - единственная звезда, которую он знал.
Потом он раскаялся и просил у нее прощения, а в постели любил ее жарко и рьяно. Но что-то изменилось в их отношениях. И Лив, прекрасная маленькая художница, готова была уже никогда в жизни не брать в руки кисть!
Мать Лаурентса тоже не облегчала ее жизнь. Это была старая дама, страдающая манией величия и страшно недовольная Лив. Ей хотелось сохранить сына при себе, и она не желала терпеть никаких невесток. Мягкая, податливая Лив оказалась легкой добычей для ее властолюбия. Старухе не потребовалось много времени, чтобы почувствовать слабые стороны Лив - и она пользовалась этим сполна.
Лаурентс ничего не замечал, ему казалось, что в доме царит полный мир. И если речь заходила о поддержке с его стороны, он неизменно становился на сторону матери. Лив была для него лишь несмышленым ребенком.
Она писала письма домой. Обнадеживающие, короткие сообщения маме Силье о том, как хорошо ей живется у мужа. Но ей приходилось подальше отодвигать лист бумаги, чтобы на него не капали слезы.

4

Собственно говоря, Суль пора было уже вернуться домой. Но ее так полюбили у Страленхельмов, что попросили провести зиму в качестве няни Альбрехта. Они просили извинить их за то, что предлагают ей такую скромную должность, но им бы очень хотелось, чтобы их сын перенял у нее заразительную радость жизни.
Суль размышляла. Она приехала сюда вовсе не за тем, чтобы стать нянькой, но, с другой стороны, ей пришлось бы снова вернуться домой. Она еще не видела жизни, ей нужно было где-то устроиться. А у них ей было так хорошо! Единственная цель, которую она ставила перед собой, было найти место, называемое Бресарпс Бакар. Ханна рассказывала ей, что там можно встретить настоящих ведьм.
Она спросила Дага, но он такого названия не слышал. Единственное, он предположил, что судя по названию это место может находиться в Сконе.
- Ты ведь знаешь, что Сконе находится по другую сторону Эресунда и граничит со Швецией?
Конечно, она это знала.
Переправиться через пролив? Слишком долгое и тяжелое путешествие в зимнее время. И она приняла предложение Страленхельма. В качестве компромисса она стала называться гувернанткой, ведь даже если мальчик и был слишком мал, чтобы чему-то учиться, Суль была достаточно интеллигентной и знающей для такого титула. К тому же графиня снова ждала ребенка, так что ей необходимо было доверить кому-то сына.
Все шло как нельзя лучше. Суль примерно вела себя, ее очень любили. А чем она занималась по вечерам одна в своей комнате, никто не знал и не видел. Она доставала свой узелок и упражнялась.
Она мечтала о двух вещах: попасть в Бресарпс Бакар и осуществить церемонию представления ее самому Дьяволу - скачки в Блоксберг. Но для последнего ей не хватало одной травки, вот почему она вынуждена была дожидаться весны.
Тенгель и Силье писали, что очень довольны ею и что она может оставаться там до тех пор, пока не уехал Даг. Суль показалось, что они слишком мало пишут о Лив. Но даже если они совсем ничего не писали, она читала между строк, что они обеспокоены тем, что Лив не находит времени навестить Линде-аллее, самих же их в новый дом Лив не приглашали. Им и в голову не приходило, что Лаурентс постоянно находил повод, чтобы не принимать у себя родственников жены. С помощью красивых слов он отговаривал ее от поездки к родителям. А когда Силье присылала посылки, он приходил в ярость. Разве ее родные не понимают, что он сам может дать ей все, что требуется? Но Лив отказывалась выбрасывать подарки, зная, как много любви заключено в них.
Суль об этом не догадывалась. Она испытывала лишь неудовольствие по поводу странного поведения Лив.
Среди товарищей Дага Суль встречала много молодых, интеллигентных мужчин. Но ей нужен был другой тип: авторитетный, мужественный и несколько примитивный - и она бессознательно искала его. Большинство студентов университета были будущие священники, это звучало внушительно, ведь учащиеся других факультетов, к примеру, юридического, естественно-научного, не шли с ними ни в какое сравнение: будущие теологи смотрели на них свысока. Но Суль от этого лучше не стало, она безнадежно вздыхала: примитивный, могущественный авторитет - где его найти? Такое не растет на дереве! Ей часто приходила в голову мысль, что единственный, кто может зажечь в ней желание - это сам Сатана!
1600 год начался с больших церковных праздников и шествий. Суль не принимала в них участия. У нее была хорошая причина, чтобы не ходить в церковь. Она «жертвовала собой» и оставалась дома с маленьким Альбрехтом, в то время как все богобоязненные слуги уходили молиться. Графиню это несколько озадачило, но Суль с легкостью пояснила, что привыкла ходить в церковь раз в неделю и получать благословение.
Все дело было в том, что она близко не подходила ни к одному священнику со времени того фатального крещения, когда она плюнула в лицо Его преосвященству и пнула ногой в его богобоязненную ляжку.
В начале весны семья графа была приглашена на королевский прием - решено было взять с собой Дага и Суль. Граф и графиня так гордились тем, что у них в доме живет такая красивая девушка, что решили представить ее своим друзьям. Графиня подарила ей платье, цвет которого поразительно гармонировал с глазами Суль. Платье было сделано из тонкого зеленого шелка, и когда Суль двигалась, в разрезе была видна нижняя юбка из золотой парчи. Ей хотели сделать прическу, но потом решили, что лучше всего, когда волосы лежат свободно. Суль была так прекрасна, что перехватывало дыхание.
По пути к королевскому замку Даг предупредил ее, что мужчины будут толпами ходить за ней, и попросил, чтобы она держала их на расстоянии. Суль только презрительно фыркала.
- Фи, я не нуждаюсь в этих придворных шутах. Мне нужно что-нибудь покрепче!
- Будь осторожна, - вполголоса сказал Даг. - Простые манеры Людей Льда дают о себе знать. В тебе слишком много от Ханны.
- Я горжусь этим, - ответила Суль. - А ты не бойся, братишка! Я буду вести себя так целомудренно и жеманно, что даже тебе тошно станет.
На этот раз Даг тоже рассмеялся.
Суль присела в глубоком реверансе перед королем Кристианом, упитанным двадцатитрехлетним мужчиной, у которого при виде ее загорелись глаза. Но поскольку он уже третий год был женат и имел другие связи, ему удалось обуздать свои чувства. Впрочем, это не помешало ему отметить про себя ее имя и адрес.
Множество других дворян различного возраста и внешности выказывали к ней огромный интерес. Некий Кристиан Фрийс тут же посватался к ней, двое других юношей, Гюльденстьерне и Билле, настойчиво добивались ее благосклонности.
Суль была в центре внимания на балу. Она вела себя очень сдержанно, при этом беспрестанно строила всем глаза. Танцы, которым обучила ее Шарлотта, оказались, к сожалению, уже не модными, но кавалеры наперебой пытались учить ее, и она тут же схватывала новые движения. Она была возбуждена, но ей не стоило никакого труда держать себя достойно, поскольку ее не интересовал ни один мужчина.
Однако на этом балу произошло нечто такое, что положило конец ее замечательной жизни в Копенгагене.
Вокруг нее было столько мужчин, что она не обращала внимания на остальных гостей. Но вдруг она почувствовала, что за ней кто-то наблюдает - и не только это: Суль не могла не почувствовать поток ненависти, направленный на нее. В тот же миг она обнаружила того, кто посылал ей эти преисполненные ненависти сигналы. Это была женщина, которую она мгновенно узнала - «первая дама» маэстро колдовства, как ее называла про себя Суль, та, что говорила с ней в том сомнительном подвале. Оказывается, она занимала положение в свете! Неудивительно, что она была так напугана тогда. Очевидно эта женщина задумала что-то злое. Суль решила быть настороже.
Король был одним из первых, кто напился вдребезги: его вынесли из-за стола и уложили в постель.
Суль и раньше бывала на праздниках, не раз видела безудержное обжорство и пьянство, но то, что происходило здесь, перекрывало все границы. Здесь среди мужчин было принято вставлять два пальца в рот, если есть больше было уже нельзя. Находились и такие, кому невмоготу было выйти за дверь, так что слугам приходилось подтирать за ними. «Свиньи!» - с презрением подумала Суль, и ей захотелось домой. Какой-то мужчина подошел к ней и вежливо поклонился.
- Фрекен Суль? С Вами хочет поговорить Ваш брат. Он ждет вас внизу.
Суль поблагодарила его, несколько удивившись, и спустилась по лестнице вниз, в богато обставленную комнату. Некоторое время она стояла в растерянности. В комнате было несколько дверей, все они были закрыты. Меньше всего Суль хотелось очутиться в чьей-нибудь спальне. И поскольку Даг не появлялся, она снова поднялась в зал. Может быть, она зашла не с той стороны? Нет, не похоже. Несколько раздраженная, она вернулась на прежнее место. Но того человека уже не было, не увидела она и Дага. Она подошла к судье и его супруге, но и они не знали, где Даг. Суль заволновалась. Женщина из подвала тоже исчезла. Суль чувствовала растущее беспокойство. Что-то говорило ей, что дело плохо.
Вдруг та самая женщина ворвалась в зал.
- Мой муж! - кричала она. - Мой муж умер!
Вокруг нее сразу собралась толпа, со всех сторон сыпались вопросы, никто не мог ничего понять.
Судье Страленхельму удалось заставить всех замолчать, он попросил ее объяснить все спокойно.
Наконец женщине удалось объяснить всем, что ее муж лежит мертвый в одной из комнат внизу.
«Ну вот, - подумала Суль, - вот это подарок!»
- Он выглядит так, будто его отравили, - кричала женщина. - И поскольку среди нас есть ведьма, нетрудно представить себе, как все произошло!
«Это было неосторожно с моей стороны», - подумала Суль, но тут же ход ее мыслей был нарушен появлением человека, который просил ее найти Дага.
- Я видел, как эта молодая женщина только что вышла из той комнаты, - сказал он.
- После того, как Вы попросили меня пойти туда.
Суль пыталась говорить спокойно, но ее всю трясло.
- Неужели? - удивленно спросил мужчина.
- Вы пришли по поручению моего брата и сказали, что он хочет поговорить со мной внизу, но там его не было. Где мой брат?
- Вот она, ведьма! - закричала женщина.
И тут появился Даг.
- Где ты был? - спросила Суль, в глазах ее был страх, голос срывался.
- Я обсуждал с одной дамой юридические проблемы, - ответил он.
- С какой дамой? - быстро спросил судья.
Даг указал на даму, только что кричавшую о своем муже.
- Он лжет! - воскликнула она. - Это заговор, брат и сестра сговорились!
На какое-то время воцарился полный хаос, атмосфера становилась все более и более угрожающей. Наконец, судье удалось снова взять слово и уговорить заинтересованные стороны пойти и осмотреть труп.
В той самой комнате, где Суль ждала Дага, на полу лежал человек. Нетрудно было заметить, что его отравили. Суль удалось переговорить с судьей наедине.
Она рассказала ему о своем фатальном посещении подвала. Когда Суль закончила свой рассказ, граф глубоко вздохнул.
- Это было безумно неосторожно с твоей стороны, Суль! Мы прожили с тобой в одном доме всю зиму и были так рады этому. Разумеется, я видел, что ты не такая, как все мы. Я смотрел на это сквозь пальцы, поскольку ты вела себя примерно. Но теперь мы оба попали в щекотливое положение. Ты должна назвать мне имена всех, кто был в подвале.
- Этого я не могу сделать по той причине, что не знаю их имен. К тому же, все они молоды и невинны, и они были слишком потрясены случившимся, чтобы продолжать заниматься этим впредь.
Она не хотела выдавать Пребена. Он был товарищем Дага, и это она сама уговорила его взять ее туда.
- А этот человек, «маэстро колдовства»?
- Эту свинью мне хотелось бы проучить, потому что он играет фальшивыми картами. Но имени его я тоже не знаю.
Она описала ему во всех подробностях происходившую там «мессу». В это время вошел слуга, шепнул что-то судье, и тут же исчез. Судья с облегчением посмотрел на нее.
- Ты спасена, Суль. Одна из приглашенных дам сказала, что слышала, как тот мужчина пригласил тебя пройти в комнату - это был, возможно, любовник жены убитого. Так что никакого заговора нет. А вот и Даг!
Даг спешил к ним.
- Суль освобождена от наговора, - сказал ему судья. - И ты, разумеется, тоже. Теперь я займусь той женщиной и ее любовником, но Суль попала в трудное положение. На ней стоит клеймо ведьмы, и ей будет трудно избавиться от него. Мне не удастся не доводить дело до суда. Но она спасла жизнь моего ребенка и, пока жила у нас, вела себя как любящий человек по отношению ко всем нам. Поэтому я хочу спасти ее жизнь. Я могу это сделать только одним способом. Ей нужно как можно скорее уехать домой, Даг. Завтра рано утром, когда все еще будут спать, двое всадников отправятся в Глиммингахус с королевским поручением. Еще до восхода солнца они встретят Суль возле нашего дома. Ты отплывешь в Норвегию из Сконе, Суль. Тебе, с твоей внешностью, не составит особого труда нанять какое-нибудь судно. Ты уяснила себе план?
Суль кивнула. Но в ее голове были иные планы. Сконе? Как раз там может находиться Бресарпс! Именно туда она больше всего на свете хотела попасть!
Даг запротестовал:
- Но моя сестра не может отправиться одна в Норвегию!
Граф сухо улыбнулся.
- Уверен, твоя сестра превосходно с этим справится. Люди короля помогут ей найти корабль, отплывающий в Норвегию. Какие могут быть у нас еще варианты?
- Успокойся, Даг, я справлюсь, - сказала Суль. - Я очень благодарна Вам, Ваша милость.
- Тогда поторапливайтесь оба, - сказал граф. - Вашу одежду мы отвезем домой. Я скажу, что ты сбежала от меня, Суль. Торопитесь же!
Они быстро вышли через боковую дверь. Всю дорогу Даг ругал ее, но она не слушала. Ее сердце было полно ожидания. Она попадет в Бресарпс Бакар! Только это имело для нее значение. Но она обещала Дагу отправиться в Норвегию одновременно с ним, после того как он закончит свою учебу. Это ее вполне устраивало, потому что она не хотела осложнять жизнь Дага.
Рано утром следующего дня, когда воздух был еще такой холодный, что из лошадиных ноздрей валил пар, возле дома судьи Суль уже поджидал эскорт. Она торопливо простилась с Альбрехтом и его родителями, пообещала Дагу вести себя хорошо, не спуская при этом глаз со своих провожатых.
Это были двое видных мужчин, одетых в кожаные панцири и высокие сапоги. На плечах обоих были нарезные ружья, грудь опоясывали пороховые гильзы. Один из них был очень молод, со светлыми волосами и такой белой кожей, что румянец то и дело покрывал его щеки.
«Ой-ой, - подумала Суль, - какой нежный мальчик. Его вполне можно соблазнить! Если бы другой не смотрел на него так сурово...»
Второй мужчина был богатырского сложения и, судя по всему, считал Суль просто обузой. «Этому должно быть около сорока, - прикидывала она в уме, - это стреляный вояка». Она предчувствовала, что ей будет трудно поладить с ним.
Дагу вообще все это не нравилось.
- Я должен бы быть с тобой. Но сейчас мне надо так много читать!.. Выпускные экзамены отнимают у меня все силы и все время.
- Как ты думаешь, ты выдержишь? - спросила она.
- Думаю, все будет прекрасно, если я буду работать, как и прежде. Но я так волнуюсь!
- Удачи тебе, брат! Я тороплюсь в Норвегию!
- Да, но тебе не мешало бы ради приличия взять с собой какую-нибудь старуху...
- В этом нет нужды, - перебил его суровый вояка. - Ей не грозит нападение с нашей стороны.
В его словах Суль послышалось что-то оскорбительное.
- Но что я вижу! - воскликнула графиня. - Здесь нет дамского седла!
- Мы должны скакать во весь опор, Ваша милость, - ответил мужчина. - Молодой даме придется сесть на коня по-мужски.
Глаза Суль заблестели.
- Тем лучше! Я так и не смогла привыкнуть к неудобным дамским седлам!
- Значит, вы умеете скакать на коне по-мужски? - поинтересовался мужчина. В его словах Суль послышалась насмешка.
- Будьте уверены, - процедила она сквозь зубы.
Наконец они тронулись в путь - до восхода солнца. Они спустились к гавани, цоканье копыт гулко отдавалось на мостовой.
- Как вас зовут? - на ходу спросила Суль. Она чувствовала себя в предвкушении предстоящего путешествия. - Было бы хорошо это узнать, поскольку нам предстоит так долго ехать вместе.
Мужчины пристально смотрели на ее свежее лицо, ослепительно-белые зубы. Младший из них покраснел и первый представился:
- Меня зовут Йорген... А моего начальника - Якоб Скилле.
- А меня зовут Суль. Я очень благодарна вам за компанию.
Старший скорчил гримасу.
Они переправились на весельном судне через Эресунд вместе с лошадьми и поклажей. Стоя возле перил, Суль с наслаждением вдыхала свежий морской воздух. Сквозь туман она пыталась увидеть землю, словно где-то впереди был остров ее грез. Она устремляла взгляд вперед, туда, где была земля, на которой она надеялась встретить себе подобных, знающих больше, чем все остальные. Но помня о том, как уже раз обожглась в подвале Пребена, она не строила себе особых иллюзий.
«Ведьмы собираются по четвергам в полнолуние, в течение всего лета в Бресарпс Бакар», - говорила ей Ханна. Старуха всегда мечтала попасть туда. Но с тех пор прошло много лет. Кто знает, собираются ли они там по-прежнему? И есть ли они вообще теперь на Севере? А что если Суль - единственная? Как она одинока!
В четверг при полной луне... Было начало недели. До четверга оставалось несколько дней.
С Копенгагеном у нее все было кончено. Насколько она понимала, этот город был для нее навсегда закрыт. Разумеется, если ее там будут помнить. Впрочем, ее туда особенно и не тянуло.
Якоб Скилле держал лошадей, молодой Йорген стоял чуть поодаль. Суль подошла к ним.
- Что вы будете делать в Глиммингехусе? - спросила она, приветливо глядя ему в глаза.
Он отвел взгляд.
- Мы везем курьерскую почту от Его Величества короля Кристиана владельцу замка Розенкранцу. В Швеции неспокойно, а Сконе - пограничная часть Дании. Фрекен ведь знает, что шведы очень хотят завладеть Сконе, они считают это неотъемлемой частью Швеции.
- Что же это за беспорядки?
Было ясно, что он пытается говорить с ней запросто, но это ему не удается. Он без конца теребил веревку, которую держал в руке.
- Разве вы не слышали о линкепингской кровавой бойне?
- Я слышала о стокгольмском побоище, но о линкепингском...
- Это произошло в марте. Великий Густав Банер, его брат Стен и многие из рода Снаппе и Бьелке потеряли свои головы во время расправы герцога Карла со сторонниками Сигизмунда. Многие шведские дворяне покинули страну, большинство из них укрылось в Польше, некоторые - в Сконе. Король Кристиан опасается восстания. Герцог намеревается стать королем Швеции - а ведь он столь же жесток и тяжел на руку, что и его отец, Густав Ваза.
- Но ведь Густав Ваза умер более сорока лет назад!
- Да, но вы ведь помните, что сначала королем был его сын, Эрик Четырнадцатый, который был заключен в тюрьму и, возможно, убит своим братом, Юханом Третьим. После Юхана пришел его сын, польский Сигизмунд, а потом - брат Юхана и Эрика, герцог Карл.
- Да-да, борьба за власть, как и везде. Верны ли жители Сконе датскому королю? Я полагаю, мы не рискуем здесь получить кинжал в спину?
- Опасности нет. Во всяком случае, у него надежная поддержка со стороны гьенгенов.
Суль поняла, что Йорген - образованный юноша из высшего класса. Сама же она никогда особенно не интересовалась шведами и их королями. Она спросила, кто такие гьенгены, и Йорген объяснил, беспрестанно краснея. Гьенгены живут в северо-восточной части Сконе, они всегда отличались воинственностью. Их называют также бойцовыми петухами из-за их герба.
- Они хорошо относятся к датчанам?
- Да.
- Мне бы хотелось узнать, где находится Бресарпс?
Он даже вздрогнул от ее неожиданного вопроса.
Суль подумала, что он сейчас начнет пугать ее троллями и всякой нечистью. Если бы он знал, на что она способна, то тут же упал бы в обморок.
- Б-бресарпс? Такого названия я не знаю.
Сзади незаметно подошел Якоб Скилле.
- Бресарпс лежит на восточному берегу, - уверенно произнес он.
Суль повернулась к нему. Ей пришлось запрокинуть голову, чтобы поймать его взгляд.
- Далеко ли это от Глиммингехуса?
- Нет, не очень.
Он поднял щепку и нарисовал что-то вроде карты на трухлявой доске.
- Здесь расположен юго-восточный мыс Сконе. На нем находится Глиммингехус. Если направиться вдоль восточного берега, то можно быстро достичь порта Симри и порта Кивик, а к северу от Кивика расположен Бресарпс. Но почему вы спрашиваете?
- Мне туда нужно.
- Что? Нет, только этого не хватало! Я посажу вас на корабль, отплывающий в Норвегию, сразу как только мы прибудем в Сконе.
- Но разве мой брат вам не говорил, что мне нужно в Бресарпс? - не моргнув глазом, слукавила она.
- Ни слова. Зачем вам туда?
- Навестить знакомых.
Выражение лица Скилле красноречиво говорило ей, что он думает по поводу молодых дам, отправляющихся в одиночку в длительное путешествие.
- На это я не согласен!
- Мне не нужны провожатые.
- Я дал слово, - коротко и жестко сказал он, - не пытайтесь меня провести!
Суль пришла в голову одна мысль, от чего в ее глазах загорелись зеленые кошачьи искорки.
Скилле же подумал, что был с ней чересчур строг и тут же, изумляясь переменчивости своих решений, сказал:
- Мы возвращаемся в Копенгаген в воскресенье, вы можете нанести свой визит, а потом мы встретимся в Глиммингехусе. Я ведь обещал судье Страленхельму, что доставлю вас в целости и сохранности на борт норвежского судна.
- Идет.
Суль вовсе не собиралась покидать Бресарпс так быстро. Но она мудро промолчала. Даг вот-вот закончит свою учебу. И тогда они должны будут встретиться в Норвегии. О, за это короткое время она должна так много успеть!
Итак, они были на сконской земле. Они проскакали верхом много миль по равнине. Взошло солнце, весенние жаворонки ликовали в небе. Весна окончательно пришла в Данию. Буковые леса стояли зеленые, поля издавали запах свежевспаханной земли, нагретые солнцем холмы были уже сухими. Видя все это, Суль готова была взорваться от того ощущения свободы, которое всегда приносит с собой весна.
Она скакала во весь опор! Ее волосы развевались на ветру, и это было так красиво, ее платье обрисовывало бедра больше, чем позволяло приличие, но это ее не волновало. Ей нужно было найти выход всему тому, что скопилось в ней - и она откидывала голову назад и смеялась на ветру.
И если королевский курьер поначалу думал, что она будет кричать им вслед, чтобы ее подождали, то теперь он был в недоумении: Суль без труда поспевала за ними.
Они оставили позади равнину со сконскими четырехугольными крестьянскими дворами и оказались в темноте букового леса, населенного бесчисленным количеством птиц.
Суль скакала, не сбавляя скорости. Она заметила, что Скилле специально старается ехать быстрее, чтобы измотать ее, но у него ничего не получалось. В конце концов ему пришлось скакать помедленнее, чтобы не загнать лошадей.
Они выехали на лужайку, и Скилле приказал остановиться. Было самое время перекусить - как людям, так и животным. Суль вынула еду, которой снабдили ее Страленхельмы. Мужчины глядели на все это широко раскрытыми глазами: их собственные припасы были явно солдатского происхождения.
- Угощайтесь, - предложила Суль, - мне в жизни не одолеть эти запасы.
После краткого колебания они накинулись на еду.
- Нет, вы только посмотрите! - смеялась Суль. - Правильно говорят: путь к сердцу мужчины лежит через его желудок! И я хочу завоевать вас обоих моим несравненным завтраком! Здесь есть и немного вина, чтобы сдобрить все остальное.
Она произнесла все это с такой самоиронией, что Йорген улыбнулся. Скилле тоже изображал время от времени на лице что-то вроде улыбки.
Мужчины много не говорили, зато Суль болтала без умолку. Глаза ее сверкали, так что Йорген в конце концов уже не знал, куда деваться.
- Не стоит прилагать столько усилий, - сухо заметил Скилле. - Юноша увлечен одной фрекен, которую зовут Оттилия.
Повернувшись к товарищу, Йорген в сердцах заметил:
- Вовсе нет...
- Да это только шутка! - восхищенно сказала Суль. - У тебя есть девушка? Ты, наверное, так счастлив, имея подругу! Расскажи мне о ней! Вы поженитесь?
- Он не осмеливается даже спросить об этом, - презрительно заметил его начальник. - Восхищается ею на расстоянии, а потом так вздыхает в казарме, что невозможно спать по ночам.
- Как она выглядит? Она мила?
- О, да, - прошептал Йорген. - Но я не знаю, как мне вести себя с ней. До этого я никогда не ухаживал за девушками. Не скажите ли вы мне, как мне быть, фрекен Суль?
- Хорошо. Это зависит от того, к какому типу она принадлежит.
- О, она такая чистая и порядочная. Такая застенчивая.
- Тогда тебе следует быть целомудренным, как рыцарь, - решила Суль. - Но ты можешь дать ей понять, что представляешь сильную сторону, потому что такие девушки с восхищением смотрят на мужественных парней. Будь вежливым и обходительным с ней, тебе не следует разыгрывать скромность, ты должен обращаться с ней как с настоящей женщиной.
- Да, у вас есть в этом опыт, - язвительно заметил Скилле.
Суль взглянула на него смеющимися глазами.
- Нет, такого опыта у меня нет, - холодно ответила она. - Меня изнасиловали в четырнадцать лет, и с тех пор никто не прикасался ко мне.
Про себя же она подумала, что небольшое искажение истины не принесут никому особого вреда. Все было как раз наоборот. Это Клаус должен был простить ее.
- Бедный ребенок, - тихо произнес Скилле. - Изнасиловать в четырнадцать лет!
Суль чувствовала, что закипает. Мужчина пожалел ее! Ей нужно было восхищение, поклонение, а не жалость. Тогда она становилась сильной, независимой и могла держать мужчин на расстоянии, смотреть на них свысока. Она не хотела, чтобы ее жалели! Ей пришлось встать и отойти в сторону, чтобы собраться с мыслями. Скилле и Йорген же поняли это совсем не так, думая, что воспоминания расстроили ее и что она отошла, чтобы скрыть слезы. Успокоившись, Суль вернулась и снова села на траву.
- Давно ты видел ее? - как бы невзначай спросила она Йоргена.
Тот снова покраснел.
- Я ходил вместе с ней в порт к ее отцу. Видите ли, она очень изысканная маленькая дама. Я был просто болен от желания поцеловать ее, но так и не осмелился. Потому что я не знаю, как это делается.
- Я тоже, - рассмеялась Суль. - Может быть, мы сможем научиться этому вместе?
- Но... если не получится?
- Скилле может научить нас, - усмехнулась Суль. - Ведь у него наверняка уже есть дети и внуки!
- Скилле? Нет! Это прирожденный солдат.
Лицо Скилле оставалось мрачным.
- Внуки! - обиженно фыркнул он. - Вы думаете, что я уже такой старый, фрекен Суль? Нет, самое время собираться в путь и не терять силы на подобную пустую болтовню!
Однако после этого оба смотрели на нее совсем по-другому. Взгляд юного Йоргена выражал восхищение и сожаление, словно он размышлял о том, что урок поцелуев не такая уж глупая затея. Скилле же видел в ней бедного, беззащитного ребенка, чья жизнь разрушена бессердечным насильником. Но разве был милый, несчастный Клаус насильником?! Суль почувствовала угрызения совести. Она ненавидела новое отношение к ней со стороны Скилле. Если Суль чем-то и гордилась, так это своей независимостью.
На этот раз путь их не был таким изнурительно долгим. Как только кончилась гряда холмов Ромеле, Скилле остановился и сказал:
- Ждите меня здесь. Я поеду поищу ночлег.
Солнце стояло у самого горизонта. Они расположились в рощице, где среди листвы одиноко пел дрозд. Суль и Йорген слезли с лошадей, размяли ноги.
- Так болит задница, - без всякого стеснения брякнула Суль, и Йорген, разумеется, тут же покраснел. О чем он подумал? О том, что у прекрасных дам нет места, на котором сидят?
Йоргену очень хотелось продолжить беседу, но у Суль уже пропало желание соблазнить его. Для нее он был слишком зеленый и невинный. Как она сказала Дагу: ей нужно что-нибудь покрепче.
Но кое-что она ему все же позволила. Позволила ему гладить свое лицо, прикасаться к нему губами, поправляла его, когда он был чересчур неуклюж. Она сказала ему, какие, по ее мнению, слова приятно слышать девственнице, позволила ему пощупать свое тело. Большего никто из них не желал.
- Это священное место для нее, - сказал Суль. - Ты не должен пачкаться, прикасаясь к другим женщинам.
Он согласился с ней, хотя и с видимым трудом. Губы и руки его дрожали, он, словно ребенок, сжал ноги. Суль совершенно не желала его. Она принялась снимать с коня седло и упряжку. Но она ощущала беспокойство. «Должно быть, я совершенно не влюбчива, - озабоченно думала она. - Его прикосновения должны были возбудить меня, но мне это показалось лишь надоедливым».
Вернулся Якоб Скилле и избавил их от щекотливого положения.
- Я не нашел поблизости никакого жилья, - сказал он. - Поедем дальше или разобьем здесь лагерь?
- Останемся, - решил Йорген, - лошадям нужен отдых.
И они остались. Расстилая пледы, захваченные с собой, Суль искоса наблюдала за Якобом Скилле. Что-то в нем изменилось, как ей показалось. Вскоре она поняла, что она сама изменила свое мнение о нем. И причиной этому стали неуклюжие ласки Йоргена. Скилле был среди них лидером, принимающим решения. Он был высок и крепок - видавший виды вояка, не интересующийся женщинами. Лицо его было по-своему привлекательно. Ему было далеко до Адониса, но в глазах его был огонь и проницательность - и это привлекало Суль. У него были белые зубы и загорелая кожа. Он был небрит, и ему не помещало бы вымыть лицо и руки, а также причесать торчащие во все стороны волосы. Тело его было гибким и подвижным, в движениях чувствовалась страсть.
Суль с облегчением вздохнула. «Все-таки я не такая бесчувственная», - подумала она.
Помогая все эти годы Тенгелю лечить больных, она наложила для себя запрет на свой интерес к мужчинам. Гнев Тенгеля так глубоко запал ей в душу, что она старалась сделать все, чтобы угодить ему. Но теперь она была далеко от отеческой опеки Тенгеля - единственного мужчины в мире, которого она уважала. Она была свободна - свободна от судьи Страленхельма и его семьи, свободна от Дага. Никто не знал, что она задумала, покидая Копенгаген и намереваясь снова вернуться в Норвегию. И этой свободой нужно было воспользоваться! Как именно она и сама в точности еще не представляла.
На болтовню времени уже не было. По-спартански перекусив, Скилле завернулся в плед и приказал остальным сделать то же самое, пожелав всем спокойной ночи. К счастью, Суль легла так, что у Йоргена не было никакой возможности приблизиться к ней. И она была рада этому: ей вовсе не хотелось неуклюжих прикосновений этого мальчишки, ей невыносим был его сбивчивый шепот. Она внутренне отвергала все явные и неявные доказательства его вожделения. Оттилия должна была получить его нетронутым.
Суль чувствовала себя невероятно усталой: длительная езда отбила ей все ягодицы. Еще немного, и она заснула.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Преисподняя

3 Маргит Сандему

5

В доме на Липовой аллее стало не так многолюдно. Один лишь Аре без конца спорил с отцом и Шарлоттой по поводу торговли лесом. Даг делал в Копенгагене последние рывки перед экзаменом, а Суль пришлось сбежать из Копенгагена по причине своего ведьмовства и теперь она скакала верхом через Сконе.
Все трое, оставшиеся дома, были вполне счастливы. Хуже было дело у Лив, такой самозабвенно-дружелюбной и человеколюбивой, всем своим существом предназначенной для счастья.
В благоустроенном, но не слишком уютном доме в Осло Лив вела почти невероятную борьбу за то, чтобы угодить своему мужу. Днем, когда он бывал в своей конторе, свекровь вертела по своему усмотрению податливой девушкой, по вечерам же она была в распоряжении мужа. Лаурентс гладил ее рассеянно по голове и спрашивал, как поживает его сахарная головка. Но он совсем не слушал ее, когда она пыталась рассказать ему, как провела день. Впрочем, ей не о чем было рассказывать. И она научилась молчать о своем унижении. Когда однажды она заикнулась о чем-то подобном, Лаурентс рассердился и обвинил ее в неблагодарности. Его мать старая и беспомощная, ей следует это понять, а он сам - разве он не носит ее на руках? Как-то раз она попросила, чтобы ей предоставили больше самостоятельности, чтобы она могла показать, на что она способна. «Ради Бога, - ответил он. - Ступай на кухню и спроси у повара разрешения испечь пирожное, дорогая!» И тогда она махнула на все рукой.
В один из весенних дней свекровь, как обычно, понукала ее, лежа на диване. Лив приносила ей то конфеты, то зеркало, то кружку пива, но старуха постоянно была недовольна ею.
- Никому нет дела до моих мучений, - жаловалась свекровь, хватаясь за сердце с правой стороны, но Лив не подавала виду, что замечает это. - Сын говорит только о делах, невестка слишком ленива и бестолкова, чтобы думать о моих нуждах и желаниях.
- Чего бы вы хотели сейчас, дорогая матушка? - вежливо спросила Лив.
- Ах, можешь ли ты чем-нибудь помочь мне, если думаешь только о себе? Я лежу совсем одна. Всеми забытая. Когда ты спустилась вниз, чтобы поесть, у меня был сердечный приступ. Мое бедное сердце не вынесет того, что мой сын так неудачно женился. Я лежу здесь, беспомощная... совсем одна... в страхе...
- Я не знала...
- Я кричала, - простонала свекровь. - Но никто не отозвался. Некому было прийти мне на помощь.
Лив почувствовала себя виноватой в том, что спустилась в завтраку. Превозмогая жестокие угрызения совести; она спросила свекровь, не хочет ли та что-нибудь поесть.
Нет, она совсем не голодна. Ей кусочек в горло не лезет. И все потому, что она тайком съела пятнадцать жирных пончиков. Уже несколько дней у нее нет аппетита. Ей совершенно ничего не хочется. Но кого это волнует?
- Если я умру, это будет твоя вина, Лив. Хочу, чтобы ты знала об этом и помнила!
Лив опустила глаза.
- Может, мне следует остаться сегодня дома? - спросила она. - Жена одного из коллег Лаурентса пригласила меня сегодня в гости, как вы уже знаете, но если вам плохо, матушка, то...
Свекровь завопила:
- Как же, она ведь пригласила тебя, а не меня! Конечно, ты пойдешь, это так похоже на тебя - думать только о развлечениях! Отправляйся, не думай обо мне, ступай на все четыре стороны!
Это было первое приглашение, полученное Лив персонально, и она рада была хоть на время оставить дом, даже зная, что ее пригласили из вежливости. Лив не принимали в кругу знакомых Лаурентса, ведь она была не буржуазного происхождения, с ней никто не считался.
- Я могу предупредить о своем отказе.
- Нет, не надо. Я чувствую, себя прекрасно и уже привыкла к тому, что мной пренебрегают. Впрочем, когда мы жили вдвоем с Лаурентсом, все было иначе. Тогда у него находилось время для меня, и нам было хорошо вдвоем. Он был так внимателен к своей старой матери. Теперь же он вынужден выжимать из себя все соки, чтобы удовлетворить свою ненасытную жену. И это он, который мог бы стать действительно знаменитым человеком в городе! Все молодые женщины из буржуазных семей бегали за ним, а он выбрал девку из деревни!
Последние слова она почти выплюнула.
Лив старалась пропустить все это мимо ушей. Она знала, что Лаурентс не так уж долго жил вдвоем с матерью, потому что его отец умер незадолго до свадьбы.
Время от времени Лив размышляла о том, чем же больна ее свекровь. Если что-то интересовало старуху - скандалы и тому подобное - она готова была идти на другой конец города, чтобы послушать сплетни. Но когда ничего такого не происходило, она лежала и ныла на диване - и была больной, совсем больной!..
- Ладно, если матушка в самом деле чувствует себя хорошо, я пойду, - уверенно произнесла Лив. - Вам ничего не нужно?
- Мне нужно, чтобы ты ушла, - выдавила из себя эта вовсе не такая уж старая женщина.
Значит, Лив могла в самом деле уйти? Потом, разумеется, ей не избежать ехидных намеков, но это не важно. Она чувствовала, что если сейчас не уйдет из этого дома, ей станет дурно. Сейчас, вот сейчас она уйдет! О, нет, уйти ей не удалось.
Ее свекровь вовсе не намеревалась предоставить ей счастливую возможность подышать свежим воздухом. Едва она собралась в гости, как свекровь схватилась за горло. Из ее глотки донесся хрип:
- О, мне нечем дышать! Мне не хватает воздуха!
Лив бросилась за нюхательной солью.
- Вызвать врача? - спросила она, когда свекровь немного пришла в себя.
- Нет, нет. Не стоит отвлекать по пустякам такого занятого человека. Будет так некрасиво, если моя собственная семья от меня отвернется!
Побледневшее лицо Лив выражало страдальческую покорность. Она предупредила даму, пригласившую ее, что не придет.
Сразу после этого свекровь ожила и уже скоро чувствовала себя настолько хорошо, что снова взялась обрабатывать невестку.

***

Суль проснулась от сдавленного крика. Одновременно с ней проснулся и Якоб Скилле. Была полночь. Луна освещала странную сцену. Лошади били копытами и рвались с привязи. Двое человек наклонились над Йоргеном, который отчаянно сопротивлялся. На Скилле тоже набросились двое, повалили его.
Суль действовала инстинктивно и мгновенно. Схватив камень, она изо всех сил метнула его в голову того, кто наклонился над Йоргеном. Другому, еще не успевшему заметить ее, она разбила камнем лицо.
Йорген хватал ртом воздух, было ясно, что его душили. На него капала кровь с головы нападавшего, но у Суль не было времени вмешаться. Она бросилась помогать Скилле. В этом не было необходимости, потому что Скилле вынул нож и уже убил одного. Он проснулся вовремя. Теперь он вступил в смертельную схватку со вторым бандитом. Прежде чем она сообразила, что происходит, из леса выбежал еще один человек и схватил ее. Суль боролась изо всех сил, но он схватил ее сзади, и она не могла воспрепятствовать тому, что бандит бросил ее на ближайшего коня и поскакал вместе с ней. Краем глаза ей удалось увидеть, что Скилле убил и второго бандита и теперь спешит к лошадям.
Суль осыпала своего похитителя ругательствами, достойными хорошего драгуна. Беззащитные девственницы так не выражались! Но, возможно, он и не слышал ее, так быстро они неслись. Суль изворачивалась, кусалась и царапалась.
- Нагнись! - услышала она сзади голос Скилле, чувствуя, как ветви деревьев хлещут ее по лицу.
Она пригнулась. Над рощей Ромеле раздался выстрел, бандит закричал и свалился на землю. Суль не успела подхватить поводья и чуть было не оказалась под копытами лошади.
Скилле остановился и слез с коня. Вторая лошадь продолжала бежать, но потом вернулась на его зов. Бандит увел его собственную лошадь. «Вот почему он пустился в погоню», - угрюмо подумала Суль, лежа на колючих ветвях можжевельника. Но Скилле пришел на выручку прежде всего ей.
- Сожалею, что так задержался, но мне пришлось перезаряжать ружья.
- Как вы себя чувствуете? - озабоченно спросил он.
Суль неуверенно поднялась.
- Думаю, что нормально. Это был меткий выстрел, - пробормотала она, падая к нему в объятия. Якоб Скилле подхватил ее.
- М-м-м-м, - бормотала она, - не так уж плохо, когда тебя держат на руках.
- Что?
- Ничего. Мне так хорошо! Ты ведь такой здоровенный и сильный. Пойдем, посмотрим, что там с Йоргеном.
- Идем.
Он неохотно опустил ее на землю.
С Йоргеном ничего особенно не произошло. На руке у него была ножевая рана, говорил он с трудом, но главное - был жив.
- Это благодаря тебе, - сдавленно прошептал он Суль. - Ты быстро нашлась.
- Что? - удивился Якоб Скилле. - Это твоя работа?
Он показал рукой на двух мужчин с пробитыми черепами. Суль кивнула.
- Бедный ребенок, - сказал он. - Как ты сопротивлялась! Подумать только, попасть в такую переделку!
Суль пыталась было возразить, но вместо этого стала хвалить Скилле:
- Это ты нас спас, мы многим обязаны тебе! Эти идиоты осмелились напасть на королевских курьеров! Если бы они знали, на кого нападают! Как нам быть с Йоргеном?
Юношу шатало из стороны в сторону.
- Я... наверное, потерял много крови...
Только теперь они обнаружили, что у него несколько ножевых ран.
- Я сделаю тебе перевязку, - сказала Суль и тут же оторвала кусок материи от своей сорочки. - Тебе нужен покой. Неужели поблизости нет никакого жилья?
- Нет, - ответил Скилле. - Но если поехать в южном направлении, к морю...
- Так поедем же, - ответила она, старательно перевязывая раны Йоргена. - Он не может ехать в таком состоянии.
- Но я... - запротестовал юноша.
- Суль права, - сказал Скилле. - Ты не можешь ехать в Глиммингехус.
Йорген уступил. Он и сам видел, что так будет лучше. Они усадили его на коня, отъехали от места, но тут Суль остановилась.
- Подождите немного! Можно мне вернуться назад?! Я прочитаю молитву по их душам.
Скилле думал было протестовать, но потом сказал:
- Ты добрая девушка. Хочешь, мы поедем с тобой? Тебе, возможно, неприятно очутиться там снова одной?
- Нет, нет, в этом нет нужды. Меня беспокоит лишь то, что их души могут преследовать нас.
- Ну ладно. Мы подождем.
Она вернулась на прежнее место и слезла с коня. Удостоверившись, что ее спутники не видят ее, она подошла к одному из бандитов, пожилому мужчине с длинными седыми волосами. Это был один из тех, кого убил Скилле, голова его осталась цела.
Суль усмехнулась, срезая прядь его волос. Потом она завязала прядь узелком и положила в свой потайной мешочек. После этого она поскакала обратно.
- Дело сделано, - кротко произнесла она. - Мир их душам!
Скилле что-то тихо пробормотал, и они поехали дальше, на этот раз на юг, при этом Суль и Скилле скакали по обе стороны от Йоргена, поддерживая его в вертикальном положении.
Вскоре они подъехали к небольшому селению. Разбудив жителей ближайшего двора, они рассказали о нападении.
- Ах, да, - вздыхал крестьянин. - Эти пятеро вот уже много лет досаждают нам! А теперь они проиграли бой солдатам короля Кристиана! Большое вам за это спасибо! Надеюсь, для маленькой фрекен это не было чересчур сильным потрясением?
Суль и Скилле переглянулись. Эта маленькая фрекен проломила двоим из них череп.
- Рядом с таким отважным воином, как курьер Его Величества Якоб Скилле, ни одна девушка не будет в опасности, - застенчиво произнесла она.
Скилле отвернулся и что-то пробормотал.
Крестьяне обещали присматривать за Йоргеном. Суль обратила внимание на красивую юную дочь хозяина. «Очень кстати для Йоргена, - подумала она. - Эта целомудренная, жеманная Оттилия просто скучна. Для него куда лучше будет передохнуть в объятиях этой сельской цыпочки».
Теперь они вдвоем скакали в ночи, озаренные голубоватой луной. Но вскоре месяц исчез, серые облака затянули небо. И еще до рассвета начался дождь. Они доехали до моря.
- Проклятие, - процедил сквозь зубы Скилле. - Я не могу оградить тебя от опасности схватить простуду или что-нибудь похуже после всего того, что ты пережила ночью. Ведь ты такая хрупкая и слабая... Я вижу вдали рыбацкий поселок! Поедем туда!
Заброшенный рыбацкий поселок состоял из двух старых, завалившихся сараев. Возможно, поблизости находились и другие строения, но их не было видно. Скилле зашел в один из сараев. Суль, продрогшая и промокшая, последовала за ним. «Хрупкая и слабая? - подумала она. - Вот тебе на! А я и не знала!»
- Здесь никто не живет уже много лет, - сказал Скилле. - Сюда мы поставим лошадей, а в другом сарае расположимся сами.
Дождь все шел и шел. Волны Балтийского моря ритмично набегали на берег. Лошади охотно пошли в помещение, Суль тоже не имела ничего против.
- Ты замерзла, - констатировал Якоб Скилле, настилая на пол ветки можжевельника. - Если хочешь спать, я устроюсь с, лошадьми.
- Нет, - торопливо сказала она. - Там нет места, чтобы лечь. И мне не хочется оставаться одной.
- Понимаю, - сочувственно произнес он, - тебе холодно и страшно. Я останусь здесь, и ты можешь быть уверена в моей честности.
Он был удивительно внимателен к ней. Суль не привыкла к такому обхождению. Сначала она не знала, как нужно все это воспринимать, но потом, когда тепло стало расходиться по ее телу, она расслабилась и почувствовала удовольствие. С ее позволения он массажировал ее тело своими большими, тяжелыми ладонями. Она налила ему вина из кувшина, полученного в дорогу от судьи, и сама сделала глоток.
Потом он завернулся вместе с ней в плед, обнял ее, так что ей стало тепло и спокойно. Она перестала дрожать.
- Тебе хорошо? - прошептал он, прижимая ее к себе.
- Чудесно, - пробормотала Суль. - Кстати, ты не знаешь, где растет ночная тень? - ни с того ни с сего спросила она.
- Ночная тень? Что это такое?
Нет, ей не следовало задавать ему этот вопрос, его нужно было держать при себе. Вскоре она уснула. Якоб Скилле последовал ее примеру.
Этому суровому воину, до этого считавшему женщин чем-то таким, на что не стоит тратить время, приснился удивительный сон. Он лежал и плыл, качаясь и кувыркаясь в каком-то море, в котором вместо воды было какое-то мягкое и нежное вещество. Его окружали эфемерные, сказочные фигуры. Одна из них приблизилась к нему, он потянулся к ней - и она сама подошла и легла с ним рядом. От нее исходило приятное тепло. Якоб Скилле увидел то, о чем лишь втайне мечтал - только теперь все это было более ярко и осязаемо. Его руки ощупывали нижнюю часть туловища удивительного существа, то место, где находились все прелести мира, но ему мешала одежда, пальцы путались в ней, и она помогла ему и вмиг стала нагой. Его руки чувствовали тепло ее кожи, они пробирались дальше, пока не наткнулись на что-то горячее и влажное. Якоб еще теснее прижался к ней, его тело запрыгало, кровь горячей волной прилила к паху. Сам он был в одежде, но прекрасные, тонкие пальцы пробрались под нее и нашли то, что было нужно...
Суль тоже что-то снилось. Но она быстро проснулась. И тут же поняла, что вот-вот готово было произойти. Она поняла, что здоровенный вояка не осознает, где находится, и что ему снится особого рода сон. Она осторожно высвободилась из его рук, легла поудобнее - и тут поняла, что и сама желает этого. Она просто задыхалась от возбуждения! Она легла под него, и он принялся торопливо шарить в штанах, никак не находя того, что было нужно. Ее рука тут же пришла на помощь, у нее перехватило дыхание, когда она наткнулась на предмет его мужской гордости - и она почувствовала, что ее тело готово его принять.
Он проснулся. Суль повернулась к нему, притворившись, что спит. Она услышала, как он охнул, увидев, что собирается сделать, но она тут же прижалась к нему, и он не смог устоять.
Когда он вошел в нее, она расцвела, заскулила, словно испуганный щенок, уставясь в его лицо широко раскрытыми глазами. Скилле окаменел от ужаса, но не в силах был остановиться.
- Якоб! - восхищенно шептала она, - Якоб!
Она обвила руками его шею, ее тело отвечало ритму его движений, оба включились в сладкую любовную работу.
- Прости меня, - шептал он, когда они уже лежали, усталые, рядом на ветвях можжевельника. - Я не знал, что делаю... я спал...
- Я тоже, Якоб, - прошептала она. - Я тоже... Это сделала за нас природа. Мы оба были так одиноки.
- Да. Благодарю тебя за то, что ты все это так здорово сделала.
- Тебе было хорошо?
- Божественно, Суль, божественно!
- Теперь ты будешь уже по-другому смотреть на девушек?
Он испугался.
- Для меня есть только ты, пойми! Я и не думаю покидать тебя!
- О, дорогой Якоб, - с грустью сказала она. - Я должна покинуть Данию. И я перестану уважать тебя, если ты откажешься от службы. Насладимся же друг другом в этот краткий миг, пока мы вместе! И будем вспоминать друг друга тепло. Ты излечил меня, позволил мне забыть тот ужасный случай, когда мне было четырнадцать лет.
- В самом деле? Я счастлив.
На рассвете они слились еще раз, перед тем как отправиться дальше. На этот раз игра их была более длительной, ведь теперь они больше доверяли друг другу.
Прощаясь на перекрестке дорог недалеко от Глиммингехуса, они условились встретиться через несколько дней. Оба были счастливы. Один из них направился к замку, величественно возвышавшемуся на холме, другой - по направлению к Бресарпс Бакар.
Суль скакала на север по берегу Балтийского моря. Казалось, что конь летит навстречу солнцу. Море слегка волновалось, а волны лениво и сонно накатывали на берег. Время от времени солнечный луч пронзал воду, и она светилась зелено-голубыми пастельными тонами.
Суль мысленно подгоняла себя в этой скачке по берегу моря. Теперь она была почти у цели. Однако встреча с рыбаком несколько уменьшила ее пыл. Она стала осторожно выспрашивать его о Бресарпс Бакар, пояснив, что делает это из-за боязни натолкнуться на ведьм...
- На ведьм? - изумленно спросил он. Каких это старых сказок она наслушалась! Нет, в Бресарпс она может чувствовать себя в полной безопасности, только древние старухи бормочут что-то о ведьмах.
Суль готова была уже распроститься со своими надеждами, но решила все же узнать, что говорят старики.
Да нет же! Если бы она попала туда лет сто назад, она наверняка угодила бы в лапы к ведьмам. Если бы она копалась в развалинах, могильных курганах и на кладбищах языческих времен, тогда другое дело. Но сейчас?.. Нет, теперь в Бресарпс Бакар царит мир.
Суль прищурила на солнце свои непостижимые, янтарно-желтые глаза. Она поблагодарила рыбака и сказала, что теперь у нее гора с плеч свалилась. Но тут задав же несколько хитрых вопросов, она выведала, где живет самый старый человек в городе. Она вовсе не думала сдаваться. Если бы ей удалось сблизиться с братьями по духу, она продолжала бы поиски до тех пор, пока не убедилась бы в том, что она единственная на Севере, обладающая такими специфическими способностями. Разумеется, кроме Тенге-ля. Но о нем она не думала. И не печаль, а сдержанную радость чувствовала она, глядя на прекрасный пейзаж. И когда, наконец, она увидела перед собой Бресарпс Бакар, она подумала, что это самое прекрасное место на земле. Живописная гавань, мягкие очертания холмов, покрытых колокольчиками, лютиками и мелкими южно-шведскими тюльпанами - до самого хребта Красных лип.
О, как здесь было красиво! С ума можно сойти! Она поскакала дальше, ища дом, где жили старики. По дороге она увидела кладбище. Может быть, те кого она ищет уже покоятся там?..
«Почему же их больше нет здесь?..» - с тоской думала она. Ее желание встретить себе подобных стало теперь вдвое сильнее - теперь, когда она потеряла надежду.
Наконец она нашла избушку, о которой ей говорил рыбак. Она слезла с коня и привязала его к цветущей яблоне. Ее радушно встретили двое сгорбленных стариков. Они накормили Суль, и это было очень кстати, потому что она в спешке совершенно забыла про еду. Здесь ей не пришлось прикидываться, что она боится встретиться с ведьмами, ей нужно было выведать все подробности.
Суль сказала, что ее бабушка по матери рассказала ей о ведьмах, о том, что они обычно собираются по четвергам в полнолуние, и теперь она хочет узнать, правда ли это.
Старуха деловито гремела чугунками у печи.
- О, да, - сказал старик и добавил, понизив голос: - Это в самом деле так. Я сам видел их! Один раз, в детстве, еще до того, как их прогнали отсюда.
Суль почувствовала, как екнуло сердце.
- Прогнали? Значит, они не вымерли сами по себе?
- Нет. Воевода из Глиммингехуса пришел со своими солдатами, чтобы схватить ведьм. Но их предупредили, и они сбежали. Это моя мать предупредила их.
Суль почувствовала большую симпатию к его матери.
- Ах, я хорошо помню, как увидел их, словно это было вчера. Я проснулся в полночь от удивительного пения, и поскольку было лето, я вышел во двор посмотреть.
Суль знала, что в старости воспоминания детства бывают кристально чистыми, хотя память уже помутнела. Она видела, что старик заметно оживился от ее вопроса, словно знал, что слова его имеют для него такое большое значение. Он повел Суль во двор.
- Вон там. Они были возле того холма. Их было много, ведь они съезжались обычно летом издалека, чтобы встретиться здесь.
Они понимали друг друга не очень хорошо, потому что Суль говорила по-норвежски, а он - на сконском диалекте, но все-таки они нашли общий язык.
Некоторое время он стоял неподвижно.
- У них что-то лежало на камне, вокруг которого они сидели, - продолжал он. - Никогда в жизни я не был так напуган, как в тот раз.
- Вы сказали, что они сбежали. Но куда?
Старики переглянулись.
- Это было почти сто лет назад, - сказала Суль. - Возможно ли, чтобы кто-то из них был жив? Я хочу лишь найти их след, не причинив никому вреда. С властями я не вожу дружбы.
- Скажите же, сто лет! - дребезжащим голосом произнес старик. - Я еще не такой старый!
- Конечно же, нет! - улыбнулась Суль. - Извините меня. А кстати, сколько лет прошло с тех пор, как вы видели их?
Он прищурился, вычисляя что-то в уме.
- Да, это было примерно около шестидесяти лет назад. Да, теперь мне за семьдесят, а тогда было лет десять-двенадцать. Да, пожалуй, это так.
- А не знаете ли вы, в каком направлении они исчезли? - продолжала расспрашивать Суль.
- Я слышал, одна из них говорила что-то моей матери, - неуверенно произнес он. - Но я не знаю...
- Теперь это уже не имеет значения, - сказала его жена. - Ведь никого из них больше нет в живых! Воевода покончил с ними раз и навсегда, поймите же!
- Если бы это было так... - после некоторого раздумья произнес старик. - Но я обещал своей матери, что никогда и никому не скажу об этом...
Суль порылась в своем кошельке. У нее остались еще серебряные монеты, полученные от дамы, которую она сопровождала на корабле из Норвегии. «Лучшего, чем теперь, применения им и быть не может!» - подумала Суль. Это шло на пользу и ей, и старикам.
- Вот, возьмите по одному на каждого.
Старики выпучили глаза. Трясущимися руками они потянулись к деньгам. Такого богатства у них никогда не было!
Они тут же пошли прятать деньги, и Суль услышала, как они разговаривают в доме.
- Такая милая дама, - сказал старик. - И такая красавица!
Жена его говорила вполголоса, но Суль все равно слышала:
- Она одна из тех, неужели ты не видишь?! Я это сразу поняла. Ей вслед нужно бросить стальной предмет, чтобы она тут больше не появлялась!
- Не-е-е-ет! - потрясенно произнес он. - Как ты могла такое подумать? Одна из тех! О, Господи!
Испуганно озираясь, он снова вышел. Суль решила все выложить начистоту.
- Да, я одна из них, - дружески улыбаясь, сказала она. - Но вам нечего опасаться. У меня есть надежное средство от болезни твоих ног, матушка, и кое-что против твоего насморка, отец, если вы не против.
Переглянувшись, они поблагодарили ее и взяли снадобья. Они остались довольны.
Наконец-то Суль узнала то, что хотела.
Ей предстояло направиться в глубь страны. В дремучие леса, к маленькой речушке. Она получила новые описания, сопровождаемые благодарственными излияниями, и покинула Бресарпс Бакар. Когда она выходила с их двора, она не могла не услышать стук топора, брошенного за порог. Это вызвало у нее горькую усмешку. «Мне придется объехать весь Сконе, - думала она. - Но ничего страшного, главное - найти то, что мне нужно!»
Путь ее оказался долгим. Мимо огромного, мрачного замка Виттскевле, через широкие равнины и темные леса, к маленькой деревушке в глубине страны. Она называлась Тулларп. Мимо нее - дальше, на запад, в глубь лесов...
Шестьдесят лет назад... Надо быть сумасшедшей, чтобы верить, что кто-то из них еще жив. Да она и не верила в это. Но упрямо продолжала ехать вперед, словно желая испить горькую чашу до дна.
Расселина, в которой уговорились встречаться ведьмы, называлась Ансгарс Клюфта. В летнее четверговое полнолуние. Так что в году было совсем немного таких встреч.
Хорошо, что Суль приехала почти летом. Она долго разыскивала это место, не решаясь расспрашивать жителей маленьких городков, мимо которых проезжала.
Попутно она искала и кое-что еще. Ночную тень, называемую также сладкоивником - дикое растение, которого ей не хватало для ее блоксбергского сбора. Всякий раз, останавливаясь на побережье, она искала это растение, искала его в лесах, под деревьями, не зная точно, как оно выглядит. Ханна никогда подробно не описывала его, она говорила только, что его очень трудно найти в Тренделаге. Суль надеялась найти это растение в Сконе, расположенном южнее.
Остановившись, она уставилась в пространство. Несмотря на то, что уже прошло четырнадцать лет с тех пор, как она в последний раз видела Ханну, несмотря на то, что образ ее начал тускнеть, между ними по-прежнему была связь. Связь между двумя людьми, целиком и полностью понимающими друг друга.
- Ханна, - шептала она. - Почему ты снова оставляешь меня одну? Почему этот Хемминг Убийца Фогда должен был погасить твою жизнь? Я так одинока в этом мире, Ханна! Так безгранично одинока!

6

Пока Суль блуждала по весенним, покрытым зеленой листвой буковым лесам, Лив стояла у окна роскошного дома и смотрела на грязные улицы Осло. За окном беспрестанно моросил дождь.
Она ощущала тяжесть в груди, отдававшуюся в сердце. Она нервно барабанила пальцами по оконной раме - ей совершенно нечем было заняться! За что бы она не бралась, ее мучили угрызения совести: должна ли замужняя женщина делать это? Есть ли у нее право на это? Как ей вообще следовало вести себя - ей, воспитанной в атмосфере любви и взаимопонимания, в атмосфере помощи и внимания к чужим бедам? Всегда думать о счастье других, заботиться об их благополучии, делать их жизнь радостной. Здесь же ее осыпали бранными словами, если она помогала не там, где надо, или не помогала в подобающих случаях. Но что такое «подобающий случай»? И что такое случай «неподобающий»? Ей казалось, что каждый день мнение об этом у всех в доме меняется.
Как там у них теперь, на Линде-аллее?
Наверное, тоже идет дождь. С лип капает, на аллее лужи. А во дворе делают канавки, чтобы стекала вода. Отец давно уже собирается благоустроить двор, но как только перестает дождь, он тут же забывает об этом. Наверняка Аре насыпал гравия перед крыльцом.
Брат и сестра в Дании. Скоро они должны вернуться. Но ее дома не будет. Она навсегда покинула Линде-аллее и Гростенсхольм, а Лаурентс постоянно отвергает ее предложения съездить домой и навестить родных, ссылаясь на то, что у него нет времени. «И, кстати, у тебя нет нужды слишком часто бывать там, - говорил он обычно. - Шарлотта Мейден такая свободная женщина, такая радикалка, мать-одиночка...» По мнению Лаурентса, ее, как и всех остальных матерей-одиночек, следовало бы привязать к позорному столбу - и Лив об этом знала. И все, в том числе и отец ребенка, имели, по его мнению, право плевать ей в лицо и швырять в нее камнями. И Лаурентс не мог смириться с тем, что Шарлотта избежала этого. Бессилие привело его к полной неприязни.
Лив не могла представить себе милую, приветливую Шарлотту у позорного столба. Разумеется, Лаурентс ничего не знал о том, что маленького Дага отнесли в лес, чтобы он там умер. Она не хотела и не решалась говорить об этом мужу.
- Да, твой отец, несомненно, хорошо зарабатывает, это мне нравится, - говорил Лаурентс с оттенком презрения. - И вообще, он человек видный, ты согласна? А уж красив, помилуй Господь!
Лив всегда смотрела на своего отца как на самое прекрасное, что есть на земле. Ни у кого не было таких преисполненных любви глаз, как у него.
- Твой брат Аре тоже неплох. По крайней мере, когда он говорит, его можно понять, хотя он всего лишь крестьянин. Зато твоя мать слишком современна, не так ли? Ходит с непокрытой головой, словно живет в грехе с твоим отцом! Это от нее у тебя такое разгильдяйство в домашних делах, не так ли? И дурацкое пристрастие к рисованию!
Лив никогда не открыла ему тайны, что Силье - это и есть тот самый мастер Арнгрим, работы которого так восхищали Лаурентса, что он пожелал заказать у него ковер. Но заказ не был принят, потому что Арнгрим был очень занят. Что же касается разгильдяйства и неряшливости в домашних делах, то Лив этого не понимала. Дома всегда считали, что она прекрасная хозяйка, в противоположность Силье. Но здесь у нее были совсем не те обязанности, что дома. Здесь ей нужно было приказывать, давать поручения слугам, а самой быть на посылках у Лаурентса и его матери.
Лив не нравилось командовать слугами. Дома все обращались с прислугой по-дружески и сами делали домашнюю работу, если было нужно. Здесь же все было иначе.
Она знала, что Лаурентс терялся, когда речь заходила о Суль. Он был очарован ею, но в то же время напуган ее уверенностью в себе, ее индивидуальностью и отсутствием интереса и почтительности к нему. За глаза он говорил о Суль одни гадости.
Лаурентс никогда не видел Дага. Лив гадала, как он воспримет его?
Неужели другие тоже так относились к ее семье? Нет не может быть, ведь у них столько друзей!
Ее свекровь спала днем. Это было лучшее время для Лив: ее полчаса! Но сегодня ей было как-то не по себе, она не в силах была расслабиться.
Дождь стучал по окну. Кто-то из слуг вошел в комнату. Лив отскочила от окна и сделала вид, будто занята чем-то.

***

Далеко-далеко на краю Сконе Суль остановила коня. Тулларп? Не слишком ли быстро она добралась? У нее появилось отвратительное предчувствие, что она на ложном пути. Проклятие! У нее оставалось так мало времени.
Она поскакала наугад, не встречая на своем пути никаких признаков жилья. Не у кого было спросить дорогу, а время шло. У нее мелькнула мысль, что это уже окрестности холмов Красных лип. А ей нужен Тулларп, вернее, речка, протекающая через этот городок. Но она не видела никакой реки. Может быть, вся эта часть Сконе не заселена? Если она заблудится?. А если она уже в Швеции? Нет, этого не могло быть.
Вдруг она услышала неподалеку какие-то звуки. Она пришпорила коня и вскоре выехала из леса на дорогу, обсаженную дубами. На обочине, возле изгороди, стояла группа молодых солдат. Их грубый хохот был слышен издалека.
Суль не испугалась их - ведь у них не было коней, чтобы преследовать ее. И все же она остановилась у крайнего дерева и стала изучать их, сдвинув брови.
Что они тут делали?
Лихорадочный румянец отвращения залил ее лицо. Она скомандовала коню отойти назад, под деревья.
Солдаты привязали к изгороди женщину, и, задрав юбку ей на голову, подходили к ней по очереди и пользовали ее сзади.
Суль стиснула зубы. Их было много. Человек пятнадцать. Она не видела женщину целиком, но заметила признаки того, что та была девственницей перед тем, как началась эта гнусность. Суль слышала ее всхлипывания - и мерзкий гогот ее мучителей.
Вот пошел в атаку еще один негодяй. Суль быстро вынула длинную золотую цепочку, повесила ее на шею. Достав роскошную шляпу, спрятала под нее волосы. Оправила платье и села по-дамски в седло, свесив ноги на одну сторону. Дикая, жизнерадостная девушка вмиг превратилась в степенную, благородную даму.
Она поскакала вперед.
- Остановитесь! - властно крикнула она парню, который, приведя свой инструмент в полную боевую готовность, уже намеревался воткнуть его в привязанную к забору женщину.
Все изумленно оглянулись.
- Развяжите бедняжку, презренные лоботрясы, - со злостью произнесла Суль, не думая о том, какой соблазнительной может показаться им сама.
Солдаты разинули рты.
Наконец один из них опомнимся от изумления.
- Ха, ты что, командир, что ли? Ты даже не умеешь болтать по-нашему! Слезай с лошади, мы и тебя вылечим тем же лекарством!
- Вам это никогда не удастся, - с холодным презрением ответила она. - Вы отвратительны!
Суль крепко сидела в седле. Она была в безопасности.
- Если вы сейчас же не развяжите ее, вам не поздоровится, - не спеша, сощурив глаза, произнесла она.
Многие заколебались, ведь она наверняка была знатного рода и могла наябедничать. Но тот, кто уже намеревался совершить насилие, игриво спросил:
- Может, ты мне помешаешь?
- Да.
Ее короткий ответ на миг лишил его самообладания, но потом он отвернулся и подошел к привязанной женщине. Он стоял спиной к Суль.
- Ну, так что же? - спросил он.
- У тебя не получится, - предупредила она. - Ты не сможешь, мужская сила тебя покинет.
Все захохотали - и он смеялся громче всех. Парень подошел к жертве вплотную. И внезапно остановился.
- Черт, - пробормотал он и тут же завыл от страха и отчаяния: - Черт! Черт!
Остальные стояли, как вкопанные. Суль наслаждалась тишиной.
- И так будет с каждым, кто попытается сделать то же самое!
- Ведьма! - завопил солдат, бросившись к лошади. Он не догадывался, что Суль всего-навсего прибегла к элементарному внушению.
- Не прикасайся ко мне, презренная, паршивая тварь, - с холодной отчетливостью произнесла она. - Каждый, кто прикоснется к ней или ко мне, всю жизнь будет мучиться от того же, что и ты сейчас.
Все остановились в сомнении. Суль так гордо сидела в седле! Ее глаза сверкали золотом. В ее словах чувствовалась страсть. Лучше было не рисковать.
- Прочь отсюда, - нетерпеливо и бесстрастно сказала Суль. Ей уже надоели эти негодяи. - Подите прочь и скажите спасибо, что я не сделала большего!
- Об этом следует сообщить судье, - пригрозил один из солдат.
Суль посмотрела ему в глаза.
- Я сделала бы это на твоем месте, - надменно произнесла она. - Так давай же! А я займусь тобой, даже не приближаясь к тебе!
- Тебе не запугать меня, - произнес солдат с легкой дрожью в голосе. Было ясно, что он старается сохранить престиж в глазах остальных.
- Ползи назад, как собака, - бесстрастно произнесла она.
К изумлению своих приятелей он опустился на колени, завыл, словно жалкий пес, и попятился задом, стоя на четвереньках. Это было уж слишком! После минутного колебания один из них сложил вместе два пальца - указательный и мизинец - что служило защитой от Дьявола. Другой крикнул:
- Бежим!
И, словно перепуганные зайцы, они бросились врассыпную, кто куда, сопровождаемые лающей «собакой». Суль сняла с него гипноз - и он рванулся вперед. Он мчался так, словно за ним гнался сам Сатана!
Подождав, пока они превратятся в маленькие точки, Суль слезла с коня и подошла к бедняге, плачущей возле изгороди.
- О, Господи, - бормотала она, опуская платье женщины на ее оскверненное тело. - Настоящие скоты!
Наклонившись, она развязала ремни, которыми та была привязана к забору.
Лицо ее скрывала грива белокурых волос. Однако, судя по коже и рукам, это была не старуха. Наконец, бедняга с ее помощью стала на ноги.
- Вот это да! - воскликнула Суль. - Сколько же тебе лет?
- Тринадцать, - сквозь слезы ответила девочка.
- Моя дорогая крошка! - чуть не плача произнесла Суль, думая о том, что ей самой было всего лишь четырнадцать, когда она соблазнила юного Клауса. Но это было совсем другое дело.
Никогда не видела она ничего более беспомощного, чем этот ребенок. Ее заплаканное лицо когда-то, наверное, было округлым и здоровым, но теперь бедность и голод до предела иссушили его. Девочка так завшивела, что на ее одежде и волосах видны были насекомые.
- О Мария, - бормотала Суль, срывая траву и вытирая ею бедра девочки с внутренней стороны. - Тебя надо хорошенько продраить! Но сначала нужно уйти отсюда. Ты должна мне помочь, потому что я еду наугад. Как мне попасть в Тулларп? Или, вернее, на дорогу, что западнее Тулларпа?
Девочка попыталась побороть истерический плач.
- Вы уже приехали, фрекен.
- Уже приехала? Тогда мне нужна одна речушка, вдоль которой я поеду на запад от Тулларпа.
- Речка протекает вон за тем невысоким холмом.
- Хорошо, что ты это знаешь. Садись на мою лошадь!
- Я?
- Ты, конечно. И поживее!
Девочка попыталась залезть на коня, но тут же отступила с жалобным воем.
- Мне больно!
Суль пришлось подсадить бедняжку.
Сама она пошла пешком, ведя лошадь. Маме Силье вряд ли понравится, если Суль вернется домой вшивой. В этом деле Силье всегда проявляла неописуемую строгость, и чтобы избавиться от нежелательной живности детям приходилось терпеть бесчисленные неприятные процедуры.
К счастью, речка находилась не в той стороне, куда убежали солдаты. Они удрали в Тулларп, пояснила девочка, так что туда ей и Суль заходить не следует, к тому же они уже находятся западнее этого маленького городка.
- Как тебя зовут? - спросила Суль.
- Мета.
- Ты живешь поблизости?
- Да. То есть нет. Теперь уже не живу.
- Что?
Девочка вытерла рукой глаза, на лице у нее остались грязные полосы.
- Я теперь нигде не живу, - всхлипнула она. - Хожу по дорогам и прошу подаяние.
- Разве у тебя нет родителей? Нет никакого пристанища?
- Нет, моя мать была уличной женой. Она умерла этой весной. С тех пор я не имею крыши над головой и хожу по дорогам.
«Уличная жена? Красивое название для шлюхи!» - подумала Суль.
- Но ты, очевидно, до этого была девственницей?
- О, да. Мать так старалась, чтобы я не пошла по ее пути.
- И все-таки ты выбрала этот путь!
- Они знали, кем была моя мать, - стыдливо произнесла она. - И решили меня обучить...
Суль стиснула зубы.
- Я бы хотела обратить их в камни, оставив им человеческие чувства. Чтобы люди пинали их тяжелыми башмаками!
Мета онемела. «Кажется, я напугала ее», - подумала Суль, внимательно глядя на девочку.
- Все будет хорошо, - сказала она, - выдавив из себя улыбку. - А где жили вы с матерью?
- Около речки. Мы как раз идем туда.
- Прекрасно.
Это было довольно далеко. Девочка по-прежнему всхлипывала. Но теперь это был просто жалкий и несчастный ребенок, вцепившийся в гриву коня.
Наконец Мета указала на какую-то землянку, которую Суль даже не заметила и которая напоминала дыру в земле. Она помогла девочке спустить с коня.
- Я не думаю... - нерешительно произнесла Мета, - что нам следует туда входить...
- Почему нет?
- Я не хочу...
«Глупая, - подумала Суль, - тебе же нужен какой-нибудь дом!» Это была жалкая, мрачная нора, вырытая под крутым откосом.
Обнаружив что-то вроде входа, Суль нагнулась и вошла внутрь. На кровати, прямо напротив нее, лежал полуразложившийся труп.
«Выходит, она не могла похоронить мать! - удрученно подумала она. - Не с кем поговорить, некого позвать на помощь. Нужно забрать отсюда все необходимое, ребенку здесь жить нельзя».
Она нашла котелок - убогую посудину без ручки. Вышла и, с силой тряхнув пару столбов, завалила землянку.
- Вот. Пусть это будет ее могилой. Мир ее праху, - пробормотала Суль и быстро опустила в яму защитный амулет. Теперь дух мертвой не будет преследовать их. Суль не нуждалась в чтении молитвы, но ради девочки сложила из ивовых прутьев крест. То, что она сама называла предрассудками, было ей несвойственно.
Мета по-прежнему тихо и безнадежно плакала. Еще около часу они брели вдоль речки, пока не подошли к месту, где течение было медленным, Суль разожгла костер.
Это было красивое, открытое место, река здесь разливалась и заканчивалась небольшой плотиной.
Суль достала для девочки еду. Та набросилась на нее с такой жадностью, что Суль пришлось остановить ее:
- Ты заболеешь, если будешь так есть.
Когда девочка наелась, Суль встала и сказала:
- Ну, а теперь начнем.
Мета удивленно уставилась на нее.
- Что начнем?
- Тебя купать, конечно! Раздевайся и лезь в речку!
- Лезть в воду?! Нет! - испуганно завопила она. - Это опасно для жизни!
- Опасно? Похоже, ты боишься воды! Нет, купаться совсем не опасно. Наоборот.
- Нет, я не буду!
Дело закончилось тем, что Суль разделась и потащила Мету за собой в воду. Но сначала она достала щелочь и промыла как следует волосы и лицо девочки над котелком, в теплой воде. Мета кричала, думая, что умирает. А Суль в это время нахлестывала ее березовым веником.
- Посмотри! - вопила Суль (ей приходилось кричать, чтобы заглушить вопли Меты). - Посмотри в котелок! Видишь, там плавает целое полчище дохлых вшей, блох и еще Бог знает каких тварей, так привольно живших на тебе! А теперь в реку, смоем все, что осталось!
Вопли, последовавшие за этими словами, должно быть, были слышны на мили вокруг. Но Суль действовала решительно, к тому же она была сильнее - хотя и чувствовала вину перед ребенком, напуганным вторично. Но иначе было нельзя.
И когда Мета в конце концов поняла, как благотворно вода действует на ее тело, она перешла от крика на слабое хныканье. Робкая, дрожащая улыбка показалась на ее лице.
- Речной конь не утащит меня? - с опаской спросила она. - Мать всегда говорила, что я не должна близко подходить к воде, потому что там живет речной конь.
Суль поняла, что речной конь - сконская версия водяного.
- Это его ты так боялась? - спросила она. - Он же мой друг!
Мета взглянула на нее так, словно ей вдруг стало интересно, кто же такая Суль. А Суль в это время тщательно прополаскивала ее волосы. Девочке было смешно, когда ее уши погружались в воду.
- Я слышу, как вода перекатывает камни, - смеялась она.
- Я тоже слышу их грохот.
Наконец, Суль решила, что девочка чистая.
- Вы такая красивая, - сказала Мета, когда обе они, нагие, выходили из воды, взявшись за руки.
- Да, - просто ответила Суль. - Это большое преимущество для девушки, поверь мне! Ты тоже будешь что надо, стоит только нарастить немного мяса, а блошиные укусы пройдут быстро.
- Но я никогда не буду такой красивой, как вы, - восхищенно произнесла Мета.
«Нет, тебя тоже не обделила природа, - подумала Суль, - не слишком скромна, зато откровенна».
У Суль было с собой два платья, и одно из них она отдала Мете. Теперь Мета, это маленькое, несчастное существо, была сияюще чистой. Суль расчесала ее густые, светлые, с пепельным оттенком, волосы и дала средство, убивающее жизнь, возможно, зародившуюся в ней в результате жестоких солдатских забав.
Вынув зеркало, Суль протянула его Мете.
- Взгляни, чистота все же не такая уж глупость, а?
Девочка сияла, как солнце.
- Как я хороша! - застенчиво произнесла она. - И как великолепно чувствовать себя чистой! Благодарю вас, фрекен! Никогда бы ни подумала, что такая прекрасная дама, как вы, может быть такой доброй!
Тут Суль громко рассмеялась.
- Я - добрая? Опять я слышу об этом! Запомни, Мета, я делаю лишь то, что развлекает меня - и ничего другого! Ты останешься здесь, пока я не вернусь. У меня есть дела, я не могу тебя взять с собой. Это займет, возможно, два-три дня. Построй себе шалаш, ты наверняка знаешь, как это делается. А потом решим, куда тебя определить. Нет ли здесь поблизости поместья?
- Есть. Гюлленстьерне живет в Фюллтофте. А на взморье находится монастырь Босье. И еще Виттскевле. Мою мать знали там.
«Прославилась, ничего себе», - подумала Суль.
- Виттескевле я проезжала, это далеко отсюда. Придется спросить, не возьмут ли тебя служанкой в Фюллтофту или в монастырь Босье. Хочешь туда?
- Да, теперь, когда я такая хорошенькая, я могла бы устроиться служанкой, - сказала Мета. - Но мне придется вернуть вам это чудесное платье.
- Ах, нет, это старое тряпье, - сказала Суль, но тут же раскаялась, заметя свой высокомерный тон. Ее собственное платье в сравнении с одеждой несчастной девочки казалось верхом желаний. - Нет, я так вовсе не считаю, Мета, я пошутила. Оставь это платье себе.
Девочка чуть не расплакалась от радости. А Суль почувствовала собственное благородство: хорошо, когда все довольны. Несчастный ребенок заныл:
- Не покидайте меня, фрекен!
- Мне нужно ехать.
- Вы обещаете, что вернетесь?
- Тебе страшно?
- Немного. Дикие животные, привидения и все такое...
- Их здесь нет. Гарантирую тебе это. Но я обещаю вернуться. Вот, возьми нож, у меня есть еще один. Так тебе будет немного спокойнее. И не думай больше о случившемся!
- Это не так легко забыть, фрекен.
- Да, ты права. Кстати, ты не знаешь, где находится Ансгарс Клюфта? - после короткой паузы спросила она.
- Примерно знаю, но там опасно! Говорят, оттуда есть ход в преисподнюю. Там живет Тот, о ком вы знаете...
«Великолепно!» - подумала Суль. Если только существует эта преисподняя, она запросто спустится туда. Эта мысль показалась ей ужасно привлекательной.
Она рассмеялась.
- Пустая болтовня! Неужели ты думаешь, что я испугалась? Нисколько!
Мета немного с опаской объяснила ей, как туда проехать. Это было довольно близко.
- Ты не знаешь, растет ли здесь ночная тень, сладкоивник - здесь, возле реки?
- А что это такое?
Суль вздохнула, попрощалась, села на коня.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Преисподняя

Преисподняя 4

***

Дождь над Осло перестал. Но Лив по-прежнему стояла у окна, не зная, чем себя занять, не осмеливаясь взяться за что-либо. Ее свекровь решила в тот день, что здорова, и пошла к соседям послушать сплетни.
Кто-то вошел в дом. Это был знакомый стук, говорящий о том, что вернулся Лаурентс. Лив вся сжалась. В груди заныло. Однако она взяла себя в руки и встретила мужа с улыбкой.
- Добрый день, Берениус, - приветствовала она его. - Что сегодня так рано?
Ей не разрешали называть его Лаурентс, это было вульгарно. Лив же считала, что наоборот, но держала это, как всегда, при себе.
Он просиял, увидев ее.
- Это ты, мое сердечко! - сказал он, обнимая ее. - Какое красивое на тебе платье! Да, выбирая эту материю, я думал, что так и получится! Как провел день мой маленький ангел?
- Спасибо, прекрасно, - натянуто улыбаясь, ответила она. - Но мне немного скучно, когда вас нет дома.
Он недовольно отвернулся.
- Я это уже слышал. Я делаю все для тебя, ношу тебя на руках. У тебя нет никаких забот, никаких печалей, тебе не нужно ничего делать, а ты еще жалуешься!
- Простите, - прошептала Лив. - Я больше не буду. Как дела в конторе, Берениус?
- Что-что? - усмехнулся он. - Нужно ли мне докучать тебе вещами, о которых ты не имеешь ни малейшего понятия? Не будь такой глупой, Лив...
- Нет, я только думала... Что жена должна разделять все жизненные трудности с мужем. Мне бы так хотелось этого.
- Нет, ты ничего не понимаешь! Мы делим с тобой жизнь здесь, дома. А то, что за стенами этого дома, касается только меня.
- Но я очень способна к счету, - горячо возразила она. - К тому же, говорят, я прекрасно пишу. Разве я не могла бы помогать вам в конторе? Мы были бы вместе, я появлялась бы... О, нет, извините!..
Его лицо стало пепельно-серым, он сорвал со стены жокейскую плетку. Лив снова взялась за старое! Она визжала, как щенок, убегая от него! Она бежала из комнаты в комнату, преследуемая своим мужем.
- Остановись! - кричал он. - Стой, неблагодарная девка!
Лив забилась в угол последней комнаты. В воздухе свистнула плетка.
- Как ты осмелилась намекать, что ты могла бы помогать мне в моей работе? - рычал он с пеной у рта. - Считать! Да ведь ты - замужняя женщина! Как ты осмелилась?!
Но при виде беспомощности Лив ярость его прошла, он взял ее за руку.
- Нет, подумать только, что я сделал с моей маленькой голубкой! На этой маленькой ручке кровь!
Он стер поцелуями кровь, крепко взял ее за руку и повел за собой.
- Ну, ну, не надо больше плакать, моя голубка. Твой муж с тобой и раскаивается, ведь я люблю тебя больше всего на свете, я хочу тебе только добра. Мне так неприятно пороть тебя, но ведь нужно же вырвать из тебя с корнем все вредные, извращенные представления о жизни, не так ли?
Лив начала приходить в себя, выпрямилась. Она торопливо кивала, но глаза ее напоминали глаза раненого животного.
- Ну вот, все снова хорошо, - сказал он. - А вечером, дорогая, у нас с тобой будет небольшая идиллия - а? Ведь маленькая голубка не отвергнет своего мужа?
С огромным трудом ей удалось унять дрожь. Знала она эти идиллии. Они были только для него. Ей же надлежало быть совершенно пассивной и с благодарностью принимать его близость.

7

Солнце село, но было еще светло, когда Суль внезапно остановилась возле глубокой расселины - вдали от всякого жилья, в безлюдной глуши. Голодная, уставшая, измотанная непрерывной скачкой, продолжавшейся всю вторую половину дня и весь вечер.
Что она, собственно, искала? Покинутое место, где вот уже столько лет ничего не происходит? Она вздрогнула. Еще никогда она не чувствовала себя такой одинокой. Старинная легенда о ведьмах, давным-давно собиравшихся здесь? Вздохнув, она заглянула в глубь расселины: Вся она заросла травой. И это все, что она увидела!
Это место носило название Ансгарс Клюфта. А рядом находился крещеный Север! И никакой преисподней тут не было.
Но обугленные остатки на дне, следы былых церемоний, сказали ей о многом!
Место для костра, используемого для... А может быть, здесь кто-нибудь по-прежнему бывает? Нет, здесь остались бы следы рубки дров или чего-то подобного. Трудно представить себе такое.
Находясь в этой чужой стране, в безлюдной лесной глуши, Суль чувствовала себя совсем одинокой, но она твердо решила вернуться сюда в ближайший четверг, когда наступит полнолуние. Может быть, она получит сведения от мертвых, этих несчастных, гонимых ото всюду, собиравшихся здесь когда-то? Ей хотелось вступить в общение с их душами - ведь она сама была залетной птицей в обычном человеческом мире. Приняв решение она пошла искать место для ночлега.

***

В четверг вечером она скакала через лес к Ансгарс Клюфта.
Полная луна стояла над морем, над старинным кладбищем в Бресарпс Бакар и над Ансгарс Клюфта, расположенном в таинственной лесной глуши. Ветер развевал волосы Суль. Она была одета в черное, в руке у нее был высокий шест, на котором была привязана прядь волос, срезанная с головы старого бандита. Порывы ветра гнули деревянный шест.
Уже издали она почувствовала запах дыма. А подъехав поближе, увидела широкий дымовой столб, поднимающийся из расселины и стелющийся над кронами деревьев. Сердце ее забилось.
«Лесорубы, - подумала она. - Но что они делают здесь по ночам?.. Углежоги?» Но она не встретила поблизости ни одной углевыжигательной ямы.
Остановившись, Суль посмотрела вниз. Там горел костер. Вокруг него сидело три человека. Трое одиноких людей. Среди них две женщины. Что делали здесь женщины в такое время? Она видела, что они разговаривают, разгребают палкой угли, они...
Суль закрыла глаза и глубоко вздохнула.
Ведьмы! В этом не было никаких сомнений. Она долго стояла, не шевелясь.
«Они вот-вот заметят меня, - думала она. - Я должна выглядеть драматично, с развевающимися на ветру волосами и одеждой, с этим шестом... Луна освещает меня сзади».
Суль всегда имела склонность к театральным эффектам.
Не успела она додумать свою мысль до конца, как одна из женщин заметила ее и возбужденно указала в ее сторону. Остальные испуганно вскочили. Они настороженно смотрели, как Суль спускается вниз по крутому склону. Она подъехала к ним совсем близко. Ей было немного не по себе. Все молчали. Суль подумала, что это так красиво спуститься на коне на дно расселины...
- Добро пожаловать, дочь Людей Льда!
Суль вздрогнула. Это произнесла хриплым голосом та женщина, что указала на нее, не вставая.
- Вы знаете меня? Вы знаете Людей Льда?
Женщина пригласила ее сесть, остальные тоже сели.
- Нет, я не знаю тебя, - лукаво улыбнулась старуха. - Но о Людях Льда в наших кругах все высокого мнения. И ваши глаза ни с чем не спутаешь. Но, насколько мне известно, вы жили в Тренделаге около пятнадцати лет назад, когда таких, как вы, уничтожали. Как получилось, что ты оказалась здесь?
- Это длинная история, - ответила Суль. - Я слышала о ведьмах из Бресарпс Бакар от одной моей старой родственницы по имени Ханна, и поскольку нас осталось так мало из Людей Льда, меня всю жизнь тянуло сюда.
- Ханна? - произнесла старуха. Ее лицо почти полностью скрывал темный капюшон и накидка. - Ханна? Моя бабушка по отцу слыхала о какой-то Ханне из Людей Льда, обладающей большими способностями. Может, это она?
- Вполне возможно. Всему, что я знаю, я научилась у нее.
- Но как ты попала сюда, в Бресарпс? - спросила другая женщина.
Суль улыбнулась.
- Тот, у кого есть лишь одно желание в жизни, сделает все, чтобы оно исполнилось. Мне помогла одна старая супружеская пара. Они поняли, кто я такая. Неподалеку от них квартировались солдаты судьи.
- Понятно, - сказала женщина.
Суль была так счастлива, что почувствовала полный упадок сил. Они предложили ей еду - хлеб и воду, и у нее появилась возможность поближе рассмотреть их.
У старой женщины была прекрасно сохранившаяся, гладкая, как в молодости, кожа, но волосы совсем поседели, а зубов и вовсе не было. Другая женщина была средних лет и настолько изможденная, что у Суль появились опасения, что та вот-вот упадет замертво, если произнесет хоть одно слово. Она была бледной и худой, и никакие радости, никакой огонь не могли согреть ее. Ее пепельные волосы были растрепаны и перепутаны, кожа на лице преждевременно обвисла. Она все время сухо и раскатисто кашляла. Мужчина был на редкость неразговорчив. Трудно было определить, что это за человек. Он был высок, долговяз и нескладен, с продолговатым лицом и печальными глазами. На его запястьях были глубокие следы от судейских наручников.
Ее приход оживил собрание.
Рассказав им о своих приключениях, Суль выразила желание послушать что-нибудь о них самых. И они рассказали ей о своей страдальческой жизни - жизни в постоянном страхе и гонениях. Мужчина пересел от костра в темноту, где уже наступившая ночь казалась вдвое темнее.
- Да, нас теперь так мало, - вздохнула старая женщина. - И в этом нет ничего удивительного, ведь Церковь и власти рыщут повсюду, и если они не находят нас, они хватают кого попало. Знаешь, девушка, они не очень-то разбираются, кого хватать. Они сажают в тюрьму по доносу соседей, обыкновенных, добрых женщин, не имеющих ни малейшего отношения к колдовству. Мое сердце обливается кровью при мысли об этих несчастных. Мы, действительно обладающие сверхъестественными способностями, которыми так дорожим, должны быть вдвойне осторожны. Пятьдесят лет назад в Дании было много нас. Теперь же нас можно пересчитать по пальцам одной руки. Большинство перед тобой.
«Не так уж много, - подумала Суль. - Обе эти женщины едва ли переживут зиму. Да и мужчина выглядит не лучше, вряд ли он долго протянет. Что же потом? Кто останется? Мир опустеет!»
- Возможно, я одна такая в Норвегии, - сказала Суль, - если не считать брата моей матери. Но он отступник. Он не хочет использовать свои силы ни на что иное, кроме лечения больных и для наложения рук.
Женщина понимающе посмотрела на нее.
- Нет, ты не одна, дитя. У тебя есть собратья.
Суль вскочила.
- Где? Кто?
- Нигде. Никто.
- Их много?
Старуха кивнула.
- С востока в Швецию пришли финны - в леса Ингерманландии, Даларна и Вэрмландии. Оттуда они тайно переправились на Запад и укрылись в дремучих Солерских лесах в Норвегии, там ты их и найдешь. Там они расчистили для себя место, выжгли лес, сеют зерно. Среди них есть мужчины и женщины, умеющие многое.
Глаза Суль загорелись.
- Я должна ехать туда! Поверьте, моя жизнь была такой одинокой! Хотя я и воспитывалась в замечательной семье, которую так люблю.
Мужчина кивнул из темноты.
- Нам понятно твое одиночество. Это наше собственное одиночество.
Суль посмотрела на его запястья.
- Ты был в когтях у судьи?
- Да. Я долго томился в кандалах. О, ты не знаешь, как они выглядят, дорогое дитя. Остерегайся, чтобы тебя не схватили! Бывает, что о заключенных в наручниках «забывают» месяцами! Я видел одну женщину, которую вели на костер в таком рваном платье, что оно спадало с нее!
- Как тебе удалось спастись?
Он улыбнулся, обнажив длинные, лошадиные зубы.
- С помощью колдовской силы. Подчинил своей воле тюремных стражей.
- Вот это да! - восхищенно произнесла Суль.
- Но на это ушло много времени. Потом, очутившись на свободе, я чувствовал себя таким измотанным - после того, как несколько недель непрерывно напрягал свою волю - что спал несколько дней подряд. И я решил больше никогда не попадаться.
- Понимаю. Я так счастлива, что оказалась с вами! Мне так не хочется от вас уходить!
- Но тебе придется это сделать, - произнесла более молодая женщина. Она говорила на чистом датском. - Ты знаешь, я очень сильна в предсказании людских судеб. Тебе нужно вернуться домой. И как можно быстрее! Кто-то нуждается в тебе!
- Во мне? Кто же?
- Этого я не знаю. Знаю только, что на этого человека ты можешь оказать очень большое влияние. Только ты можешь ему помочь!
Суль сразу стала серьезной.
- Как я могу ему помочь?
- Не пренебрегай никакими средствами! Я знаю, что в этом деле тебя мало что смущает.
- Ты много знаешь, - задумчиво произнесла Суль, прогоняя прочь ночную бабочку, пытавшуюся покончить самоубийством в огне костра.
- Да, я многое знаю о тебе. Помнишь, я тронула тебя за руку? Тогда я узнала много такого, от чего у судьи глаза полезли бы на лоб, а палач тут же схватился бы за топор. Ты воистину единственная в своем роде - и ты одна из нас. Поезжай домой, Суль! Нам бы ужасно хотелось, чтобы ты осталась здесь, ведь ты вдохнула в нас новую жизнь. Но твое место там.
Суль горячо кивнула.
- Да! Если там кому-то плохо, я еду! Как можно скорее!
- Ты говоришь, что любишь свою семью? - сказала вдруг старуха. - Мне трудно в это поверить.
- Почему?
- Разве ты не знаешь, почему вас называют Людьми Льда?
- Знаю. Потому что наша долина была настолько недоступной, что туда приходилось идти по ледникам.
- Неправильно. Вас называют так потому, что вы рождаетесь со льдом в сердце. Ты никогда не сможешь никого полюбить. Мужчины могут обладать твоим телом, но не твоей любовью. Потому что у тебя ее нет! И не одна ты такая!
«Но это не так...» - растерянно думала Суль. Или она чего-то не понимала? Получать радость? Да. Но любить?.. А как же тогда Тенгель? Если он не любит Силье, значит, на земле вообще нет любви! Но ведь Тенгель не был «настоящим»: в нем смешалось лучшее, что есть в людях, и злое начало, которое несет в себе кровь Людей Льда. А сама она... Да, кем она была, собственно? И что означало для нее слово «любить»?
С грустью смотрела она на темнеющий за их спинами лес. Ей казалось, что холодный, зимний ветер пронесся сквозь нее, через ее душу. Все молча смотрели на нее. Но она не хотела ни думать, ни говорить об этом. Она торопливо перевела разговор на другую тему.
- Вы не поможете мне найти ночную тень?
Они улыбнулись, зная, зачем ей это.
- Мы можем показать тебе одно место возле реки, где растет то, что тебе нужно, - сказала старуха. - А пока ты можешь взять это у меня. Ягоды, разумеется, сушеные, но они вполне пригодны.
Суль поблагодарила.
Им захотелось узнать, на что она способна - и они остались очень довольны ею. Потом они показали свое умение. Они учились друг у друга. Вечер прошел быстро. Радостное рвение Суль отражалось на лицах остальных. Будучи экспертом по части лечения травами, она отдала больной женщине часть своих запасов. Но она сомневалась, что помощь пришла своевременно. Тем не менее, ведьма была очень благодарна.
Внимание всех привлек ее корень мандрагоры. По их взглядам она поняла, что они готовы продать душу, чтобы обладать им. Но мандрагора не продавалась, как обычная вещь. Каждый новый покупатель должен был платить меньшую цену, чем предыдущий владелец. В конце концов душа последнего хозяина корня переходила во владение Сатаны. Они знали истории, в которых говорилось, что напоследок хозяин должен был заплатить за мандрагору всего одну песчинку - а что может быть меньше песчинки? Но он не смог расплатиться - и перед ним раскрылись врата ада.
Никто не знал, во что обошелся Суль корень мандрагоры. Все видели, что она ни за что не продаст его. Она уже рассказывала им о повешенном, которого считала сподручником Дьявола.
- А теперь, Суль, ты узнаешь кое-что новое для себя, - сказала больная женщина. - Видишь этот котелок на костре?
- Да. Вы варите себе еду?
- Нет, - рассмеялись они.
- Опьяняющее средство, - пояснил мужчина. - Мы обычно варим его здесь, чтобы поразвлечься. Названия трав, которые здесь используются, мы держим в тайне. Сейчас мы поставим сюда котелок, и ты испытаешь то, чего до этого никогда не испытывала.
- Какие-то особые переживания?
- Да, - ответила больная женщина, - нечто совершенно особое.
- Блоксбергская скачка?
- Нет, совсем не это. Тебе предстоит пережить это в глубочайшем одиночестве, в миг озарения. Это - средство, пробуждающее в человеке дремлющие в нем знания о жизни. Знания, таящиеся в каждом человеке, о существовании которых мы забыли.
Суль кивнула.
- Несите котелок!
Тишина упала на лес. Костер медленно догорал, но ночь была теплой. Все четверо сидели, накрывшись пледом и вдыхая пар из котелка.
Все закружилось вокруг Суль. В голове ее началась сумятица, вихрем проносились какие-то видения, краткие и расплывчатые, она не могла уследить за ними. Тем не менее, она была счастлива, находясь рядом с людьми, которые понимали ее, хотя и не могла собраться с мыслями. Внезапно мужчина откинул плед и унес котелок. Суль поняла, что все они достигли необходимой стадии транса.
Она повалилась в бессилии на спину, на заросший травой склон. Старуха сделала то же самое, больная упала навзничь на траву, а мужчина свернулся калачиком на том месте, где сидел.
Суль была так возбуждена, что ей казалась, что нее вокруг кружится. Ее окружили видения, которые становились все более и более четкими.
Светила луна, но это была совсем другая лунная ночь - совсем в иные времена. Она стояла на коленях, кусая и теребя другую женщину, лежавшую на спине. Ей было холодно, и она была совсем маленькой: ее ручонки казались такими крошечными в сравнении с телом женщин. Подняв голову, она услышала, как какая-то молодая девушка сказала: «Идем! Твоя мама умерла!» Эта девушка была Силье! Как молодо она выглядела! Почти ребенок!
Видение исчезло, вместо него появилось другое. Суль сидит у кого-то на руках. Ее держит та самая женщина, которую она видела мертвой. Это ее мать, Суннива. Как она красива! Такие темные, печальные глаза. Там был и какой-то мужчина - должно быть, ее отец, но черты лица его были не так определенны.
Видение быстро исчезло. Появилось еще одно лицо - Ханна! Суль со стоном потянулась к ней, хотела поговорить с ней, но ее уже не было, и новые, странные лица выглянули из неведомых глубин ее подсознания - лица, имевшие между собой нечто общее: озлобленность, одиночество, смерть. Отвратительные, порой красивые - и Суль знала, хотя и не понимала, откуда она это знает, что все они явились из разных времен.
Она попала в прошлое. Перед ее взором были осужденные: это была ее родня из Людей Льда, ее предки. Ханна не относилась к числу ее прямых прародителей, но в том, что Суль увидела ее, не было ничего удивительного: она знала Ханну в своей действительной жизни. Те же, кого она видела теперь, были ее умершими прародителями.
Суль глубоко вздохнула. Она пребывала в своего рода глубоком сне. Ей было все это интересно, но вместе с тем, она чувствовала какой-то страх - и это было для нее ново. Она все глубже погружалась в сон, уже не отдавая себе отчета в том, что это были сновидения. Она думала, что это реальные фигуры. Она видела и их окружение, хотя оно и было более расплывчатым, чем сами люди. Это было скорее общее впечатление о несказанно горькой доле в негостеприимной долине Людей Льда. Нужда, печаль, безнадежность - и мятежная тоска.
Тенгель и Силье были не единственными, кто тосковал по простой человеческой жизни.
Перед Суль мелькали лица безымянных людей из ушедших времен. Их было много, но специфические родовые черты проявлялись лишь изредка. В среднем, у одного человека на каждое поколение, как говорил ей Тенгель. Она видела приветливые, милые лица, но они проносились мимо так быстро, словно сговорились, что Суль должна увидеть лишь тех своих родственников, которые обладали сверхъестественными качествами - или же это она сама хотела видеть только их.
Появился необычайно красивый мужчина. В нем было что-то особенное. Как замечательно было смотреть на такое чудо! У него, как и у Суль, были желтые глаза с дьявольским выражением и злобная улыбка - Суль всю затрясло, хотя она видела и не такое.
«Вот это мужчина для меня!» - подумала она. Если ей попадется такой, влюбится она в него или нет? Она не была уверена в этом. Возможно, именно тогда Суль и поняла, свою неполноценность. Как невыносимо трудно быть человеком, будучи при этом в родстве со Злом. Этот прекрасный, невыразимо привлекательный мужчина, которому она только что смотрела в глаза, был одним из немногих счастливцев среди ее родни. Он был самим воплощением Зла! Она видела, какие страшные трагедии переживали остальные ее родственники. Тенгель, возможно, пережил больше всех остальных. Но он был достаточно силен, чтобы сделать выбор. Ханна тоже... перешла, как и он, на другую сторону... Но была ли Ханна только злой? А она сама?
И когда этот прекрасный мужчина уже готов был исчезнуть из поля ее зрения, она заметила, что он держит что-то в руке. Отрубленную женскую голову. И Суль поняла, что это он убил женщину.
Она увидела еще несколько лиц. Отталкивающие фигуры из ушедших времен. Женщина и мужчина, одетые в туники и сандалии с длинной шнуровкой, подобных которым она раньше никогда не видела.
Вдруг ее забила сильнейшая дрожь. Она инстинктивно прижалась к траве.
Что-то вырастало из темноты. Что-то, прогоняющее прочь все видения. Пара жалящих, полных ненависти глаз уставилась на Суль. Ей показалось, что она тонет, что у нее нет сил бороться дальше. Она изо всех сил старалась прогнать видение, но ничего не помогало, потому что картины эти исходили из глубин ее подсознания, где они накапливались из поколения в поколение, чтобы потом никогда не быть использованными. Она хватала ртом воздух и кричала, словно ей было плохо.
Остальные слышали ее, но были слишком одурманены, чтобы прийти ей на помощь. Но они понимали, что девушка переживает необычные трудности. Они гоже видели своих предков.
И хотя они не могли вступить с ними в непосредственное общение, они получали от этого заряд мужества и воодушевления.
Но Суль была из Людей Льда. Ее преследовал рок! Если бы она знала, какие видения вызовет у нее это зелье, она, возможно, отказалась бы от него. А может быть, и нет: сделала бы это из любопытства. Теперь же она чувствовала себя парализованной. Она инстинктивно отворачивалась, но страшная фигура подходила все ближе и ближе. Она подошла почти вплотную.
Это был никто иной, как злой дух Людей Льда.
Не человек и не зверь. Это был Тенгель Злой, изверг. Когда-то он, возможно, был человеком, но теперь в это трудно было поверить. Плотный, низкорослый, намного ниже Суль. Голова его была плоской, уши росли прямо на макушке. В глазах - подлое коварство, нос напоминал клюв, вместо рта - разинутая пасть с острыми, короткими зубами. Его низкорослое тело покрывал широкий плащ, что было некоторым облегчением для Суль. Единственной выступающей частью тела была его рука, длинная и костлявая, словно птичья лапа. Но хуже всего был запах зла, исходящий от него.
Суль не сомневалась, что он продал душу Дьяволу. Так не мог выглядеть ни один человек, здесь чувствовалось влияние преисподней! Она пыталась выйти из транса, избавиться от этого чудовища. Что оно хотело от нее? Почему оно с такой ненавистью уставилось на нее? Хотело ли оно что-то сказать ей?... Она видела его раньше! Давным-давно. Но где? Вот почему он так ненавидит ее, растерянно думала она. Он боялся - боялся ее! Но почему? Если бы она только могла вспомнить!
Она кричала, стараясь прогнать его, но видение не исчезало. Оно заслонило собой прошлое. Она ведь могла видеть только Людей Льда, таково было действие зелья. А история Людей Льда начиналась с Тенгеля Злого. Все, что было до него, исчезло навсегда.
Суль извивалась на траве, словно змея. Она не была напугана, это видение вызывало у нее крайнее отвращение. Мужчине и больной женщине удалось, до предела напрягая волю, доползти до нее. Они пытались разбудить ее. Глаза Суль дико и опустошенно уставились в ночную мглу, ее полузадушенный вопль перекрывал их крики.
- Отец! - звала она. - Отец! Отец!
Дома в Линде-аллее Тенгель очнулся ото сна.
- Суль, - прошептал он. Силье села на постели.
- Суль переживает какие-то трудности, - испуганно произнес он. - Она нуждается в моей помощи.
- Что случилось?
- Не знаю. Такого с ней раньше никогда не было. Не знаю, справится ли она. Ничем не могу ей помочь. О, Господи, что мне делать? Суль... Суль! - шептал он.
- Ее жизнь в опасности? - тревожно спросила Силье.
- Нет, нет, не похоже. Это что-то другое. Я попытаюсь установить с ней связь.
Силье положила руку ему на плечо.
- Передай ей мою любовь.
- Хорошо, - горячо ответил он, - если ты будешь лежать спокойно, я попытаюсь... Не знаю, смогу ли...
Силье не шевелилась. Она лежала и смотрела на Тенгеля, который сидел, спрятав лицо в коленях. Ее рука по-прежнему лежала у него на плече. Время шло. Несмотря на свои ограниченные способности, Силье изо всех сил пыталась думать о Суль - со всей своей любовью. Силье обладала неиссякаемым источником любви, и это не могло, по ее мнению, не помочь.
Она видела, что Тенгель весь обливается потом, настолько сильной была концентрация его мысли. Один раз его даже затрясло, и он сам не понял, почему. Когда же он, наконец, поднял голову и отер со лба пот, Силье показалось, что она сама пробыла целую вечность в таком напряжении.
- Ты попала в самую точку, Силье, - в изнеможении произнес он. - Ей требовалась именно любовь...
- Что случилось?
- Я точно не знаю. Боже мой, я не знаю, что она там пережила! Это было что-то нездешнее, опасность была неописуемо велика. Зло, ненавистное Зло угрожало нашей маленькой Суль. Но это было не на самом деле. Я думаю, неужели она могла... Нет, не понимаю, что это было...
- Это прошло?
- Да, да, я думаю, прошло. Теперь все спокойно. Схватка закончена.
- Схватка?
- Да. Она боролась с какой-то страшной, неодолимой силой. Думаю, что Суль экспериментировала с чем-то запретным, опасным для жизни.
- Колдовское зелье, - прошептала Силье. - Много лет назад я говорила ей, что нужно быть осмотрительной.
Тенгель лег.
- Суль никогда не была осторожной. Но теперь она испытала чувство страха. Смертельного страха. Этого я от нее не ожидал.
- Ты знаешь, что это было, - задумчиво произнесла Силье. - Я чувствую.
Он подложил руку ей под голову.
- Я не знаю. Я был введен в заблуждение.
- Как?
- Существует магическая формула... о которой я слышал. Об отваре из мистических трав, вызывающих галлюцинации. При этом человек видит своих предков.
Силье повернулась к нему.
- Ты думаешь, она видела Людей Льда? Всех тех преследуемых и осужденных?
- Нет, разумеется, она видела не в точности их! Но она была предрасположена к встрече с ними: у нее были свои собственные представления о них. Остальное довершила ее собственная фантазия. А у Суль, как тебе известно, богатая фантазия.
- Фантастические образы могут напугать не меньше, чем подлинные, - сказала она. - Но почему ты думаешь, что она переживала именно это?
Тенгель заколебался, потом сказал:
- Потому что видения передались и мне. Точнее, одно видение. У девушки в самом деле необузданная фантазия.
- Ты один раз вздрогнул.
- Неужели? В этом нет ничего удивительного, я никогда не видел ничего более ужасного. Он ненавидит ее, Силье. Смертельной ненавистью.
- Тенгель Злой?
Он вздрогнул.
- Не произноси его имя!
- Но может быть, она сама внушила себе, что он ненавидит ее?
- Может быть. Другого объяснения этому нет.
Они замолчали. Он прижал ее к себе.
- Спасибо тебе за помощь!
- Ты заметил это? - удивленно спросила она.
- Без тебя у меня ничего бы не получилось! Мы помогли Суль вместе.
Силье была довольна собой: подумать только, что она... Она глубоко, с чувством благоговения, вздохнула.

***

Суль заметила, что в ней воцарился мир. Мужчина и женщина снова уложили ее на траву, все еще напуганные тем, свидетелями чего они стали. Старуха лежала, по-прежнему погруженная в свои видения - и они тоже вернулись к своим.
Страшная фигура исчезла в темноте. Видения остались, но теперь Суль была такой измотанной, что едва различала их. Они стали угасать и наконец исчезли.
Она видела и фигуры, относящиеся к более ранним временам. Они выглядели как пришельцы из других краев. Один раз она увидела группы людей, бредущих по заснеженной равнине. Что-то говорило ей, что ее предки явились издалека и после длительных скитаний осели в Норвегии. Она вспомнила слова старухи о лопарях, пришедших с востока. Предки Тенгеля Злого, обладающие сверхъестественными способностями, могли происходить от вымершей ныне народности, жившей далеко-далеко на востоке. Вымершей, за исключением Суль и ее семьи.
Лив, Аре и она сама - они трое могли передать свои способности дальше. Она сделает все, что в ее силах, подумала она. Она обещала это Ханне. Но это потом. Прежде всего, она должна жить! Люди Льда! Есть ли еще третье объяснение этому названию? Это народ, странствующий по льду и снегу в течение многих веков? Может быть, и так.
Суль вдруг поняла, что проснулась. И обрадовалась этому. Она была одна в лесу, возле угасшего костра - ведь тех троих вряд ли можно было принимать во внимание. Они были погружены в свои видения.
Суль дала себе клятву, что такие эксперименты она больше проводить не будет. У остальных же было мирное выражение лиц. Ведь у них были добрые, безобидные предки. У нее же - ужасные твари! Она видела их. С нее хватит. Она опять задрожала. Встретиться со злым духом Людей Льда еще раз - это было бы слишком страшно! На это она никогда больше не пойдет!
Она села и подбросила веток в костер. Что же ее так напугало? И что прогнало страшное видение? Кто-то выводил ее из состояния сна, говорил с ней, но исчез бесследно.
Нет, это было что-то другое... Тенгель? Она звала его, но ведь он не мог... Впрочем, разве этого не могло быть? Нет, она ничего не понимала. Любовь? Разве она не была окутана горячей, бескорыстной любовью? Охранительной любовью Тенгеля и Силье!
Силье? Нет, это было невозможно. Силье не обладала сверхъестественными способностями. Но, несмотря на сомнения, мысль о безграничной любви ее приемных родителей запечатлелась в ее сознании.
Она чувствовала, как к горлу подступают слезы горячей благодарности.

8

Окончательно проснувшись, они проговорили до утра. Тьма сменилась предрассветными сумерками, трава украсилась каплями росы, запели птицы.
Суль собиралась провести с новыми знакомыми несколько дней, но слова о том, что дома, в Норвегии, нуждаются в ее помощи, вселили в нее беспокойство. К тому же ее ждала Мета. На какое-то время она совершенно забыла о ней. Ей нужно было куда-нибудь пристроить бедного ребенка. Лучше всего в Фюллтофту. А впереди ее ждала встреча с Якобом Скилле. Думая об этом она улыбалась.
Но прежде всего ей нужно было осуществить блоксбергскую скачку, о которой она мечтала с тех пор, как покинула Норвегию. Теперь у нее имелись все травы, входящие в состав мази, ради которой она проделала такой длинный путь через долины и горы. Она решила, что больше у нее не будет свободного времени.
Мета могла и подождать. Суль сказала ей, что уезжает на два-три дня. Впрочем, ее мучили угрызения совести, ведь она оставила изнасилованную девочку в полном одиночестве, в безлюдном месте. «Но ведь Мета привыкла быть одной с тех самых пор, как умерла ее мать», - успокоила себя Суль.
Сердечно распростившись со своими новыми друзьями, Суль вернулась туда, где был привязан конь.
Это было совершенно дикое место. На холме Красных лип. На мили вокруг расстилались безлюдные дали. Лишь у самого горизонта виднелось что-то похожее на деревню. Ее друзья пошли на юг, где жила старуха. Они намеревались провести там несколько дней. Она видела три маленькие точки, движущиеся среди бесконечного пространства. Прощаясь, старики спросили, не хочет ли она пойти с ними. Но она сказала, что будет искать ночную тень, и они поняли, что ей надо остаться одной.
- И ты осмеливаешься делать это после всего того, что пережила ночью? - спросил мужчина.
- Хуже уже вряд ли будет, - ответила Суль.
- Нет, хуже уже не будет, - рассмеялась больная женщина. - Только лучше! Ты в самом деле не пробовала еще это? Тогда тебе есть что испытать!
- Но сначала отдохни, - посоветовала старуха. - А потом уж отправляйся в путь! Но не забывай, что путь на Блоксберг займет много времени.
- Сколько?
- Все зависит от тебя. Для одних это быстрая прогулка, для других - длительное путешествие.
Она проводила глазами маленькие точки, пока они не исчезли из вида и подумала с горечью, что больше никогда их не увидит. Они сами предчувствовали скорую смерть, им, конечно, хотелось пригласить ее к себе в следующем году, но они знали, что следующим летом в Ансгарс Клюфта будет пусто.
Суль осталась одна со своим конем. Несколько часов она спала, потом приступила к делу. Воспоминания о страшном переживании постепенно ослабевали Единственное, что осталось от кошмара, так это неприятное возбуждение.
Это было то, к чему она готовилась с тех самых пор, как Ханна рассказала ей о своих скачках на Блоксберг. Оргии, невероятные наслаждения... Трясущимися руками она готовила мазь. Овечий жир так долго пролежал у нее в коробке, что прогорк. Она размягчила его и подогрела. Потом добавила черной белены, змееголовки и ночной тени - три магических растения. Когда мазь была готова, она разделась и легла под дерево. Земля была сухой, но она все же подстелила плед. Смазала мазью подмышки и другие места, где кожа была особенно нежной. А шест с прядью бандитских волос зажала между ног. С помощью этого средства она должна была попасть на Блоксберг. Схватив обеими руками шест, Суль расслабилась и стала ждать.
Ожидая действия мази, она с радостью думала о ночной тени. Ей подробно объяснили, где можно найти это растение. Она намеревалась сделать основательные запасы, которых хватило бы на несколько лет. Если только скачка пройдет успешно.
Суль задремала. Она не заметила, как погрузилась в наркотический сон.
Все вокруг было так прекрасно! Она оторвалась от земли, и ее подхватили волны, качающиеся над прекрасным пейзажем. Это был Глиммингехус. Она спустилась чуть ниже, к фронтону замка, ища глазами Якоба, но никого поблизости не было. Лишь аисты приветствовали ее взмахами крыльев.
Как чудесно было летать! Она поднималась и опускалась, словно на волнах, видя под собой цветущий пейзаж. Он напоминал ей Эстерлен, через который она проезжала. Где-то здесь должно было быть море. Но никакого моря она не видела. Удивительно!
Вдруг шест, на котором она скакала, накренился, так что она чуть не свалилась. Она изо всех сил вцепилась в него руками.
В воздухе с шумом проносились другие фигуры. Она узнала старую ведьму из Ансгарс Клюфта - они приветливо помахали друг другу. А это разве не жена священника из Гростенсхольма? Суль знала, что жену священника упрекали в том, что она как-то раз подсматривала за ведьмой, скачущей на Блоксберг. Неужели это она? Целомудренная, как святая, жена их священника! Но, это была она! Что она тут делала? Скакала верхом на козле, который показывал Суль свои длинные, остроконечные прелести. Суль усмехнулась: об этом надо будет рассказать дома!
Вдали показалась темно-синяя гряда холмов. Навстречу ей плыли фигуры - компания чертей. Один из них сел сзади нее на шест, приподнял ее ягодицы и вошел в нее. И Суль это было приятно. Это было совсем не то, что человеческие ласки Якоба! Навстречу ей неслись женщины и мужчины, знакомые и незнакомые, вперемежку с дьяволами всех видов.
Жена священника опустилась на землю. Наклонившись вперед, она задрала платье и позволила козлу залезть на нее. Суль видела ее лицо, выражающее томление оргазма.
Демон, сидящий сзади Суль, спрыгнул. Но сама она не могла никак приблизиться к этим фигурам, танцующим дикий танец вокруг дыры в склоне холма. Шест с развевающимися седыми волосами теперь сам направлял свое движение, и Суль с ужасом обнаружила, что он летит прямо в эту дыру, которая оказалась намного шире, чем она думала. Там была преисподняя - и она летела прямо туда, не в силах прервать полет, и не желая этого. Воздух свистел у нее в ушах, она опускалась все ниже и ниже.
Наконец она спустилась на самое дно вместе с другими танцующими фигурами и соскочила с шеста. Все тянули к ней руки, стараясь вовлечь ее в свой ганец. Внезапно все замерло.
Из самого центра поднималось Зло собственной персоной.
Оно огляделось по сторонам, и взгляд его остановился на Суль и его длинный палец указал на нее.
Все, как по команде, исчезли. Суль осталась наедине с ним в каком-то тесном гроте, где было очень жарко и пахло паленым.
Сатана смотрел на нее и улыбался. И поскольку его внешность зависела от фантазии каждого человека, он был для Суль самым красивым, самым желанным и привлекательным из всех мужчин, которых она когда-либо встречала. Из его желтых - как и у нее - глаз сыпались искры, губы были толстыми, как у сатира, зубы - острые и белые. Волосы его отливали синевой, а тело поражало темным цветом кожи.
Суль задрожала. Без малейшего сопротивления она упала в его объятия и целых полчаса ее трясло от жутких наслаждений - но ей было этого мало, и он был столь же ненасытен, как и она.
Обратный путь Суль запомнила смутно. Она проснулась под деревом - с липкой влагой между ногами и несусветной головной болью.
Девушка не могла повернуть головы. Был уже поздний вечер. Малейшее движение болезненно отдавалось в ее голове, поэтому она лежала, не шевелясь, с тупой болью в паху, сгорая от желания пережить все заново.
«Очень кстати, - подумала она. - Теперь мне есть чему научить Якоба! То, что мы делали, просто детская забава!» О, если бы ей снова увидеть того мужчину! Увидеть само Зло! Встретить его здесь, на земле! По сравнению с ним бедняга Якоб казался просто блеклым и ненужным. Но она научит его!
Нет, эта головная боль просто ужасна! Но за все приходится расплачиваться. Придется найти какое-нибудь лекарство. Она долго рылась в своем узелке, пока не нашла снотворное. Вскоре она заснула и проспала всю ночь.
На следующее утро она проснулась свежей и бодрой, однако желание еще раз все повторить уже прошло. Сначала нужно было избавиться от головной боли.
А бедная Мета ждала ее!
Мучаясь угрызениями совести, она поскакала через леса Синдереда, спускаясь к реке.
На берегу было тихо. Пугающе тихо. Зеркало воды было чистым, по нему пробегала легкая рябь, солнечный свет пронзал воду до дна.
Никаких признаков жизни.
Суль похолодела. Подумать только, занятая собой, она бросила бедную девочку в безлюдной, дикой местности! Может быть, здесь действительно водятся дикие звери?
- Мета! - во весь голос крикнула она. - Мета, это я, Суль!
В зарослях на склоне что-то зашевелилось, и из-за выступа скалы показалась маленькая фигурка.
- Боже мой, Мета, я так напугалась! - с облегчением вздохнула Суль. - Я уж подумала, что ты сбежала.
Но Мета просто устроила засаду: спряталась на утесе, вооружившись ножом и камнями, которые собиралась бросать в случае нападения - и это было весьма разумно.
Наконец Мета спустилась.
- Привет, - сказала Суль, слезая с коня. - Ты могла бы свалиться оттуда! Как ты туда забралась?
Выглядела Мета неважно.
- Лес ночью такой страшный. И луна... Она все время смотрит на меня.
- Но ведь ты привыкла быть одна.
- Но не так далеко от людей.
- У тебя осталась еще еда? Я голодна, как волк.
Вид у девочки был виноватый. Она съела почти все. Со вздохом сожаления Суль взяла половину оставшегося. Перекусив, они тронулись в путь.
- Далеко отсюда до Фюллтофты?
- О, это далеко. По той дороге.
- По той? Но она слишком длинная, а у нас мало времени. Мне нужно встретить... э-э-э... моих попутчиков, и я уже опаздываю. А что... если в монастырь Босье?
- Но это по той же дороге. Только еще дальше.
- Тогда это будет Виттскевле.
Мета не отвечала. Она сидела на коне позади Суль - теперь, когда у нее не было вшей, это было можно - и отвечала только «да» и «нет», если ее спрашивали.
- Что ты думаешь по этому поводу? - нетерпеливо спросила Суль.
Помедлив, девочка ответила:
- Говорят, что старая хозяйка Виттскевле очень строга с девушками. Я не осмеливаюсь ехать туда, фрекен.
- Что это за дама?
- Ее зовут Гьервель Крестница, она трижды была замужем. Теперь она вдова Брахе и, говорят, самая богатая во всем Сконе. Ей уже за девяносто, но она здорова, как кузнец. Позвольте мне быть вашей горничной, фрекен! Обещаю все делать для вас!
- Зачем мне горничная? - изумленно произнесла Суль.
- Или, может быть, я не гожусь для этого? Может быть, для меня найдется какое-нибудь более скромное занятие? Я могу быть служанкой или еще кем-то... Лишь бы находиться при вас!
Суль рассмеялась. Горничная! За кого этот ребенок ее принимает? Вдоволь насмеявшись, она сказала:
- Послушай, Мета, я всего лишь простая девушка, - она произнесла это, улыбаясь про себя, но в определенном смысле это было именно так. - И никакая не дворянка, к тому же я долго не сижу на одном месте, и взять мне тебя с собой некуда. Но ты можешь и не отправляться в Виттскевле, мы подыщем тебе другое место.
- Не имеет значения, дворянского вы происхождения или нет. Мне не нужно никакой платы. Мне бы только работать на вас, отплатить вам за все то добро, которое вы сделали для меня...
Суль вдруг очень разозлилась, что ее называют доброй. В одних случаях она могла терпеть это, в других - нет.
- Я делаю лишь то, что мне хочется, - оборвала она девочку.
- Ну, пожалуйста... - ныла Мета.
Одна мысль пришла Суль в голову. «Силье, - подумала она. - Или Шарлотта... Они весь день сидят дома, и обе нуждаются в прислуге». Но тащить за собой ребенка за море... в Норвегию? Увезти ее от родных мест, от родственников... Впрочем, родственников у нее не было. Но все же... Нет, это не годилось!
- Посмотрим, - сухо ответила Суль.
«Как там теперь Якоб? - думала она. - Я так жду встречи с ним!»
Подъезжая к Хавенгу, что близ Бресарпс Бакар, Суль заметила всадника, скачущего к ним вдоль берега, и тут же узнала Якоба Скилле.
Он остановился.
- Привет, - сказала Суль. - Ты уже здесь?
- Да, я не мог...
Он запнулся, увидев глаза Меты за спиной у Суль. Лицо его выразило разочарование.
- Это Мета, - торопливо сказала Суль, - у нее нет дома, и я ищу для нее место у порядочных людей.
Угрюмо кивнув, он повернул коня.
«Как обыденно он выглядит, - подумала Суль, - конечно, он энергичный и мужественный, но в сравнении с Князем Тьмы он кажется чересчур простым». И все же ей было приятно снова увидеть его. Они много пережили вместе.
Он объяснил, что им не нужно ехать в Глиммингехус, что есть дорога через Сконе.
- Но ведь нам нужно забрать Йоргена!
- Конечно, мы заедем туда.
Они проезжали по пути через множество усадеб, но всякий раз Мета находила причину, чтобы не справляться о работе: то в доме никого нет, то ей кажется, что здесь бывают привидения, то еще что-то... Суль решила оставить девочку в покое.
Они заночевали на одном постоялом дворе, на току, выходящем прямо в поле, где не было ни души.
С Метой было столько хлопот! Она вся время держала Суль за руку, потому что боялась, что ее героиня опять исчезнет. Якоб же был неописуемо раздражен, хотя и не подавал виду.
Он прижался в полутьме к Суль и осторожно гладил ее по щеке - сено шуршало при малейшем движении. Мета дышала прерывисто и тяжело.
- Мне ужасно не хватало тебя, - шептал он на ухо Сель.
- Тише...
- Она спит, давай выйдем.
Суль привстала. И в тот же миг Мета подняла голову.
- Что случилось? Куда вы, фрекен?
- Никуда, - удрученно ответила Суль. - Я только хочу лечь поудобнее.
Она взяла девочку за руку.
- Я здесь, с тобой.
Мета успокоилась.
- Я так ждал встречи с тобой, - шептал до предела разочарованный Якоб.
- Я тоже очень рада тебе, - шептала в ответ Суль.
- Это наш единственный шанс. Утром с нами опять будет Йорген, мы не сможем побыть одни...
- Якоб, я ничего не могу поделать...
- Если ты будешь подбирать всех нищенок...
- С Метой особый случай. Я не могу говорить об этом сейчас. Попробуем уснуть! Нам предстоит утром долгий путь.
- Но я хочу тебя, Суль!
- Я знаю. Я чувствую то же самое, что и ты. Спокойной ночи.
Он обнял ее за талию. Суль отодвинула его руку - мягко, но решительно.
Она слышала, как он ругается шепотом, после чего он демонстративно повернулся к ней спиной.
Суль проснулась на рассвете.
- Якоб! Мета исчезла!
Он проснулся.
- Слава Богу! Наконец-то мы сможем побыть вместе.
- Нет, не будь таким эгоистичным! Надо найти ее.
- Зачем? Если она хочет уйти, пусть уходит! Таким, как она, все нипочем.
- Но не ей. Мета беспомощна, как грудной ребенок. Когда я встретила ее, на ней были лохмотья, она не ела целую неделю, и дюжина здоровенных солдат связали ее и по очереди насиловали. Сзади.
- Боже мой! Почему же ты об этом не сказала?
- У меня не было такой возможности, ведь она не отходила от меня ни на шаг. Вот почему я оттолкнула тебя этой ночью: мне не хотелось, чтобы она вспоминала о мерзавцах.
Суль встала.
- Смотри, Якоб! Девочка положила букет цветов на то место, где спала. Бедная малютка, это знак ее благодарности.
- Да, но почему она вдруг ушла?
- Не знаю. Мы должны ее найти.
- Да, - сказал Якоб. Нам надо отыскать добрых людей, которые позаботились бы о ней.
- Спасибо, Якоб.
Когда они выходили с тока, Суль остановилась и обняла его за шею.
- Ты просто прелесть, - сказала она и чмокнула его в щеку. Якоб тут же с силой прижал ее к себе, и его поцелуи рассказали ей о его тоске. Они вышли наружу. Собрали вещи. Суль прикрепила букет к гриве коня - и понеслись через поля и луга, в обратную сторону. Они считали, что Мета не пойдет туда, куда собирались направиться они.
Она ушла уже далеко, но они догнали ее. Маленькая фигурка, шагающая по тропинке, полуслепая от слез, содрогающаяся от плача.
Якоб слез с коня.
- Ах, Мета, почему ты это сделала? - спросила Суль.
Девочка отвернулась. Она так рыдала, что не в силах была говорить.
- Ты напугала нас, - спокойно продолжала Суль, в то время как Якоб подсаживал девочку на коня. - Расскажи нам все.
- Я думала... так лучше... что вы будете одни, - лепетала она.
- Черт возьми, - шепотом произнесла Суль и взглянула на Якоба.
Определенно, девочка слышала их ночной разговор.
Якоб же проявил большую находчивость, чем она от него ожидала.
- Ты неправильно поняла нас этой ночью, Мета, - сказал он. - Мы не хотели отделаться от тебя. Просто нам с Суль надо было обсудить наедине вопросы, касающиеся Дании. Но с этим можно повременить.
«Ну, ты и даешь! - с улыбкой подумала Суль. - Наши ласки обещают быть делом государственной важности!»
- Я не хотел называть тебя нищенкой, - продолжал Якоб, - Я был усталым и раздраженным, у меня просто вырвалось это слово, понимаешь?
Мета кивнула, глубоко вздохнув.
- Ты заметила, Мета, - небрежно произнесла Суль, - каким красивым стал конь с букетом возле уха? Можешь поверить, ему это нравится!
На лице Меты появилась неуверенная, жалкая улыбка.
- Кстати, это очень красивый букет, Мета, в нем гак удачно сочетаются цвета: фиолетовый, розовый, желтый.
Суль подумала, что Мета наверняка когда-то училась искусству составлять букеты, чтобы торговать на дорогах.
Тропинка теперь была настолько широкой, что они могли ехать рядом.
Взглянув на Якоба, Суль продолжала:
- И теперь, понимаешь ли, Мета, теперь я поняла, что не хочу расставаться с тобой. Нам так тебя не хватало! И я подумала, не взять ли тебя с собой в Норвегию, к моей дорогой матушке? Что ты на это скажешь?
- О, фрекен! - восторженно произнесла Мета и обняла ее с такой силой, что у Суль перехватило дыхание.
- Ты знаешь, где находится Норвегия?
- Нет, - тихо ответила Мета. - Может быть, там, за лесом?
- Можно сказать и так. За морем, Мета! Нам предстоит плыть день и еще ночь.
- Ох, но это же опасно!
- Нисколько. Какой тролль доберется там до тебя?
- Великий Морской змей! Он переворачивает корабли!
- Но не тогда, когда я рядом с тобой, - успокоила ее Суль. - Но... Я понимаю. Ты хочешь остаться в Сконе...
Мета громко глотнула слюну, так что Суль не только услышала, но и почувствовала это.
- Нет, фрекен, я поеду с Вами!
Через некоторое время, уже успокоившись, Мета сказала:
- Спасибо, фрекен!
Все шло как и предполагала Суль: Йоргену трудно было покинуть крестьянский двор, вернее, хозяйскую дочь. Но теперь, когда он выздоровел и окреп, Якоб Скилле был беспощаден.
- Тебе нужно домой, к Оттилии, - сердито бормотал он.
- К какой Оттилии? Ах, да, к этой заносчивой ряженой кукле! Мне страшно даже подумать, что я вернусь к ней, я бы с удовольствием остался здесь!..
Они дали ему проститься с крестьянской девушкой и поехали дальше, на восток.
В Хельсингборге Якоб нашел корабль, отплывающий в Норвегию. Суль договорилась со шкипером, и ей с Метой дали отдельную каюту, где Якоб намеревался провести последнюю ночь.
- Вот это я называю точным расчетом, - с гордостью сказал он, - еще двое суток, и корабль бы ушел.
Но глаза его, смотрящие на Суль, были печальны и серьезны.
Сама же она была явно растеряна. Из головы у нее не выходила фантастическая встреча с Сатаной, и она чувствовала, что некоторое время должна побыть одна. Болтовня с друзьями стала раздражать ее, она не слушала, что ей говорят. Куда больше ее занимала тайна, которой она ни с кем не собиралась делиться. Ей необходимо было уйти куда-нибудь. Мета, гордившаяся тем, что ее взяли в Норвегию, спала так крепко, что Суль решила потихоньку исчезнуть.
Луна освещала крепостные сооружения Кернана, самой высокой башни Хельсингборга. Луна была уже не такой полной, как в прошлый четверг, но все же свет ее заливал церковь святой Марии и весь город. Суль знала, куда ей нужно. Она должна навестить свой мир. Якоб рассказывал ей о руинах старинных катакомб, где держали заключенных - там бродили по ночам духи несчастных. Но он точно не знал, где это находится.
Суль разузнала обо всем в небольшом трактире во время ужина - и направилась прямо туда, в сторону крайнего аванпоста крепости, мимо церкви святой Марии и мимо башни. Она даже не удосужилась посмотреть, не идет ли кто-нибудь за ней. Но за ней следили.
Суль торопливо шагала через город к древним руинам. Там она остановилась, стала присматриваться. Скоро это все исчезнет, - подумала она, - сравняется с землей, на этом месте вырастет трава, а потом здесь построят дома... несколько домов уже стоят здесь, а лет через сто никто даже не подумает, что под этими домами что-то есть...» Вход в катакомбы заслоняли вьющиеся растения. Суль протиснулась между стенами, заросшими мхом и травой. Она опустилась в проем, где, судя по всему, недавно играли дети: там лежала старая деревянная лошадка на палке.
Некоторое время Суль стояла, пытаясь сориентироваться, затем, не колеблясь, выбрала одно направление.
Ей приходилось перелезать через камни, вывалившиеся из стен, перешагивать через лужи, в которые собиралась дождевая вода, капая через дыры в потолке.
Наконец она вошла в помещение, напоминающее склеп. Воздух здесь был насыщен давнишними страданиями умерших.
Это была яма для смертников.
Луна светила через проем в потолке. Суль села на заросший травой холмик посреди склепа - прямо под проемом. В углу что-то белело, это могли быть кости умерших. Сюда мало кто заглядывал, дети сюда, во всяком случае, не заходили.
Она сидела неподвижно с закрытыми глазами. Через некоторое время она стала различать голоса умерших, похожие на шепчущий хор из минувших веков. Для нее было неважно, вызвано ли это ее фантазией или же она на самом деле слышит голоса. Для нее все это было одинаково реально.
Суль отвечала им, стараясь их успокоить. Ей почудилось, что какая-то бесплотная фигура села подле нее.
- Я одинока, - шептала она, - так страшно одинока в этом лишенном фантазии мире! Мне так хорошо с вами! С теми, кто уже знает иной мир...
Один за другим они вырастали из тьмы. Тени людей, замученных до смерти в давние времена, тени видимые лишь очень проницательными людьми.
Это был мир Суль, здесь она чувствовала себя как дома. Она ощущала безнадежную тоску этих несчастных, томившихся в ямах, их сознание того, что спасение никогда не придет и что впереди лишь медленная и мучительная смерть...
Внезапно тени исчезли. Она услышала в проходе тяжелые шаги.
В проеме стоял Якоб Скилле.
- Ты - здесь? - сурово спросил он.
На миг растерявшись, Суль ответила:
- Да, я слышала, как ты шел за мной. Поэтому я и пришла сюда, где можно быть уверенным в том, что нам никто не помешает.
Он не слышал голосов в склепе.
- Да, сюда никто не зайдет, - ответил он.
Они занялись любовью в лунном полумраке. Безрассудно, отчаянно и изобретательно. Суль попробовала все то, чему научилась во время своей скачки на Блоксберг - и Якоб более чем охотно перенимал ее штучки. Она заметила, что он становится все более и более уверенным в себе любовником.
Разумеется, он не знал, откуда у нее все эти вариации, и был уверен, что сам подбивает ее на такие фантазии. Он делал все, о чем она просила его - и они пережили фантастические полчаса. Он и не знал, что любит женщину посреди могилы.
Но Суль вернулась с ним в каюту в полном смятении чувств - в тихом обмороке, плача без слез.
Теперь ей этого было недостаточно. Земная любовь не могла по-настоящему зажечь ее. Ей нужны были более сильные ощущения.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Преисподняя

5 Маргит Сандему

9

На следующее утро Суль простилась на пристани с преисполненным скорби Якобом.
Плавание было изнурительным, и они прибыли в Осло в полдень, ожидая, что к вечеру прибудет из Копенгагена Даг.
Суль сняла номер в гостинице и устроила там совершенно измученную Мету. У девочки не было морской болезни, но за все время плавания она так и не сомкнула глаз. Плыть по морю на таком маленьком суденышке было для нее настоящим потрясением. Она судорожно цеплялась обеими руками за Суль, словно опасаясь, как бы Морской змей не набросился на ее благоподобную приемную мать, если Мета вдруг зазевается.
Суль велела ей закрыть дверь и никого не пускать.
- Я только навещу свою сестру, - пояснила Суль. - А тебе идти не следует, ты очень устала, тебе надо поспать. Я скоро приду.
Мета пыталась было протестовать, но ей и в самом деле так хотелось спать!
Суль слышала, как она запирает дверь, как шумно плюхается на постель - скорее всего, не раздеваясь. «Спокойной ночи», - подумала Суль, выходя из гостиницы и направляясь к дому Берениуса.

***

Суль была потрясена видом Лив. Сестра стояла и пристально смотрела на нее, словно не понимая, кто перед ней.
- Но это же я, Суль! Твоя бедовая сестрица!
- Суль? Ты... здесь? В этом доме?.. О, Суль!
Наконец-то до Лив дошло, кто к ней приехал! Она с таким пылом прижала к себе старшую сестру, словно собиралась проглотить ее.
- Моя дорогая девочка, - озабоченно произнесла Суль. - Как ты выглядишь! Если бы не цвет волос, я бы не узнала тебя, так ты изменилась! И волосы твои потеряли блеск и упругость!
Руки Лив дрожали, когда она показывала Суль свои роскошные комнаты. Она с опаской трогала волосы, боясь, что мужу может показаться, что с ними не все в порядке.
- К-к-как же я и-и-изменилась?
Суль онемела: Лив никогда раньше не заикалась.
- Ты весишь вдвое меньше, чем раньше. А глаза! Они полны страха! И эти синяки! Я-то думала, что ты здорова и все у тебя хорошо! Мне так и писали: фантастически шикарный дом и... Ты одна дома?
Младшая сестра кивнула.
- Сегодня у моей с-с-свекрови день сплетен, она сейчас у жены галантерейщика Самуэльсена. Она пробудет там весь день. О, Суль, как хорошо снова видеть кого-нибудь из с-с-своих! Так хочется поговорить, когда тебя не обрывают и не поучают...
Она заплакала.
Суль обняла ее, с ужасом внимая ее безудержному плачу, сдерживаемому в течение нескольких месяцев одиночества.
Когда сестра немного пришла в себя, Суль услышала всю ее историю. Лив неизбежно должна была кому-то все рассказать.
- Я не хочу наговаривать на своего мужа, но...
- Говори, говори, - подбодрила ее Суль, - тебе нужно высказаться, это бывает нужно каждому, мне кажется...
- Он переделывает меня, Суль! Согласно своим собственным представлениям о покорной, глупой и услужливой жене. Все, чему я научилась дома, подвергается здесь критике и отметается и...
- Неужели? - разъяренно перебила ее Суль. - На свете нет лучших родителей, чем наши!
- Да, я тоже так думаю, но Берениус полон презрения к ним.
- Тебе приходится называть его Берениус? Но ведь это смешно!
- Значит, ты тоже так думаешь? А я считала, что я сошла с ума! А его мать...
История Лив потрясла Суль. Она сидела, онемев от ужаса и негодования. Не разрешать принимать близких, ездить домой, рисовать, показывать хоть чуточку свой ум - какое варварство! Просто бесчеловечно!
«Увядшая лилия», - с грустью подумала Суль. Ей, Суль Несгибаемой, предстояло взять на себя заботу сразу о двух девушках! Словно у нее было так много сил. Ситуация была непростая.
- Что же касается постели... - начала Лив, но тут же запнулась. - О, нет, извини...
- Нет уж, говори!
- Не надо, Суль, я не знаю, имею ли я право говорить о таких интимных вещах у него за спиной.
- Как хочешь, я не принуждаю тебя.
- Суль, мне так все надоело! Я так устала! Неужели я и в самом деле ни к чему не способна? Я все время пытаюсь что-то сделать, но каждый раз это плохо кончается.
- Ты не делаешь ничего плохого. Это его промахи, а не твои.
Лив хотела услышать эти слова. Страх, неуверенность и одиночество, накопившиеся за последние месяцы, исчезли бесследно.
Случайно увидев следы от плетки на руке сестры, Суль решила, что это уж слишком: забыв о всякой сдержанности, она дала волю своей ярости и выдала такую тираду, которая заставила бы побледнеть самых закоренелых сквернословов.
Лив только разинула рот, едва не лишившись чувств.
- Идем! - сказала Суль. - Корабль Дага вот-вот прибудет. Встретим его в гавани!
- Даг? Приезжает Даг?
- Да, мы договорились встретиться в Осло.
- Даг... - тихо произнесла Лив. - С ним приедет фрекен Тролле.
- Какая фрекен Тролле? Никакой фрекен Тролле у него нет!
- Но, я думала...
- Пустая болтовня. У Дага нет времени ни на что, кроме занятий. Салонный флирт время от времени, как у всех, он ничего не значит.
- Но мне не разрешают выходить!
- Не разрешают? В нашей семье слово «разрешение» не употреблялось. Ты сама за себя отвечаешь...
Суль тут же подумала о том, как она сама распоряжается этой ответственностью...
- Идем, я не принимаю никаких возражений!
Через час они увидели входящий в порт корабль.
Стоя на пристани, они болтали обо всем, кроме печальной судьбы Лив - и впервые за долгие месяцы на лице девушки появилась улыбка. Но она вздрагивала при малейшем звуке и озиралась по сторонам, словно за ней кто-то наблюдал. Все это время она думала, что сказали бы ее муж и свекровь, если бы увидели ее здесь.
- Сваливай все на меня, - сказала Суль, - Я все вытерплю!
Пока они стояли, глядя на пассажиров, сходящих с корабля, Суль тайком изучала сестру.
«Значит, дело касалось Лив», - думала она, вспоминая слова ведьмы из Ансгарс Клюфта: «Кто-то из твоих близких страдает...»
Воображение Суль заработало, она прищурила глаза...
Высокий, нарядно одетый юноша махал им рукой.
- Это он! - воскликнула Лив. - О, Суль, какой счастливый день - встретить вас обоих! Если бы только...
- Пойти к тебе домой?
- О, нет, я не то имела в виду... Я знаю, что лояльность - самое главное в браке, и мне стыдно, что я сегодня предала Берениуса и злоупотребила его доверием.
- Хорошо, что рассказала мне все. Что же касается лояльности, то она должна быть с обеих сторон, не так ли?
- Но он так мил, так много дал мне... И он никогда не изменял мне, хотя он говорил, что, как мужчина, имеет на это право. Я не должна была... Даг! Как я рада снова видеть тебя!
Даг по очереди обнял сестер.
- Тебе удалось приехать раньше меня, Суль. Это здорово! Передаю тебе привет от множества людей, не успевших попрощаться с тобой. Тебя многим не хватает, в основном... гм, молодым парням! Добрый день, малютка Лив! Так давно тебя не видел! Но дорогая, как ты похудела и побледнела! Твой муж плохо кормит тебя, да? - рассмеялся он.
- Это настоящий кризис, - пояснила Суль.
- Суль! - испуганно воскликнула Лив. - Ты не имеешь права!
- А вот и имею! Этот презренный негодяй до полусмерти замучил нашу сестру!
- Нет, Суль, ты не должна...
- Что это значит? - тревожно произнес Даг. - Я хочу знать все.
По дороге из порта Даг выслушал всю историю из огнедышащих уст Суль. Он в замешательстве переводил взгляд с одной сестры на другую.
- Лив! Она самая чистая и прекрасная из всех нас! Я вырос с ней, я знаю, что лучшего человека не найти! И он осмелился так обращаться с нашей сестрицей?
Лив не была родной сестрой ни Суль, ни Дага, но когда у кого-нибудь из них были в жизни проблемы, они стояли друг за друга крепче, чем родные.
- Это не так уж страшно, - печально и подавленно оправдывалась Лив, - я все преувеличила...
- Преувеличила? - возмутилась Суль. - Взгляни на ее руки, Даг! А свекровь ее чего стоит! Она ей просто прохода не дает!
- Мы все поедем домой! - решительно произнес Даг. - Мы расскажем все Тенгелю, Силье и Шарлотте. Лив, ты поедешь с нами!
- Нет, нет, - с отчаянием произнесла она, - я не могу!
- Ну что ж, - сказал Даг, - тогда мне придется увезти тебя силой! Ты готова к отъезду, Суль?
- Нет, мне нужно захватить вещи... О, Господи, я опять забыла про Мету...
- Какую Мету?.. - недоуменно спросили Лив и Даг.
- Она брошена на произвол судьбы, она будто создана для того, чтобы о ней забывали... - виновато произнесла Суль.
И она рассказала им про девочку.
- Ты удивительный человек, Суль, - покачал головой Даг. - Я видел, что ты проделывала с пациентами Тенгеля: совершенно хладнокровно отпиливала ногу, вскрывала гнойные раны, даже не меняя выражения лица. И вот теперь какая-то девочка считает тебя своей героиней! Но, конечно, мы должны взять беднягу в Линде-аллее или в Гростенсхольм! Ты правильно поступила.
- Разумеется! Но Лив права, она не должна сейчас ехать с нами домой, это спровоцирует ее мужа на новые бешенства. Мы ведь не хотим, чтобы он засек до полусмерти нашу сестру!
- Я поговорю я этим человеком, - стиснув зубы, произнес Даг.
- Нет, ты сделаешь только хуже, - сказала Суль. - Предоставь мне во всем разобраться! Тебе же, Лив, следует спешить домой, пока они не вернулись. Ведь мы почти пришли. Ты, Даг, позаботься об отъезде на Линде-аллее, а я заберу эту бедолагу Мету. До гостиницы, где она меня ждет, довольно далеко.
У Суль были совсем другие планы.
- Встретимся у городских ворот, Даг, со мной будет это убожество.
- Какое убожество?
- Мета, конечно. А Лив придется потерпеть, пока мы не переговорим с нашими родителями. Будь послушна и кротка, как овечка, Лив! Увидимся!
Суль ушла, быстро скрывшись из виду.
Лив и Даг медленно брели по улице. Они еле переставляли ноги, чтобы по возможности удлинить свою прогулку. Лив совершенно забыла, что ей нужно торопиться.
- Не рассказывай всю правду отцу и матери, - тихо попросила она.
- Хорошо. Но с ним я должен поговорить.
Лив вздохнула.
- Он поступит со мной так, как в прошлый раз.
- Да, боюсь, что так.
Не сговариваясь, они взялись за руки, как в старые добрые дни. Даг рассказывал ей о своей жизни в Копенгагене в шутливом тоне. Но в глубине души он чувствовал тупую, беспомощную растерянность. Законный муж обладает всеми правами. Лив, его маленькая сестричка, восхищенно внимавшая ему в детстве - почему именно она, а не кто-то другой, должна страдать всю оставшуюся жизнь? И вместе с тем, у пего появилось смутное чувство собственной вины.
- Где находится его контора? - спросил он после некоторого молчания.
- Нет, ты не имеешь права ходить туда, Даг, не имеешь права!
- Но я должен сказать ему всю правду! Или, если быть совершенно честным - дать ему в рыло!
- Даг, прошу тебя!
Он взял ее лицо в ладони.
- Ну, ладно, не буду, - пообещал он, - послушаем, что предложит Суль, она всегда была изобретательной, - наивно добавил он.
Он долго смотрел Лив в глаза, и когда они расставались, их лица были печальными. Он пообещал, что скоро она получит вести из дома - и они расстались.
Она долго смотрела ему вслед, пока он не скрылся из виду. И только тогда повернулась и пошла к своему красивому дому, находясь под впечатлением этой встречи и в то же время смертельно боясь наказания, которое незамедлительно последует, если муж узнает, что она уходила.

***

Суль свернула за угол. Она наняла элегантную карету и приказала извозчику ехать к дому Самуэльсена. Сидя в карете, она привела в порядок платье, стараясь выглядеть как можно более представительной. Это далось ей без труда, поскольку на ней было лучшее из всех платьев, подаренных графиней Страленхельм. Разумеется, по норвежским понятиям оно было супермодным. Порывшись в своих тайниках, она положила кое-что в карман.
Когда они подъехали, она попросила кучера доложить, что прибыла графиня Тотт из Копенгагена. Тоттов было такое множество, что невозможно было перезнакомиться со всеми. Кучер поднялся до лестнице - и «графиню» тут же пригласили войти. Приподняв юбку, Суль элегантно поднялась по ступеням, голову ее украшала копенгагенская шляпка, сделанная по последней моде.
Жена галантерейщика, толстая фру Самуэльсен, делала бесконечные книксены, прося высокую гостью в свой убогий купеческий дом, где как раз собрались ее приятельницы. И в то же время она никак не могла взять в толк, что хочет от нее эта элегантная графиня.
Суль вошла в салон. С гордо выпрямленной спиной и дружелюбной, хотя и снисходительной улыбкой она оглядела сидящих дам. На прекрасном датском языке она попросила хозяйку представить ее милым дамам.
Ее датский язык не был безупречен, но этого никто не заметил.
Фру Самуэльсен сделала то, о чем ее просили, и Суль тут же положила глаз на фру Берениус, свекровь Лив. Раньше они никогда не встречались, ведь Суль не присутствовала на свадьбе. «Желчная карга, - подумала Суль. - Это она так по-свински обращается с лучшей девушкой в Норвегии! Эта тявкающая гора жира! О, бедняжка Лив, как она страдает!»
Суль снова обратилась к хозяйке:
- Ах, моя дорогая фру Самуэльсен, я приехала прямо с бала...
Хозяйка была явно польщена.
- Я разговаривала там с моим другом, старым графом Левенбрандером, и он просил меня передать Вам привет...
Она произнесла это имя осторожно, потому что графа с таким именем не существовало.
- ... и он рассказал мне, что в юности был безумно влюблен в Вас, но его семья не разрешила жениться на Вас. Он никогда не забывал Вас, фру Самуэльсен. Разве это не романтично, милые дамы?
Суль заразительно рассмеялась.
Фру Самуэльсен была крайне растеряна.
- Нет, но, ох, кто бы это мог быть? Граф Левенбрандер? Что-то я не припоминаю...
- Нет, разумеется, нет! Тогда он не носил этого благородного имени, как Вы понимаете. И он не осмеливался выразить Вам свое восхищение, но Вы ведь понимаете, что я имею в виду, не так ли?
Хозяйка неуверенно выдавила из себя что-то вроде улыбки. Суль видела, что она пытается что-то вспомнить. Все остальные смотрели на хозяйку, выпучив глаза.
Суль села рядом со свекровью Лив. Она изящно жестикулировала, болтая со всеми, обращая внимание всех на картины, висящие на стене.
Хозяйка предложила ей легкую закуску, но Суль вежливо отказалась. Ее ждала внизу карета, она здесь мимоходом.
Она покинула дом с эффектной элегантностью артиста, улыбаясь про себя при мысли о восхищенных взглядах, провожавших ее.
Она появилась вместе с Метой у городских ворот с опозданием, там уже ждал их Даг и... простая телега.
А в это время свекровь Лив испускала дух, спустя полчаса после тяжелого сердечного приступа. Никто не связывал это с выпитым недавно вином, и еще меньше - с появлением знатной дамы из Копенгагена. И поскольку это произошло вне дома, Лив не могли обвинить в смерти свекрови. Все это предусмотрела Суль. А она всегда делала то, что хотела.

***

Даг направился прямо в Гростенсхольм. Там был его дом, там в одиночестве жила его мать.
Шарлотта была в восторге, увидев своего элегантного сына. Она смеялась и плакала одновременно.
- Мы думали, что вы приедете только через несколько дней. Мы хотели встретить вас на лодке. Ну, как дела? - с любопытством спросила она, садясь рядом с ним на диван.
- Какие дела?
- Экзамены, конечно.
Экзамены? Он о них попросту забыл.
- Спасибо, великолепно! Теперь у меня есть высшее юридическое образование, и я могу выбирать службу по своему вкусу. Я не хвастаюсь, но должен сказать, что закончил лучше всех!
- Я так и знала! - просияла Шарлотта, она никак не могла наглядеться на сына, ведь он так повзрослел! - Я знала, что тебе это удастся. Я и сама не так глупа, ты ведь знаешь, так что тебе есть с кого брать пример, - сказала она и от души рассмеялась.
- Знаю, знаю. Это Вы нас всему научили, матушка! Честь Вам за это и хвала! Учеба в университете была трудной, ведь со студентами мало считаются, особенно, если учишься на второстепенном факультете. Самое выгодное в нынешней жизни - это быть священником. Нашему брату приходится присутствовать на всех похоронах и отпеваниях, и чем аристократичнее покойник, тем пышнее служба, а это отнимает так много времени, которое можно было бы использовать для занятий. Но хорошо, что теперь все кончилось.
Даг замолчал, погрузившись в свои мысли, отвечая лишь «да» и «нет», рассеянно слушая рассказ Шарлотты о жизни в Гростенсхольме.
Наклонившись к нему, она спросила:
- Что с тобой, Даг? У тебя такой озабоченный вид.
Он выпрямил плечи, глубоко вздохнул.
- Да, мама. Боюсь, что Вы из самых лучших побуждений положили начало ужасной трагедии.
- Я? - покраснев, спросила она. - Что ты хочешь этим сказать?
- Как-то раз в Линде-аллее Вы рассказали о фрекен Тролле, о которой я мимоходом упоминал, не так ли?
- Да, - в замешательстве произнесла Шарлотта. - И чем же закончилась эта история?
- Ничем. Ничего и не было - просто мне показалось, что она мила, и я был польщен тем, что она разговаривала со мной. Это и моя ошибка тоже, мне не следовало упоминать ее имя.
- Ошибка? Ничего не понимаю.
- В это время за Лив ухаживал Берениус, не так ли? И он был представлен ей здесь, в Гростенсхольме, да?
- Да, это было здесь, что из этого?
Даг встал и принялся ходить по комнате.
- И до меня дошла весть о том, что Лив собирается за него замуж, что она уже дала согласие.
- Да, это была невероятно удачная партия для маленькой Лив, - не понимая, куда клонит сын, ответила Шарлотта. Увидев глубокую печаль на лице Дага, она забеспокоилась:
- Лив вышла замуж за женомучителя, мама! Это настоящий домашний тиран!
Шарлотта замерла от ужаса. Он же снова принялся шагать по комнате, потом остановился и стукнул кулаком по подоконнику.
- Ах, мама, Вы бы взглянули теперь на нее! Она превратилась в маленькую, дрожащую тень! Свекровь с утра до вечера понукает ею. Ей не разрешают навещать свою семью, а муж наказывает ее за все то, чему она научилась дома. Он высек ее плетью только за то, что она нечаянно выдала сама себя, показав ему, что умнее его.
- Неужели это в самом деле так, мой мальчик? - растерянно воскликнула Шарлотта. - Что же нам делать? О, Боже, что нам делать? Тенгель...
- Нет, не надо говорить об этом Тенгелю! Он убьет Лаурентса, а этого допускать нельзя. Ради самого Тенгеля! Мы должны обсудить это: Силье, Суль и мы с тобой. Что-нибудь да придумаем. Суль просила меня подождать, но я не мог молчать.
- Да, конечно. О, Господи, что я наделала! Но я и не подозревала... О, бедная девочка... Никто на земле не способен любить так, как Лив!
- Я согласен с тобой, мама! Но не рассказывай ничего в Линде-аллее - пока. Дай время нам с Суль найти выход. Лив очень боится скандала.
- Обещаю тебе.
Они долго сидели, думая каждый о своем.
- Как дела у Суль в Копенгагене? - наконец спросила Шарлотта.
- У Суль? Она как кошка - всегда падает на четыре лапы.
- Значит, был скандал?
- Уж это она умеет делать, даже очаровывая окружающих.
- Не ругай ее, мой мальчик.
- Ха! Вы бы послушали Суль, когда она в ярости!
- Могу себе представить, - утомленно произнесла Шарлотта.

***

На Линде-аллее Суль встретили с распростертыми объятиями.
- Нет, Силье, тебе пора кончать есть медовые пирожные!
Тенгель обнял Силье за талию.
- Это ей к лицу!
- На время. Я уже насмотрелась на упитанных матрон, и мне что-то не хочется видеть такую у себя дома!
- Это не так легко, - сконфуженно улыбнулась Силье. - Но ты совершенно права, я слишком раздобрела. Тенгель, если ты увидишь, что я беру медовое пирожное, отними его у меня и отдай беднякам! Но что это за девочка с тобой, Суль?
Силье тяжело было выслушивать недипломатичную критику Суль, и она пообещала самой себе, что больше не даст для этого повод. Так что Суль сделала полезное дело.
Суль представила смертельно смущенную Мету своей семье и вкратце рассказала о ее судьбе. Наиболее драматичные места она опустила, щадя Мету.
Силье и Тенгель сразу прониклись сочувствием к бездомной девочке и обещали, что возьмут ее в прислуги.
Мета осторожно спросила, не позволят ли ей работать на скотном дворе. По ее мнению, дом был слишком роскошен для нее.
- Что же ты делала в Сконе, Суль? - подозрительно спросил Тенгель.
- Навещала знакомых, - непринужденно ответила она.
- Вот как? Уж не в Бресарпс Бакар ли? «Проклятие, - подумала Суль, - и он знает о ведьмах тоже!»
- Нет, как ты мог подумать! Если быть совершенно точной, то это недалеко от Тулларпа.
- Тебе было там трудно, Суль?
- Трудно? Почему?
- Я получил... послание от тебя. Мы с Силье пытались тебе помочь.
Суль опустила голову и принялась смущенно рыться в своем узелке.
- Вам удалось это, - пробормотала она. - Спасибо, тысячу раз спасибо!
Тенгель и Силье переглянулись.
- Ты ничего не хочешь рассказать? - спросил Тенгель.
- Ничего, - ответила Суль. - Я сделала глупость. Этого больше не повториться. Можете быть уверены.
- Ты когда-нибудь расскажешь мне об этом! - тихо попросил Тенгель. - Мне это интересно! Ты понимаешь! Мне показалось... что я видел фигуру... которую мне бы не хотелось называть по имени.
Суль пристально посмотрела ему в глаза. И оба почувствовали, как близки друг другу. Она кивнула.
- Когда-нибудь я расскажу тебе, обещаю. Сейчас еще слишком свежи воспоминания.
- А вот и Аре, - сказала Силье. - Аре! Посмотри, кто приехал! А это Мета, она будет у нас жить. Мета, если тебя интересует работа на скотном дворе, обратись к Аре, это его хозяйство.
Мета застенчиво взглянула на высокого, сильного юношу, очень похожего на Тенгеля - только без его демонических черт.
- Спасибо, когда я могу начать? - спросила она. - Я буду много работать...
Аре с недоумением уставился на нее.
- Что она говорит? Я не понимаю ни слова!
- Вы не понимаете меня, господин... - огорченно прошептала она.
- Господин!! Мне только четырнадцать лет! А вот ты до сих пор не умеешь правильно говорить!
- Все дело в том, Аре, - сказала Суль, - что она говорит по-сконски, на диалекте, напоминающем одновременно датский и шведский. Ты быстро научишь ее...
- Я? Никогда в жизни! Сама научится!
- Возьми ее на скотный двор и покажи свои владенья, - сказала Силье. - И веди себя прилично! А мы поговорил с Суль наедине.
- Почему я не могу остаться с вами?
- Ты пока еще не взрослый.
- Вы делаете из меня ребенка!
- А как же к тебе еще относиться! - мягко улыбнулась Силье. - Ты не хочешь быть господином и не хочешь быть ребенком. Возьми с собой девочку.
Аре ушел, что-то недовольно бормоча себе под нос, Мета неуклюже потащилась за ним.
- Это совсем не похоже на Аре, - озабоченно произнесла Суль. - Обычно он сама вежливость.
Силье тихо рассмеялась.
- А не помнишь, какая ты сама была в этом возрасте? Одна нога - в детстве, другая - в мире взрослых. Я, во всяком случае, помню, как мне бывало трудно. И ты, конечно, тоже была не ангелом!
Четырнадцать лет... Клаус, церковный служка, господин Йохан...
- Да, я никогда не была ангелом, - согласилась Суль. - И у него это пройдет. Ну, мне пора, у меня поручение в Тенсберге для одной датской дворянской семьи - рано утром я поскачу туда.
- Но ведь ты не можешь скакать туда одна! - возразила Силье.
- Милая Силье! Я же не буду скакать целый день. Я переночую у них, а на следующий день буду дома. Что со мной станется, если я сижу верхом на коне?
- Пусть едет, - сказал Тенгель. - Она справится одна.
- Хорошо, но не могла бы ты подождать пару дней? - попросила Силье. - Пока маленькая Мета освоится здесь и почувствует себя как дома.
Подумав, Суль сказала:
- Хорошо, я подожду.
- Вот и прекрасно! Так мило с твоей стороны заботиться об этой девочке, Суль!
- О, если бы вы знали, что она пережила! Но, думаю, я не должна говорить об этом ради ее же блага.
Аре мрачно ходил по скотному двору и показывал Мете свое хозяйство. Бедняга тащилась за ним, горячо кивала, когда он что-то объяснял. Глаза ее говорили, как ей все это нравится, но она не произносила ни слова.
- Тебе что, трудно ответить? - не выдержал Аре. Она задрожала, глаза ее наполнились слезами.
- Я не осмеливаюсь. Вам ведь не нравится мой язык, господин!
- Господин! О, Иесус, дай мне терпение!
Выполняя настоятельную просьбу Суль не говорить никому о страданиях Лив, Даг и Шарлотта держали язык за зубами. Суль не хотела рисковать, предвидя бурную реакцию Тенгеля. Это нарушило бы ее планы. Поэтому она и сказала дома, что едет в Тенсберг.
Но туда она не поехала.
Через несколько часов она стояла напротив торгового дома Берениуса, скрываясь от посторонних глаз в переулке.
Торговый дом находился недалеко от гавани Осло, но совсем не близко от особняка, в котором жила Лив.
Суль не спешила. Ведь день она изучала прохожих, проходящих мимо. Несколько раз она видела моложавого мужчину, в котором признала Лаурентса. Щегольски одетый, но слишком уж прилизанный и самоуверенный, по мнению Суль. Такой тип людей никогда не нравился ей. Она ценила авторитет, партнера, обладающего прирожденной властностью и не нуждающегося в приказах и воплях. Она не знала, чем торговал Берениус. Возможно, лесом, пиломатериалами или чем-то подобным. Суль интересовали только люди.
Фронтон дома выходил на улицу. Под самой крышей было открыто чердачное окно. На окне стояло несколько тяжелых мешков, которые, возможно, собирались спустить вниз. Это окно находилось прямо над входом. Лаурентс часто стоял в дверях и разговаривал.
На следующий день Суль вернулась на прежнее место в узкий переулок. Там росли кусты, и она спрягалась за ними.
Главное - чтобы он сам не увидел ее, иначе ей пришлось бы зайти в дом и осуществить задуманное иным способом. Но ее план не должен был иметь никакого отношения к Лив и ее дому - это было главным условием для Суль.
Она уже много лет упражнялась в передвижении предметов с помощью силы мысли. И теперь, в ранние утренние часы, она работала так, что от пота слипались волосы на висках, а сердце билось вдвое быстрее обычного. Усилием мысли она пыталась сдвинуть один из мешков на самый край. Она не знала, что в этом мешке, но надеялась, что он достаточно тяжел. Раньше ей никогда не приходилось передвигать тяжелые предметы на таком большом расстоянии. Коробочки на столе, это да, это у нее получалось. Но мешок!..
В конце концов она вынуждена была признать, что ей это не под силу. Так что теперь ей предстояло зайти в дом. Но как?
Она заметила, что в том же квартале была угольная лавка - на заднем дворе дома. Там лежали мешки и всякий хлам, окна на задний двор не выходили.
Через полчаса в торговый дом Берениуса вошел какой-то мальчишка. На спине его был мешок. На глаза надвинута закопченная кепка. Ноги и ступни его были настолько грязными, что с трудом можно было различить цвет его кожи. Лавируя с мешком между людей, он уверенно поднялся по лестнице.
Забравшись на самый верх, Суль опустила мешок на пол, предварительно убедившись, что поблизости никого нет. После этого она поднялась на чердак и спряталась там за мешками возле самого окна. Она осмотрела устройство чердака: тяжелые балки крест-накрест подпирали потолок, на другом конце помещения было еще одно открытое окно. Она осторожно подошла к нему. Чуть ниже окна была крыша, по ней можно было перебежать на крышу соседнего дома, а оттуда снова спуститься вниз.
Услышав шаги на лестнице, Суль спряталась за мешки, но шаги вскоре затихли. Прислушавшись, она поняла, что люди находятся этажом ниже. Но Лаурентс Берениус не показывался весь день. Это был день похорон его матери!
Она, конечно, не знала, что в это время в Линде-аллее отправилось письмо. Лив сообщала, что ее домашним нет необходимости участвовать в похоронах ее свекрови. Лив не написала, что Лаурентс стыдится ее родни. Он не признавал ни Дага, ни Шарлотту. У него просто не укладывалось в голове, как мог такой безродный, незаконнорожденный парень, как Даг, получить разрешение носить титул барона. Какая презренная женщина эта Шарлотта! Иметь ребенка вне брака! Неслыханно! (То, что сам Лаурентс имел многочисленные связи с женщинами до встречи с Лив, во внимание не принималось).
Лежа на мешках, Суль нетерпеливо посматривала на улицу.
И вот, наконец, в полдень Лаурентс Берениус подошел к торговому дому. Выйдя из коляски, он быстро поднялся по лестнице.
Теперь пришло время ему выйти из дома. Все внимание Суль было обращено на входную дверь. Ей пришлось долго ждать. А у нее в запасе только один день! Иначе дома стали бы беспокоиться. У них не должно было возникать никаких подозрений на ее счет.
Вот он вышел. Она подалась назад. Он остановился! Но нет, пошел дальше. По направлению к гавани.
Она не могла видеть его со своего наблюдательного пункта, и не знала, что он там, внизу, делает. От напряженного ожидания ее ногти впились в мякоть ладони.
Он возвращается обратно! Вот он остановился под чердачным окном! Но их оказалось двое. И под окном стоял как раз другой человек. Суль снова пришлось ждать.
С высоты ей видны были только головы людей. «Берениус начинает лысеть», - мимоходом подумала она.
Мужчины долго обсуждали что-то. Время от времени они менялись местами.
Он стал на это место! Суль было не под силу сдвинуть мешок. Может быть, ей следует сейчас воспользоваться гипнозом, чтобы осуществить задуманное? Стой и не шевелись, Лаурентс Берениус!
Суль стала толкать мешок, пока тот не накренился и не начал падать.
Лаурентс посмотрел наверх. Суль вскочила, не осмеливаясь оставаться там дальше. Выбравшись из чердачного окна, она метнулась на крышу соседнего дома.
Вскоре она была уже на улице. Перед тем, как свернуть в переулок, она бросила быстрый взгляд на останки у входа.
Мешок оказался тяжелым - тяжелее, чем она думала.
И когда он достиг тротуара, от Лаурентса Берениуса почти ничего не осталось.

10

К вечеру она была уже дома.
- Суль, как хорошо, что ты вернулась, - взволнованно произнесла Силье, - Шарлотта и Даг здесь. Мы получили письмо - Лив сообщает, что ее свекровь умерла. Сердечный приступ. И Лив просит нас не приезжать на похороны. Но мне все-таки кажется, что мы должны поехать. Как ты думаешь?
Не успела Суль ответить, как вошел Даг.
- Муж мог заставить ее написать это, - сказал он. Силье удивленно повернулась к нему.
- Зачем? Почему ты так думаешь?
- А когда похороны? - перебила ее Суль.
- Послезавтра.
«Лив теперь одна, - подумала Суль. - В доме никого нет, кроме покойников!»
- Думаю, что Лив нуждается в нас, - спокойно произнесла она. - Мы поедем - все, кто может.
Так и было решено. Но не успели они отправиться к Осло, как пришло новое известие - его привез всадник. Известие пришло, когда они обсуждали планы на следующий день.
Лаурентс тоже был мертв. Несчастный случай на рабочем месте, так что похороны матери отложены, их будут хоронить вместе.
- О, бедная Лив, - прошептала Силье. - Так рано потерять такого чудесного мужа!
Даг, Суль и Шарлотта переглянулись.
- То, что произошло, к лучшему, - сказал Даг. И он рассказал им о злосчастном браке Лив.
Лицо Тенгеля становилось все более и более бледным.
- И вы молчали об этом? Моя маленькая девочка!
- Мы сами узнали об этом всего неделю назад, - сказал Даг.
Силье заплакала.
- Я так много раз горевала о том, что она не приезжает сюда, не навещает нас. Мне так хотелось видеть ее! А ей не разрешали! О, Лив, наше дитя!
- Да, мы несем ответственно за этот брак, - сказала Шарлотта. - Мне кажется, мы обманули Лив. Она ошибочно стала считать, что Лаурентс - это единственный подходящий для нее мужчина.
- Я поеду туда завтра утром, - сказала Силье, - помогу ей с похоронами, а потом заберу ее домой.
- Я поеду с тобой, - сказал Тенгель.
- Да, поезжайте, - сказала Суль. - Но я что-то голодна, пойду скажу, чтобы принесли поесть. А если слуги спят, сама что-нибудь приготовлю.
- В такое позднее время?
- А что? Прикажете мне есть по часам? Следовать принятым нормам?
Она ушла. В комнате стало тихо.
- Суль оригиналка, - улыбнулся Аре. - Она всегда делает то, что ей нравится. Она доставляет нам много неприятностей, но...
- Думаю, мы многим обязаны Суль, - сдержанно произнес Даг.
Остальные молчали.
- Да, - сказала Шарлотта, вспоминая прошлое: трактир в Довре, двое мертвых бандитов...
- Она любит свою семью больше всего на свете, - сказала Силье, вспоминая двухлетнюю Суль, которая внушила мерзкому сыну Абелоны напороться на нож, после того, как тот слишком уж досаждал Силье. - Ради нас она способна на все.
- Да, - произнес Даг, не переставая удивляться тому, как могла свекровь Лив умереть так внезапно и так кстати.
Тенгель молчал. Выражение его глаз говорило о том, что мысли его были далеко. Он видел мертвого церковного служку. Этот церковный служка угрожал донести на Тенгеля, что тот использует колдовскую силу...
- Суль просила нас подождать несколько дней, - бормотал Даг.
Ни у кого не было желания смотреть другому в глаза. Никто не хотел задавать вопросы относительно Тенсберга...
У каждого из них были только обрывки сведений, Суль же знала все.
Все началось с ее отвратительного дружка в долине Людей Льда. По сравнению со всем остальным случай с сыном Абелоны был просто тренировкой. Этот ее товарищ по играм очень досаждал Лив и Дагу. Все решили, что он умер собственной смертью.
Да, она непрестанно следила за тем, чтобы никто не навредил ее близким и не злословил в их адрес. Если дело касалось зла, все они были беззащитными и наивными детьми. Она должна была защитить их, заботиться о том, чтобы они жили в мире и благополучии.
Однажды на почтовой станции в Довре двое бандитов пытались навредить тете Шарлотте, этому семейному ангелу. Что там церковный служка! Вот где она действительно позабавилась! Господин Йохан... Это был грех, но иначе было нельзя - это было в высшей степени необходимо!.. А надоедливые пациенты Тенгеля... Но они в счет не шли, все-таки они были больными.
А тот случай в Копенгагене! Конечно, во всем этом замешана она!.. А эти двое налетчиков в Сконе... самооборона, никто не спорит, но слишком уж быстро она все проделала!
И вот теперь свекровь Лив, больше всех досаждавшая ей. Все было тщательно продумано. А потом Лаурентс. У нее это тоже здорово получилось.
Довольно длинный список. За последнее время число жертв резко увеличилось, но, возможно, главные жертвы были еще впереди. И никто не подозревал в этом Суль!

***

Лив стояла совершенно неподвижно посреди своего роскошного дома в Осло. Она сжала руки, чтобы они не так сильно дрожали, но дрожь пробегала по ее телу - и она ничего не могла с этим поделать. «Он мертв, - думала она, - он мертв и не придет сюда!» Она дрожала всем телом, будучи не в состоянии о чем-либо думать: мозг ее отказывался работать, потому что ей могли придти в голову мысли, которые она гнала прочь. Эти мысли стали преследовать ее сразу после того, как она узнала о смерти свекрови. «Я не имею права чувствовать облегчение, - сказала она сама себе, - я... нет, я не желала ее смерти! Не желала! Бог помог мне и освободил меня!»
И вот теперь Лаурентс.
«Не думать, не думать, моя совесть не в силах противостоять этим мыслям! Похороны! Как я переживу все это? Неужели никто не приедет и не поможет мне? Мне следует думать совсем о другом. Я совсем разбита, разбита всем случившимся, я... Кто-то идет! Знакомые голоса! Знакомые, дорогие голоса!..»
В комнату вошла Суль. За ней все остальные. Лив окружили озабоченные, полные сочувствия родные лица, к ней тянулось множество рук, рядом была мать, ее теплый, ясный взгляд. «Худышка», «возлюбленное дитя»! Без умолку болтала Суль, а рядом был Даг, Шарлотта и все те, кто беспокоился о ней. Но она видела их словно в тумане.
Тенгель остановился в дверях. Он пристально смотрел на свою дочь, которую он в детстве, когда она болела, носил на руках, которую держал на коленях, обучая грамоте, которая, подрастая, нежно и сердечно улыбалась всему миру. И он не узнавал ее! Застывшее, исхудавшее лицо с синяками под глазами, растерянный взгляд, потускневшие волосы...
Отвернувшись, Тенгель закрыл лицо руками. Теперь он понял, что такое ненависть. Лаурентс Берениус и его мать должны были быть благодарны за то, что их смерть была такой быстрой и безболезненной.
Глубоко вздохнув, он вытер глаза. Сколько раз они с Силье думали съездить навестить Лив, хотя она и явно противилась их приезду. Они тактично настаивали на своем, а Лив просила немного подождать, ссылаясь на то, что еще не готова к их приезду, или на то, что Лаурентс в отъезде - а он хочет быть дома, когда они приедут...
Теперь Лив была среди своих. Каждый хотел обнять ее, поговорить с ней. Ее лицо было совершенно безжизненным. Тенгель подошел к ней - и она бросилась к нему в объятия.
- Забери меня отсюда, отец!
- Да, да, - шептал он в ответ, будучи не в силах говорить. - Добро пожаловать домой, дорогое дитя!
Бледная, худая, уставшая, Лив вернулась домой. Она тихо бродила по двору, лишь изредка совершая прогулки в Гростенсхольм, где подолгу беседовала с Дагом. Из всех сверстников Даг был ей наиболее близок. Шарлотта не вмешивалась в их разговоры, предпочитая держаться в отдалении. Лив и Даг гуляли на лугу.
- Будь добра, Лив, скажи, что тебя так гнетет? - в отчаянии сказал Даг. - Я вижу, что что-то не так. Мы все заметили это, после твоего возвращения домой, и тебе не станет легче, пока ты не расскажешь обо всем. Ведь оба они мертвы, Лив! Чего же ты боишься?
- Не решаюсь сказать об этом вслух, - сказала она, ломая пальцы.
- Ты должна сказать! Иначе тебе не отделаться от этого!
Лив кивнула. Помолчав немного, она сказала:
- Я чувствую себя виноватой, Даг.
Он взял ее за руку, чувствуя, какая она холодная.
- Что ты имеешь в виду?
- Я не желала смерти Лаурентса, но мои мысли постоянно возвращаются к тому, что я никогда не пыталась порвать со своей унизительной жизнью! А это, в некотором смысле, все равно, что желать ему смерти, не так ли?
- Нет, это не так. Скорее, это было с твоей стороны просто покорностью.
- Может быть, - неуверенно, но с некоторым облегчением произнесла она.
Они остановились.
- Лив, дорогая, попробуй смотреть на все это как на пройденный этап.
Доверься мне, у меня всегда есть для тебя время и терпенье. Не бойся повторяться, если у тебя есть в этом нужда, гони прочь все ужасное из своей души и тела. И тогда мы сможешь начать все с начала.
- О, Даг! - она склонила голову ему на плечо. - Я никогда не смогу начать сначала. Я подавлена более, чем ты думаешь.
Он обнял ее за плечи.
- Время излечит тебя, оно теперь лучший помощник! Не вешай носа!
Отстранив ее от себя, он мягко посмотрел в ее растерянные глаза. Неожиданно улыбка исчезла с его лица. Оба замерли. Глаза Лив стали огромными, взгляд - беспомощным. Даг затаил дыхание. Страх перед будущим вдруг охватил их обоих. Охнув, она отскочила от него, - и побежала словно перепуганное животное, по лугу, в сторону Липовой аллеи. Даг молча стоял и смотрел ей вслед, не делая ни малейших попыток догнать ее. Он вернулся в Гростенсхольм, оглушенный и встревоженный.
Шарлотта стояла под окном гостиной и подрезала розы, посаженные ее матерью много лет назад.
- Ты один? А я думала, что Лив останется с нами обедать.
Он ничего не ответил, просто стоял и смотрел невидящими глазами на кусты роз. Шарлотта взглянула на него.
- Что случилось, Даг?
Он с трудом проглотил слюну.
- Ладно, можешь не отвечать, - сказала она, продолжая обрезать розы. - Я все поняла, как только ты приехал сюда, когда ты говорил о недоразумении с фрекен Тролле и настойчивом сватовстве Лаурентса.
- Да, в тот раз я бессознательно пришел к тому, как сильно я был ею увлечен. Но я не позволял себе додумывать эту мысль до конца. Ведь Лив была замужней женщиной. Но теперь... сегодня...
Мать не прерывала его, давая ему возможность высказаться.
- Я не понимал этого раньше, ведь мы все время были братом и сестрой, - горячо произнес он. - Но ведь мы не брат и сестра! И я знаю, что Лив чувствует то же самое, хотя это и пугает ее. Шарлотта кивнула.
- Понимаю. Она была ошеломлена, услышав о фрекен Тролле, и, не разобравшись, что к чему, поддалась влиянию и вышла за Лаурентса Берениуса. Лив ведь такая мягкая. А ты... ты был в это время в Копенгагене... Ты был возмущен тем, что она выходит замуж, не так ли?
- Так.
Он резко повернулся, так что заскрипел под ногами гравий.
- Но ведь Вы никогда не одобряли брак между мной и Лив? - сказал он с вызывающей интонацией в голосе. - Она ведь не дворянка!
- Дорогой Даг, как ты можешь говорить это? Разве я когда-нибудь отличалась снобизмом?
- Нет, слава Богу, никогда.
- Думаю, тебе следует вести себя предельно осторожно. Мы все видим, какой ужас испытывала Лив к своему браку.
- Боюсь, - вздохнул он, - что на это уйдет слишком много времени. Может, мне так и не удастся уговорить ее.
- Ее мучают угрызения совести, - кивнула Шарлотта, - Словно кто-то упрекает ее во всем, за что бы она не бралась. Мысль о любви между теми, кто вырос как брат и сестра, может пугать ее еще больше. Бедная девочка! Мы должны окружить ее заботой, Даг!
Он согласился, хотя и не сказал об этом вслух.

***

Как-то раз все семейство из Липовой аллеи сидело за обеденным столом. Суль обратила внимание на то, что Силье упорно не замечает блюда с пирожными - и язвительно усмехнулась. Тенгель в это время пытался втянуть в разговор Лив.
- Лив, тебе следует подумать о твоем будущем, - сказал он и внимательно посмотрел на нее. - Ты ведь теперь владеешь крупным торговым предприятием.
- Я не хочу быть хозяйкой этого предприятия! - возразила она.
- Тогда тебе придется все продать, - сказал Тенгель. - Нельзя бросать все на произвол судьбы.
- А не глупо ли продавать? - вмешался в разговор Аре. - Ты ведь знаешь, отец, я собираюсь проредить здешний лес. Мы с тетей Шарлоттой уже договорились. И что может быть лучше, чем владеть лесоторговым предприятием! Можно сбыть все сразу.
- Прекрасная идея, - сказал Даг.
- Но я не разбираюсь в торговле, - заметила Лив. - И я не хочу жить в этом ужасном купеческом доме - с воспоминаниями. Я лучше останусь здесь!
- У тебя есть такая возможность, - сказал Даг, разочарованный тем, что она избегает его взгляда. - Я, как юрист, могу во многом помочь тебе. Кстати, ты не должна забывать и о своих способностях, ты могла бы, находясь здесь, проверять счета... Не знаю, что делать с домом, грешно было бы продавать его...
- А почему бы мне не жить там? - непринужденно спросила Суль. - Разыгрывать из себя светскую даму, устраивать приемы и тому подобное. Женихи валом повалят, стараясь купить меня.
- Не говори глупостей, - строго заметил Тенгель. - Ты не можешь жить одна!
- Очень даже могу. Это сделает мою жизнь еще более содержательной. Все умрут от любопытства, видя такую красивую женщину с такими скорбными глазами!
- Скорбные глаза - у тебя?! - рассмеялся Аре. - Твои глаза полны жажды жизни и всякой чертовщины!
- Аре! - строго сказала Силье. - Не смей ругаться в этом доме!
- А я и не ругаюсь, это только к слову пришлось.
Тенгель вздохнул, с трудом скрывая улыбку.
- Что-то наш семейный совет не удался, - сказал он. - Давайте-ка посерьезнее. Вы все взрослые, за исключением Аре. Но он единственный, кто пристроен к делу. Взрослые же дети никак не могут осесть и прочно обосноваться. Даг получил блестящее образование. Что ты намерен делать дальше?
- Я пока точно не знаю, отец. Но у меня есть два действительно хороших предложения, а также масса других вариантов.
Даг по-прежнему называл Тенгеля отцом, из-за чего Шарлотту часто поддразнивали друзья и знакомые.
- Но пока ты сидишь и ловишь мух! Лив досталось в наследство торговое предприятие, но у нее нет сил приложить к нему руки. А Суль!.. Ты не могла бы опять помогать мне с больными? Им всем так не хватает тебя, но больше всего - мне.
- Могла бы, - уклончиво произнесла она, думая при этом о той свободе, вкус которой уже почувствовала. Все совершенно изменилось с тех пор, как она встретилась с Князем Тьмы. К прошлому больше не было возврата. Да, могла бы, - повторила она. - Но недолго, пока я не определюсь в жизни. Вряд ли ко мне будут липнуть женихи.
- Женихов у тебя предостаточно, ты хорошо это знаешь, - улыбнулась Силье. - Добрая половина пациентов мужского пола ухаживала за тобой. Но не похоже, чтобы тебе кто-то нравился.
- Это не так совсем, - беспечно ответила Суль.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Преисподняя

Преисподняя 6

***

В конце концов все стало на свои места. Суль с отсутствующим видом возилась с пациентами, давала им безвредные, слабые лекарства и обещала полное выздоровление. Иногда это помогало, иногда нет, но больные любили ее. Пару раз она предпринимала прогулки в лес, где устраивала свои скачки на Блоксберг, однако последствия были такими тяжелыми, что она не могла делать это часто. Тем не менее она постоянно тосковала по прекрасному образу Сатаны. Несмотря на то, что все происходящее на Блоксберге постоянно менялось, он всегда оставался тем же: несказанно привлекательным мужчиной с теми дьявольскими чертами, которые так нравились Суль. С каждым разом он становился все более и более красивым, все более эротичным. Пропасть между ним и обычными земными мужчинами становилась все более глубокой. Она встречалась с ним уже трижды в вихре экстаза и каждый раз, просыпаясь после этого, она чувствовала все более и более горькую пустоту. Она рыдала в бессилии.
Суль понимала, что с каждым разом сознание ее становится все более и более ущербным. Преисподняя стала для нее пограничной зоной, разделяющей два мира, и она все яснее и яснее осознавала, в каком мире чувствует себя как дома, куда влечет ее тоска. Это пугало ее больше, чем она того желала.
Лив постепенно возвращалась к нормальному существованию. Но до полного выздоровления было еще далеко. Даг был очень терпелив, часто думая о том фатальном мгновении, когда оба они поняли, что вовсе не являются братом и сестрой.
Лив сама начала об этом разговор. Они сидели у окна в Гростенсхольме. Наступили сумерки. Беседа их иссякла. Они были одни. Шарлотта отправилась на Липовую аллею.
- Что же будет с нами? - внезапно вырвалось у Лив.
Он вздрогнул.
- О чем ты?
- Ты знаешь, о чем.
- Да, - после некоторой паузы ответил он. - Только я не решался говорить об этом.
Лив ждала, что он ответит.
- Ты согласна, Лив? - тихо спросил он. - Согласна выйти за меня замуж?
Она отвернулась.
- Это не так легко, - прошептала она. - Хотеть, это не то же самое, что мочь.
- Что же мешает?
Она торопливо покачала головой.
- Я не могу тебе сказать об этом, Даг. Не могу. Это... слишком личное...
Он пристально взглянул на нее, но она снова отвернулась.
- Но ты согласна? - опять спросил он. - Согласна выйти за меня?
На этот раз она решительно кивнула. Даг не стал больше терзать ее, видя, как ей трудно.
Вместо этого он обратился со своими проблемами к Суль - открытой и честной Суль, всегда готовой придти на помощь. Он попросил ее выведать у Лив, что мешает ей выйти за него замуж.
- Во-первых, еще слишком рано, ведь ее мужа только что похоронили, - ответила Суль.
- Знаю, но я могу подождать.
Суль, почти уже решившая покончить со своими опасными играми в Блоксберг, была рада занять свои мысли другими проблемами.
- Конечно, я спрошу ее, брат. Единственное, что сейчас может спасти Лив, это брак с тобой. Почему ты не понял это раньше, простофиля?
- Ты так всегда думала?
- Откровенно говоря, нет, я так не думала, я смотрела на вас как на брата и сестру.
- И мы тоже. Но ведь мы же не брат и сестра, Суль!
- Нет, конечно, нет! Я желаю вам всего самого наилучшего и выведаю у нее правду.
И ей удалось все узнать. Как и в детстве, они спали с Лив в одной комнате, и однажды вечером Суль заметила, что Лив созрела для разговора о своем жутком браке. Она слышала в темноте шепот сестры:
- Наша мамочка говорила мне, чтобы я отдала ему всю мою любовь, чтобы я принимала его с радостью и давала ему понять, что разделяю его... страсть. И я делала так, Суль. Но в награду получила жестокие упреки: он сказал, что это не женственно, что мне впредь надлежит быть пассивной. Сказал, что это он должен быть охотником, завоевателем. Я же была его женой, его собственностью, которой он может гордиться и пользоваться по своему усмотрению.
- Ты хочешь сказать, злоупотреблять! - прошипела Суль. - Никогда не слышала ничего более гнусного! Ничего более безумного! Выбрось это из головы, Лив! А Силье права: большинство мужчин хотят, чтобы им отвечали на их ласки, хотят, чтобы их любили.
- Ты так думаешь? - с надеждой спросила Лив.
- Думаю? Я хорошо это знаю!
Лив была слишком разбитой, чтобы заметить искушенность Суль.
- Если бы только я была достаточно сильной, чтобы поверить в это! Но я была изолирована от всех, была так неуверенна в себе. Я думала, что я ошиблась, а он был прав, когда сравнивал меня с женщиной легкого поведения. Это было для меня жестоким ударом, Суль. Это было началом всяческих унижений и угрызений совести. Понимаешь, он убивал меня! И... Суль!.. Нет, я не могу об этом говорить!
- Говори. Скажи всю правду, иначе тебе не дадут покоя твои мысли.
- Нет, это пришло мне в голову только сейчас.
Суль ждала.
Собрав все свое мужество, Лив сказала:
- Это, конечно, ужасно, но я не могу... Ты понимаешь, всякий раз, когда он сек или как-то иначе наказывал меня, он бывал потом удивительно нежен...
Суль села на постели.
- О, какое свинство! Это так противоестественно...
Не найдя нужных слов, она опять легла.
- Я бы убила его! - пробормотала она, стиснув зубы, словно именно это она и не сделала.
- Но это все пустяки, - как бы извиняясь, сказала Лив. - Куда хуже было повседневное давление, неотступно наблюдавшие глаза. Я постоянно должна была следить за безупречностью своего поведения.
Она замолчала.
- Вот почему я не могу выйти замуж за Дага, - печально произнесла она. - мне нечего ему дать. Я не осмеливаюсь проявлять свои чувства и буду ходить в постоянном страхе, что делаю что-то не так, как ему нравится. Мысль о наказании...
- Со стороны Дага?
- Он всегда был чересчур пунктуальным и придирчивым, ты ведь знаешь. Не любил беспорядок и неряшливость.
- Да, но какая здесь может быть параллель с любовью?
- Ее легко провести.
- Не будь дурой, - сказала Суль.
Они спорили еще долго, но Суль так и не удалось переубедить сестру.
Встретив Дага, Суль рассказала ему все.
- Похоже, твоя любовь к порядку сковывает непосредственность ее чувств, Даг. Надо что-то менять!
Даг сидел у окна и смотрел на Лив, которая помогала Мете в курятнике. Он был поражен тем, что Лаурентс убил в своей жене способность быть естественной и умение радоваться. Он быстро повернулся к Суль.
- Но ведь ей нечего бояться! - растерянно произнес он. - Разве она не знает меня?
- Разумеется, знает.
Он не находил слов.
- Но... но... - он стукнул себя ладонью по лбу. - Как может она сравнивать меня с этим скотом?
- Тебе предстоит долгий путь, брат, - неторопливо произнесла Суль.

11

Однажды, когда Суль, Лив, Даг и Мета помогали Аре на свекольном поле, на Липовой аллее показался всадник.
- Кто бы это мог быть? - удивилась Лив. Даг присмотрелся повнимательнее и сказал:
- Уж не тот ли это курьер, который сопровождал тебя в Сконе, Суль?
- Точно, это он, - подтвердила Мета.
- Черт побери! - проворчала Суль. - Извините, я не хотела ругаться... Якоб Скилле? Но что ему здесь надо?
- А я думала, вы рады ему... - заметила Мета.
- Как же, рада! - фыркнула Суль. - Может быть, для кого-то это и радость, но у меня с ним все кончено.
Все изумленно уставились на нее. Всадник остановился на дороге, чтобы достать что-то из ранца. Судя по всему, он не видел их. Суль пришлось объяснить, в чем дело.
- Да, мы немного помечтали с ним во время поездки, все было совершенно невинно и пристойно. Довольно романтично. Но это не дает ему повод приезжать сюда! Даг, будь ангелом, пригласи его в Гростенсхольм! Я не хочу, чтобы мои прежние поклонники околачивались в доме!
- Хорошо, я так и сделаю, - сказал Даг. После зимы, проведенной с сестрой в Копенгагене, он знал ее лучше других.
Вытерев руки о траву, Даг направился во двор.
- Подожди-ка меня, - крикнула ему вдогонку Суль, - все-таки будет лучше, если мы вдвоем его встретим.
Можно было с уверенностью рассчитывать на то, что Якоб не скажет ничего компрометирующего в присутствии родителей. Он уже въезжал во двор, и Даг пошел ему навстречу.
- Боже мой, - возмущенно бормотала Суль, выдергивая последнюю свеклу, которая оказалась такой крупной, что Суль повалилась назад, - Люди никак не могут понять, что если все кончено, значит, кончено!
Аре вздохнул:
- Нет, Мета, ты опять путаешь кучи! То, что покрупнее, надо класть сюда, а что помельче - вот туда. Неужели ты не видишь разницы?
- Простите, - бормотала Мета.
- Можешь ли ты хоть что-нибудь делать как следует?
Из-за приезда Якоба Скилле Суль была недовольна всем вокруг.
- Прекрати постоянно долбить девчонку! - прошипела она, поворачиваясь к Аре. - Она совсем замоталась, угождая тебе! Но ты этого не замечаешь, ты замечаешь только ее ошибки!
- А что, она, по-твоему, делает? Ты только посмотри: стоит там, плачет, хнычет и все время кладет свеклу не в ту кучу.
- Она раньше никогда этим не занималась, тебе ясно?
- Нет, я не позволю ей быть такой неловкой!
Сжав в руке свеклу, Суль вплотную подошла к брату. Ей пришлось запрокинуть голову, чтобы посмотреть ему в глаза.
- Как бы ты сам вел себя, если бы был рожден в блуде - был бы так называемым внебрачным ребенком? Если бы тебе приходилось с малолетства сопровождать свою мать в ее похождениях с мужчинами? Получать от всех тумаки только потому, что ты не имеешь права принадлежать к христианскому обществу? Мета жила в крайней нужде и нищете, потому что никто не хотел брать их к себе в услужение. Единственное, что могла дать ей мать, так это попытаться, несмотря на все свое убожество, защитить девочку от зла этого мира. Когда я встретила Мету, она была такой завшивевшей, что видно было насекомых, ползающих по ней. И мне пришлось похоронить ее мать, которая три месяца лежала мертвая в убогой землянке, служившей им домом. После ее смерти Мета осталась одна, без всякой защиты. Когда я нашла ее, она стояла привязанная к изгороди, и дюжина солдат забавлялись с бедным, истощенным ребенком! Они по очереди пользовались ею, тринадцатилетней, пока я не пришла и не остановила их. После этого я взяла ее с собой. Потому что я знала, что наш дом - единственное место, где могут понять ее. Но я ошиблась.
Аре молча, с серьезным видом, слушал Суль.
Лив, эта несчастная, подошла к Мете и прижала ее к себе, положила руку ей на голову, погладила по волосам. В этот миг обе девушки почувствовали удивительную близость - и это благотворно подействовало на Лив. Она видела другую трагедию, намного превосходившую ее собственную. Это служило ей утешением.
- Почему же ты не сказала об этом раньше? - тихо произнес Аре.
- Потому что Силье и Тенгель приняли ее, ни о чем не спрашивая. Потому что я хотела, чтобы Мету держали здесь не из-за сострадания, а за ее труд. И я считала, что ты слишком молод, чтобы слушать о таких отвратительных вещах.
- Ты ошиблась, - сухо ответил Аре и принялся за работу.
Суль бросилась вслед за Дагом.
- Нам нужно опередить Якоба Скилле, - сказала она Дагу. - Боже мой, можно ли бегать с этими пудовыми комьями земли на ногах?!
Им удалось догнать Якоба до того, как он въехал во двор. Увидев их, он остановился посреди аллеи, прямо возле дерева Суль. Суль изобразила на лице застывшую приветственную улыбку. Но Якоб не заметил натянутости, он был счастлив снова видеть ее. Он с благодарностью принял приглашение Дага остановиться в Гростенсхольме.
Когда они вошли во двор, Суль первой завела разговор.
- Что ты делаешь здесь, мой друг? - спросила она, стараясь держаться дружелюбно.
- Я добился, чтобы меня перевели в Акерсхюс, и заехал сюда, - с гордостью ответил он. - Так что мы можем побыть вместе, Суль! Я так тосковал по тебе! И наконец-то я увижу твоего отца и сделаю из тебя порядочную женщину!
Суль вдруг заметила, что на нем парадная одежда, начищенная до блеска кольчуга и украшенный перьями шлем. Было ясно, что у него серьезные намерения.
- Ты не посмеешь сказать, что уже сделал из меня падшую женщину! - прошипела она.
Резкость, с которой она произнесла эти слова, несколько насторожила его.
- Я думал, ты ему уже все рассказала. Разве ты ничего не говорила про нас?
- Говорила, но не вдавалась в подробности. Мои родители славные люди, и они огорчились бы, узнав правду. Якоб, прошу тебя подождать и не просить пока моей руки. Сейчас это так некстати, они потрясены трагедией моей сестры. Я потом расскажу тебе об этом. И отец хочет, чтобы этой зимой я помогала ему... «хотя эта работа с больными не такая уж радость для меня...» - подумала она. - Но они с радостью примут тебя, ведь я рассказывала, как ты был любезен со мной в Сконе. Так что оставим на некоторое время нашу любовь в тайне, ладно?
Ох, с какой неохотой ей приходилось произносить слово «любовь»!
- Но я мечтал побыть с тобой! - не унимался Якоб.
- Встретимся завтра у ручья, что за рощей, после полудня.
Якоб Скилле был заметно разочарован, поскольку ему приходилось круто менять свои планы - но он кивнул.
Суль сделала знак Дагу, и он тут же подошел.
- Ты надолго приехал? - спросила она Якоба.
- Я приступаю к новой службе не раньше, чем через три недели, - ответил он.
Боже мой, целых три недели! Как ей удастся держать его в узде такое длительное время?
Ее родителям мало что было известно о Якобе Скилле, но они любезно приняли его и поблагодарили за то, что он сопровождал Суль в Сконе. К счастью, Даг понял, что земля горит под ногами Суль, и поспешно забрал Якоба в Гростенсхольм.
Суль с облегчением вздохнула.
Подойдя в этот день к окну, она увидела Мету, выходившую из хлева с двумя крынками молока в руках. Во дворе ей встретился Аре, который остановился и стал разговаривать с ней. Суль не слышала, о чем они говорят, она видела лишь испуганное лицо Меты, смотрящей на него снизу вверх. Аре улыбнулся ей, потрепал по щеке, взял крынки и пошел вместе с ней в дом.
Отойдя от окна, Суль удовлетворенно улыбнулась. Она знала, что Аре поступает так не из жалости. Он извлек для себя урок из их разговора. В этом юноше было так много человеческого тепла, даже если оно порой и отходило на задний план, уступая место подростковой нетерпимости.
Историю Меты Суль рассказала и своим родителям, а Даг рассказал все Шарлотте. С этого дня все делалось для блага маленькой сконской девочки. Она по-прежнему работала - это, по их мнению, было для нее лучше всего, но в доме к ней стали относиться как к дочери.
На следующий день Суль встретила Якоба у ручья. Это было ее потайное место, где она в детстве гуляла со своей кошкой.
Якоб Скилле опустился рядом с ней на мягкую траву.
- Ну, как дела? - спросила она.
- В Гростенсхольме? Благодарю, превосходно! Мать Дага - чудесный человек! С ней так приятно разговаривать.
- Не сомневаюсь. Тетя Шарлотта просто уникум. Мы все обожаем ее.
- Это можно понять. Я немного помог ей по дому - я ведь все умею. А Даг, судя по всему, не такой.
- В данный момент он занят проблемами нашей сестры. Он приводит в порядок дела ее покойного мужа...
Суль болтала без умолку, стараясь избежать сближения с Якобом. Вид у него был печальный.
- Суль, почему ты избегаешь меня?
- Избегаю? - нервно усмехнулась она. - Это ты называешь избегать, когда мы встречаемся в таком уединенном месте?
- Возможно, это и не так, но кое-что тревожит меня. Я ведь мечтал о многом, Суль...
- О, Якоб...
Она повернула к нему лицо, и он поцеловал ее - требовательно и жадно.
Высвободившись, она сказала:
- Все дело в том, что я немного изменилась. В Сконе мы были так свободны, и так далеко от дома. Здесь же я следую взглядам моих родителей. Якоб, любимый, не покажется ли тебе странным, если я... не захочу чего-то... большего? Поймешь ли ты меня, если я захочу оставаться чистой и свободной от угрызений совести до тех пор, пока мы не соединим наши судьбы?
Такое объяснение его тронуло.
- Конечно, я могу подождать. Я буду ждать, сколько потребуется, моя любимая маленькая голубка!
«Голубка? Меня не так следовало бы называть!» - подумала Суль.
Возвращаясь домой, она испытывала мучительные угрызения совести. Как ей выпутаться из всего этого? Она ни за что не хотела посылать Якоба Скилле ко всем чертям - хотя именно это, по ее мнению он и должен был сделать: убраться ко всем чертям! Какие-то проблески нежности удерживали ее от того, чтобы причинить ему боль. Что ей оставалось делать?
Она шла и ругалась в такт собственным шагам:
- Черт возьми, черт возьми, черт возьми...

***

Даг находился в торговом доме Берениуса, что возле гавани в Осло: он стоял и с недоумением смотрел на крестьянина, только что привезшего воз с лесоматериалами.
- Раз вам не должны заплатить за этот лес, любезный, тогда зачем же вы его привезли?
Крестьянин снял шапку.
- Владелец лесопильного завода Берениус приказал мне привезти этот лес. Это нужно Его Величеству королю, объяснил он мне.
- О чем вы говорите? Я знаю только, что королю полагается определенный процент, мы платим ему - но не целый же воз! Вы и раньше так делали?
- Я привозил десять возов в год, господин.
- Ничего не понимаю! А как же другие крестьяне?
- Они делали то же самое, господин.
- Но это же надувательство! Теперь меня не удивляет, что Берениус был так богат! А как было с остальным лесом, который вы привозили и который не предназначался королю? Сколько вы за это получали?
Крестьянин назвал ничтожно малую сумму.
- Нет, так дело не пойдет. Оповестите сегодня же всех крестьян, поставляющих сюда лес в течение всего года, и попросите их зайти сюда через неделю. Мы найдем списки, и вам всем заплатят то, что вам полагается по праву, за весь год. После этого мы договоримся о цене, так что вы будете получать за ваш лес и за вашу работу соответственную плату. Согласны?
Крестьянин только разинул рот. Уходя, он беспрестанно кивал.
Даг обернулся к мастеру, на лице которого было написано смущение.
- Как обстоит дело со здешними рабочими? Какова их заработная плата?
- Плата?
Оказалось, что им платят товарами. Хлебом и водкой. А к рождеству дают один талер. Даг тяжело вздохнул, закрыв глаза.
- Я сам проверю счета и посмотрю, сколько им причитается. Мне просто стыдно! Стыдно из-за Берениуса!

***

Помогая Мете, Лив в конце концов разобралась с собственными проблемами. Никто так много не уделял внимания бедному ребенку, как она. Однажды обе они появились в доме, едва сдерживая радостный смех.
- Что с тобой, Лив? - изумленно спросила Силье. - Ты смеешься? Это самое прекрасное из того, что я видела за последнее время!
- Я точно не знаю, - ответила Лив, сияя от радости. - Как все это удалось Дагу? Он продал дом с привидениями и купил в Осло другой дом! Там будет его контора, когда он начнет работать всерьез, это будет наш семейный дом, каждый из нас может теперь остановиться в Осло и жить там.
- Прекрасно, - сказала Силье, - прекрасно! Но самое лучшее, это то, что ты радуешься, Лив! И Мета тоже.
- Даг взял в свои руки торговлю лесом. Он представил мастеру намного больше полномочий и распорядился относительно увеличения заработной платы рабочих. У него установились самые наилучшие отношения с лесовладельцами - они все наперебой превозносят его. Плохо только, что король забирает неслыханно большое количество древесины.
На самом деле король забирал лишь ничтожную часть нормы, которую установил Лаурентс Берениус. Большую же часть он присваивал себе.
- Лив, - укоризненно произнесла Силье, - ты не должна так пренебрежительно отзываться о Его Величестве!
- Но почему же он не платит за весь этот лес?
- Лив, персона короля неприкосновенна!
Суль расхохоталась.
- Тогда тебе, Силье, надо было взглянуть на твое обожаемое Величество во время бала, на котором я присутствовала, в его копенгагенском замке! Его жирное, расслабленное тело вынесли из зала, после того, как он напился до беспамятства. Шесть человек несли его, а он в это время бормотал что-то нечленораздельное. Говорят, по части пьянства Кристиан IV превзошел своего отца, Фредерика II. Но в его оправдание следует сказать, что на следующий день его голова работала превосходно. И никто не жалуется на то, как он управляет государством. Кстати, ему причитается лишь десятая часть древесины, а также налог с оборота. В этом году он ввел новые пограничные пошлины.
Силье села и уставилась на нее удивленными глазами, говорившими о том, что такой осведомленности от Суль она не ожидала.
- Ты могла бы этого и не говорить, Суль, - сказал Тенгель, - маленькая Лив благоговеет перед королевской властью. Ведь мы старались воспитывать вас так, чтобы вы были способны самостоятельно мыслить. Но это не значит, что не следует уважать мнение другого. Понимаешь, Суль?
- Да. Извини.
- Король Кристиан хороший человек. Это лучший из всех датских королей, которые у нас были, он действительно интересуется Норвегией. Отец его этого не делал.
Силье просияла от его слов.
- Меня беспокоит другое, - сказал Аре. - Некоторые люди осуждают наше преклонение перед датчанами.
- Ты считаешь, что мы преклоняемся перед Шарлоттой? - сказал Тенгель. - Так мало кто считает.
- Ничего подобного я не слышала, - сказала Суль.
- Я тоже, - сказала Лив.
- А я слышала, - сказала Силье. - Но, как уже сказал Тенгель, так считают немногие. Шарлотта - одинокая женщина, и только фанатик может сказать такое.
- Тетя Шарлотта сама всего добилась, - сказала Лив. - Даг очень гордится ею.
- Большинство совсем не против того, чтобы здесь жили датчане, - сказал Тенгель, - но есть и бунтари, и они мне тоже симпатичны. Норвегия была когда-то великой державой, перед тем как попасть под власть датчан. Когда-нибудь наступит взрыв. Но вряд ли это будет в годы правления Кристиана.
- А ты сам как к этому относишься? - спросила Суль.
- Конечно, я хочу, чтобы Норвегия была свободной, - ответил Тенгель, - мы все этого хотим. Но Шарлотта - наш близкий друг, и я не собираюсь сориться с ней. Нет, большинство здешних людей уважают датчан, за редким исключением.
- Есть здесь два таких парня, - сказал Аре.
Тенгель кивнул.
- Будущие бунтари. Мы же не должны вмешиваться в эти дела. Ради Суль мы не должны привлекать к себе внимание.
- Ради меня? Я сама позабочусь о себе.
Тенгель скептически посмотрел на нее.
- Ты должна вести себя очень осторожно, Суль. Малейший ошибочный шаг может принести несчастье всем нам, но прежде всего - тебе самой.
- Разве я не была послушной, как овечка, а?
- Была. Но я вижу тебя насквозь: ты снова взялась за свое. Средь бела дня ты занимаешься магией. Взять хотя бы жену сапожника: она выздоровела самым чудодейственным образом. Ты не имеешь на что права, Суль. Займись лучше травами! Суль кивнула и обещала быть ангелом.

***

Суль лежала в постели, подложив руки под голову и уставясь в поток. Мерное дыхание Лив свидетельствовало о том, что она спит. Было самое время сделать что-нибудь с Якобом Скилле. Он по-прежнему жил в Гростенсхольме и через несколько дней собирался уехать. К счастью, он целую неделю не показывался на Липовой аллее: он был явно удручен ее приемом.
Но теперь она снова чувствовала беспокойство в теле, заставлявшее ее отправляться на Блоксберг. Но она не хотела и не могла опять заниматься этим. И из-за этого ощущала в себе беспокойство, отрывалась от действительности - и к тому же она так и не нашла средства от ужасной головной боли.
Несколько дней подряд шел дождь, но теперь снова было сухо. Не взять ли с собой в лес Якоба, чтобы «совратить» его? Наверняка он будет рад и никогда не подумает, что свидание спровоцировано ею. Они будут неотразимо скакать в объятиях друг друга. Перед тем, как заснуть, она все детально продумала.
На следующий день она явилась в Гростенсхольм, одетая в легкое, соблазнительное платье. Как красиво было в прихожей! Якоб потрудился на славу. Оторванные обои были крепко прибиты гвоздями, в углу стояла новая печь.
Услыхав голоса, доносящиеся из гостиной, она направилась туда. Шарлотта смеялась звонким, счастливым смехом. Постучав, Суль вошла. Якоб Скилле и Шарлотта быстро отскочили друг от друга.
- А, Суль это ты! - торопливо произнесла Шарлотта, и ее щеки покрылись лихорадочным румянцем. - Входи!
Лицо Якоба сначала показалось ей обычным, но, присмотревшись, она заметила в его взгляде мольбу и отчаянное предостережение. Его взгляд как бы умолял: «Не говори ничего о нас!»
Суль послала ему успокоительный взгляд: она вовсе не собиралась выдавать его. Наоборот!
Она не слышала, о чем они с ней говорили, не слышала и своих собственных слов. Это были сплошные тривиальности. Шарлотта показывала ей новую обстановку и без умолку болтала о том, как хорошо, когда в доме есть мужчина. Суль пришлось спросить, дома ли Даг, хотя она прекрасно знала, что он в Осло. Потом она ушла в замешательстве, но не без самоироничной улыбки.
«Значит, его приласкала пожилая фрекен, далеко не красавица, - думала Суль Несгибаемая. - Знает ли об этом Даг?»
О, она от всего сердца дарит Шарлотте это маленькое увлечение! Ее собственная жизнь не оскудеет! И Шарлотта больше подходит ему по возрасту. Суль всегда хотела иметь мужчину опытного и авторитетного, но Якоб для нее - пройденный этап.
Но как на это посмотрит Даг? Одно дело, если Якоб Скилле имеет честные намерения. И совсем другое дело, если его привлекают ее деньги и состояние. Нет, последнее было абсолютно невозможно. Вот почему он не показывался на Линде-аллее.
Суль расхохоталась. Она не питала никаких иллюзий. Любовь Якоба к ней оказалась простым сумасбродством, с ее же стороны было любопытство и жажда приключений. К Шарлотте он испытывал совсем иные чувства - Суль заметила это во время своего краткого визита.
И тут ее охватила бездонная тоска. Это не была тоска по Якобу, эта тоска шла изнутри. Что у нее осталось? Для нее невозможно было любить кого-то и быть любимой, как Силье и Тенгель любили друг друга, как постепенно росла любовь между Лив и Дагом.
Значит, она никого не могла полюбить, за исключением одной-единственной тени? И могли какой-нибудь мужчина полюбить ее такой, какая она есть, а не только ее внешность, ее тело?
Внезапно Суль услышала собственный плач. Нетерпеливо порывшись в узелке, висящем на поясе, она достала коробочку с мазью. Ослепшая от нежданных слез, она свернула с тропинки в лес и направилась к своему потаенному месту, о котором никто не знал. Там она быстро разделась, намазалась мазью и с зажатой между ног палкой провалилась спустя полчаса в преисподнюю, дарующую ей, как всегда, желанное возбуждение. О, как давно она не была здесь! Она так тосковала, так тосковала!
И снова она встретила его, Князя Тьмы, единственного, кто действительно понимал и любил ее. Она знала это, хотя их встречи всегда бывали дико эротическими. Она знала также, что ни одно земное существо не может распалить ее чувственность. А иной формы любви для нее не существовало.

***

Сбылись слова Тенгеля: Суль не могла долго усидеть дома. Беспокойство влекло ее куда-то.
Дома все шло как нельзя лучше. Аре вместе с другими крестьянами занялся лесозаготовкой и целыми днями бывал в лесу. Шарлотта переживала новую влюбленность, но все же написала завещание, согласно которому почти все ее имущество переходило к Дагу в случае, если она выйдет замуж. Она сама никогда бы не поверила, что она, невзрачная Шарлотта Мейден, снова сможет пережить все это! Жизнь была такой непредсказуемой! И теперь все было просто великолепно!
На лице Лив стали появляться краски, они с Дагом подолгу исчезали куда-то, бродя по окрестностям. Но они никогда не уходили слишком далеко от дома: Лив хотелось, чтобы все было прилично, она ведь была вдовой такое короткое время - и она трепетала, как лань, при каждом прикосновении его рук.
Лив явно стала приходить в себя. Было просто непостижимо, что она снова смеется, что взгляд ее становится спокойным.
А маленькая Мета сновала между скотным двором и домом - и ей никогда, за всю ее короткую, убогую жизнь, не было так хорошо.
Суль чувствовала себя лишней.
И когда осень окрасила листву в желтые, красные и багровые цвета, она попросила разрешения пожить немного в доме в Осло. «Чтобы помочь Лив с обустройством», - сказала она.
Силье и Тенгель долго обсуждали это. Но они знали свою приемную дочь и в конце концов дали согласие. Ведь, как говорил Тенгель, не будут же они удерживать ее всю жизнь. В противном случае с ней просто невозможно будет находиться в одном доме.
Они вовсе не хотели выдавать ее на сторону замуж. Не так-то просто было найти для нее подходящего жениха.
Но если бы Силье и Тенгель заглянули в свое сердце, то поняли бы, что они просто не осмеливаются искать. А Суль никогда не затрагивала эту тему.
В глазах Тенгеля была грусть, когда он смотрел на эту красивую девушку, скачущую верхом по осенней липовой аллее. Печаль и скорбь смешивались с затаенным страхом.
Суль сказала, что ей не нужны сопровождающие, что она доберется до Осло сама.
По пути в Осло с ней произошел удивительный случай, круто повернувший ее жизнь.
Она проезжала мимо трактира, где хорошо готовили, и решила перекусить. Когда она снимала перчатки, ее взгляд случайно упал на человека, сидящего за соседним столом. Сердце у нее екнуло. Не может быть! Обман зрения! Кровь с бешеной скоростью пульсировала по ее телу.
«Это он! - подумала она, чувствуя, что теряет самообладание. - Властитель Тьмы!» Тот, ради которого она предпринимала свои скачки на Блоксберг!
Нет, этого не может быть!..
Но это был он. Она нашла его! Он пришел сюда, в мир людей, чтобы встретить ее!
Он выглядел немного иначе: был старше, примерно, как Якоб Скилле, и волосы у него были светлые, а у Сатаны - угольно-черные. Он выглядел не столь демонично, в нем было больше человеческого.
«Конечно, маэстро нужно изменить облик, чтобы люди не узнали, кто он, - возбужденно думала она. - И все же в его лице есть что-то чертовски властное - и это выдает его». Одет он был нарядно, в бархат и шелк, как и подобает состоятельному человеку.
Наконец он взглянул на нее. Глаза его засверкали. Суль смело посмотрела ему в глаза - они узнали друг друга.
Рядом с ним сидели двое мужчин, которых он, судя по всему, не собирался покидать. Но когда они собрались уходить, он подошел к ее столу.
- Вот мы и встретились, моя красавица, - прошептал он и быстро вышел.
Суль была словно заколдована. Такого красивого мужчину она не встречала ни разу в жизни. И это был Повелитель Ночи - единственный, кого она могла полюбить. Никогда в жизни она не была так взволнована. Ей принесли еду, но она с трудом могла есть. Ее лихорадило.
Когда, наконец, она вышла наружу, его, разумеется, уже не было. Но Суль знала, что снова увидит его. Он явился с Блоксберга, чтобы встретиться с ней.

12

Без устали скакала Суль по улицам Осло в поисках своего господина и повелителя из преисподней. Она не могла спокойно усидеть и в новом доме Лив, без конца украшая его и покупая новую мебель.
Но его она больше не видела.
Не прошло и трех дней с момента ее приезда в Осло, как у нее начались неприятности.
Она делала покупки для дома. Стоя возле прилавка, она собиралась купить красивый кожаный полог, с тиснением и орнаментом, который так подходил к постели в маленькой спальне. Почти всю мебель и вещи привезли из Липовой аллеи, но в доме еще многого не хватало. Полог был как раз подходящей длины и Суль кивнула торговцу в знак того, что купит его.
Но в это время подошла какая-то знатная дама и решительно заявила:
- Я беру этот полог!
Суль запротестовала.
- Нет, послушайте...
Торговец не осмеливался стать на ее сторону, предпочитая делать то, что приказывала дама.
Суль пришла в такую ярость, что забыла обо всем на свете. В глаза ей бросилось то, что дама была в юбке, подпоясанной широким поясом.
- Пусть твоя юбка спадет с тебя, старая кляча, пусть все увидят твои жирные подпорки! - сквозь зубы процедила она.
Суль так желала этого, что пояс развязался у всех на глазах и юбка тяжело упала на пол, что, разумеется, привлекло внимание присутствующих.
Дама завопила, но ей удалось взять себя в руки.
- Хватайте ее! Хватайте эту ведьму с дурным глазом!
Суль не сопротивлялась. Она была просто вне себя, поэтому и позволила связать руки.
Двое крепких мужчин повели ее в контору бургомистра, находящуюся поблизости. За ними следовала целая толпа.
Суль воспринимала все происходящее так, словно это ее не касалось. Люди - они ведь такие ничтожные и жалкие, а у нее был куда более могущественный покровитель, который время от времени принимал человечески облик и навещал ее.
Ее привели в большой зал, где сидели и разговаривали несколько человек. Толпа осталась снаружи. Те двое, что привели ее, низко поклонились:
- Эта женщина у всех на виду занималась колдовством, - сказал один из них. - В этом нет сомнения.
Суль поняла, что самого бургомистра там нет и перед ней его помощники. Один из сидящих проворчал:
- Как же я устал от этой вечной возни с ведьмами! Это дело для попов, а не для нас!
- М-м-м-м, подождите-ка, - сказал другой, говорящий с датским акцентом. - Мы уже встречались с этой дамой раньше. Клянусь, это крупная рыба!
Суль пристально смотрела на него, но не узнавала.
- Это та самая женщина с желтыми кошачьими глазами, - продолжал он, - Она бесследно исчезла из Копенгагена после одного скандала! Да, за ней следует присматривать, господа! Она способна на многое! В Копенгагене распространились слухи, будто она может заставить кого угодно ползать на четвереньках и многое другое.
Его коллега содрогнулся.
- Нет, я не хочу этим заниматься. Отошлем эту женщину к приставу, это его дело, а не наше. Его карета у дверей.
Так и было решено. Суль вывели через задний вход, одному из мужчин велели сторожить ее.
И когда она шла через двор к карете, до нее впервые дошло, что на самом деле случилось, и ее охватил страх. Она боялась не за себя, а за свою семью - и она решила не говорить свое имя.
Кучер, сидящий на козлах, обернулся, чтобы взглянуть, кого ему предстоит везти. Это был крепкий светловолосый мужчина с весьма привлекательной внешностью, но с пустым взглядом. Услышав его тяжелый вздох, она взглянула на него - и чуть не вскрикнула, вовремя одернув себя.
Клаус! Ее первая любовь!
Восемь лет прошло с тех пор, но по его глазам она прочитала, что он никогда не забывал ее. Теперь он служил на конюшне у пристава. Вот это совпадение!
Она предостерегающе посмотрела на него и села в карету. Солдат, сопровождавший ее, сел рядом. У него было с собой письмо, в котором речь шла о ней.
Суль решила прервать эту поездку до того, как ее доставят в дом пристава. И Клаус должен был помочь ей. С солдатом особых проблем не было. Только бы доехать до нужного места...
Клаус залез на козлы и выехал на боковую улицу, где не было толпы. Вскоре они выехали из города, взяв курс на запад. Наклонившись к кучеру, солдат сказал:
- На этот раз мы поймали крупную дичь. Это самая опасная ведьма на Севере!
- Она? - Клаус испуганно взглянул на Суль.
- Да. На этот раз она попадет на дыбу, а оттуда прямиком на костер. Думаю, сам епископ будет присутствовать при этом.
- Но вы не можете сжечь ее! - в сердцах воскликнул Клаус.
- Она чертовски красива, не спорю. Но это как раз и хуже всего.
Клаус весь сник и застонал.
Они заехали в лес. С победоносным видом солдат шагнул мимо Суль и стал, широко раздвинув ноги, прямо против болота.
«Место подходящее», - подумала Суль, все это время сохранявшая хладнокровие.
Неожиданно она издала пронзительный крик, напоминающий крик пикирующей хищной птицы. Одновременно с этим она схватила с пола кареты железный скребок и ударила его острой частью в бедро лошади. Конь припал на задние ноги и с силой рванулся вперед. Потеряв равновесие, солдат свалился прямо в болото. А конь несся в диком галопе через лес, так что Клаусу и Суль вдвоем приходилось удерживать его. В довершение всего Клаус свалился с козел.
- Вы с ума сошли, - прошептал он, когда лошадь немного успокоилась. - Что, по-вашему, скажет на это пристав?
- Что, по-твоему, он скажет, если я приеду к нему? - стиснув зубы, ответила Суль. - Он отправит меня на костер, предварительно помучив.
- Нет! Нет, он этого не сделает! Я видел, как они обращаются с ведьмами! Это ужасно!
Конь перешел на шаг.
- Ну вот, мы и приехали, - сказала Суль, забирая с собой письмо к приставу, которое валялось на полу. - Я останусь здесь, а ты можешь ехать домой, в свою конюшню.
- Нет, я не могу приехать туда без арестанта, вы сами хорошо это понимаете! Я останусь с вами.
- Тогда пошли скорее, а то кто-нибудь нас увидит.
- А как же лошадь и карета?
- Мы не сможем забрать карету, а распрягать коня нет времени. Не знаю, как там дела у солдата, может, он бежит за нами по пятам.
- Нет, не бежит, - мрачно ответил Клаус, слезая с козел. - Ему больше никогда не придется бегать.
- Тогда пошли, - нетерпеливо произнесла Суль. Ее совершенно не беспокоила судьба солдата.
Клаус шлепнул коня по шее.
- Домой! - ласково сказал он животному. - Домой, во двор!
С громыхающей сзади каретой конь помчался по лесу. Стук его копыт еще долго доносился до них.
Сами же они свернули с дороги и направились в глубокое, заросшее мхом ущелье. Сначала они бежали изо всех сил, потом пошли помедленнее.
- Где мы находимся? - остановившись и едва переводя дух, спросила Суль. Они стояли на холме, и вокруг были леса, одни леса. Далеко на юге поблескивала поверхность воды - фьорд Осло.
- Не знаю, - ответил Клаус, тяжело и хрипло дыша. - Во всяком случае, к северу от крепости Акерсхюс.
Поразмыслив, Суль сориентировалась. Она незаметно оглядела Клауса. Простой и неуклюжий. Но она могла понять себя в четырнадцать лет. Он привлекал ее своим мощным сложением, ясным выражением лица и несомненной мужской потенцией. Она тихонько рассмеялась.
- Да, Клаус, старый друг, это в самом деле неожиданная встреча.
Вид у него был несколько сконфуженный.
- С вами случилось несчастье, фрекен. Скажите мне, вы ведь не ведьма?
- А кто же я, по-твоему?
Клаус опустил глаза.
- Ты моя девушка, - тихо сказал он.
- Это ты верно заметил, - с неожиданной мягкостью сказала она. - Так что же мы предпримем?
Клаусу не так-то легко было строить всякие запутанные планы. Он ковырял в песке носком башмака и молчал.
- Мне нельзя ехать домой, в Линде-аллее, - сказала Суль. - Власти еще не знают моего имени, и я должна обезопасить свою семью. И я не могу вернуться в Осло. Они снова схватят меня, они узнают меня по глазам.
- А я не могу вернуться домой, в конюшню пристава, - сказал Клаус. - Да я и не хочу. Мне там было несладко.
Суль заметила на его лице шрамы от ударов кнутом.
- Единственное место, где мне было хорошо, это Гростенсхольм, - мечтательно произнес он. - Вот туда бы мне вернуться!
- Не мечтай. Я узнала, что тебя выслали оттуда, чтобы разлучить нас.
На высокой сосне, стоящей на открытом месте, закричал коршун. Суль посмотрела наверх.
- Но это им не удалось, - продолжала она. - Мы все-таки были близки с тобой в тот раз...
Клаус судорожно вздохнул, вспоминая это.
- С тех пор я знал лишь одну тоску, - сказал он, - и теперь я снова чувствую ее.
- Но, дорогой мой, разве у тебя не было других девушек?
- Были. Но они ничего для меня не значили, эти тупые коровы!
Суль была польщена.
- Ладно. Куда же мы пойдем?
Клаус посмотрел на небо.
- Я думаю...
«Он думает!..». - усмехнулась про себя Суль, но вслух ничего не сказала.
- ...что мы должны пойти ко мне домой.
- В конюшню пристава? Это было бы глупее всего!
- Нет, нет, мы пойдем домой!
«А ведь Клаус должен быть родом из этих мест», - подумала Суль. Она всегда воспринимала его как пришельца, выросшего на заколдованной болотной кочке и теперь слоняющегося среди людей.
- А что скажет на это твоя семья?
- У меня нет семьи.
Суль просияла.
- Так чего же мы ждем? Это близко?
- Совсем рядом.
Это и вправду было «рядом». И уже к вечеру они добрались до убогого домишки, стоящего на вершине заросшего лесом холма. Суль поинтересовалась, как называется этот хутор, но Клаус и сам не знал. Он называл свой дом просто «местом». Суль поняла только, что они находились севернее Осло и Линде-аллее - и довольно далеко от них.
Однако деревянный домик был крепким, и они сразу принялись наводить там порядок, затопили печь. А ночью Клаус пережил наяву свою мечту: он лежал и объятиях Суль. И тайком плакал от счастья.
А Суль? Она немного позабавилась. Клаус был влюблен в нее совершенно бескорыстно, ничего не прося взамен, принимая ее такой, как она была - и к тому же он был физически крепок и складен. Если и был на земле мужчина, любивший Суль такой, как она есть, так это именно Клаус. Или его тоже привлекала ее внешняя красота? Нет, она не сомневалась в его чувствах. Во всяком случае, он подходил ей как мужчина, да у нее и не было выбора - ведь она теперь не смела нигде показываться.
На какой-то миг она снова почувствовала тоску по тому мужчине, которого видела в трактире, о котором мечтала как о любовнике. И Суль была твердо уверена в том, что когда-нибудь снова увидит его.

***

Дома в Линде-аллее ничего не знали о том, что случилось с Суль. Просто она внезапно исчезла из нового дома в Осло. Служанка сказала, что она пошла за покупками, а потом не вернулась домой.
- Суль есть Суль, - сказал Тенгель с притворной веселостью, видя, что все вокруг не на шутку обеспокоены. - Просто ей вдруг захотелось поехать куда-нибудь...
- Не исключено, - сказал Даг, пришедший вместе с матерью и Якобом Скилле. - Это на нее похоже.
Лив тайком посматривала на Дага: она явно оправилась от пережитого. Но еще не до конца - в глубине души она все еще чувствовала вину, мысль о который вдолбили в нее Лаурентс и его мать. Неудачный брак всегда воспринимается как крушение - даже невиновной стороной. Будучи самой религиозной в семье, Лив тяжело переносила происшедшее, хотя теперь уже могла смеяться.
- Мне так не хватает Суль, - вдруг сказала она. - Было так чудесно жить с ней в одной комнате. Она так помогала мне, когда мне снились дурные сны. Однажды она всю ночь утешала меня, как мать утешает ребенка, а в другой раз отругала за то, что я была такой глупой и верила их злым словам. Теперь некому утешить меня, жизнь временами кажется мне постылой...
Все уставились на Лив.
- Тебе снятся плохие сны, Лив? - испуганно произнесла Силье.
Лив очнулась: до этого она говорила как бы сама с собой.
- Что? Ах! Да, снятся. Я теперь вообще не могу уснуть, потому что рядом нет Суль.
- Нет, тебе нельзя больше быть одной! - в сердцах сказала Шарлотта. - Дорогая Лив, прости мне мою фамильярность, но иногда мне кажется, что Даг ничего так не желает, как жениться на тебе. Почему бы нам сейчас не поговорить об этом?
- Сейчас? - широко раскрыв глаза, произнесла Лив. - Но это слишком рано!
- Но ты так нуждаешься в ком-то, кто был бы рядом!
Лив опустила глаза.
- Или о ком можно было бы заботиться, - смущенно произнесла она, - чтобы забыть о самой себе...
- Ты вполне могла бы позаботиться обо мне! - улыбнулся Даг.
- Вы, что, в самом деле так думаете? - вмешалась Силье, которая вопреки всему, была самой несговорчивой. - Что скажут об этом люди? Ведь после смерти Лаурентса прошло всего несколько месяцев!
- Сплетни и слухи никогда не занимали меня, - сказала Шарлотта. - Но на этот раз я сама распущу слухи. Я расскажу всем соседям и знакомым об ужасных сторонах характера Лаурентса и его матери. Все будут шокированы, озабочены судьбой Лив. Всем будет ее жалко! А еще я расскажу о жутких кошмарах и о том, как ее любит Даг. Силье кивнула.
- Кое-кто будет злословить, но большинство, я думаю, отнесутся к происходящему с пониманием. Что же касается священника...
- У меня прекрасные отношения со священником, - сказала Шарлотта. - Ведь это я подарила церкви такие красивые подсвечники! Вряд ли он будет противиться, иначе я заберу их назад!
Даг улыбнулся.
- Мама, вы такая практичная!
- Но пышную свадьбу мы устраивать не будем, - сказала Силье.
- Вы договариваетесь обо всем за моей спиной! - смущенно произнесла Лив. - Но я не смогу опять выйти замуж - никогда! Я ни на что не гожусь, меня не за что любить. У меня не может быть детей.
- Ну, ну, - попытался успокоить ее Тенгель. - В последнем ты не можешь быть уверена. Это наверняка вина Лаурентса.
- И никто из нас не считает тебя ни на что не годной, - сказал Даг. - Ты же знаешь!
- Нет человека, более разностороннего, чем ты, Лив, - добавила Шарлотта. - Ты интеллигентная, художественно одаренная натура, ты великолепно украшаешь и обустраиваешь дом, знаешь толк в счете...
- И ты полна любви ко всему живому, - подхватил Тенгель. - От тебя всегда исходит солнечный свет! Это мы, Лив, подтолкнули тебя на этот ужасный брак. Ты можешь нас простить?
Лив смотрела на всех печальным, растерянным взглядом.
- Никакие хорошие слова не помогут, - с упорством произнесла она. - Я не могу снова выйти замуж!
У Дага был совершенно несчастный вид.
- Ты не пойдешь за меня, Лив? Это ты хочешь сказать?
Она заплакала.
- Я больше... ничего... не желаю. Он убил меня. Он все убил во мне!..
Даг обнял ее.
- Пойдем, Лив, - мягко произнес он и добавил, повернувшись к остальным: - Мы поговорим с Лив наедине.
Они вышли в соседнюю комнату.
- Суль рассказала мне, как поступал с тобой Лаурентс. Он убил в тебе способность к чувственной любви. Я все понимаю, Лив. Понимаю, что ты либо начнешь бунтовать, либо окончательно смиришься с этим.
- Но ведь мой протест направлен не против тебя, Даг.
Он просиял.
- Считай, что я принимаю сказанное как вызов, потому что знаю, сколько страсти и тепла таится в тебе. Дай же мне шанс, Лив, разбудить в тебе все это. Даже если на это уйдет много лет.
Она судорожно рассмеялась и уткнулась лбом в его щеку.
- Я не осмеливаюсь больше оставаться наедине со своими мыслями, Даг. Я так нуждаюсь в твоей близости!
- Именно об этом мы все давно уже говорим тебе!
- Но я не могу быть такой эгоистичной, ведь я никогда уже не стану прежней...
- Послушай, Лив...
А в гостиной в это время вздыхала Силье:
- Я беспокоюсь о двух наших девочках, это так скверно, когда ничем не можешь помочь...
Аре встал и, набрав во всю грудь воздух, сказал:
- Завтра же утром я поскачу в Осло и попытаюсь найти Суль!
- Нет, не ты, - сказал Тенгель. - Ты нужен здесь. Я как раз подумал, что сделаю это сам.
В этот момент появились Лив и Даг - рука об руку.
- Мы попробуем! - сказал Даг.
Лив молчала. Но в ее глазах был слабый, затаенный свет, и это безгранично обрадовало всех.

Предыдущая страница 6 Следующая страница


Маргит Сандему - Преисподняя

7 Маргит Сандему

***

Но Тенгель не нашел следов Суль.
Пока случайно не услышал о ведьме с кошачьими глазами, избежавшей последнего путешествия в своей жизни - на костер.
Это потрясло Тенгеля, но он побоялся слишком много расспрашивать. Ясно было только одно: ведьме удалось сбежать. И теперь она как сквозь землю провалилась. Этого было для него достаточно. Таких ведьм было немного. И это могла быть только Суль. Тенгель от всего сердца желал ей удачи. Ему ничего не оставалось делать, как вернуться домой, где было столько проблем.
Проблемы были прежде всего у Дага с лесоторговлей. Теперь он был разочарован во всех и во всем. Он так хорошо все продумал, создал условия для рабочих и тех, кто привозил лес. Но к чему все это привело? Другие крестьяне прослышали о его предложениях и теперь соглашались продавать свой лес только за хорошую цену. А тут еще лесовладельцы ополчились на него, он впал у них в немилость, ведь люди стояли в очереди на рабочие места на его заводе, а власти не хотели вмешиваться, получая высокие налоги. Даг быстро пришел к печальному выводу, что проще всего не обременять себя заботами о бедняках.
Мета ходила за Аре по пятам, как верный пес: на осеннюю вспашку земли, на отел коров, на уборку двора - она сгребала сухую листву с таким рвением, будто это были не листья, а золотые монеты. Аре часто вздыхал, видя ее рвение, но уже не ругал ее.

***

Суль забавляла жизнь в примитивном домике Клауса, но недолго. У них мало было общего, разве что ночи, однако она навела в доме порядок, выбросила старый хлам, сделала жилище уютным.
Днем Клаус рыбачил и собирал мерзлую бруснику. Питались они довольно однообразно, но сносно.
Но Суль знала, что это скоро кончится. Клаус же был счастлив пока, но недалеко было то время, когда неизбежно придет нужда и заботы о будущем. А Суль не была особенно терпеливой. Беспокойство уже гнало ее вперед. Собственно говоря, она уже насытилась Клаусом. Ему нечего было ей больше дать. Ее удерживало лишь что-то вроде сочувствия к нему.
У нее были и трудности иного рода. Первый раз, увидев Клауса нагим, она даже испугалась: так много было на его теле шрамов. Но страшнее всего была глубокая, гноящаяся рана на бедре. Кожа вокруг нее покраснела. Он сказал, что это после удара плетью. Его заставили самым унизительным образом спустить штаны, после чего он получил удар за то, что дал больной лошади слишком много корма. То, что лошадь потом выздоровела, не имело значения. Бережливость прежде всего! Суль, как могла, обработала рану. Но воспаление уже пошло вглубь, рана продолжала гноиться. А тот ничтожный запас лекарств, который был у нее, уже кончился.
Однажды утром Клаус не смог встать. У него начался жар, нога так опухла, что он не мог ее согнуть. Суль дала ему настоящее колдовское зелье, самое сильное из оставшихся у нее лекарств. Это помогло лишь на короткое время.
Выпал снег. Запасы еды кончились два дня назад, и Суль решила на несколько часов оставить Клауса и пойти порыбачить на лесное озеро. Но ей пришлось отказаться от этой затеи: Клаус был почти без сознания. Она стояла и долго, пристально смотрела на него.
У нее осталось еще немного зелья, чтобы положить конец страданиям этой жалкой жизни. Он ничего теперь не значил для нее, он был только ее товарищем по постельным играм. Он и раньше немного значил для нее, просто он был одним из тех, кто способен удовлетворить ее чувственные желания... Впрочем, одно время Клаус интересовал ее как мужчина: он был по-своему дик и примитивен, был красиво сложен и... любил ее. Поначалу это привлекало Суль. Беспомощная, невинная душа в этом безжалостном мире!..
Запрокинув голову, она оглядела жилище: четыре стены и потолок. Незнакомец из трактира! Почему же он не приходит? Нет, он не может знать, что она находится здесь, в этом безлюдном месте. Возможно, он с нетерпением ждет ее где-то... Но, с другой стороны, если он и в самом деле Властитель преисподней, явившийся в мир, чтобы навестить ее, он должен знать, где она находится! Уж это точно. Так почему же он не идет?
В глазах Суль зажглось нетерпение. Что она делает здесь с этим несчастным Клаусом? Почему не идет в большой мир? Она взяла маленький кожаный мешочек с травами и долго, задумчиво переводила взгляд с этого мешочка на испускающего дух человека. Через некоторое время она уже спускалась с холма в мир людей.
Но она была не одна. Тропа круто вела вниз, редкие деревья цеплялись за склон похожими на когти корнями. Вместо санок Суль взяла широкую доску, на которой лежал Клаус. Она тащила безжизненное тело к обрыву.
Она не дала ему средства, ускоряющего смерть. Путь был труден, но она не хотела оставлять его наверху. Возможно, это был его последний путь. Но все равно, он должен быть похоронен по-христиански: Суль знала, насколько сильна была его вера в Бога. Впрочем, она все еще не была уверена в том, что это его последний путь.
Вид у Клауса был ужасен: воспаление распространилось по всему телу. Одно только лицо оставалось нетронутым: его туповатое, с бараньим взглядом лицо приняло теперь ангельское выражение. Суль даже вспомнила цитату из Библии: «Блажен праведник, ибо ему дано узреть Бога». Или что-то в этом роде, она не была особенно сильна в Библии.
У нее было одно желание: добраться с Клаусом до Тенгеля, пока еще не поздно. Ведь у Тенгеля были более сильные средства, чем те, что остались при ней, когда ее схватили.
Линде-аллее! У Суль защемило в груди. Почему она никогда не могла обрести там покой? Что же гонит ее все дальше и дальше? И теперь она не имеет права жить там. У нее больше нет на это права, ведь она может навлечь на них беду.
Она тащила «санки» по земле, по траве и камням, стараясь не потревожить Клауса при спуске. Но на крутом обрыве доска опрокинулась, и Клаус упал. Он лежал, уткнувшись лицом в снег.
- Не можешь ты лежать, как следует, чертов дурак! Неуклюжий увалень! - ругалась она, изо всех сил таща его обратно на доску. - Ну, вот, лежи смирно, простофиля!..
Спуск продолжался. Временами медленно, временами так быстро, что Суль едва поспевала за «санками». На вершине одного из холмов она села передохнуть на доску. Их обоих заносило снегом но она и не думала бросить больного.
Все это время Клаус был без сознания. Может быть, он уже мертв?
«Весьма мрачное погребальное шествие», - угрюмо думала она, очередной раз укладывая его на доску. Она давно уже сбилась с дороги и теперь просто спускалась вниз. Внезапно она очутилась на краю обрыва. Одна она как-то смогла бы спуститься, цепляясь за корни деревьев, но с «санями»...
Суль долго стояла в раздумье. Наконец она решила пустить все на самотек. «Все равно он окажется внизу!» пробормотала она, подтолкнула доску - и та быстро заскользила вниз по льду и снегу.
«Пока она идет прямо, это ничего, - думала Суль, глядя вниз, - но если перевернется, тогда...»
Доска продолжала скользить вниз. Суль стояла наверху, сжав кулаки и прикусив губу.
«Лежи на месте, - мысленно приказывала она. - Лежи на месте, иначе тебя занесет, и я уже не найду тебя!»
Он свалился. Но это было уже внизу, на ровном месте, куда теперь надо было спуститься и ей. Доска продолжала скользить, пока не ударилась о дерево и не остановилась.
- Ура! - закричала Суль, стоя наверху и размахивая руками в знак триумфа. - Мы спустились, Клаус! Мы спустились!
Были уже сумерки, когда она тащилась через долину в сторону своего дома, где не была так долго. Ночь обещала быть морозной.
Суль привязала к доске веревку, но веревка была старой и часто рвалась: она сплошь состояла из узлов и была очень короткой.
В конце концов Суль пришлось толкать «санки» сзади. Силы ее были на исходе, к тому же она не ела уже несколько дней.
Клаус лежал без всяких признаков жизни. Она хорошо укрыла его, так что не видно было лица - да она и не хотела его видеть.
Выпрямившись, Суль огляделась. Она узнала эту местность.
Она долго стояла в раздумье. Нужно как можно быстрее попасть в дом. Но кто пустит их? Насколько далеко распространились слухи о «ведьме с желтыми глазами»? Дело было рискованным.
Вдруг глаза ее сверкнули: есть один человек, который даст ей ночлег и не выдаст ее.
Или выдаст?.. Стоит ли рисковать? Может, это все равно, что лезть волку в пасть?
Суль вздрогнула. Она знала, где он живет - человек, с которым никто не разговаривал, которого все обходили стороной, у которого не было друзей. Это было рядом.
Он приходил как-то вечером в Линде-аллее. Подождал, пока все пациенты Тенгеля получат свои лекарства и уйдут, и только тогда вошел в дом. Мрачная, страшная фигура.
Палач.
Тогда он повредил себе руку, и Тенгель вместе с Суль лечили рану. На следующий вечер он опять пришел - и на следующий. Он сидел и смотрел на Суль горящими глазами, пока она возилась с его раной.
Когда она взглянула на него, он отвел взгляд, сделав вид, что с ним ничего не происходит.
После этого он больше не приходил.
Палач... Кто же, если не он мог выдать ее! Разве теперь она не его добыча? Но Суль не думала, что он сделает это. Она решила померяться с ним силами.
Собравшись с духом, она снова принялась толкать ногами доску.

13

Она увидела избушку, скрытую за деревьями. Поблизости не было никакого жилья. Замерзшими руками Суль постучала в дверь.
- Открой, хозяин! - крикнула она. - Это Суль, приемная дочь Тенгеля, лечившего твою рану. Мне нужна помощь, мой друг болен. Нам нужен ночлег. Ты можешь впустить нас?
Через некоторое время дверь приоткрылась. В лицо Суль засветила просмоленная лучина. Сама же она ничего не видела в темноте.
Потом дверь открылась.
- Ты поможешь мне втащить его? - спросила она. - Он лежит там, на доске. Не знаю, жив он или мертв.
Без единого слова этот огромный мужчина сгреб в охапку Клауса и втащил в дом. Положил на пол, закрыл дверь.
- Это твой возлюбленный? - пробасил он.
- Возлюбленный?.. - растерянно повторила Суль. - Никого такого у меня в жизни никогда не было, это мне не свойственно. Это просто друг, он много сделал для меня, и я хочу отплатить ему тем же.
Палач кивнул. У него было жестокое, непроницаемое лицо с темными, горящими глазами. Как всегда, он был в капюшоне, закрывавшем большую часть лица и ниспадающем на плечи. Он был не молод и не стар: палач существует столько, сколько существует мир, поэтому он никогда не меняется.
На нем была широкая рубаха с поясом и узкие штаны.
Положив Клауса поближе к печке, чтобы он отогрелся, палач достал хлеб и пиво для себя и Суль.
Они молча ели. Потом Суль спросила:
- Что ты знаешь обо мне, хозяин?
Он ответил, не глядя на нее:
- Я знаю больше других. Я знаю, кто такая ведьма с кошачьими глазами. Власти за ней охотятся. Но я не назвал ее имя.
- Спасибо, - просто сказала Суль.
- Твой приемный отец хороший человек. Вы помогли мне однажды, не отказав мне и не обидев презрением.
Больше они ни о чем не говорили.
Перекусив, они занялись Клаусом. Жизнь в нем еще теплилась. Палач предложил ей постель в крошечной комнатушке - это была единственная постель в доме. Суль залезла под одеяло, полумертвая от усталости, с натруженными руками и ногами.
Палач вошел в комнатушку и лег с ней. Ей было все равно. Несколько раз в течение ночи она чувствовала, что он овладевал ею, но была слишком уставшей, чтобы протестовать. Она позволяла ему делать это. Он был одиноким мужчиной. Конечно, от него воняло немытым телом, но ведь он помог ей. Это была ее благодарность.
Палач дал ей санки, чтобы положить Клауса, получив взамен отличную доску. Он проводил ее довольно далеко, сам таща санки. Они говорили только о самом необходимом. При расставании они сказали друг другу лишь три простых слова:
- Спасибо, - проговорила Суль.
- Тебе спасибо, - ответил он.
Он долго стоял и смотрел ей вслед.
Было уже темно, когда она привезла санки в Линде-аллее. Неожиданные обстоятельства осложнили ее путь: за день снег растаял, и ей пришлось тащить санки по голой земле, по траве, песку и камням.
А Клаус по-прежнему лежал неподвижно.
В доме было темно, казалось, что там никого нет. Уже наступила ночь. Сначала она постучала в окно Лив - в окно своей бывшей спальни. Но Лив не отвечала. Суль забеспокоилась. Что могло случиться за время ее отсутствия? Неужели...
Но стук в окно Аре сразу дал результат: ее впустили в дом.
- Суль! - изумленно прошептал ее младший брат. - Это в самом деле ты?
- Да. Дорогой Аре, как чудесно видеть тебя опять! Ты можешь разбудить Тенгеля? Я привезла больного. Постарайся не разбудить Силье, если сможешь.
Он кивнул. Вскоре в слабо освещенной прихожей появился полураздетый Тенгель.
- Суль! Дорогое дитя! Добро пожаловать!
Они обнялись. Она рассказала про Клауса. Его тут же внесли в дом.
- Дело серьезное, - произнес Тенгель своим спокойным голосом, которого так не хватало ей последнее время. - Дело совсем никуда!
- Он жив?
- Если бы я знал! Мне нужно осмотреть его. А ты иди и ложись. Тебе нужен отдых.
- Что поделаешь. Даже вернувшись домой, я не могу расслабиться.
По лестнице спускалась Силье. Было много приветствий и слез.
- Для тебя имеет значение, выживет этот парень или нет? - спросил Тенгель.
Подумав, Суль ответила:
- Да, имеет, но не в том смысле, в каком ты думаешь. Он был добр ко мне. И он много страдал из-за человеческого зла.
- Тогда я приложу все силы, - сказал Тенгель. - Здесь потребуется все мое умение.
Взглянув на лицо Клауса, Силье воскликнула:
- Боже мой, это же тот парень, который когда-то жил в Гростенсхольме!
- Да, - сказала Суль. - Вы пытались разлучить нас, но жизнь распорядилась иначе.
Силье ни о чем больше не спрашивала. Она не осмеливалась.
Пока Суль уплетала за обе щеки домашнюю еду, Аре и Силье расспрашивали ее обо всем. Тенгель в это время был с Клаусом в комнате для больных. Силье хотела знать все, но Суль отвечала сдержанно, а потом и вовсе переменила тему разговора.
- Где Лив? - спросила она.
- Разве ты не знаешь? Нет, конечно, ты не знаешь. Лив и Даг поженились. Теперь они живут в Гростенсхольме.
- Сохрани и помилуй! Как все быстро! Но это самое лучшее, что может быть.
- Это было необходимо - прежде всего для Лив. Она совсем зачахла. Этот жуткий Лаурентс отнял у нее уверенность в себе. Как хорошо, что он умер... Теперь я спокойна.
«Значит, я старалась не напрасно», - подумала Суль и вслух сказала:
- И как теперь дела у Лив?
- Она с каждым днем все больше становится похожей на себя. Думаю, она начинает выздоравливать.
- Как ты думаешь, что она чувствует, лежа с мужчиной?
- Но, Суль! - возмутилась Силье.
- Милая Силье, ведь это я рассказала тебе обо всем! Иногда мне приходит в голову мысль, уж не аист ли принес тебе детей?
- Нет, меня смутило только слово «мужчина». Наша маленькая Лив - и мужчина! Но ты устала, друг мой, тебе действительно пора спать.
- Да, спасибо. Но завтра я уеду.
- Разве ты не останешься с нами?
У Суль потеплело на душе от этих заботливых слов, от сознания того, что она была здесь желанной.
- Нет, рано или поздно у кого-нибудь из пациентов Тенгеля спросят о «ведьме с кошачьими глазами» - и тогда за мной придут. У меня есть друзья, Силье, я устроюсь как-нибудь.
Входя в комнату, Тенгель услышал ее последние слова.
- Судья уже присылал сюда своих людей, Суль, - сказал он спокойно. - Мы сказали, что давно уже не видели тебя, и это было правдой.
- Тогда я должна уйти этой ночью.
Тенгель покачал головой.
- Ложись и спи, спи, сколько захочешь. Никто не тронет тебя в моем доме.
Суль не стала особенно возражать, с благодарностью принимая заботу домашних.
Она проспала всю ночь и большую часть следующего дня. Вечером к ней пришли из Гростенсхольма Лив, Даг, Шарлотта и Якоб Скилле. Все вместе отпраздновали ее возвращение. Суль потрепала Лив по щеке.
- Никак мне не удается попасть на твою свадьбу. Я уже пропустила целых две!
Маленькая Мета засияла от счастья при виде Суль. Шарлотта и Якоб собирались пожениться, и весть об этом очень обрадовала Суль. Даг тоже был рад этому, зная, как одинока была его мать - и будет, если он примет предложение занять место нотариуса в Акерсхюсе. Якоб вышел в отставку, чтобы привести в надлежащий вид Гростенсхольм - он знал толк в домашнем хозяйстве.
Это был незабываемый вечер для Суль.
Клаус был пока жив. Он лежал без сознания, но хуже ему не стало.
- Если он выздоровеет... - сказала Суль Силье, - можно ему у вас работать? Он с такой теплотой говорил о своей жизни в Гростенсхольме, говорил, что это единственное место, где с ним обращались по-человечески.
- Конечно, можно. Как вы думаете?
Даг и Якоб кивнули.
- А его самого не разыскивают? - спросила Лив. - Ты ведь сказала, что он помог тебе бежать.
- Думаю, их он мало интересует. Ему нужно где-то жить. А у пристава ему было плохо. Но если власти все-таки будут разыскивать его, он скроется.
Так и было решено.
- Ты не могла бы остаться на Рождество? - спросила Силье.
Суль только покачала головой: все поняли, что это невозможно.
На следующее утро, когда все еще спали, Тенгель встал и разбудил Суль, как было условленно. Они посидели на кухне, и она в последний раз поела перед тем, как снова исчезнуть.
- Куда ты думаешь направиться? - тихо спросил он.
- К шведским финнам. Это народ, похожий на нас, отец. Там я могу быть в безопасности.
«Надолго ли? - с горечью подумал Тенгель. - Твоя беспокойная кровь не даст тебе долго засиживаться на месте».
- Что ты, собственно говоря, ищешь, Суль?
- Раньше я этого не знала, но теперь знаю: одного мужчину... Я только раз видела его, но чувствую, что мы близки, что он - часть меня самой - и я не могу объяснить, почему.
- Ты думаешь, твои странствия закончатся, когда ты найдешь его?
- Да.
Некоторое время они сидели молча. Потом Суль глубоко вздохнула.
- Что с тобой? - спросил он.
Суль вздрогнула.
- Я просто задумалась, отец.
Тенгель сел рядом с ней на кухонную скамью и притянул ее к себе.
- О чем ты думала?
- Сначала мне все было так интересно. Меня переполняла радость жизни, я делала то, что мне хотелось. Я и теперь делаю это. Только теперь мне кажется, что я попала в трясину...
- Так оно и бывает, - осторожно произнес он. - Никто не может жить так, как ему хочется.
Она взглянула на него.
- Почему я не могу найти такого, как ты, но моего возраста?
- Если бы даже и был такой, это не спасло бы тебя, дитя мое. Ты слишком глубоко увязла.
- Да, - прошептала она. - Это так. Увязла по горло, отец!
- Я знал Людей Льда, порабощенных своей собственной злобой, - печально произнес Тенгель. - Ты в плену у своей второй натуры. Ты не замечаешь этого, Суль, но ты очень переменилась.
- Как это? - быстро спросила она.
- Нет, ты по-прежнему такая же красивая. Но твои глаза... Они дикие и колдовские.
Она встала.
- Тогда мне остается лишь одно - найти этого человека! Он сможет обуздать меня.
- Откуда ты это знаешь?
- Потому что...
Нет, она не могла рассказать ему о своих скачках на Блоксберг. Это было бы уж слишком.
- Просто я знаю это.
Тенгель тоже встал.
- Иди к лопарям, Суль! А если не получится, поезжай в Швецию! Там тебя никто не знает.
- Да, но надолго ли? Как только в меня вселяется Дьявол, я посылаю кого-нибудь в преисподнюю. Или, возможно, на небо.
Тенгель ласково потрепал ее по щеке.
- С этим пора покончить, Суль! Попробуй обуздать себя. Подумай об этом.
- Но именно в этом я и не могу контролировать себя. Я становлюсь ко всему совершенно равнодушной. И я терпела унижения, гораздо большие, чем ты думаешь, отец.
Он улыбнулся.
- И все-таки ты тащишь домой всяких нищих и несчастных, чтобы помочь им! Нет, я не понимаю, что с тобой происходит, Суль. Если бы я мог тебе помочь... Возвращайся домой, когда все успокоятся и обо всем забудут и когда в твоей душе воцарится мир. Обещай, что вернешься!
- Обещаю. Кстати... Мне нужны деньги, отец.
Им обоим было легче закончить разговор таким тривиальным вопросом как деньги.
- Я дам тебе денег.

***

Погода переменилась. Когда она покидала дом, было совсем тепло. Она направилась на восток, в сторону Солера и пробыла в пути три дня. Теперь ей предстояло отыскать в глубине лесов финнов. Она надеялась спросить о них у кого-нибудь. Если будет, у кого спрашивать...
После того, как она покинула границы округа Осло и стала двигаться по течению реки Гломмы, Суль почувствовала себя в большой безопасности. Здесь вряд ли могли на нее охотиться.
К вечеру следующего дня она осмелилась заглянуть на постоялый двор. Она переночевала там, а рано утром позавтракала.
Суль снова была элегантно одета - после того, как последние месяцы ходила в лохмотьях. Когда хотела, она выглядела как настоящая дама.
Несмотря на то, что она приехала одна - что было необычно для дам - хозяин любезно принял ее и подал отменный завтрак. Выпив четверть кувшина вина, Суль снова почувствовала вкус к жизни. К ней возвращалась уверенность в себе.
Вопреки всему, мир не казался скучным. У нее впереди была масса острых переживаний.
Не додумав свои мысли до конца, она вскочила из-за стола и уставилась на дверь.
У порога остановился какой-то всадник и теперь он слезал с коня. Привязав коня, он проверил, крепок ли узел, и направился в трактир.
Это был он! Мужчина, которого она искала так долго! Значит, Князь Тьмы снова принял человеческий облик, чтобы навестить ее? И снова в трактире! Почему ей раньше не пришла в голову мысль обойти все трактиры? Ей не пришлось бы так долго ждать.
На этот раз он был одет не столь элегантно, но достаточно богато: высокие ботфорты, широкий кружевной воротник поверх белоснежной жилетки из лосиной кожи. Шляпы на голове не было, и его прекрасные светлые волосы свободно спадали на плечи.
Он сменил обличье! Ведь Сатана был черен, как ночь. Но она узнала его! О, да, она снова узнала его, явившегося из ее снов. Эти черты лица, дьявольский блеск в глазах - ошибки быть не могло.
Он зашел в помещение, но Суль больше не смотрела в его сторону. Она сделала вид, что очень занята своим стаканом: она смотрела сквозь толщу стекла, наблюдая преломление света.
Она скорее почувствовала, чем увидела, что на ее стол упала тень.
- Я вижу, мы снова встретились.
Его тихий голос звучал многообещающе.
Суль растерянно подняла на него глаза. Сначала сделала вид, что не понимает, потом осторожно улыбнулась.
- Да, разве мы не виделись раньше?
Он вопросительно указал рукой на стул, стоящий напротив нее, она любезно кивнула. Подошел хозяин, и незнакомец заказал еду и вино, не сводя глаз с Суль.
Когда они остались одни, он спросил:
- Как вас зовут, моя красавица? Впрочем, нет, не надо говорить. С тех пор, как я в прошлый раз увидел вас, я думал о вас как о моей лунной богине. Позвольте мне называть вас так!
Суль расхохоталась. Он попал прямо в точку! Лунная богиня! И это она, которую окрестили Солнцем!
- А вы, - непринужденно спросила она. - Вы кажетесь мне странствующим рыцарем, сменившим обличие... Хотя у вас, возможно, есть где-то дом.
- Да, но я вовсе не архангел!
- Разумеется, я так и не считаю!
Было так забавно говорить иносказаниями о том, о чем оба они очень хорошо знали.
Суль веселилась и радовалась, как никогда. Наконец-то, наконец она нашла себе подобного! И он мог дать ей все, что было нужно женщине.
- Я знаю, кто вы, - сказал он. - Имени вашего я не знаю, но вас называют «ведьмой с кошачьими глазами». Нет, успокойтесь, я знаю, что за вами охотятся, но у меня нет ни малейшего желания выдать вас. У вас есть и другое прозвище.
- Какое же? Об этом я не знала.
- Вас называют «желтая паучиха».
- Паучиха? Фу! Но почему?
- Люди внушили себе, что вы уничтожаете мужчин, что вы убиваете ваших любовников сразу после совокупления.
Суль была глубоко возмущена.
- Неправда! Абсолютная ложь! Во-первых, у меня было очень мало мужчин, и все они - двое или трое (она предпочитала не вспоминать о палаче) - живы и здоровы. Мертвые мужчины не доставляют мне никакой радости.
Его веселила ее злость.
Он спросил, куда она едет, и она сказала, что направляется в Солер, к финнам.
- Говорят, они владеют колдовским искусством.
Глаза его сверкали. Он был таким привлекательным!
- Да, я вижу, что вы ведьма, маленькая лунная богиня. Это видно по вашим глазам.
Ее не смутили его слова, наоборот: кому, как не ему, дано понять все.
На близком расстоянии было видно, что он не так уж молод. Но Князь Тьмы и не был молодым: ему было несколько тысяч лет. Впрочем, в его царстве тысяча лет равнялась дню. Сатана, Люцифер, ангел, восставший против Бога и низвергнутый с небес в преисподнюю. Таким и должен был быть Люцифер: с прекрасными чертами, но с отсветом зла в глазах.
Та картина Зла, которую создали люди, была ложной: Сатана был красив, прекрасен, как Божий ангел. Или, может быть, он менял облик по своему усмотрению? У него ведь было так много обликов - дракон, пес, змея... Он мог все.
- Где вы были все это время, с тех пор, как мы виделись последний раз? - спросила она.
Он слегка заволновался.
- Нет, простите, это глупый вопрос, - сказала она.
Он с облегчением вздохнул.
Но почему же он так долго не поднимался из преисподней? - хотелось ей спросить его. Хотя об этом и не нужно было спрашивать. Возможно, он не хотел рассказывать о своей жизни в ином мире.
- Маленькая лунная богиня, мой путь тоже лежит к востоку. Могу ли я предложить вам поехать вместе? Дороги не безопасны для одинокой дамы.
Суль грациозно наклонила голову.
- Благодарю за ваше предложение, господин. Но давайте перейдем на «ты», ведь мы уже встречались раньше.
Последние слова она произнесла многозначительным тоном, и его шутливая улыбка сказала ей, что он принимает её игру.
Это был самый красивый из всех мужчин, которых ей когда-либо приходилось видеть. Несмотря на глубокие борозды жизненного опыта на щеках, он был бесстыдно красив. Его голубые глаза сверкали, золотистые волосы волнами падали на плечи. На висках была легкая седина, свидетельствующая о его возвышенных помыслах. Его «земной» возраст был примерно... около сорока. И никто не мог сказать, сколько тысяч лет ему было на самом деле.
Мурашки поползли у нее по спине, волосы на затылке встали дыбом: одно дело встретить его во время скачки на Блоксберг - это напоминало сновиденье и не имело никаких последствий, и совсем другое - сидеть напротив него в земном трактире и договариваться о совместной поездке!
Но если он был единственным существом, целиком и полностью понимающим ее, то почему же она так нервничает? Впрочем, ей пришлось признать, что во время ее путешествий в его царство между ними было больше общности и взаимопонимания. Теперь же ей трудно было найти нужный тон, ей казалось, что оба они неохотно идут на сближение.
Через час они скакали друг за другом вдоль берега Гломмы, освещенные теплым осенним солнцем. Тропинка была слишком узкой, чтобы скакать рядом и разговаривать, но Суль чувствовала, что он скачет следом, физически ощущала его присутствие.
Ей в голову приходили разумные мысли. Было совершенно ясно, что она встретила своего мужчину. Но думать о том, чтобы обрести покой рядом с ним? Здесь, в этом мире? Обзавестись домом, возможно, детьми, прервать эти беспокойные странствия? Впервые в жизни она захотела стать такой, как другие женщины: почувствовать надежность семейной жизни. Но возможно ли это с таким, как он? Конечно, нет. Он ведь был в этом мире всего лишь гостем, он был здесь чужим.
Ей нужно было кое-что спросить у него. О, Господи, спросить, но только не сейчас - сначала им нужно было получше узнать друг друга. Никогда Суль не желала ничего так страстно: мысль о спокойном счастье волнами накатывалась на нее.
Они ехали долго, пока он не дал сигнал остановиться. Позади осталась деревня, теперь они находились в безлюдной местности. Ее странствующий рыцарь указал на какой-то сарай, стоящий чуть поодаль.
- Передохнем немного?
Она кивнула. Сердце неистово билось у нее в груди. Был полдень. Солнце нагрело стены сарая, где хранилось сено, внутри было тепло. Он медленно раздел ее и долго любовался ею, прежде чем приступить к обычным ласкам.
Суль никогда раньше не встречала такого уверенного любовника. Но сейчас он был не таким, как Сатана. Тогда он прямо приступал к делу, теперь же он, казалось, хотел узнать, чего именно желает эта женщина, и когда он, наконец, разделся и лег с ней, тело ее вибрировало.
И все же это была не совсем такая оргия, как в его царстве. Она не могла понять, что здесь было не так. В преисподней ей не нужно было, чтобы ее возбуждали - ее тело горело и так. Здесь же она впервые загорелась во время земного совокупления - и это было скорее наслаждением, чем изнурительным экстазом, требующим повторения.
Но, несомненно, он делал ее счастливой. Этого она не могла отрицать. И когда они лежали рядом, изможденные и усталые, она почувствовала тепло близости с ним - какой-то горячий комок в груди. Наконец-то она нашла в жизни точку опоры. Нашла того, на кого можно положиться. Она провела рукой по шелковисто-мягкой коже у него на груди.
«На этот раз я не буду ничего предпринимать, чтобы убить возможный зародыш, - подумала она. - Если я забеременею, то буду с радостью ждать ребенка. Подумать только, потомство от меня, ведьмы с кошачьими глазами, и самого Сатаны! Этого ребенка я буду любить и лелеять - если от этой связи вообще может что-нибудь получиться».
- Ты была чудесной, - хрипло произнес он.
- Ты тоже.
Он и так знал это. Это было ему не впервой.
Но на этот раз все было по-другому, совсем не так, как в Блоксберге. Да и физически он не был так хорошо сложен, как тот, в преисподней. Но эта деталь говорила, конечно, о его земном перевоплощении.
- Теперь мы будем вместе, - прошептал он.
- Да. Но ты ведь знаешь, что я не святая.
- Я тоже, - улыбнулся он.
- Это уж точно!
Он поднял с земли корень мандрагоры.
- Я возьму его, - мягко произнес он, - в залог любви.
Суль почувствовала, что все ее существо противится этому. Она не могла лишиться самого дорогого, что было у нее! Но она также не могла отказать ему, поскольку мандрагора по праву принадлежала Сатане. Со скорбью в сердце она позволила ему взять мандрагору.
Она встала и принялась одеваться. Он тоже поднялся - неторопливо и спокойно.
- За всю свою жизнь я убила всего двух-трех человек, - призналась она, потому что ему она должна была сказать это, - Но теперь я хочу с этим покончить. Я начну с тобой новую жизнь. Лучшую жизнь, - улыбнулась она. - Мои приемные родители всегда просили меня об этом, но я была, наверное, слишком дикой и одинокой, чтобы обращать внимание на человеческую жизнь. А те, кого я убила, были злыми людьми, они приносили вред моим близким. Никого, кроме тех, кто угрожал нам, я не убивала.
Ее рыцарь широко улыбнулся. Он был великолепен: нагой, посреди сеновала.
- Тебе нет нужды извиняться передо мной, - с улыбкой произнес он. - Я сам истребил целый народ!
- Да, ты этим занимался, - засмеялась она. - Думаю, ты истребил множество народов!
- Нет, я не вру! Целый народ, состоящий из ведьм и троллей.
- Так я тебе и поверила!
Но тут до нее дошло, что он сказал. Холод прошел по ее телу.
Солнечные лучи, пробивающиеся сквозь щели в стенах сарая, били ей прямо в глаза.
- Скажи мне... как тебя зовут?
- Меня? - ни о чем не подозревая, улыбнулся он. - Разве я для тебя не странствующий рыцарь?
- Но я хочу знать!
- Зачем?
Она почувствовала, что сейчас лишится чувств, но все же заставила себя говорить спокойно.
- Я хочу это знать.
- Но почему? Ну, ладно, тебе я могу сказать это. Меня зовут Хемминг.
Суль страшно побледнела.
- Хемминг убийца Фогда?
Улыбка сошла с его лица.
- Откуда ты это знаешь? Откуда, черт возьми, тебе это известно? Никто в этих местах не знает этого имени!
Медленно, невероятно медленно в ней росли страшный гнев и жгучее, мучительное разочарование.
Ее гнев был подобен вою раненного животного - и она схватила вилы, стоящие у стены.
- Остановись! - закричал он. - Ты, что, с ума сошла?
Изо всех сил она метнула вилы прямо в него. Он в ужасе попытался увернуться, но в тот же миг оказался пригвожденным к стене. Оба зубца проткнули ему живот. Воздух наполнился его криками.
Суль смотрела на него тем же невозмутимым взглядом, которым она одарила сына Абелоны двадцать лет назад.
Он стонал, испуская дух.
- Сумасшедшая! Ведьма! - выдавил он из себя. Она подошла к нему вплотную.
- Разве ты не помнишь меня? Я - Суль из рода Людей Льда, приемная дочь Тенгеля!
- Нет! - заревел он, теряя сознание от боли. - Ты мертва! Все вы мертвы!
- Ошибаешься, - сказала Суль спокойно, - Тенгель жив, и Силье, и Даг, и Лив! Все те, за кем ты охотился!
- Нет! Нет!.. Помогите! Я умираю!..
- Да, ты умираешь, и я рада этому. Ведь это ты уничтожил Людей Льда. Ты убил Ханну! Это возмездие за всех! Я мщу тебе за Ханну, которая была моим учителем. Думаю, она знала, что так и будет!
- Паук! - закричал он. - Паучиха!
Суль спокойно уселась на бревно, чтобы посмотреть, как он умирает. Она была совершенно бесчувственной к его крикам. Она говорила с ним ровным голосом - и ему приходилось выслушивать ее. Кровь заливала его бедра, он пытался остановить ее руками, но руки его не слушались.
Глаза Суль сверкали, но голос звучал приглушенно.
- Так что теперь ты просто иллюзия! Туманные воспоминания о мужчине редкой красоты, которого я видела когда-то в далеком детстве. В тебе нет ничего демонического!
Разумеется, он уже не понимал, о чем она говорит. Он, обычный земной человек, ничего не знал о ее путешествиях в Блоксберг. Мастер по части обольщения женщин - вот кто он был. А вовсе не Сатана.
Суль, конечно, не понимала, что такой сверхчувствительной и сверхэротической во время транса ее делала мазь. После очередного сеанса она бывала разбитой и никак не могла взять в толк, что же с ней было на самом деле.
- Помогите! Помогите... - шептал Хемминг. - Я ничего не сделал, во всем виноваты солдаты...
- Ты заставил страдать Силье и Тенгеля, - все тем же бесстрастным голосом произнесла она. - Ты умрешь в знак возмездия за Ханну и Гримара, за твоего собственного отца и всех погибших из долины Людей Льда, Хемминг Фогдеубийца! В знак возмездия за всех тех детей, которых ты хладнокровно отдал на растерзание солдатам - чтобы только сохранить свою собственную ничтожную жизнь!
Теперь он вряд ли слышал ее. Ее голос доносился до него сквозь туман боли и смертельного страха. В ушах у него звенело. Он чувствовал во рту вкус крови, чувствовал, как кровь стекает из уголков рта на шею. Он кашлял, пытался кричать, прося ее помощи.
- Ради Бога, имей жалость ко мне, - с трудом выдавил он из себя.
- Бог никогда не был на моей стороне, - холодно произнесла она. - Один только Дьявол - и он теперь радуется! Ты был его жестоким конкурентом, Хемминг убийца Фогда! Занимался ли ты чем-то еще, кроме блуда с женщинами, предательства и жульничества, с тех пор, как покинул долину Людей Льда? Я полагаю, что твое отсутствие в течение последних месяцев объясняется тем, что ты сидел в тюрьме! И что те люди, с которыми я встретила в первый раз, были тюремными надзирателями! Сатана ликует теперь, Хемминг! Он на моей стороне, понимаешь?
Туман сгустился перед его взором. Но он все еще видел ее. Она сидела неподвижно, скрючившись на бревне, и смотрела, как он умирает. И глаза ее светились, желтые и непримиримые. Вскоре он перестал видеть все, кроме ее глаз. Потом исчезли и они.
Суль встала. Подняла с пола мандрагору. Села на коня и, привязав сзади вожжами его коня, поскакала на восток, к неведомым местам, где жили шведо-финны.

14

Наступила зима. Тенгель и Силье часто выходили на липовую аллею, в надежде увидеть долгожданную гостью - их приемную дочь Суль. Но о ней ничего не было слышно с того самого осеннего дня, как она покинула дом.
Оба тайно посматривали на ее липу: видя, что дерево живо, они вздыхали с облегчением. Прошло еще одно лето, еще одна осень.
Появился на свет первый внук Силье, Тенгеля и Шарлотты: без всяких осложнений Лив родила чудесного мальчика, получившего имя Таральд. Его назвали так в честь деда по матери. Тот запретил им называть его Тенгелем, сказав, что с этим именем связано столько страданий. Силье была на все согласна, видя, что ее бедная дочь наконец-то решила свои проблемы, вопреки всему родив ребенка. Лив была теперь такой счастливой, такой спокойной и раскрепощенной. Силье часто вспоминала слова Ханны: все твои дети будут великой радостью для тебя. Лишь один из них принесет тебе скорбь.
Разве она уже не познала эту скорбь? Трагическое замужество Лив и все, что за ним последовало. Но когда она говорила об этом Тенгелю, он отворачивался, не желая отвечать. Ведь Лив была теперь счастлива. Возможно, он считал, что ее несчастье было слишком кратким, чтобы принимать его во внимание.
Но Силье твердо решила разделаться с прошлым: никакое зло больше не должно тревожить их!
Клаус быстро выздоровел благодаря чудодейственным рукам Тенгеля и теперь с радостью работал в Гростенсхольме. Он не обмолвился ни словом о своей великой потере. Для него не существовало никого в мире, кроме Суль, и он часто смотрел на дорогу, не едет ли она.
Лив была по-настоящему счастлива. Даг с самого начала обещал ей, что никогда не будет попрекать ее за то, что у нее что-то не получается в домашних делах. Но у него не было повода критиковать ее: лучшей хозяйки, чем Лив, и быть не могло. Даг понял, что Берениусом управляли чрезмерные амбиции, желание быть выше всех остальных, поэтому он и подавлял других, какими бы хорошими эти люди не были.
В один из зимних вечеров, когда за окном завывал ветер, а Тенгель и Силье сидели и грелись возле печки, в дверь постучали. Они вопросительно посмотрели друг на друга: кто бы это мог быть в такое позднее время, в эту январскую вьюгу? Тенгель встал и открыл.
На пороге стояла женщина, закутанную в плащ с капюшоном и шаль.
- Суль! - воскликнул Тенгель. - Входи, дорогое дитя!
Изможденная и опустившаяся, она вернулась под родительский кров.
Внимание Суль привлек мозаичный витраж, подаренный Силье художником Бенедиктом, а также портреты всех четырех детей, написанные Силье: она вспомнила, какой неусидчивой моделью была сама и как сурово ее отчитывала Силье. Портреты в самом деле получились хорошими.
- Нам страшно не хватало тебя, дочка, - полусмеясь, полуплача, произнесла Силье. - На этот раз ты одна? Никакой Меты или бедного Клауса в хвосте?
- Нет, я пришла не одна, - устало произнесла Суль. - Со мной человек. Могу я...
- Да, да, веди сюда всю процессию! - улыбнулся Тенгель. - Никто не должен оставаться за порогом в такую ночь!
Суль вышла и вернулась с маленьким свертком, который смущенно показала им.
- Это Суннива, - судорожно улыбаясь, произнесла она. - Ей можно войти?
Силье показалось, что она проваливается сквозь пол.
- Твой ребенок?
- Да, она не дала себя убить, отец. Я испробовала все имевшиеся у меня травы, но она хотела жить.
Силье с трудом глотнула слюну.
- Добро пожаловать и ей, - дрогнувшим голосом проговорила она. - Это наш второй внук.
- Второй?
- Да, у Лив и Дага родился мальчик. Думаю, они примерно одного возраста.
- Суннива родилась 29 августа, - быстро произнесла Суль.
- А Таральд - 24 августа, - улыбнулась Силье, - и в тот день был настоящий переполох, потому что в Эйкебю одна женщина тоже рожала, и ребенок лежал неправильно, так что Тенгелю пришлось скакать туда-сюда из Эйкебю в Гростенсхольм.
- Да, вот тебе и Эйкебю! - сказала Суль. - Вряд ли кого-то удивит, что там появился еще один ребенок: она ведь рожает три раза в год! За кого принимает себя ее муж? Думает, что он кролик, что ли? Ну и как там все закончилось?
- В конце концов она родила девочку очень маленького веса... А ты, значит, назвала свою маленькую дочь Суннивой? Хорошее имя.
- Да, так звали мою мать. И в честь тебя, Силье.
- Спасибо, - растроганно произнесла Силье. - Какая она хорошенькая! Словно маленький эльф! Ты видел малышку, Тенгель? На кого же она похожа?
- На своего отца, - сухо ответила Суль.
- Мне кажется, я уже видела это лицо, - задумчиво произнесла Силье. - Но где же я могла его видеть раньше?
- Она необычайно красива! - сказал Тенгель, оправившись, наконец, от шока. - Но то, что у тебя может быть такая голубоглазая и белокурая дочь, я бы никогда не поверил!
- Она может остаться здесь? - тихо спросила Суль. - Я не знаю другого места на земле, где за ней могли бы лучше присматривать. Хотя, возможно, мне от этого легче не станет. Но время не терпит.
Они удивленно взглянули на нее.
- Но что же мы стоим! - засуетилась Силье. - Сядем у печки! Расскажи нам все по порядку.
- Она может остаться здесь?
- Ты же знаешь сама, - ответил Тенгель. - Но теперь мы хотим услышать, что же было с тобой.
- Сначала я что-нибудь поем, - сказала Суль. - Я уже забыла вкус еды.
- О, дорогая моя, - сказала Силье и поспешила на кухню. - Что ест малышка?
- Молоко... все что угодно...
Немного утолив голод и накормив коня, Суль принялась рассказывать, удобно откинувшись на покрытую овчиной спинку скамьи. Спящую Сунниву положили в старую колыбель Аре.
- Меня разыскивают, - устало произнесла Суль, - они напали на мой след. Поэтому я и привезла малышку сюда. Я сделала это заботясь прежде всего о ней.
Лицо Тенгеля было непроницаемым.
- Может быть, ты расскажешь все по порядку?
- Хорошо. По дороге я встретила того мужчину, о котором я говорила тебе, Тенгель. Помнишь?
- Да, да. Тот единственный, кто может дать тебе счастье и покой.
Суль горько усмехнулась.
- Благодарю, я и в самом деле так счастлива! Во всяком случае это он - отец Суннивы. Чтобы ему сгореть в преисподней!
- Так значит, он мертв? - тихо спросил Тенгель.
- Да. Я убила его. И он умирал медленной смертью. Я никогда не чувствовала такой ненависти, отец! И я наслаждалась этим!
- Суль! - испуганно произнесла Силье. - Не надо! Все-таки он отец твоего ребенка!
Суль обернулась к ней.
- Да. И из-за него я чувствую к дочери только глубокую, невыносимую нежность, любить же ее я не могу. Он стал моим смертным приговором. Кто-то обнаружил его труп, кто-то вспомнил, что видел нас в трактире. И тогда все поняли, что он был с «ведьмой с кошачьими глазами», на которую так долго охотился судья.
- Но почему ты убила его, Суль? - жалобно спросила Силье.
- Потому что тот единственный мужчина, которого, как я думала, я люблю, носил имя, которое больше всего на свете ненавистно мне! - резко ответила она. - Его звали Хемминг Фогдеубийца!
Тенгель подскочил на месте.
- Что?!..
Силье прижала ладонь ко рту.
- О, нет, Суль, скажи, что это неправда!
- Это правда.
- Да, я вижу, что это так. Девочка похожа на Хемминга! О, какое несчастье!
Тенгель был в бешеной ярости.
- Этот дьявол снова встретился на нашем пути! Принес несчастье в наш дом! Но тебя он не уничтожил, Суль, ему это не удалось!
Он взял ее за руку, притянул ее к себе.
- Ты дочь моей сестры, и я люблю тебя как свое собственное дитя. Неужели злой дух Людей Льда в конце концов приведет тебя к гибели? Этого не должно произойти, Суль!
- Нет, я не собираюсь лезть, словно ягненок, в волчью пасть, - сказала Суль, и по щекам ее бежали слезы. - Я решила сбежать в Швецию. Но сначала мне нужно было пристроить Сунниву.
При мысли, что ей предстоит воспитывать маленького ребенка, у Силье возникло чувство усталости. В ее-то возрасте! Но она без всяких колебаний решила взять на себя эту заботу.
- Мы позаботимся о Сунниве, не беспокойся, - сказала она. - Мы все в Линде-аллее и в Гростенсхольме будем присматривать за ней. Но ты еще не все рассказала. Где ты была все это время?
Тенгель и Силье опять сели.
- Да, убив Хемминга, я поехала дальше, к шведо-финнам. Я долго искала их, и все-таки нашла. Они живут небольшими группами в дремучих лесах - и до самой весны они относились ко мне с подозрительностью. Они говорили на своем языке, мы не понимали друг друга. Но потом они меня приняли. Я жила у них и нашла среди них людей, владеющих колдовским искусством.
Суль остановилась, чтобы перевести дух.
- Но меня прогнали из-за того, что я ждала ребенка. Они хотели даже выставить меня к позорному столбу. Они боялись также и моих колдовских способностей, потому что я умела больше, чем они, и я... я прибегла к колдовству против одного человека, который мне не нравился. - Прикусив губу, она продолжала: - Далеко не все были такими же недружелюбными, как он, но никто из них не смог бы защитить меня от властей. Поэтому я и сбежала оттуда и с тех пор жила одна с ребенком в затерянной в лесах избушке. Я питалась тем, что давала мне природа, а ребенок сосал грудь. Но потом настала зима, и мне не осталось ничего иного, как приехать сюда, хотя это и опасно. Коня больше нечем стало кормить, а отправляться с маленьким ребенком в Швецию я не решилась.
- Конечно, нет, - сказала Силье.
- К востоку от Осло я зашла в один крестьянский дом, чтобы попросить молока. Мне нельзя было это делать! Меня узнали. Ведь я не могла спрятать свои глаза, - с сожалением произнесла она. - И я поскакала дальше, но судью уже оповестили. Солдаты погнались за мной, но мне удалось перехитрить их. И вот я здесь. Но они скоро обнаружат, где я. Рано утром я исчезну.
- Нет ли поблизости пустующего хозяйства, где она могла бы спрятаться? - спросил Тенгель у Силье.
- Насколько мне известно, - ответила Силье, немного подумав, - все дома заняты. Но и это не выход: рано или поздно ее все равно найдут. Единственное спасение - Швеция!
- Я знаю, - сказала Суль, - но я так устала...
Было ясно, что она говорит не о физической усталости.

Предыдущая страница 7 Следующая страница


Маргит Сандему - Преисподняя

Преисподняя 8

***

Эту ночь она провела дома. Она лежала в темноте и думала. Швеция... Что ждет ее там? Новый скандал, новые разочарования. У нее ничего, ничего в жизни не оставалось. Кроме одного.
Ненависти к Хеммингу Фогдеубийце. Ненависть стала ее второй натурой, ведь Хемминг отнял у Суль ее экстатические блоксбергские переживания. После встречи с ним она не осмеливалась снова предпринять путешествие в Блоксберг из боязни встретиться там с ним.
Правда одна старая финка, опытная в этих делах, сказала ей на своем певучем шведском языке:
- Попробуй еще раз! Никогда в жизни ты не увидишь в Блоксберге этого человека! Властитель тьмы не откажет тому, кто домогается его!
В конце концов она решилась на это. Во время своей жизни с ребенком в избушке, она однажды намазалась мазью - и пережила в точности такое же путешествие, как в прежние дни. Старуха-финка оказалась права: в образе Сатаны не было никаких следов от Хемминга Фогдеубийцы - и Сатана подарил ей великолепную ночь. Он был темен, прекрасен и демоничен. И его образ не был искаженной картинкой из детских воспоминаний.
Суль не понимала, что ее пламенные видения и фантастические образы были вызваны действием трех трав. Для нее эта мазь была лишь магическим средством, ключом от преисподней. Она не знала, что это травы вызывают у нее галлюцинации. Ночная тень показывала ей гротескные, кошмарные картины Блоксберга, а черная белена давала ощущение безумной скачки над морем и над сушей. Каждая из этих трав при употреблении в пищу была смертельным ядом, но смешанные в правильной пропорции в виде мази, они вызывали сильные чувствительные переживания, а потом - сильнейшую головную боль. Ведьмы знали, в каких пропорциях их нужно смешивать. Малейшая передозировка одной из трав приводила к устрашающим искажениям сознания или к смерти. Но не об этом думала Суль, видя саму себя в своих чувственных снах в объятиях демона, являющегося плодом ее собственной тоски и фантазии.
И вот, лежа в своей постели, рядом со спящим, беззащитным младенцем, она вдруг почувствовала, что мысли ее прояснились: теперь она знала, чего хочет.
Швеция? Что ей делать там? Ей никогда не удастся обуздать себя, чтобы не убивать и не причинять вреда тем, кто вредит ей. И там все начнется сначала: преследования, бедность... Только с ним она была в безопасности! Остаться с ним навеки! Но путь к этой вечной жизни в преисподней... этот путь лежит через костер. Костер, на котором сжигали ведьм.
Суль никогда не боялась боли. Костер не пугал ее. Мысль о нем, напротив, давала ей экстатическое ощущение счастья. Ради чего, собственно она прилагала все эти усилия здесь, на земле? Ради того, чтобы быть затравленной человеческим непониманием?
А все было так просто! Почему она раньше не подумала об этом? Властитель Тьмы... Ведь он ждал ее! В том обличий, в котором она желала его видеть.
Ей вспомнились блаженные минуты, проведенные с ним - и не только в чувственном опьянении. Дьявольские глаза, смотрящие в глубь ее существа, выражали невероятно взаимопонимание, его улыбка говорила ей о том, что они так подходят друг другу...
Она вдруг почувствовала такую тоску, что начала всхлипывать. Если она окончательно переберется туда, ей удастся избежать страшной головной боли. Тогда все ее существование станет единым, необузданным, пылающим счастьем.
На следующее утро, когда она прощалась со всеми, в ее глазах горел свет новой решимости. Она сделала прощание предельно кратким и скупым на чувства, чтобы не причинять боль другим. Но у нее нашлось время, чтобы отправиться в Гростенсхольм и взглянуть на новорожденного - и она, как ни в чем не бывало, болтала там с ничего не подозревающими друзьями. Во дворе она перекинулась парой слов с Клаусом.
Тенгель не понимал, почему она решила взять с собой лишь самую малую часть дорожных принадлежностей. Но она утверждала, что по дороге приобретет все, что нужно. Еще больше он удивился, когда она выразила желание, чтобы он взял себе все ее травы и лекарства, в том числе и те, которые достались ей от Ханны. Она оставила ему даже корень мандрагоры. «На то время, пока я не вернусь назад, - сказала она. - Не хочу иметь соблазн злоупотреблять им опять». «Невероятно», - с облегчением подумал Тенгель. Но все же он был изумлен.
Когда она выезжала со двора, светило солнце.
Спустя три дня они получили известие. Суль схватили - по своей доброй воле она отдалась в руки солдат. Сразу состоялся суд. Перед Акерсхюсом соорудили костер. После дня пыток злейшую ведьму должны были сжечь.
Даг испробовал все, что было в его силах, переговорил со всеми знакомыми судебными заседателями и юристами. Но все они только качали головой: ради себя самого и своей семьи ему не следует вмешиваться. Ничто не может спасти эту женщину.
Лив в конце концов тоже отказалась от прошений.
Еще один человек просил за нее. Палач. Он был у нее и говорил с ней. Но, увидев ее твердую решимость, он понял, что не в силах что-то сделать. Она только просила его сделать все по возможности быстро и безболезненно. Он обещал ей.
В Гростенсхольме, где собрались все, Клаус был настолько взволнован, что осмелился говорить.
- Я знаю, где она, - сказал Клаус. - Во дворе у пристава, там держат самых опасных ведьм. В подвале, куда никто не может войти. Но я знаю, как пробраться туда.
- Ты противоречишь самому себе, - сказал Тенгель, лицо его было страдальчески бледным. - Как же ты сможешь зайти туда?
- Не через вход. Там, сзади, есть узкая лестница между стеной погреба и земляным валом. В ней есть отдушина, под которой и находятся осужденные.
- Я пойду туда.
- Нет, вы слишком велики, вам туда не пройти. И мне тоже.
- Может быть, я пойду? - спросил Аре.
- И я, - сказала Мета.
Клаус внимательно посмотрел на них.
- Мета - да. Возможно, что и господин Аре. Я точно не знаю.
- Можно нам пойти сейчас? - неуверенно спросил Аре, - а то надвигается буря.
- Кто же отправляется в путь в такую погоду? - забеспокоилась Силье.
Тенгель уже приготовил все, что нужно было взять с собой. И уже в сумерках, вместе с Клаусом, Аре и Метой, они отправились в Акерсхюс. Лив и Даг тоже хотели ехать, но Тенгель отговорил их: чем меньше народу, тем меньше они привлекают к себе внимание.
Штормовой ветер поднимал поземку, кружил в воздухе хлопья снега. Тенгель посадил впереди себя Мету, надвинув ей шапку прямо на глаза.
- Суль не боится костра, я знаю, - кричал он на скаку Аре, задыхаясь от встречного ветра. - И пыток тоже. Но она не знает, что это такое. Она не знает, как инструменты размалывают на куски человеческую волю, его разум и самоуважение. Костер она может вынести, это так. Но мы должны избавить ее от ужасных орудий пыток.
- Это должно произойти завтра утром, не так ли?
- Да, а костер - послезавтра.
- Этого не произойдет, - стиснув зубы, проговорил Аре.
Они доехали до места в полночь, когда во дворе пристава было уже темно, Лишь штормовой ветер завывал в кронах деревьев и над крышами домов. Они слезли с коней, Клаус показал им дорогу из леса.
Дойдя до нужного места, двое старших мужчин детально проинструктировали Аре и Мету, как следует спускаться по узкой лестнице. Первым спустился Аре. Он быстро обнаружил отверстие и тихо позвал Суль.
- Аре? - послышался в ответ ее шепот. - И Мета? Что вы здесь делаете?
- Мы принесли весть от отца. Он вместе с Клаусом стоит снаружи. Он спрашивает, не нужна ли тебе помощь. Чтобы избежать мучений. Мы принесли с собой средство...
Аре не смог сдержать слез.
- Любимый братишка! - донесся до него снизу голос Суль. - Передай привет отцу и скажи, что я приму все, как есть, что я не хочу избегать своей участи.
Мета захныкала. Аре шикнул на нее.
- Мы знали об этом, Суль. Но отец все же велел спросить. Мы принесли пирожное и вино от матушки, они совершенно безобидны.
Это было не так. Тенгель предусмотрел ответ Суль и добавил в пирожные и вино смертельный яд.
- С удовольствием возьму, - сказала Суль, - ведь у меня тут нет ни воды, ни единой крошки съестного, а мне не мешало бы подкрепиться перед завтрашним днем.
- Отец посылает тебе эту берестяную коробочку, - произнес Аре, захлебываясь от слез. - Он думает, ты так сможешь скоротать ночь...
Ведьмовская мазь! Суль с восхищением взяла ее.
- Да, эта ночь не будет длинной!..
- Я должен... - всхлипывал Аре, - передать тебе привет от всех. Мы все тебя любим, Суль. Мама Силье и Тенгель. Лив и Даг. Даг так мучается, что не смог спасти тебя. Мы все бесконечно любим тебя.
- И я тоже, - всхлипнула Мета.
- И Клаус, и тетя Шарлотта, и Якоб. И я. И все, все слуги в обоих домах.
- Господи, Боже мой, - неуверенно засмеялась Суль. - Воистину у меня так много друзей!
Некоторое время Аре молчал, потом продолжал:
- Всей Линде-аллее и Гро...стенсхольму... так не хватает тебя, Суль!
- Ну, ну, не надо так, - отозвалась она. - Передай всем привет и скажи, что я счастлива! Пусть они поймут, что я хотела этого! Я не гожусь для их мира... Но, Аре...
Она помедлила.
- ... я чувствую, что... точно, я чувствую, что вернусь назад! В иной, более мягкой форме. Я не могу объяснить это чувство, но оно прекрасно, Аре! И... присмотри за Суннивой - ради меня!
- Мы все будем это делать. Когда Силье и Тенгель устанут, за дело возьмемся мы с Лив и Дагом. Ей будет у нас хорошо, Суль.
- Тогда все в порядке. Передай всем привет и скажи, что они единственные люди на земле, которым я рада.
- Мы знаем это.
Он опустил вниз руку и пожал узкую ладонь Суль.
Они долго-долго держались за руки.
Суль взяла то, что передал ей Тенгель. Сначала она намазалась мазью, потом съела пирожное и выпила вино. После этого легла на нары. Между сном и бодрствованием она открыла в себе нечто новое: одно кристально-чистое воспоминание.
- Теперь я знаю, почему Тенгель Злой так ненавидит меня, - прошептала она в темноту. - Теперь я знаю, где я видела его...
И некому было ее слышать. Она провалилась в забытье.
Она плыла над волнистым пейзажем и над глубокими водами, пока не достигла Его горы. Там она нырнула в глубину и оказалась в преисподней, где приземлилась на лужайку. Властитель Тьмы подошел к ней - он был еще более привлекателен, чем когда-либо до этого. Черты его лица напоминали молодого Тенгеля, но это был не он, это был собственный демон Суль. Он обнял ее и сказал:
- Наконец-то ты со мной, моя любимая! Теперь мы навеки будем вместе.
Его глаза были влажными и полными любви - истинной любви, той, о которой она мечтала. Она встретила ту любовь, ту искренность и то понимание, о которых тосковала всю свою жизнь, но никогда не встречала. И она почувствовала, что тоже наполняется любовью - истинной любовью к нему. Она могла любить мужчину! Она, до этого знавшая лишь чувственную любовь и свои бесплодные скачки в Блоксберг! Теперь же мир любви принадлежал ей! Впервые Суль была по-настоящему счастлива.

***

Все собрались в Гростенсхольме, никто не мог заснуть. Шарлотта сидела на скамье перед печкой, не смея пошевелиться. Возле нее был Якоб Скилле - и его скорбь была столь же сильной. На другой скамье рыдала Лив на руках у Дага.
Вдруг все замерли. Сквозь шторм они услышали треск, будто что-то медленно ломалось.
- Что это? - прошептала Шарлотта. Даг подошел к окну.
- Треск слышен с липовой аллеи, - сказал он. - Похоже, это дерево...
- На аллее?
- Да.
- Значит, все кончено, - прошептала Лив с бесконечной грустью в голосе.
Беспокойная душа обрела покой. Угасла посреди прекраснейшей в ее жизни любовной грезы.
Силье сидела дома, в Линде-аллее, и ждала, когда все вернуться - и тут она услыхала, как падает дерево. Она вспомнила, как Тенгель впервые увидел зараженную чумой Суль. Он долго колебался, не зная, стоит ли спасть этого ребенка. Да, стоило!
Несмотря на свои откровенные промахи, Суль научила их бескорыстию - научила их любви. Благодаря ее крутым мерам в Линде-аллее и в Гростенсхольме на протяжении многих лет все были защищены от человеческого зла.
Силье взяла на руки Сунниву, крепко прижала ее к себе. Падающая за окном липа почти уже коснулась стволом земли, перед этим зацепившись ветвями за соседнее дерево. Лицо Силье окаменело.
Озноб пробежал по коже, хотя в комнате было тепло. Ее преследовали слова Ханны: «Ты и Тенгель - единственные, кто может вести Людей Льда дальше. Суль - это тупик». Как ненавистны были ей теперь эти слова!
- Что из тебя вырастет, дитя мое? - шептала она. - Что из тебя вырастет?

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Преисподняя

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 7)
  • 14 (Страница 7)


Маргит Сандему - Преисподняя

Маргит Сандему

Преисподняя

Цикл: "Люди Льда" - 3

 Читать книгу

Аннотация

Повзрослевшая Суль покидает родительский дом и отправляется в Копенгаген. Она интересуется мистикой и с помощью мази, приготовленной на травах, вызывает у себя эротические видения. Ее уже не привлекают земные мужчины, теперь она мечтает о встрече с самим Сатаной. Выдающиеся способности Суль, полученные ею в наследство от Людей Льда, делают ее незаменимой для тех, кого она любит, но они же неотвратимо ведут ее к гибели...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс в Норвегии. Маргит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка, "Сага о людях льда" возможна самая известная. Это 47 книг, последовательно рассказывающих историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.