Маргит Сандему - Последний из рыцарей

1 Маргит Сандему

1

- Ну что ты все время сидишь, уставившись в окно с видом обреченной! - крикнул герцог Йохум Ризенштейн своей жене и ушел, громко хлопнув дверью.
Герцогиня Хильдегард вздрогнула и попыталась взять себя в руки, слушая, как в покоях копенгагенского королевского дворца затихают шаги ее мужа. Она знала, что он пошел к своей новой любовнице.
Желающих занять это место было больше чем достаточно. Герцог Йохум, если хотел, мог очаровать кого угодно.
Он был младшим братом правителя крохотного государства Ризенштейн. При датском дворе он исполнял роль посла и пользовался особыми привилегиями. Хильдегард, уроженка Балкан, чувствовала себя неуютно в холодной Дании, где круглый год не утихал ветер.
Но больше всего она страдала от сковавшего ее внутреннего холода. Она не знала датского языка и не могла блистать при дворе ни красотой, ни остроумием... К тому же она понимала, что за ней по пятам следует тень смерти. Придворный доктор не говорил ей об этом, но она читала свой приговор в его глазах. Он честно старался помочь ей и делал все, что было в его силах. Несколько раз он пускал ей кровь, но ей не полегчало - болезнь все равно осталась в крови.
Хильдегард подошла к зеркалу и с отвращением оглядела себя. Как она себя ненавидела! Никогда, даже в ранней юности, она не была красавицей, но теперь при виде собственного отражения ей захотелось плакать.
Что толку с такой внешностью одеваться по последней моде, заказывать платья с глубоким декольте и очаровательными пышными рукавчиками из шелка или тюля? Хильдегард было сорок три года, но она уже утратила интерес к жизни. Сегодня вечером ей нужно было присутствовать на придворном балу, но у нее не было сил ни одеться, как того требовал этикет, ни появиться в многолюдном обществе.
Хильдегард еще раз попробовала зашнуровать корсет своего зеленого платья. Напрасно. Ее раздуло от водянки. Больная кровь... Глаза едва выглядывали из-под набухших век. Ноги отекли, суставы болели. Если она нажимала пальцем на разбухшее запястье, появлялась вмятина, которая долго не пропадала.
Хильдегард стала бесформенной и безобразной. Ни одно платье больше на нее не лезло. Ей хотелось остаться наедине со своими страданиями, заснуть, но она должна была показаться при дворе рядом с Йохумом. Его Величество король Кристиан V будет оскорблен, если кто-то не придет поздравить его с днем рождения. Поэтому ей придется терпеть насмешливые, проницательные взгляды придворных дам и равнодушные взгляды мужчин, в которых одновременно сквозит сострадание и презрение. «Эта герцогиня слишком много ест, - сказал один из них, не зная, что она стоит поблизости. - Жрет как свинья. Надо же ей хоть чем-то ублажать себя, пока ее муж тешится с другими дамами».
А ведь она почти не прикасается к пище!
Дверь открылась, и на пороге показалась дочь герцогини - Марина. Несчастный воробушек! Тринадцать лет. Жидкие растрепанные волосы, которые невозможно, красиво причесать, большие глаза и плотно сжатые в испуге губы.
«Марина, дитя мое, что тебя ждет, когда я умру, - думала герцогиня, наклоняясь, чтобы обнять дочь. - Отец не желает тебя знать - он ждал сына. Как он решит твою судьбу? В его жизни нет для тебя места».
- Что ты сегодня делала? - выпрямляясь, спросила герцогиня.
- Ничего.
Марина выглядела еще более испуганной, чем всегда. Что с ней творится последнее время? Она сама не своя. Неужели она знает? Знает, что скоро останется сиротой?
«Боже, сжалься над моим единственным чадом! Не допусти, чтобы она, как и я, оказалась одна на чужбине! Чтобы отец не отдал ее замуж по расчету, как в свое время поступили со мной!»
Марина тихим голоском попросила разрешения посидеть в покоях матери и притулилась на подоконнике. Хильдегард тем временем вспоминала свои первые встречи с Йохумом и его ухаживания.
Она тогда по уши влюбилась в красивого герцога Йохума Ризенштейна. И он боготворил ее. Он действительно любил ее. Сначала. Это-то и было больнее всего. Может, Хильдегард было бы легче, если б в их браке не было ни капли любви, а только голый расчет. Но наблюдать, как любовь постепенно гасла в глазах Йохума и сменялась ледяным холодом и презрением, было выше ее сил. Ее не утешала мысль, что этот жребий разделили с ней и все его отставные любовницы. Она была его женой, у нее с ним была общая жизнь, и потому ее положение было куда унизительнее.
Одно утешение - теперь ей уже недолго терпеть эту муку.
Но Марина? Она должна думать о Марине! Ради дочери она старается протянуть как можно дольше.
Надевая самое свободное платье, Хильдегард вдруг задумалась. Последняя любовь Йохума длится уже довольно давно. В отличие от его прежних любовниц самовлюбленная фрекен Крююседиге не замужем и, похоже, крепко держит герцога в своих коготках.
«Господи, я похожа на куль, набитый сеном! - думала Хильдегард, глядя в зеркало. - Или на солдатскую палатку! В таком виде нельзя появляться на люди!»
Она решительно позвонила камеристке, хотя та ничуть не уважала Хильдегард и за глаза только презрительно посмеивалась над ней. Камеристку для Хильдегард выбрал сам Йохум. Хорошенькая, сдобная. Небось, его руки уже пошарили у нее под платьем.
У Хильдегард снова началось головокружение. Она быстро легла на кровать и взглянула на дочь.
- Я немного устала. - Ей не хотелось пугать Марину. - Мне надо отдохнуть. Пошарь в верхнем ящике комода, может, найдешь бонбоньерку с шоколадом.
Когда пришла камеристка, Хильдегард объяснила, что случайно задела шнурок колокольчика. Презрительно фыркнув, камеристка ушла, и Хильдегард впала в забытье.

***

Опять Хильдегард находилась в том месте, которое она мысленно окрестила «адом». Вокруг нее гудели голоса, двор праздновал день рождения Его Величества. О, этот язык, который не в состоянии выучить ни один человек! К счастью, сейчас в моде был французский, а на нем Хильдегард говорила довольно сносно. Но в этот вечер никто не стремился разговаривать с нею.
И это было понятно - сегодня она выглядела еще хуже, чем обычно. Отекшее лицо герцогини, прежде всего, бросалось в глаза, и люди предпочитали обойти ее стороной, а не расспрашивать о здоровье или болтать, о пустяках.
Гости стояли кучками в большом зале, они оживленно беседовали и смеялись. Йохум куда-то исчез, и возле Хильдегард никого не было. Каждый, кто проходил мимо, заметив ее, поспешно сворачивал в сторону, пряча глаза.
Йохум и фрекен Крююседиге в этот вечер вели себя особенно вызывающе. Йохум больше не делал тайны из их отношений. Он склонился над рукой фрекен Крююседиге и поцеловал ее, глядя в глаза своей избраннице. Когда-то он так же целовал руку Хильдегард... Придворные дамы косились в ее сторону и посмеивались.
Одиночество! Огромный бальный зал казался Хильдегард пустыней, несмотря на многолюдство! Марина, единственная отрада Хильдегард в этом мире, так просила, чтобы Хильдегард взяла ее сегодня с собой, у нее были такие испуганные глаза. Но Хильдегард пришлось отказать дочери - детям не место на придворных балах.
Хильдегард чувствовала себя скверно. Может, уйти незаметно к себе? Нет, это оскорбит короля и королеву, а подойти к ним и попросить разрешения удалиться, сославшись на недомогание, Хильдегард не решалась. Она не любила привлекать к себе внимание.
Прежде у нее было другое имя. Но в Ризенштейне никто не мог его выговорить, и ее перекрестили в Хильдегард. Тогда ей нравилось новое имя, ведь его выбрал для нее Йохум, но теперь она предпочла бы зваться прежнем именем, однако даже не смела, заикнуться об этом.
Мимо прошел Йохум.
- Хватит пялиться на меня! - процедил он сквозь зубы. - Это платье тебе узко, вон как жир выпирает! Хоть бы шалью сверху прикрылась!
Он был уже далеко и весело шутил с королевой.
Когда Хильдегард, наконец, осмелилась поднять голову, она встретила взгляд незнакомых глаз, заставивший ее вздрогнуть. За все те годы, что Хильдегард прожила при дворе, она ни у кого не видела такого взгляда, полного сочувствия, понимания и поддержки. Этот взгляд заставил ее забыть, что она всеми покинута и одинока. В зале был человек, который испытывал к ней дружеские чувства, хотя ему и не полагалось с нею разговаривать.
Неизъяснимое тепло наполнило душу Хильдегард, на глаза навернулись слезы удивления и радости. Она не была знакома с тем молодым мужчиной, который так смотрел на нее. Он был одним из телохранителей короля Кристиана. Обычно королевскими телохранителями становились родовитые молодые люди, отличающиеся высоким ростом. Одетые в светло-голубые мундиры с белой портупеей и плащи с алым подбоем, телохранители стояли вдоль стен, обеспечивая безопасность короля на этом празднестве.
Взгляд, так поразивший Хильдегард, принадлежал красивому телохранителю лет тридцати, у него были темные волосы и печальные глаза. Его облик отличался утонченностью, хотя телосложение отнюдь не было хрупким. Хильдегард сразу почувствовала расположение к этому человеку. Раньше она никогда даже не смотрела в сторону телохранителей - герцогине это не полагалось.
Но сейчас человек в голубом мундире был для нее словно оазис в пустыне для измученных жаждой путников.
Один-единственный быстрый взгляд. Но Хильдегард уже знала - он здесь. И этого было достаточно. Она снова почувствовала себя сильной.

***

Лежа в постели, Марина с бьющимся сердцем прислушивалась к каждому звуку. Из-за стены доносилось слабое похрапывание ее камеристки.
Если бы она могла запереть изнутри дверь своей спальни! Но это не разрешалось, у нее не было ключа, да и камеристка, старая и тугая на ухо, должна была иметь возможность в любую минуту проведать Марину.
Проведать Марину? Ни разу за те два года, что она служила Марининой камеристкой, она не прервала свой сон, чтобы проверить, спокойно ли спит девочка. Сама же Марина с некоторых пор не решалась заходить к камеристке. Вначале она не догадывалась, что за запах стоит каждый вечер в комнате у старухи. Но, став старше, поняла, что камеристка каждый вечер напивается, а потом всю ночь спит хмельным, беспробудным сном.
Марина высунула голову из-под одеяла, чтобы глотнуть свежего воздуха. Сегодня во дворце бал. На него приглашены все придворные. Значит, хотя бы сегодня она может спокойно заснуть?
Дай Бог, чтобы сегодня никто не подкрался к ее двери! Господи, помоги мне! Не допусти, чтобы это случилось еще раз!
Вот уже две недели Марина каждую ночь слышала эти шаги. Тихонько открывалась дверь. Шаги приближались к ее кровати.
Первый раз она села и с удивлением спросила:
- Мама? Это ты?
- Тс-с! - прошептал мужской голос. - Это я. Дядя Поуль.
Дядя Поуль? Старый, жирный граф Рюккельберг! Что ему тут понадобилось? У графа был отвратительный парик, и все его подбородки противно дрожали, когда он поворачивал голову. Недобрые навыкате глаза внимательно наблюдали за ней, толстые пальцы всегда ложились ей на колени.
- Смотри, Марина, что я принес тебе! Конфеты, приготовленные для самого короля!
Вообще-то он был не такой уж и старый, этот граф, не старше ее отца, но выглядел по сравнению с ним просто стариком. Марина взяла конфеты и поблагодарила, а он все не уходил. Присев на край кровати, он говорил, какая она хорошенькая, как ему хотелось бы иметь куколку, похожую на нее, он бы играл и забавлялся с нею, ведь он так одинок. При этом он гладил Марину по волосам, по щеке, и ей это не нравилось. Наконец он ушел. Но на другой вечер пришел опять и опять принес конфеты. Он просил, чтобы она никому не говорила о его приходах - ведь он покидал свой пост, и если кто-нибудь узнает об этом, его посадят в тюрьму. Ведь она не хочет, чтобы его посадили в тюрьму? Он просунул руку к ней под одеяло, погладил ее плечи и сказал, что у нее нежная, шелковистая кожа.
В другой раз он положил руку ей на грудь и заметил, что она уже совсем взрослая девочка, при этом он как-то странно пыхтел. Хотя Марину и учили слушаться взрослых и не перечить им, она осмелилась попросить графа так не делать, потому что ей страшно.
Вскоре он ушел.
На следующий день Марина не хотела ложиться спать и просила разрешения остаться с матерью, но когда пришел отец, Марину отправили в ее спальню. Она долго бродила по коридорам дворца, пока камеристка не хватилась ее. Случайно Марина столкнулась с графом, она хотела спрятаться, но он уже увидел ее. Он уговорил ее пойти с ним в оружейную палату, обещая показать что-то интересное. Марине не хотелось идти с ним - нет, но ее воспитали в строгих правилах: нельзя спорить со взрослыми, надо быть доброй и послушной девочкой. Она и была такой: ей, робкой и пугливой, и в голову не приходило, что можно кого-то ослушаться. Вот и теперь она покорно последовала за графом в темную оружейную палату.
Нет, лучше не думать о том, что там случилось! Лучше думать о матери, которая сейчас, наверное, весело танцует на придворном балу.
Правда, в глубине души Марина не верила, что Хильдегард может танцевать.
Бедная мама так больна! А отец груб с ней, вечно бранит ее и называет жирной свиньей. Когда-то мама была красивая! Самая красивая! Но потом ее лицо изменилось до неузнаваемости. Марина слышала недавно, как отец кричал матери:
- Разве ты не слышала, как доктор сказал, что тебе уже ничего не поможет? Зачем питать беспочвенные надежды? Уж лучше самой ускорить конец, тогда и я еще успею получить немного радости от жизни. Лотти не станет ждать бесконечно!
Лотти - это была фрекен Крююседиге, которая целыми днями только и делала, что вертелась перед зеркалом. Мать что-то тихо ответила отцу, произнеся несколько раз имя Марины.
- Это не твое дело, я сам позабочусь о ней, - сказал отец. Марине послышалась в его словах скрытая угроза, она вся сжалась, чтобы родители не заметили ее присутствия.
- Неужели ты не понимаешь, что надо мной смеется уже весь двор? - кричал отец матери. - Жена разъелась, как свинья, и чуть что падает в обморок!
Мать заплакала, хотя и пыталась скрыть свои слезы, это Марина хорошо помнила. Однако отец все равно заметил, что она плачет, и рассердился еще больше.
Бедная мама! Марина надеялась, что ей хотя бы сейчас, на балу, весело.

***

Хильдегард удалось отойти в угол, где ее было почти не видно. Она прислонилась спиной к стене, чтобы ее необъятная талия никому не бросалась в глаза. Самое свободное платье ей тоже было узко и при каждом движении грозило лопнуть по швам. Йохум стоял в другом конце зала окруженный восхищенными дамами. Среди них была и Лотти Крююседиге. Хильдегард мучил стыд, в отчаянии она закрыла глаза.
- Я вижу, вы задумались о чем-то, сударыня? - обратились к ней по-французски.
Она открыла глаза и немедленно присела в глубоком реверансе. Перед ней стояла королева. Очаровательная, приветливая королева Шарлотта Амалия.
- Давайте присядем на диван! - пригласила королева Хильдегард.
Хильдегард с благодарностью последовала за ней. Она знала, что королева не станет говорить ни о ее болезни, ни о ветрености Йохума. В этом смысле они были подругами по несчастью. Хотя король Кристиан исправно исполнял свой супружеский долг и у них с королевой было семеро детей, он имел еще пятерых детей от своей давней любовницы Софии Амалии Мот. Как и Хильдегард Йохуму, королева никогда не устраивала королю сцен. Герцог и король полагались на лояльность своих жен и потому могли не опасаться скандалов.
Хильдегард была счастлива, что кто-то проявил внимание по отношению к ней. Она уже не чувствовала себя прикованной к позорному столбу.
- Как поживает Марина? - поинтересовалась королева, когда они сели.
- Хорошо, благодарю Вас, - ответила Хильдегард. - Но она такой робкий и скрытный ребенок, я никогда не знаю, о чем она думает.
- Да, я это заметила. Это все результат нашего воспитания. Мы хотим, чтобы детей было не слышно и не видно. По-моему, отцы слишком суровы со своими детьми, но ведь и нас с вами воспитывали точно так же, однако нам это не повредило.
Не повредило? Хильдегард вспомнила свое детство: стужа и вечный холод царили во дворце, где она жила, один морозный день сменялся другим. Сделай это! Не делай того! Неужели в этом была какая-то польза?
Она что-то пробормотала, соглашаясь с королевой.
Они обсудили придворные новости. Хильдегард спросила о детях королевы - это была неисчерпаемая тема для разговора.
Глаза Хильдегард пробежали по залу...
- Кто тот человек у дверей? - спросила она, испугавшись, что королева сейчас покинет ее. - Телохранитель с такими добрыми глазами. Мне кажется, я его где-то видела, но не могу вспомнить, где именно.
Это была ложь, но не могла же она открыто проявить интерес к человеку более низкого звания, чем она.
- Нет, вы не могли его видеть, сударыня, - ответила королева. - Его уже давно не было при дворе. Его родные умерли, и ему пришлось заниматься своим поместьем. Вы знаете, наверное, о реформах короля, которые касаются дворянства? Старые роды сосредоточили в своих руках слишком много власти, поэтому многим пришлось расстаться со своими привилегиями...
Королева замолчала, и Хильдегард не смела, понуждать ее продолжать рассказ. Оставалось только ждать. Королева издали наблюдала за своим мужем. Он разговаривал с высоким толстяком с лоснящимся лицом и глазами навыкате. К радости Хильдегард, королева возобновила прервавшийся было разговор:
- Это граф Рюккельберг, один из новых дворян моего мужа. Не могу сказать, что я от него в восторге, в нем есть что-то неискреннее. Вы не находите?
Хильдегард согласилась с королевой.
- Однако не будем его осуждать, - беспечно продолжала королева. - В нравственном отношении он безупречен. Никаких скандальных историй, связанных с женщинами. Его интересует только процветание государства. Мой муж считает графа просто незаменимым.
Королева вернулась к рассказу о телохранителе:
- Но Тристан Паладин сохранил свое поместье Габриэльсхюс. Тот самый телохранитель, лицо которого показалось вам знакомым.
- Правильно, это Тристан Паладин! - подхватила Хильдегард, впервые услыхавшая это имя. - Вспомнила, мы с ним уже встречались.
К счастью, Тристан не смотрел в их сторону. Хильдегард знала, что она надолго запомнит его теплый, заботливый взгляд. Эти глаза понимали все.
Тристан Паладин... Странное имя! Но оно как нельзя лучше подходило ему. Через минуту Хильдегард уже казалось, что иначе его и не могли звать.
Королева извинилась - у нее как у хозяйки праздника масса обязанностей. Хильдегард хотела встать. Она чувствовала себя тяжелой, неуклюжей...
- Нет, нет, прошу вас, сидите! У вас усталый вид, герцогиня. Отдыхайте и ни о чем не думайте! Вас осматривал какой-нибудь врач?
- Да, наш придворный врач регулярно посещает меня...
Королева хотела что-то сказать, но промолчала. Хильдегард поняла ее. Королева хотела порекомендовать Хильдегард личного врача короля, но не могла заставить себя произнести его имя, потому что личный врач короля был отцом той самой злосчастной Софии Амалии Мот, которая, помимо прочего, удостоилась титула графини Самсёе. Ясно, что королеве было больно произносить имя ее отца.
Хильдегард поспешила ей на помощь:
- Не извольте беспокоиться за меня, Ваше Величество, со мной все в порядке, но с Вашего разрешения я посижу здесь еще немного.
- Сидите, сколько вам будет угодно, дорогая герцогиня, - улыбнулась королева.
Эта улыбка дошла до сердца Хильдегард - королеве было известно о сходстве их судеб.
«Даже королева несчастна, что уж говорить обо мне», - думала Хильдегард, оставшись одна. Танцы происходили в другом конце зала, но Йохума среди танцующих не было. Фрекен Крююседиге - тоже. Впрочем, их одновременное отсутствие уже никого не удивляло.
В последнее время Йохум стал особенно раздражителен, груб... Неужели то, о чем шепчется весь двор, правда? И фрекен Крююседиге действительно в интересном положении?
У Марины появится брат или сестра. Разумеется, это будет брат. Фрекен Крююседиге не может родить дочь. Это удел Хильдегард.
Сердце Хильдегард сжалось от любви к дочери.
Вот почему Йохум не может дождаться ее смерти! Ему не терпится узаконить свои отношения с любовницей! Некуда деться от этой горечи и боли! Король... Йохум... Изящные дворяне, танцующие в другом конце зала... Хильдегард знала почти всех и знала, что не женам своим посылали они сейчас нежные улыбки. Куда ни глянь, всюду подлость и грязь!
Взгляд Хильдегард упал на графа Рюккельберга: колышущиеся подбородки, большой живот - облик мерзкий. Но у графа было одно неоспоримое достоинство: он никогда не был замешан в скандалах, связанных с женщинами.
Две девчушки, совсем еще дети, которые по утрам топили во дворце печи и помогали на кухне, могли бы кое-что рассказать о графе, если б им хватило на это храбрости...
Хильдегард посмотрела в другую сторону и встретила самый чистый и самый грустный взгляд на свете. Ее глаза встретились с глазами Тристана Паладина лишь на какую-то долю секунды. Но этого хватило, чтобы она вновь испытала чувство покоя и даже счастья. Тристан Паладин. Рыцарь Печали. Хильдегард задумалась: интересно, чем вызвана его грусть? Но, не зная этого человека, она могла только строить догадки. В этом шумном, жарком и душном зале, где запах пота, смешался с запахом духов, Хильдегард вдруг стало легко и спокойно. Она откинулась на высокую спинку дивана и закрыла глаза. Сама того, не ведая, она погрузилась в глубокий обморок. Далеко не сразу в зале заметили, что случилось с толстой и уродливой герцогиней.

2

Пока в бальном зале веселились нарядные гости, увешанные драгоценностями, комендант дворца и придворный доктор наблюдали из лестничного окна за площадью перед дворцом.
- Я вижу, все твои люди стоят сегодня на постах, - сказал доктор.
Комендант оглянулся, желая убедиться, что их никто не слышит.
- Да. Нам всегда приходится нелегко во время больших торжеств. Они чреваты опасностью больше, чем будни, - ответил он.
Внешность коменданта была ничем непримечательна. Человек средних лет, среднего роста, в военной форме. Доктор же был из тех людей, которые любят обращать на себя внимание: осанистый, в теле, на нем был изысканный костюм, и подбородок его властно выдавался вперед. Впрочем, каждый из них был по-своему приятен.
- Вы их еще не поймали? - поинтересовался доктор.
- Нет. Пока до нас доходят только слухи. Пустые разговоры. Но мы не должны терять бдительность.
- Понимаю. Если даже только половина слухов соответствует действительности, то есть все основания для самых страшных опасений.
Они перевели взгляд на противоположную сторону площади. Площадь была обсажена деревьями, которые бросали на дома густую тень. Там же находился и небольшой трактир. Комендант и доктор заметили у двери трактира трех человек в темных плащах.
- Это они? - тихо спросил доктор, словно те трое могли их услышать.
Комендант пожал плечами:
- Вот уже целую неделю я вижу их там каждый вечер. Однажды мои люди пошли туда, чтобы взглянуть на них поближе, но когда они приблизились, незнакомцев и след простыл. Словно это были лишь тени. Призраки, видные только издалека.
- Ты полагаешь, что они принадлежат к тайному сообществу?
- Полагаю? - медленно проговорил комендант. - Только об этом все и говорят.
- Как члены этой секты называют себя? Кажется, «поборники истинной веры?»
- Нет, нет, это не секта, это орден. И правильней было бы назвать его «орденом поборников истинной власти».
- То есть подразумевается свержение Его Величества? У них есть другой претендент на наш трон?
- Все гораздо хуже!
- Я почти ничего о них не знаю, - сказал доктор. - Они прибегают к оккультным ритуалам?
- О, да! Но людская молва иногда принимает самые невероятные формы.
- Не вредно время от времени прислушиваться к людской молве. Расскажи мне все. Меня это очень занимает.
Комендант улыбнулся, но тут же стал серьезным.
- У нас в Дании много разных эзотерических орденов...
- Что это означает?
- Эти ордены окружают себя покровом тайны, и на их сборищах могут присутствовать лишь посвященные. Многие из этих обществ совершенно безобидны и втайне занимаются даже благотворительностью. Но что касается поборников истинной власти... Они коварны и опасны. Судя по молве, которая о них идет. Правда, точных сведений о них нет ни у кого.
- Что же делает их такими опасными?
- Они скрываются глубоко под землей. Ты слышал когда-нибудь о болотных жителях?
- Кто ж о них не слышал? - Доктор улыбнулся. - Ты имеешь в виду тех, кто живет на болотах и под ними?
- Да, те существа, которые населяли Данию в незапамятные времена, задолго до прихода сюда людей. Впоследствии они нашли прибежище под землей. Такие поверья есть во многих странах. В Норвегии их называют подземной нежитью, хюльдрами, троллями, словом, по-разному. В Англии и Ирландии их называют эльфами. Даже шотландские пикты уже знали их. У нас в Дании тоже есть эльфы.
- Но какое отношение они имеют к поборникам истинной власти? Я понимаю, если бы речь шла о каких-то языческих верованиях.
- Слушай дальше. Можешь относиться к этому как угодно, но рассказывают, что в руки этих поборников попали древние письмена, очень древние, и речь в них идет о колдовстве. Все это, конечно, нелепо и наивно. Но эти поборники на своих встречах возрождают колдовские обычаи, приносят жертвы и занимаются кое-чем и похуже. Главная их цель - вернуть обратно болотных жителей. Вернуть им их землю.
- О Господи! - простонал доктор. - Что за чушь!
- Это еще как сказать. Сами поборники верят в болотных жителей, ходят слухи, что они даже поддерживают связь с этими таинственными потусторонними существами. Все это, безусловно, сказки, но, похоже, поборники настроены весьма решительно.
- И что же они собираются предпринять?
- Свергнуть короля. Принести его в жертву, устроить грандиозное жертвоприношение. А потом предоставить дворец в распоряжение болотных жителей и возвести их короля на престол.
- Какая ересь!
- Все это не так безобидно, как кажется. Конечно, их вера в болотных жителей - химера, никаких болотных жителей не существует, зато угроза Его Величеству существует, и вполне реальная. Эти фанатики ни перед чем не остановятся.
- И много их?
- Этого мы не знаем.
- Но ведь дворец хорошо охраняется!
Лицо коменданта стало каменным. Он посмотрел в окно на три длинные тени...
- Ходят тревожные слухи, будто их люди есть и во дворце. Среди придворных, и даже среди королевской личной охраны.
- Господи, спаси и помилуй! - прошептал доктор. - Невероятно!
- Узнать бы только, где они проводят свои встречи! - мечтательно сказал комендант. - Мы бы тогда разом всех накрыли! Брать их поодиночке бессмысленно. Они плодятся, как комары летом.
- И все-таки мне кажется, что все это пустая болтовня. Ни один тайный орден не допустил бы, чтобы о нем ходило столько слухов.
Комендант бесстрастно посмотрел на доктора.
- Мы, кстати, знаем, кто положил начало этим разговорам, - сказал он. - Один юноша, весьма недалекий, искатель приключений. На другой день, после того как новость о существовании поборников была у всех на устах, его нашли мертвым. Он висел вниз головой, как забитый баран. Кровь из него была выпущена.
Доктор заметно вздрогнул.
- И все-таки, что-то тут не так. Если уж им так нужны болотные жители, они стали бы искать их на болотах или на вересковых пустошах. Но только не в городах! В городах люди слишком трезвы и не верят древним преданиям.
- Копенгаген не всегда был городом, - тихо проговорил комендант.
- Ты хочешь сказать? - Доктор опять вздрогнул.
- Говорят, они готовы спуститься под землю. Как раз под город, где обитают болотные жители. По слухам, они поддерживают постоянную связь с этими существами.
- У меня есть родственница в Норвегии. Она говорит, что все эти подземные жители и хюльдры настроены весьма миролюбиво.
- Это верно, наши эльфы тоже, если, конечно, их не обижают. Чего нельзя сказать о болотных жителях. Те просто исходят злобой.
- Ты в них веришь? - быстро спросил доктор.
- Не говори глупостей! Я тебе рассказываю, какая у них репутация, это еще не значит, что я в них верю. А вот в поборников истинной власти я верю. Поборники, с их оккультными ритуалами, их поклонением злу, их верой в связь со злобными болотными жителями, очень опасны. Опасны, как любые фанатики.
- Тебе известно что-нибудь еще об их кровавых жертвоприношениях, кроме того зарезанного юноши?
- Ничего определенного. Насколько мне известно, во время таких обрядов они приносят в жертву главным образом петухов и других мелких животных, но кто знает... У нас в Копенгагене исчезали маленькие дети, впрочем, взрослые люди тоже, и никто не может сказать, куда они подевались. Возможно, у этих таинственных исчезновений есть вполне естественные объяснения.
- Значит, они хотят свергнуть короля? Вот негодяи! Мне даже захотелось пойти и взглянуть на этих мерзавцев.
- Ничего не выйдет. Они никому из дворца не позволяют приблизиться к себе.
- Ты только взгляни, какого они роста! Как думаешь, откуда такие взялись?
На лице у коменданта появилось странное выражение.
- Нам представляется, что болотные жители должны быть маленькими, неуклюжими существами, живущими в подземных норах, так? - спросил он.
- Да, но там-то стоят стражи.
- Сразу видно, что ты слышал мало преданий о болотных жителях. А предания гласят, что все болотные жители - это люди исполинского роста - как мужчины, так и женщины.
Доктор уставился на него с открытым ртом. Потом перевел взгляд на площадь.
Три темные тени исчезли. Слились с темнотой под деревьями и растворились в ней.

***

Во дворце было шумно и весело.
Но под дворцом происходило нечто совсем иное.
Доктор и комендант были правы. Те трое, что стояли на другом конце площади, исчезли. Однако они не растворились во мраке.
Хозяин маленького трактира кивнул им, когда они показались в дверях, как кивал сегодня уже многим своим посетителям. Захмелевшие от пива гости не обратили внимания на вновь пришедших, которые быстро скрылись за драпировкой в темном углу. Гости решили, что там есть отдельное помещение, предназначенное только для благородных господ.
Но за драпировкой не было ничего, кроме двери и лестницы, ведущей в подвал. Привычным шагом пришедшие начали спускаться. Внизу чадила жировая лампа. Они открыли еще одну дверь, спустились по другой лестнице и вошли в подземный ход, стены которого были выложены камнем.
Каменная кладка была очень старая. Кое-где висели тусклые фонари, расстояние между ними было такое большое, что их света хватало только на то, чтобы указать нужное направление. Вдоль стен бегали мыши.
В подземном ходе было сыро. Он был проложен подо рвом - или каналом, как называли его некоторые, - окружавшим дворец. Потом стены стали суше, теперь их покрывал зеленоватый мох. С трудом, открыв тяжелую каменную дверь, таинственные незнакомцы оказались в помещении со сводчатым потолком. Помещение было настолько древнее, что камни были наполовину съедены временем.
В праздничном зале веселились, ни о чем, не подозревая, однако кое-кто незаметно покинул танцы и нашел дверь, ведущую в подвал. Число телохранителей чуть сократилось, однако до того незначительно, что комендант ничего не заметил.
Люди, покинувшие королевский праздник, добрались до мрачного помещения, которым никто никогда не пользовался. Там они сдвинули с места несколько тяжелых половых досок, под которыми оказалась каменная плита с железным кольцом. Когда плиту подняли, в нос ударил сырой запах древности. По стертым ступеням они спустились в таинственное подземелье. Старый королевский дворец был построен на развалинах древнего монастыря. Люди, покинувшие бал, находились сейчас под этим монастырем, здесь они встретились с теми тремя, которые пришли сюда через подземный ход. В давние времена монахи проложили этот ход подо рвом, чтобы быстро и незаметно попадать в соседний женский монастырь.
Копенгагенцы давно об этом забыли. Поборники истинной власти обнаружили эти подземелья по чистой случайности. Позже, когда королевский дворец был перестроен, подземелье оказалось отрезанным от дворца, но во времена Кристиана V оно внезапно стало представлять собой угрозу королевской власти.
На всех собравшихся в священном подземелье были коричневые монашеские сутаны с капюшонами. Слово «священный», возможно, и звучит богохульством по отношению к происходящему, но все пришедшие сюда считали себя участниками священнодействия.
Помещение было небольшое. Повсюду горели сальные свечи, их зажгли не только ради света, но и ради того, чтобы они хоть немного согрели это сырое, холодное подземелье. Посреди земляного пола была сложена невысокая каменная стена, такими стенами обычно обносят колодцы. И колодец здесь действительно был, но пустой, без воды, из него глубоко под землю уходила шахта.
Присутствовавших было тринадцать. Именно тринадцать человек могли образовать магический круг. Все, как один, отличались высоким ростом. Женщин среди них не было, да и вряд ли в XVII веке в Дании можно было найти таких высоких женщин. Лица скрывались под опущенными капюшонами.
Двенадцать человек полукругом обступили колодец. Тринадцатый стоял лицом к ним по другую сторону колодца. Вот он воздел руки.
Если б лица этих людей не были скрыты, то было бы видно, что на них застыло жестокое, злое, холодное выражение. Эти лица могли бы внушить ужас. Молодые люди, которых привела в этот орден жажда приключений и тяга к таинственному, особенно страшились этой минуты. Они смутно представляли себе смысл вершившихся здесь обрядов. Но отступать было поздно. Они слишком хорошо знали, какая участь постигла того, кто не сумел держать язык за зубами. Желание выйти из ордена сочли бы изменой, а с изменниками поступили бы согласно жестокому уставу.
Юноши попали сюда случайно, но уже не смели в этом признаться. Они смертельно боялись всех членов ордена. Эти суровые мужи не были особенно кровожадны, но интересы ордена были для них превыше всего. Они были всесильны! Они владели магией и проникали в тайны, которые для других оставались за семью печатями. Юноши не верили в существование болотных жителей, но при мысли о некоторых членах ордена их охватывало смятение. Кто они, обыкновенные люди или...
Больше всего их пугали те три великана, которые явились на встречу через подземный ход. Они никогда не открывали своих лиц, лишь порой на мгновение можно было увидеть их скулы, подернутые мертвенные бледностью, холодные змеиные глаза. Где они жили, откуда приходили сюда? Каждый раз они появлялись в подземелье неожиданно. Иногда их видели под деревьями возле трактира. Иногда они приходили в подземелье задолго до других братьев. Они заметно выделялись ростом даже среди остальных членов ордена.
Расспрашивать друг о друге было запрещено. Разговаривать с остальными во время совершения магического обряда и после него - тоже. Молодые люди были приняты в орден по рекомендации того малого, который поплатился жизнью за свою болтливость. После его смерти они оказались в ловушке. У них не было возможности порвать с орденом. Время от времени они замечали испытующие взгляды братьев...
Но с другой стороны здесь было столько занятного! Их с детства влекло к себе все таинственное, теперь же они были причастны к тайнам, о коих и не помышляли. Подавив страх, они следили за ходом магической службы, хотя от происходящего у них мороз продирал по коже.
Пастор, который стоял по другую сторону колодца, читал заклинания на неведомом им языке. Древние, языческие, гортанные. Юноши знали, что этим языком написаны и недавно обнаруженные древние письмена. Считалось, что на нем говорили болотные жители. После заклинаний из колодца начали подниматься клубы пара. Это юноши наблюдали уже не раз и потому не испугались. Но голос, который звучал из колодца, всегда вызывал у них озноб ужаса. Они невольно подались друг к другу. И тут же из-под капюшона одного из троих таинственных незнакомцев сверкнули змеиные глаза.
Юноши знали, что за ними наблюдают денно и нощно. Им не доверяли.
Пастор начал беседовать с голосом, идущим из глубины, сам он был почти не виден из-за клубов пара. Подземный голос был низкий и гулкий, он выговаривал слова преувеличенно четко.
Когда разговор окончился, пастор обратился к братьям по ордену. Постепенно пар рассеивался и пастора становилось видно все лучше.
- Наши друзья хотят жертвы, - сказал он. - В следующее новолуние мы должны доказать им свою преданность.
- Чего они хотят? - спросил один из присутствующих.
- Крови, - холодно ответил пастор. - Но на этот раз человеческой.
- Они... они хотят, чтобы мы принесли им самую великую жертву?
- Нет. Для той крови время еще не пришло. Сейчас им нужна молодая кровь. Кровь девственницы.
Один из юношей испугался, другому вдруг захотелось смеяться, и он начал кашлять, чтобы подавить смех. Все строго посмотрели в его сторону. На этот раз обошлось, хотя он и подвергал себя страшному риску. Все здесь казалось ему преувеличенно театральным. Впрочем, он знал, что тут не шутили. О некоторых жертвоприношениях ему хотелось бы забыть...
Но смеялся он недолго. Вскоре его охватил страх, этот страх вместе с холодом, источаемым каменными стенами, сковал все его существо. Ему стало трудно дышать. Действо продолжалось, в нем было много зловещего. Юноша помертвел, когда из глубины шахты зазвучала протяжная языческая песнь.

***

А наверху в зале продолжались танцы и веселье. Его Величество развлекал своих гостей музыкой и балетом. Записки о тайных свиданиях летали между дамами и кавалерам, которые, конечно, состояли в браке и свидания назначали отнюдь не своим мужьям или женам. Двор развлекался, забыв о бренности жизни.

3

Марина тщетно пыталась забыть то, что ей довелось пережить в оружейной палате.
Она открыла глаза и прислушалась. Все тихо, никто не подкрадывается к ее двери. Наверняка граф Рюккельберг танцует сейчас на балу. О Господи, пусть он пробудет там весь вечер, всю ночь! Не разрешай ему подняться сюда наверх!
Оружейная палата.... Кажется, это случилось неделю назад. Или чуть больше...
- Там темно, я все равно ничего не увижу, - прошептала она.
- Тс-с, подожди, все, что нужно, ты увидишь, - возразил ей граф Рюккельберг. Звякнуло оружие. - Осторожней! - шикнул на нее граф.
- Дядя Поуль... Давайте вернемся. Ведь меня ищут.
Он остановился. Она ощущала исходящий от него жар, под шелковым жилетом колыхалось рыхлое тело. От страха и отвращения Марина чуть не задохнулась.
- Подожди, - прошептал он взволнованно и нетерпеливо, и Марина услыхала, что он возится со своей одеждой. Он снова шумно и тяжело задышал.
Марине не хотелось думать об этом, она вся дрожала, у нее потекли слезы, но неотвязные воспоминания были сильнее ее воли. Он схватил ее руку.
- Потрогай, - срывающимся голосом прошептал он и дрожащими потными руками потянул к себе ее руку.
Марина была вынуждена обхватить что-то круглое, горячее, пульсирующее, она ничего не понимала и попыталась освободиться, но граф, словно в отчаянии вцепился в нее.
- Вот что значит настоящий мужчина, - хрипло проговорил он. - Чувствуешь? Чувствуешь, какая в нем сила?
Марина чувствовала, что ее вот-вот вырвет, она застонала и попыталась освободиться, но рука графа держала ее руку и заставляла двигаться так, как ему хотелось. Дыхание с хрипом вырывалось у него из груди, она подумала, что он умирает. Наконец ей удалось вырваться, и она бросилась к дверям, за спиной у нее раздался разочарованный крик, но граф не последовал за ней, он не мог двинуться с места и только шумно дышал. Она была уже в коридоре.
В тот вечер она не осмелилась лечь. Так и сидела на подоконнике, пока не заснула. Однако никому ни о чем не сказала: граф предупредил Марину, что ее мать совершила ужасный проступок. Если король о нем узнает, матери отрубят голову. Но он, добрый дядя Поуль, никому не расскажет об этом, если Марина будет умницей. Как могла она после этого рассказать кому-нибудь о том, что случилось в оружейной палате?
На другой вечер граф не приходил к Марине. Она умоляла мать разрешить ей спать у нее в спальне, но это могло разгневать отца и Хильдегард пришлось ответить Марине отказом. Отец уже несколько раз бил Марину, и Хильдегард была не в силах пережить эти побои еще раз.
Но оружейная палата оказалась только началом. Через несколько вечеров граф снова явился к Марине.
- Нет! Нет! - в отчаянии закричала она.
- Тс-с-с, девчонка! Хочешь, чтобы палач пришел и увел твою мать? - прошептал граф. - Но я умею молчать. Не бойся, ничего с тобой не случится, только лежи тихо.
- Я хочу к маме.
- Она спит. Весь дворец спит. Лежи спокойно, это не страшно. Я только немного поглажу тебя.
Все человечество словно отвернулось от Марины, она дрожала от ужаса, не смея пошевелиться, а граф сунул руку под одеяло и стал щупать ее грудь, при этом он сладострастно сопел.
- Пожалуйста, не надо, - молила Марина.
- Хорошо, хорошо, если тебе это не нравится, - сказал он сладким голосом. - Желание моей маленькой куколки - для меня закон.
И его жирные пальцы скользнули вниз по ее телу к самому сокровенному месту! Марина громко закричала от унижения и страха. Тогда он ударил ее по руке и ушел.
Это воспоминание было таким мучительным, что Марина зажала уши руками, пытаясь отогнать его. Но это было выше ее сил.

***

Хильдегард очнулась от гула голосов, вокруг нее толпились люди. Они с трудом сдерживали любопытство... Где она, что с ней случилось?
- Она умерла, - сказал кто-то в задних рядах. Эти слова, как ножом, резанули Хильдегард по сердцу.
Говорившему ответил мягкий мужской голос:
- Пожалуйста, не говорите при больной о том, чего не понимаете!
Хильдегард так понравился этот голос, что слезы, вызванные жестокими словами, превратились в слезы благодарности.
Несколько сильных рук подняли ее. Она пыталась помешать им, сказать, что у нее задерется юбка, и она будет выглядеть смешно. Однако произнести этого не смогла. Итак, то, чего она боялась больше всего, случилось - она упала в обморок на глазах у всех.
- Где ее муж, где герцог Йохум? - крикнул кто-то, и Хильдегард узнала голос королевы.
- Удалился куда-то с фрекен Лотти, - холодно произнес женский голос.
- Неужели вы не видите, что она уже очнулась? К чему такая жестокость? - сделал замечание мужской голос, уже ставший для Хильдегард дорогим.
- Я не намерена выслушивать замечания от какого-то телохранителя! - возразил все тот же недобрый женский голос.
Телохранитель? Так это он!
Хильдегард больше не волновали язвительные замечания придворных дам. Она и прежде никогда не рассчитывала на их сочувствие. Главное, что Тристан был рядом.
Ее положили на диван. Здесь было спокойно и прохладно. Лакеи принесли носилки.
- Отнесите герцогиню в ее комнату! - приказала королева. - Нет, нет, только не через зал. Вы что, совсем ничего не понимаете?
Путь оказался не близким. Носилки покачивались. Хильдегард была не в силах открыть глаза.
Кто-то неотступно шел рядом с носилками. Надежный, внушающий чувство покоя. Тяжелые, твердые шаги, поскрипывание сапог.
- Боже, какой стыд...
- О чем Вы говорите, герцогиня!
Хильдегард знала, что усталость и горькая безнадежность давно въелись в ее черты. В уголках глаз стояли слезы. Ей удалось поднять руку и прикрыть ею свое обезображенное лицо, к которому она так и не привыкла. Из груди у нее вырвался тяжелый стон. Это произошло помимо ее воли, у нее не было сил удержать его.
Добрая рука на мгновение прикоснулась к ее плечу. Хильдегард хотелось взять эту руку в свои, и человек, идущий рядом, словно прочитал ее мысли. Хильдегард крепко сжала его руку.
- Не уходите от меня, - прошептала она, стыдясь собственной слабости, но она уже не владела собой. - Пожалуйста, останьтесь со мной! Я вас не знаю, даже не знаю, как вы выглядите, но у вас доброе сердце. Здесь это большая редкость.
Он помолчал.
- Вы меня видели, - медленно сказал он. - Вы меня видели в бальном зале.
- Вы телохранитель? - неуверенно спросила она.
- Да. Я маркграф Тристан Паладин, и я к вашим услугам, герцогиня.
- Спасибо за помощь, маркграф!
Посторонним было бы трудно понять, в чем состояла эта помощь, но герцогиня и маркграф понимали, о чем идет речь.
Маркграф! Это хорошо, думала Хильдегард. Это значит, что он настоящий дворянин.
Сквозняк прекратился. Они пришли в ее покои. Лакеи положили герцогиню на кровать и позвали камеристку.
- Ну вот, опять, - сказала камеристка, не знавшая, что Хильдегард уже в сознании. - Она только и делает, что падает в обмороки!
Тристан не был резок, но даже если бы он кричал, его замечание не могло бы поразить камеристку больше.
- Ты не смеешь говорить о герцогине «она», герцогиня для тебя Ее Высочество или Ее Милость. И твой презрительный тон здесь неуместен. Герцогиня тяжело больна. Кто еще, кроме тебя, прислуживает ей?
Хильдегард слышала, как камеристка ахнула при виде красивого телохранителя. Его укор возымел на нее сильное действие...
- Нас двое, - ответила камеристка так подобострастно, как никогда не говорила с Хильдегард. - Я сделаю для Ее Высочества все, что нужно.
- Этого не требуется, - сказал благородный спаситель. - Вы будете находиться в соседней комнате, но дверь пусть останется открытой, не хватает, чтобы злые языки потом перемывали герцогине кости. Я сам подежурю у Ее Высочества этот вечер.
О, счастье, думала Хильдегард. Какое счастье! Его немного старомодная и вычурная манера говорить тронула ее. Она как будто перенеслась в рыцарские времена.
Камеристка вышла, показав Тристану все, что могло понадобиться для ухода за герцогиней.
Заботливые руки укутали Хильдегард одеялом. Приподняли голову, поднесли чашу с питьем.
- Вы слишком добры, маркграф Паладин, - прошептала Хильдегард. - Мне так стыдно, что я упала в обморок там в зале...
- Не думайте об этом, - успокоил ее Тристан, его голос звучал, как музыка. - Что говорит доктор о ваших обмороках?
- Он не знает, отчего они случаются. Говорит только, что у меня больная кровь. Но кровопускания не помогают, скорее, наоборот, я слабею от них еще больше. Вообще-то, я совсем не такая толстая... - быстро прибавила она. - Это все отеки...
- Понимаю. Любопытно... - Тристан замолчал.
- Что любопытно, маркграф?
- Нет, ничего. Я так мало вас знаю.
Хильдегард почувствовала, что постепенно к ней возвращаются силы.
- Я тоже ничего не знаю о вас, маркграф. Ее Величество королева сказала, что вы потеряли всех близких.
- Тех близких, кто жил в Дании. У меня есть еще сестра, она с семьей живет в Сконе. Одна моя кузина живет в Швеции, она отличается странным характером, но большая часть моей родни живет в Норвегии. Мы все принадлежим к роду Людей Льда, я сейчас подумал как раз о них...
Наконец Хильдегард смогла открыть глаза. Тристан Паладин сидел на стуле, поодаль от кровати, как того требовало приличие, однако и на таком расстоянии он мог уловить любое ее движение. Вблизи он был еще привлекательней. Изящный, однако, не женоподобный, тонкие черты лица, грустная улыбка. Впрочем, лицо у Тристана было вполне мужественное, но не грубое. Густые, вьющиеся волосы были, безусловно, его собственные, хотя кругом все мужчины носили пышные парики. Темные глаза были прекрасны.
- Что вы хотели сказать о ваших родных в Норвегии?
Их прервал герцог, вошедший в соседнюю комнату. Тристан тут же встал.
Но герцог не спешил в спальню жены.
- Я вижу, крошка, ты здесь скучаешь? - сказал он камеристке. - Что за глупости я слышал, будто моей жене на балу стало дурно?
- Но это так.
- Значит, правда, - проворчал герцог. - Вечно она оскандалится. Ни перед чем не остановится, лишь бы выставить меня на посмешище. А почему ты не у нее в комнате?
Камеристка что-то ответила ему, понизив голос.
- Что? С ней там какой-то телохранитель? Этого еще не хватало... Кто он?
Камеристка что-то сказала.
- Ах, этот! - захохотал граф. - Пусть возится с моей женой, сколько хочет. Всем известно, что он давным-давно потерял мужскую силу и не в состоянии испортить ничью репутацию. Передай герцогине, что я у себя!
Раздался звук удаляющихся шагов. Хлопнула дверь. Тристан Паладин побледнел.
- Прошу прощения за своего мужа, - смущенно сказала Хильдегард. - Он выпил сегодня лишнего.
Тристан молчал.
- Значит, в его нелепом замечании есть доля правды? - осторожно спросила Хильдегард через некоторое время.
Тристан взял себя в руки и глубоко вздохнул:
- Да, увы. Но я не понимаю, каким образом... Доктор, который лечил меня в тот раз, не мог ничего сказать. Досадно...
- Досадно, что при дворе судачат об этом? Я вас понимаю, маркграф. Это... это результат ранения?
Немного поколебавшись, Тристан утвердительно кивнул.
- Не принимайте близко к сердцу глупую болтовню, - сказала Хильдегард, уже оправившаяся после обморока. - Напротив, из-за этого вы кажетесь более таинственным и неотразимым. Многим женщинам, наверное, хотелось бы проверить, достаточно ли они привлекательны, чтобы помочь вам справиться с этим недугом.
- Вы слишком добры ко мне, - улыбнулся Тристан. - Но мы говорили не о моих недугах.
- Вы правы, вы начали рассказывать о своих норвежских родственниках.
- Дело в том, что мы принадлежим к необычному роду. Что касается меня, я самый обыкновенный человек и не обладаю какими-либо сверхъестественными способностями, но некоторые из моих родных... В это трудно поверить, но в моем роду многие умеют творить чудеса и знают искусство врачевания. - Хильдегард вся подалась вперед, глаза у нее загорелись. - Нет, нет, я не хотел бы подавать вам напрасные надежды, - сказал Тристан. - Те, кто владеют этим даром, живут в Норвегии. Виллему, моя кузина, которая живет в Швеции, не умеет врачевать, одному Богу известно, каким даром она обладает. Но у меня есть родственник, вот он настоящий целитель...
- Ради Бога, выпишите его сюда!
- Думаю, это невозможно, но мне пришло в голову другое...
- Что же? - Нетерпение Хильдегард почти пугало Тристана.
- Я многому научился у своих родных, когда жил у них в Норвегии. И помню все, что они рассказывали о целебных травах.
Хильдегард схватила его за руку, такое волнение вряд ли шло ей на пользу.
- Травы? Пожалуйста, маркграф, вспомните все, что вы знали! Найдите эти травы! Я прошу вас не ради себя, собственная жизнь слишком тяготит меня, чтобы я за нее цеплялась. Но у меня есть дочь, которой я не могла уделять должного внимания, и это меня мучает. Мне бы хотелось позаботиться о ней, сделать все, что в моих силах, хотя бы теперь. Вы меня понимаете?
Тристан смотрел на ее отекшее лицо, в узких, как щелки, глазах, горело отчаяние. Лицо Хильдегард было нелепым, безобразным, и он с болью подумал, как должна страдать женщина, которой в таком виде приходится показываться на людях.
- Я плохо представляю себе вашу болезнь, герцогиня, - нерешительно сказал он, - но, думаю, от водянки я бы помог вам избавиться...
- Да, да! Я вас умоляю! - воскликнула Хильдегард. - Это как раз то, что доктор называет больной кровью.
- Не понимаю, какое отношение это имеет к крови. - Тристан нахмурился. - Но я не силен в медицинских науках. Помню только, что мой дядя Маттиас, самый обычный доктор, - не тот чудодейственный целитель, о котором я говорил, - лечил однажды старика с сильными отеками ног.
- И вы полагаете, что вам удастся найти эти травы?
- Это будет нетрудно. Но мы должны действовать осторожно, чтобы не обидеть случайно вашего доктора.
- Наверное, лучше ничего не говорить ему об этом?
- Пожалуй, так будет лучше, - сказал Тристан.
- Но тогда и честь моего исцеления будет принадлежать ему?
- Это мне безразлично. Но вы еще не излечились, Герцогиня, а я еще не нашел нужных трав. Не будем торжествовать раньше времени, мы не должны терять рассудка.
- Я так надеюсь на вас! - Хильдегард откинулась на подушки со счастливой улыбкой. - Хорошо, и постараюсь набраться терпения. Но как бы там ни было, я заплачу сколько угодно хотя бы за одну вашу попытку.
Тристан встал, он улыбался:
- Если вы начнете говорить о деньгах или вознаграждении, я уйду.
Хильдегард мечтательно поглядела на него:
- Вы странный человек, маркграф! Я думала, что при датском дворе уже не осталось ни одного идеалиста.
Он протянул ей руку на прощание, и она пожала ее.
- Я сегодня же начну искать эти травы, - пообещал он и поцеловал ее руку.
Тристан ушел. Хильдегард долго смотрела на дверь, за которой он скрылся. Ее усталые глаза светились надеждой.
«Я не должна надеяться, уговаривала она себя. Не должна!» И, тем не менее, она молитвенно сложила руки. «Господи, сжалься надо мной!..»

1 Следующая страница


Маргит Сандему - Последний из рыцарей

Последний из рыцарей 2

***

Марина лежала в своей комнате и испуганно прислушивалась. Она понимала, что уже очень поздно. Может, на этот раз пронесло? Она и ее мать обращались сейчас к Богу с одинаково горячей мольбой, однако молили они о разном.
Граф приходил к ней много раз. Она была вынуждена обещать ему никому ничего не говорить. Стоило ей проболтаться, и палач заберет ее мать.
Тем не менее, охваченная отчаянием, Марина пыталась дать понять взрослым, что с нею стряслась беда. Что она нуждается в помощи и ей необходимо, чтобы рядом с нею кто-то был. Но взрослые не понимали ее. Она уже большая девочка, и ей не нужна ночная няня!
Только Хильдегард чувствовала, что Марина страдает от одиночества и страха. Но, опасаясь герцога, она ничего не могла сделать. Она боялась, что он причинит Марине боль, а Марина боялась, что он причинит боль матери.
Герцог олицетворял для них кару.
Но самой большой карой был для Марины граф Поуль Рюккельберг. Каждый раз, приходя к ней, он позволял себе все больше и больше, и каждый раз ненависть Марины к нему становилась все опасней. Иногда она боялась самой себя, чувствуя в себе эту ненависть.
Днем ее терзало чувство вины. Может, по ней видно, что его противные жирные руки лапали ее грудь, что он прикасался к ее самым сокровенным местам и заставлял ее брать в руку то отвратительное, что едва обхватывали ее пальцы? Что он... Нет, она не хотела думать о той пакости, которую он стирал с ее простыни.
Марина с отвращением вспоминала тот раз, когда ей было почти приятно от его прикосновений, это было так гадко. Она была готова умереть от стыда и ударила графа по руке. Он очень рассердился и сказал, что палач непременно узнает об этом. Как она смела, ударить своего доброго дядю Поуля, который так старался, чтобы ей было приятно!
Самый кошмарный вечер был вчера. Он заставил ее стать в кровати на четвереньки, долго возился у нее за спиной, стонал, что-то у него не ладилось. Пробормотав, что она слишком мала, он с неудовольствием прекратил свои попытки. Марина так и не поняла, чего он хотел. Зато он заставил ее сделать другое, такое гадкое, что при одной мысли об этом ей хотелось умереть. Больше она ни за что этого не сделает! При одном воспоминании об этом ее чуть не выворачивало наизнанку.
Марина содрогалась от рыданий, сухих, без слез. Кому ей довериться? Так, чтобы палач не забрал ее маму. Однажды она видела, как палач вел осужденного по коридору дворца. Осужденный кричал от страха, молил, чтобы ему сохранили жизнь. Тогда Марина была такая маленькая, что не поняла опасности и бросилась на палача. Отпустите его! Отпустите! - кричала она. Палач обернулся к ней, и в прорезях маски она увидела его глаза, он погрозил ей топором. Прибежала мать и увела Марину. Ты сошла с ума! Никто, кроме короля, не смеет делать замечаний этому человеку, - сказала мать. Потом в Маринином присутствии придворные с горящими глазами рассказывали друг другу, как у осужденного брызнула кровь, когда на шею ему упал топор палача.
Марина подняла голову.
Во дворце было тихо. С тех пор, как она легла, месяц на небе прошел уже часть своего ночного пути.
«А вдруг?.. Вдруг он не придет сегодня? Боже милостивый, сжалься надо мной! Позволь мне уснуть!»
Марина не могла уразуметь, какое такое преступление совершила ее мать. Она такая добрая! Марина должна защитить ее.
Если бы только знать, который сейчас час! Наверное, уже утро, она лежала без сна так долго. В верхнем зале в конце коридора были часы, если она осмелится пойти туда... А чего ей бояться? Этот дядя Поуль был опасный только у нее в комнате.
Решительно, но, едва дыша от страха, Марина слезла с кровати. На цыпочках подошла к красивой резной дубовой двери и, приникнув к ней ухом, прислушалась. Все было тихо. Она осторожно выглянула в коридор.
Коридор был пуст, по всей его длине горели редкие фонари.
Марина осторожно кралась к бальному залу. В это время дважды пробили часы. Марина остановилась.
Два часа ночи. Дальше идти незачем. Он не пришел и уже не придет.
Успокоенная, она повернулась, чтобы идти к себе, и вдруг оцепенела. По коридору навстречу ей шел человек. На какой-то миг она приняла его за графа, но потом увидела у него на груди белую портупею телохранителя. К тому же этот человек был стройный, у него была быстрая походка, и выглядел он гораздо моложе графа.
- Что ты тут делаешь так поздно, дитя мое? - проговорил добрый голос.
Марина не двигалась. Неужели и он?.. Неужели все мужчины такие? Что ему надо?
Она испуганно сделала реверанс, хотя отец учил ее, что реверанс она должна делать только перед королем и королевой, что по своему положению она выше всех остальных, почти всех... И уж, конечно, выше королевского телохранителя!
Незнакомец поравнялся с нею. Лицо у него было доброе. Граф тоже был вроде бы добрый, хотя на самом деле под личиной доброты было сплошное притворство и фальшь. Этот человек был совсем не похож на него.
- Тебе приснилось что-нибудь страшное? - спросил незнакомец.
- Нет, - пролепетала Марина. - Я просто испугалась, что ко мне кто-нибудь придет.
- Почему же в таком случае ты не заперла свою дверь?
- У меня нет ключа.
Только бы не сказать лишнего! Кто знает, может, это переодетый палач? Нет, у палача глаза злые, а у того человека - добрые. И грустные.
Он огляделся:
- Где ты живешь?
Марина показала на свою дверь. Он подошел к ее двери и пошарил рукой над притолокой. Марину охватило мучительное желание броситься к нему и все рассказать, пусть он убьет графа и пусть останется с ней на ночь, пусть убедит ее, что все случившееся с нею в последнее время, - это только дурной сон. Но она не двинулась с места.
- Когда я был маленький, взрослые всегда прятали там ключ, - объяснил он. - Горничные прятали его, чтобы я не мог убежать к отцу и матери, потому что боялся темноты! Но я знал, где его искать. Меня они запирали, а тебе, значит, наоборот, не позволяют запираться? Вот твой ключ!
Он держал в поднятой руке ключ - ее спасение.
- Они должны понять, что ты имеешь право запирать свою дверь, если тебе страшно. А чего ты боишься? Привидений?
- Нет, - Марина низко опустила голову. - Одного человека, - вдруг вырвалось у нее. Господи, что же она делает! Ведь этого нельзя говорить!
- Человека? - Он удивился. - Кого-нибудь, кого ты знаешь? И что, он очень страшный?
Марина сжала губы, боясь сказать что-нибудь лишнее. Поблагодарив незнакомца, она схватила ключ и скрылась в своей комнате.
Тристан слышал, как ключ повернулся в замке. Два оборота, она попыталась сделать еще и третий, но ключ дальше не пошел.
Он печально покачал головой и продолжал свой путь. «Несчастные одинокие дети, - думал он. - В этом дворце и в окрестных поместьях живут тысячи одиноких детей! Их держат в таких железных рукавицах, каких сами взрослые не вынесли бы ни одной минуты!»

4

Тристан вышел на рассвете, чтобы собрать мочегонные растения, о которых у него сохранились смутные воспоминания после того, как он жил в Гростенсхольме. Как же они выглядели?
Ему не терпелось помочь бедной герцогине, сделать что-нибудь доброе после стольких лет бесцельного существования.
Он поехал верхом в пригородный лес, птицы уже проснулись и ликовали. Сам Тристан в эту ночь ни на минуту не сомкнул глаз, он лежал и вспоминал, как составляется целебная смесь. Люди Льда хранили свои тайны, они не передавали посторонним свое искусство врачевания.
Трава была мокрая от росы, испуганный зайчонок метнулся из-под конских копыт. Тристан, улыбаясь, следил за ним глазами. Мысль об охоте, стрельбе даже не приходила ему в голову.
Первые растения, медвежье ушко и хвощ, он уже нашел. Но этого было не достаточно, чтобы снадобье оказало нужное действие, в целительный состав входили еще несколько трав. Он понимал, что герцогиня, от которой все отвернулись, серьезно больна.
Наклонившись, Тристан разглядывал листы какого-то растения. Оно было похоже на веронику, которую он искал. Как же, оказывается, трудно найти именно то, что нужно. Для этого необходим навык.
А что, если он ошибется? И отравит герцогиню вместо того, чтобы помочь ей?
Тристан пошел в свою родню со стороны Паладинов, в нем не было почти ничего от Людей Льда. Темные глаза и волосы, смуглая кожа, длинные, узкие ладони и густые брови сразу выдавали в нем аристократа. К тому же он был очень раним, и эту ранимость он, как и его тетка Габриэлла, мать Виллему, унаследовал от Паладинов. Судьба многих Паладинов сложилась не особенно счастливо. Судьба его деда Александра, судьба Габриэллы, его собственная судьба... На нем род Паладинов прервется. И, пожалуй, это к лучшему.
Тристан остановился, мысли его приняли запретный оборот. Он вспомнил тот день, который навсегда омрачил его жизнь. И им снова овладели гнев и отчаяние, так бывало всегда.
Сегодня никто не заставил бы его поверить, что он сам добивался расположения сестры Эльдара Свартскугена. Как же ее звали? Ах да, Гудрун. Ему было пятнадцать лет, и он никогда не видел такой красивой девушки. Под красотой скрывалось зло, но это он понял только потом. Говорили, что она умерла от какой-то ужасной болезни, которой для забавы заразила и его. Эта болезнь навсегда лишила его радости, тенью легла на всю его жизнь.
Как же он был глуп! Отправился с ней на север Свартскуген, считая, что выполняет свой рыцарский долг, - ведь бедная девушка так боялась темноты! Потом уже она все извратила и сумела внушить ему, что он злоупотребил ее доверием и соблазнил ее. Ему понадобилось много лет, чтобы во всем разобраться. Страшная была женщина эта Гудрун!
Сколько лет он не смел никому признаться в своей болезни! Страдал от одиночества. Мучился страхом. Снадобья, которыми его лечил Маттиас, спасли его от худшего. Но остались тяжелые последствия, он лишился жизненной силы... Когда же, наконец, он осмелился обратиться к доктору, было уже слишком поздно. Болезнь удалось остановить, но стать полноценным мужчиной он уже не мог.
О наследниках мечтать не приходилось.
Для чувствительного юноши это был тяжелый удар - еще в детстве его мать говорила, что ему следует заковать душу в доспехи. Тристан много раз убеждался, что она была права.
От Людей Льда он в полной мере унаследовал только горячую любовь к людям и способность к состраданию. В детстве Тристан часто слышал, что у него хороший характер, и, видно, в этом была доля правды. Но он всегда был мечтателем и часто погружался в свой внутренний мир, забывая об окружающей действительности. О ней Тристану напоминала только его собственная ранимость. Он жил в вечной тоске по недостижимому идеалу.
Герцогиня Хильдегард почувствовала это в их первую короткую встречу. Недаром он напомнил ей одного из благородных рыцарей Грааля, необычное имя Тристан усугубляло это впечатление. Если верить преданиям, первый Тристан, иногда его звали также Тристрамом, был паладином при дворе короля Артура, он искал святой Грааль...
В душе Тристана Паладина, как и в душах тех рыцарей, жила тоска по святому недостижимому Граалю. Сосуду, в который Иосиф Аримафейский собрал кровь, сочившуюся из ран Христа. Только самые чистые могли найти этот сосуд. О чем-то подобном тосковал и Тристан. Он был чужой среди окружавших его людей.
Но, собирая травы на опушке леса, Тристан не думал об этом. Он торопился, чтобы не опоздать к смене караула. Готовить отвар для одинокой герцогини ему придется потом.
Неожиданно ему пришла в голову страшная мысль: а вдруг уже поздно, вдруг герцогиня сейчас лежит при смерти или уже умерла? Сердце у Тристана сжалось. И, как всегда при мысли о смерти, по спине побежали мурашки. Ему так хотелось хоть чем-нибудь порадовать бедную герцогиню, подавленную безнадежностью и страхом!
Он даже не знал, что своим вниманием и рыцарским отношением уже доставил ей радость. В тот день Хильдегард словно подменили. Впервые за долгое время она могла смеяться, шутить над своим тяжелым состоянием. Ее радость передалась и Марине, которая успела вовремя проснуться и открыть свою дверь до того, как камеристка обнаружила, что она заперта. Марина прятала ключ в кармане, сжимая его рукой, как бесценное сокровище.
Впрочем, он и был для нее сокровищем. Он означал для Марины покой и радость. И главное - безмятежный сон. Теперь пусть граф сколько угодно дергает ручку ее двери. Она не откроет ему, даже если он будет угрожать ей муками ада и смертью на костре, вернее, сначала смертью на костре, а потом - адом. Она сумеет защитить свою маму!
Марина вдруг весело рассмеялась. Хильдегард подняла глаза на дочь. Как давно Марина не смеялась! Они улыбнулись друг другу, не думая о том, что это Тристан Паладин подарил им, одиноким пленницам в королевском дворце, немного радости. Тристан и сам не думал об этом.

***

Только к полудню Тристан освободился от своей службы и смог приготовить отвар. Ему удалось найти почти все растения, не хватало лишь одного, но искать его в это время года было бесполезно.
«Вот сейчас Люди Льда признали бы меня за своего, - с горечью думал он, отрывая листья и бросая их в котелок, который ему удалось раздобыть. Он варил отвар в прачечной, где в это время никого не было. - Жаль, что я не умею колдовать, как мой предок Тенгель! Тенгель был замечательный человек. Если уж он не видел во врачевании ничего зазорного, то мне и подавно нечего стыдиться».
Ему не терпелось увидеть результат своей работы. Но сперва предстояло незаметно пронести отвар к герцогине, что тоже было не так-то просто.
Наконец отвар был готов, и Тристан остудил его. У него нашлась глиняная бутылка, которую можно было спрятать под плащом. Но прежде, чем отправиться к герцогине, он поинтересовался, где в это время находился герцог. Оказалось, что герцог охотился с королем и придворными. Путь был свободен! Как настоящий заговорщик, он шел по коридорам дворца.
Наглая камеристка провела его к герцогине и оставила их наедине.
Хильдегард сидела за небольшим письменным столом. Она приветливо улыбнулась Тристану. Болезнь настолько исказила ее черты, что у него сжалось сердце. Хильдегард слегка подрумянилась, но это лишь подчеркивало ее безобразие. Поверх платья она надела длинный кружевной жилет, широкий, как плащ.
Хильдегард протянула Тристану руку, и он поцеловал ее.
- Спасибо, что вы были так добры ко мне вчера вечером, маркграф, - сказала Хильдегард красивым грудным голосом. - Что привело вас ко мне сегодня?
Тристан вынул из-под плаща глиняную бутылку.
- Кажется, я вспомнил состав, Ваше Высочество. - Он улыбнулся. - Во всяком случае, я был очень внимателен и брал только те растения, которые не причинят вам вреда. Пусть уж лучше мое снадобье не окажет нужного действия, чем повредит вам.
Хильдегард подняла брови и радостно протянула руку за бутылкой.
- Как вы меня обрадовали, маркграф! Я не думала...
- Не говорите ничего, пока не попробуете отвара, - засмеялся Тристан. - Как бы радость не оказалась преждевременной!
- Как мне его пить?
Тристан объяснил.
- Только не принимайте его на ночь, Ваше Высочество, - предупредил он ее. Она с удивлением посмотрела на него, и он слегка покраснел, но не стал ничего объяснять.
- Я сама буду брать его, никто посторонний не прикоснется к бутылке, - пообещала Хильдегард. - И я ничего не скажу об этом доктору. Благодарю вас, маркграф, Даже если ваш отвар не подействует, я все равно признательна вам за заботу. Вы потратили столько времени, чтобы приготовить его!
- Помните, отвар очень сильный. Принимайте его по одной ложке на кружку теплой воды!
- Спасибо, я запомню.
Тристан видел, что ей не терпится начать принимать его снадобье, и откланялся, сославшись на занятость. Он еще не успел уйти, как в дверь вошла худенькая девочка.
Тристан удивился. Та самая девочка, которую он встретил ночью в коридоре дворца. Он уже хотел весело приветствовать ее, как вдруг заметил, что на лице у нее мелькнул страх, она будто хотела предупредить его о чем-то. Тристан промолчал и собрался уйти, но Хильдегард остановила его:
- Маркграф, познакомьтесь с моей дочерью Мариной. Марина, это маркграф Тристан Паладин. Он был очень добр ко мне.
По лицу Марины скользнула испуганная улыбка, и она протянула Тристану руку. Эта улыбка сказала ему: «ко мне вы тоже были очень добры, но никто не должен знать об этом».
Тристан покинул герцогиню и ее дочь в глубоком раздумье. Что могло так напугать девочку прошлой ночью?
Если бы он мог рассказать об этом ее матери! Но герцогине Хильдегард и так хватало несчастий. Новых она сейчас просто не вынесла бы.

***

Хильдегард приготовила себе первую порцию лекарства.
- Мама, что ты пьешь?
- Травяной отвар. О, до чего же он противный!
- Зачем же тогда ты его пьешь?
- Чтобы вылечиться. Как тебе понравился маркграф Тристан Паладин?
- По-моему, он добрый. И красивый.
- Он очень благородный человек, - мечтательно сказала Хильдегард. - Настоящий рыцарь Грааля.
Марина вспомнила лицо Тристана. После того как он помог ей ночью, он стал для нее кумиром.
- Рыцарь Грааля? Мамочка, расскажи мне, что это за рыцарь!
Хильдегард сделала еще глоток, на этот раз с меньшим отвращением. Она понемногу привыкала к вкусу отвара.
- Это, собственно, предание о святом Граале. Подобных преданий существует не меньше дюжины. Я расскажу тебе то, которое мне нравится больше всего, хотя, возможно, оно не самое древнее.
Сжав ключ в кармане, Марина устроилась поближе к матери. Ей было сейчас так хорошо и спокойно - отвратительная тень графа совершенно рассеялась.
- В те времена, когда Иисус Христос принял смерть на кресте за всех нас, - начала Хильдегард, - жил человек, которого звали Иосиф Аримафейский...
- Он был добрый?
- Очень добрый. Он собрал кровь, что текла из ран Христа, в красивую чашу и бежал от римских солдат. Со временем, как гласит предание, эта кровь превратилась в рубин, и сосуд сомкнулся над ним.
Хильдегард допила положенную порцию отвара и продолжала:
- Неведомыми путями этот сосуд, Грааль, оказался на горе Монтсалвейдж, но никто не знает, где она находится. Так что сосуд, можно сказать, исчез.
- И гора тоже?
- Гора тоже исчезла. Прошли века. Рыцари начали объединяться в ордены, и многие из них пытались найти священный сосуд. Было известно, что его найдет только тот, кто чист сердцем и помыслами, кто целомудрен, самоотвержен и творит добро. Рыцари, которые стремились найти Грааль, называли себя рыцарями Грааля и хотели охранять его. Самыми известными из них были король Артур и его паладины, рыцари Круглого стола. Их звали Персеваль, Гавей, Ланселот, Тристрам...
- Тристрам? Как это похоже на Тристан...
- А это одно и то же имя, - улыбнулась Хильдегард. - Но Ланселот, на которого возлагались самые большие надежды, влюбился в жену короля Артура и уже не мог принимать участия в поисках Грааля. Гору Монтсалвейдж и святой Грааль нашел сын Ланселота, его звали Галахад, он оказался самым непорочным из рыцарей.
Хильдегард замолчала.
- И что с ним было дальше? - спросила Марина.
- С кем? С Галахадом? Он исчез. Вместе с горой Монтсалвейдж и священным сосудом. И никто уже больше их не видел. Прости, пожалуйста, мне надо выйти.
Она вышла, чтобы справить нужду.
- И больше уже никто не находил Грааль? - спросила Марина, когда Хильдегард вернулась.
- В другом предании рассказывается, что его нашел Персеваль. И Гавей. Поэтому историю о Граале так трудно рассказывать. Бытуют разные варианты этой давней истории. Сын Персеваля Лоэнгрин тоже был рыцарем Грааля.
- А Тристан? Он не нашел Грааль?
- Нет, он влюбился в Изольду, невесту короля Марка, и уже не мог принимать участия в поисках, - с задумчивой улыбкой ответила Хильдегард.
- И все это правда?
- Кто знает. Но крепость короля Артура по-прежнему существует. Она называется Тинтагель, ее руины находятся на западном побережье Англии. Так говорил мой отец. Стало быть, доля правды в этих преданиях все-таки есть.
Они помолчали.
- Как бы мне хотелось, чтобы и теперь были рыцари! - вздохнула Марина.
- К сожалению, рыцарство выродилось. Потом остались только рыцари-разбойники, но в них не было ничего благородного, это я знаю точно. Впрочем, при дворе короля Кристиана один рыцарь все-таки есть!
- Да, и я его знаю, - тихо сказала Марина.
Хильдегард была занята своими мыслями и не обратила внимания на ее слова.
Неожиданно Хильдегард вскочила:
- Ничего не понимаю, - пробормотала она. - Что он со мной сделал?
- Кто? - недоуменно спросила Марина.
- Видимо, это все отвар. Мне опять надо выйти.
- А про кого ты говорила?
Хильдегард остановилась в дверях маленькой комнатки, примыкавшей к ее спальне. Ей показалось, что она невольно сказала слишком много.
- Я имела в виду повара, - быстро сказала она. - Он приготовил мне растительный чай по моей просьбе, и этот чай оказал на меня странное действие.
Пока она отсутствовала, Марина играла со своим ключом. Она гладила его, прижимала то к губам, то к груди, и на губах у нее блуждала счастливая улыбка. Она обрела свободу! И ей не пришлось ничего никому рассказывать.

***

Хильдегард с надеждой наблюдала, как под действием отвара, приготовленного Тристаном, отеки спадают, и меняется ее внешность, а тем временем с Мариной приключилась беда.
Тристан на неделю уехал к себе в Габриэльсхюс. Герцог Йохум, уже не таясь, уехал куда-то со своей фрекен Лотти. Хильдегард все время проводила с Мариной, радуясь тому, что с каждым днем становится все стройнее. Но по ночам ей, как и раньше, требовался отдых. Одно дело избавиться от водянки, и совсем другое - победить причину болезни, которая медленно подтачивала ее силы. По вечерам она от усталости еле двигалась.
Марина не досаждала матери и больше не просила разрешения остаться на ночь в ее спальне. Теперь у нее был ключ! Как только ее камеристка выпивала последнюю рюмку и погружалась в забытье, Марина поворачивала два раза ключ в замочной скважине и наслаждалась одиночеством.
Несколько раз она слышала, как граф Рюккельберг пытался открыть ее дверь. Он дергал ручку. Что-то шептал. Но она лежала, затаившись, как мышка. В конце концов, он сдавался и уходил, бормоча себе под нос проклятья.
Но однажды случилось несчастье - Марина проспала. Ее разбудил стук камеристки.
Марине со слезами пришлось расстаться с ключом.
«Теперь граф придет с палачом, - думала она. - Теперь для нас с мамой нет спасения!»
Но граф пришел без палача, что было, впрочем, нисколько не лучше. Как же она ненавидела его!
Когда он вошел и затворил за собой дверь, Марина громко позвала на помощь. Она больше не боялась палача; познав вкус свободы, она не хотела делать то, что требовал от нее этот отвратительный толстяк. Она кричала, надеясь, что Тристан, рыцарь святого Грааля, услышит ее и придет на помощь. Но Тристан был в Габриэльсхюсе. Камеристку разбудить было невозможно - хоть из пушки пали, а в соседних покоях никого не было. Все разъехались из столицы, спасаясь от летней жары. В коридоре не осталось никого, кроме Хильдегард, но днем у нее были сильные боли, и доктору пришлось дать ей сонного снадобья. Она забылась тяжелым сном, даже не догадываясь, какие испытания выпали на долю ее дочери.
Марина попыталась проскочить мимо жирного графа и выбежать в коридор, но он схватил ее намертво, будто клещами. Закрыв ей рот рукой, он прижал ее к себе, и она не могла пошевельнуться.
- Ты сошла с ума, девчонка! Хочешь, чтобы на твой крик пришел палач? Он стоит в конце коридора со своим топором.
Марина оцепенела, глаза у нее были закрыты. Ее охватило отчаяние.
- До сих пор я был добр к тебе, - зло сказал граф, - но ты плохо вела себя и заслуживаешь наказания. Как ты посмела запирать свою дверь? Сейчас я накажу тебя за это! Впрочем, наказания можно еще избежать. И ты, и твоя мать, обе, избежите наказания, если ты сделаешь то, о чем я тебя попрошу.
Марина потеряла последнюю надежду, сил у нее уже не осталось.
- Я ничего не стану делать, - жалобно простонала она. - Я все расскажу папе. Мой папа - герцог, и он накажет вас, дядя Поуль!
Граф засмеялся. И смех его не предвещал добра.
- Можешь рассказывать, что угодно. Герцог Йохум не поверит твоим россказням, он вообще не верит, что ты, такая странная девочка, его дочь.
Сердце Марины разрывалось от отчаяния, словно его терзали когтями. Зачем он мучает ее еще и этим? Разве она сама не знает, что отец ее презирает? Сколько раз отец отказывался слушать ее детскую болтовню, когда ей хотелось рассказать ему что-то важное! Ей никто никогда не верил.
А если она теперь расскажет все, что вытворял с ней этот граф? Кому они поверят? Ей или графу, любимцу короля, ангелу во плоти, как считали многие. Она слышала, что граф так и не женился после смерти жены. Она умерла вскоре после их свадьбы. Говорили, будто она была убита, и граф от горя поклялся никогда больше не жениться. Его целью стало найти убийц жены, но это ему так и не удалось. Именно это больше всего и пугало Марину, которая, несмотря на свою наивность, была далеко не глупа. Если жена графа обнаружила, что он делает с маленькими девочками, может, он сам и убил ее? Но это были лишь догадки.
- Дядя Поуль, если вы меня отпустите, я вам отдам весь мой жемчуг, - со слезами в голосе сказала она. - Он очень дорогой.
Больше у нее ничего не было. Но графу нужен был не жемчуг.
- Дрянная девчонка, - сказал он. - Ты очень скверно вела себя, и теперь я тебя накажу!
Он поднял брыкающуюся Марину и понес к кровати. Его лицо стало совсем звериным. Марина в отчаянии огляделась по сторонам. И там, рядом с кроватью...

***

Утром Маринина комната оказалась пуста. Но повсюду были видны следы крови. Это страшное известие тут же сообщили Хильдегард, никто не подумал о том, чтобы по возможности смягчить удар, который мог оказаться роковым.
Хильдегард пришла в отчаяние. Она попыталась встать и отправиться на поиски дочери, но силы изменили ей.
Двор был потрясен случившимся, слуги напуганы. Люди строили разные догадки, вспоминали бесконечные истории о безголовых призраках, бродивших по коридорам, о кровожадных убийцах, которые пили детскую кровь, и прочие ужасы. Девочку искали по всему дворцу, и придворные благодарили судьбу за то, что король с королевой находились в те дни во Фредериксборге. Поиски не дали никаких результатов. Во дворце было мало народу, и никто не слышал ночью ничего подозрительного. Граф Рюккельберг лежал у себя, зарывшись в одеяла и подушки, он сказался простуженным и попросил, чтобы его не беспокоили. Пропала девочка? Какая девочка? Нет, он ничего не знает об этом. Ах, эта? Дочь герцога Йохума, да, кажется, он видел ее несколько раз. Но он заболел днем раньше, лежал у себя и потому ничего не видел и не слышал.
Обыскав весь дворец, Марину стали искать на соседних улицах. Но стража клялась, что никто не может незамеченным проникнуть во дворец или покинуть его и потому искать девочку в городе бессмысленно. Что бы с ней ни случилось, ее следует искать во дворце или дворцовом парке.
Коменданту и придворному доктору удалось перекинуться парой слов с глазу на глаз. Оба были напуганы, их лица выражали больше, чем их слова. Наконец комендант спросил:
- Что ты об этом думаешь?
- Опасаюсь худшего, надеюсь на лучшее.
- Я тоже. Но близится полнолуние, а это любимое время всех еретиков.
- Нет, это невозможно! - прошептал доктор, глядя на летнее небо. - Чтобы среди бела дня, в городе... Неужели такое может произойти у нас, в наше просвещенное время, когда господствует христианство?
- Ты имеешь в виду приношение в жертву людей?
Доктор быстро огляделся:
- Не произноси этих слов, от них у меня мороз продирает по коже. Но ты прав, я имел в виду именно это.
- Конечно, трудно себе такое представить. Однако на свете столько людей, движимых злой волей, которые увлекают за собой безумцев. Люди помешаны на оккультизме, язычестве, мистицизме, вызывании духов, колдовстве, магии, предсказаниях, они бунтуют против королевской власти ради самого бунта... Людей так легко запутать, ими так легко управлять, мой друг! Они до самозабвения любят всяческие ужасы и причастность к страшным тайнам.
Доктор кивнул:
- К сожалению, ты прав. Но эта девочка, эта Марина... Бедняжка, мы почти не замечали ее!
- Да, должен признаться, что не могу даже вспомнить, как она выглядела. Она, словно нарочно, держалась в тени. Точно все время ждала удара.
- Да уж от ее отца можно ждать всего, чего угодно, - пробормотал доктор. - Он бы, не задумываясь, поднял на нее руку, если бы усмотрел в ней помеху для себя.
- Боюсь, такая неприметная девочка могла оказаться идеальной жертвой для этих поклонников сатаны. Из-за болезни матери она была предоставлена самой себе. Всегда чувствовала себя униженной и старалась держаться в тени.
- Ты заметил, что мы говорим о ней в прошедшем времени? - Доктор вздрогнул от страха. - Словно ее уже нет...
Он умолк. Комендант смотрел куда-то вдаль.
- Никто не мог войти во дворец или выйти из него незамеченным, - задумчиво сказал он. - Если мы правы в своих самых худших предположениях, то, значит...
- Поборники уже хозяйничают во дворце, - продолжил его мысль доктор. - Со всеми своими кровавыми оргиями, или, не знаю уж, чем они там занимаются.
- Даже не говори! Но ведь мы обшарили весь дворец. Должно быть, что-то все-таки ускользнуло от нашего внимания.
- Это лишний раз означает, что во дворце есть люди, которые действуют с ними заодно.
- Но ведь мы предполагали это и раньше?
- Предполагали. Однако меня пугает другое. Эта девочка, безусловно, была непорочна. Так сказать, нераспустившийся бутон. А в древних письменах говорится, что именно непорочных дев обычно приносили в жертву язычники.
- Будем искать дальше, - быстро сказал комендант.

***

Как раз в тот день Тристан вернулся во дворец.
Напуганный вестью об исчезновении Марины, он бросился к герцогине. У нее были доктор и камеристка, они пытались успокоить несчастную мать, которая только что очнулась от обморока.
- О, маркграф!.. - прошептала Хильдегард. - Моя Марина...
- Я все знаю, - коротко сказал Тристан. - И сию минуту присоединяюсь к поискам Марины. Хотел только справиться о вашем здоровье, герцогиня.
Лицо Хильдегард исказилось от муки, она попыталась что-то сказать, но не смогла справиться с рыданиями.
- Как ужасно, что все случилось именно сегодня, - шепотом сказал доктор. - Герцогиня сильно похудела за последние дни, и я очень тревожусь за нее.
- Для Ее Высочества немного похудеть только полезно, - спокойно сказал Тристан. - Гораздо хуже, что судьба не уберегла ее от такого удара.
- Я была так счастлива, - рыдала Хильдегард, не отрывая глаз от Тристана. - Я уже очень давно не была так счастлива! И надо же, такое горе!
Несмотря на то, что лицо Хильдегард опухло от слез, Тристан больше не видел на нем болезненного отека. Значит, приготовленное им снадобье Людей Льда все-таки подействовало.
- Сейчас вы должны отдохнуть, Ваше Высочество. Я не успокоюсь, пока не найду Марину.
Но живой или мертвой, этого он не сказал. Хильдегард схватила его руку.
- Слава Богу, что вы вернулись, маркграф. Теперь я знаю, что мне есть на кого положиться!
Даже доктора удивило, что герцогиня внезапно успокоилась.
- Я не могу лежать здесь одна, - решительно сказала она. - Я намерена искать ее вместе с вами!
Тристан взглянул на доктора:
- Я думаю, что это было бы только полезно для здоровья Ее Высочества, - нерешительно сказал он. - Я могу на руках отнести Ее Высочество вниз по лестнице...
Хильдегард с мольбой переводила взгляд с одного на другого:
- Пожалуйста... Разрешите мне!
Подумав, доктор, наконец, согласился. Хильдегард попросила камеристку принести ей пеньюар. Тристан поднял герцогиню на руки. Он сразу заметил, как она похудела, хотя небольшие отеки еще сохранились. И опять у него сжалось сердце от жалости к этой женщине, которую преследовали несчастья.
- Мне стыдно, что я такая тяжелая, - прошептала она.
- Я не чувствую ни малейшей тяжести.
Хильдегард доверчиво обхватила руками шею Тристана.
- Часть пути я могла бы пройти и сама. Головокружения начинаются, но потом быстро проходят. О, Тристан... Можно мне называть вас Тристаном?
- Вы окажете мне честь, Ваше Высочество.
- Благодарю вас! Тристан, я этого не выдержу! Все остальное мне теперь безразлично. Я могу думать только о Марине.
- Я вас понимаю. - Он говорил с ней мягко, как с ребенком.
Они спустились в зал, где проходил совет. Тристан положил Хильдегард на диван и обернулся к коменданту:
- Есть новости?
- Никаких. Похоже, что девочки все-таки нет во дворце.
- И, тем не менее, она здесь. Пожалуйста, расскажите мне все подробности. В ее комнате могло находиться какое-нибудь животное? Например, большая собака, которая могла бы напасть на нее или еще какая-нибудь тварь?
- Это исключено, - ответил комендант. - А даже если так, почему девочка исчезла?
- Она могла очень испугаться, - сказал Тристан. - Ладно, сейчас оставим это. Итак, вы не обнаружили никаких следов, комендант? Ничего такого, что могло бы пролить свет на обстоятельства ее исчезновения? Ни в комнате, ни в коридоре? Если в комнате было столько кровавых пятен, они должны были быть и в коридоре.
- В коридоре их почти нет, трудно даже сказать, в каком направлении скрылся раненый или раненая.
- Вы полагаете, это кровь девочки?
- Не знаю. Мы, конечно, предполагали, что это ее кровь. Но потом мы нашли вот это. - Он показал Тристану толстую иглу для вышивания шерстью. - Игла лежала на полу рядом с кроватью. Как видите, на ней тоже есть кровь.
- О! - прошептала Хильдегард. - Это ее кровь. Она занималась рукоделием...
Тристан повернулся к ней.
- Может, вам все-таки лучше вернуться к себе?
- Нет! - Хильдегард сделала над собой усилие. - Я могу вам пригодиться.
- Ну, хорошо. Кто бы там ни заходил к Марине, она знала этого человека и доверяла ему, - сказал Тристан. - Иначе она не впустила бы его в свою комнату.
Камеристка Марины, которая протиснулась поближе, чтобы лучше слышать, раздраженно спросила:
- Откуда вы это взяли?
- Это вы мне? - Тристан повернулся к камеристке. - Марина чего-то боялась. Какого-то человека. Поэтому я дал ей ключ от ее комнаты, чтобы она могла запирать свою дверь.
- Значит, это вы дали ей ключ? - Камеристка была возмущена. - Вы не имели права этого делать! Как, по-вашему, я могла бы войти к ней при запертой двери? Девочка запиралась от меня, это возмутительно. Такому ребенку нельзя было давать ключ!
Все взгляды были прикованы к далеко не юной и далеко не трезвой камеристке.
- Так вы отобрали у нее ключ? - с угрозой в голосе спросил Тристан.
- Конечно. Это был мой долг!
- Когда?
- Вчера утром. Я не могла войти к ней... Это неслыханно!
Воцарилось молчание.
- О Боже! - простонала Хильдегард. - У Марины были такие испуганные глаза... Я видела это и ни о чем не спросила ее!
- Она все равно ничего не сказала бы, - попытался утешить ее Тристан. - Теперь-то я понимаю, что девочку что-то угнетало, и очень сильно. Я встречался с ней всего два раза, но у меня создалось впечатление, что она чего-то очень боялась.
- У меня тоже, - с тоской сказала Хильдегард. - Но Марина всегда была такая робкая... Это из-за отца. Поэтому я не поняла...
- Вы сказали, что она боялась какого-то человека? - обратился комендант к Тристану.
- Да. Однажды ночью, примерно неделю назад, я встретил ее в коридоре. Она сказала, что боится, что к ней придет какой-то человек. Я принял это за обычный детский страх и дал ей ключ.
- И после этого она несколько дней была такая радостная! Вплоть до вчерашнего дня. - Хильдегард словно озарило. - А вчера к ней снова вернулся прежний страх. Любезная, вы ничего не слышали ночью? - спросила Хильдегард у камеристки.
- Я? Ночью? Нет, я сплю очень крепко. И в комнате герцогини Марины всегда бывает тихо.
Ее красный нос, одутловатое лицо и водянистые глаза говорили о многом. Тристан стал позади камеристки и громко хлопнул в ладоши. Камеристка даже не оглянулась. Очевидно, она только читала по губам, что ей говорили. Хильдегард с безнадежным вздохом закрыла глаза.
Неожиданно Тристан заметил, что все присутствующие, и в том числе комендант, с надеждой смотрят на него. Они были готовы безоговорочно подчиниться ему. Он был поражен. Он, Тристан Паладин, тихий и непритязательный, удалившийся от света из-за своей тяжелой болезни, он, который, бывало, уныло бродил по пустым комнатам Габриэльсхюса и не имел ни друзей, ни привязанностей... Именно на него смотрели с надеждой эти могущественные люди, от него ждали помощи и утешения!
Тристан невольно расправил плечи. Не сознавая, что делает, он схватил руку Хильдегард и пожал ее. На сердце у него стало тепло. Он повиновался отданному ему безмолвному распоряжению.
Теперь Тристану оставалось только оправдать ее доверие. Он должен найти Марину, даже если это будет последний поступок в его жизни!

5

За герцогом Йохумом был послан гонец. Должен же герцог, наконец, показать, что ему не безразлична судьба собственной дочери!
Тристан и комендант дворца, прежде всего, отправились в комнату Марины. Остальных он попросил остаться в коридоре. Хотя Хильдегард искала Марину вместе со всеми, комендант считал, что ей не следует заходить сейчас в комнату дочери. Она подчинилась ему.
Увидев комнату Марины, Тристан поблагодарил коменданта за его милосердие.
В комнате им открылось страшное зрелище, гораздо страшнее, чем он мог себе представить. Простыни и подушки валялись на полу, тумбочка была опрокинута, и все было закапано кровью!
Тристан вздрогнул. Он думал о перепуганной девочке, которую ночью встретил в коридоре дворца, она боялась что кто-то, какой-то человек, придет к ней. Почему он не отнесся более внимательно к ее страху? Почему удовлетворился лишь тем, что дал ей ключ? Ведь это была полумера. Страх девочки был неподдельный, она боялась конкретного человека, и это не были детские фантазии, как ему показалось тогда. Но кто этот человек?
- Если здесь действительно был кто-то, кого она боялась, то он явно не мог попасть во дворец извне, - сказал Тристан коменданту.
- Да, это исключено. Дворец охраняется очень надежно, - согласился комендант.
Тристан поежился.
- Судя по этим кровавым пятнам, ранения кому-то были нанесены весьма серьезные. Увы, остается предполагать, что они были нанесены маленькой герцогине. Вы согласны со мной? Ведь никто другой из обитателей дворца или прислуги не жаловался ни на какие ранения?
- Не жаловался, и это наводит на мрачные размышления. Боюсь, вы правы.
- Допустим, этот негодяй вынес девочку завернутой в одеяло или ковер. И таким образом не оставил в коридоре кровавых следов. Но что он сделал с нею дальше?
- А вот это уже загадка. Во дворце столько комнат, что никто никогда не мог их сосчитать, однако мы осмотрели каждый угол.
- А ров?
- Искали и там. Баграми. Но пока безрезультатно.
- Вот когда нам мог бы помочь Доминик, - задумчиво сказал Тристан.
Комендант, не понимая, поднял на него глаза.
- Это мой родственник, - объяснил Тристан. - Он ясновидящий. Доминик быстро во всем разобрался бы. Жаль только, он живет в Швеции. Что ж, давайте снова обыщем дворец, но еще более тщательно. Польше нам ничего не остается. И помните, никто не должен покинуть пределов дворца! Надеюсь, сегодня вы никого не выпустили отсюда?
- Никого, кроме гонца к герцогу Ризенштейну. Правда, перед этим его осмотрели. Я считаю, что на преступнике должны были остаться хоть какие-то следы после подобного кровавого злодеяния.
- Я с вами согласен. Мы не знаем, что произошло на самом деле, но вся эта кровь пугает... Разве что птичка попала к ней в комнату или какой-нибудь зверек?..
- И маленькая девочка убила несчастную тварь этой толстой иглой? Поступок, достойный живодера. Допустим, она разделалась с крысой... Но мне все-таки трудно предположить, что у маленькой герцогини хватило духу это сделать. И где в таком случае труп животного? И сама девочка? Нет, я снимаю свое предположение, забудьте о нем. Марина не такая. Кроме того, тут слишком много крови для зверька или птички. - Тристан вдруг внимательно посмотрел на коменданта. - Господин комендант, с самого утра, как мы с вами встретились, меня не оставляет чувство, что вы знаете больше, чем говорите. Я вижу, вам хочется сказать мне еще что-то, но вы не решаетесь.
Капитан тяжело вздохнул.
- Вы не ошиблись. Мне трудно было сказать вам это потому, что, во-первых, я не имею права никому доверять, а во-вторых, не знаю, насколько близко вы связаны с этой девочкой.
- О чем бы ни шла речь, вы можете полностью на меня положиться, - мягко сказал Тристан. - Мое единственное желание - найти Марину. С ее матерью меня связывают дружеские отношения, она тяжело больна.
Капитан поднял руку и задумчиво почесал спину. Потом, пересилив себя, рассказал Тристану о подозрениях, возникших у него и придворного доктора.
Тристан был так поражен, что оглянулся по сторонам, невольно ища какую-нибудь опору. Долгое время он был не в состоянии вымолвить ни слова.
- Здесь? В Копенгагене? - проговорил он, наконец. - В королевском дворце? Я не могу в это поверить! И Марина! Принести в жертву девочку, ребенка... Боже праведный!..
Его охватил ужас. Усилием воли он взял себя в руки.
- Могу я просить вас никому не говорить об этом? - сказал комендант.
- Конечно! Я не скажу ни слова даже герцогине Хильдегард. Вы поступили совершенно правильно, что не были со мной откровенны с самого начала, но повторяю, господин комендант, на меня можно положиться. Однако все это означает, что и жизнь короля находится в опасности?
- Да. С тех пор, как я узнал об этом ужасном ордене, я усилил охрану, а теперь Его Величество, слава Богу, уехал во Фредериксборг. Полагаю, что там он будет в большей безопасности и нам будет легче его охранять. Хуже всего, что мы не знаем, есть ли предатели в его лейб-гвардии!

***

Это был самый страшный и тягостный день в жизни Тристана.
Впоследствии у него сохранились лишь отрывочные воспоминания о бесчисленных покоях, которые они осматривали, залах, коридорах, лестницах, подвалах, балконах и всевозможных закоулках. Опросы прислуги, солдат и прочих обитателей дворца... Большую часть всего этого он взял на себя. Маринина комната была тщательно обследована еще раз, а также пол и стены коридора...
Нигде не было ни малейших следов Марины, ни пятнышка крови, ничего. Поиски во рву и колодцах не дали никаких результатов. Тристан проверил, как дворец охранялся ночью, и убедился, что ни Марина, ни ее убийца - если она была убита - не могли незамеченными покинуть дворец.
Многие считали, что, по-видимому, Марина имела о каком-то человеке такие сведения, которые могли его погубить, и этот человек угрожал ей убийством, если она не будет держать язык за зубами. Скорей всего, это был кто-нибудь из обитателей дворца, кто днем ничем не вызывал подозрений, а по ночам страдал своего рода лунатизмом и жаждал крови. И Марина, слабая девочка, не имеющая возможности запереть свою дверь, оказалась для него легкой добычей.
Комендант, доктор и Тристан, которые имели основания думать иначе, предпочли оставить всех при этом убеждении.
Тристан постоянно поддерживал связь с герцогиней. Она не могла долго ходить по дворцу, и ей было поручено осмотреть большие залы на втором этаже. Обследовать там каждый уголок, где могла бы скрываться Марина. Какая разница, что там уже велись поиски! Хильдегард хотела увидеть все своими глазами, осмотреть каждый дюйм.
Тристан надеялся, что, если кто-то и найдет обезображенный труп девочки, то это будет не герцогиня.
Казалось, Хильдегард становится легче от тех слов, которыми она обменивалась с Тристаном, встречая его во время поисков. Она клала руку ему на плечо и почти незаметно прислонялась к нему. Он, как мог, поддерживал в ней надежду. Но это было не просто. Что следует говорить в таких случаях? Он видел, как случившееся тяжело подействовало на Хильдегард.
Трое посвященных - Тристан, доктор и комендант - шли по одному из коридоров нижнего этажа, погруженные в невеселые думы. Неожиданно они обратили внимание на молодого солдата, служившего в охране дворца. Он испуганно смотрел на них. Лицо его было очень бледно, на лбу блестели крупные капли пота. Комендант подошел к нему:
- Вы больны?
Солдат был чем-то напуган, он едва мог даже дышать, тем не менее, он набрался храбрости и прошептал:
- Можно мне поговорить с вами наедине? Только не здесь, здесь опасно.
- О чем поговорить? - строго спросил комендант.
- Прошу вас... не так громко! - В глазах солдата метался страх. - Нас могут услышать. Дело касается пропавшей девочки.
Тристан, доктор и комендант окружили солдата.
Он испуганно озирался по сторонам:
- Только не здесь!
- В чем дело, выкладывай! - Комендант схватил солдата за отвороты мундира.
- Пожалуйста! Они убьют меня. Кажется, ее хотят принести в жертву. Если... если уже не принесли. Вчера я стоял на посту и потому не знаю... Мне нравилась эта девочка. Мы с ней иногда беседовали.
Тристан и его спутники переглянулись.
- Ты член ордена? - спросил комендант. Солдат весь сжался при этом вопросе.
- Да, - прошептал он. - Но мы не хотим там оставаться. Мы просто не можем оттуда вырваться.
- Сейчас же следуй за нами!
- Нет, нет! - Солдат был сам не свой от страха. - Меня не должны видеть с вами.
- Здесь никого нет.
- Есть! Они повсюду. Даже у стен есть уши.
- Глупости!
Солдат заплакал. Слезы катились по его круглым щекам.
- Это серьезнее, чем можно себе представить! Трое из них... Я не знаю, кто они. После дежурства... Сейчас я должен уйти. Возле входа на кухню есть чулан, куда никто не ходит. Я приду туда!..
- И все расскажешь?
Солдат глубоко вздохнул:
- Все, что смогу.
Часы на колокольне пробили несколько раз.
- Моя вахта кончилась, - сказал солдат и умчался от них, нарушая все требования устава.
Они переглянулись, потом взгляд их упал на лужу, которая медленно впитывалась в пол, - только что там стоял солдат.
- Видно, дело нешуточное, - заметил доктор.
- Мы должны сейчас же пойти туда, - сказал комендант. - В тот чулан, о котором он говорил.
В вестибюле их остановил офицер стражи - он нашел деревянную куклу. Может, кукла принадлежала исчезнувшей девочке? Тристан схватил куклу и бросился на второй этаж в покои Хильдегард. Она отрицательно покачала головой. Он снова побежал вниз.
- Нет, - сказал он и протянул куклу офицеру, высокому человеку с каменным выражением лица.
Они пошли дальше.
Без каких-либо усилий они нашли чулан, о котором говорил солдат. Убедившись, что поблизости никого нет, они распахнули дверь.
Слишком поздно. Солдат висел, подвешенный за ноги к потолочной балке. Пол под ним был залит кровью.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Последний из рыцарей

3 Маргит Сандему

***

Тем временем вернулся гонец, которого посылали за герцогом Йохумом. Он отвел в сторону коменданта и Тристана.
- В чем дело? Где герцог? - резко спросил Тристан. - Почему он не приехал искать свою дочь?
- Господа, - тихо сказал гонец. - Я не хотел говорить в присутствии герцогини, но история скандальная, других слов не подберу.
- Очередная скандальная история? - воскликнул комендант. - Что же случилось на этот раз?
- Мне рассказали следующее. Оказывается, герцог не единственный пользовался расположением прекрасной Лотти Крююседиге. У него был соперник, молодой, красивый, но бедный лейтенант. Он нарушил идиллию герцога и фрекен Лотти, осмеял герцога и заявил, что он, а не герцог, настоящий отец ребенка, которого ждет фрекен Лотти. Честь герцога была оскорблена, и он вызвал лейтенанта на дуэль. Дуэль оказалось для него роковой.
- Значит, победил лейтенант? - беззвучно спросил Тристан.
- Да. Герцог Ризенштейн убит на дуэли. Он лежит в комнате фрекен Лотти в охотничьем замке, она и истерике, у нее в любую минуту может случиться выкидыш.
- О, Господи! - воскликнул комендант. - Вы поступили правильно, что не сообщили об этом Ее Высочеству герцогине. Она бы не выдержала еще одного удара.
- Не бойтесь за меня! - раздался дрожащий голос у них за спиной. - Я увидела, что гонец вернулся, и захотела поскорее узнать новости. Я все слышала.
- Ваше Высочество, - Тристан схватил ее руку, опасаясь, что она упадет.
- Боже, будь милостив к моему мужу, - сказала Хильдегард. - Герцог уже давно растоптал мою любовь к нему. Мне жаль только Ризенштейнов - их сын умер недостойной смертью. Может, можно как то замять скандал?
- Поздно, Ваше Высочество, - ответил гонец по-французски и низко поклонился. - Дуэль проходила открыто, и слухов не остановить. Скоро они достигнут и Копенгагена.
Хильдегард кивнула:
- Мы должны возобновить поиски Марины, - сказала она, гордо выпрямившись. - Да простит меня Йохум, но сейчас мне некогда оплакивать его.
Тристан испытал облегчение, узнав о смерти герцога, - теперь герцогине будет легче.
Однако у Хильдегард не было сил продолжать поиски. Она молча опустилась на диван и больше с него не вставала. Тристан тревожился за нее, он, как мог, выражал ей свою преданность, часто навещал ее, пытался приободрить, и просил доктора не спускать с нее глаз.
Загадка исчезновения Марины казалась неразрешимой. Неожиданно во дворе кто-то крикнул:
- Да вот же она!
Все бросились во двор. Несколько солдат смотрели на одну из дворцовых башен.
Вскоре уже весь двор был заполнен людьми. Герцогиня тоже вышла из дворца.
- Господи! - прошептал Тристан, увидев девочку, которою они так долго искали.
- Она пробралась в башню через чердачное окно, - сказал комендант. - Видно, проползла по крыше до башни. Но как она попала туда?
Марина, съежившись, сидела в бойнице, смотревшей на город. Маленькая, бледная, неподвижная. Не удивительно, что ее не заметили раньше. Ее ночная рубашка была того же цвета, что и стены, а лицо и руки можно было принять за белых голубей.
- Она хотела спрыгнуть, - не подумав, сказал кто-то, - но испугалась.
Тристан подхватил Хильдегард, которая покачнулась при этих словах.
- Марина! - хотела крикнуть она, но голос не повиновался ей.
- Я полезу на крышу! - сказал Тристан.
- Это опасно, - предупредил его комендант. - Лучше пошлем туда моих людей.
- Они могут испугать ее, и тогда она бросится вниз, - возразил Тристан. - А мне она доверяет.
- Она жива! - шептала Хильдегард. - Слава Богу, жива! - Неожиданно она закрыла лицо руками. - Я больше не могу! Не могу! - И разрыдалась. Доктор увел ее во дворец.
Тристан попросил, чтобы ему показали, как пройти на крышу. Он и его провожатый бежали по лестницам, прыгая через ступеньку, но по маленькой лесенке, что вела на крышу с чердака, Тристан поднимался один. Они сегодня уже искали здесь, но Марину было видно только с земли. Никто не допускал мысли, что она могла подняться сюда.
Крыша была крутая, и у Тристана закружилась голова. Он всегда немного боялся высоты.
Марину он не видел, но знал точно, где она находится. Кричать он не хотел, чтобы не испугать ее. Вниз на толпу он не смотрел.
Как такая маленькая девочка сумела подняться сюда? Должно быть, ее гнал безумный, неудержимый страх.
Нельзя сказать, чтобы на крыше Тристан держался так же мужественно, как на земле. Он полз от одной бойницы к другой, цепляясь обеими руками за крутой скат крыши, ноги его искали опоры на черепицах, пальцы в сапогах были судорожно сжаты.
Теперь он понимал, что сапоги следовало снять.
Ему было страшно, он покрылся холодной испариной.
Вот она, Марина. Высоко над собой он видел ее колени, одной рукой она ухватилась за край бойницы. Башня выглядела неприступной.
«Мне ни за что не подняться туда, - думал он. - Не понимаю, как это удалось Марине».
Неожиданно он увидел металлические скобы, вбитые в стену башни через одинаковые промежутки, и вздохнул с облегчением. Конечно, здесь должны были быть эти скобы, ведь на башню время от времени поднимались.
Не глядя вниз, Тристан с трудом добрался до нижней скобы. Он все еще не осмеливался окликнуть Марину. Она могла броситься вниз. Но с другой стороны, следовало дать ей знать, что он близко, чтобы его внезапное появление не испугало ее. Он догадывался, что Марина и так уже пережила страх, и опасался за ее рассудок... Так ничего и, не придумав, Тристан поднялся уже настолько, что ему стало видно Маринино лицо. Он сразу понял, что сейчас она не в состоянии испытывать даже страх. Казалось, Марина потеряла всякую способность чувствовать. Она не видела ни Тристана, ни бездны у себя под ногами. Ее лицо покрывала смертельная бледность, взгляд был устремлен куда-то вдаль. Поднявшись еще на две скобы, Тристан увидел, как у Марины дрожит подбородок, возможно, от холода, посиневшие руки судорожно вцепились в края бойницы.
Маленькая, растрепанная, в длинной ночной рубашке, она, тем не менее, выглядела даже величественной. Одна со своей страшной тайной.
Для Тристана по-прежнему оставалось загадкой, что же случилось у нее в комнате. Если Марина и была испачкана кровью, то не больше, чем после обычной драки. Одно-два пятна. Что же все-таки произошло? Заглянув в отрешенное лицо Марины, Тристан усомнился, что они когда-нибудь это узнают.
Теперь он уже успел бы схватить ее за щиколотку, если б она попыталась броситься вниз. Но как раз этого он не боялся.
- Марина, - тихо позвал он. - Это я, Тристан.
При звуке его голоса Марина чуть заметно вздрогнула. Но когда он назвал свое имя, страх угас в ее глазах, и в них появилось пустое, безжизненное выражение. Марина как будто окаменела. Тристан погладил ее по щеке.
- Идем, Марина. Нам надо спуститься вниз. Тебе больше ничто не угрожает. Твоя мама все время будет с тобой.
Не зная в чем дело, по наитию, он выбрал единственные нужные слова - самым большим врагом Марины было одиночество.
Но разум Марины был непроницаем. Она не видела Тристана, и по-прежнему смотрела в синее небесное пространство, по которому были разбросаны редкие облака. Тристан попытался разжать ее пальцы, но их словно свела предсмертная судорога.
- Идем же, - тихо проговорил он. - Мама ждет тебя.
Губы Марины вдруг зашевелились.
- Что ты сказала? - спросил Тристан, он висел в воздухе, держась одной рукой за скобу.
Марина не ответила, она как будто не слыхала его.
- Марина, милая, - уговаривал Тристан девочку, - внизу тебе больше нечего бояться. (Как будто он что-то знал об этом!) Ты должна спуститься вместе со мной. Я помогу тебе...
Господи, как он поможет ей спуститься? Он сам еле держится, и у него было темно перед глазами.
Зачем он полез сюда? Ведь он боится высоты. А Марина сейчас в таком состоянии, что не отличает его ни от короля, ни от солдата.
Ее белые, одеревеневшие губы снова зашевелились.
Впрочем, они были даже не белые, а синие от холода и от страха. Тристан не отрывал от них глаз. Марина с трудом шевелила ими, силясь произнести какие-то слова...
Тристан не хотел верить своим ушам, но ему показалось, что Марина сказала: «Я убила».
У Тристана сжалось сердце. Эта маленькая, одинокая, испуганная девочка думает, что убила человека. Он не знал, правда, это или нет, но спокойно сказал:
- Успокойся, Марина, ты никого не убила. Во всем дворце нет ни одного убитого. Обхвати меня руками за шею, и мы с тобой спустимся вниз.
Какое безумство! Они смогут спуститься, только если она полезет сама, однако это представлялось ему совершенно немыслимым. Вдруг он вздрогнул.
- Я не хочу вниз, - отчетливо прошептала Марина. - Я хочу умереть.
- Ты хотела прыгнуть вниз? - спросил он, чтобы хоть как-то продолжить разговор.
- Да. - Ее шепот был похож на дуновение.
- Но испугалась?
Марина не ответила, и он понял, что ее парализовал страх перед открывшейся внизу бездной.
Тристан заговорил быстро и сбивчиво, стараясь не умолкать ни на минуту, и Марина отвечала ему! Отвечала, не отдавая себе отчета в том, что он находится на башне. Она продолжала, заворожено смотреть куда-то вдаль.
Тристан избегал упоминать о том, что произошло в ее комнате. Его руки лежали на ее пальцах, вцепившихся в камень, ни за что на свете он не решился бы сейчас взглянуть вниз, как бы ни был красив Копенгаген с высоты. День был почти безветренный, но здесь, наверху, даже легкое дуновение ветра казалось ледяным.
О чем говорят с человеком, который только что был на грани самоубийства? Уж никак не о грехе: человек, готовый добровольно уйти из жизни, отнесется к этому равнодушно.
- Марина, - вкрадчиво заговорил Тристан, - ты не сделала ничего плохого, ты никого не убила. Я это точно знаю. Что бы ты ни сделала - все поправимо. - Нет, это глупо. Он так и не смог внушить ей то, что считал нужным. - Можешь прыгнуть вниз, если хочешь. Но тогда ты лишишься, возможности прожить жизнь, дарованную тебе Богом, ибо она дается только один раз. Ты станешь мертвой. Десятки тысяч, а может, и миллионы лет ты будешь просто мертва. Тебе повезло - ты видела красоту земли и небес. Подумай о всех мертворожденных или не родившихся вовсе и тогда, если хочешь... - Опять глупая проповедь. Господи, как же найти верные слова! - Прошу тебя: воспользуйся возможностью начать все сначала. Нет такого преступления, совершив которое, человек не мог бы жить. Забвение - это добрая фея, которая окутывает милосердным покрывалом души людей. Время лечит. Зло исчезает...
Боже, что это он говорит? Ведь он сам в это не верит. Разве сам он забыл? Разве время смягчило ту саднящую боль, которую он испытывает при виде ребенка? Когда вспоминает, что у него самого никогда не будет детей, что всю жизнь ему придется провести в одиночестве?
У него на мгновение мелькнула безумная мысль: а не лучше ли прыгнуть вниз вместе с ней, чем отговаривать ее от самоубийства.
Пальцы Марины под его руками дрогнули.
- Мама, - прошептала она.
- Твоей маме сейчас так тяжело, Марина, - сказал он в отчаянной попытке найти слова, способные дойти до ее души, если не до разума. - Теперь у нее никого нет, кроме тебя...
Тристан перевел дух, ему пришло в голову смелое решение. Либо он достигнет желаемого результата, либо причинит Марине еще более острую боль. Но он решил рискнуть:
- Твой папа умер, Марина. Он умер вчера. Теперь у твоей мамы осталась только ты.
Взгляд Марины по-прежнему был устремлен вдаль. Однако Тристан чувствовал, что она напряженно думает. Оцепенение постепенно отпускало ее.
- Какая ей от меня польза? - жалобно сказала она.
- Она тебя очень любит и живет только ради тебя. Не огорчай ее, а то, боюсь, ее сердце не выдержит. Ведь ты знаешь, как она больна.
Марина кивнула, это было ее первое по-настоящему осознанное движение.
- Но я совершила ужасный поступок! Он все равно огорчит ее.
- Что бы ты ни сделала, мама простит тебя.
Марина помолчала. Она как будто хотела и не решалась что-то сказать.
- Говори, не бойся! - тихо подбодрил ее Тристан. Это была ошибка! Марину опять словно свело судорогой. Голова ее откинулась назад, тело натянулось как струна.
- Марина, успокойся, не надо так переживать, - быстро проговорил Тристан, досадуя на собственную торопливость.
Судорога прошла, но между Тристаном и Мариной вновь возникла отчужденность. Возобновить прежний доверительный разговор было невозможно.
Тристан горько переживал свое поражение.
- Давай спустимся вниз? - предложил он.
Он не надеялся на ее ответ, но, к его облегчению, руки Марины разжались. Он хотел бы взять ее в объятия и отнести вниз, хотя это и было невозможно, но Марина, словно не замечая его присутствия, повернулась к нему спиной и приготовилась спускаться сама. Он быстро освободил ей дорогу и начал спускаться первым, чтобы, если понадобится, загородить ее собой.
Они медленно спускались по башне, держась за редкие скобы.
«Благодарю Тебя, Господи, что нам не пришлось смотреть вниз, думал Тристан. Благодарю, что она согласилась последовать за мной! Он знал, что только мысль о матери заставила Марину внять его словам. Но с ним спускалась уже не прежняя Марина. Тристан видел по ее глазам, что от нее им не суждено ничего узнать. То, что случилось минувшей ночью, навсегда останется в одном из тайников ее души за семью печатями и немого было даже пытаться заставить ее отворить эту дверь».

6

Оказавшись в залах дворца в окружении людей, Тристан, к своему ужасу, понял, что его считают героем.
- Только ни о чем у нее не спрашивайте! Никаких вопросов! - поспешил он предупредить всех. - Это может стоить ей рассудка.
Его послушались, но какими же удивленными глазами смотрели все на Марину!
Вид у нее был самый жалкий. Маленькая, продрогшая, растрепанная, в мятой ночной рубашке с пятнами крови, голова втянута в печи, лицо искажено страданием. Марина двигалась, как призрак, не замечая никого вокруг.
Наконец они подошли к Хильдегард, она встала с дивана, на котором лежала вконец обессиленная после поисков дочери. Стараясь сдержать слезы, Хильдегард обняла дочь.
- Дайте волю слезам, Ваше Высочество, не надо сдерживаться, - быстро сказал доктор. - Вам вредно делать над собой усилие.
Только тогда Тристан понял, как серьезно больна Хильдегард. Она протянула ему руку, не выпуская Марину из объятий:
- Дорогой маркграф! Как мне отблагодарить вас?
На лице у Тристана появилась вымученная улыбка.
- Ваше Высочество, мне очень стыдно, но я бы сел, с вашего позволения, хотя вы сами и стоите, - сказал он. - Что-то ноги плохо держат меня.
- Ах, Боже мой, конечно! Стул маркграфу!
Тристан рухнул на стул, еще немного, и он бы упал на пол.
- Спасибо! Дело в том, что я плохо переношу высоту. У меня кружится голова, даже когда я встаю на стул.
- Тем больше доблести в вашем поступке, милый Тристан!
В ту минуту Тристан был почти готов с ней согласиться. Одна мысль о башне, на которую он только что поднимался, приводила его в содрогание.
Господи, не хватало, чтобы он сейчас потерял сознание! На глазах у герцогини и всех придворных! Какой позор!
Ему удалось взять себя в руки. Хильдегард заглянула в потухшие глаза Марины.
- Теперь, моя девочка, никто никогда не выгонит тебя из моей спальни. Никогда! Пока ты не вырастешь и не уйдешь сама.
«Или пока ты не умрешь, несчастная», - подумал Тристан.
Глядя в глаза матери, Марина грустно сказала:
- Нет, мама, мне нельзя жить среди людей. Я убила человека.
Хильдегард покачала головой.
- Ты никого не убила, доченька. Во дворце все живы и здоровы, да и как бы ты смогла кого-нибудь убить?
- По-моему, сейчас лучше не говорить с ней об этом, Ваше Высочество, - вмешался Тристан, - Мы не должны задавать ей вопросов и ни в коем случае не спорить с нею. По крайней мере, пока.
Хильдегард с удивлением подняла на него глаза. Все молчали, не понимая, что он имеет в виду.
- Тебе надо лечь, дитя мое, - наконец сказала она. - Сперва ты примешь ванну, поешь, а потом ляжешь в мою большую кровать. Согласна?
На мгновение лицо Марины озарилось улыбкой, она как будто вновь увидела тот мир, который навсегда утратила нынче ночью, но потом взгляд ее снова потух. Она что-то прошептала.
- Что ты сказала? - спросила Хильдегард.
- Палач, - снова прошептала Марина.
- Палач? - Хильдегард сдвинула брови.
- Палач. Когда он придет? Где он прячется?
Первым нашелся комендант дворца:
- Но у нас сейчас вообще нет палача. Прежний умер месяц назад, а нового мы не назначали, потому что в нем пока нет нужды.
Марина медленно обернулась к нему.
- Теперь он вам понадобится. Раньше он следил за моей мамой. А теперь я убила человека, и пусть он заберет меня. Я не боюсь.
- Ни один палач не посмеет прикоснуться к вам, Ваше Высочество. Даю вам слово. - Комендант сделал усилие, чтобы его голос звучал твердо.
Тристан снова задумался о том, что же произошло ночью в комнате Марины. И не он один ломал себе голову над этим. У многих появилось желание растормошить девочку, заставить ее все рассказать. К счастью, они подавили в себе это желание.
- Марина, я не знаю, кто оговорил меня, но я не совершила никакого преступления, ничего такого, чтобы мне бояться палача. Кто-то просто хотел причинить нам зло, дитя мое!
Марину отвели в покои Хильдегард, вымыли, причесали, накормили. Хильдегард все это время была рядом и не спускала глаз с дочери. Тем временем доктор, комендант и Тристан беседовали втроем в одном из небольших кабинетов.
- Там, наверху, мне стало ясно, что Марина никогда не расскажет нам, что с ней случилось, - сказал Тристан. - Я не привык блуждать в лабиринтах человеческой души, но все-таки понимаю, что она что-то скрывает, в том числе и от самой себя. И это для нее еще мучительней, чем навязчивая мысль о том, что она кого-то убила.
- Неужели вы думаете, что это, будто бы совершенное ею убийство, - еще не самое страшное? - спросил комендант.
- Во всяком случае, мысль об убийстве ее не пугает, - ответил Тристан. - А вот когда я начал расспрашивать ее о событиях минувшей ночи, она испугалась, и всякое продолжение разговора стало невозможным.
Доктор почесал в затылке:
- Вы думаете, что, открыто признаваясь в убийстве, она скрывает что-то другое?
- Да, но бессознательно. Я понимаю, это звучит глупо, и я уже сказал, что плохо разбираюсь в тонкостях человеческой души, однако на башне у меня сложилось именно такое впечатление. Она хочет понести наказание... за то, что убила человека. Притом, что, по-видимому, убийство - для нее не главное.
- А что вы скажете про всю эту кровь? - спросил доктор.
- Это загадка. Доктор, по-моему, вам следует осмотреть девочку сегодня же вечером. Вы скорей, чем кто бы то ни было, способны разобраться в этом деле.
Доктор покачал головой.
- Это бесполезно. Мы с герцогиней уже говорили об этом, но девочка ничего и слышать не хочет.
- Тогда, конечно, не стоит.
- Она говорила о палаче... как об искуплении. Как об освобождении от чего-то, - задумчиво сказал комендант. - Мне кажется, маркграф, вы нащупали что-то важное. Она боялась палача раньше, но не теперь. Теперь она даже забыла причину, по которой боялась его, теперь у нее появилась другая вина - убийство.
- Да, убийство, - хмуро сказал доктор. - Боюсь, мы никогда не узнаем того, что случилось на самом деле и откуда взялась в комнате кровь. Герцогиня говорит, что на девочке нет ни единой царапины, но много синяков. Загадочно. И какое отношение к этому могут иметь поборники истинной власти?
- Простите меня, господа, - раздался у них за спиной женский голос.
Судя по платью, это была одна из дворцовых поварих, она держалась с достоинством, но, в то же время, почтительно.
- Простите великодушно, может, это и не мое дело, но тут есть две девочки, которых, по-моему, вам следовало бы выслушать. Уж не знаю, сумеют ли они рассказать вам то, что хотят, - они напуганы до смерти. Сама-то я толком не знаю, о чем может идти речь, только, сдается мне, дело серьезное. Даже выбранить их язык не поворачивается, в таком они беспамятстве от страха.
- Пришлите их сюда, - приказал комендант.
В покои вошли две девочки, обе они работали на кухне. Младшей было лет восемь, она пряталась за старшую, которой вряд ли было больше двенадцати. Девочки крепко держались за руки.
Тристан угадал причину их робости - они никогда не разговаривали со столь важными господами.
- Ну, говорите, что там у вас стряслось? - приветливо обратился он к ним. - Не бойтесь, выкладывайте все, как есть. Никто не станет бранить вас, даже если вы и провинились.
Девочки переглянулись, младшая кивнула, старшая сглотнула комок в горле и, сделав реверанс, заговорила:
- Милостивые господа, мы слышали, что Ее Высочество, маленькая герцогиня...
- Мы тебя слушаем, - подбодрил ее доктор, когда она запнулась и умолкла. - Если речь идет о маленькой герцогине Марине, это особенно важно знать.
- Нет, мы ничего не знаем про нее, но мы подумали, может, с ней приключилась та же беда, что и с нами.
Мужчины вздрогнули и попросили девочек подойти поближе. Старшая говорила так тихо, что ее почти не было слышно.
- Ну, расскажи, что случилось, - мягко сказал комендант.
Глаза у девочки наполнились слезами.
- Мы не знали, что господам позволено делать с девочками, а что - нет, поэтому мы не противились, но нам было так страшно.
- И стыдно! - Младшая заплакала. Лицо у старшей стало пунцовым, она не поднимала глаз.
- Он... по-всякому трогал нас.
У мужчин перехватило дыхание. Они с ужасом переглянулись.
- Нам это не нравилось, но мы не смели отказать ему, потому что иначе нас забрал бы палач. Так он сказал нам. Он никогда не делал этого с нами обеими одновременно, но мы признались друг другу, и оказалось, что мы обе...
Тристана душил гнев, он видел, что доктор тоже с трудом владеет собой.
- Расскажите подробно, что он с вами делал, - сказал доктор.
- Лучше не надо, - старшая посмотрела в сторону. - С Метте он обошелся получше, чем со мной. А потом мы слышали на кухне разговоры, будто герцогиня Марина вдруг стала чего-то бояться, и мы обе подумали, что он, видать, и до нее добрался. Ну, а после нынешней ночи мы решили: будь что будет, а мы во всем вам признаемся.
- Вы поступили совершенно правильно, - похвалил их комендант.
- А палач? - всхлипнула младшая.
- У нас сейчас вообще нет палача, - успокоил их Тристан. - А когда появится, у него будут дела посерьезней. Не бойтесь. Бедные дети, мы не оставим вас в беде.
- Я бы все-таки хотел узнать подробнее, что он с вами делал? - настаивал доктор. - Вы сказали, что он вас трогал и щупал. В непристойных местах?
Девочки закрыли лица руками и кивнули.
- Но ты сказала, что к тебе он отнесся хуже, - доктор повернулся к старшей девочке. - Что он делал с тобой?
- Я не могу этого сказать, это так ужасно.
- Он тебя обесчестил? - глухим голосом спросил комендант.
Она вопросительно поглядела на него.
- Наверно, я знаю, о чем вы говорите, - смущенно сказала она. - Но это было не совсем так. Просто он заставил меня делать то, что мне не нравилось. Потом меня вырвало.
- Господи, какой негодяй! - воскликнул комендант.
- А потом он оставил вас в покое? - спросил Тристан.
- Да, сударь. Нас с Метте как раз поселили с другими служанками, и он больше не мог добраться до нас.
- Вам повезло, - сказал доктор. - А вот маленькая герцогиня Марина... Бедняжка, она была совершенно одна... И так боялась этого палача.
Тристан задыхался. Теперь им все было ясно.
- И кто же этот мерзавец?
Девочки посмотрели на них испуганными глазами.
- Этого мы не можем сказать. Он убьет нас.
- Не бойтесь, - гневно сказал комендант. - Пусть только попробует вас тронуть. Поймите, мы должны знать, кто он. И выяснить, что с ним случилось, потому что комната маленькой герцогини была залита кровью.
Это было преувеличение, однако, не слишком сильное. Может, этот человек оказался жертвой поборников?
Но девочки не знали имени своего обидчика.
- Не огорчайтесь, - сказал комендант своим друзьям. - Ночью во дворце несли службу не меньше полсотни солдат. Мы их осмотрим и узнаем, нет ли у них телесных повреждений. Потом останутся слуги. И...
- Он был не из солдат, - робко сказала старшая девочка. - И не из прислуги. Он был из господ.
Мужчины нахмурились.
- Как он выглядел? - спросил Тристан. Девочки испуганно переглянулись:
- Вы обещаете, что он нас не тронет?
- Даем вам слово, - сказал комендант. - Напротив, вы получите вознаграждение. Ну?
- Он очень противный, - прошептала младшая.
- И жирный, - прибавила другая. Тучных придворных в королевской свите было немало.
- Что еще? - спросил комендант, когда девочки замолчали.
- Носит парик, - вспомнила младшая. Парики носили многие.
- И у него горят глаза, - сказала старшая. Больше они ничего не могли добавить.
- Не исчез ли из дворца кто-нибудь из придворных? - спросил Тристан коменданта.
- Нет, это исключено.
- А может, наоборот, кто-нибудь вернулся незамеченным из Фредериксборга или после охоты?
- Я спрашивал у стражи. Никто не возвращался, ни тайно, ни явно.
- Кого из придворных, находящихся сейчас во дворце, можно считать толстым?
- Некоторых членов государственного совета, которые еще не разъехались по домам. Среди них есть настоящие толстяки. Потом старик Тотт и граф Рюккельберг, но граф болен...
- Болен? - Тристан насторожился. - И давно он заболел?
- Графа можно не считать, хотя он и заболел только вчера. Я заходил к нему... Дело в том, что у него безупречная репутация, - сказал доктор.
- В каком смысле безупречная?
- Он никогда не был причастен к скандалам, касались ли они женщин или мужчин. Граф до сих пор оплакивает свою убитую жену.
Взгляд Тристана был холоден, как лед.
- Если не ошибаюсь, ее убили много лет назад? И убийца так и не был найден? Я полагаю, вы осмотрели всех членов государственного совета, которые находятся во дворце?
- Да, хотя и не очень приятно было просить их раздеться, но я осмотрел всех: ни на одном из них не было ни единой ссадины, - ответил комендант. Тристан задумчиво кивнул головой.
- А чем болен граф Рюккельберг? Доктор, вы, кажется, навещали и его?
- Да, не далее, как сегодня. У него лихорадка. Я прописал ему капли.
- А чем она вызвана?
- Он сказал, что у него болит горло. У меня нет оснований не верить ему.
- Наверное, у него горит лицо и он весь красный?
- Напротив. Он очень бледен.
- Мы осматривали его комнату, когда искали девочку, - вмешался комендант. - Он позволил нам все осмотреть, и мы, конечно, извинились за вторжение.
- Кто-нибудь подтвердил, что граф заболел еще вчера?
- Нет, мы поверили ему на слово. Девочки, вы пойдете с нами и скажете, к вам приставал граф Рюккельберг или кто-то другой.
Девочки отпрянули к двери.
- Мы боимся, - испуганно прошептали они. - А вдруг это он? Он нам этого не простит!
- Нельзя требовать этого от детей, - вмешался Тристан. - Мы и без них все узнаем. Идемте. Спасибо, девочки, мы с вами еще увидимся. Хвалю вас за смелость и сообразительность. Вы очень помогли нам.
Они подошли к покоям графа Рюккельберга и постучали.
- Войдите! - откликнулся недовольный голос за дверью.
Граф Рюккельберг лежал в кровати, укрывшись одеялом почти до носа. Вид у него был больной, на лбу блестели капельки пота.
- Ну, как, вам удалось найти девочку? - Он устало зевнул.
- Да. Но она ничего не говорит, - ответил доктор. - Я зашел узнать, как вы себя чувствуете. Мне хотелось бы посмотреть ваше горло, господин граф.
- А что вам это даст? И зачем вы привели в мои покои столько посторонних людей? Между прочим, моя простуда перекинулась теперь на нос.
Он демонстративно высморкался.
- Странно, - сказал доктор. - Простуда имеет обыкновение опускаться в грудь, вызывая кашель. У вас нет боли в груди?
- Нет, благодарю вас, я чувствую себя хорошо, - отрезал граф. - Единственное в чем я нуждаюсь, так это в покое!
Комендант заметил у него на простыне бурое пятно.
- У вас шла кровь, господин граф?
- У меня? Ничего подобного! С чего вы взяли? А сейчас, господа, извините, я хотел бы немного поспать...
Они поняли, что добровольно граф ни в чем не признается, и Тристан, недолго думая, сорвал с него одеяло.
Граф вскрикнул, сел и весь сжался.
- Вы дорого за это заплатите, господа! - испуганно и вместе с тем гневно закричал он. Доктор и комендант не двигались с места.
- Кто бы мог подумать! - медленно проговорил комендант.
Граф Рюккельберг пытался завернуться в простыню, чтобы прикрыть свою рубашку, но простыня, как и рубашка, была в крови. Комендант заметил, что из-под тюфяка торчит край кружевной ткани. Он не без усилия выдернул ее из-под толстого графа.
- Я уже видел эту ткань, - сказал доктор. - Это покрывало с кровати маленькой герцогини Марины.
- Теперь понятно, почему возле ее комнаты не было никаких кровавых следов, - сказал комендант. - Граф просто завернулся в это покрывало.
- Возле чьей комнаты? - процедил сквозь зубы граф.
Из-под тюфяка извлекли еще несколько вещей. Это была разорванная и окровавленная одежда графа.
- Я вижу, девочка мужественно защищалась, - дрогнувшим голосом сказал Тристан.
- Какая девочка? Я не понимаю, о чем вы говорите! Просто во время охоты я упал в кусты шиповника!
- Снимите, пожалуйста, рубашку, господин граф, - сказал доктор, не обращая внимания на его объяснения. - Она вся заскорузла от крови.
Граф Рюккельберг хотел лечь, чтобы посетители не увидели его спину, но они опередили его и решительно сорвали с него рубашку.
Голый, жалкий и жирный, граф сидел, съежившись, на кровати, пока они осматривали его спину, покрытую длинными царапинами, нанесенные острым предметом. Конечно, Марине было не под силу нанести графу смертельный удар своей толстой короткой иглой для вышивания, да она этого и не хотела. Но, как сказал Тристан, она мужественно защищалась.
Правда, одна из царапин была глубже других, чем и объяснялось как болезненное состояние графа, так уверенность Марины, что она убила его.
Именно поэтому, да еще из-за непреодолимого страха перед графом, она и убежала на крышу. А там рассудок окончательно покинул ее, и она, не понимая, что делает, оказалась на башне.
Или она сознательно искала смерти?
От этого предположения всем стало не по себе: до какого отчаяния была доведена маленькая, слабая девочка, если сначала хотела убить графа, а потом покончить с собой.
- Каково состояние графа, господин доктор? - спросил комендант без тени сочувствия в голосе.
- Тюремное заключение он выдержит, - в тон ему ответил доктор.
Рюккельберг возмущенно вскрикнул.
- Вы пугали девочку тем, что палач заберет ее мать, если она не уступит вам, - безжалостно продолжал комендант. - Теперь пришел ваш черед бояться палача, граф Рюккельберг.
- Нет! - закричал граф. - Нет! Я ни в чем не виноват. Клянусь вам! Девчонка лжет. Она сама набросилась на меня с этим оружием. Она безумная. Не верьте ей.
- Чему именно мы не должны верить? - вдруг мягко спросил комендант.
Граф с изумлением уставился на него.
- Что она вам сказала? - с трудом выговорил он.
- Ничего. Абсолютно ничего.
- Ах, вот как! Тогда в чем же вы меня обвиняете?
Тристан отвернулся, граф вызывал у него омерзение. Говорить больше было не о чем.
Итак, слава Богу, поборники истинной власти не имели отношения к исчезновению Марины.

7

Наступил вечер.
Тристан осторожно постучал в дверь герцогини Хильдегард. Ему открыла камеристка.
- Как они себя чувствуют? - спросил он.
- Маленькая герцогиня спит, - неприветливо ответила камеристка. - И Ее Высочество тоже нуждается в отдыхе.
- Спасибо, тогда я не буду мешать. Передайте им мой поклон.
- Это вы, Тристан? - послышался голос Хильдегард из спальни. - Заходите, пожалуйста!
С недовольным видом камеристка впустила Тристана в покои герцогини.
«Часто слуги бывают чванливее своих господ», - думал Тристан, входя в спальню Хильдегард.
В огромной кровати Марина казалась совсем маленькой. Хильдегард, завернутая в одеяло, сидела на скамье у окна, опершись на гору подушек. В спальне горели всего две свечи.
Хильдегард попросила Тристана сесть рядом с ней. Он поблагодарил и извинился за поздний визит.
- Я ждала вас, Тристан. - Голос Хильдегард звучал хрипло, после пролитых сегодня слез. - Вы знаете, человеку иногда требуется поддержка более сильного. Потому-то многие великие полководцы верили в Бога.
Тристан кивнул:
- Я полагаю, это был самый тяжелый день в вашей жизни, герцогиня.
- Не спорю. Хотя должна признаться, что на мою долю выпало немало тяжелых дней. Не могу ли я предложить вам рюмку вина?
- Спасибо, только если вы сами тоже выпьете.
- Мне сейчас нельзя пить вино.
- Вы правы. Тогда и я не буду пить. Мне хотелось бы служить вам опорой, герцогиня.
Хильдегард слабо улыбнулась.
- Спасибо за красивые слова, Тристан.
- Но я и в самом деле хочу этого.
Даже при слабом свете он видел, как изменилось ее лицо за этот день. И, тем не менее, она казалась ему красивой, она казалась ему красивой даже тогда, когда ее лицо было обезображено водянкой. Теперь от водянки почти не осталось следов, но Тристан знал, что она еще вернется к Хильдегард, и не раз. Он понимал, что у герцогини больное сердце, а это часто сопровождается водянкой.
Кое-чему он все-таки научился у своих родичей-целителей!
Мало кто счел бы герцогиню Хильдегард красивой. Только Тристан да еще несколько человек умели разглядеть ее тонкую красоту и очарование. Ее мягкий умный взгляд, теплую улыбку и грациозные движения.
Однако годы и болезнь не пощадили Хильдегард. Она слишком рано увяла, во всяком случае, внешне. Волосы поседели, на лице появились морщины.
Тристан не обращал на это внимания. Его привлекала в герцогине не внешняя красота.
Он не знал, что именно ей известно о случившемся и не хотел рассказывать больше того, что она знает.
- Что вы теперь намерены делать, герцогиня? - тихо спросил он.
Хильдегард медленно повернулась к нему.
- Не знаю, Тристан, - беспомощно прошептала она. - Правда, не знаю.
- Вернетесь домой в Ризенштейн?
- Домой? - Она вздрогнула. - Ризенштейн никогда не был моим домом. Я всегда была там чужая, к тому же этикет там отличается и строгостью, и лицемерием, если вы понимаете, что я имею в виду.
- Думаю, что понимаю: под видимостью благопристойности скрывается множество пороков.
- Вот именно. Нет, я не хочу возвращаться в Ризенштейн. Марине там будет плохо. Моя родная страна, увы, захвачена турками, но и здесь после смерти герцога Йохума нам тоже оставаться нельзя.
Тристану показалась, что герцогиня, несмотря ни на что, тяжело переживает смерть мужа. Она вся как будто сжалась, стараясь отгородиться от беспощадного мира. Герцог Йохум погиб такой бесславной, такой унизительной смертью. Такой жалкой!
Негромкий возглас Марины заставил Тристана и Хильдегард вздрогнуть. Девочка металась во сне, словно пыталась вырваться от кого-то.
Хильдегард хотела встать.
- Сидите, герцогиня, я сейчас успокою ее, - сказал Тристан.
Склонившись над кроватью, он мягко заговорил с Мариной:
- Тише, тише, Марина, тебе никто не угрожает. Здесь, в маминой комнате, ты в полной безопасности. Тут до тебя никто не доберется.
Марина открыла глаза и в страхе уставилась на него. Потом закричала и начала биться.
- Нет, нет! Вы не смеете! - кричала она.
- Не бойся, это Тристан, наш рыцарь! - сказала Хильдегард, желая успокоить дочь.
По-видимому, Марина еще не совсем очнулась от сна, но постепенно взгляд ее стал более осмысленным, страх и боль, отражавшиеся в нем, понемногу таяли. Нижняя губа у нее все еще дрожала.
- Спи, дитя мое, - ласково сказал Тристан. - Мы с твоей мамой будем охранять тебя.
Марина в тоске откинулась на подушки и закрыла глаза. Порошок, который ей дал доктор, еще действовал, и Тристан вернулся к Хильдегард.
Ему и Хильдегард одновременно пришла в голову мысль, что после случившегося Марина ни разу не обратилась, ни к кому лично. Те несколько слов, что она произнесла, не предназначались какому-либо определенному человеку. Марина по-прежнему билась в тисках неведомого им кошмара.
Они говорили шепотом, чтобы не нарушать ее сна.
Вопрос Тристана не был случаен. Он догадывался, что герцогине некуда ехать.
И пришел к ней, чтобы убедиться в этом.
- Ваше Высочество... - нерешительно сказал он. - Позвольте мне предложить вам и вашей дочери мой скромный дом. Вы сможете жить там, сколько пожелаете. Мне тяжело жить одному в Габриэльсхюсе после смерти моих родителей, и я счел бы для себя большой честью, если бы вы с Мариной согласились разделить со мной мое одиночество. Я был бы счастлив, оказать вам гостеприимство, Ваше Высочество!
Хильдегард задумалась и не сводила с него глаз. Тристан быстро добавил:
- Можете не отвечать мне сейчас. Но, ради Бога, подумайте о моем предложении! Уверяю вас, мои слуги совершенно не похожи на тех камеристок, услугами которых вам и Марине пришлось здесь пользоваться. В Габриэльсхюсе вы будете окружены сердечной заботой и теплом. А главное, мне хотелось бы, чтобы вы уехали отсюда как можно скорее.
Он не стал говорить ей о поборниках истинной власти. Хильдегард поправила одеяло, в которое была закутана, Тристан поспешил помочь ей.
- Спасибо, - сказала она. - Я не забуду вашего великодушного предложения, Тристан. И подумаю о нем. - Она засмеялась. - Надеюсь, о нас с вами не пойдут пересуды. Я едва ли могу испортить вашу репутацию, а Марина - еще ребенок. Ах, если б мы встретились раньше! Может, тогда наша с Мариной жизнь здесь не была бы такой беспросветной и тоскливой. У нас не было даже соломинки, за которую мы могли бы ухватиться.
- Я вас хорошо понимаю.
- Одиночество. Ощущение бездонной трясины под ногами. Нельзя же вечно жаловаться на своего...
Она замолчала.
Тристан кивнул. Глаза его были полны тепла и нежности.
- Но вы все-таки горюете о нем?
- Не знаю, Тристан. - Она повернулась к нему. - Сегодня он был мне так нужен. Когда пропала Марина... И вся эта кровь... Да, мне не хватало Йохума. Но, увы, его не было рядом со мной...
Тристану нечем было утешить ее. Он понимал ее чувства. Их единственная дочь оказалась в опасности, а герцог Йохум был далеко и затеял дуэль, добиваясь благосклонности посторонней женщины. Какой, должно быть, униженной чувствовала себя герцогиня! Как ей было горько! Но она не могла дать выход своему гневу и разочарованию. Теперь же герцог был убит на дуэли, и долг предписывал ей оплакивать его, тогда как ее мысли были заняты только дочерью.
Как может смертельно больная женщина, нуждающаяся в покое, вынести все свалившиеся на нее несчастья?
Но на этом ее испытания еще не кончились.
Тристан прочитал в ее глазах немой вопрос прежде, чем она решилась задать его вслух.
Она понизила голос до едва слышного шелеста, хотя в этом не было необходимости. По дыханию Марины они понимали, что она спит.
- Тристан... Что произошло с Мариной? Что случилось у нее в комнате? Никто ничего не сказал мне.
- Пока этого еще никто не знает. - Тристан был смущен, однако осторожно начал рассказывать ей о графе Рюккельберге. - Этот мерзавец, конечно, все отрицает, а задавать Марине вопросы сейчас нельзя. Ее надо щадить. Но я попрошу, чтобы доктор потом осмотрел ее...
Хильдегард не спускала с него больших, беспомощных и в то же время всепонимающих глаз.
- У нас есть все основания предполагать худшее, - с трудом проговорил Тристан. - Однако Марина еще ребенок и, надеюсь, самого страшного случиться с ней просто не могло.
- Ребенок? - Лицо Хильдегард было похоже на посмертную маску. - Как вы думаете, сколько ей лет?
- Лет десять-двенадцать.
- Ей уже скоро четырнадцать, маркграф. И физически она вполне развита для своего возраста, хотя в остальном - еще ребенок.
- Боже мой! - прошептал Тристан. - Но пока мы еще ничего не знаем. Я имею в виду, сколько времени это продолжалось.
Хильдегард долго вглядывалась в вечерние сумерки за окном.
- Как я могла быть настолько слепа? Как могла не понимать, что переживает моя девочка?
- Вы тяжело больны, герцогиня.
- Это не оправдание. Марина молила меня, чтобы я оставила ее у себя, в ее глазах был такой испуг... Это продолжалось много дней. Но я боялась мужа. Он уже несколько раз бил Марину, даже по лицу...
- Вас тоже, герцогиня.
- Это уже не имеет значения.
- Но до сих пор имело! Марина боялась, что герцог вновь поднимет на вас руку. Или, что еще хуже, вас заберет палач, если она не покорится графу Рюккельбергу.
- Неужели такое возможно? - прошептала Хильдегард. - Я слышала, как она это сказала, но сочла детской выдумкой. Просто не могла поверить, что кто-то может так жестоко злоупотребить доверчивостью ребенка.
- К сожалению, это правда. Я пришел к вам с твердой решимостью не мучить вас больше никакими подробностями. Но думаю, герцогиня, вы достаточно сильны, чтобы выдержать все.
- У меня нет выбора, - сказала она, глядя ему в глаза. - Мне потребовалось много лет, чтобы стать такой сильной. Сколько унижений я вынесла, с высоко поднятой головой я вместе с герцогом Йохумом являлась на все приемы и с улыбкой беседовала с гостями, хотя и я сама и они знали, что он меняет любовниц, как перчатки. Марина выводила его из себя, его раздражала ее робость... Но я знала, что если я приму ее сторону, он может применить физическую силу. Простите меня, я знаю, что нельзя говорить плохо о покойниках, тем более, до того, как они преданы земле, но я так устала и у меня никогда не было никого, с кем я могла бы поделиться своим горем...
Голос Хильдегард дрогнул, и она отвернулась.
- За эти годы вы заплатили своей тяжелой болезнью, - мягко сказал Тристан.
Ему хотелось обнять ее, утешить, напомнить, что у нее есть, по крайней мере, один преданный друг. Но он мало знал герцогиню и потому не решился. Она могла оскорбиться или неправильно истолковать его слова.
- Эта болезнь - такая несправедливость! - вздохнула Хильдегард и вдруг сказала без всякой связи: - Ее Величество королева Шарлотта Амалия очень добра ко мне, но разве могу я, хоть я и герцогиня, поверять свои беды королеве.
Мысли ее перескакивали с одного предмета на другой.
- Я вам очень благодарна, Тристан, что вы ничего от меня не утаили. Неведение всегда тяжелее, чем, правда.
- Именно поэтому я и был с вами так откровенен.
- Спасибо вам! Но что же нам теперь делать? Я имею в виду Марину.
Тристан был горд доверием герцогини.
Он ответил не сразу. Во дворце было тихо. Камеристка удалилась к себе, она не скрывала своего изумления по поводу того, что в день смерти мужа безутешная вдова принимает постороннего мужчину. Свечи почти догорели, но ни Тристан, ни Хильдегард как будто не замечали этого. За окном на фоне темно-синего неба красиво чернели силуэты копенгагенских крыш. Но этот красивый город таил смертельную опасность! Поборники...
Тристан наслаждался близостью родственной души, которую мог утешить. Ему так хотелось заботиться о Хильдегард и о ее несчастной дочери.
Он не знал, что сказать.
- Я думаю, мы попросим придворного доктора осмотреть Марину, как только это будет возможно. Мне кажется, он надежный человек, и я не рекомендовал бы вам прибегать к помощи какого-нибудь другого врача.
Хильдегард кивнула в знак согласия.
- Но как нам залечить ее душевную рану? - спросила она.
- Мы постараемся исцелить Марину своей безграничной любовью.
Хильдегард была благодарна Тристану за это «мы».
- Да, любовью, - сказала она. - Любовью и покоем. Бедная девочка, она даже не знает, что это такое.
Хильдегард боролась со слезами.
- Может, я утомил вас своим присутствием? - тихо спросил Тристан.
Она быстро положила руку ему на плечо.
- Нет, прошу вас, если можете, останьтесь со мной! Мне сейчас так нужен близкий и понимающий человек!
Тристан кивнул, глаза его светились добротой.
- Сейчас я хочу только одного, - промолвила Хильдегард - Помочь своей дочери, стать для нее опорой, жить только для нее.
В голосе Хильдегард прозвучала почти исступленная решимость.
В комнате воцарилось молчание. Тристан встал и подошел к кровати. Марина спала, веки у нее распухли от слез, у него сжалось сердце. Он осторожно коснулся пальцем Марининой щеки.
Марина вздрогнула, словно ее ударили, и Тристан быстро убрал руку. Но Марина не проснулась.
«Помоги, Боже, этому ребенку, - потрясенный, подумал он. - Какое будущее ее ожидает? Ведают ли насильники, что они творят?»
Он вернулся на свое место.
- Я думала о вашем предложении, Тристан, сказала Хильдегард. - Оно все больше и больше привлекает меня. В эти трудные времена ваш дом может стать для нас спасительной гаванью - там у меня будет время обдумать свое будущее. Вы высказали очень важную мысль о том, что каждому человеку хочется не только принимать милости, но и самому приносить кому-то пользу. Поэтому я надеюсь, что и вы нуждаетесь в нас не меньше, чем мы в вас. Вы, правда, чувствуете себя одиноким в Габриэльсхюсе?
Тристан просиял:
- Я был бы счастлив, если б там со мной кто-то жил, оказывал бы мне помощь, принимал помощь от меня, был бы моим собеседником. Человек, с которым меня объединяло бы душевное родство.
Усталое лицо Хильдегард озарилось улыбкой.
- Ваши слова согрели мое сердце, Тристан.
Ее взгляд мечтательно скользил по комнате.
- Там у меня будет время обдумать наше с Мариной будущее.
Она замолчала. Оба понимали, что у Хильдегард мало надежд на какое бы то ни было будущее.
Тристан нарушил их грустное молчание.
- Ваше Высочество, Вы разрешите мне помочь вам достойно похоронить вашего мужа?
- Неужели вы готовы взять на себя и эти заботы? - не сдержавшись, воскликнула Хильдегард. - Я с трепетом и тоской думала о том, что мне предстоит заниматься этим одной. По-видимому, гроб с телом Йохума следует отправить в Ризенштейн.
- Я позабочусь об этом, герцогиня. Но вам, по-моему, не стоит утруждать себя поездкой туда.
- Конечно... у меня нет таких... сил. Он понял, что она думала не о физических силах. - А теперь вам следует лечь, Ваше Высочество. Вам необходим отдых. Мы обо всем поговорим завтра.
- Хорошо. Тристан!..
- Я вас слушаю?
- Мне даже страшно подумать, что было бы с нами, не встреть я вас.
Он грустно улыбнулся - соломинка, за которую цепляется утопающий.
Но был рад и этому.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Последний из рыцарей

Последний из рыцарей 4

***

О том, чтобы обследовать Марину, не могло быть и речи. Доктор не мог даже приблизиться к ее кровати. Она начинала дрожать от страха, как только в комнату входил мужчина. В конце концов, Марину пришлось напоить допьяна. Это было тягостно, но другого выхода не было - девочку следовало осмотреть.
После осмотра доктор пригласил Тристана, Хильдегард и коменданта дворца в отдельную комнату.
Их опасения подтвердились: Марина была изнасилована. Хильдегард побледнела и откинулась на спинку кресла. Комендант чертыхнулся сквозь сжатые зубы.
Даже мягкосердечный Тристан с трудом сдерживал проклятья.
- Человек не виноват в своих склонностях, и нельзя упрекать графа Рюккельберга за его пристрастия. Но он не должен был давать им волю, ему следовало держать себя в руках. Он обрек ребенка на невыносимые муки. Пугал девочку, что палач заберет ее мать, если она не уступит ему или не будет держать язык за зубами. Он очернял мать в глазах дочери, убеждая ее, что мать совершила преступление. Все это так омерзительно, что граф не заслуживает прощения!
- Нельзя забывать и о тех двух девочках с кухни, - сказал комендант. - Им он тоже доставил много страданий.
- Да, я все время думаю о них. Надо для них что-то сделать. Боюсь, они и Марина не единственные жертвы графа.
- Значит, мы можем с ним расправиться? - с надеждой спросил комендант.
- Это зависит не от меня, - пробормотал доктор.
Хильдегард больше не могла принимать участие в разговоре. Сердце у нее сдавило железной рукой, она чувствовала бесконечную слабость. Эта рука сжимала сердце Хильдегард и по ночам. Она часто лежала с открытыми глазами, тяжело дыша, вслушивалась в удары собственного сердца. Сейчас сердце сдавило сильнее, чем обычно, перед глазами Хильдегард мелькали черные точки, в ушах шумело.
«Я не могу умереть, - испуганно думала она. - Только не сейчас, не сейчас, я нужна Марине. Господи, смилуйся, позволь мне пожить еще немного. Я хочу дождаться, когда Марина попадет в надежные руки и забудет весь этот кошмар...»
Хильдегард услыхала над собой добрый голос, теплая рука осторожно погладила ее по щеке, она открыла глаза и увидела Тристана, он стоял на коленях и пытался вернуть ее к беспощадной действительности.
Доктор и комендант дворца задумчиво смотрели на них. Хорошо, что у бедной герцогини есть хоть кто-то, на кого она может опереться, думали они. По крайней мере, этот красивый телохранитель короля не доставляет ей огорчений, а ей сейчас так нужна хоть капля радости.
Можно только удивляться, что среди интриг, кокетства, суеты и пошлости двора этим двум людям удалось сохранить способность к состраданию и добру.
И мыслями коменданта вновь завладели поборники.

***

Прошло несколько дней с тех пор, как гроб с телом герцога был отправлен в Ризенштейн. Тристан подождал, чтобы Хильдегард и Марина отдохнули и хоть немного оправились от потрясений. После этого он повез их в Габриэльсхюс. Им понадобились две кареты - у Хильдегард было много вещей. Тристан был счастлив, ему не терпелось показать им свой красивый дом, и он радовался, что отныне в этом доме будет уже не так пусто. Живя один, он значительно сократил челядь. Теперь он распорядился о возвращении многих слуг, и дом сверкал чистотой, готовый принять почетных гостей.
После случившегося Марина почти перестала разговаривать. Она замкнулась в своем мире, терзаемая стыдом, от которого не могла избавиться.
Тристан не знал, как достучаться до нее. Как убедить ее в том, что в случившемся нет ее вины, заставить забыть о прошлом и жить мыслями о будущем.
Хильдегард пришла в восторг от гордого фасада Габриэльсхюса, от великолепных клумб, разбитых в парке, который был уже по-осеннему оголен. Но больше всего ей понравилось внутреннее убранство дома.
- Какая изумительна мебель! - восхищалась она. - Сколько прекрасных вещей!
- Таким этот дом создал мой дед, маркграф Александр Паладин, - не без гордости, объяснил Тристан. - Большая часть вещей принадлежала его предкам, герцогам Шварцбургским.
- Но, Тристан, - обрадовалась Хильдегард, - выходит, мы с вами ровня!
- Не совсем, - улыбнулся Тристан. - Сколько у вас было предков знатного происхождения?
- Тридцать два, не больше.
- Не больше! - Тристан добродушно усмехнулся. - А у меня только четверо. Мои родители были дворянского происхождения, а вот мать моего отца, бабушка Сесилия...
- Это она была из рода Людей Льда? - осторожно спросила Хильдегард.
- Совершенно верно. И знаете, герцогиня, этим родством я горжусь больше всего. В крови Людей Льда есть что-то особенное.
Тристан считал своих предков так, как это было принято у дворян. Если оба родителя были дворянского происхождения, значит, у человека было два предка. Если дед и бабка тоже были из дворян, предков было уже четверо. С прадедами их было уже восемь. Тридцать два дворянских предка Хильдегард внушали уважение.
Марина с изумлением смотрела по сторонам.
- Мама, мы будем здесь жить? - почти беззвучно спросила она.
- Да. Пока.
- И Тристан тоже?
- Да, большую часть времени он будет жить с нами.
Марина кивнула. По ее глазам было видно, что ей это понравилось. Во всяком случае, она не возражала.
Хильдегард и Тристан вздохнули с облегчением.
Их огорчало, что Марина моется чаще, чем это было необходимо, она все время как будто пыталась смыть с себя невидимую грязь. Иногда она с отвращением разглядывала свои руки, словно прикоснулась к чему-то липкому, грязному, и начинала лихорадочно их вытирать. Она отказывалась смотреться в зеркало и не хотела прикасаться к своему телу. Каждое ее раздевание сопровождалось трудностями. Она уже давно не раздевалась добровольно.
Но Габриэльсхюс ей понравился, и это обнадежило Хильдегард и Тристана.

***

Дворецкий принес Тристану письмо.
- Оно пришло два дня назад, Ваша Милость!
Тристан внимательно прочитал адрес.
- Из Норвегии? Господи, что за каракули! Ни у кого, кроме моей безумной кузины Виллему, нет такого почерка: она так спешит, когда пишет, что читать ее письма почти невозможно. Но что она делает в Норвегии? Я слышал, будто они с Домиником пытались найти какого-то нашего родственника. Но это было уже больше года назад. Что же ей взбрело в голову на этот раз?
Хильдегард засмеялась.
- Я вижу, Тристан, вы сгораете от любопытства. Прочитайте письмо, а мы тем временем снимем верхнюю одежду.
- Спасибо, герцогиня. Мусгорд, подайте, пожалуйста, нам чай в маленький салон.
Тристан извинился и вскрыл письмо.
Оно было очень короткое, и в самом деле от Виллему.
«Элистранд, конец лета 1696.
Дорогой кузен-отшельник!
Сколько лет мы не виделись? Я уже даже не помню.
А теперь слушай! Мы нашли-таки того неизвестного родственника! Но теперь не знаем, что делать. Он доставляет нам много хлопот. Поэтому необходим семейный совет, да и вообще нам всем уже давно пора повидаться.
Я написала в Сконе твоей сестре Лене и ее мужу. С моим свекром Микаелом и нашим сыном Тенгелем мы поговорим, когда вернемся в Швецию, поэтому их я не приглашала приехать сюда. Мы не уедем из Гростенсхольма, пока вы все в него не приедете. Тристан, это очень серьезно. Ульвхедину - так зовут нашего родственника - грозит смертный приговор, нельзя допускать его исполнения. Он женат на Элисе, дочери арендатора, который жил у нас в лесу, но ты ее, конечно, помнить не можешь. У них есть сын, Йон. Он тоже отмечен печатью Людей Льда. Нам надо вместе обсудить происхождение Ульвхедина. Его появление оказалось для всех нас несколько неожиданным.
Поэтому приезжай сразу же! Мы уже мечтаем вернуться домой в Швецию, но не уедем отсюда, пока вы все не приедете и мы не устроим семейный совет.
Твоя смиренная кузина Виллему».
- Смиренная, Виллему! - Тристан даже засмеялся. - Кто бы говорил! Какая угодно, но только не смиренная! - Он сложил письмо и вернулся к Хильдегард и Марине.
Хильдегард вопросительно смотрела на него.
- Не беспокойтесь, герцогиня, ничего важного это письмо не содержит, - равнодушно сказал он.
В тот же день он получил письмо от своей сестры Лене. Она очень жалеет, но они не смогут поехать в Норвегию - их престарелая родственница Леонора Кристина, вдова Корфитца Ульфельдта, пригласила всю родню в монастырь Морибу, чтобы проститься со всей семьей перед смертью. К сожалению, Элеонора София, их общая родственница, которая живет у Лене, так слаба, что не может поехать без Лене. Лене уже известила об этом Виллему. Но если Тристан поедет в Норвегию, Лене надеется получить от него письмо с подробным рассказом о встрече родичей.
Когда гостьи Тристана удалились к себе - им отвели две красивые большие комнаты, и каждой даме должна была прислуживать своя камеристка, - Тристан сел за письмо Виллему.
Письмо было написано в дружеском тоне, но не допускало никаких возражений. Они должны извинить его, но как раз сейчас он не может отлучиться из Габриэльсхюса. Его близкий друг, герцогиня Ризенштейн, лежит при смерти, и ее дочь тоже требует постоянного присмотра. Он взял на себя ответственность за них обеих и не может их оставить. Все вопросы, связанные с их новым родственником, придется решать без него. Он вообще не понимает, что изменится от его отсутствия на встрече родни.
Кроме того, на носу зима - самое неподходящее время для морских путешествий.
Тристан отправил письмо и забыл о нем.

***

Тристан был счастлив. Первый раз за много лет он был кому-то нужен. Все свободное время он проводил в Габриэльсхюсе. Они с Хильдегард очень сблизились и порой понимали друг друга без слов. Нередко они засиживались за беседой далеко за полночь, пока Тристан с ужасом не вспоминал, что Хильдегард необходим сон. Она же смеялась и говорила, что отпущенное ей время она должна использовать наиболее разумным способом - то есть проводить его вместе с Тристаном.
Тристан никогда не вспоминал об их разнице в возрасте: Хильдегард была почти на десять лет старше его. Они были друзьями. А дружба не разбирает, кто старше, кто младше, ее не пугает даже разница между поколениями. В обществе Хильдегард Тристану было хорошо и спокойно. Он мог не опасаться откровенного или тайного кокетства, а то и душераздирающих сцен, которые нередко устраивали дамы, возлагавшие на него слишком большие надежды.
Марина же предпочитала уединение. Если к ней обращались, она отвечала с вежливой улыбкой, но близко к себе никого не допускала.
Тем не менее, чувствовалось, что ей нравится в Габриэльсхюсе. Она часами бродила по усыпанному листвой парку, разговаривала с собаками Тристана и никогда не выражала желания уехать отсюда.
Однако в глазах ее еще метался страх, и она выглядела притихшей и подавленной. Неужели она никогда не оправится от случившегося, думал иногда Тристан. Ему хотелось, чтобы это было не так. Он желал добра этой девочке, у которой во всем мире не было никого, кроме смертельно больной матери.
До них дошла весть о том, что граф Рюккельберг был полностью оправдан. «Баловство с девочками - невинная забава любого дворянина», - сказал судья с надменной улыбкой. Но графу пришлось навсегда уехать из Дании. О последнем Тристан и Хильдегард сообщили Марине. Они пытались внушить ей, что в случившемся нет ее вины, а то пугающее, что ей пришлось испытать, обычно происходит между взрослыми и тогда бывает даже прекрасным. Беда в том, что граф принудил девочку вступить с ним во взрослые отношения. Это было преступно. Сейчас главное - поскорее все забыть. Марина испуганно моргала и молча опускала глаза.
Но несмотря ни на что, она, по-видимому, испытывала доверие к Тристану. Однажды в Габриэльсхюс пришел человек необъятной толщины. Марина схватила Тристана за руку и спряталась у него за спиной, словно дочка бедного арендатора при появлении богатого помещика.
Это давало им надежду на будущее.
Спустя несколько недель к Тристану пришла заплаканная Хильдегард, лицо у нее было землистого цвета. Она уже давно так не выглядела, Тристан испугался.
Усадив Хильдегард на диван, он сел рядом. Хильдегард дышала с трудом, у Тристана сжалось сердце. Ее состояние явно ухудшалось.
Хильдегард вертела в пальцах носовой платок, Тристан ждал. Наконец она подняла на него глаза:
- Марину стало тошнить по утрам.
Страшная правда не сразу дошла до него.
- Но... - заикаясь, проговорил он, - этого не может быть! Ей только тринадцать лет! Ты не ошибаешься, Хильдегард?
С разрешения Хильдегард они перешли на «ты» и он стал называть ее просто по имени.
- Уже четырнадцать. И, как я тебе говорила, физически она давно не ребенок. Ведь в нас обеих течет южная кровь.
Тристан молчал, губы у него помертвели, он почувствовал дурноту. Ему вспомнилась история о Суль, которая соблазнила мужчину, когда ей было четырнадцать. Марине тоже четырнадцать. Но она еще невинная девочка и не понимает, что с ней случилось.
- Тристан, что же нам делать?
Голос Хильдегард дошел до него словно издалека, будто она взывала к нему из пещеры.
- Мы... теперь мы уже ничего не можем поделать. Мои родственники, владеющие секретами Людей Льда, могли бы, наверное, помочь, но они живут в Норвегии и им никак не успеть приехать сюда.
- Да, теперь уже поздно. Ты вспомни... Эта беда произошла в начале июня. А сейчас начало декабря. Тристан, дорогой, что нам делать?
- Давай все обдумаем, Хильдегард.
Сообщение Хильдегард повергло его в смятение: язык у него стал как ватный, в голове было пусто.
- Боюсь, ей придется испить эту чашу до дна, - с горечью сказала Хильдегард.
- Я тебя понимаю. Прости мою растерянность, просто эта новость пока никак не укладывается у меня в голове.
- Еще бы, Тристан. Как я понимаю, нам с Мариной, придется?..
Она не договорила и испуганно посмотрела на него. Ответом ей была нежная улыбка.
- О чем ты говоришь, Хильдегард! О том, чтобы вы покинули Габриэльсхюс, не может быть и речи. Я не строгий отец и не суровый ханжа, способный прогнать несчастных, попавших в беду. Сейчас Марина нуждается в нашей поддержке еще больше, чем раньше.
- Ты так добр, Тристан!
Он погладил Хильдегард по щеке и ушел к себе. Взгляд, которым она проводила его, был полон благодарности.
Тристан не знал, как он должен поступить. Положение казалось безвыходным.
Бедная Марина!

***

Тем временем для коменданта копенгагенского дворца начались жаркие дни. Личная охрана короля была усилена. Никто не знал, догадывается ли Его Величество об угрожавшей ему опасности. Комендант молчал как могила.
Поборники истинной власти не подавали признаков жизни. Лишь один раз двое молодых людей, которые поздно возвращались домой, сообщили нечто необычное. Их напугал вид трех высоких, мрачных и очень бледных людей, которые долго провожали их глазами. Молодые люди не могли объяснить, что именно так напугало их. Но у них вдруг возникло безотчетное желание позвать на помощь или убежать.

8

В Норвегии тем временем жизнь тоже не стояла на месте.
Виллему надела свой, как она его называла, «крестьянский наряд» - белую блузку с широкими рукавами и красную юбку с корсетом. В этом наряде не было ничего крестьянского, но это было ее единственное платье, более или менее подходившее для осеннего праздника урожая, который устраивался в Гростенсхольме. Обычно этот праздник хозяева устраивали для своих работников 29 сентября, в день святого Михаила, но как раз в тот день в Гростенсхольме умер старый работник, и праздник перенесли на начало декабря. В это время года его не могли устроить на открытом воздухе, и Никлас с Ирмелин решили устроить празднество в большом зале Гростенсхольма.
Были приглашены все работники и арендаторы. Пришли также и многие жители селения, которые не имели прямого отношения к поместью. Их ужином не угощали, зато они могли принять участие в танцах.
Обитатели Элистранда уже собирались отправиться на праздник, но задержались, обсуждая письмо Тристана, написанное в ответ на их приглашение.
Виллему была сама не своя от гнева.
- Глупцы! - кричала она. - Неужели они не понимают, как это важно!
- Успокойся, - сказал Доминик. На нем была белая рубаха с широкими рукавами, замшевый жилет, кружевной шейный платок и треугольная шляпа. - Ты бы тоже никуда не поехала, если б твой лучший друг лежал при смерти. Он пишет «герцогиня»? Ишь ты, в каких кругах он вращается!
- Тристан и сам не менее знатного происхождения, - буркнула Виллему. - Там только бабушка Сесилия была вороной среди павлинов. Но зато, какая ворона! Негодный Тристан! Пусть Лене и ее семья не смогут приехать, меня это не огорчает, я никогда не чувствовала к ним большой привязанности. Но Тристану сам Бог велел присутствовать на этой встрече!
- Ты права.
В комнату вошла Габриэлла.
- Это очень опасно! - Габриэлла была не на шутку встревожена.
- Что опасно? Что они не приедут?
- Кто не приедет?
- Подождите, о чем мы говорим?
Габриэлла вздохнула.
- На кухне говорили...
- Мама, неужели ты слушаешь, о чем говорят на кухне?
- На этот раз, да. Там говорили, что кто-то проболтался об Ульвхедине.
Виллему выругалась.
- Перестань, Виллему, где только ты выучилась всем этим словам? Как нам быть? Кто-то в соседнем приходе грозился сообщить фогту, что Ульвхедин скрывается у нас. А оттуда уже один шаг до судьи.
- Но ведь судья - наш друг!
- Нет такой дружбы, ради которой можно просить помиловать убийцу.
- Не называй так Ульвхедина! Это случилось в тяжелые для него годы. Когда над ним тяготело проклятье Людей Льда. Теперь он совершенно освободился от него.
- Это еще как сказать, - буркнул Доминик себе под нос.
- Да, почти! Сейчас он стал совершенно другим! - горячо возразила Виллему.
- Конечно, это все так. Но ведь ты не думаешь, что нам удастся скрывать его целую вечность? - спросил Доминик.
- Надо надеяться на лучшее! Я отвечаю за Ульвхедина, это я сделала из него человека. Или сделаю, если вам так больше нравится. Но согласитесь, что я на верном пути.
- Никто в этом не сомневается, - сказала Габриэлла. - Но и ты согласись, что если бы не Элиса и их маленький сын, у тебя вряд ли что получилось бы.
- Это я признаю. Элисину помощь трудно переоценить. Но скажите, матушка, насколько серьезны эти сплетни?
- Не знаю. Боюсь только, что когда до судьи дойдет, что мы прячем у себя Чудовище, как его называют, нам может не поздоровиться. Ульвхедина следовало давно выдать. За его голову и сейчас дают огромную сумму. Нет никакого сомнения, что он тут же окажется в руках палача.
- Но этого нельзя допустить! Только не сейчас. Элиса умрет от горя!
- Ты права. - Габриэлла была расстроена. - Мы все очень тревожимся за него, ведь теперь он один из нас. - Она выпрямилась: - Давайте поспешим, нам пора в Гростенсхольм. Что пишет Тристан?
- Он не приедет, - мрачно сказала Виллему.
- Ему бы не мешало быть здесь.
- Он весьма убедительно объясняет, почему он не может приехать, - вмешался Доминик. - Жаль только, что мы так задержались здесь из-за него.
- Я-то рада, что вы здесь, но понимаю, как вы рветесь домой, - сказала Габриэлла.
- Боюсь, Тенгель совсем отобьется от рук, - вздохнула Виллему.
- За это не опасайся, - утешила ее Габриэлла. - Ты такая красавица, Виллему, правда, для танцев недостаточно нарядна, ну да ничего. А Доминик как всегда изыскан, что бы он ни надел.
- А я, значит, не изысканная? - тут же возмутилась Виллему.
- Некоторые Люди Льда, в том числе и ты, дорогая, очень необузданны. От тебя не знаешь, чего ждать. Такой же была Суль. И моя мать Сесилия. Но ты сказочно хороша. Идемте же, нам надо спешить!

***

Судья Акерсхюса сидел за массивным письменным столом и с неприязнью смотрел на одного из своих фогтов.
- Вы утверждаете, что Чудовище находится сейчас у моих друзей в Гростенсхольме? А я говорю, что это невозможно, я вам не верю!
- Ходят такие слухи.
- Не думаю, что этот злодей до сих пор жив, - медленно сказал судья, красивый, благородный человек с седыми волосами и моложавым лицом. Он не любил прятать под судейским париком свои густые волосы.
- Может, мне следует арестовать его, Ваша Милость?
Судья даже поморщился от такого чрезмерного усердия. Он недолюбливал своего чересчур исполнительного фогта.
- Арестовать? Не думаю, что у вас это получится. Или вы готовы рискнуть ради этого жизнью?
- Говорят, что теперь он уже не столь опасен. - Глаза фогта засветились инквизиторским блеском. - Разве мы не должны исполнять свой долг?
- Бог с вами, конечно, мы должны исполнять свой долг. Он ведь объявлен вне закона?
- Об этом я позаботился!
- И тому, кто его поймает, обещано большое вознаграждение? - От внимания фогта не укрылось легкое презрение, которое судья испытывал к нему.
- Точно не знаю, но, кажется, да, - уклончиво ответил фогт.
Судья снял очки в металлической оправе и вздохнул. Гростенсхольм? Что там делает этот злодей? И почему Люди Льда ни разу словом о нем не обмолвились, когда судья гостил у них? Ведь они знали, что он ищет его...
Он был обижен на них и сделал фогту знак рукой.
- Ладно. Разберитесь в этом деле. Если преступник там, где вы говорите, арестуйте его и привезите ко мне! Пусть в кандалах, но живым. Я не желаю никакого кровопролития.
- Слушаюсь, Ваша Милость.
Фогт, довольный, покинул судью. С течением времени сумма вознаграждения за поимку этого преступника возросла. Фогт прекрасно знал, какая сумма обещана сейчас за его голову. На эти деньги он рассчитывал купить собственную усадьбу.

***

На Гростенсхольма опустились сумерки. Танцы в большом зале были в самом разгаре, всем было жарко. От крестьянских нарядов попахивало чердаком. К запаху чердака примешивался и запах хлева, но никого это не смущало. Все веселились от души.
Танцы, вошедшие в моду при дворах Европы, еще не достигли Гростенсхольма, это было делом отдаленного будущего. Здесь по старинке отплясывали деревенскую кадриль, другие народные танцы, водили хороводы.
Виллему и Доминик танцевали вместе со всеми, они не могли забыть о том, что по положению они господа, и от смущения их веселье было чуть-чуть преувеличенным, но, тем не менее, искренним. В другом конце зала они видели Ульвхедина с Элисой, на руках у Элисы был маленький Йон. Видно, родителей нисколько не смущало, что полугодовалому ребенку давно пора спать. Здесь были и другие дети, они жались вдоль стен, надеясь, что родители не вспомнят о них. Это был самый веселый день в году. Ульвхедин нагнулся и заботливо поправил одеяльце, в которое были завернуты ножки сына. Как он отличается от того дикаря, которого они когда-то встретили на вершине Нурефьелль, с удивлением думала Виллему. Она как будто только что заметила произошедшую в нем перемену. А ведь в этом была и ее заслуга! Она почувствовала гордость. Между ней и Ульвхедином установилось некое противоречивое взаимопонимание. Они не признавались друг другу, что стали друзьями, нет-нет, да и обменивались колкостями и даже могли отозваться друг о друге весьма нелестно. Никто из них не желал уступать в борьбе за первенство, которую они постоянно вели друг с другом. Правда, иногда в их глазах поблескивал юмор и тогда в глубине души они чувствовали, что прекрасно понимают друг - друга, им было хорошо вместе. Каждый из них был счастлив в браке, так что любовного увлечения между ними не было. Зато они понимали, что связавшая их дружба дана им на всю жизнь, но, признаться в этом открыто? Да ни за что на свете! Этому мешала гордость. К тому же они боялись, что подобное признание сделает невозможным их словесные дуэли, которые были необходимы им обоим.
Молодежь начала танцевать под старинную народную мелодию, которую хорошо знали здесь, на Севере, да и вообще во всей Европе. Исполнялась «Песнь о Роланде». Доминик и Виллему выбились из сил и больше не танцевали, но внимательно слушали грустную древнюю песню, сопровождаемую глухим шарканьем ног.
Шестеро моих солдат были дома,
прятали там золото.
Все они из языческих стран,
испытанные и верные.
В дверях возник шум. Снаружи рвались в зал, изнутри не пускали. Вновь пришедшие чем-то возмутили не пускавших их людей. Волна танцующих скрыла дверь. Песнь продолжалась, и припев разносился по всему залу. Танцующие пели уже о битве в Ронсевале, или, как говорили по-норвежски, в Ронсарволле. В этой битве Роланд, паладин Карла Великого, прославил на века свое имя.
Они бились у Ронсарволля,
усталые воины и девы.
Солнечный свет был не виден
из-за человеческой крови.
Виллему перестала вслушиваться в слова песни. Ее внимание привлекла сутолока в дверях. Почему-то люди, сумевшие прорваться в зал, смотрели на них: на нее, Доминика и Габриэллу.
- Почему они смотрят на нас, что им нужно? - сказала она Доминику. - Мне что-то тревожно.
- Мне это тоже не нравится, - согласился с ней Доминик.
Битва при Ронсарволле
была для них очень тяжела.
Язычники падали от коротких кинжалов,
как снег, гонимый по плоскогорью.
- Идемте узнаем, в чем дело, - предложила Габриэлла. У пришедших от волнения горели глаза.
- Мы живем в соседнем приходе, были на охоте, - начал один из них. - У нас есть новость.
- Говорите, в чем дело?
- Сюда едет фогт со своими людьми, чтобы арестовать Ульвхедина. Нам удалось обогнать их и приехать первыми.
- Спасибо, - сказала Габриэлла. - Передайте на кухне, что я приказала накормить вас праздничным ужином. Мы позаботимся об Ульвхедине. Где сейчас фогт и его люди?
- На холме.
- Нельзя терять ни минуты. Идемте, дети!
Габриэлла никак не могла привыкнуть к тому, что Виллему и Доминику было уже за сорок. Они пробирались через толпу танцующих к Ульвхедину.
- Что будем делать? - спросила Виллему у матери.
- Еще не знаю, что-нибудь придумаем. Прежде всего, Ульвхедина надо спрятать. Но где?
- Это только отсрочка, - сказал Доминик. - Рано или поздно его все равно найдут. У Виллему родилась блестящая мысль:
- А почему бы ему ни скрыться в Дании?
Доминик и Габриэлла остановились.
- Правильно! - сказал Доминик. - Мы уедем с ним в Данию сегодня же вечером.
- Он не может покинуть Норвегию, - возразила Габриэлла. - Его слишком легко узнать. И главное, он только-только добился тут уважения людей.
- Мы постараемся изменить его внешность до неузнаваемости, думаю, это не так трудно. Вы поедете с нами, матушка?
Габриэлла вздохнула:
- Мне бы хотелось еще разок взглянуть на Габриэльсхюс! Но, боюсь, такое путешествие мне уже не по силам, особенно зимой. А вы поезжайте! Там он будет в безопасности.
- А Элиса? Йон? - спросил Доминик.
- Они останутся здесь. Малыша нельзя зимой везти на корабле!
- Элиса не выдержит разлуки.
- Ульвхедин вернется сюда, когда все уляжется. Или Элиса с Йоном поедет к нему. Весной.
- Скорее всего, им придется ехать к нему, - горько сказал Доминик. - Ульвхедину в Норвегии грозит смерть.
Наконец они добрались до Ульвхедина и рассказали ему, что случилось. Как и следовало ожидать, Элиса была против его отъезда, но Ульвхедин понял, что дело серьезно.
- Ты приедешь ко мне, Элиса. - Таким мягким голосом он говорил только с ней и с ребенком. - Вместе с Йоном. Вспомни, мы все время этого опасались. А теперь нам предлагают выход...
- Тебя поймают еще до того, как ты успеешь сесть на корабль. - Элиса заплакала.
- Нет, нет! - быстро сказала Виллему, она успела все обдумать, пока они проталкивались через зал. - Господи, как они громко поют, приходится кричать. Я уже придумала, как мы отвезем Ульвхедина в Кристианию. Положитесь на меня. Он ведь больше не хромает, а его внешность мы изменим.
Габриэлла не понимала, как можно сделать неузнаваемым человека, в котором больше семи футов росту, но она уже давно перестала удивляться выдумкам своей дочери. Тем более что терять было нечего.
- Ну что ж, придется нам поехать в Данию, раз наши датские родственники не смогли приехать сюда, - сказала Виллему. - Что там говорится про гору и Магомета?
- Будь осторожна в сравнениях, - трезво заметила Габриэлла.
Они быстро прошли через зал, в сенях их встретил зимний холод. Ульвхедин обернулся к остающимся.
- Позаботьтесь о них, фру Габриэлла, - попросил он.
- Не волнуйся, Ульвхедин.
- Спасибо! И ты, Элиса, заботься о фру Габриэлле. Помогай ей в Элистранде!
- Конечно. Мы будем ждать вестей от вас.
Ульвхедин обнял жену и прижал к себе, но так, чтобы не придавить ребенка. Минуту они постояли молча. Все были опечалены.
- Не повезло тебе с мужем, Элиса, - проговорил Ульвхедин.
- С недостатками мужа надо мириться, - всхлипнула Элиса. - Для меня ты самый лучший, Ульвхедин. Останься!
- Невозможно, - шепнул он ей.
- Я знаю, иначе тебя схватят.
- Береги себя, Элиса! Теперь ты отвечаешь за сына!
- Я знаю. - Элису душили слезы.
- Весной увидимся.
Ульвхедин поцеловал темную головку сына.
Виллему, Доминик и Ульвхедин быстро скрылись за дверью. В зале гремела песня, танцующие допевали последние слова:
Язычники были убиты.

9

Габриэлла вернулась в зал и обратилась к гостям:
- Сейчас сюда явится фогт, чтобы арестовать Ульвхедина, который только что бежал отсюда с теми, кто ему помогает. Если фогт спросит у вас о нем, скажите, что он уехал в Швецию с моей дочерью и ее мужем около четырех дней назад. Больше вы ничего не знаете. И ты тоже, Элиса! И помни, ты должна говорить о муже с горечью, ведь он бросил тебя! Сможешь?
- Я могу только плакать, - всхлипнула Элиса. - Мне так грустно. Но я скажу, что он уехал четыре дня назад.
- Прекрасно. А остальные?
Все ответили согласием. Ульвхедин не причинил зла ни одному человеку в округе, хотя многие и побаивались его. Может, кто-то из них и был бы не прочь получить вознаграждение за его поимку, но тогда бы пришлось распрощаться и с домом, и с землей в этих местах, и еще неизвестно, нашли бы они сносное пристанище в другом месте. К тому же никому не хотелось покрывать себя позором в глазах людей.
Габриэлла покинула праздник. Ей хотелось помолиться за своих детей. В ее сердце проснулась тревога за них. Все казалось так просто, когда об этом говорила Виллему, сомнения начали одолевать Габриэллу уже потом.
Она пошла пешком. В карете уехали Виллему, Доминик и Ульвхедин - они торопились скорее добраться до Элистранда. Но Габриэлла не собиралась идти домой. Она завернула на кладбище к могиле Калеба.
На могиле лежали увядшие цветы и листья. Было по-зимнему промозгло, сидеть на скамейке было холодно. Габриэлла остановилась возле могилы.
- Родной мой, - прошептала дна. Она не первый раз разговаривала так со своим покойным мужем.
- Любимый, нашим детям сейчас трудно. Их ждет долгий и опасный путь. Им предстоит переправить Ульвхедина в Данию. Помоги им, защити их! Я знаю, ты, как и я, обычный человек, но поговори с нашими покойными родичами, которые обладают способностью преодолевать границу между миром мертвых и живых. Я знаю, некоторым из них это дано. Виллему часто рассказывала о Тенгеле Добром, ты, конечно, помнишь об этом. И еще есть Суль.
Она помолчала и заговорила опять:
- Я простила Ульвхедину то, что он послужил причиной твоей смерти. Сейчас тебя все равно уже не было бы с нами. Только мы с тобой знали о твоей неизлечимой болезни... Помоги ему, Калеб, он один из нас, и ты это знаешь. Попроси наших предков защитить его! - Габриэлла горько улыбнулась. - Мы, потомки Людей Льда, служим разным богам, хотя это и не дозволено. Вот и я только что молилась нашим предкам так же, как они в свою очередь молились когда-то своим - в неизвестной ледяной пустыне на востоке. Это наша общая черта, она пошла от нашего прародителя и передается из поколения в поколение. Но теперь я пойду в церковь, и буду молить Сына Человеческого защитить наших детей. Мне, одной из немногих в нашей семье, дано молиться в церкви. Наша дочь Виллему лишена этой возможности. Она относится к желтоглазым. Я никогда не знала, радоваться мне этому или плакать.
Габриэлла наклонилась и погладила могильный холмик. Разговор с Калебом принес ей облегчение. По дороге в церковь она остановилась перед высоким камнем, на котором были высечены имена Тенгеля, Силье и Суль. Габриэлла низко поклонилась этому камню и прошептала:
- Прислушайтесь к молитве Калеба, Тенгель и Суль. Вы так часто помогали моей дочери... Поддержите ее еще раз!
Потом Габриэлла пошла в церковь молиться христианскому Богу. Ей хотелось призвать на помощь Виллему всех, кто только в силах был ей помочь...

***

Виллему знала, что делает. Через некоторое время четверо всадников уже ехали из Элистранда в Кристианию.
Доминик и Виллему были одеты как простые, но зажиточные бюргеры. С ними ехал слуга, державший на поводу лошадь, на которой ехал слепой. Благодаря этому, глаза Ульвхедина, которые могли выдать его, были скрыты повязкой, повязка к тому же закрывала и большую часть его лица. Одет он был просто и бедно, поверх одежды был, накинут коричневый плащ с капюшоном. Слуга должен был вернуться с лошадьми в Элистранд.
Андреас, мастер на все руки, уже давно сшил Ульвхедину сапоги, в которых место недостающей стопы, было туго набито опилками. Теперь никто бы не догадался, что у Ульвхедина не хватало одной стопы. Хромал он не сильно. А когда сидел в седле, никто не обращал внимания на его необычайно высокий рост.
Аура зла, которая раньше окружала его и пугала людей, теперь исчезла. Только Виллему знала, каких трудов стоило Ульвхедину победить в себе это роковое наследство. Ему, как в свое время и Тенгелю, приходилось все время бороться с собой. Если Ульвхедину перечили, в нем просыпался гнев, и тогда он напрягал все силы, чтобы не ударить или не убить обидчика.
Элиса даже не знала об этом. Ее Ульвхедин любил и никогда бы не мог причинить ей вред. Но Виллему, ставшая с годами мудрой и проницательной, понимала, что Ульвхедину необходимы те жаркие споры, которые они вели между собой, что эти споры давали выход его врожденной ярости, помогали освободиться от нее. Виллему спокойно выслушивала его презрительные слова и платила ему той же монетой. Обоими руководило одно и то же желание: уберечь Элису.
Ульвхедин прекрасно понимал это, и его уважение к Виллему было гораздо глубже, чем догадывались окружающие.
Не удивительно, что их связывали узы глубокой дружбы. Но признаваться в этом они не хотели.
Всадники быстро ехали по направлению к Кристиании. Ульвхедин бранился, чувствуя себя беспомощным с завязанными глазами, ему приходилось полагаться на слугу, который вел его лошадь.
- Почему я не могу снять повязку хотя бы здесь, ведь нас никто не видит? - ворчал он.
- Кто знает, из-за любого поворота может появиться встречный, - резко ответила Виллему. - Утешайся тем, что мы тоже ничего не видим в этой темноте. Да тут и не на что смотреть. Снега нет. На мху и папоротнике лежит мокрый туман. Стволы деревьев кажутся промокшими насквозь, ветви отяжелели от влаги... Печальное зрелище.
- Мне тоже хочется увидеть мокрый туман и поникшие ветви!
- Ты ведешь себя, как капризный ребенок!
- Вот уж никогда не был капризным ребенком! - сквозь зубы процедил Ульвхедин.
Виллему это знала. Детство у Ульвхедина было тяжелое. И все-таки она продолжала пререкаться с ним.
- Тебя избаловала Элиса. И ты охотно позволяешь ей это. Ты, как восточный паша, милостиво принимаешь ее обожание.
Ульвхедин в ярости сорвал с глаз повязку.
- Что ты в этом понимать, старая карга! Откуда тебе знать, что я делаю для нее!
- Прекратите сейчас же! - строго вмешался Доминик. - Может, вам и приятно пререкаться друг с другом, но слушать вас противно.
Оба замолчали. Они знали, что Доминик не выносит ссор, они доставляли ему почти физическую боль.
- Это просто дружеская перебранка, - весело сказала Виллему.
- Спасибо. Ведите свои дружеские перебранки с глазу на глаз.
До Кристиании они добрались без приключений. Но там, в гавани их ждало горькое разочарование.
Первое судно в Данию должно было отправиться только через неделю. И то не обязательно. Зимние штормы и возможное оледенение снастей пугали моряков.
Они стояли на набережной и беспомощно смотрели друг на друга.
- Что будем делать? - В трудном положении Виллему всегда обращалась за советом к Доминику. Он поморщился:
- Возвращаться в Гростенсхольм нельзя ни в каком случае. Может, отправиться в Швецию?
Виллему переводила взгляд с него на Ульвхедина и обратно.
- Нет, - решительно сказала она. - Надо ехать в Данию.
Доминик кивнул. Он был с нею согласен.
- Но где, скажи, мы будем целую неделю прятать человека твоего роста? - с упреком сказала она Ульвхедину. - Угораздило же тебя вымахать таким верзилой!
- Возьми и отруби мне голову!
- Надо попробовать найти какой-нибудь трактир и снять там комнаты, - сказал Доминик. - Нельзя обременять друзей своим присутствием. А днем мы будем уходить из трактира.
- Эти трактиры в гавани такие грязные, - пожаловалась Виллему. - Может, шкипер шхуны, которая должна выйти в море через неделю, позволит нам жить у него на борту?
- А помнишь трактир перед самым въездом в город? Он вроде вполне приличный и не грязный, и это недалеко.
- Прекрасно, - Виллему не подозревала, что это тот самый трактир, где много-много лет назад останавливалась Суль и где она в первый раз увидела человека, которого приняла за Князя Тьмы, а он оказался всего лишь Хемингом Убийцей Фогта.
- Мы незаметно проведем Ульвхедина в трактир и подкупим хозяина, чтобы он никому не говорил про нас. А ты, - Виллему обратилась к Андреасу, - можешь уже сегодня уехать обратно в Элистранд.
Андреаса это явно обрадовало.
Они быстро вернулись в трактир и сняли там две комнаты.
Теперь им оставалось только ждать.

***

С трудом, сдерживая гнев и разочарование, фогт снова явился к судье.
- Я уверен, что они мне солгали! Все как один!
- На чем основаны ваши подозрения?
- Когда мы стояли на холме, мы видели, как из Гростенсхольма в сторону усадьбы Элистранд быстро отъехал какой-то экипаж. Именно там и жил этот Ульвхедин.
- Предположим. И вы поехали за ним?
- Конечно. Но фру Габриэлла утверждает, что в том экипаже ехала она.
- У вас есть основания сомневаться в ее словах?
- Да. Иначе я не понимаю, кто та женщина, которая сперва зашла на кладбище, а потом пешком пошла в Элистранд.
- Какая-нибудь служанка. Или работница.
- Они все были на празднике.
- Фру Габриэлла - мой друг, она не лжет, - раздраженно сказал судья.
- Но это еще не все, Ваша Милость, - осторожно заметил фогт. - Один из моих людей утверждает, что видел, как из Элистранда выехали четверо всадников. Они поехали в сторону Кристиании. В то время та женщина была еще на кладбище.
Судья задумался.
- А вы не попытались выследить ту четверку?
- Попытались, но они как сквозь землю провалились.
- Может, они направились в Швецию? - предположил судья.
- Я тоже так думаю, Ваша Милость.
Дай Бог, чтобы так все и было, подумал судья. Ему было неприятно при мысли, что его друзья, по-видимому, провели его. Как бы там ни было, самое лучшее, чтобы этот преступник скрылся в Швеции. Так шведам и надо, судья их всегда терпеть не мог.
Он вздохнул и решительно встал.
- На всякий случай я сам съезжу в Гростенсхольм и лично допрошу тамошних людей. От меня они ничего не скроют. А если скроют... Ну, тогда, значит, они больше мне не друзья.
На лице у него появилось суровое выражение. Он был не злой человек, но не прощал, если его обманывали или не оказывали уважения его высокой должности.

***

В тот же день судья вместе с двумя солдатами отправился в Гростенсхольм.
Они выехали из Кристиании вечером и потому были вынуждены остановиться на ночь в придорожном трактире.
Судьбе было угодно, чтобы это оказался тот самый трактир, где скрывались Виллему, Доминик и Ульвхедин.
Виллему и Доминик безбоязненно обедали в общем, зале. Но Ульвхедину нельзя было показываться на людях.
И, конечно, судья и Виллему столкнулись нос к носу!
Обоих одинаково смутила эта встреча. Судья нашел, что Виллему еще замечательно красива, несмотря на свой возраст.
- Фру Виллему! Какая встреча! А я думал, что вы сейчас подъезжаете к своему дому в Швеции. Говорили, будто вы собирались выехать из Гростенсхольма неделю назад.
- Я заболела в пути, - быстро нашлась Виллему, - и мой муж решил, что нам лучше подождать здесь, пока мне не станет лучше.
- Но теперь вам уже лучше?
- Да, я... - К ним подошел Доминик, и Виллему повысила голос. - Мы надеемся, что уже завтра поедем дальше.
Мужчины сдержанно поздоровались. Они плохо знали друг друга, потому что Доминик редко бывал в Норвегии.
- Фру Виллему, надеюсь, вы простите меня, но закон обязывает меня осмотреть комнаты, которые вы занимаете в этом трактире. Со мной мои люди, они вооружены.
Виллему поняла, что лгать дальше бесполезно. Судье было достаточно спросить, сколько человек приехали с ней, и присутствие Ульвхедина будет обнаружено.
- Прошу вас, Ваша Милость, сядьте за наш стол, мне надо кое-что сообщить вам, - покорно сказала она, и судья, хоть и неохотно, выполнил ее просьбу.
- Да, Ульвхедин с нами, - вздохнув, сказала она. - Или Чудовище, как его когда-то прозвали. Мы собирались переправить его в Данию.
- Вы полагаете, что датчане заслуживают такого подарка? - сдержанно спросил судья. В разговор вмешался Доминик:
- Ваша Милость, я согласен, что некоторые действия Ульвхедина заслуживают осуждения. Но он был болен, был в плену проклятья, тяготеющего над многими представителями нашего рода. Он не отвечал за свои поступки. В последний год он сделал все, чтобы искупить свою вину. Теперь мы полностью ему доверяем. Он совершенно неопасен, и в этом большая заслуга моей жены. Было бы несправедливо арестовать его именно сейчас.
- Ничем не могу помочь, - холодно сказал судья. - Долг обязывает меня следить за тем, чтобы преступник был схвачен и понес наказание. И я не могу пренебречь этим долгом только потому, что вы мои друзья.
Воцарилось молчание. В углу зала сидели четыре человека с мрачными лицами. Они то и дело поглядывали на судью. Других посетителей в трактире не было.
- Ступайте наверх и приведите его!
Виллему и Доминик растерялись. Они долго смотрели на судью, все еще не веря, что он говорит серьезно.
- Вы хотите, чтобы я послал за ним своих людей?
- Нет! - быстро сказала Виллему. - Доминик, приведи сюда Ульвхедина.
Доминик ушел. По голосу Виллему он слышал, что она еще не сдалась.
- Ваша Милость, я хочу, чтобы вы знали, что совершаете ошибку, - сказала Виллему, пока они ждали. - Вы мешаете человеку стать хорошим отцом и хорошим гражданином. Элиса потеряет мужа, ребенок - отца. А что выиграете вы, казнив его?
- Долг превыше всего, фру Виллему. У него на совести много тяжких преступлений, и вы хотите, чтобы я отпустил его? Да это же неслыханно!
Судья поднял голову, и на лице у него вдруг появился ужас. Виллему быстро оглянулась.
Мрачная четверка, сидевшая в зале, подошла к ним с тяжелыми пистолетами в руках. Хозяин был на кухне, в зале, кроме них, никого не было.
Молча и привычно разбойники быстро привязали двух солдат, сопровождавших судью, к спинкам их стульев. Судья не смел даже пошевелиться - дуло пистолета было безжалостно направлено на него.
- Доминик! Осторожней!.. - успела крикнуть Виллему, и тут же кто-то зажал ей рот.
На Виллему было платье простолюдинки, и потому с ней не церемонились. Несмотря на сопротивление, ее связали и всунули в рот кляп.
Когда Доминик спускался с лестницы, разбойники уже выволокли судью во двор. Доминик мгновенно все понял.
- Они схватили судью! - крикнул он Ульвхедину. - Я должен бежать туда...
Он не успел договорить, как огромный Ульвхедин пронесся мимо него по лестнице и бросился в дверь. Тем временем разбойники, кинув судью поперек седла, уже скакали прочь.
Ульвхедин, уже без повязки на глазах, тоже вскочил на лошадь.
- Ульвхедин! - крикнул Доминик ему вслед. - Судья хотел арестовать тебя!
В ответ Ульвхедин только махнул рукой и бросился в погоню.
Доминик вбежал в зал и, перерезав веревки, освободил остальных.
- Я ему сказал, что судья хотел арестовать его, - Доминик был растерян, - и что это означает для него смерть. И все-таки он бросился спасать судью! Вот молодец!
- Да он просто сбежал! - сказал один из солдат, потирая рот после кляпа.
Это Доминику в голову не пришло. А ведь верно, теперь у Ульвхедина была возможность бежать!
Виллему дышала с трудом:
- Едем за ними!
- Но разбойники опасны, - предупредил их один из солдат. - Они вооружены.
Другой оттолкнул товарища в сторону и бросился вслед за Виллему и Домиником.
Теперь их было трое. Погоня началась.
- У тебя есть оружие? - спросил Доминик у Виллему.
- Нет. Но это неважно. А у тебя?
- Есть. Поэтому держись у меня за спиной!
Бессмысленные слова! Виллему не была намерена держаться за спиной у кого бы то ни было!
- У тебя есть оружие? - крикнул Доминик солдату, который поскакал с ними.
- Да, ружье.
- Заряди его заранее.
Солдат покорно отвязал от седла тяжелый мушкет.
- О, Господи! - пробормотал Доминик. - Хорошо же у вас в стране охраняют высокопоставленных особ! Вот черт, развилка! В какую сторону они поехали?

Предыдущая страница 4 Следующая страница


Маргит Сандему - Последний из рыцарей

5 Маргит Сандему

***

Судью везли, перекинув его через седло.
- Вам это дорого обойдется! - крикнул судья разбойникам.
- А тебе еще дороже!
Разбойники засмеялись.
Это месть, в ужасе подумал судья.
- Сперва мы заберем твой кошелек, потом одежду, потом драгоценности и, наконец, жизнь! - крикнул один из разбойников, опьяненный чувством безнаказанности. - Негодяй! Сколько наших товарищей ты отправил на виселицу? Теперь сам покачаешься на ней!
Судья понимал, что это конец. Никто не знает об этом нападении. Его люди связаны. Доминик еще не спустился...
Судья застонал. Ни Ульвхедин, которого он хотел арестовать, ни Доминик не станут преследовать разбойников. Теперь эти Люди Льда получили возможность скрыться. Они не станут освобождать человека, который хотел казнить одного из них!
Да и где Доминику справиться с четырьмя вооруженными разбойниками!
Всадники остановились под большим дубом.
- Здесь, - произнес кто-то.
Судью бесцеремонно сбросили с лошади. Удар о землю был сильным. Потом его также бесцеремонно поставили на ноги.
- Но, господа... - начал он.
- Заткнись! Вот его кошелек. Тяжеленький!
Разбойники захохотали. Потом с судьи сдернули расшитый золотом сюртук, жилет и драгоценную булавку, которой был, застегнут ворот рубашки.
Тем временем один из разбойников готовил виселицу. Он закрепил на ветке веревку и сделал петлю.
За одну секунду перед судьей мелькнули лица жены, детей, внуков. Он знал, что больше не увидит их, не узнает, как сложилась их жизнь. Каково им придется без него, главы семьи?
- Тихо! - крикнул один из разбойников. - Я слышу конский топот!
Грязная рука зажала судье рот.
- Попробуй только пикнуть, старик! - прошептали ему в ухо.
- Кого там черт принес?..
- Какой-нибудь путник, сейчас проедет мимо...
Но стук копыт не затих. Напротив, он приближался к тому месту, где остановились разбойники. Из рощи вылетела лошадь с всадником, который своим обликом мало походил на обычного человека.
Разбойники закричали в голос.
Хотя в течение последнего года Ульвхедин не совершил ни одного предосудительного поступка, в его душе еще жило проклятье, которым были отмечены некоторые из Людей Льда. Теперь оно, ничем не сдерживаемое, вырвалось наружу.
Разбойники увидели перед собой настоящее чудовище. Желтые глаза горели огнем, острые зубы хищно скалились.
Прежде, чем они сообразили схватиться за оружие, Ульвхедин спрыгнул с лошади и направился к ним.
Разбойники оцепенели от страха. Судья не сводил с него глаз, он ничего не понимал.
Чудовище с каждой минутой росло, скоро оно достигло уже сверхъестественных размеров. Холодом сковало сердца разбойников, они не двигались, точно заледенели изнутри. Лица их подернуло зябкой синевой.
Ульвхедин схватил судью за руку.
- Это ваш? - спросил он и показал на кошелек, который держал один из разбойников.
Судья кивнул, пытаясь проглотить комок, застрявший у него в горле.
Ульвхедин забрал у разбойников кошелек и одежду судьи, потом попросил судью одеться и сесть на лошадь. Судья медлил, и тогда Ульвхедин сам поднял его и посадил в седло.
Потом он сел на одну из лошадей разбойников и собрал в руку поводья остальных лошадей. Животные его не боялись.
- Ну вот, теперь мы поедем обратно. - Голос у Ульвхедина был грубый.
- Но?.. - Судья бросил взгляд на неподвижных разбойников, похожих на ледяные столпы.
- Они не умерли, это я сковал их стужей на время. Постепенно они отойдут. Я больше не убиваю.
Он вновь был своего обычного роста. Глаза перестали гореть огнем.
Судья не мог произнести ни слова.
Дар речи вернулся к нему, когда они уже ехали по дороге.
- Куда вы везете меня? - спросил он Ульвхедина.
- Обратно в трактир, куда же еще?
- Но...
Он мог бы убить меня, подумал судья. У него есть возможность обрести свободу. Избавиться от худшего из своих врагов.
- Почему вы спасли меня? - тихо спросил он.
- Ведь вы их друг, если не ошибаюсь? Я имею в виду Людей Льда. И вы человек. Вы стремитесь к добру, а разбойники сеют зло.
Судья задумчиво поглядел на него, но промолчал. Навстречу им ехали всадники. Это была Виллему и ее спутники, они сначала поехали по другой дороге.
Судья опасался встречи с Виллему и Домиником. Он не знал, как они поведут себя.
Но его страх быстро прошел. Судья приказал солдату заковать в кандалы оставленных под дубом разбойников. А потом повернулся к Виллему, Доминику и Ульвхедину.
- Поезжайте в Данию, - произнес он с каменным лицом. - Мне будет трудно объяснить свой поступок наместнику короля в Норвегии, но вы правы, фру Виллему: каждой семье нужен хороший, заботливый отец. Пусть его жена и ребенок потом приедут к нему. А сейчас долой с моих глаз! Мы с вами не встречались, запомните это!
Они молча расстались. Обе группы порознь вернулись в трактир, они избегали общества друг друга.
- Мы гордимся тобой, Ульвхедин, - дрогнувшим голосом сказала Виллему. - Ты выдержал серьезное испытание.
Ульвхедин сидел с безразличным видом, но Виллему и Доминик видели, что его обрадовали эти слова.
Через несколько дней Ульвхедин стоял на корме шхуны и следил, как вдали скрывается берег Норвегии.
«Элиса, - думал он. - Элиса, моя жизнь и мой свет, увидимся ли мы когда-нибудь? Суждено ли мне еще хоть раз держать на руках маленького Йона? Жизнь без вас не имеет для меня смысла. Что мне делать на чужбине?»
К нему подошли Виллему и Доминик, вместе они смотрели на таявшую вдали узкую полоску замерзшей норвежской земли. Судно было небольшое, но они уже освоились среди моряков, как осваивались везде, куда бы ни попадали. Они, как вольные художники, чувствовали себя хорошо в любой среде и в то же время, нигде не чувствовали себя дома. Такова была судьба всех представителей этого рода, отмеченных особой печатью.
Ульвхедин произнес вслух то, о чем думал:
- Что мне делать в Дании?
Виллему не успела ответить, как он продолжал:
- Почему бы нам не отправиться в Швецию? Ведь это было бы проще?
Виллему покачала головой.
«Они не хотят, чтобы я жил с ними в Швеции», - подумал Ульвхедин.
- Ты не прав, мы бы хотели взять тебя к себе в Швецию, - мягко сказал Доминик.
- Проклятье, ты читаешь мои мысли! - процедил сквозь зубы Ульвхедин, но в его желтых кошачьих глазах зажглись веселые огоньки.
Доминик улыбнулся:
- Я не читаю твои мысли. Просто почувствовал, что ты обижен, и угадал почему. Но сейчас уже ничего нельзя изменить. Мы договорились со шкипером и заплатили ему. К тому же нам с Виллему хочется повидаться с нашим кузеном и представить ему тебя, нового члена нашей семьи. Для него это будет неожиданностью.
Ульвхедин усмехнулся, не отрывая глаз от горизонта.
Виллему вздохнула.
- Доминик, объясни мне, почему Люди Льда вечно находятся в пути? Никто не путешествует столько, сколько мы. Мы все время, как одержимые, мчимся из одной страны в другую. Только наши родичи в Линде-аллее живут более или менее оседло.
- Не забывай, что я принадлежу именно к этой ветви Людей Льда, - добродушно напомнил ей Доминик.
- Ну и что, твой дед Тарье рано покинул Линде-аллее. Так что ты вроде и не относишься к этим лежебокам.
Называть лежебоками трудолюбивых обитателей Линде-аллее было несправедливо.
- Да, мы много ездим. Но всегда возвращаемся обратно, - мечтательно сказал Доминик, прикрывая уши от студеного морского ветра. - Люди Льда пустили свои корни в Гростенсхольме. Их дом там. Даже мы, живущие в другой стране, признаем Гростенсхольм своим родовым гнездом.
- Вообще-то странно, что им стал Гростенсхольм. Родовое гнездо Людей Льда должно было быть в Южном Трёнделаге.
- Там на их долю выпало много страданий, - сказал Доминик. - Но эта страсть к передвижению... Может, она каким-то образом связана с нашим происхождением?
Ульвхедин молча прислушивался к их разговору. «Как хорошо они понимают друг друга, - думал он. - Совсем как мы с Элисой».
Элиса! Его охватила мучительная тоска по жене.
- Кстати, Ульвхедин, о нашем происхождении, - задумчиво проговорила Виллему. - Мы думаем, что наши предки пришли откуда-то с востока. У Суль и у меня были видения, которые подтверждают это. То, о чем говорит Доминик, означает, что наши предки, жившие в тундре, были кочевниками. Это так, Доминик?
- Думаю, да. Но за много веков их кровь была сильно разбавлена другой.
- Кровь Людей Льда не разбавишь ничем, - возразила Виллему. - Она все равно даст знать о себе!
- Еще бы! - насмешливо улыбнулся Доминик. - И мы трое служим тому доказательством.
- Жаль, что с нами нет Никласа, - вдруг сказала Виллему.
- Но ведь Никлас истинный представитель ветви Линде-аллее, тех, которых ты называешь лежебоками. Он домосед.
- Ты прав. А вот мы трое снова в пути. Хотя, видят боги, как я тоскую по дому и нашему сыну! Мне кажется, мы уже никогда не вернемся туда.
- Вы могли бы и не сопровождать меня в Данию, - сказал Ульвхедин. Он был немного задет.
- Но мы так рады, что едем с тобой! - в один голос воскликнули Доминик и Виллему.
Ульвхедин улыбнулся. Судно уходило в холодную ночь.

10

Трое путешественников вскоре испытали на себе, что нельзя безнаказанно пускаться в морское путешествие накануне Рождества. Начались штормы, и шхуна была вынуждена укрыться в надежной гавани. Задержаться в гавани пришлось надолго, снасти и такелаж обледенели, лед сковал берега и безбрежную водную гладь. Виллему бранилась так, что даже у привычного Доминика уши вяли, но делу это помочь не могло.

***

Комендант копенгагенского дворца был в отчаянии. Вокруг дворца творилось что-то необъяснимое, окрестные жители жаловались, что у них пропадают кошки и петухи, а однажды вечером из колыбели пропал тяжело больной ребенок. Кому, скажите на милость, мог понадобиться умирающий ребенок?
Поступали и другие, не менее страшные известия. У одной из служанок случился настоящий припадок. Из ее сбивчивых объяснений стало ясно, что она встретила незнакомого человека на темной лестнице, ведущей в подвал. У служанки была с собой сальная свечка, и она разглядела наглое лицо со звериным оскалом, от страха у нее чуть не разорвалось сердце. Служанка утверждала, что от него исходил странный запах, это был тошнотворный запах земли и плесени.
- А как он выглядел? - спросил комендант, пришедший, чтобы расспросить служанку. Заикаясь и путаясь, она сказала, что он был длинный, как каланча, бледный, как покойник, в монашеском плаще с капюшоном и красивый, как эльф. Кто-то неосторожно спросил, не было ли тут поблизости монастыря несколько веков назад? И тогда служанка просто забилась в судорогах, издавая отчаянные вопли. В ту же ночь служанка исчезла, и с тех пор ее больше не видели. Предполагали, что она бросилась в канал. Комендант был потрясен ее исчезновением и искал ее с таким же упорством, как в свое время - Марину. Но на этот раз девушки на башне не оказалось. Ее не было нигде. Комендант удивил дворцовую прислугу, спросив, была ли исчезнувшая служанка девственницей. Этого они не знали, но полагали, что она была невинна. Только разве могло это иметь отношение к ее исчезновению?

***

Зима шла своим чередом. Марина еще не догадывалась о своем положении, а у Хильдегард не поворачивался язык открыть ей правду. Она сама целыми днями лежала в постели, и за ней требовался уход. Поручить Тристану разговор с Мариной было немыслимо. Он не подходил для этой роли.
Тристан заботливо относился к Марине, но вид у него всегда был несколько рассеянный, потому что мысли его были заняты одной Хильдегард. Марина большую часть времени проводила со старой экономкой. Экономка, как и вся остальная прислуга в Габриэльсхюсе, была посвящена в то, что случилось с робкой, замкнутой девочкой. Все сочувствовали Марине, но помочь не могли. Марина была совсем ребенком и не годилась в матери, в ней еще не успели проснуться материнские чувства. Рождение ребенка вряд ли могло что-то изменить. Впрочем, все понимали, что нельзя взваливать такую ответственность на несчастную девочку.
Марину бережно охраняли от любопытных глаз внешнего мира. Но Тристан понимал, что одного этого недостаточно. Нужно было подумать о будущем Марины и ее еще нерожденного ребенка. Оно представлялось туманным и пугало Тристана...
Думая об этом, он каждый раз грустно вздыхал. Они с Хильдегард часто говорили о том, что ждет Марину. Решающий разговор состоялся у них в сочельник. Тристан потом часто вспоминал его, на душе у него становилось тяжело, и его охватывала глубокая грусть.
У Тристана вошло в привычку каждый день по нескольку часов просиживать у кровати Хильдегард. В сочельник Хильдегард спустилась в зал и вместе со всеми встретила Рождество. Она полулежала на диване и грустно смотрела на красиво украшенный зал. Даже в Марининых обычно тусклых глазах поблескивали счастливые огоньки.
Поздно вечером Тристан по просьбе Хильдегард поднялся к ней в спальню.
На фоне белоснежных подушек Хильдегард выглядела очень красивой. Она была бледная, изможденная, но когда лежала, морщины у нее на лице разглаживались и она казалась почти юной. Хильдегард взяла Тристана за руку. Дыхание у нее было прерывистое.
- Спасибо за сегодняшний вечер, Тристан! Даже Марину развеселил устроенный тобой праздник!
- Да, я это заметил. - Тристан улыбнулся. - Я заходил к ней, чтобы пожелать покойной ночи, и сегодня она первый раз не отвернулась при моем появлении.
- Тристан, мне очень жаль, что она так к тебе относится! Ты этого не заслужил.
- Она не виновата. Ей отвратительны все мужчины на свете. Хильдегард, я хотел рассказать тебе, что позавчера сделал кое-какие распоряжения относительно будущего Марины и ее ребенка.
Хильдегард, не понимая, смотрела на него.
- Что ты имеешь в виду?
- Я написал завещание. После моей смерти Габриэльсхюс достанется ей.
- Но Тристан! - растроганно прошептала она. - Как ты мог так поступить? Ведь у тебя есть родные!
- У меня есть только сестра. А она сказала, чтобы я поступил, как сочту нужным. Конечно, я сперва написал ей и спросил ее разрешения. Она понимает положение Марины и не претендует на Габриэльсхюс ни для себя, ни для своей дочери Кристианы. Дочь ее уже помолвлена с одним помещиком в Сконе, у сестры с мужем свое большое поместье, а лишнего им не надо. У нас, Людей Льда, редко бывает больше одного ребенка. Двое детей - это уже исключение, не говоря о троих. Словом, если Марина откажется от Габриэльсхюса, он просто пропадет. Будет пустовать. Или отойдет короне. Мы не должны закрывать глаза и на эту опасность. Его Величество часто лишает старых дворян их имений, я знаю много тому примеров.
- Но ведь и ты сам тоже будешь здесь жить? - испуганно спросила Хильдегард. Тристан помедлил с ответом:
- Да, пока жив.
Хильдегард вздохнула с облегчением. Тристан смотрел на ее лицо, которое так любил, и его переполняла безграничная нежность. У него сжималось сердце при мысли о том, что конец ее близок...
- Хильдегард, я обещал тебе, что никогда не брошу твою дочь. Ты возложила на меня ответственность за нее, и я буду заботиться о ней всю жизнь. Это самое малое, что я могу для вас обеих сделать.
- Да, но...
Хильдегард прикусила губу и замолчала, нельзя было требовать от него большего.
Однако Тристан читал ее мысли. Несколько раз они издалека подходили к этой теме, но, не смея говорить об этом открыто, каждый раз обрывали разговор.
Оба понимали: Марине требовался не только дом, где бы она могла жить в будущем, ей требовался и защитник. Она была опозорена, и злые языки будут преследовать ее всю жизнь, если никто не оградит ее от них...
Но Тристан не мог произнести тех слов, которых ждала от него Хильдегард.
Она долго не спускала с него глаз. Ей было известно, что дни ее сочтены, и никакая сила не может продлить их. Ее терзал страх за Марину.
Со слезами на глазах Хильдегард прикоснулась к руке Тристана, она плакала от стыда - еще раз ей приходилось униженно молить о помощи.
- Тристан... Это нужно ради счастья моей дочери...
- Я понимаю, Хильдегард, - с тоской проговорил он. - Но ведь я люблю не ее...
Он замолчал и отвернулся. Она всхлипнула, и этот звук поведал ему о ее удивлении, робкой надежде, искре радости... Наконец, она взяла себя в руки.
- У Марины нет никого, кроме тебя, - прошептала Хильдегард. - И ты единственный, кому я могу доверить ее.
Он резко повернулся к ней:
- А почему бы мне вместо этого не жениться на тебе? Тогда она станет моей дочерью!
Губы Хильдегард дрожали:
- О Тристан! Это ей не поможет! Ее ребенок все равно будет рожден вне брака, и она так или иначе будет опозорена. Ведь ей придется жить среди людей. Что же ей, носить на груди надпись, что в отрочестве над ней надругался негодяй? Люди этого не поймут. Они будут презирать ее. Не о такой жизни я мечтала для своей дочери!
- Но, Хильдегард, я не могу жениться на ней, она еще ребенок!
- В Европе нередко девочки ее возраста уже выходят замуж. Но прости меня, дорогой, я слишком многого требую от тебя. Ты и так сделал для нас больше, чем мог.
Он наклонился и погладил ее по бледной щеке.
- Ты знаешь, я не смогу дать ей любовь. И нормальную супружескую жизнь. Что будет, когда она вырастет? Неужели она должна прожить всю жизнь, так и не познав мужской любви? Ведь это несправедливо.
Хильдегард было тягостно говорить на эту тему, но выхода у нее не было.
- Мы оба с тобой понимаем, что Маринина душа искалечена на всю жизнь. Она никогда не примет физическую близость между мужчиной и женщиной. Ты - единственный подходящий для нее муж потому, что супружеская постель тебе не нужна.
- Дорогая, я уже не раз думал об этом и понимаю, что это был бы разумный выход. Но ты забываешь об одном...
- О чем же?
Его красивые глаза с грустью смотрели на нее.
- Неужели ты сама не понимаешь?
Хильдегард с трудом сдерживала слезы. У нее не было сил говорить, она взяла его руку и прижала к своей щеке.
- Я знаю, что не должен был говорить об этом. Я не хотел оскорбить своими словами женщину, которая совсем недавно стала вдовой. Оставим этот разговор, забудь все, что я сказал тебе сегодня.
Он встал на колени рядом с кроватью.
- Хильдегард, я прошу у тебя руки твоей дочери, - торжественно произнес он. - Обещаю быть ей хорошим мужем, исключая одну сторону супружеской жизни. Марина достойна счастья. Если ты отдашь ее за меня, я буду относиться к ее ребенку, как к своему собственному, и со временем он получит в наследство Габриэльсхюс.
Хильдегард лихорадочно терла глаза. Голос ее был почти не слышен:
- Тристан, Тристан, ты последний рыцарь! Мне очень жаль, что я взваливаю на тебя этот груз, но у меня нет выхода! Я должна быть спокойна за будущее моей дочери. Спасибо тебе, дорогой!
Тристан встал.
- Это я должен благодарить тебя, Хильдегард. Теперь посмотрим, как к этому отнесется Марина!
- Сейчас она не способна это понять, всего боится, но со временем она поймет.
Тристану хотелось верить, что Хильдегард не ошибается. Он постарался развеять тяжелое настроение, вызванное их разговором.
- Знаешь, больше всего в жизни меня огорчало, что у меня не будет детей. А теперь у меня будет ребенок. Со временем я привыкну считать ребенка Марины своим.
Хильдегард просияла.
Но Тристан знал, что этого никогда не будет. Марина была для него чужой. Конечно, он испытывал к ней сострадание, но ведь этого мало. Она была еще девочкой и питала к нему отвращение только за то, что он мужчина. И с ней ему придется прожить всю жизнь! К тому же к маленьким детям он был равнодушен. Будь это его ребенок, а не графа Рюккельберга... Тристану стало совсем не по себе, он готов был отказаться от своих слов.
Но один взгляд, брошенный им на Хильдегард, заставил его смолчать. Он прочел у нее на лице и чувство облегчения, смешанное с укорами совести, и стыд, и унижение.
Тристан поцеловал ей руку и пожелал покойной ночи. Он шел к себе, охваченный грустью, тревожась за возможный протест со стороны Марины и не питая радужных надежд на их счастливое совместное будущее.
Но больше всего его мучила потеря, которую ему предстояло пережить в недалеком будущем.
Хильдегард провожала взглядом его стройную фигуру. «Спасибо, мой рыцарь, - думала она. - Как бы ты ни просил, я никогда не забуду тех слов, которые ты хотел, но не сказал мне сегодня ночью. Они дадут мне силы, будут моим самым сладким воспоминанием».
- О, Господи, благодарю Тебя, что Ты позволил мне встретить такого человека, как Тристан, - прошептала она. Вспоминая свой унизительный брак, особенно каким он был последние годы, свое одиночество при дворе, болезнь, горькую судьбу Марины, Хильдегард была склонна верить, что все эти несчастья стали ее уделом по воле какой-то злой потусторонней силы. Жизнь Хильдегард была настолько беспросветной, что у нее не было бы сил бороться с судьбой, если бы не Тристан Паладин. А те слова, которые он так и не произнес сегодня ночью... Неужели ей нельзя тайно радоваться им?
Хильдегард считала, что и у нее тоже есть право на счастье!

***

Все получилось именно так, как предполагали Тристан и Хильдегард: Марина не желала, и слышать о браке. Она с криком убегала и пряталась, стоило Хильдегард заговорить об этом.
Хильдегард тяжело вздыхала, но Тристан испытал облегчение, хотя и не признавался в этом.
- Мне меньше всего хотелось бы видеть тебя моей тещей! - сказал он однажды Хильдегард. Она протянула ему руку:
- Поверь, мой друг, мне тоже трудно представить себе тебя своим зятем. Я все время думала только о тех словах, что ты так и не сказал мне в сочельник... Я понимаю, что не следует говорить об этом, но не могу удержаться. Я так привязалась к тебе! Если бы ты знал, как ты мне дорог!
Он сел рядом с ней и погладил ее красивые седеющие волосы.
- Хильдегард, ты единственная женщина, к которой я питаю такие глубокие чувства, - сказал он.
Она закрыла глаза, блаженствуя от ласковых прикосновений его пальцев к своему лицу.
- Я не знала, что любовь бывает такой, - прошептала она. - Такой возвышенной, целомудренной, без тени сладострастия. Что она может возникнуть, несмотря на возраст, болезни, внешнюю непривлекательность, что она может давать чувство почти небесного единения... Тристан, мне не хочется, чтобы ты звал меня Хильдегард, это имя придумал Йохум. Зови меня лучше моим настоящим именем. Так будешь звать меня только ты.
- С радостью! Какое же твое настоящее имя?
- Бронислава.
- Бронислава, - мягко повторил он. - Это имя подходит тебе больше, чем Хильдегард. Хильдегард слишком жесткое и тяжелое.
Она благодарно улыбнулась, потом открыла глаза и спросила без обиняков:
- Ты не думаешь, что твои чувства ко мне вызваны моей болезнью? Что если бы я была здорова, все сложилось бы иначе?
- Тогда, пожалуй, все было бы сложнее, но по сути, ничего бы не изменилось, - признался он. - Ты напрасно думаешь, что это твоя болезнь позволила мне безбоязненно утешать тебя теплыми словами.
- Я так и не думаю. Но все-таки...
- Если бы ты была здорова, - он улыбнулся, - я бы просил тебя стать моей женой. И остаться рядом со мной на всю жизнь. Я бы даже не возражал, если бы иногда у тебя появлялся любовник. Только не слишком часто.
- Тристан, зачем мне любовник? Господи, о чем только мы говорим! Сейчас в помощи нуждается Марина. Если бы она не была так упряма!
Несмотря на спокойствие и уравновешенность Хильдегард, Тристан понимал, что по ночам ее мучает страх смерти, тревога за дочь и больше всего - желание жить.
Нет, он не мог позволить ей умереть, не мог потерять ее!
- Бронислава! - сказал он. - Весной, когда Марина уже родит и зимние штормы на море прекратятся, я увезу тебя в Норвегию, к моим родичам-целителям. Поедешь со мной? Никлас исцеляет наложением рук, он совершит чудо, я знаю, и мы с тобой...
Ее лицо озарилось светом надежды:
- Ты думаешь, твой родственник поможет даже мне? Несмотря на мое состояние?
- Я в этом уверен.
- Тогда скорей бы наступила весна, - вздохнула Хильдегард и вложила свою руку в руку Тристана.
- К сожалению, это не поможет безвыходному положению Марины. Ей необходимо выйти замуж. Но сейчас она еще не в состоянии понять это. Ей нужно время, чтобы свыкнуться с этим.
Тристану пришла в голову неожиданная мысль.
- Бронислава, - сказал он, - если Марина не может принять меня, потому что я - мужчина, здоровый или больной, это неважно, если она даже не понимает, что у нее будет ребенок... Может, тогда нам с тобой следует пожениться и выдать ее ребенка за своего? Никто, кроме обитателей Габриэльсхюса, не будет знать правды!
- А у Марины появится брат или сестра? - Хильдегард даже порозовела. - Тристан, это был бы замечательный выход из положения! Я понимаю, что у такого решения может быть масса возражений, и все равно я счастлива! Такой счастливой я была только в день своей свадьбы. А потом был сплошной мрак.
- Мрак рассеялся, Бронислава. Рассеялся навсегда.
Впервые за долгое время Хильдегард засмеялась. Светло, открыто, радостно. И совершенно преобразилась, снова став молодой и беззаботной.

***

На другой день Тристану удалось поговорить с Мариной. Обычно, увидев его, она тут же уходила прочь, но в тот день он застал ее в библиотеке. Там была только одна дверь, и Марина не смогла улизнуть.
- Сядь, Марина, - дружелюбно попросил он. - Нам с тобой надо поговорить.
В глазах у нее мелькнул испуг, но она повиновалась. Она села и сдавила подлокотники кресла так, что суставы у нее на пальцах побелели. Ее беременность была мало заметна, хотя роды ожидались совсем скоро. Марина жаловалась, что пополнела, но тошнота ее больше не мучила. Она по-прежнему ни о чем не догадывалась.
Тристан понимал, что рано или поздно ему придется объяснить Марине, что ее ждет, но сейчас он собирался говорить о другом. Он пытался убедить себя, что у него еще есть время.
- Прежде всего, я хочу, чтобы ты забыла все, о чем с тобой говорила твоя мама, - начал он. - Ты вовсе не должна выходить за меня замуж. Видишь ли, мы только хотели, чтобы Габриэльсхюс стал твоим законным домом, и ты могла бы жить здесь всю жизнь.
«Трусливая ложь, - подумал он. - Как она только оказалась у меня на языке? Такая ложь легко слетает с губ неожиданно и ей невозможно противиться».
Марина дрожала, как натянутая струна.
- Но теперь мы решили иначе, - продолжал он, невольно расплываясь в счастливой улыбке. - Мы с твоей мамой поженимся, как только наш пастор вернется из Копенгагена.
Он заметил, что Марина напряглась еще больше, и положил руку на ручку ее кресла, не смея прикоснуться к ней самой.
- А потом я повезу твою маму в Норвегию, где ее вылечат.
Марина подняла на него глаза - она знала все.
- Мама никогда не поправится, - прошептала она. - Мама умрет. Я это знаю, так говорили камеристки в Копенгагене.
Тристан мысленно проклял все длинные языки на свете.
- Нет, мы поедем к человеку, который умеет исцелять болезни. Но если мы с твоей мамой поженимся, ты станешь, все равно, что моей дочерью, и потому этот дом будет принадлежать тебе.
- А где будете жить вы, дядя Тристан?
- Я? Я буду жить здесь, пока ты не вырастешь и не станешь самостоятельной. А тогда я уеду... Куда-нибудь далеко...
Да, теперь это стало ясно. Он, Тристан, которому на роду было написано быть несчастным, не останется в Габриэльсхюсе без Брониславы. Ребенка Марины, которого они выдадут за своего, он оставит на попечение уже взрослой Марины, рассказав ей правду. Тогда она, очевидно, будет уже замужем. А если и нет, если она по-прежнему будет бояться мужчин, она успеет привязаться к ребенку и с радостью примет на себя заботу о нем.
Тристан погрузился в свои наивные мечты, отказываясь смотреть правде в глаза. Его вернул к действительности острожный голос Марины:
- Вы поедете искать святой Грааль?
- Что искать?
В памяти у него всплыли сказанные им в разговоре слова: А тогда я уеду... Куда-нибудь далеко...
- Святой Грааль. - Он улыбнулся. - Что ты имеешь в виду?
- Мама всегда говорит, что вы рыцарь Грааля.
«Нет, нет, только не я», - мысленно воскликнул он. Но ему не хотелось пугать Марину, тем более сейчас, когда он увидел робкое восхищение, мелькнувшее у нее в глазах.
- Не думаю, чтобы я был достоин такого звания, - сказал он и встал. - Значит, ты не против, чтобы я попросил руки твоей мамы и стал тебе отцом?
Марина посмотрела ему в глаза. Первый раз ее глаза не бегали испуганно, уходя от его взгляда.
- Я не против. Хорошо, чтобы вы были моим отцом. Я вас считаю рыцарем, мне всегда казалось, что вы похожи на рыцаря.
«Конечно, меня можно не бояться», - с горечью подумал он.
Но тут Марину снова охватил страх.
- Только вы не должны обижать маму... как ее обижал мой отец. Вы не должны ее бить!
- Настоящий рыцарь никогда не бьет женщину, - серьезно сказал Тристан. - Да и как бы я мог ударить твою маму, ведь я ее очень люблю!
В глазах Марины засветилась улыбка, в душе впервые за долгое время наступил покой. Тристан отпустил ее. Им обоим стало легче после этого разговора.

***

Прошла неделя. Тристан заметил, что какое-то внутреннее напряжение ни на минуту не отпускает его. Внешне он держался спокойно, но обмануть самого себя не мог. Он ходил, стиснув зубы и сжав кулаки, - даже сон не давал ему отдыха, и он вставал разбитый, ощущая боль в мышцах. Страх за Хильдегард не отпускал его ни на минуту.
Хильдегард была очень слаба. И до сих пор никто еще не поговорил с Мариной, не подготовил несчастную девочку к тому, что ее ожидает. Все были растеряны и охвачены тревогой.
Однажды днем, когда Тристан сидел у Хильдегард - наедине он называл ее теперь Брониславой - внизу послышался какой-то шум. Дворецкий Мусгорд открыл парадную дверь. Громкие голоса, шаги...
Тристан и Хильдегард с удивлением переглянулись.
Чей-то звонкий голос возмущенно проговорил:
- Что я вижу? Светлый, прекрасный Габриэльсхюс, дом моих дедушки и бабушки, превращен в могильный склеп! Почему у вас задернуты все гардины? Почему вы не говорите, а шепчете? Где Тристан! Как это все понимать?
Тристан в страхе взглянул на Хильдегард:
- Виллему! Моя шведская кузина! Господи, как она здесь оказалась?
Он встал, тем временем Мусгорд взбежал по лестнице и распахнул двери спальни.
- Прибыли фру Виллему и господин Доминик, сударь. И с ними... с ними... Даже не знаю, как его назвать, господин Тристан! То ли зверь, то ли человек...
Тристан никогда не видел своего дворецкого таким взволнованным.
- Прости, я сейчас вернусь, - сказал он Хильдегард и спустился вниз.
В холле Виллему уже раздвигала тяжелые гардины. (Тристан только сейчас заметил, насколько мрачно стал выглядеть дом в последнее время.) Рядом с Виллему стоял хмурый Доминик. В дверях виднелся еще чей-то силуэт...
«Господи!» Тристан выдохнул из груди весь воздух. - Этот человек был, несомненно, отмечен проклятьем Людей Льда. Если это и есть наш неизвестный родственник, меня не удивляет, что он был не в ладах с законом. Но зачем они привезли его сюда?»
Он со страхом смотрел на нежданных гостей.

11

Габриэльсхюс как будто очнулся после долгого оцепенения. Виллему вдохнула в него новую жизнь. Слуги оживились и весело взялись за приготовление праздничного обеда, достойного высоких гостей, собаки носились по всему дому и путались под ногами, даже Марина покинула свое укрытие и смотрела на приехавших с галереи верхнего этажа.
Присутствие Ульвхедина смущало всех. Никто не знал, кто он и зачем приехал сюда. Сам же он медленно ходил по дому и его продолговатые, косо посаженные глаза с удивлением озирали красивое убранство дома. Слуги испуганно расступались перед Ульвхедином, и лишь собаки с любопытством принюхивались к нему.
Тристан, не скрывая удивления, поздоровался с гостями. Наконец он решился пригласить всех наверх, чтобы познакомить с Хильдегард.
- Это и есть герцогиня? - живо спросила Виллему.
Тристан кивнул, не смея смотреть на великана, который поднимался следом за ними по лестнице. Каким тяжким может оказаться проклятье Людей Льда, думал он. Великан внушал ужас, и вместе с тем в нем было какое-то необъяснимое обаяние.
Хильдегард растерялась. Правда, она слишком долго вращалась в свете и умела скрывать свои чувства. Она извинилась перед гостями за то, что не может встать, и выразила надежду, что они согласятся посидеть с ней, чтобы она могла поближе с ними познакомиться.
Она сразу нашла в Доминике родственную душу: он, в прошлом придворный, тоже обладал утонченными манерами, а также отличался врожденным тактом.
Виллему и Ульвхедину, отмеченным печатью Людей Льда, светская беседа давалась труднее.
- Ну, рассказывайте, что у вас случилось! - бесцеремонно потребовала Виллему. - А потом узнаете нашу историю.
Тристан и Хильдегард переглянулись. Чуть заметно она кивнула ему. И Тристан рассказал гостям все: и о трагическом браке Хильдегард, и о ее болезни, и о том, что случилось с Мариной. Сама Марина не присутствовала при этом разговоре - Тристан видел, как она прогуливается по парку со своей любимой собакой.
Он уже в который раз порадовался, что у него есть собаки. Только благодаря им Марина начала понемногу возвращаться к действительности.
Лишь бы предстоящее ей испытание не лишило ее последнего рассудка. А если это все-таки случится, в этом будет и его вина. Тристан без конца проклинал себя за трусость, но у него не поворачивался язык заговорить с Мариной о родах. Он боялся увидеть ужас в ее глазах. Сейчас она была особенно ранима, и ее следовало беречь...
Он закончил свой рассказ, и в комнате воцарилась тяжелая тишина.
Но ненадолго. Виллему выпрямилась на стуле, ее желтые глаза метали искры.
- Я очень хорошо представляю себе, что вам пришлось пережить. Судьба любит дергать нити человеческих жизней, она заставляет слабых страдать, и позволяет негодяям творить их черные дела и торжествовать победу. Я часто не понимаю ее. Но в случае с Мариной я не понимаю уже вас. Разве можно смотреть на предстоящее событие только как на трагедию? Я имею в виду ребенка. Почему бы просто не порадоваться новой человеческой жизни? Не приветствовать ее появление на свет? Господи, герцогиня, это же ребенок вашей дочери! Неужели вы видите в этом только печальную сторону и не ждете его?
Мягкая улыбка Хильдегард говорила о том, что ей нравится прямота Виллему. Между ними было всего три года разницы, но Хильдегард выглядела на десять лет старше и опытнее, чем Виллему.
- И вы до сих пор ничего не объяснили девочке? - продолжала Виллему без передышки. - Она должна сейчас же узнать правду! Неужели вы не понимаете, каким потрясением будут для нее роды? Она знает что-нибудь об этой стороне жизни?
- Марина жила в таком замкнутом мире, - сказала Хильдегард. - И была всегда очень чувствительной девочкой. То, что она пережила, для нее - катастрофа, и ей уже никогда не изжить ее последствий.
- Я понимаю, герцогиня, что вам трудно самой поговорить с девочкой, вы боитесь напугать ее еще больше, - сказал Доминик. - С вашим больным сердцем это опасно и для вас.
Хильдегард кивнула:
- Поверьте, я бы очень хотела все объяснить Марине и быть ей опорой. Но вы правы, полковник Линд, сопряженное с этим волнение может стоить мне жизни. А я еще нужна Марине. И чем дольше я проживу, тем для нее будет лучше.
- Безусловно. А наш благородный рыцарь Тристан, конечно, не мог взять на себя столь деликатную миссию, - ядовито заметила Виллему. - Поэтому позвольте это сделать мне. Только не сегодня, мне понадобится один день, чтобы познакомиться с Мариной и заслужить ее доверие.
- Да, но будь осторожна, - предупредил ее Тристан. - Душе девочки и так нанесена неизлечимая рана.
- Не бойтесь, я буду очень осторожна. Но я удивляюсь на тебя, Тристан, неужели ты не понимаешь, что герцогиню нельзя везти в Норвегию в таком состоянии! Лучше мы напишем Никласу и попросим его не откладывая приехать сюда.
Доминик выразительно глянул на жену и тут же отвел взгляд.
Но глаза Тристана и Хильдегард уже загорелись надеждой.
- Вы думаете, это возможно?
- Да, если поразмыслить, то трудно найти более разумное решение, - невозмутимо сказал Доминик. - Кроме того, мне кажется, вам следует претворить свои планы в жизнь и обвенчаться как можно скорее. Вы оба так настрадались, что заслужили спокойной и счастливой жизни здесь, в Габриэльсхюсе.
По лицу Доминика невозможно было прочитать его мысли.
- Спасибо, - вздохнула Хильдегард. - Должна признаться, меня очень пугало такое дальнее путешествие. Уехать от Марины, и вообще...
- Я напишу Никласу сегодня же вечером, - пообещала Виллему. - Когда Марина должна родить?
- Примерно через неделю.
- Самое время поговорить с ней, откладывать больше нельзя. Где она?
- В парке, - ответил Ульвхедин, стоявший у окна. Тристан и Хильдегард вздрогнули при звуке его глухого голоса. Тристан не смел даже смотреть в его сторону, боясь, что не сумеет скрыть отвращение. Он с трудом взял себя в руки.
- С вашим приездом я понял, как правдивы слова о том, что Люди Льда особенно нуждаются в поддержке своих близких. Вот вы приехали, и на душе у меня стало спокойно. Наконец-то рядом со мной родные мне люди! Но теперь ваша очередь рассказать нам свою историю.
Он нежно поправил подушки, на которые опиралась Хильдегард. При виде этой заботы у Виллему потеплело на сердце.
Она предоставила Доминику вести рассказ. Ей всегда было приятно слушать его голос. Доминик рассказал о том, как они нашли Чудовище с горы Нурефьелль.
Тристан спросил, почему на него шла такая охота, но Доминик не успел ответить, его прервал Ульвхедин.
- Лучше я пока выйду, - сказал он. - Можно мне осмотреть парк?
- Конечно. - Тристану было неприятно, что он вынужден говорить с Ульвхедином. - Но...
Он замолчал. Ульвхедин горько усмехнулся:
- Я буду держаться вдали от девочки.
Он ушел.
- Ульвхедин не любит слушать о своем прошлом, - объяснила Виллему. - Продолжай, Доминик!
С растущим страхом Хильдегард и Тристан слушали рассказ о следах сатаны. О том, как Люди Льда поняли, что чудовище относится к их роду и начали искать его, чтобы спасти.
- В этом и было наше предназначение, - сказал Доминик.
- И теперь вы все потеряли свои сверхъестественные способности? - спросил Тристан.
- Нет, - помолчав, сказал Доминик. - И это нас удивляет. Никлас по-прежнему может исцелять людей наложением рук, я сохранил дар ясновидения, а Виллему... Мне трудно это объяснить, но смотрите, как молодо она выглядит для своих лет. Как будто ее миссия еще не выполнена. Однако способности Виллему проявляются только в критических случаях, а сейчас в нашей жизни, можно сказать, затишье. Тем не менее, я думаю, что и она сохранила свой дар.
Тристан внимательно поглядел на свою кузину и кивнул, соглашаясь с Домиником.
- Значит, Чудовище теперь присмирело? - спросил он.
- Да, - ответила Виллему. - И, пожалуйста, не называй его Чудовищем. Ульвхедин на самом деле очень добрый и благородный человек.
- Не сомневаюсь! - Тристан не мог победить свою неприязнь. - Однако я никогда не видел такого отталкивающего человека!
Доминик рассказал о последнем поступке Ульвхедина: он спас от разбойников их друга, судью, хотя это могло стоить ему жизни.
- И был за это вознагражден, - заметил Тристан. - Его выпустили живым из Норвегии.
- Да, но вернуться туда он не может. Если б ты только знал, как он тоскует сейчас по Элисе, по сыну и по их дому в Элистранде.
Все замолчали, думая об одном и том же: если Ульвхедин останется в Дании и к нему приедет семья, им придется жить в Габриэльсхюсе. Все чувствовали, что Тристану не по душе оказывать им гостеприимство. К тому же он только что завещал Габриэльсхюс Марине!
- Вы утверждаете, что он из рода Людей Льда, и я в этом не сомневаюсь, - взволнованно начал он. - Наше проклятье поразило его сильнее, чем кого бы то ни было из нас. Я удивляюсь, что вам удалось сделать из него человека. Хотя в глубине души все-таки не доверяю ему. Расскажите про него подробнее. Откуда он взялся. Я не знал, что в нашем роду остались какие-то неизвестные нам ветви!
На этот раз Доминик попросил Виллему продолжить рассказ об Ульвхедине.
- Однажды Ульвхедин упомянул, что он, по смутным воспоминаниям, родился в какой-то маленькой долине в Валдресе... - начала она против обыкновения сдержанно.
- В Валдресе? - воскликнул Тристан. - Хорошее местечко! По-моему, там живут только волки, медведи и язычники.
- Успокойся, - добродушно улыбнулся Доминик. - Это вы, датчане, считаете, что в горах могут жить только язычники. Мы же убедились, что там живут такие же люди, как и мы.
Виллему продолжала:
- Когда Ульвхедин сказал это, Доминику представилась горная цепь. Мы с Домиником поехали в Валдрес и там узнали, что эта горная цепь называется Хемседалсфьеллене. Ульвхедин описал ее нам точь-в-точь, как она выглядит со стороны Валдреса. Мы нашли ту долину. Она лежала в стороне от селений и поблизости не было никакого жилья. Один крестьянин помнил Ульвхедина еще ребенком. Он направил нас в небольшое селение. Старушка там рассказала нам, что Ульвхедин родился в горах и что его мать умерла от родов.
В комнате воцарилось молчание.
Тристан кивнул.
- У нее, верно, были сильные разрывы, правда? Ничего удивительного, я видел, какие у него плечи, - заметил он.
- Да. Старуха помнила даже, где находится могила этой бедной женщины и вечером, на закате, мы пошли туда. Я помню все так, словно это было вчера: неприступные горы, залегшие в них черные тени и солнечный нимб над вершинами, холодный воздух, ветер... - Виллему даже вздрогнула. - Могила заросла, но нам удалось очистить от травы деревянный крест и разобрать почти стертую надпись.
В комнате воцарилась звонкая тишина.
- Вы узнали имя его матери? - спросил Тристан.
- Да.
- Но оно едва ли вам что-то объяснило? Откуда вы могли слышать его раньше...
- Представь себе, оказалось, что мы его знали, - неожиданно мягко сказала Виллему. - Благодаря ее имени мы поняли, кто был отцом Ульвхедина.
- Как звали его мать? - Тристан ничего не понимал.
- На кресте было написано - Гудрун Свартскуген.
Время как будто остановилось, тишина была такой оглушительной, что ничего, кроме нее, во всем огромном доме не было слышно.
Наконец Тристан встал. Хильдегард поразилась его бледности. С трудом, словно смертельно раненный человек, он подошел к двери. Никто его не остановил, и через мгновение его уже не было в комнате.
Хильдегард с удивлением смотрела на гостей.
- Ульвхедин - его сын, - объяснил ей Доминик. - Ни один человек на свете не причинил Тристану столько зла, сколько эта женщина, Гудрун Свартскуген. Движимая злыми помыслами и горя желанием отомстить Людям Льда, она соблазнила пятнадцатилетнего восторженного Тристана и заразила его ужасной болезнью. Эта болезнь отравила ему жизнь и навсегда лишила его радости. Благодаря целебным средствам, известным Людям Льда, он давно уже избавился от самой болезни, но ее последствия поразили его душу и тело. Как Тристан, самый мягкий и чувствительный из всех нас, это пережил, можно только догадываться.
- Я понимаю. - Хильдегард смахнула слезы. - Он говорил, что у него не может быть детей. Что он не в состоянии... не в состоянии любить женщину.
Доминик кивнул.
Виллему широко открыла глаза:
- Но ты-то, откуда это знаешь? Мне, например, это было неизвестно. Он сам тебе сказал?
- Нет. - Доминик улыбнулся. Виллему обернулась к Хильдегард.
- Вот видите, и все-таки ему это известно, - почти беззвучно проговорила она. - От него ничто не может укрыться. Даже я не знаю всего, что известно ему!
- Не надо изображать меня более загадочным, чем я есть, - сказал Доминик. - Однажды, очень давно, Маттиас по секрету рассказал мне, что, когда Тристану было пятнадцать лет, он обратился к нему по поводу какого-то недуга. Поэтому я догадывался, что необычное поведение Тристана объясняется какой-то серьезной болезнью, тем более я знал, что Маттиас дал ему то же средство, которое он в свое время давал Олине. Все остальное я понял, наблюдая за душевным состоянием Тристана. Да, мне многое известно о нем. Он был очень несчастен, и я не раз опасался, как бы он не попробовал свести счеты с жизнью.
Доминик повернулся к Хильдегард.
- Поэтому, Ваше Высочество, я очень обрадовался, увидев его таким счастливым. Ваше общество преобразило его. По-моему, он прав, желая объявить своим ребенка Марины. В их судьбах много схожего. Он стал отцом в пятнадцать лет. Она станет матерью в четырнадцать. В этом возрасте трудно брать на себя какую бы то ни было ответственность. Я прав? - спросил он у вернувшегося в спальню Тристана.
Тристан все еще был очень бледен, у него побелели даже губы.
- Да, - пробормотал он. - Конечно, ты прав.
Хильдегард взяла его руку в свои, и он сел на край ее кровати, однако взгляд его был устремлен на родственников.
Наконец Хильдегард осмелилась задать вопрос, который давно вертелся у нее на языке:
- А Ульвхедин знает о том, что Тристан его отец?
- Нет, - со вздохом признался Доминик. - Мы не решились сказать ему об этом. Хотели сперва поговорить с Тристаном.
Тристан вздрогнул.
- Мне бы не хотелось, чтобы он узнал об этом в моем присутствии.
Виллему всплеснула руками.
- Какие же вы трусы! Повторяется история с Мариной. Как хотите, а я считаю, что мне следует рассказать ей о предстоящих родах.
Лицо Тристана исказила гримаса боли.
- Сперва ты должна получше с ней познакомиться. Спустись в прихожую, она как раз возвращается из парка.
- А Ульвхедин?
Благородное лицо Тристана помрачнело.
- Его я не видел.
- Хорошо, - сказала Виллему. - Я иду.
Пока она отсутствовала, Тристан расспрашивал Доминика об остальных членах семьи. Между прочим, Доминик сказал, что они с Виллему собираются навестить сестру Тристана, Лене, которая жила в Сконе, они уже очень давно не виделись. Общество Доминика благотворно подействовало на Хильдегард, она оживилась. Доминик владел многими языками и хорошо знал светскую жизнь Европы. Они беседовали, пока не вернулась Виллему.
Виллему была очень мрачна.
- Я не знала, что дело обстоит так худо, - тихо призналась она. - Бедная девочка. Она на грани безумия. Тристан, прости, я была слишком самоуверенной. Боюсь, у меня не хватит решимости сказать ей правду!
Хильдегард вздохнула.
- Все так безнадежно. Боюсь, правда только подтолкнет ее к безумию.
- Теперь я лучше понимаю вас с Тристаном, - сказала Виллему.
Тристан вдруг насторожился.
- Кто там приехал? Я слышу чужие голоса. Неужели к нам приехали новые гости?
- Может, это Ульвхедин?
- Нет, они говорят по-датски. - Он открыл дверь спальни. - Похоже... Хильдегард, это комендант копенгагенского дворца и с ним придворный доктор! Но с чем они к нам пожаловали? Я спущусь к ним!
- Нет, попроси, чтобы их проводили сюда, - сказала Хильдегард. - Я тоже хочу знать, что они скажут, не надо оставлять меня в неведении.
- Изволь, я все исполню, как ты хочешь. Вам тоже, я думаю, будет интересно их послушать, - обратился он к Виллему и Доминику. - Там во дворце что-то неладно. Надеюсь, вы не слишком устали?
- Что за вопрос! - возмутилась Виллему. - Можно подумать, что мы дряхлые старики!
Тристан и Хильдегард обрадовались своим друзьям из Копенгагена. Хильдегард уверяла доктора, что давно уже не чувствовала себя такой здоровой. Доктор осмотрел ее наедине и как будто остался доволен ее состоянием. Сообщение Тристана о том, что они ждут целителя из Норвегии, он пропустил мимо ушей. Как всякий медик, он не доверял целителям и знахарям. Но был вынужден признать, что душевное состояние герцогини значительно улучшилось. Он лишний раз убедился, что радость и надежда могут творить чудеса.
Марина, по обыкновению, держалась в стороне. Она не желала видеть никого из копенгагенского дворца.
Хильдегард попыталась оправдать ее поведение.
- Вы, наверное, уже знаете, господа, о новом несчастье, которое обрушилось на мою дочь?
- Вы писали мне об этом, Ваше Высочество, - сказал доктор. - Ужасная трагедия.
- Да, но мы надеемся, что все, в конце концов, окончится благополучно. Мы с Тристаном намерены пожениться и объявить ребенка своим. Однако если мое здоровье не даст осуществить задуманное и Марина останется сиротой, я попрошу вас об одной услуге.
- Мы выполним любую вашу просьбу, Ваше Высочество, - поспешил заверить ее комендант.
- Благодарю вас. Так вот, если я умру раньше, чем мы поженимся, Тристан обещал жениться на Марине и объявить ребенка своим. Со временем все забудут подробности этой истории. Но если это случится скоро, боюсь, как бы какие-нибудь глупцы не обвинили Тристана в безнравственности. В таком случае, надеюсь, вы сделаете достоянием гласности истинное положение вещей. Тристан благородный человек, он настоящий рыцарь. И я не хочу, чтобы он выступал в роли растлителя малолетней!
- Мы вас понимаем, Ваше Высочество, - в один голос сказали доктор и комендант дворца.
- А теперь, господа, объясните, что привело вас сюда? - попросила Хильдегард.
- Мы приехали за Тристаном, - начал комендант. - События в Копенгагене приняли опасный оборот, и петля вокруг дворца затягивается все туже. Жизнь Его Величества под угрозой, заговорщики подбираются к нему все ближе. Я могу рассказать вам не одну леденящую кровь историю. В последнюю неделю заговорщики, похоже, перешли в наступление. Мы опасаемся за судьбу монархии, Тристан, и не мы одни. Вы должны поехать с нами в Копенгаген и помочь нам, мы вам доверяем.
- Ваше доверие мне льстит! Но почему именно я? Разве нет других надежных людей?
- Есть, но все они не посвящены в суть дела. Нам не хотелось бы, чтобы эта невероятная история стала всеобщим достоянием. Вспомните, как хорошо мы действовали втроем!
- Но сейчас я не могу покинуть Габриэльсхюс! Это исключено!
Гости замолчали, понимая, что он прав.
- Простите, могу я узнать, в чем все дело? - осторожно спросил Доминик.
- Заговор против короля, - буркнул Тристан. - Но я вижу, что Хильдегард устала. Прости, дорогая, я должен был раньше подумать об этом! Мы сейчас покинем тебя и дадим тебе отдохнуть.
- Но, Тристан...
- Я все расскажу тебе потом, обещаю. Ты даже побледнела от усталости. Ложись поудобней!
Он трогательно помог ей лечь. Хильдегард безропотно подчинилась. Она и в самом деле устала.
Тристан и его гости уютно устроились в верхней гостиной. Тристан распорядился, чтобы им принесли вина.
- Когда же вы сможете приехать? - спросил его доктор.
Тристан беспомощно развел руками.
- Когда Марина родит и оправится после родов... И когда Хильдегард поправится...
- Хильдегард не поправится. Вы только обманываете себя, - доктор говорил резче, чем обычно, - его тронула нежная привязанность друг к другу Тристана и Хильдегард, и он не хотел этого показывать.
«Придворный доктор понятия не имеет о целительском даре, которым обладают некоторые наши родичи, - думал Тристан. - Вот приедет Никлас, тогда посмотрим!..»
Тем временем комендант рассказал, кто такие поборники истинной власти, каковы их цели и что случилось с тех пор, как Тристан покинул Копенгаген.
- Все это крайне подозрительно, - задумчиво сказал Доминик. - Эти оккультные секты приносят большой вред уже одним тем, что верят, будто их представления о том, как должен быть устроен мир, единственно верные и жизнь всех людей следует подчинить именно этим представлениям. Они гораздо хуже тех сект, члены которых действительно обладают кое-какими сверхъестественными способностями. Представители таких сект, как правило, более разумны и миролюбивы.
Доминик, сам отмеченный печатью избранности, свойственной некоторым представителям его рода, не мог не знать этого...
- Что вам сейчас о них известно? - поинтересовался Тристан.
- Почти ничего. Но на этой неделе нам удалось разоблачить одного из них. Помните офицера королевской охраны, который нашел куклу?
- И задержал нас, а тем временем они убили молодого солдата? Да, я его помню.
- Этот офицер был одним из них, - сказал комендант. - Он как-то странно вел себя в последнее время, собственно, ничего особенного, но у нас возникли определенные подозрения.
- Он вам что-нибудь сказал?
- Увы, нет, - с горечью признался комендант. - Он успел покончить с собой до того, как мы приступили к допросу.
- Жаль, - Тристан огорчился. - Если не ошибаюсь, говорили, будто их должно быть тринадцать? Ведьмин круг?
- Да, но это всего лишь предположение. Нам почти ничего о них неизвестно. Нас только пугает, что офицер, поставленный охранять короля, да и тот молоденький солдат тоже, были из королевской охраны...
- На самом деле у них уже давно была возможность убить короля, - сказал доктор. - Но, по-видимому, для них не это главное. Им мало убить короля, они должны принести его в жертву! А для этого короля надо доставить туда, где совершаются жертвоприношения. К сожалению, мы не знаем этого места.
На лестнице послышались шаги, и в дверях появился Ульвхедин. Все повернулись к нему. Сгущались сумерки, в неярком свете он казался сказочным великаном. Наконец на его лицо упал свет. Комендант и доктор вскочили и схватились за оружие.
- Успокойтесь, господа! - Доминик тоже встал. - Это наш родственник, его зовут Ульвхедин, он тоже из рода Людей Льда. Не пугайтесь его свирепого вида, он в высшей степени надежный человек.
Тристан промолчал. На какое-то время он почти забыл об Ульвхедине. Но вот Ульвхедин появился...
Виллему заметила, что у коменданта тряслись руки, когда он снова сел на свое место.
Она в двух словах объяснила Ульвхедину, о чем они говорили. Он кивнул, и беседа возобновилась.
Им не сразу удалось найти прерванную нить разговора. Наконец Тристан сказал:
- Вместе с тем юношей, которого нашли повешенным в городе, поборники, если не ошибаюсь, потеряли троих из своих людей. Но кто знает, сколько новых душ они обратили в свою веру за это время. Есть ли у них сейчас тринадцать человек? Кажется, именно это число им необходимо.
Он сам слышал, как у него дрожит голос. Но волнение, вызванное появлением Ульвхедина, еще не прошло.
- Все указывает на то, что их должно быть тринадцать, - сказал комендант. - Мы ведь знаем, что это оккультное число. Поборники представляют собой орден.
- Но кто его возглавляет?
- Это неизвестно, и спросить об этом не у кого! Все они немы, как могила.
Доминик поднял голову. Его желтые глаза по-кошачьи сверкнули.
- Вы чего-то не договариваете, господин комендант.
- Что вы имеете в виду?
- Вы нам сказали не все, - проговорил Доминик. - Вас что-то гнетет, но вы не хотите говорить об этом!
Комендант вопросительно повернулся к Тристану.
- Мои родственники обладают особыми свойствами, - смущенно объяснил ему Тристан. - Люди Льда отличаются от обычных людей.
- Да, но как он узнал?
- Доминик многое знает. Лучше расскажите все, как есть! И о тех трех высоких незнакомцах - тоже. Ведь вы сейчас думали о них?
- Да, - признался комендант. - Я не понимаю, кто они. Высокие, худощавые, мертвенно-бледные, так про них говорят. Они сеют страх в кварталах вокруг дворца. Особенно их боятся женщины. Говорят... нет, это слишком страшно, чтобы в это поверить, думаю, все это плод чьего-то больного воображения, и мне не хотелось бы пересказывать эти слухи в присутствии дамы.
- Виллему - не дама, - возразил Тристан. Удар, который он получил под столом по лодыжке, только подтвердил правоту его слов.
- Но я должна это знать, - потребовала Виллему.
- Даже не просите, сударыня, - отрезал комендант.
- Ситуация и без того скверная, не хватает еще, чтобы мы начали рассказывать, о чем болтает прислуга, - заметил доктор.
«Все равно я это узнаю, - упрямо решила Виллему. - Так или иначе, а я вытяну из вас все подробности до единой. Возбудить в женщине любопытство и замолчать - неслыханная дерзость!»
Комендант и доктор остались ночевать в Габриэльсхюсе. Тристан распорядился, чтобы им приготовили комнаты. Проводив доктора и коменданта на ночлег, он показал Доминику и Виллему их покои.
- Я рад, что вы здесь, - сказал он. - Но...
- Ты скоро привыкнешь к Ульвхедину, - Виллему похлопала его по руке. - И со временем полюбишь его.
- Едва ли. - Тристан вздрогнул. - Теперь понятно, почему у тебя, Никласа и у Лене родились нормальные дети!
- Да, мы долго не понимали, почему это поколение не было затронуто проклятьем. Раньше такого не случалось. До сих пор один человек в каждом поколении нес на себе печать Людей Льда. Это правило не нарушилось и теперь. Наш Тенгель, Альв, сын Никласа и Ирмелин и дочь Лене Кристиана избежали этой участи, выбор судьбы пал на твоего Ульвхедина.
- Не называй его моим! - процедил сквозь зубы Тристан. - Как я могу признать своим ребенком существо, зачатое таким образом?
Взгляд Доминика полоснул его по сердцу.
- У этого, как ты выразился, существа, - сказал Доминик, - было тяжелое детство. Ангелом его, конечно, назвать нельзя, но если бы люди не были так жестоки к нему! Чтобы отделаться от ненужного им сироты, они поставили капкан, и он попал туда ногой. Ему пришлось сидеть в капкане, пока он, терзаемый голодом и жаждой, не вырвал ногу, оставив в капкане ступню. У него нет правой ступни, Тристан! Отсюда и появилось выражение «следы Сатаны»!
Тристан отвернулся и долго молчал. Потом тихо засмеялся, горько и беспомощно.
- Что с тобой, Тристан? - удивилась Виллему.
- Вы хоть подумали о том, кто он, этот ваш Ульвхедин?
- Нет, а что?
- Он Паладин! Маркграф Паладин! Что сказал бы на это дедушка Александр?
- Дедушка Александр прижал бы его к сердцу, - запальчиво сказала Виллему. - Дедушка был великодушный человек, он бы и незаконного ребенка бабушки Сесилии принял бы как родного, останься этот ребенок жив. Дедушка отнесся бы к Ульвхедину милосердно!
Тристан увидел сходство между своей судьбой и судьбой дедушки Александра. Ни один из них не мог любить женщину плотской любовью. Оба приняли чужих детей, как своих, по крайней мере, Тристан обещал это сделать. Но хотел он это сделать по собственной воле или только подчинялся обстоятельствам?
Он обернулся к Виллему и Доминику, взял их за руки.
- Спасибо! - горячо сказал он. - Спасибо, что вы указали мне путь! Надеюсь, вы завтра поможете мне.
- В чем?
Он не успел договорить. В дверь вбежала испуганная Марина.
- Дядя Тристан, что делать? - рыдала она. - У меня так болит спина и живот! А мама молчит. Я думала, она спит, пыталась ее разбудить, но она мне не ответила.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Последний из рыцарей

Последний из рыцарей 6

12

Виллему опустилась на колени перед Мариной и обняла ее.
«Господи, помоги, - думала она. - Чем все это кончится?»
- Почему возле Хильдегард никого нет? - крикнул Тристан. - Ее нельзя оставлять одну ни на минуту!
Он бросился к двери и столкнулся со старой экономкой.
- Наконец-то я вас нашла, господин маркграф! - Экономка была взволнована. - Я искала вас в вашей комнате и повсюду... Герцогиня...
- Да, мы уже знаем. Я иду к ней! Позаботьтесь о ребенке. - Было неясно, о каком ребенке он говорил, но экономка и Виллему его поняли.
- Идем, Марина, - нежно сказала Виллему и обратилась к экономке: - Покажите, пожалуйста, где ее комната.
Экономка заколебалась:
- Она спит в комнате рядом со спальней герцогини.
- Понимаю, тогда нам нужна другая.
- Я провожу вас.
- Мама, мама... - жалобно приговаривала Марина, пока они шли.
- С мамой все хорошо, - Виллему была в растерянности: что делать, что сказать Марине? По глазам девочки она видела, что та вот-вот потеряет рассудок. Как же сказать ей правду?.. Господи, как быть? Неужели навсегда погасить ее разум?
Тристан скрылся в комнате Хильдегард. Доминик быстро сказал экономке:
- Пожалуйста, попросите сюда доктора, но предупредите, что он не должен никому говорить об этом!
Экономка кивнула, провела их в свободную спальню и ушла.
- Ложись, Марина, - нежно, как могла, велела девочке Виллему. - Сейчас придет доктор и поможет тебе. Ты его знаешь, он уже лечил тебя раньше.
В ответ Марина сжала руку Виллему. Страх в ее глазах был красноречивее слов.
«Боже милостивый, помоги нам», - молилась про себя Виллему, которая вспоминала о Боге лишь в исключительных случаях.
Марина издала громкий, протяжный вопль. Когда схватка кончилась, она испуганно посмотрела на Виллему.
- Я отравилась? - спросила она.
- Нет, нет... Все будет хорошо...
Господи, что она говорит, что будет хорошо?
Пришел доктор. Губы у него были плотно сжаты. Они уложили девочку в постель, но она не позволила осмотреть себя, ее охватил прежний ужас. Ни один мужчина не должен к ней прикасаться.
У нее опять начались схватки. Взрослые беспомощно смотрели друг на друга, не зная, что предпринять, времени на объяснения уже не осталось.
Вдруг чья-то решительная рука отодвинула их в сторону, Ульвхедин сверху смотрел на Марину. Она уже видела его за обедом и тогда от страха чуть не сползла со стула, однако ничего не сказала и даже не убежала из столовой.
Теперь она испуганно смотрела на него, словно птенец, который не может улететь от опасности.
Никто так и не понял, что именно сделал Ульвхедин.
Он просто пристально глядел ей в глаза и шептал какие-то слова. Их могла слышать только Марина.
Веки у нее отяжелели, она еще раз взглянула на Ульвхедина, потом закрыла глаза и погрузилась в тяжелый сон.
Ульвхедин обернулся к Виллему.
- Теперь она будет спать, пока я не разбужу ее. Думаю, надо сделать так, как решили Тристан и герцогиня: сказать ей, что ребенка родила ее мать. Она поверит. Если же вы скажете ей, что это ее ребенок, она просто погибнет.
- Ты прав, - согласился Доминик. - Марина находится на грани безумия. Все, что напомнит ей о мерзавце-графе, может окончательно лишить ее рассудка.
Увидев, как тело девочки напряглось, они умолкли.
Через некоторое время из комнаты Марины вынесли маленькую и слабую девочку. Экономка уже давно нашла для ребенка кормилицу. В то время как дворецкий Мусгорд зажигал свечи вокруг смертного одра герцогини Хильдегард, Марина очнулась от своего сна. Ее ждала новая боль, но не столь острая, как прежняя. Виллему объяснила Марине, что у нее было сильное воспаление, которое и вызвало нестерпимые боли. Теперь воспаление проходит, доктор даст ей лекарство, но несколько дней ей еще придется провести в кровати.
- Ой, как я похудела, - простодушно удивилась Марина.
- Конечно, то была нездоровая полнота. Теперь ты скоро поправишься.
- А мама?
- Пока тебе нельзя ее видеть. Ты должна только отдыхать.
Марина покорно кивнула и вложила свою руку в руку Виллему. Неукротимая дочь Людей Льда всю ночь просидела у ее постели, она продолжала сидеть подле Марины, даже когда та уснула.
Грустный синеватый свет луны залил Габриэльсхюс. Все затихло. Где-то вдали на зеландской равнине петух приветствовал криком приход нового дня.

***

На другой день все собрались в большой столовой. Доминик в знак соболезнования и симпатии прикоснулся к плечу Тристана.
- Это моя вина, - горько сказал Тристан. - Мне давно следовало послать за Никласом.
- Он был бы не в силах ей помочь, - тихо проговорил Доминик. - Смерть уже давно поджидала герцогиню Хильдегард, и никому не дано было спасти ее. Я увидел синеватый свет над ней, как только зашел в комнату, и понял, что жить ей осталось считанные часы. Никлас только напрасно проделал бы столь долгий путь. Главное было внушить ей надежду. И она умерла счастливой. Она знала, что любима. Что ее ждет новая жизнь рядом с тобой. Что вы заберете к себе ребенка Марины. Ни от кого она не видела столько любви, как от тебя, Тристан!
- Это верно, - вмешался доктор. - Должен признаться, я вообще не ожидал застать герцогиню живой. С ее недугом она давно должна была умереть. Пребывание в Габриэльсхюсе было для нее эликсиром жизни.
- Ее больше нет, - прошептал Тристан. - Она была единственной женщиной, которую я когда-либо любил.
Он был безутешен, и все слова были бессильны перед его горем. Душевная боль должна была утихнуть сама, это испытание, через которое проходит каждый.
- Однако похоронить ее следует под ее настоящим именем - Бронислава, - решил Тристан. - Как жаль, что мы не успели пожениться и дать имя Марининому ребенку!
Виллему не спускала с него серьезных глаз.
- Ты вернулся к исходной точке, Тристан, - сказала она. - Тебе следует жениться на Марине.
- Нет! - быстро возразил он. - Не могу!
- Мне кажется, ты еще не понял, что у тебя возникнут трудности с твоими наследниками, - резко сказала Виллему. - Ты завещал Габриэльсхюс Марине, но теперь у твоего имения есть еще и законный наследник...
Ульвхедин уже спустился вниз. Тристан глубоко вздохнул: и в самом деле, у него был не один наследник, а несколько. Ульвхедин, новорожденная дочь Марины и маленький Йон, его внук, сын Ульвхедина!
«Боже праведный, - в смятении думал Тристан. - Оказывается, у меня есть не только сын, но и внук. Я уже дедушка! В тридцать шесть лет!» Он провел рукой по лбу.
- Я не в состоянии сейчас думать об этом. Давайте сядем за стол.

***

По желанию Тристана, герцогиню Брониславу Ризенштейн отпевали в маленькой церкви Габриэльсхюса. На похоронах присутствовала королева Шарлотта Амалия в сопровождении многих придворных из Копенгагена. Они помнили герцогиню как бессловесную тень при муже. Только королева и еще, конечно, Тристан знали о благородстве ее души и о ее страданиях. Одинокая, в чужой стране, больная, с неверным мужем. Королева обрадовалась, узнав, что последние дни герцогини были озарены радостью и надеждой.
Похороны были специально назначены на то время, пока Марина еще лежала в постели, хотя девочка уже знала, что мать умерла. Взрослые хотели избавить Марину от этой тягостной церемонии.
Посовещавшись со своими слугами, Тристан нашел для Марины подругу, смышленую молодую девушку из деревни. Он не хотел приглашать в Габриэльсхюс кого-нибудь из манерных придворных дам. Он считал, что Марине будет полезно общество жизнерадостной и рассудительной девушки простого звания. Марина постепенно оттаивала в обществе сверстницы. Она могла говорить с новой подругой и о своем горе, и о своих мечтах, которые у нее были, как и у всякой юной девушки. Дружба Беттины, так звали Маринину подругу, словно целебный бальзам, врачевала ее израненную душу.
Ребенка, или, как все говорили, сестричку, Марина еще не видела. Время для этого пока не пришло.
Убедившись, что Марина находится в надежных руках, Тристан уехал со своими родственниками в Копенгаген, чтобы помочь коменданту дворца раскрыть заговор против короля. Об этом его настойчиво просил сам комендант: эти странные Люди Льда могли сослужить хорошую службу - Доминик с его даром ясновидения и свирепый на вид Ульвхедин с его даром внушения. Может, Ульвхедин сумеет так напугать поборников, что они сами разоблачат свой тайный орден? Виллему комендант считал неизбежным приложением, не взять ее с собой было невозможно. Комендант не верил в ее способности, потому что не видел Виллему в действии. Но она была красива, на нее было приятно смотреть, и, как большинство мужчин, он считал, что это уже кое-что. Самое большее, на что годились женщины, это быть украшением общества, считал комендант.
Виллему случайно услыхала, как он отпустил замечание в этом духе, и пришла в ярость: она ему покажет украшение! Он еще пожалеет о своих словах!
Но когда они уже расположились в королевском дворце в отведенных для них покоях и Виллему узнала побольше об этих поборниках, ее решимость сильно поколебалась. Ей даже захотелось забрать Доминика и уехать прочь. Поборники не останавливались ни перед чем и фанатично верили в то, что Дания должна снова принадлежать ее доисторическим обитателям, болотным жителям. Они были готовы безжалостно убирать с дороги всех, кто станет защищать короля.
- Но чего же они ждут? - спросил Доминик своих сообщников, когда они собрались в покоях доктора во дворце.
- Думаю, они ждут Вальпургиевой ночи, - ответил доктор. - В эту ночь в языческие времена отмечались крупные культовые праздники весны и плодородия. Приносились человеческие жертвы. Позже эту ночь связывали уже только с ведьмами и колдовством. Я уверен, что они решили нанести удар именно в Вальпургиеву ночь.
- То есть тридцатого апреля, - задумчиво сказал Тристан. - Ночь на первое мая. Что ж, ждать осталось недолго.
- Самое время, чтобы вы рассказали нам те подробности, о которых не хотели говорить в моем присутствии, - решительно сказала Виллему.
Комендант не сразу сообразил, о чем она говорит.
- Нет, сударыня, в вашем присутствии это исключено.
- Вы недооцениваете Виллему, - заметил Тристан. - Она способна вынести больше, чем вам кажется.
- Причем намного больше! - Доминик с любовью поглядел на жену.
Надменная улыбка коменданта заставила Виллему вспыхнуть от гнева, но комендант вдруг сказал:
- Хорошо, если вы так настаиваете... Это загадочная история. И беспрецедентная по своей жестокости.
Виллему ждала продолжения, еще не простив коменданту его насмешливого пренебрежения.
- Мне совестно говорить об этом, но однажды утром в роще под Копенгагеном была найдена продажная женщина, - комендант поморщился. - Она была изнасилована, причем самым жестоким образом, если по отношению к такой женщине можно употребить слово «изнасилована».
- В данном случае речь идет именно об изнасиловании, - вмешался доктор. - Судя по всему, она сопротивлялась до последнего.
- Она была мертва? - спросил Доминик.
- Конечно! И изувечена так, что даже она вызывала сострадание.
- Даже она? - вскинулась Виллему. - Продажные женщины тоже люди, мы не знаем, что побуждает их выбрать такой образ жизни. Отчаяние, безысходность или врожденные дурные свойства. Но продолжайте. Убийство уличной девки само по себе не редкость. Чем же это убийство отличалось от других?
- Прежде всего, она была зверски изувечена. И кое-что еще... Именно это и привело в содрогание людей, нашедших ее. Однако дальше пусть рассказывает доктор, рапорт об убийстве пришел к нему.
Доктор помялся:
- Говорят, будто у нее...
- Простите, доктор, что я прерываю вас, - сказал Тристан. - Но вы сами не видели трупа?
- Нет, эти болваны поспешили ее похоронить. Они положили в гроб стальной предмет.
- Хорошо. Продолжайте!
- Понимаете, в этом случае мы столкнулись с необъяснимым феноменом. Во-первых, спереди труп был совершенно ледяной...
- Разве это не, само собой, разумеется? - вмешалась Виллему. - Ведь покойница пролежала в роще всю ночь.
- Нет, потому что спина и плечи у нее не были ледяные, они были не холоднее, чем у всех покойников. Но другое обстоятельство было еще более странным. Женщина лежала на спине, и была посыпана какой-то отвратительной серой пылью. Лицо, грудь, живот, ноги - все было покрыто этой пылью, словно она соприкоснулась с чем-то... Даже не знаю, какое слово тут лучше подходит.
- Прах? - спокойно подсказала Виллему. - Могильный прах? Вы это пытаетесь нам объяснить?
- Не я, - ответил доктор. - Так объясняли люди, которые нашли ее. В отличие от вас, сударыня, они не могли подобрать подходящего слова.
Комендант удобно откинулся на спинку кресла.
- Именно поэтому мы и не придали особого значения этой истории. Если все было так, как рассказывают, то ясно, что кто-то хотел нагнать на людей страху, запугать их выходцами из загробного мира.
- Я тоже так считаю, - сказал доктор. - Мне кажется, нам следует уделить больше внимания живым. Хватит с нас и живых поборников, которые покушаются на жизнь Его Величества.
- Я обратил внимание на одну подробность, - вдруг сказал Доминик. - Помните, вы говорили о молодом солдате, который побоялся разоблачить этот орден... Будто бы он сказал примерно так: «Мы не хотим там оставаться, но не можем оттуда вырваться...»
Тристан кивнул. Виллему казалось, он был печальнее, чем обычно.
- Примерно, так. Я тоже тогда задумался над его словами, но потом в моей жизни столько всего случилось, что я о них просто забыл.
- Эти слова означают, что молодой солдат был не один, - вмешалась Виллему, она расположилась в самом удобном кресле, и ее юбки были красиво расправлены. - Как думаете, кого он имел в виду, говоря «мы»? Братьев по ордену?
- Едва ли, - ответил комендант. - Но вы правы. Мы не заметили этой важной детали.
Доктор согласился с ним.
- Может, у этого солдата был друг? Или какой-нибудь близкий человек?
- Это я сейчас же узнаю! - сказал комендант. - К сожалению, теперь ни на кого нельзя полагаться.
Он встал и вышел.
- Доминик, как тебе здесь? - тем временем тихо спросила Виллему.
- Ты имеешь в виду атмосферу дворца? Очень сложная. Я получил столько разных впечатлений, что не могу сразу в них разобраться.
- У тебя возникло чувство опасности?
Доминик помолчал.
- Трудно сказать, - уклончиво ответил он.
- Наверное, очень интересно видеть глубинную суть вещей и событий? - улыбнулся доктор.
- Нет, - кратко ответил Доминик. Вернулся комендант, он был строг и подтянут.
- Да, у убитого солдата был друг, они служили в одном отделении. Я послал за ним.
Тристан быстро встал:
- Вы поступили неосторожно, господин комендант. Вспомните, как кончил тот солдат, когда на него пали подозрения поборников!
- Вы правы! - Комендант уже раскаивался в своем легкомыслии. - Идемте!
Все вскочили и бросились по коридору во флигель, который занимала стража. Там они догнали солдата, посланного комендантом.
- Можешь вернуться к своим обязанностям, - сказал ему комендант, проходя мимо. - Мы сами найдем его. Только скажи, как он выглядит и где его искать.
Солдат оторопел при виде коменданта и его разодетых спутников. Однако лицо Ульвхедина заставило его поторопиться с ответом.
- Думаю, он сейчас спит после ночного дежурства. Живет он во второй комнате справа. Высокий, светловолосый, худой, редкая борода. Очень молод.
- Спасибо! Возвращайся к своим обязанностям. Они поспешили дальше.
- Кто-нибудь мог слышать, как я расспрашивал о нем, - пробормотал про себя комендант. - Ну, вот и казарма. Вторая дверь направо...
Он рванул дверь, не постучавшись.
С одной из четырех кроватей на пришедших испуганно смотрел заспанный юноша. В комнате стоял кислый запах мужского пота и несвежей одежды. Больше там никого не было. Доминик понимал, что их замысел небезопасен.
- Возьми мой плащ, - сказал он солдату. - И мою шляпу! Вот так! А теперь пойдешь с нами!
- Но я не понимаю...
- Речь идет о твоей безопасности, - прошептал комендант. - Надвинь шляпу на глаза. Быстро!
Растерянный солдат повиновался, он был страшно бледен. Они шли обратно теми же коридорами, солдат не поднимал головы. Какой-нибудь любопытный мог принять его за молодого дворянина в обществе друзей. Доктор снова привел их к себе и тщательно запер дверь. Задернул плотные гардины.
- Здесь нас никто не услышит, - тихо сказал он. - А теперь, парень, мы должны задать тебе несколько вопросов.
- Мне? - испугался солдат, на лице у него выступили капли холодного пота. - Почему мне?
- Если не ошибаюсь, ты был другом убитого Кристиерна? - спросил комендант. Солдат побледнел еще больше.
- Почему другом? Я бы так не сказал.
- Говорят, ты был сам не свой после его смерти?
- Не понимаю, что от меня требуется?
- Кристиерн хотел рассказать нам все о поборниках...
- Тс-с-с! - испуганно шепнул солдат и тем самым выдал себя.
- Здесь тебя никто не услышит, не бойся, - успокоил его доктор. - Итак? Ты тоже хотел освободиться от них?
Бедняга упал на колени. По его юношеской бородке текли слезы.
- Молю вас, не подвергайте мою жизнь опасности! Они убьют меня! Я не успею даже дойти до казармы!
- Значит, они находятся и во дворце?
- Они находятся повсюду! Никто не может быть уверен, что их нет рядом. Ради Бога отпустите меня... Не задерживайте здесь!..
- Тебе уже в любом случае угрожает опасность, - сказал комендант. - Так что расскажи нам все, что знаешь о своих братьях по ордену, чтобы мы могли их обезвредить. Только тогда ты сможешь чувствовать себя в безопасности.
- Обезвредить их? Это невозможно! - У солдата даже глаза побелели от страха.
- Все возможно! Сколько их? Тринадцать?
В конце концов, солдат сдался. Он понимал, что у него нет выхода, поборники наверняка уже знали о том, что он побывал у коменданта. Он весь как-то обмяк и дышал с трудом, глаза у него были закрыты, казалось, он хочет освободить легкие от отравленного воздуха дворца.
- Господи, помилуй мою душу, - прошептал он - Хорошо, я все расскажу. Я проклинаю тот день, когда мы с Кристиерном приняли предложение Ханса Педера вступить в некое таинственное братство. Вскоре после этого Ханса Педера нашли в городе повешенным, это было уже давно.
Он отер пот со лба. Глаза его наполнились слезами от жалости к себе и, наверное, от страха.
- Как тебя зовут? - тихо спросила Виллему.
- Сиверт. Боюсь, мой рассказ не для дамских ушей...
- Не обращай на нее внимания, - грубо сказал Тристан. - Она посильнее тебя. Но как могло случиться, что вас с Кристиерном приняли в этот орден? Вы слишком молодые и слабые. А в таких сектах не должно быть слабого звена.
- Мы солгали. - Сиверт испугался, не зная, что еще известно Тристану. - Мы прибавили себе лет и нагородили всякой всячины о подвигах, которые будто бы совершили.
- И согласились пойти на преступление против Его Величества? - спросил комендант.
Молодой человек в ужасе посмотрел на него, казалось, еще немного, и он забьется в припадке.
- Об этом мы узнали не сразу. Но тогда нас уже посвятили в члены ордена. Мы очень испугались. И Кристиерн попытался освободить нас обоих, но его убили...
Зеленоватая бледность залила лицо Сиверта. Доминик быстро спросил, меняя тему разговора:
- Значит, орден состоит из тринадцать человек?
- Было тринадцать. Они приняли нового члена на место Ханса Педера. Но место Кристиерна пока свободно.
- То есть, сейчас их двенадцать? Без тебя - одиннадцать?
- Да. Нет! Десять! Один офицер покончил с собой.
Кадык у него на шее ходил вниз и вверх.
- А теперь самый важный вопрос: кто их возглавляет, и где они собираются?
Сиверт совсем упал духом. Он открывал и закрывал рот, но не мог произнести ни слова.
Комендант присел перед ним на корточки и мягко спросил:
- Они собираются здесь, во дворце?
У Сиверта перехватило дыхание.
- Я не имею права говорить об этом.
Комендант бесцеремонно заломил ему руку за спину.
- Отвечай!
- Да, да, я скажу... Только если меня помилуют... за преступление против Его Величества... Я не хотел этого... меня обманули...
Солдат был в безвыходном положении. Ему грозили смертью и поборники, и люди короля. Сиверту обещали, что он будет помилован, если расскажет все, что знает.
- Да, мы собираемся и здесь, во дворце. В подвале. Вернее, под подвалом. В старом монастыре.
- Здесь, под дворцом, есть остатки монастыря? - удивился комендант. - А я и не знал.
- Они нашли туда ход. И там внизу...
- Что, там внизу? - нетерпеливо спросил доктор.
Голоса Сиверта было почти не слышно:
- Там они прокопали путь дальше, к...
- Говори громче, парень! Какой путь, куда?
- К...
Сиверт сбился и замолчал.
- К болотным жителям? - с веселым блеском в глазах спросил Доминик. Сиверт вздрогнул.
- Ох, не кричите так, сударь!
- Какая чепуха! - воскликнул комендант. - Откуда ты знаешь, что под землей есть болотные жители? Кто тебе это сказал?
Сиверт вдруг затараторил, слова обгоняли друг друга:
- Никто, но ведь я сам их слышал! Там из глубокой ямы поднимается пар, и какой-то голос говорит на чужом языке, который понимает только пастор.
- Спасибо! Это очень важно. Значит, их главарь - пастор?
- Нет, нет, он считается пастором только у нас в ордене.
- А кто же он в обычной жизни?
- Помещик. Он не из дворца. А из других мест.
- А кто же там из дворца? Есть там королевские телохранители или придворные?
Сиверт со слезами назвал двух офицеров, одного телохранителя и, ко всеобщему удивлению, даже одного близкого друга короля, человека безупречной репутации.
Остальных он не знал. Они были не из дворца.
Воцарилось молчание. Слышалось только прерывистое дыхание Сиверта.
- Я знаю людей, о которых ты говоришь, - мрачно сказал комендант. - Негодяи без стыда и совести. И все, как на подбор, исполинского роста! Почему, можешь объяснить?
- Это главное условие, только высокий человек может попасть в орден, - сказал Сиверт. - Именно по этой причине Ханс Педер и завербовал нас с Кристиерном, им были нужны солдаты из королевской лейб-гвардии. А мы согласились: польстились на тайну.
- А кто решил, что все члены ордена должны быть высокие?
- Этого я не могу вам сказать. - Глаза Сиверта беспокойно забегали.
Комендант не стал настаивать.
- Стало быть, теперь вы решили принести в жертву самого короля? - вдруг строго спросил доктор.
- Я не хотел в этом участвовать! Я собирался бежать!
- Но ничего не сообщил нам?
- Я боялся! Неужели вы не понимаете?
- На какой день назначено жертвоприношение?
Сиверт закрутил головой:
- Я не понял, они что-то говорили про...
- Вальпургиеву ночь?
Он испуганно уставился на них:
- Так, значит, вы знаете?
- Где должно состояться жертвоприношение? Внизу, в подвале монастыря?
- Нет, - Сиверт растерялся еще больше. - Нет, на жертвенном холме. Я никогда там не был. Даже не знаю, где он находится.
- Я думал, все жертвоприношения совершаются в подвале, - сказал Доминик.
- Только незначительные. А страшные... По-настоящему страшные жертвы приносятся в другом месте.
- Все жертвы страшные! - резко заметила Виллему.
Тристана вдруг озарило:
- Это должно быть в каком-нибудь копенгагенском парке?
- Нет, - поколебавшись, ответил Сиверт. - Я понял так, что место находится за городом... Довольно далеко. Кажется... кажется, южнее города. Где-то на юго-западе. Нет, не могу сказать. Я слышал название, но у меня осталось о нем лишь смутное воспоминание.
- Скажи хотя бы примерно, как оно звучит.
- Я, наверное, ошибаюсь, но мне показалось, что это название ветряной мельницы...
Они попытались выжать из солдата какие-нибудь еще сведения, но от страха и раскаяния тот бормотал лишь что-то невнятное.
Доктор наклонился над креслом, в котором сидел Сиверт. Они с Сивертом оказались лицом к лицу.
- Слушай, парень! - сказал доктор. - Я приготовлю гроб, и в нем тебя вывезут в безопасное место, в глушь, где ты будешь жить, пока мы не покончим с этими поборниками и их проклятым орденом.
- С ними невозможно покончить.
- Это не твое дело, - сказал доктор. - Но в благодарность за спасение ты должен объяснить, как нам попасть в подвал монастыря.
- Я должен буду лечь в гроб?
- А как иначе ты собираешься выбраться отсюда живым? - холодно спросил комендант. - Ведь поборники, считай, уже подписали твой смертный приговор.
Это Сиверт понимал и сам. Дрожа от страха, он обещал объяснить, как попадают в подвал.
- Только, ради Бога, будьте осторожны! - умолял он. - Туда можно попасть и со стороны города. Не приведи Господь, вас кто-нибудь там обнаружит. Тогда...
Он замолчал, губы у него дрожали.
- Что тогда?
- Может случиться, что угодно, будьте осторожны!
- Сегодня вечером должно состояться ваше сборище?
- Да, но не там. А на жертвенном холме, не знаю только, где он находится. Мы готовимся к великому жертвоприношению, но теперь мне уже нельзя там показываться.
На лице Сиверта мелькнуло облегчение.
Доминик задумчиво смотрел на солдата. Что стоит за его словами?.. Парень что-то скрывает, это Доминик видел по его глазам.
Виллему и Ульвхедин переглянулись с Домиником. Им троим, людям с кошачьими глазами, было ясно, что Сиверт открыл им не все. Но, с другой стороны, они понимали, что больше из него ничего не вытянуть. Предупреждение об осторожности было единственное, на что он решился.

13

Разработав план, комендант, доктор, Тристан, Доминик, Виллему и Ульвхедин через два часа уже стояли в подвале, о существовании которого утром даже не подозревали. Доктор хотел захватить с собой солдат, но комендант счел, что в этом пока нет необходимости.
- Ведь Сиверт сказал, что сейчас их там нет, - объяснил он. - Мы только осмотримся, поглядим, что за подвал.
Они с трудом нашли половые доски, скрывавшие ступени, и спустились по потайной лестнице.
- Интересно! - прошептал Тристан. - Это же старый фундамент! Видите кладку?
Виллему бессознательно нашла сильную, надежную руку Доминика и пожала ее. Она была не из пугливых, но здесь ей что-то внушало страх. Но что? Запах? Предчувствие опасности?
Пламя жировых фонарей колебалось от сквозняка.
- Сюда! - сказал комендант и подвел их к двери, установленной в подвале, по-видимому, недавно.
Они прошли мимо висевших на стене монашеских плащей с капюшонами. Виллему старалась держаться от них подальше.
Наконец они добрались до святая святых поборников.
- Вот колодец, - сказал доктор. - А мы о нем и не знали! Давайте осмотрим его получше!
- Подождите, - прошептала Виллему. - Доминик, что ты скажешь об этом помещении?
Доминик сосредоточился. Нахмурил лоб. Тристан тем временем бегло осматривал низкие, мрачные своды. Повсюду валялись огарки сальных свечей, в темном углу лежала кучка мелкого мусора. В одном месте к щербатому земляному полу пристало куриное перо.
Доминик вздрогнул, словно ему вдруг стало холодно.
- Мне здесь не нравится, - сказал он. - И дело не в колодце. Тут что-то другое...
Неожиданно раздался хриплый голос Ульвхедина:
- Доминик прав. Надо отсюда уйти. Немедленно!
Все вздрогнули.
- Но ведь мы даже не осмотрели колодец!
Доминик поморщился.
- Осмотрите, только быстрее!
- Я не знал, что ты обладаешь и такими способностями тоже, - сказал Доминик Ульвхедину, когда бесстрашный комендант спустился в колодец.
- Здесь обладаю, - коротко ответил Ульвхедин, и Виллему поразилась, насколько он был на месте в этой таинственной обстановке.
- Здесь есть что-то дьявольское, - пробормотал Доминик.
- Было, - отозвался Ульвхедин. - И еще сидит в стенах. Коменданту лучше не задерживаться в этом колодце!
- Это злое начало? - спросила Виллему.
- Да, в высшей степени, - ответил ей Доминик.
Она поглядела на камень, лежавший на краю колодца. Он был отталкивающего ржавого цвета. Комендант вылез из колодца.
- Идемте, - нетерпеливо сказал Доминик. - Надо уйти отсюда как можно скорее!
Что-то в его голосе заставило их беспрекословно подчиниться. Комендант должен был рассказать после о том, что он увидел на дне колодца.
Они быстро покинули помещение. На подступах к нижней, древней лестнице на них вдруг дохнуло холодом, и они услыхали, как где-то вдали хлопнула тяжелая железная дверь. Ульвхедин заставил всех быстро подняться по лестнице, он замыкал шествие. Опустив с грохотом тяжелую каменную плиту на люк, который они только что миновали, он встал на нее коленями. Доминик помогал ему, сделав знак коменданту, чтобы он приготовил железный засов, которым запиралась каменная плита.
Из-под плиты, с лестницы, доносилось шарканье ног. С ужасом они наблюдали, как кто-то снизу сдвинул тяжелую плиту немного в сторону. Тристан и доктор навалились на плиту вместе с Домиником и Ульвхедином, чтобы удерживать ее на месте, пока комендант с Виллему затягивали болты железного засова. Для верности они привалили плиту половыми досками и положили сверху тяжелый камень.
Потом они быстро выбрались из подвала, пробежали по коридорам дворца и, наконец, снова оказались в покоях доктора. Тем временем Сиверт в гробу, с проделанными для воздуха отверстиями, уже покидал город, он надеялся, что эта погребальная церемония задолго до смерти спасет ему жизнь.
- Итак, нас обнаружили, - запыхавшись, объявил комендант своим сообщникам.
- Теперь пришел наш черед соблюдать осторожность, - сказал Тристан. - По-моему, нам следует все время держаться вместе.
- Именно так, - поддержал его доктор. - Особенно вам, сударыня, опасно оставаться одной.
Виллему и не жаждала одиночества.
- Интересно, они нас видели? Разглядели, кто мы такие? - размышлял Тристан.
- Кто знает? - ответил Доминик. - А почему ты говоришь «они»? Я слышал шаги только одного человека. Ульвхедин, ты шел последним, как тебе кажется, сколько их было?
- По-моему, один.
- Но очень сильный, - прошептала Виллему. - Моих родичей трудно обратить в бегство. Однако я понимаю их страх. До сих пор не могу отделаться от чувства, будто за мной кто-то гонится!
- Думаю, что он нас не видел, - решил Ульвхедин. - Он подошел к лестнице, когда вы все были уже наверху. А я не оборачивался.
- Допустим, что так, - сказал Доминик. - А теперь, комендант, расскажите, что вы видели в колодце?
- Ах да, колодец! Ну, это чистый обман! К сожалению, я не мог взять с собой все, что может разоблачить эту мистификацию. Но один предмет все-таки захватил. Я видел там древесный уголь, большие камни и ведро для воды.
- Как вы думаете, зачем им это?
- Как зачем? Они лили холодную воду на раскаленные камни. И от них шел пар, который так таинственно поднимался из колодца. В помещении рядом находился большой железный сосуд.
- Наверное, во время их обрядов в этом сосуде кто-то сидел? - догадался Тристан.
- Совершенно верно. У их пастора был помощник, он-то и вещал изнутри этого сосуда, отчего слушавшим казалось, будто голос поднимался из бездны. А загадочный язык они, несомненно, выдумали.
- Такие фокусы обычно показывают в бродячих цирках, - презрительно фыркнул доктор.
- А мы и не верили никогда в существование болотных жителей, - сказал комендант. - Опасно другое - реальная угроза жизни Его Величества. Совершенно ясно, что несколько офицеров и приближенный Его Величества, составили заговор, чтобы захватить власть. Они набрали высоких, сильных людей и выдают их за таинственных болотных жителей, которые якобы когда-то населяли Данию.
Доктор и Тристан были с ним согласны. Но Виллему не понравился взгляд, которым обменялись между собой Доминик и Ульвхедин.
- Если у их пастора есть помощник, - задумчиво сказала она, - значит, их больше, чем мы думаем. Сиверт говорил, что обычно во время церемоний двенадцать человек стоят по одну сторону колодца, а пастор - по другую.
- Теперь их осталось десять, - напомнил доктор. - Плюс тот, что сидит в колодце.
Все задумались над его словами.
- Господин комендант, - вдруг оживилась Виллему. - Вы сказали, что захватили снизу какой-то предмет.
- Простите, совсем забыл! - Комендант вытащил из кармана пачку листов. - Должно быть, это то, что читал помощник пастора.
- Разрешите посмотреть? - попросил доктор.
При взгляде на доктора и коменданта у Тристана защемило сердце. Он вспомнил дни, проведенные здесь во дворце с Брониславой. Это были тяжелые дни, но она была рядом. Теперь она ушла. Навсегда.
Глаза у него потемнели, однако он быстро взял себя в руки.
Все рассматривали лежавшие на столе листы.
- Похоже на переписанную книгу, - сказал доктор.
- Да, они все делают основательно, - пробормотал Доминик. - Странный текст, никогда такого не видел. Слова неизвестные, но записаны нашими латинскими буквами. Ничего не понимаю! Sgignat vo pche...
- Какой-то древний язык, что ли? - сказала Виллему. - Почему тут нет перевода?
- Им перевод и не нужен, - ответил комендант. - Это должно звучать как можно непонятнее.
- Может, это... - начал Доминик. - Может, это заклятье? Или, по крайней мере, должно казаться заклятьем?
- Значит, вы полагаете, что все эти слова ненастоящие? - спросил доктор, который уже давно понял, что Доминик обладает разносторонними знаниями.
- Трудно поверить, но тот, кто все это придумал, очень умен. Я имею в виду, что знаки, которые мы видим здесь рядом с латинскими буквами, достаточно примитивны, именно так и писали в древние времена. Этот человек прекрасно знал историю и понимал, что делает.
- Но это не похоже ни на один язык! - заявила Виллему, как всегда уверенная в своей правоте.
- Да, - согласился с нею Тристан. - Во всяком случае, этот язык не имеет ничего общего с датским. Ни с древним, ни с современным.
Они сдались. Капитан сложил листы и решительно поднял голову.
- Мы должны схватить их всех разом, иначе мы этих поборников не сломим. Боюсь, они больше не придут в подвал монастыря, узнав, что их место обнаружено. Интересно, где же под Копенгагеном находится место их сборищ?
- Жертвоприношение должно состояться очень скоро, - напомнила Виллему. - Хотя Сиверт и не знал, когда именно.
- Почему бы не предположить, что оно состоится уже сегодня? - Доминик поднял глаза на ясное небо. - Ведь сейчас полнолуние?
- Верно, - поддержал его доктор. - Нам остается только вовремя поспеть туда. Иными словами, нужно вовремя найти иголку в стогу сена. - Доктор вздохнул.
- А может нам просто выследить тех офицеров, которые являются членами ордена? - предложила Виллему.
- Нет, в Зеландии слишком ровная местность, это тебе не Норвегия, - сказал Тристан. - Я все думаю над словами Сиверта. Ему казалось, что это находится к юго-западу от Копенгагена и название места напоминает название ветряной мельницы. Между прочим, недалеко от Копенгагена есть один деревенский трактир, который называется «Старая мельница». Не попытать ли счастья там?
- Мысль здравая, - согласился комендант. - Если только этот трактир находится на юго-западе...
- Именно там он и находится, - перебил его доктор. - Я его хорошо знаю. В юности я ухаживал за девушкой из тех мест. Там был небольшой городок и в нем трактир. Но Сиверт говорил о жертвенном холме.
- Где в языческие времена ставились жертвенные камни? - спросила Виллему. - В рощах? В капищах?
- Мы говорим не о тех временах, когда верили в богов и асов, - мягко объяснил ей Доминик. - Это было гораздо, гораздо раньше. В железный век, бронзовый, каменный и даже еще раньше, совсем в седой древности. Не знаю точно, но мне кажется, что тогда люди предпочитали закругленные вершины холмов.
Доктор вдруг оживился:
- Правильно! Вблизи от того городка есть два или три круглых холма. Один из них называется... Сейчас вспомню, мы как раз там и встречались. Он назывался Голубиный! А второй... Второй назывался Форнхей! Там я никогда не был, он лежит подальше, в лесу. Но его название наводит на мысль о древних временах.
- Еще как! - воскликнул Доминик. - Тем более что древнескандинавское слово «forn» означает не только «древний», главное его значение - «жертва».
Все так и онемели.
- Чего же мы ждем? - спросил комендант.

***

Был мягкий и теплый вечер, путь их лежал на юго-запад. Всадники ехали молча, мысли каждого из них были заняты тем, что их ожидает. На темно-синем весеннем небе к северу тянулся караван гусей, над горизонтом вставала луна.
Комендант выразил сожаление, что Виллему придется участвовать в таком опасном приключении. Люди Льда улыбнулись.
- Хотел бы я посмотреть на того, кто сумел бы отговорить мою жену от опасного приключения! - сказал Доминик.
Комендант все еще недооценивал Виллему. Ему трудно было представить себе, что такая красивая дама может предпочесть седло и опасности флирту в уютной гостиной. Но ведь таких женщин, как Виллему, на свете раз два и обчелся.
Они доехали быстро. Городок находился совсем рядом с Копенгагеном, и Тристан почему-то подумал, что когда-нибудь столица поглотит его. Впрочем, он тут же улыбнулся своей нелепой мысли - таких больших городов просто не бывает!
Луна продолжала свой путь по темному небу. Виллему предусмотрела, что ночью может быть холодно, и раздобыла во дворце теплую одежду. Никто не видел, что под ее нарядной красивой юбкой скрывались теплые суконные штаны. Ночь предстояла долгая.
Они без труда нашли городок, трактир, который назывался «Старая мельница» и холм Форнхей. У доктора была хорошая память, и, если не считать его сентиментальных воспоминаний, он оказался хорошим проводником.
С древних времен местность вокруг холма сильно изменилась. Из городка он не был виден, разросшийся лес надежно скрывал его, деревья уже давно поднялись выше его круглой вершины. Теперь холм представлял собой небольшой бугор без растительности, вокруг него зеленел весенний лес.
Это было идеальное место для совершения любых обрядов.
Вершину бугра венчал настоящий жертвенный камень, наполовину вросший в землю. А может, это была каменная плита древнего могильника? Этого теперь не знал никто.
Они залегли полукругом в густом подлеске. Комендант взял с собой много людей. После того, как выяснилось, на кого из телохранителей нельзя полагаться, он выбрал надежных людей, которые были вооружены мечами, кинжалами и ружьями. Ружья должны были устрашить заговорщиков, их предполагалось пустить в ход, в крайнем случае. Заговорщики, которые придут исполнить обряд, вряд ли будут хорошо вооружены. Комендант хотел взять их живыми, чтобы они предстали перед судом по обвинению в измене.
Только бы они пришли сюда...
- Мы ведь не знаем даже, здесь ли они собираются, - сказал комендант. - И состоится ли сегодня жертвоприношение.
- В том, что они собираются здесь, не сомневайтесь, - сухо сказал Ульвхедин, и Доминик поддержал его.
- Откуда вы это знаете?
Ноздри Ульвхедина дрожали.
- По запаху, - ответил он.
- Это место пропитано злом, - прибавил Доминик. - Я человек не трусливый и, обладая особыми способностями, присущими только избранным Людям Льда, многое повидал и многое пережил. Так вот сейчас мне хотелось бы находится подальше отсюда вместе со всеми вами. Напомните своим людям, господин комендант, чтобы они нынче вечером не забыли помолиться!
Комендант взглянул на Ульвхедина и порадовался, что этот человек на его стороне. Мало кто пожелал бы иметь Ульвхедина своим врагом. Суровый облик, желтые кошачьи глаза! Удивительно, что у изысканного Тристана оказался такой родственник! Доминик тоже человек образованный, утонченный, знатный, это сразу видно. И жена его, красивая, загадочная, своевольная, ничем не уступает ему в изысканности. И вдруг Ульвхедин! Комендант заметил испуганные взгляды, которыми его люди награждали этого великана.
- Вы думаете, они придут? - спросил комендант.
- Они уже здесь, - ответил Доминик.
Комендант оглянулся по сторонам.
- Где? Они нас видят?
- Пока нет, - ответил Ульвхедин вместо Доминика. - Мы тоже их не видим. Только чувствуем их приближение.
Вдруг все замерли. По противоположному склону холма, там, где была тропинка, поднималась вереница людей в монашеских плащах с капюшонами. Они несли на плечах носилки, на которых лежала, по-видимому, спящая женщина.
Виллему почувствовала себя отброшенной в седую древность, ей показалось, что сейчас она услышит звуки бронзовых рожков. Но тишина ничем не нарушалась. Все происходило так бесшумно, что это представлялось им сном.
Послышался слабый шорох - люди, лежавшие рядом с Виллему, схватились за оружие.
- Не двигаться, пока я не подам знак! - приказал комендант.
Виллему надеялась, что залегшие впереди солдаты, сами это поймут - слышать приказ коменданта они не могли.
В ярком свете луны они насчитали восемь человек, все были высокого роста. Весенняя ночь не была особенно темной, а благодаря луне все было освещено как днем. Неестественный синеватый свет, заливавший бугор, вызывал мысли о смерти.
- Ущипни меня, Доминик, - шепнула Виллему.
- Молчи, - тихо ответил он. - Ты и так не спишь. Но почему их только восемь? Где еще двое?
- А тот, который остался в колодце? Не хватает троих.
Виллему сама не понимала, почему от собственных слов у нее по спине побежали мурашки.
Шествие достигло вершины бугра и остановилось. Носилки опустили на землю. Женщину подняли, и один из участников священнодействия обрызгал ее из рога.
- Пастор, - шепнула Виллему.
- Точно. Обрати внимание на человека справа от него. Он чего-то боится. И еще как боится!
Виллему не понимала, как Доминик определил это на таком расстоянии. Она видела, что тот человек был намного ниже других, хотя и крепкого сложения. Почему такого коротышку приняли в поборники?
- Я тоже этого не понимаю, - пробормотал Доминик.
Опять он прочитал ее мысли, ведь она ему ничего не сказала! Наверное, это свойство особенно обострилось у него нынешней ночью. «А что чувствует Ульвхедин?» - подумала Виллему.
Сама она не ощущала в себе никакого прилива сверхъестественных сил, вообще ничего. Но ведь она знала, что ее способности не принадлежат ей. Она была лишь промежуточным звеном, своеобразным исполнителем воли покойных предков. А их тут сегодня не было, она не ощущала их присутствия. Может быть, Дания лежала вне сферы их влияния?
Виллему их не хватало.
- Разве поборники не зажгут жертвенный костер? - прошептала она.
- Они не смеют. Ради Бога, молчи!
Ритуал наверху продолжался. Пастор воздел руки, и послышалась непонятная, похожая на литургию песня, исполняемая на каком-то неведомом языке. Пели поочередно, то пастор, то паства, почти как в церкви. С той только разницей, что грубая языческая песнь не имела ничего общего с возвышенным пением псалмов.
Певшие как будто вызывали кого-то своей песнью. Но кого? Предков? В таком случае тех, что жили, по меньшей мере, сто поколений тому назад. Нет, эти люди происходили не от болотных жителей. Напротив, они изгнали болотных жителей и забрали себе их владения.
Но, может, у кого-то из них в жилах все-таки течет кровь болотных жителей?
Может, кто-то из их предков не устоял перед красотой болотных мужчин и женщин?
Нет, не надо поддаваться чарам этого холма! Лунный свет, пустынное место, плита на древнем могильнике или жертвенный камень, немой, настороженный лес... Виллему взяла себя в руки и попыталась трезво смотреть на происходящее. Куда пропало ее чувство юмора?
Впрочем, обстановка к юмору не располагала. Особенно женщине на камне было не до смеха.
Виллему надеялась, что комендант не станет мешкать. Или эта женщина уже мертва?
- Нет, - прошептал Доминик.
Он опять читал ее мысли! Раньше такого почти не случалось.
Виллему ощущала и присутствие Ульвхедина, но не решалась повернуть голову в его сторону, опасаясь, как бы люди в плащах не заметили в лесу движение.
Песнь умолкла. Пастор громким голосом начал службу. Теперь можно было даже разобрать произносимые им слова. Впрочем, словами это назвать было трудно... Если эти звуки и были словами, никто их все равно понять не мог. Видимо, речь его была придумана именно для этого обряда.
- Почему все-таки их только восемь? - жалобно, со страхом спросила Виллему.
- Может, другие остались в дозоре, чтобы сюда случайно не забрел посторонний?
Как она сама до этого не додумалась? Виллему стало легче.
Теперь пастор затеял какой-то дьявольский разговор с братьями. Люди упали на колени - от слабости или в исступленной молитве, этого Виллему не знала - вопросы и ответы чередовались все быстрей и быстрей. Люди постепенно приходили в неистовство. Но неожиданно все смолкли.
Женщина шевельнулась и снова застыла в неподвижности.
- Она чем-то одурманена, - пробормотал Доминик. - Скорей всего ее напоили - самый легкий способ заставить ее молчать.
Людьми на бугре овладело странное возбуждение. Комендант, уверовавший в способности Доминика, тихо спросил:
- Что там сейчас происходит?
- Ими овладела похоть, - с отвращением объяснил Доминик.
- Неужели они хотят?.. - Виллему широко открыла глаза.
- Похоже на то!
- Какой ужас! Я не желаю этого видеть! Какая жестокость!
- Я не собирался вмешиваться раньше времени, хотел взять их на месте преступления, когда они приступят непосредственно к жертвоприношению, - мрачно сказал комендант. - Но ждать больше нельзя.
Пастор, наделенный правом первым обладать жертвой, опустился на колени и пополз к женщине.
- Именем короля приказываю прекратить этот спектакль! - раздался оглушительный голос коменданта.
Поборники в первое мгновение окаменели, но, увидав солдат с обнаженными саблями, хотели бежать.
- Оставайтесь на месте! - велел комендант Доминику и Виллему, оружия у Виллему не было, и она решила, что на этот раз ей лучше подчиниться коменданту.
Поборники на холме озирались, изыскивая возможность бежать, но солдаты уже оцепили подножие холма и медленно приближались к ним. Петля затягивалась.
Кто-то в отчаянии крикнул:
- Помогите! Помогите нам, черт бы вас всех побрал!
Солдаты увидели человека, бегущего к ним с холма. Это был тот испуганный коротышка, на которого Доминик и Ульвхедин обратили внимание еще раньше. Он споткнулся, упал перед комендантом на колени и схватил его за рукав.
- Помогите мне, спасите, заберите меня отсюда! Ради всего святого! - шептал он, словно в бреду. - Я не хотел... Меня заставили лишь потому, что я нашел их подвал и эти проклятые письмена, которые мне удалось прочитать...
- Профессор Видст, как вы-то здесь оказались? - изумился комендант. - Что вы имеете с ними общего?
- Да ничего! Меня заставили! Они грозили расправиться с моей дочерью, если я не примкну к ним. Помогите мне!
- Значит, это вас прятали в колодце в железном котле?
- Да, да, ради Бога, поспешите! Умоляю вас!
- Не бойтесь и держитесь за нами!
Тем временем солдаты сузили свое кольцо вокруг поборников. Однако поборники очнулись, и многие схватились за ножи и кинжалы. В руках у пастора мелькнул меч. Все понимали, для чего он был предназначен.
Какое-то время обе стороны, затаив дыхание, выжидали, что предпримет противник... Поборники продолжали озираться.
Никто не предполагал, что принять на себя удар выпадет Виллему.
Она не заметила, как рядом с ней появился очень высокий человек в серовато-коричневом монашеском плаще. Капюшон был, откинут - такого красивого и одновременно страшного лица Виллему еще не видела. Белая, как мрамор, кожа, черные горящие глаза, презрительная улыбка. Черные, густые, блестящие волосы локонами падали на плечи. Виллему, словно зачарованная, смотрела на его лицо, но тут она заметила, вернее, ощутила, как еще два человека такого же облика внезапно выросли по обе стороны от нее. От них, как и от первого, исходил могильный, цепенящий холод. На их плащах лежал легкий налет праха. Холодный, грязно-серый, жуткий!
Черные глаза словно впились в ее глаза. Теперь она видела в них злобную усмешку. И грубую, неприкрытую похоть.
У Виллему все поплыло перед глазами. Она хотела бежать к Доминику, хотела закричать, но не успела даже пошевелиться: ее запястья мертвой хваткой сдавили ледяные пальцы, другая рука зажала ей рот и ее потащили к опушке леса.
Но не так-то просто справиться с истинной дочерью Людей Льда! Виллему сосредоточилась на одной единственной мысли:
«Доминик! Ульвхедин! Тристан! Взгляните сюда!»
Тристан не обладал способностью принимать такие сигналы, он не принадлежал ни к избранным, ни к проклятым потомкам Людей Льда. Но Ульвхедин мгновенно поднял голову и вскрикнул. Доминик тоже.
Преимущество было на стороне незнакомцев. Троица шла, ведя перед собой Виллему, как щит. Они прошли через линию солдат, и Виллему услыхала, как ее конвоиры вздохнули с облегчением.
Доминик чувствовал свое бессилие. Он не мог рисковать жизнью Виллему. Но Ульвхедин опустил голову и внимательно следил глазами за людьми, захватившими Виллему.
Один из них что-то сказал пастору на своем немыслимом языке, по сравнению с которым язык пастора казался жалким подражанием. Пастор кивнул и крикнул громко, чтобы все слышали:
- Теперь эта женщина - наша. Мы забираем ее с собой, и если хоть один из вас шевельнется, она немедленно умрет!
О несчастной женщине, лежавшей на каменной плите, все забыли. Виллему была для них более ценной добычей.
Солдаты не могли помешать незнакомцам, ведущим Виллему, спуститься с холма и двинуться к тропинке. Руки Виллему онемели от холода, источаемого пальцами, сжимавшими ей запястья. Ужас сковал ее движения.
Но трое таинственных людей не знали силы Ульвхедина.
В одно мгновение он оказался на вершине холма и крикнул:
- Стойте!
Все трое повернулись к нему. Тот, который держал Виллему, уже поднял руку, чтобы нанести ей смертельный удар, но страшное колдовство Ульвхедина настигло его и поднятая рука бессильно застыла в воздухе.
С губ Ульвхедина слетали диковинные, монотонные, нагоняющие дрему слова, наделенные, по-видимому, таинственной силой. Все члены ордена покорно опустились на колени, не в силах оказать Ульвхедину даже слабое сопротивление. Но ему были нужны не они, а те, что держали Виллему. Те трое на колени не опустились!
Все видели, как они изо всех сил пытались противостоять заклинаниям Ульвхедина. И им это почти удалось, потому что в это противостояние вдруг вмешался Тристан.
- Нет, Ульвхедин, нет! - испуганно воскликнул он. - Не делай этого! Ты мой сын!
- Я это знаю, отец! - горько ответил Ульвхедин, не оборачиваясь к Тристану и не отрывая взгляда от дьявольской троицы. - Я только ждал, когда вы признаете меня! А сейчас отойдите в сторону, иначе Виллему погибнет!
И Тристан, который был всего на пятнадцать лет старше своего сына, повиновался ему с горьким вздохом.
- Я ничего не могу сделать, - сказал он Доминику. - Помоги ему, если можешь.
- Я это уже делаю... - пробормотал Доминик.
Тристан вдруг обнаружил, что его кузен стоит неподвижно, словно врос землю, по лбу у него струится пот, внимание направлено на Ульвхедина.
«Он передает Ульвхедину свою силу, - подумал Тристан. - Господи, помоги им!»
Пока происходил этот разговор, те трое почти освободились от чар Ульвхедина. Но тут Виллему заметила, что кто-то пришел ей на помощь. Кто-то невидимый схватил руку, которая в любую минуту готова была обрушить на нее смертельный удар.
Тем временем Ульвхедин успел снова собраться с силами.
«Тенгель Добрый, - подумала Виллему. - Благодарю тебя! Я знаю, что ты здесь».
Ульвхедин был один против этих исчадий зла. Виллему обнаружила, что, и он тоже получил помощь от Людей Льда. Неожиданно он заговорил на неизвестном ей языке.
Люди на холме лежали, скованные холодом, насланным на них Ульвхедином. Однако против тех, кто сам был холоднее льда, Ульвхедин пока был бессилен. На трех посланцев сатаны, пришедших ниоткуда, его внушение не действовало. Борьба на вершине холма между ними и Чудовищем была борьбой потусторонних существ.
Солдаты нетерпеливо поглядывали на коменданта, но он движением руки сдерживал их.
До сих пор все силы Ульвхедина были сосредоточены на том, чтобы отвести от Виллему смертельный удар. Теперь между ним и тремя пришельцами из иного мира началась другая схватка.
«Именно для того, чтобы в душе Ульвхедина добро победило зло, я и оказалась среди избранных, - вдруг догадалась Виллему. - Вся моя жизнь была лишь подготовкой к этому мгновению, к тому, чтобы мой родич, - не менее сильный, чем эти посланники сатаны, защитил от них Данию и датского короля! Ульвхедин - единственный из нас обладает достаточной для этого силой. Но сперва он из Чудовища должен был превратиться в человека. Доминику, Никласу и мне удалось справиться с первой частью этой задачи. Теперь предстоит главный бой. После этого с нашим избранничеством будет покончено. Только бы нам удалось...»
Голос Ульвхедина окреп, противиться ему было невозможно. Виллему не знала языка, на котором он говорил, но этот язык был похож на язык пастора и троих великанов, пленивших ее, в нем было много гортанных и носовых звуков. В устах Ульвхедина он звучал мелодично и напевно, так же говорили финны, которых она однажды встретила, но все-таки это был не финский язык.
Железная хватка на запястьях Виллему вдруг ослабла. Она осмелилась перевести взгляд на державших ее людей. Их лица были искажены, словно они безуспешно пытались освободиться от какого-то наваждения и тщетно старались собраться с силами, чтобы оказать сопротивление Чудовищу, стоявшему на вершине холма, который они считали своим священным местом.
Виллему потеряла способность двигаться, скованная неземным холодом: он исходил от троих людей, в чьей власти она сейчас находилась, и был также усилен заклинаниями Ульвхедина. Но, несмотря на это, она почувствовала, что в потоке своих монотонных заклинаний он посылает ей сигнал, внушая, что она должна вырваться из колдовского круга, очерченного этими людьми. Виллему с трудом сделала первый шаг. Поняв, что ей это удалось, она, преодолевая мучительную боль, двинулась прочь от этих демонов. Шаг за шагом она приближалась к своим. Добравшись до них, она упала рядом с Домиником и перепуганным насмерть профессором.
- Слава Богу! - обрадовался Доминик. - Когда почувствуешь, что силы вернулись к тебе, помоги Ульвхедину. Ему тяжело одному.
- Сейчас... помогу... - ответила Виллему, ловя ртом воздух.
Тем временем профессор вдруг понял, чего добивается Ульвхедин. Широко раскрыв глаза, он вслушивался в монотонное журчание однообразных слов.
- Боже мой! - прошептал он. - Вы слышите этот язык?
- Да, но я его не знаю. - Доминик тоже внимательно прислушивался к заклинаниям Ульвхедина.
- Я не уверен... Но он как будто напоминает урало-алтайский. Или нет... это похоже, скорее, на язык угров! Вы только послушайте! Неужели это один из языков, бытующих восточнее Урала... Остяцкий? Или вогульский? Не могу определить.
Виллему молчала. Она еще чувствовала дурноту после того, как побывала рядом с этими людьми, источающими могильный холод. Голова у нее кружилась, зубы стучали.
«Боже милостивый, - думала она, - что же здесь происходит?»
Она с трудом поднялась на ноги и попыталась сосредоточить все свои мысли на Ульвхедине. Она хотела поддержать его, передать ему ту силу Людей Льда, которой обладала сама. Только чего же он сейчас добивается?
Через минуту ей все стало ясно. Три исполина застыли на пологом склоне холма. Правда, теперь они выглядели уже не столь устрашающе и как будто даже стали ниже ростом. Лица их застыли в злобных гримасах, глаза, устремленные на Ульвхедина, пылали ненавистью. Они были неподвижны. Почти неподвижны...
Она услышала, как профессор восторженно прошептал:
- Он насылает на них заклятия! Настоящие черные заклятия!
- Это необходимо, - спокойно сказал Доминик, но голос его немного дрожал.
- Никогда не думал, что мне доведется увидеть такое своими глазами, - шептал профессор. - Этим искусством владеют только шаманы из сибирской тундры!
«Я знала, - думала потрясенная Виллему. - Знала, что не только Тенгель Добрый вселился сейчас в Ульвхедина, но и наши предки, жившие задолго до Тенгеля Злого! Те, которые шли по заснеженной тундре, чтобы найти прибежище в Норвегии».
Она снова напрягла все силы, чтобы поддержать Ульвхедина, и, наконец, ей стали ясны его намерения. Когда она осознала, почему эти страшные люди стали ниже ростом, у нее все поплыло перед глазами. От заклятий Ульвхедина они погружались в землю! Они были в земле уже по щиколотки, поэтому и не могли двинуться с места. Почти незаметными рывками они опускались все глубже и глубже, покорные могучей воле Ульвхедина. Они втроем были слабее его одного. Им ничего не стоило одним ударом убить человека, голыми руками расплющить его в лепешку, но на расстоянии они были бессильны.
Дружный вздох, вырвавшийся у солдат, свидетельствовал о том, что до них тоже дошел смысл происходящего. Краем глаза Виллему видела их испуганные, побелевшие лица.
Теперь Виллему было легче оказывать Ульвхедину помощь в его борьбе. Взявшись за руки, они с Домиником поднялись на вершину холма и положили руки на плечи Ульвхедина. Дело пошло быстрее.
В зеленоватом, призрачном свете луны грозные великаны рывками уходили в землю. По грудь, по плечи... Страшные глаза, казалось, вот-вот испепелят Виллему, Доминика и Ульвхедина, но в них была лишь бессильная злоба. Вскоре из земли торчали только волосы, еще немного, и над тремя головами сомкнулась трава. Ульвхедин продолжал произносить заклятия, загоняя врага все глубже и глубже под землю. Наконец он умолк. На холме остались только обледеневшие участники жуткого ритуала. Восемь человек в монашеских плащах.
Доминик услыхал, как Виллему испуганно и растерянно произнесла нараспев:
Язычники были мертвы.

Предыдущая страница 6 Следующая страница


Маргит Сандему - Последний из рыцарей

7 Маргит Сандему

14

Объяснение случившемуся они узнали на обратном пути в Копенгаген. Члены ордена, поникшие и продрогшие, ехали со связанными руками в сопровождении солдат. Их ждал суд.
Профессор Видст, напротив, был очень оживлен, он ехал рядом с Виллему, комендантом и остальными и рассказывал о всех ужасах, какие ему пришлось пережить. Они понимали его. Все и сами были потрясены событиями этой страшной, неправдоподобной ночи. Несколько лет тому назад профессор случайно спустился в подвал маленького трактира, находившегося за дворцовым рвом. Он нашел там замурованную дверь и, обожатель всяческой старины, начал расспрашивать про нее у хозяина трактира, который случайно оказался сыном его невестки. Хозяин ничего о двери не знал, но разрешил профессору, если тот хочет, разобрать кладку. Профессор не замедлил воспользоваться его предложением и, к своему удивлению, обнаружил подземный ход, который проходил подо рвом. Он попросил хозяина трактира никому не говорить о находке, опасаясь, что, узнав про нее, городские власти сразу закроют ход. Профессор нашел остатки старинного монастыря, точное местоположение которого было раньше неизвестно. Ему хотелось спокойно и без спешки исследовать остатки древнего строения, любой посторонний человек мог испортить бесценный научный материал. Все эти годы хозяин трактира молчал о тайном подземном ходе, предоставив возможность спускаться туда сначала профессору, а потом и поборникам истинной власти.
- Да, да, расскажите, каким образом им это стало известно? - попросил комендант.
Профессор даже вздрогнул от страшных воспоминаний. Поборники появились на сцене гораздо позже. Профессор нашел в стене монастырского фундамента необычные каменные дощечки с надписями. Дощечки были тонкие и легкие, их было много, и все они были испещрены какими-то письменами. Ему удалось разобрать знаки и прочесть написанное. Конечно, на это ушло много времени, профессор часто впадал в отчаяние и терял надежду, но однажды случилось невероятное. Ему показалось, что он нашел ключ к неведомому языку, и он попробовал произнести прочитанные слова вслух... На следующий день, когда он спустился в монастырский подвал, там его ждала уже новая дощечка! Профессор заинтересовался, как она туда попала, но хозяин трактира клялся и божился, что никто не проходил через дверь, ведущую в подземный ход. Тогда профессор начал искать тайный ход из дворца. Так он нашел каменную плиту в полу подвала, но, судя по всему, ее никто не сдвигал с места в течение нескольких столетий. Тем временем профессор изучал надпись на новой дощечке, дело шло легче, чем в первый раз, и это было понятно. Профессор прочел вслух написанное, что, как он позже понял, было тайным заклинанием... И на другой день, когда он спустился в монастырский подвал, там его ждали три высоких человека. Он не сразу понял, что за гости явились к нему. Еще перед появлением незнакомцев он рассказал обо всем своему другу. Тому самому дворянину, который был близок к королю. Они вместе быстро выучили этот язык...
- Простите, - прервала профессора Виллему, - если я правильно понимаю, этот человек и есть так называемый пастор?
Да, она не ошиблась. Они оба оказались в лапах у этой троицы.
- Почему вы не называете этих людей их настоящим именем? - спокойно спросил Доминик. - Почему вы не зовете их болотными жителями?
Профессор весь съежился при этих словах, но мрачно кивнул. Для профессора началась пора метаний. Сперва он с энтузиазмом отнесся к требованию болотных жителей вернуть Данию ее истинным хозяевам, им руководила исключительно любовь к археологии. Его друг был заинтересован в этом не меньше профессора. На то у него были личные мотивы, о которых профессор узнал много позже. Однажды Его Величество, сам того не ведая, глубоко оскорбил друга профессора, и тот, затаив обиду, начал мечтать о мести. Профессор мог оказать неоценимую помощь в достижении его цели. К тому же болотные жители обещали сделать его вице-королем Дании. Да, они свободно разговаривали с этими людьми, потому что с каждым днем все лучше овладевали их языком. Болотные жители намеревались посадить на трон своего короля. Очень скоро профессору стало ясно, что события развиваются вопреки его интересам. Болотные жители подчинялись только собственной воле, они были безжалостны и жестоки. Друг профессора создал орден поборников истинной власти и принимал в него фанатиков, которые пользовались его доверием. Ими были заклятые враги короля, а также люди, увлеченные оккультизмом.
Болотные жители презирали низкорослых датчан, и потому в орден принимались только люди высокого роста.
- Но все эти ужасные жертвы? - спросил Тристан. - Для чего они были нужны?
- Этого я вам сказать не могу, - вдруг заупрямился профессор. - На них настаивали болотные жители, они приносили эти жертвы и потом... По-моему, они были им необходимы, чтобы... Нет, я не в силах даже думать об этом!
- Чтобы жить самим! - грубовато и прямо сказал доктор. - Как вампирам и им подобным, болотным жителям для жизни была необходима кровь. Однако вернемся к нашему разговору.
- Я признаю свое преступление, - вздохнул профессор.
- Но им также были нужны и женщины?
- Насколько я помню, считается, будто все сверхъестественные существа - эльфы, горные духи, вампиры и прочие - отличаются ненасытной похотью, - заметил Доминик. Виллему подняла на него глаза. Наверное, он вспомнил, как еще в юности она рассказывала ему о своих фантазиях, в которых он представлялся ей чем-то средним между человеком и горным духом. Те фантазии тоже носили чувственный оттенок.
- Господин профессор, - сказал доктор, - я предлагаю вам уничтожить все каменные дощечки и все ваши копии с текстами на этом языке! Забудьте все, чему научились!
- Я так и сделаю, - твердо сказал профессор. - Но как вы собираетесь поступить с моим другом? Ведь он знает столько же, сколько знаю я.
- Я думаю, он скоро все забудет, - ответил комендант вместо доктора. - Все вы немедленно предстанете перед судом, который и решит вашу судьбу. Но у вашего друга все-таки есть надежда.
Молодую девушку, чуть не ставшую жертвой поборников, оставили в городишке. Она оказалась дочерью местного крестьянина. Выбор поборников пал на нее, потому что она еще не успела познать мужчину. Комендант обратился к Виллему:
- Должен признать сударыня, что ваш муж и ваш родственник Ульвхедин способны творить чудеса! Вас это тоже, наверное, удивляет?
- Еще бы не удивляло! - кисло ответила Виллему.
- Виллему и сама способна на многое, - засмеялся Доминик, забавляясь ее досадой.
Комендант надменно усмехнулся - где ему было знать о сверхъестественных способностях Виллему, ведь он ни разу не видел ее в действии.
«Помоги мне, Тенгель Добрый, - подумала она. - Помоги мне доказать этому гордецу, что я тоже чего-то стою».
Но она не ощутила в руках прилива чудодейственной силы.
«Пожалуйста, Тенгель Добрый! Не будь же таким суровым!» Доминик следил за ее внутренней борьбой, и это его забавляло, а Виллему злилась еще больше.
«Ничего у меня не выйдет, - вздохнула она про себя. - Тенгель Добрый был человек строгий и справедливый. Он считал, что нельзя тратить силы по пустякам. И, конечно, был прав».
- Дьявол! - сквозь зубы тихо выругалась она.
«А если попросить Суль? Суль, ты близка мне по духу и, безусловно, все понимаешь. Ты и сама на моем месте поступила бы точно так же. Прошу тебя, поддержи честь одной из дочерей нашего рода!»
И тогда...
Поток изумительной силы потек от ее сердца к рукам. «Спасибо, Суль, я знала, что ты услышишь меня!»
- Итак, вы сомневаетесь в моих способностях, господин комендант? - воскликнула Виллему, предвкушая триумф. - А хотите, я забросаю эту равнину синими огненными шарами? Смотрите!
Она широко взмахнула рукой. Один жалкий шарик с шипением вспыхнул, соскользнул с ее руки и, подпрыгивая, покатился по земле. Переполошив какую-то лягушку, шарик погас вдали.
Виллему не ожидала столь жалкого эффекта. Доминик от смеха повалился на шею лошади, не смогли удержаться от смеха Тристан и Ульвхедин. Виллему вскипела, было от гнева, но присущее ей чувство юмора взяло верх над досадой.
- Это проделки Суль! - засмеялась она своим заразительным смехом. - Ничего другого я и не могла ждать от этой насмешницы. Так мне и надо!
Но комендант и доктор взглянули на нее новыми глазами.
В Копенгагене они расстались. Тристан со своими родственниками намеревались сразу же вернуться в Габриэльсхюс.
- Скоро я дам вам знать о себе, - сказал комендант. - И, конечно, не забуду вашу просьбу, сударыня, и передам ее, кому следует.
Все с удивлением посмотрели на Виллему, но она была невозмутима.

***

Через несколько дней все объяснилось.
Из дворца в Габриэльсхюс прибыл гонец. Он привез послание, скрепленное королевской печатью.
Его Величество король Кристиан V помиловал гражданина Норвегии Ульвхедина Паладина из рода Людей Льда и в благодарность за его верность королю и действия, пресекшие покушение на жизнь Его Величества, разрешил ему отныне свободно жить и передвигаться по землям Норвегии и Дании. Письмо, доставленное гонцом, свидетельствовало о том, что Ульвхедин находился под личным покровительством Его Величества. Он больше не был изгоем, вознаграждение за его поимку отменялось.
Виллему сияла. Доминик посоветовал ей поменьше задирать нос. Однако в честь помилования Ульвхедина был устроен большой праздник. Обитатели Габриэльсхюса понимали, что королю было доложено далеко не обо всех поступках Ульвхедина, а только о том, что касалось спасения жизни и трона Его Величества.
На другой день Тристан, как обычно, спустился в семейную гробницу и сел возле могилы Брониславы. На этот раз Виллему последовала за ним и села рядом.
- Она была хорошая?
- Самая лучшая.
- Ты обещал позаботиться о ее дочери и внучке. Что ты намерен предпринять?
- Ульвхедин хочет забрать ребенка в Норвегию. Он говорит, что только Элиса сможет воспитать его. Но, по-моему, это было бы несправедливо по отношению ко всем!
- Я с тобой согласна. К тому же опасно везти грудного ребенка на корабле. И потом Марина... Нет, девочка должна остаться здесь.
- Да. Но моя экономка, которая сейчас ухаживает за ребенком, долго не выдержит, она старая и слабая. И дело не только в ребенке! Я завещал Габриэльсхюс Марине, а по праву он должен принадлежать Ульвхедину. Просто ума не приложу, что делать!
- Ульвхедин хочет лишь одного: поскорее вернуться в Элистранд к Элисе и малышу. Ему не нужен Габриэльсхюс и связанная с ним ответственность, он хочет вернуться в Норвегию, где никто не будет называть его маркграфом и где он будет простым крестьянином. В этом его призвание. Габриэльсхюс - не для него.
Тристан кивнул.
- Наверное, ты права, но он получит от меня крупную сумму, а также необходимые ему для обзаведения мебель и утварь из Габриэльсхюса. У нас здесь много лишнего. Но что мне делать с Мариной? Она немного оттаяла благодаря Беттине, однако ее робость так и не прошла, и ей трудно сходиться с новыми людьми. К своей так называемой сестренке она относится с подозрением, появление ребенка явно вызывает у нее недоумение. Иногда Марина гладит ее по головке с отсутствующим видом, но живет она в своем недоступном, отгороженном ото всех мире, считая, что все мужчины только и ждут случая, чтобы нарушить ее покой и напасть на нее. Мы с ней одинаково тоскуем по Брониславе. Впрочем, мне кажется, она смирилась бы с потерей матери, лишь бы я к ней не приближался. А Бронислава хотела, чтобы я женился на Марине! О, Боже!
Он тяжело вздохнул.
- В прошлый раз, пытаясь поговорить с Мариной, я потерпела неудачу, - призналась Виллему. - Надеюсь, теперь мне удастся проникнуть к ней в душу. Попробую поговорить с ней еще раз, а то, боюсь, она никогда не вырвется из мира своих смутных представлений о жизни, рожденного жалостью к себе, и навсегда останется дурочкой!
Тристан не очень верил в успех такой попытки, но отговаривать Виллему не стал.
- Марина, - начала Виллему уже в тот же день, как только они остались в детской одни. - Марина, мы уезжаем, но Тристан остается. Поэтому прошу тебя: позаботься о нем! Он нуждается в твоей помощи. Он несчастен и удручен, он не меньше тебя горюет по твоей матери. Тристан никогда не мог жить один. Он рад, что ты останешься в Габриэльсхюсе и скрасишь его одиночество. Но было бы еще лучше, если бы ты взяла на себя хоть часть его забот по усадьбе. Помогла бы ему вести дела, занялась бы хозяйством, - беспечно болтала Виллему. - Давай предложим ему это.
Марина не отрывала удивленных глаз от Виллему. Она не привыкла, чтобы с ней говорили, как со взрослой.
- Ты ведь знаешь, мужчины такие неловкие, им нельзя доверять маленьких детей. Тристан был бы счастлив, если б ты немного помогла экономке ухаживать за ребенком. И помни: Тристан очень добрый. Он и мухи не обидит, и что бы ни случилось, никогда не прикоснется к тебе. Он не такой, как другие мужчины, ему ничего не надо от женщины. Ты не должна бояться его!
- А я и не боюсь, - прошептала Марина. - Но почему-то ноги сами уносят меня, как только я его вижу.
- Это пройдет, - заверила ее Виллему. - Беттина здесь? Я хочу поговорить и с ней до нашего отъезда. Ты, наверное, знаешь, что мы с Домиником едем домой, в Швецию, но по пути заедем в Сконе, чтобы навестить Лене, сестру Тристана и мою кузину. Мы с ней не виделись уже много лет!
Виллему долго беседовала с Беттиной. Сообразительная девушка быстро поняла, что от нее требуется. Она должна пробудить в Марине интерес к ребенку и со временем, быть может, даже открыть ей, кто его настоящая мать. Однако спешить с этим не следует ни в коем случае! Лучше уж пусть все останется, как есть. Кроме того, Беттина должна время от времени как бы невзначай восхищаться Тристаном, его добротой и благородством. Но это следует делать лишь изредка и крайне осторожно. Чтобы эти разговоры не опостылели Марине. Ведь нельзя допускать, чтобы Марина и Тристан всю жизнь прожили под одной крышей, так и не поженившись!
Виллему сделала все, что могла. Отправив Ульвхедина в Норвегию, они с Домиником поехали в Сконе.
Лене была удивлена и обрадована их приезду. Она изменилась и стала настоящей хозяйкой большой усадьбы, а ее муж, Эрьян Стеге, производил еще более надежное впечатление, чем раньше.
- А где же Кристиана? - поинтересовалась Виллему. - Она была совсем маленькая, когда я видела ее последний раз. Тристан говорил, что она помолвлена?
Лене всплеснула руками:
- Помолвлена? Ну и братец у меня! Кристиана уже три года как замужем, и у нее двухлетний сын. Правда, Тристан не был на ее свадьбе, мы не устраивали большого торжества, потому что Серен Грип как раз тогда потерял отца.
- Серен Грип? Это муж Кристианы?
- Да. У него хорошая усадьба в нескольких милях отсюда. Я писала обо всем и в Швецию и в Норвегию. Но, как я понимаю, в Норвегии мое письмо так и не дошло по назначению.
- Да, а мы уже два года не были дома. Вот теперь возвращаемся, и я радуюсь, что, наконец, увижу нашего Тенгеля. А как Кристиана назвала своего сына?
- Вендель.
- Звучит почти как Тенгель. - Виллему засмеялась. - Даже забавно.
- Да, им хотелось придумать что-нибудь похожее на Тенгель Добрый.
- И как он?..
- Совершенно нормальный, - быстро ответила Лене, сразу поняв, о чем она спрашивает. - Очень хороший мальчик.
- Внук Тристана, Йон, тоже самый обычный ребенок, - сказала Виллему. - Кого, хотела бы я знать, на этот раз поразит наше проклятье?
- Мне даже страшно подумать об этом. - Лене вздрогнула.

***

Виллему и Доминик посетили Лене и ее мужа 17 мая 1697 года. Этот день оказался роковым для королевского дворца в Стокгольме. Брандмейстер, который не слишком добросовестно относился к своим обязанностям, отправил солдата, охранявшего чердак, в свою усадьбу убирать урожай. А за день до того Габриэль Оксенштерн отправил в Стокгольм по делам Тенгеля Линда, сына Виллему и Доминика. 17 мая - Тенгель был в это время во дворце - по всему зданию разнесся крик: «Пожар! Горим!» Тенгель помог вынести из горящего дворца гроб с телом короля Карла XI, который после нечеловеческих страданий наконец-то обрел покой. Во дворце оставалась старая мать почившего короля, вдова Карла X Густава. Ее свел по лестницам горящего дворца ее внук, новый король, Карл XII. Стокгольмский королевский дворец, называемый Три Короны, обратился в пепел. В нем сгорело много ценностей, но Тенгель Линд счастливо избежал гибели.
На этот раз Доминик не почувствовал, что его сыну угрожала опасность. Они с Виллему утратили свою тайную силу. Она помогла им свершить то, что им было начертано, и покинула их. В награду им осталась честь за содеянное.

***

В начале лета Виллему и Доминик, наконец, вернулись домой, в бывший охотничий замок в Мэрбю. Радость встречи превзошла все ожидания.
- Тенгель! До чего ж ты огромный! - кричала Виллему, сжимая сына в объятиях.
- Мне двадцать лет, мама. Я уже слишком взрослый для таких нежностей.
- Материнскую любовь не остановит никакой возраст! - смеялась Виллему, сама не своя от счастья, что они уже дома.
- Здравствуй, сын! - сдержанно сказал Доминик, но и его голос дрожал от радости.
Старый Микаел тепло поздоровался с сыном и невесткой.
- Между прочим, наш мальчик недавно женился, - со смехом объявил он.
- Что? Что?
- Мама, отец, позвольте представить вам мою жену Сигрид. Мы не могли ждать вас, не зная, когда вы соизволите вернуться домой из своего затянувшегося путешествия.
- Я дал им разрешение на брак, - усмехнулся Микаел. - Они и в самом деле не могли ждать!
- У нас уже родился сын, - густо покраснев, сказал Тенгель. Несмотря на смущение, он так и сиял от счастья. - Ему всего две недели. Мы его назвали Дан. В честь отца.
Виллему слушала вполуха. Она в оцепенении смотрела на юную светловолосую женщину со скромными длинными косами и робкой улыбкой. Казалось, женщина боялась, что ее не захотят признать.
«Значит, у меня появилась невестка? - Виллему была ошеломлена. - Невестка? И выбирала ее не я! Что в ней хорошего? Тенгель никого не видит, кроме нее. Она отняла у меня сына... Нет, нет, нет! Я же дала себе слово не быть такой свекровью, какой была для меня Анетта, ревновавшая ко мне Доминика! Но как же эта девушка не похожа на меня, у нее голубые глаза! Она явно благородного происхождения, это видно по ее осанке, хотя она и стоит с видом бедной родственницы. Опять я начинаю злобствовать и искать недостатки, довольно! Конечно, мне не по душе, что Тенгель выбрал девушку, которая так не похожа на меня. Но это, в конце концов, пустяки. Достаточно в семье одной сумасбродки. Небось, хорошая хозяйка. - Виллему никак не могла взять себя в руки. - С виду - сама кротость, а попробуй скажи ей слово поперек. Для такой большая уборка - святое дело, и денег она на ветер не бросает... С улыбкой - Виллему надеялась, что ее улыбка выглядит сердечной и искренней, - она протянула девушке руки.
- Я так рада, Сигрид! Добро пожаловать в нашу семью! Я чувствую, что мы с тобой станем друзьями. А теперь покажите нам нашего внука!
Внука? Господи, какая я уже старая!

***

Тристан даже не заметил, как изменилась Марина. В один прекрасный день он с изумлением увидел, что она уже не ребенок, а взрослая женщина. Ей было шестнадцать, минуло два года, как она жила в Габриэльсхюсе.
Два года они постепенно привыкали друг к другу. Марина сдержала свое обещание, которое мысленно дала Виллему: она старалась, как могла, помогать Тристану. Вести свои дела он ей не позволил, но они вместе коротали вечера за какой-нибудь игрой, или он читал ей лекции по истории, географии и языку. Со временем Тристан начал обсуждать с ней дела поместья, трудностей у него было много, и он любил рассуждать вслух. Марина всегда была рядом.
Тристан понимал, что им нельзя долго жить вдвоем под одной крышей. Пойдут пересуды... Но не знал, как объяснить это Марине. Он боялся заговаривать с ней о браке, боялся снова увидеть в ее глазах страх. Вся его надежда была на Беттину. Верная Беттина все еще жила в Габриэльсхюсе. Теперь на ней лежала ответственность за маленькую Броню. Присутствие Беттины благотворно действовало на Марину. Она приохотилась возиться с двухлетней Броней. Гуляла с ней по саду, показывала ей цветы, часто сама кормила ее, одевала, играла с ней. Она прониклась к девочке горячей нежностью. Тем не менее, Беттина еще не решалась открыть ей правду. Это была слишком деликатная тема.
Тристану становилось все трудней и трудней платить налоги, которыми король Кристиан V обложил старое дворянство и их поместья. Он трудился в поте лица, но все равно не мог свести концы с концами. 1699 год выдался особенно трудным. Когда король Кристиан V умер и на трон взошел его сын Фредрик IV, Габриэльсхюсу, одному из последних поместий, принадлежавших старому дворянству, был нанесен окончательный удар.
- Что случилось, дядя Тристан? - спросила однажды вечером чуткая Марина. - Вы чем-то огорчены? Могу я вам помочь?
Тристан грустно улыбнулся.
- Это не в твоих силах.
И он поведал ей горькую правду: он вынужден либо продать Габриэльсхюс, либо отдать его королю в уплату за налоги.
- Хорошее наследство я оставляю тебе, - с горечью сказал он. - Ты потеряла Габриэльсхюс раньше, чем получила его.
- Не думайте обо мне, дядя Тристан. Но что вы будете делать без Габриэльсхюса?
- По правде сказать, не знаю. Может, приобрету дом в Копенгагене. Но прежде мне хочется съездить в Норвегию и повидаться с родственниками. Из-за борьбы за поместье я даже не видел еще своего внука.
Марина понимающе кивнула. Они помолчали.
- Дядя Тристан, - сказала, наконец, Марина. - Все эти годы вы по-рыцарски относились ко мне и к Броне. Но теперь вы можете освободиться от нас, если хотите. Я уже взрослая. Помогите нам только подыскать какое-нибудь жилье, а дальше уже я сама буду заботиться о Броне.
- Но я вовсе не хочу освобождаться от вас! - воскликнул Тристан, неожиданно для самого себя, понимая, что ему этого не хочется. - Я... я не знаю, что буду делать без тебя. Мне нужен рядом именно такой человек, как ты. Другое дело, если ты сама хочешь жить отдельно...
- Нет. Не хочу, - тихо сказала она. - Мне ни с кем не будет так хорошо, как с вами. И я... я все еще боюсь людей...
- Но ведь ты понимаешь, что мы не можем и в будущем продолжать жить вместе? - Он внимательно смотрел на нее.
- Да, Беттина говорила мне об этом. И фру Виллему тоже намекала, что мужчине и женщине, не состоящим в браке, неприлично жить под одной крышей.
- Виллему! - Тристан криво усмехнулся. - Она во все сует свой нос, но в этом она, безусловно, права. Ты должна выбрать, что для тебя лучше, Марина.
- Это означает, что вы просите моей руки, дядя Тристан? - с тем же спокойным и серьезным выражением, что и всегда, спросила Марина.
- Именно так, - тихо сказал Тристан. - Ты можешь не опасаться каких-либо домогательств с моей стороны, но ты должна осознать, с какими потерями сопряжен для тебя такой брак. Ты не познаешь, что такое объятия любимого мужчины, а ведь придет время, и ты в кого-нибудь влюбишься. Ты не испытаешь счастья рождения ребенка...
- Но ведь ребенок у меня уже есть, - тихо, словно дуновение ветра, прошелестел ее голос. Тристан с удивлением поднял на нее глаза. Марина смело встретила его взгляд, но веки ее слегка дрожали.
- Да. Есть. Это тебе Беттина сказала?
- Нет, я стала взрослой, дядя Тристан. И поняла, что со мной случилось.
С плеч у Тристана свалилась огромная тяжесть.
- И ты с этим смирилась?
Марина улыбнулась. Она не была красавицей, но иногда ее глаза светились таким теплом, что сердце Тристана сжималось, и он невольно тосковал по ее взгляду.
- Разве я оттолкнула от себя Броню? - спросила она нежным голосом Хильдегард.
- Нет, конечно. Это твоя дочь, только твоя. Тебе незачем думать о... Я никогда не думаю, что... на Броне лежит какая-то тень...
- Да, и мы все любим ее. У вас ведь тоже есть сын, дядя Тристан. И он появился у вас, примерно, так же, как у меня Броня. Сколько мы оба вынесли горя! Но ведь вы его все равно любите?
Марина повзрослела и обрела мудрость зрелой женщины.
- Ты права, - согласился он, но взгляд его невольно затуманился слезой. - Мне так хочется снова увидеть Ульвхедина! Познакомиться с Элисой и маленьким Йоном. Если б ты знала, каким счастливым и свободным я себя сейчас чувствую! Давай поженимся, не откладывая! И поедем в Норвегию. Пусть король забирает себе Габриэльсхюс. У меня нет больше сил вести эту безнадежную борьбу. А там мы решим, что будем делать дальше.
- Представляю себе, как обрадуется Беттина! - улыбнулась Марина. - Она собирается замуж, но не хотела оставлять меня одну.
- Я позабочусь о том, чтобы вся наша прислуга смогла остаться тут и при новых хозяевах. Думаю, это будет кто-нибудь из новоиспеченного дворянства. Марина, давай немедленно поговорим с пастором!

***

На корабле Тристан и Марина сблизились еще больше. Марина даже осмеливалась, прижавшись к Тристану, смотреть на ленивые волны Каттегата. Броня спала в каюте. Тристан обнимал Марину одной рукой за плечи и упирался подбородком в ее волосы. Ее это не пугало. Теперь она была спокойна. Ведь любовь - это не только плотская страсть. Теплая преданность, которую они питали друг к другу, была лишена даже налета чувственности. Душе Марины была нанесена рана, которая не могла зарасти; своя незаживающая рана была и у Тристана, но не душевная, а телесная. Им было хорошо вместе.
В Элистранде их встретили с распростертыми объятиями. Габриэлла, которой было уже за семьдесят, вышла замуж за Андреаса и переехала в Линде-аллее.
«Какой смысл, нам, старикам, киснуть поодиночке или мерить версты между нашими усадьбами, если нам хорошо вместе», - говорила она. Маленький Йон сразу завоевал сердце Тристана, он и Броня стали неразлучными друзьями.
Элиса взяла на себя смелость начать важный разговор.
- Почему бы вам не поселиться здесь навсегда? - предложила она. - Элистранд достаточно велик, мы не будем мешать друг другу.
Тристан взглянул на Марину, сам он уже давно вынашивал эту мысль.
- Должен признаться, что я чувствую себя здесь как дома, все-таки и я тоже отношусь к роду Людей Льда. Дания без Габриэльсхюса меня не привлекает. А ты, Марина, что скажешь?
- Мне тоже здесь нравится. И было бы жаль разлучать Броню с маленьким Йоном.
- Тогда мы с благодарностью принимаем ваше предложение. Я перевезу сюда все, что у меня осталось, в том числе и собак. И еще мне хочется, чтобы вы знали: впервые в жизни я больше не чувствую, что мое имя Тристан означает «рожденный для скорби». Несмотря на потерю Габриэльсхюса, я бесконечно счастлив!
- И, слава Богу, - сказала Габриэлла. - Ты давно заслужил это! Вечно ищущий рыцарь нашел, наконец, свой Грааль.

***

Казалось, что Люди Льда успокоились. Они без страха отпраздновали наступление нового 1700 года... Что-то принесет им новое столетие?
Всех занимала мысль о проклятье, тяготевшим над родом Людей Льда. Они помнили о закопанном где-то котле, который освободил бы их от страха смерти.
Этот страх дамокловым мечом висел над всеми женщинами этого рода.
Подросло новое поколение, которому сильнее, чем прежним поколениям Людей Льда, хотелось разгадать эту тайну. Молодой ученый, один из новых потомков рода, взялся по-своему решить эту задачу. Для другого юного потомка Людей Льда смысл жизни сосредоточился на любви.
А третий...

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Последний из рыцарей

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 7)


Маргит Сандему - Последний из рыцарей

Маргит Сандему

Последний из рыцарей

Цикл: "Люди Льда" - 14

 Читать книгу

Аннотация

Четырнадцатый том «Саги о Людях Льда» современной норвежской писательницы повествует о судьбе сына Джессики и Танкреда Паладинов, Тристана, о его несчастной любви к умирающей герцогине и об исполнении предназначения Виллему, Доминика и Никласа...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.