Маргит Сандему - Паромщик

1 Маргит Сандему

1

Очень долго длился его сон…
Глубоко внизу в мрачном подземелье, на юге, вдали от жилья Людей Льда, Тенгель Злой открыл свои древние глаза.
Это происходило медленно, ему стоило большого труда приподнять веки, отяжелевшие от старости и покрытые серым прахом.
Наконец, собрав последние силы, он открыл их. Желтые зрачки с трудом привыкали к сырому полумраку, стелившемуся вокруг. Казалось, что Тенгель Злой отвык от света, но на самом деле зрение его было все так же зорко. Он направил свой взор вдаль, к покинувшим его Людям Льда.
Сон его в течение многих столетий не был ровным и одинаково глубоким. Время от времени он бывал потревожен. Кто-то из потомков пытался найти закопанный котел с водой в долине Людей Льда, и тогда приходилось напрягать все силы, чтобы защитить драгоценность. Спящий не мог пошевелиться. Глубокий сон сковал его мозг, неистовый бег мыслей замедлился, поэтому смертельно опасная воля не могла проявиться полностью. Но Тенгелю все же удавалось посылать в долину свой призрак, сотканный из полупрозрачных волокон тумана. Много раз плод его воображения бывал там, отпугивая излишне самонадеянных и дерзких.
Труднее всего пришлось ему в тот раз, когда в долину отправились Хейке и Тула. Хейке, один из могущественнейших потомков, один из тех, кто восстал против Тенгеля Злого, угрожал ему заклинаниями, оставшимися от первых Людей Льда. Это был тяжелый момент, поставивший под сомнение силу Тенгеля к сопротивлению. Но еще хуже стало, когда Тула, эта проклятая девчонка, натравила на него четырех демонов.
Отвратительное воспоминание!
После случившегося Тенгелю Злому пришлось долго отлеживаться в глубоком сне, чтобы снова собраться с силами.
Но разве он совсем не переживал мгновений удачи?
Его гадкие глаза скользили туда-сюда; медленно и с наслаждением устремлялся желто-серый взгляд в темноту в поиске более приятных событий среди мира воспоминаний.
Не все его избранные потомки оказались отступниками. (Тут перед наполненным ненавистью взором Тенгеля Злого снова на минуту предстал Тенгель Добрый, обративший проклятие вспять и поднявший презренных наследников против своего великого предка.)
Да, у Тенгеля Злого был повод для радости. Он многое помнил. Взять хотя бы того красавца, который много лет назад отрезал голову своей жене. Или вспомнить Колгрима, хотя из него ничего так и не вышло. Не считая, естественно, что он убил опасного Тарье, но ведь это сам Тенгель Злой управлял его поступками. Сельве тоже был подходящим человеком для Тенгеля Злого. А Ульвар! О, тот был, наверное, самым многообещающим. Проклятие! Из-за Ульвхедина весь этот лицемерный сброд оказался испорчен! И все же, Ульвар был хорош.
Флейты! Всякий раз, когда какой-либо потомок находил колдовскую флейту, росла сила и мощь Тенгеля Злого. Тула обнаружила одну такую, но помешала та дьявольская свора покойников, противостоявших Тенгелю. Но даже эта ее несовершенная, дилетантская игра на флейте помогла ему. Он взбодрился. Сил прибавилось настолько, что Тенгель начал открывать глаза. Сначала просто попытался слегка, а теперь вот сумел сделать это.
Он мигнул веками всего лишь единственный раз, только чтобы вновь пережить знакомое ощущение, и одно это незначительное движение подняло зловонное облачко пепельно-серой пыли в пустой комнате вокруг него.
Незатейливая игра на флейте разбудила его ровно настолько, чтобы он смог направить одного из своих глупых родственников к Эльдафьорду, где находилась собственная флейта Тенгеля Злого, которую он так постыдно потерял.
Эльдафьорд… Эскиль ведь уже был там. Тогда почти все было подготовлено, чтобы разбудить Тенгеля Злого. Руками самого Хейке, одного из самых сильных его противников. При этой мысли в черной душе Тенгеля заклокотал зловещий смех.
Но теперь пред его взором появилась ОНА . Та, ужасная! Та, отвратительная! Тенгеля передернуло от ненависти при горьком воспоминании. Та, которой удалось завладеть живой водой!
Шира, его смертельный враг.
И флейта, его драгоценная флейта! ОНА испортила ее навсегда.
Злоба резала его тело, словно множество ножей.
Нет, он не должен больше думать о стыде и унижении.
В душе он возрадовался снова. Ибо вспомнил, как у него однажды появился новый потомок. Звали его Ульвар, и был он верным последователем Тенгеля Злого. Ульвар нашел похожую флейту – по совету Тенгеля, конечно, – и даже одно это знание делало злобного праотца сильнее.
Но и та флейта тоже была уничтожена.
И теперь Тенгель не знал больше ни об одной.
Проклятый сброд, испачканный в его крови! Все время, пока он лежал здесь заколдованный, приходилось следить за ними, чтобы не расстроили, не испортили его планы.
Как раз сейчас круг его последователей был ослаблен. Во всем роду был лишь один избранный, единственная девушка – и та была почти ничем. Кажется, ее звали Бенедикте, о, он знал почти все о Людях Льда. Потому что возле черного источника зла Тенгель был наделен вечной жизнью – и властью над человечеством. Полной власти у него еще не было, ибо он был парализован сном. Но из своего тайного логова он мог отслеживать судьбы Людей Льда; особенно судьбы избранных. И все зло в мире было дано ему с помощью земли и воздуха, огня, воды и камня, пяти символов – древних покровителей Людей Льда. Ведь когда он нашел Источник Жизни и выпил мертвой воды, эти стихии тоже стали его рабами, его средством достичь высшего Знания. Однажды он почти было завладел властью над всей землей…
О, как он раскаивался, как он сожалел о пришедшей к нему тогда мысли погрузиться в сон! Ведь он был предан! Предан своими! Сотни раз Тенгель раскаивался, тысячи раз бесновался и неистовствовал, но безо всякой пользы. Он был околдован, и ему предстояло оставаться неподвижным до тех пор, пока не найдут новую флейту с магическим звучанием или какую угодно, лишь бы на ней можно было сыграть нужный сигнал.
Эта не находившая выхода злость отняла у него силы. Тенгель прикрыл свои жуткие глаза и сконцентрировался на происходящем сейчас. Это было несложно, флейта вернула ему способность видеть предметы, находящиеся вдалеке. Только лишь тело все еще оставалось слабым, скованным. Поэтому его опасная для всего живого оккультная мощь не могла быть использована полностью; до сих пор она была лишь слабым предзнаменованием того, что произойдет однажды.
Теперь, даже если сама по себе Бенедикте была нулем, пустым местом, ему надо было бдительно наблюдать за ней. Потому что она была одной из «них», из избранных. Неверные, они пытаются бороться с Тенгелем Злым. В одиночку Бенедикте не сможет сделать ровным счетом ничего, но если ей помогут…
Нет, он должен быть осторожен с этой идиотской девчонкой.
А что, если направить ее по дороге, которая приведет к верной гибели?
Да! Как раз можно будет избавиться и от этого проклятого заточения.
Но все должно свершиться в тайне.
Глаза Тенгеля Злого мерцали в темноте. По телу пробежала дрожь, пронизывая холодом страха. Какое-то место… Откуда-то грозила другая опасность. Шира была не единственной. Он не знал того, другого, потенциально опасного. Тот исчез, спрятался от своего злобного прародителя. Но Тенгель Злой чувствовал, как этот другой силен, адски силен!
Поэтому избавиться от девушки надо тайно. Там, где тот неизвестный и опасный человек не сможет найти ее и прийти на выручку.
Мысли Тенгеля обострились, в сознании как будто что-то копошилось и протягивало длинные, извивающиеся щупальца над миром, обследуя земли на Севере…
Проснулось одно воспоминание.
Верно, он помнит то место, удаленное от человеческого жилья. На редкость скверное, он сам это знал, ведь был там однажды по пути на юг.
Оно было связано с самим злом. Тенгель почувствовал себя хорошо, когда провел там некоторое время.
Он запомнил кое-что… Тенгель сосредоточился, напрягся, чтобы оживить картину давних событий.
Ну да! Паромщик! Конечно, это он.
В нем снова неслышно забулькал зловещий смех. Паромщик, без сомнения, точно он!
Было забавно работать с этим человеком. Тенгель размышлял, как же он мог упустить такое незабываемое воспоминание. После того как он покинул ту местность, уже прошло несколько сотен лет. Было бы интересно разузнать…
Прекрасная деревня в горах Норвегии была осквернена еще задолго до его прибытия туда. Она была так заражена примесью откровенного зла, что по телу Тенгеля снова пробежала невольная дрожь, на этот раз от удовольствия. Итак, это было абсолютно подходящее место, чтобы разделаться с доброй Бенедикте.
Громадная, несокрушимая мысленная сила Тенгеля Злого должна направить девушку туда.
Но все должно произойти как бы невзначай, окольными путями, ведь действовать напрямик сейчас нельзя. Каким же образом ему осуществить этот план?
Словно гигантский паук, он начал плести длинные, тонкие и прочные сети. Приятное развлечение для злейшего существа на свете, воплотившего в себе саму ненависть.

2

Луна виднелась за темными тучами, которые проносились по небу. Время от времени бледный круг луны показывался между ними и бросал короткий холодный отблеск голубовато-зеленого света на дом, стоявший на гребне холма.
Это был большой двухэтажный особняк со множеством окон, отражавших лунный свет. Может быть, когда-то он и был покрашен, но теперь серая древесина проступала среди полос отслоившейся краски. Черепица заросла мхом, и столбы под верандой прогнили сверху донизу. На первом этаже за старомодными гардинами было заметно слабое свечение; второй этаж выглядел безлюдным, в его окнах висели потрепанные остатки портьер.
Когда луна снова скрылась за облаками, дом предстал во всей своей угрюмости. Но вот внезапно показался мимолетный отблеск в окнах второго этажа – слабый и рассеянный, словно кто-то нес стеариновую свечу за многослойной занавесью паутины.
Луна вышла опять, и свет тут же исчез.
Но не было никого на дороге, ведущей к холмистой гряде, кто бы увидел это. Не было желающих посетить дом, как и тех, кто бы согласился повстречать живущих там, да и не было ни у кого стремления выяснить, почему этот дом пользовался такой дурной славой. Он напоминал дом с привидениями, да и был на самом деле им, как утверждали окрестные жители. Говорили даже о криках в ночи и других не менее странных вещах.
Только луне было позволено любить этот дом. Пришел день, и луна погасла.
Гури Мартинсен ослабила туго затянутый воротник и обмахнула лицо перчатками. Она была полной женщиной тридцати пяти лет, ее красное лицо блестело от пота. На ней была неудобная юбка с турнюром, шляпа сползла на лоб и держалась лишь на заколках.
– Нет, я больше не в силах ступить и шага. Я спущусь вниз к реке и отдохну.
Ее муж слегка раздраженно поставил чемодан перед собой. Ему тоже было жарко.
– Гури, у нас мало времени. Уже поздно, и тетушки ждут нас.
Гури как раз спускалась вниз к реке.
– Ты сказал, что здесь от станции недалеко. А мы уже идем целую вечность!
– Вечность, – пробормотал он. – Всегда ты преувеличиваешь.
Но он должен был признать, что дорога оказалась значительно длиннее, чем запомнилось ему. Как же давно он был здесь последний раз! В то время и железных дорог-то не было.
– Пойдем, Сисель, – позвала жена их восьмилетнюю дочь.
Сисель боязливо ступала по траве, тщедушная маленькая девочка с редкими, светлыми волосами и взглядом, который как будто всегда просил прощения. Ее отец покорно вздохнул и поплелся следом.
– Но нам нельзя надолго задерживаться, – крикнул он. – Время идет, а нам надо идти дальше.
Сисель всунула свою маленькую ручонку в папину ладонь.
– Можно мне остаться с вами? – протянула она жалобно.
– Мы ведь уже говорили об этом. Папа и мама отправляются в первую в своей жизни заграничную поездку. Нам надо немного побыть одним, ты пойми. Тебе придется пока пожить у дедушкиных сестер. Они наверняка добрые, а мы скоро вернемся.
Уве Мартинсен надеялся, что его тетки окажутся приятными. Он не видел родственниц с детства. Тогда он слегка побаивался их. Но это было давно; они наверняка оттаяли на старости лет. Уве было известно об оригинальности тетушек, ведь вся остальная семья с ними не общалась. Но Гури и он планировали разбить лед, оставив Сисель у бабушек (и избавившись от нее на время). Три очаровательные старушки…
Им будет так приятно заполучить малышку к себе в дом! Раз уж они живут в деревне и все такое…
Сисель больше не говорила о поездке. Все равно не поможет.
Вместо этого она начала бегать вдоль берега, пока родители сидели и отдыхали каждый на своем камне. Сисель была такая легкая и худенькая, что жара от палящего солнца не беспокоила ее. Она рассматривала всякие чудесные камешки на песке и бросала изредка какой-нибудь из них в протекавшую рядом воду.
Девочка нагнулась, чтобы ближе разглядеть что-то, блестевшее на дне, прямо у берега. Что бы это могло быть? Она опустила руку, почувствовала, как поток подхватил ее, но все-таки достала предмет.
Разжав кулак, она увидела, что это была просто монета со странным узором. Похоже на какие-то буковки или значки. Монета была в плачевном состоянии, вряд ли кто-то взял бы ее себе, но девочка тщательно вытерла ее о траву и положила в карман. Мама позвала дочку, и Сисель вернулась к родителям. Они снова продолжили свой изнуряющий путь вдоль берега.
– А ты уверен, что мы правильно идем? – спросила Гури своего мужа.
У него уже не было прежней уверенности.
– Должно быть, да, – сказал он с тяжелым сердцем. – Но, с другой стороны, мы теперь были бы уже на месте. Здесь все так переменилось с тех пор, как я был ребенком. Железная дорога и …
– Дурная голова! – фыркнула Гури. – Ну так спроси вон тех мальчишек возле лесопилки!
Они действительно сбились с пути. Лишь через несколько часов они снова вышли на нужную дорогу.
С некоторым недоумением они рассматривали дом на вершине холма. Уже опустились сумерки, ветра в этот вечер не было, и снова взошла луна. Ее изумрудный, струящийся свет освещал знакомый дом.
– Что за страшный замок с привидениями! – прошептала Гури. – Твои тетки действительно живут здесь?
– Адрес правильный. Но это хуже, чем я ожидал, – сообщил Уве. – Его не ремонтировали сотню лет.
Сисель ничего не сказала. Ее трясло от страха.
– Но ведь они охотно приглашали девочку, – Уве попытался успокоиться.
– Ну спасибо, если ты называешь это «охотно», – ответила Гури. – «Девочка может приехать. Но мы рассчитываем, конечно, на скромное вознаграждение». И точка.
– Они же старые и наверняка бедные, – вступился за теток Уве. – Пойдем, внутри, должно быть, находиться приятнее.
Хриплый звонок прозвучал, когда потянули за шнур возле входа. Через некоторое время дверь приоткрылась на дюйм, не больше. Дверная цепочка была туго натянута.
– Добрый вечер, – бесстрашно поздоровался Уве, обращаясь к щели. – Это мы, привезли девочку.
Дверь медленно отворилась, и семью впустили в прихожую, обставленную черной мебелью и скудно освещенную старомодной лампой.
– Здравствуйте, здравствуйте, тетя… мм-м… Герд, давно мы не виделись! – произнес Уве.
Сисель уставилась на огромную камею и на два рыбьих глаза над ней. Тетя Герд с тусклыми, безжизненными волосами выглядела расплывшейся. У двери стояла такая же бледная, но более худая старшая сестра, Агнес. В комнате сидела пухлая младшая сестра Беата, она была поглощена пасьянсом и жевала конфеты.
– Проходите, – проквакала тетя Герд. – Поздно вы заявились.
Уве пролепетал что-то о том, как они заблудились, и после взаимных приветствий тетя Агнес отрубила:
– Деньги на стол, Уве! Твой отец всегда был небрежен с деньгами, так что лучше будет, если мы получим плату за девочку немедленно. После отпуска у тебя, наверное, не останется ни гроша. Я подсчитала почем нынче жилье и хлеб. К тому же мы вычтем за дрова, износ мебели и за другие убытки. И не забудь почасовую оплату для нас, ведь за твоей дочерью нужен присмотр. Двадцать пять крон будет вполне приемлемо, не так ли?
– Двадцать пять крон? – вскрикнула Гури ошеломленно. – За восемь дней? Нет, но…
– Да, мы можем потребовать и тридцать.
– Нет, спасибо, сойдемся на двадцати пяти, – вздохнула Гури.
Это был почти весь их бюджет на поездку.
– А где она будет жить? – поинтересовался Уве.
– Мы выбрали коричневый салон, – сказала тетя Герд. – У нас нет лишних спален, а в коричневом салоне стоит часть менее ценной мебели. Для нас будет лучше, если она будет спать там.
Мнение самой Сисель, естественно, не учитывалось.
– Но это не значит, что она сможет распоряжаться мебелью как захочет, – вмешалась тетя Агнес. – Это фамильные реликвии, и мы к ним сильно привязаны.
«Часть мебели» было слабо сказано, старухи явно поскромничали. Комната напоминала магазин с барахлом, которое антиквар уже не рассчитывал продать, там стояла мебель разных эпох в загадочных сочетаниях, и вычурные предметы сомнительной ценности занимали все свободное место. Уве прокладывал себе дорогу к расшатанной кровати, пробираясь между столами и стульями, этажерками и раскрашенными гипсовыми статуями.
– Здесь ты будешь спать, Сисель, – успокоительно сказал он девочке, но по ее полным слез глазам увидел, что вся эта затея оставить дочку в доме у теток оказалась ужасной ошибкой. Отец понимал ее, он и сам бы не стал здесь жить.
Гури отозвала его в сторону для разговора с глазу на глаз. Она выглядела недовольной.
– Неужели нельзя оставить Сисель у кого-нибудь другого?
Уве покачал головой.
– Слишком поздно.
– Теперь нам придется заночевать! – заявила Гури. – Из-за этого целый день пропадет. Но, по крайней мере, мы составим девочке компанию. Правда, в этой комнате мы не сможем остаться, здесь слишком мало места.
После множества жалоб и возражений сестры согласились, чтобы родственники легли в дальней комнате. Но вначале Уве поклялся заплатить за ночлег. Тетки утверждали, что это принесет им совершенно ненужные дополнительные хлопоты.
Когда они получили от Уве тяжелым трудом заработанные деньги, их довольные лица говорили о возможности компромисса.
Сисель стояла у окна. В ярком лунном свете виднелись лишь самые крупные звезды. Если от Ориона провести черту, то получатся чьи-то плечи. А еще маленькие злые глазки и рот с кривой ухмылкой.
Луна освещала коричневый салон, который назывался так вполне заслуженно. Свет падал на кровать несчастной Сисель, которая лежала под одеялом и изредка всхлипывала. Восемь бесконечных дней и ночей ей предстояло провести в этом ужасном доме среди неприветливых теток! Вот если бы ей разрешили остаться с папой и мамой! Но они твердят о том, чтобы «побыть немного одним», «попытаться что-то сохранить» и о других глупостях.
Она должна завтра сбежать, подумалось девочке. Ей было все равно куда, замерзнет ли она, умрет с голоду или получит солнечный удар, придется ли ей ночевать в лесу. Все, что угодно лучше, чем эти холодные старухи и их страшный дом!
Внезапно Сисель замерла и высунула голову из-под одеяла. Было трудно различить отдельные предметы в странной меблировке, но она и не видела ничего необычного. Она только слышала что-то. Что-то неопределенное.
Ее отделяли от родителей несколько комнат. Звать на помощь не имело смысла. Да она и не смела кричать. Подумать только, а вдруг и впрямь еще кто-то находится в комнате?
Но нет, она слышала этот звук не рядом с собой. Он шел сверху. Шаркающие шаги на верхнем этаже. Пустом.
Кто-то ходит там, наверху, скорее, крадется на цыпочках. Половицы скрипят и повизгивают.
Тем не менее Сисель немного успокоилась. Кто бы ни бродил там, наверху, он не смог бы достать ее.
Возник новый звук. Девочка узнала его, она слышала такой же много раз из родительской спальни. Приглушенное поскрипывание кровати. Размеренное и ритмичное. Ей никогда не нравился этот звук, хотя она и не знала, что он означал. Обычно он усиливался через некоторое время, а затем Сисель всегда чувствовала толчки в стену и слышала учащенные сильные вздохи.
Эти звуки пробуждали в ней неясное чувство неудовлетворенности и разочарования.
Там наверху продолжался скрип, прямо как дома, он становился сильнее и быстрее – и вдруг стало тихо. Через мгновение Сисель опять услышала прежние шаркающие шаги.
Все стихло, и она снова забралась под одеяло.
Дорога очень утомила ее. В конце концов она заснула.
Спала она тревожно. Все вокруг грохотало, звенело и трещало.
Необычайно пугающий сон, полный сильных и страшных звуков.
Внезапно она проснулась, словно дрожь пробежала по телу. Ее разбудил настоящий шум, резкий хлопок и удар. Но теперь это было в комнате, без всякого сомнения!
Луна светила все так же ярко. Сисель всматривалась в темноту, ее сердце готово было разорваться, зубы стучали. Она жалобно застонала.
Что-то в комнате было не так, но что?
Ну да! Кто-то, должно быть, только что был здесь, ведь те два стула возле стола посреди комнаты были развернуты к ней, словно кто-то отпихнул их или споткнулся. А где же столик у стены?
Здесь разве не было маленького столика? Разве вместо него лежала эта перевернутая статуя негра?
Может быть, папа заходил чтобы проверить как она спит? И наверное, споткнулся…
Она не была очень-то уверена с этим столом, может, его и не было вовсе. А скульптура вполне могла все время спокойно лежать, ведь в этой комнате ничего не разберешь, так все заставлено.
Это наверняка папа приходил.
Она выдохнула, отдышалась как будто после бега. На ее осторожное «Папа?» никто не ответил. Ну да, он ушел к себе и лег спать. Сисель опустила голову и закрыла глаза.
Но мгновенно открыла их снова. Что-то скреблось и шуршало на полу. Она вглядывалась снова и снова в темноту, но там все было тихо.
Но вот…
Сердце замерло, словно боялось биться.
Ее взгляд упал на огромное зеркало на подставке, украшенной ужасными узорами непонятного стиля и эпохи. В зеркале отражалась часть комнаты, которая раньше была скрыта от глаз Сисель.
И девочка увидела высокую этажерку, полную отвратительных ваз, раковин и безделушек, которая медленно двигалась, скользя наискосок по полу в ее часть комнаты.
Сисель закричала, выпрыгнула из кровати, натыкаясь на мебель, которой здесь вечером не было, и бросилась наружу. Проносясь сквозь комнаты с диким криком, она, естественно, разбудила весь дом.
– Что это, что случилось? – испуганно спрашивали ее полусонные родители.
Тетки появились незамедлительно, и, выслушав невнятные объяснения девочки, зажгли по свече и вошли в коричневый салон.
Там царил неописуемый хаос. Мерцающий свет выхватывал из темноты опрокинутую мебель и предметы интерьера, оказавшиеся в другом конце комнаты, вдребезги разбитый фарфор и ящики для белья, вытащенные наружу.
– Вы только посмотрите! – вымолвила тетя Агнес, вначале надолго лишившаяся дара речи. – Неплохо для восьмилетнего ребенка!
– Ну не Сисель же это натворила, – пытался протестовать Уве.
– Вы ведь не думаете, что она смогла передвинуть вон тот шкаф?
Нет, сестры должны были с этим согласиться.
– Но кто тогда был здесь? – спросила тетя Беата, круглая, как шарик, в своем потрепанном утреннем халате. – Ты ходишь во сне, Уве?
– Нет, я уверен… Сисель всхлипнула:
– Нет, это был не. папа. Я видела вот эту большую полку, она двигалась сама собой. Ее никто не толкал.
– Глупости и вздор, – сказала тетя Герд, ее обширная грудь колыхалась от негодования.
– Ах, мой бедный книжный шкаф! – запричитала Агнес, имея в виду старого отвратительного монстра.
– Стекло разбито. Посмотрите! В него влетела ваза и испортила мои лучшие книги! Вам это дорого обойдется, обещаю вам!
– Но мы… – начала было Гури и умолкла. Ясно, что им невозможно доказать свою невиновность, старухи хотели найти козла отпущения или, лучше, сразу трех. И, кстати, заработать на этом немного денег.
Пока они стояли, не в силах собраться с мыслями, старые каминные часы пролетели наискосок через комнату и врезались в стену с ужасным грохотом.
– Вот, вы видите, – сказал Уве. – Даже взрослый не сможет швырнуть их с такой силой.
Внезапно они услышали сдавленный стон тети Герд. Казалось, что у нее острый сердечный приступ, но это был только вскрик. Дрожащей белой рукой она безвольно показывала куда-то на стену за их спинами.
Все вместе уставились на обнаруженное ею.
Высоко вверху на стене, примерно в полуметре от потолка, на коричневых обоях виднелся глубокий отпечаток. Такой глубокий, что под обоями было смято дерево.
Все увидели, чем был оставлен след. Огромная звериная лапа с когтями.
Но каждый знал, что подобного животного не существует.

3

Он был просто турист, и только.
Вежливо обращаясь к людям с нижнего хутора, он интересовался дорогой на Ферьеусет.
– Что тебе там надо? – спросили его.
Молодой человек с дружелюбной улыбкой пояснил, что его интересуют безлюдные места. На его любезности никто не ответил.
– Я немного занимался фольклором, – продолжал он. – И до меня дошли некоторые слухи о Ферьеусете…
Он рассмеялся. Ответом было сосредоточенное молчание трех крестьян. Турист замолчал, почувствовав неловкость.
– Думается мне, тебе не следует даже пытаться туда ходить, – вымолвил наконец крестьянин. – То, что место это обезлюдело, еще ничего не значит.
– Да, вот как? Ну, с этим я и сам как-нибудь разберусь. Но если вы только покажете мне дорогу, то…
– Дороги туда больше нет. Но если тебе так уж нужно, иди до кромки леса. Там водопад. Иди оттуда вверх в гору и окажешься как раз в Ферьеусете.
– Да? – задорно переспросил турист. Но когда его веселая улыбка не вызвала никаких эмоций в ответ, он распрощался и отправился в путь.
Хуторской люд глядел ему вслед из-за занавесок.
Он был хорошо подготовлен для походов по лесам и полям. Брюки-гольф и тяжелые шнурованные башмаки, непромокаемая куртка, шляпа набекрень и туго набитый рюкзак, на котором висели, позвякивая, различные части снаряжения. Ему не пришлось бы страдать от нехватки оборудования.
Но в остальном…
Крестьянки качали головой и снова принимались за свою работу.
Ферьеусет совершенно увлек молодого человека, как только он услышал о нем на Рождество. Видимо, в свое время это был довольно большой хутор. Там даже ходил паром. «Усет» – Устье – означает, что имелась и река, которая впадала куда-то возле хутора. Следовательно, было и озеро.
Человек, рассказавший об этом, упоминал еще и маленькую церковь.
Надо было случиться чему-то невероятному, чтобы люди покинули селение с церковью.
Правда, в Норвегии полно захолустных деревень. Одни из них ютились на головокружительных обрывах, другие прятались глубоко в долинах. Из-за урбанизации страны и бурного потока эмигрантов в Америку множество подобных хуторов осталось пустыми. Лес подкрался вплотную и постепенно забрал назад всю ту землю, что люди когда-то отвоевали у него.
Заросшая дорога вдоль водопада была крутой и долгой. Ничего странного в том, что люди в конце концов переселились в долину. Непроходимая дорога была лучшим тому подтверждением.
Но была и другая причина, из-за которой он отправился в путь в одиночестве.
Предание о пустом хуторе, который постигла кара, дразнило его воображение.
Сперва он хотел взять с собой свою невесту, но тяжелые пешие переходы были не для нее. Кроме того, ее пугали эти жуткие народные предания. Нет уж, спасибо, она предпочла остаться летом в городе. Там было так захватывающе интересно! Многие известные лица отсутствовали, но вместо них прибыли новые.
Поэтому он путешествовал один.
Но, может быть, это и к лучшему. Женщины бывают слишком разговорчивыми; или жалуются, если их что-то не устраивает.
Местность постепенно начала выравниваться. Дорога долго шла по густому лесу, но путешественник заметил, как водопад превратился в спокойную реку, и почувствовал, что дышать стало легче.
Внезапно в просвете перед ним замелькала ранее скрытая панорама обжитой земли. Он продрался сквозь мохнатый ельник – и в следующий момент уже вышел на открытый простор.
Было довольно поздно, уже, должно быть, наступил вечер, но как обычно бывает ранним летом, земля освещалась закатом далеко к северу.
Этнограф-любитель и археолог, или как его еще можно было назвать, остановился, как зачарованный.
Да, там было озеро. Но не большое, он бы назвал его горным озером, пусть даже горы находились вдали. Устье реки действительно виднелось у другого, высокого, берега. Вернее, угадывалось, потому что над водой поднималась бледная завеса тумана, скрывавшая противоположный берег.
Юноша улыбнулся слегка, гордый оттого, что его догадка подтвердилась.
Теперь он понял, почему место называлось Ферьеусет. Там, где он стоял, было лишь каменистое бездорожье. Но другой берег был чрезвычайно красив в лучах заходящего солнца, он наверняка когда-то манил к себе первых поселенцев. И туда добирались единственным способом: вдоль заросшего берега вверх до устья реки – там течение было не таким стремительным, – а дальше переправлялись на лодке.
«Немыслимо поселиться тут», – подумал он, в то же время понимая здешних жителей. Домики, которые он мог разглядеть на другом берегу, располагались необычайно живописно на зеленых лужайках, спускавшихся прямо к озеру. Остатки маленькой церкви возвышались над полосой тумана, собственно, церковь была почти невредима; он увидел мельком черно-серые развалины домов, заметил большой полутораэтажный дом – посмотрите, должно быть деревня покинута не так давно! Дом как будто моргал ослепшими окнами, а крыша прогнулась, как спина у дряхлой клячи.
Прямо у церкви находилось кладбище, которое он намеревался посмотреть. Рядом шла узкая полоска земли, взбегающая на высокий холм, поросший ветвистыми деревьями, образовавшими круглую рощицу.
Над озером расстилался туман. Становилось все труднее рассматривать хутор.
Какая невероятная тишина! Все здесь пребывало в печальных воспоминаниях о прошедших днях.
Даже если люди здесь жили совсем изолированно от мира, трудно догадаться, почему они захотели покинуть свой родной край. Что могло случиться? Эпидемия? Или хутор умирал медленно и естественно, с годами постепенно пустел? А может быть, молодежь хотела в город?
Или все-таки есть что-то в этих загадочных легендах о хуторе, одержимом дьяволом? Предание не было особенно древним, оно внезапно появилось, как молния на небе, – так рассказывал ему приятель.
Нет, разумеется, нет, – он горько ухмыльнулся про себя. Конечно, не эти глупые слухи привели его сюда. Ему хотелось исследовать заброшенный хутор, может быть, даже сделать открытие, чтобы блестяще сдать университетский экзамен.
Но как ему перебраться на тот берег?
В худшем случае, ему придется плыть. Вода, наверняка холодная, но устье водопада вверху не казалось бурным. Там не было коварных подводных течений. Нужно попробовать.
Он уверенно начал двигаться через густые заросли вдоль берега, стараясь не сбиться со старой, едва виднеющейся тропинки.
Пройдя чуть больше половины пути, он внезапно остановился. Наморщив лоб, он всматривался в сторону устья. Глаза слезились от напряжения, так как туман стал действительно плотным.
Разве там остались люди?
Кругом все было так спокойно, стояла мертвая тишина. Однако он угадывал какое-то слабое движение внутри молочно-белой, колышущейся массы тумана.
Его сердце забилось быстрее. Этот звук? Шлепающий, скрипучий, ритмичный…
Господи, да это же лодка! Разве не стоит человек на корме? Кажется, он медленно шевелит веслом. Это… паромщик?
Он не мог как следует разглядеть. Лодка и фигура в ней казались только лишь серыми тенями. Деревня теперь целиком скрылась в дымке, даже церковную башенку не видно.
Но поскрипывание и плеск весла на корме слышались отчетливо.
Что ж, теперь он сможет переправиться.
Юноша поспешил вперед, крикнул «Эгей!» и позабыл все те кошмарные истории, которые слышал о Ферьеусете. Было бы чудесно попасть на другой берег сухим, как для него самого, так и для его рюкзака.
Он почти было оказался у кромки воды, когда мысль пронзила его: «Они же все уехали… Паромщик? Но не об этом ли как раз все легенды…»
Он не двинулся с места. Глядя прямо перед собой, не веря собственным глазам, закричал «Нет!» – и… затих.
Далеко отсюда, в южной Норвегии, рыбак выехал поутру на лодке, чтобы вытащить сети. Он умиротворенно прислушивался к крику озерных птиц, раздававшемуся в рассветной тишине, к плеску весел, мягко опускаемых в воду, к каплям, сбегавшим вниз при каждом новом погружении.
Этот утренний час казался ему лучшим временем дня. Сейчас ему не надо было думать о скотине в хлеву, о деньгах, которых вечно не хватало для большой семьи. Здесь он был свободен. Поэтому он никогда не брал с собой в лодку помощников, хотя дело пошло бы тогда быстрее.
Он и сам вытащит свои сети!
Взгляд рыбака скользил вдоль камышовых зарослей. Как раз в это время года лебеди выводят птенцов, поэтому он перестал грести, проплывая мимо гнезд. Невольно зауважаешь лебяжьи парочки, когда они шипят, вытянув шеи и хлопая крыльями.
Он поднял весла на корму. Что это там лежит в камышах? Это ведь не камень! Нет, что-то слабо колыхалось в воде на волнах, расходящихся от лодки.
Рыбак осторожно подплыл ближе, приглушенное тревожное чувство усиливалось.
Он не стал подплывать совсем близко. Потому что там было как раз то, что он больше всего боялся увидеть. Мускулы быстро начали работать, унося лодку прочь от страшного места к берегу, к людям!
Но ведь никого не объявляли пропавшим без вести?
Должно быть, это случилось ночью.
– Нет, это невыносимо.
Пристав Свег – вальяжный, обветренный человек пятидесяти лет – выпрямился и отряхнул свои насквозь промокшие брюки.
– Он долго лежал в воде, – продолжал он ехидным тоном. – Очень долго. Ты видишь это, Ульсен, не так ли? На нем остались явные следы этого пребывания. Но меня на самом деле удивляют несколько другие вещи. Посмотрим, сумеешь ли ты догадаться, какие!
Юный помощник пристава, который, как ему казалось, лучше разбирался во всем, чем этот дубовый Свег, сосредоточенно разглядывал набухший от воды труп на земле.
– Да-а, протянул он неуверенно. – Он с кем-то дрался.
– Да это же совершенно очевидно! Нет, ну ты больше ничего не видишь?
Ассистент чувствовал себя неважно, его тошнило.
– Да-а, – сказал он. – Да-а-а…
– Да снесись же ты, наконец, цыпленок ты этакий, а не кудахтай! – нетерпеливо вспыхнул пристав. – Посмотри на руки, на ноги и горло!
У молодого Ульсена было, очевидно, не так уж много мозгов, чтобы он мог разглядеть хоть что-нибудь. Но, чтобы выглядеть, как подобает человеку с высшим образованием, он все же нагнулся и принялся усердно изучать тело.
Наконец он выпрямился.
– У него рана на шее! Свег продолжил:
– Он, этот человек, был связан по рукам и ногам, это ты видишь? Все еще остались следы от затянутой веревки вокруг щиколоток и на запястьях. И… Запомни хорошенько, это самое странное. Да, да, я вижу рану на горле. Но обрати внимание на другое! Его тело выглядит так, как будто из него выкачали всю кровь!
– Да, точно, я это тоже заметил, – быстро произнес Ульсен. – Но я думал, что это и так хорошо видно.
«Ты думал! Мякинная голова! Если ты более образован, чем я, это вовсе не значит, что ты всеведущий! Господи, что мне сделать, чтобы с меня свалился этот мельничный жернов?»
Но пристав не высказал свои мысли вслух. Родители Ульсена принадлежали к влиятельнейшим кругам волости, они были порядочными людьми. Жаль, что у них такой сын, надутый как пузырь.
Он перевернул мертвеца. Большинство деталей одежды расползлось, но сохранился пояс, на котором болтались темные гнилые лохмотья.
На спине одежды не было. И там Свег обнаружил то, что заставило его обратиться за помощью к экспертам.
Перед ним стоял еще один молодой человек с высшим образованием. Но на этот раз более симпатичный.
Сандер Бринк учился в университете, но, обладая талантом, добился таких успехов, что его профессор, к которому, собственно, и обратился Свег, рекомендовал своего юного ученика. Сам научный руководитель собирался в Италию на раскопки и заодно в отпуск. Он, казалось, не мог обмануть ожиданий своей семьи. Поэтому и пришлось привлечь Сандера Бринка.
Свег осмотрел студента скептически. «Слишком молод и слишком хорош собой», – подумалось приставу. Но у Сандера оказалась мягкая, дружелюбная улыбка и приятный голос. «Женщины, должно быть, так и вешаются на него, – ухмыльнулся Свег. Карие глаза, необычно светлые волосы. Девушки, наверняка, не могут устоять перед его обаянием и предаются любовным грезам».
Но даже Свег должен был признать, что парень знает, о чем говорит. Сандер изучал историю культуры и религии, именно поэтому его и пригласили.
Этот молодой человек – наверняка ему нет еще двадцати трех – легко касался обнаженной спины, стоя у стола. Тело несчастного было прикрыто простыней, виднелась лишь бледно-синяя, сморщенная от воды кожа.
– Верно, это языческий символ, – произнес Сандер Бринк. – Разумеется, весьма примитивно и неуклюже вырезанный на коже, но эти птичьи головы…
– А что? – спросил Свег, который ничего не понимал в этих бессмысленных царапинах на спине.
– Здесь. Два клюва, повернутые друг к другу.
– Ну да, – сказал пристав, который по-прежнему не видел никаких клювов.
– Они были типичными для времени Меровингов.
– Что?
– Шестое – восьмое столетие. В Швеции этот период называется Вендель, после того, как нашли Вендель в Упланде. Здесь мы пользуемся термином «эпоха Меровингов», образовавшимся под влиянием древнего французского государства.
– Понятно. А что они делают на спине у этого человека?
– Вот в этом-то как раз и состоит проблема. Я не считаю причину их появления особенно приятной. Ученые знают очень мало об обычаях жертвоприношения в то время.
– Жертвоприношения?
– Да, но кое-что нам известно. Этот случай – по всем правилам совершенное ритуальное убийство, когда людям перерезают горло и собирают всю кровь в сосуд, который потом приносят богам в жертву. Затем убитых развешивают на деревьях.
– Аппетитно, – промямлил Свег.
Ульсен также присутствовал, но тотчас же вышел вон, как только Сандер Бринк начал рассказывать о языческих обычаях.
– Упсальские жертвоприношения наиболее известны. Это происходило каждые девять лет, и один свидетель рассказывал христианскому монаху Адаму из Бремена, что он собственными глазами видел семьдесят два мертвых тела. Там были лошади, собаки и люди, и все они висели в священном жертвенном лесу возле Упсалы в Швеции, – продолжил Сандер.
– Черт побери, но мы же сейчас в Норвегии 1891 года, – воскликнул Свег. – Вы хотите сказать, что и этот бедняга висел на дереве?
– Может быть, у него ведь остались ясные следы веревки вокруг рук и ног, но точно определить нельзя.
– Вокруг шеи тоже, – сухо добавил Свег.
– Да, сколько лет могло ему быть?
– Во всяком случае, не мальчишка. Рискну предположить, что около шестидесяти. Но теперь нелегко делать выводы, он плохо сохранился. Сейчас у меня мало времени, меня вызывают в один дом, наверху, в долине. Мой округ слишком велик. Вот и там еще одна удивительная история, я не знаю пока точно, в чем дело. На хуторе живут весьма примечательные сестры, и они утверждают, что у них в доме ночью бушевало привидение.
– Разве это дело волостного пристава? – улыбнулся Сандер, и Свег в очередной раз отметил необычайное обаяние молодого человека. Если бы у пристава была дочь подходящего возраста, он бы не преминул мимоходом представить ее. Но дочери не было.
– Собственно, нет, но старухи настаивают на возмещении убытков, и мне надо подняться туда, чтобы оценить ущерб.
Сандер задумчиво смотрел на него.
– А можно ли мне поехать с вами? Мне все равно надо остаться здесь на время, чтобы попытаться выяснить как можно больше о мертвом, и я не начну свою работу раньше завтрашнего дня.
– Да, конечно, – сказал пристав Свег. – Если только вы согласитесь поехать в моей старой бричке в компании с Ульсеном и со мной.
– С удовольствием! Благодарю за любезность! Свег хмыкнул. Уж кем-кем, но любезным человеком он себя не считал.
По дороге вдоль реки, поднимаясь в бричке вверх по извивающимся долинам, Свег подробнее рассказал о трех сестрах.
– Дамы определенно истеричны и агрессивны, они требуют неслыханного возмещения за то, что, очевидно, было сломано заранее.
– А кто должен платить?
– Какие-то родственники, которые были в гостях. Восьмилетняя девочка спала в комнате, когда началось это безобразие.
– Должно быть, сильная девчонка!
– Да. Родителям сегодня нужно отправиться за границу, они уже заказали места в отеле, а бедную девочку не на кого спихнуть. И родители не выдумали ничего лучше, чем оставить ее в этом доме!
– Почему же?
– Страшные дамы! Мне только пару раз доводилось с ними встречаться, но худших гарпий стоит поискать. Они изолированы в этом странном доме, да ты и сам скоро увидишь. Раньше им прислуживал один простоватый деревенский малый, но даже и он с ними долго не выдержал. На всем экономили, дрожали над каждой крошкой, а он, вероятно, не получил и эре за свою работу. Местные жители называют его «дом с привидениями», и никто не хочет туда ходить. Теперь осталось недалеко, за поворотом.
Сандер признался:
– Знаете, что я сделал, пока дожидался вас в волостной управе? Я послал приглашение одному лицу, наверняка сильно заинтересованному всем, что связано с этим домом.
– Ну да?
– Точно. Молодая девушка. Я ее лично не знаю, никогда не встречал, но мой отец в дружеских отношениях с ее дедом, его зовут Вильяр Линд. Девушке около двадцати лет, но она принадлежит к весьма известному роду…
– Люди Льда, вероятно?
– Вы правы. Вы знаете ее? Свег пробормотал:
– Думаете, еще одна экзальтированная душа выискалась?
– Нет, такие действительно существуют. И вы, наверное, также знаете, про них говорят, что они обладают сверхъестественными способностями. И эта девушка – ее зовут Бенедикте – должна быть весьма одарена в этом отношении. Если в этом вашем страшном доме есть привидение, она его быстро вытащит на свет.
– Хотел бы я сперва в этом убедиться. И будьте так любезны, не говорите о привидении при мне!
Дорога сделала поворот, и Сандер Бринк широко раскрыл глаза.
– О, Господи, – произнес он. – Я думаю, здесь и впрямь найдется работа для Бенедикте! Она скоро будет здесь, ее дом расположен не очень далеко отсюда.
– Да, тебе пришлось довольно долго нас ждать, так что она уже должна быть в пути, не так ли?
– Да. Я надеюсь на это, – сказал Сандер Бринк. – Только бы она оказалась дома и пожелала приехать!
Молодой Ульсен, который к своему стыду был отсажен назад, указал через плечо.
– За нами скачут два всадника. И очень быстро! Сандер повернулся.
– Да, это мой гонец. И с ним женщина, видите, как развеваются юбки. Слава Богу, теперь мы справимся с вашей головной болью! Пристав, мы можем смело заходить в этот дом со старыми каргами. Там не останется ни одного привидения!
Бенедикте играла с маленькой Ваньей дома в Линде-аллее, когда примчался посыльный. Девушке было девятнадцать; Ванье – дочери Ульвара и Агнеты – семь. Но поскольку Бенедикте была весьма ребячлива и, кроме того, обожала свою приемную сестру, они замечательно играли вместе.
Ванья обещала вырасти грациозной, изящной красавицей. Бенедикте не была особенно привлекательна. Высокого роста, плотная девушка с непослушными волосами, которые никак не хотели укладываться в кокетливые прически. Голос, как сигнальный горн, а руки, как два молота. Лицо несло много характерных особенностей Людей Льда, и поскольку она унаследовала от Хеннинга приятные, но довольно крупные черты, ее нельзя было назвать симпатичной.
Тем не менее Бенедикте завоевала расположение необычайно большого числа друзей. Кто-то, казалось, жалел ее. «Бедная девушка, она никогда не выйдет замуж с такой внешностью. Жаль, ведь она такая милая! Посмотрите только, как она приняла Ванью, словно свою младшую сестру, хотя они и не родственники совсем, во всяком случае, не близкие!» Такие разговоры несли оттенок двусмысленности. Но большинство друзей принимали ее такой, как есть, не замечая ничего, кроме теплых, ласковых глаз и всегда дружелюбной улыбки.
Хеннинг с облегчением видел, что Бенедикте не переняла многих отрицательных черт своего окружения, не поддавалась зову злой крови. Ребенком она, однако, бывала страшно вспыльчива, когда видела, что с ней обошлись несправедливо. Но с годами ее дружелюбие рождало только такие же ответные чувства, и она стала спокойнее.
Между тем никто не знал, что творилось в душе Бенедикте. Никому не было известно о кошмарных фантазиях, преследовавших ее по ночам. Маленькой девочкой она часто вбегала к отцу и Агнете в слезах, прося защиты и утешения. Но никогда не проговаривалась. Тот мир мрака, в который уносилась она, оставаясь одна в пустом и тихом доме, был ее собственным. Девочка бродила там над головокружительной бездной по темным коридорам, где ужасные создания выныривали из глубины, разглядывали ее и так же беззвучно исчезали. В те ночи ей открылись многие тайны потустороннего мира, она получила представление о сокровенных знаниях, но никогда, никогда этого не выдавала. Ибо она знала, что не нашлось бы ни одного человека на земле, кто смог бы разделить ее опыт и переживания.
Много раз она вступала в контакт с предками Людей Льда. Они помогали ей в полных опасности путешествиях в подсознание, они научили ее многим премудростям. Именно далекие предки стали настоящими друзьями, которые знали, что ей пришлось вынести. И они наделили девушку необходимой силой для того, чтобы с достоинством относиться к опрометчивым оценкам ее внешности от людей благожелательных и выслушивать откровенно злые комментарии недругов.
Она обладала волшебными знаниями. Отчасти собственными, до поры скрытыми. Частью теми, которыми ее одарили предки. Бенедикте могла выяснить происхождение и историю любого предмета, просто взяв его в руки. Были у нее и другие сверхъестественные способности. В тот день, когда ей исполнилось восемнадцать, Хеннинг позволил ей стать хозяйкой сокровищ Людей Льда, до этого он считал это опасным. Бенедикте пришла в восторг и была преисполнена благоговения, но отец знал, что она читала древние книги и экспериментировала с фамильными рецептами. Она изучала наследие предков с удовольствием, когда-нибудь это должно было ей пригодиться.
Но волшебный корень мандрагоры – алруне – Хеннинг оставил у себя.
Ему казалось, что он поступил правильно. Однажды, много веков назад, черный ангел дал ему корень, чтобы Хеннинг смог очутиться в краю Легенд. Он хорошо справился с задачей, так думалось ему, и это заслуга мандрагоры. Ибо что смог бы сделать маленький одиннадцатилетний мальчишка с двумя избранными братьями-близнецами, если бы не получил помощи?
Что ж, эти восемь лет с 1883 по 1891 были спокойными для Людей Льда.
Хеннинг был крепким крестьянином в Линде-аллее. Брак с Агнетой стал весьма счастливым и вывел ее из депрессии того, первого, года. Разумеется, то, что с ней сделал Ульвар, тяжело отразилось на Агнете, но когда она родила его дочь Ванью, терзания оставили ее. И в этом была большая заслуга Хеннинга. Его неизменная приветливость и понимание означали для Агнеты все. Он принял Ванью как своего собственного ребенка, и теперь у него уже были две маленькие дочери. Старшая сестра Ваньи, его родная дочь Бенедикте, любила маленькую сестричку, как она называла девочку. Лучшей няньки было не найти.
Малин, и ее Пер, и сын Кристофер по-прежнему жили в уезде, они так и не вернулись назад в Швецию. От их родителей, Кристера и Магдалены, в 1889 году пришло письмо, в котором говорилось, что два дворянских рода, которым Люди Льда верно служили на протяжении столетий, породнились. Сын Шарлотты Поссе Аксель Рейтерскьольд женился на дочери Оксенштернов Габриэлле. Круг замкнулся, служба Людей Льда была окончена.
Но в тот летний день во двор на Линде-аллее прискакал человек и стал спрашивать дочь Хеннинга Бенедикте. У гонца было письмо к ней, от какого-то незнакомого Сандера Бринка. Но отец этого Бринка был знаком с отцом Хеннинга Вильяром. Вся семья, включая незнакомца, собралась в большом доме на совет. Что ж, Вильяр хорошо отозвался о Сандере Бринке, оканчивающем университет, сказал, что тот, без сомнения, является многообещающим исследователем. Собственно, его имя Александер, но люди постоянно называют его коротко – Сандер.
Итак, юному Бринку требуется помощь Бенедикте. Дом с привидениями? В письме говорилось, что он занимается еще одним важным делом, но надо было без промедления браться за этот таинственный дом. И он хотел иметь рядом с собой настоящего знатока. Такого, кто смог бы разоблачить мошенников или выяснить истину в этом деле.
Бенедикте умоляюще посмотрела на папу Хеннинга. Разрешит ли он поехать? Никто и никогда не советовался с ней раньше, никто, кроме ближайших родственников, так как Хеннинг не желал, чтобы способностями дочери злоупотребляли, превратив ее в нечто вроде общественного оракула-предсказателя.
– Мне кажется, ей надо быть там, – спокойно сказал старый Вильяр. – Она теперь взрослая девушка, и томится здесь на хуторе совсем одна. Этот Бринк – надежный парень.
– Да это и недалеко отсюда, – вставила Белинда.
Хеннинг с сомнением представил себе, какое непонимание его милая, но физически некрасивая дочь может встретить среди чужаков. Будет ли она в силах достойно противостоять тому потоку грязи, который может быть вылит в ее доверчивую детскую душу?
– Да. Хотя… – сказал он нерешительно. – Если только ты обещаешь вернуться домой как можно скорее. Здесь у нас ни у кого нет времени, чтобы сопровождать тебя, даже если бы мы захотели. Но ты ведь уже достаточно большая, чтобы справиться самостоятельно, не так ли?
Лицо Бенедикте просветлело и она бросилась отцу на шею.
Тогда Хеннинг отстранил дочь от себя и серьезно посмотрел ей в глаза, с трудом пряча сентиментальную улыбку.
– Теперь пришло время тебе получить остаток наследства, – сказал он печально, снимая с себя алруне . – Ты сможешь теперь применить его, и я знаю, что он защитит тебя. Присматривай за ним хорошенько!
Бенедикте затаила дыхание. Ее душа торжествовала, когда она нагнула голову, чтобы принять корень мандрагоры, глаза были широко раскрыты и светились светло-зеленым цветом. Только когда алруне занял свое место на ее шее, она смогла наконец выдохнуть, заметно волнуясь:
– Мне кажется, словно… словно он теперь на своем месте, – наивно сказала она. – Мы с ним будто одно целое.
– Точно, – кивнул Хеннинг. – Вы знаете, я ведь никогда не был истинным избранным, моя сила намного меньше. Я лишь взял амулет на время. – Он вздохнул. – Единственный недостаток в том, что я внезапно почувствовал себя таким незащищенным. Благословляю вас обоих! И тебя, дочь моя, и верного спутника нашего рода – мандрагору!
В своем тайном убежище Тенгель Злой удовлетворенно улыбнулся в ожидании больших перемен.
Все шло, как и было задумано, он по-прежнему мог на расстоянии управлять судьбами людей.
Но это доставляло ему массу хлопот, особенно заполучить Бенедикте в выбранное им место. Потребовалось напрячь все силы, пришлось воздействовать на множество посторонних людей.
Он почувствовал усталость. Позднее, когда он однажды проснется, ничто, естественно, не будет утомлять его. Но теперь ему надо было действовать в таких тяжелых условиях. Далеко от места событий. Не видя и не слыша людей непосредственно. Это глубокий сон сковал его чувства, сделал невыносимой каждую попытку собраться с мыслями. Он должен был многократно напрягаться, чтобы добиться своего с помощью этих презренных людских тел.
Ему делалось плохо при одном слове «человеческое тело». Ведь именно так его называли боги и духи в Тарангае, его, который в тот раз все-таки нашел дорогу в пещеру зла. Он отправлялся в тот путь со страхом и отвращением. Это было ужасное путешествие сквозь все круги ада. Там ему было обещано, за то, что он не совершил ни одного доброго или милосердного поступка в своей прежней жизни, что он доберется до источника мертвой воды.
Он не сделал ничего доброго в этом мире, и в этом ему повезло, иначе с ним обошлись бы так же безжалостно, как и с теми несчастными созданиями, останки которых он видел по пути, и чьи кости презрительно отшвыривал с дороги. Он, только он, единственный среди людей, обнаружил Источник Зла! Но, подумать только, чего ему это стоило. Его собственный крик боли и ужаса все еще пронзительно звучал в ушах с тех пор, как он достиг цели.
Но цель того стоила. Ныне он был властителем всей земли.
Только бы ему удалось выбраться отсюда!

1 Следующая страница


Маргит Сандему - Паромщик

Паромщик 2

4

Бенедикте с любопытством входила в старый страшный дом. Она держалась настороженно. Если бы сейчас ее видел папа Хеннинг, он бы все понял, потому что никто так хорошо не знал Бенедикте, как он – хотя он и не имел представления об изнуряющем мире ее ночных грез. Но по ее поведению ему сразу стало бы ясно, что у этого дома была… можно ли это назвать «атмосферой»?
Пока она осматривала дом, собравшиеся рассматривали ее. Три хозяйки были настроены критически, они кидали на нее косые взгляды и обменивались словечками о слишком любопытных девчонках. Пара Мартинсен, торопившаяся скорее отправиться в путь, глядела на нее с любопытством. Свег был настроен скептически, Ульсен высокомерно-всезнающе, а Сандер Бринк был разочарован.
Он ведь слышал, и не раз, о Бенедикте и составил себе представление о ней. Он ожидал увидеть эфемерное создание, загадочное и притягательное. Однако Бенедикте не обладала ни тем, ни другим. Она была такого высокого роста, что Ульсен должен был смотреть на нее снизу вверх, а Сандер смотрел ей прямо в глаза, когда они стояли друг напротив друга. Пышная фигура, широкое, как у эскимоса, лицо, по-монгольски раскосые черты – но впечатление оставалось все же приятное, благожелательное. В ней не было ни малейшего демонического или гипнотического налета, который, как ему представлялось, должна иметь всякая ясновидящая.
Сама Бенедикте даже не осмеливалась глядеть в его сторону. Он внезапно рассеял все ее мысли. Она никогда раньше не встречала такого притягательного мужчину и с горечью думала, что в его глазах является полным ничтожеством. Если бы ей было позволено, она бы сидела в темной комнате и смотрела на него, сидящего в круге света. Она бы так смотрела и смотрела, сама оставаясь незамеченной, купалась бы в лучах, рисующих перед ней эту картину, бесхитростно наслаждалась бы каждой его чертой, каждым движением, каждым словом, которое он произносил.
Но теперь ей надо было думать совсем о другом, и он не должен был видеть ее лица. Иногда необходимо отступать в тень, теперь Бенедикте поняла это.
Она глубоко дышала, не смея даже подумать о том, что он стоит и изучает ее. Она сконцентрировалась на доме.
Эта маленькая девочка знает много важного.
Бенедикте присела на корточки перед Сисель и взяла ее руки в свои. Девочка была насторожена, но не испугалась.
– Ты слышала смех на втором этаже? – тихо спросила Бенедикте.
Сисель кивнула. Тетки напряглись, чтобы расслышать, но Бенедикте умышленно говорила так тихо, чтобы они не слышали. Она знала, что сестры настроены враждебно к девочке.
– Мы должны в этом разобраться, – сказала она успокаивающе, она всегда замечательно ладила с детьми. – Ты, конечно, не можешь здесь жить, мы подыщем тебе другое место, но сначала нам надо недолго побыть в доме. Я думаю, нам не придется оставаться здесь на ночь.
Она заметила, что Сисель почувствовала облегчение.
– Не бойся, – сказала Бенедикте. – Я буду все время с тобой.
Теперь надо было быть дипломатичной. Бенедикте чувствовала, что здесь ей многого недоставало, она была слишком наивной, открытой и простой там, где следовало действовать похитрей. Тетки были настроены враждебно, и это она понимала. Они уже успели вступить в серьезную битву сегодня утром. Мысль о появлении в доме полиции глубоко их шокировала, но в то же время они осознавали, что не получат какого-либо возмещения, если не заявят о случившемся.
Уве и Гури Мартинсен тоже их потревожили. Они не желали оставлять дочь в доме, где так неистово бушуют привидения. Тетки гневно заявили, что поскольку в их доме никогда раньше ничего подобного не происходило, то это, должно быть, сами Мартинсены привели с собой полчища призраков. Сестры были сильно раздосадованы большим количеством людей, сновавших туда-сюда по дому, а при виде Бенедикте они лишь пожимали плечами и презрительно усмехались.
Сисель старалась что-нибудь вспомнить…
Ее взгляд ускользал в сторону, когда Бенедикте пыталась уточнить характер звуков, шедших с верхнего этажа.
Нет, так не пойдет. Вначале тетки!
Бенедикте попробовала забыть о впечатлении, которое она должна была производить на Сандера Бринка, и напряженно улыбнулась трем излучавшим недружелюбие дамам.
– Фрекен Мартинсен, – сказала она Беате, которая была младшей и, вероятно, самой общительной из них. – Я с удовольствием пообщаюсь со всеми вами несколько позже, если мне будет позволено. Я уверена, что вы дадите мне множество ценных пояснений. Но, в первую очередь, я должна поговорить с родителями Сисель, им ведь надо немедленно ехать. Поэтому, не будете ли вы так любезны пройти пока в свои комнаты, а я скоро с вами побеседую.
Была ли она достаточно дипломатична? Похоже, что нет, ибо три старухи отправились восвояси явно недовольные, что ими командуют в собственном доме.
Бенедикте повернулась к Уве и Гури Мартинсен, стараясь не смотреть на Бринка.
– В этом доме так много странного. Здесь, по крайней мере, три загадочные вещи, которые не складываются друг с другом.
Ах, если бы только она могла выражаться учено и элегантно! Но это был не ее стиль. Она была довольно простодушной – и очень, очень чувствительной.
– Во-первых, все тут, в салоне, разбросано и разломано в щепки.
Нет, так не говорят. Она быстро поправилась:
– В этом коричневом салоне. Во-вторых, этот топот наверху. Кстати, господин пристав, вы сказали, что прохожие пару раз видели на втором этаже какой-то неясный свет. И в-третьих, здесь есть что-то еще, что я не могу ухватить. Я не понимаю этого…
Она задумалась. Что-то сильно раздражало ее, и хотя ей следовало почувствовать, откуда это исходит, у нее не получалось. Какой-то чужеродный элемент.
– Ты имеешь в виду звериную лапу? – тихо сказал пристав Свег, он не знал точно, как ему себя вести с этой девушкой. Но она казалась такой открытой и уверенной, что он не посмел смеяться над ней.
– Что? – очнулась она. – Нет, лапа… Я почти наверняка знаю, что произошло в этой коричневой комнате. Но сперва мне надо проверить, и маленькая Сисель должна быть со мной. К сожалению! Но я могу все время держать ее за руку, если она хочет.
Мартинсен нетерпеливо топнул ногой.
– Но нам пора идти, мы опоздаем…
– Да, конечно, – сказала Бенедикте. Она подошла и взяла фру Мартинсен за руку. – Не беспокойтесь за Сисель, с ней ничего плохого не случится.
Она замолчала, держа руку Гури в своей, и серьезно посмотрела на нее.
– Неприятности кроются в вас самой, фру Мартинсен, я это чувствую. Но их можно избежать, ведь во многом это ваша собственная вина. Вы ревнивы, вам не надо быть такой.
– Да, я все время это говорил, горячо добавил Уве. – Ты только выдумываешь себе всякие глупости, Гури.
– Не только, – возразила Бенедикте, которая выпустила руку Гури и повернулась к мужчине. – Я узнала о вас многое, поздоровавшись с вами. Вам нравятся женщины, вы легкомысленны, но лишь чуть-чуть, как многие мужчины в вашем возрасте. Только легкий флирт, ничего больше, вы вполне верны вашей супруге. Отправляйтесь в путь, но мне кажется, вам надо больше думать о Сисель. Она нуждается в вас обоих. Вы разве не видите незащищенность в ее глазах? Вы часто ссоритесь, не так ли?
– О, Господи, что ты за девчонка? – сказал Уве бесцеремонно, но тотчас же умолк. – Верно, верно, нам надо разобраться в нашей частной жизни, но мы ведь не об этом должны были говорить, или как?
– Нет, конечно. Извините, – сказала Бенедикте и кивнула им на прощание. Обращаясь к приставу, она спросила: – Я думаю, мне лучше начать со второго этажа. Как туда можно попасть?
– Да, я тоже спрашивал об этом, но хозяйки сказали, что туда никак нельзя добраться. Этажом уже много лет никто не пользуется, – утверждают они.
Маленькая Сисель, которая попрощалась с родителями и поэтому держалась возле добродушной Бенедикте, выглядела взволнованной.
Бенедикте повернулась к ней.
– Ты слышала шаги, не так ли?
– О, да! – прошептала девочка. – В этом я уверена, клянусь!
– Я верю тебе. Но… ты ведь не все мне рассказала, так?
Сисель покраснела.
Бенедикте, которая чутко улавливала настроение других, увела ее от мужчин.
– Что там было? Ты можешь мне рассказать. Я должна знать, понимаешь?
– Нет, это было так противно!
– Да, я понимаю. Шепни, я не проболтаюсь!
После долгих колебаний Сисель прикрылась ладошкой и, багровея от стыда, прошептала на ухо Бенедикте:
– Я слышала, как скрипела кровать.
– Как будто бы там кто-то был? Девочка запнулась.
– Это были такие неприятные звуки. Бенедикте нахмурила брови.
– Ты имеешь в виду…? Как если бы там люди любили друг друга?
– Я не знаю, – быстро прошептала Сисель. – Может быть, они там это делали, я не знаю.
– Ну, разумеется, нет, тебе ведь всего восемь лет. Но все равно спасибо, чудесно, что ты рассказала. Я никому не проболтаюсь.
Нет, она бы действительно никогда не сказала. Хотя Бенедикте было известно о всех таинствах любви, этот мир никогда не станет ее собственным, это она знала наверняка. Она была создана для дружбы и преданности, ни один мужчина никогда бы не увлекся ею до такой степени, чтобы лечь с ней в постель. Она давным-давно смирилась с этим. До сих пор это ее не беспокоило. Но девушка и не встречала никогда такого парня, как Сандер Бринк.
Нет, она ничего не скажет о переживаниях Сисель.
Но Бенедикте догадывалась, что все это должно означать нечто ужасное. На запертом этаже – и такие звуки?
– Туда совершенно нельзя попасть? – спросила она у мужчин, вернувшись от Сисель.
– Хозяйки утверждают, что абсолютно невозможно, – ответил пристав Свег.
– А где лестница?
– За этой дверью. Она, естественно, закрыта, но теперь, когда этих ужасных теток поблизости не видно, мы попробуем отпереть ее. Ульсен, ты владеешь этим ремеслом! Пора тебе уже сделать что-нибудь полезное, а то стоишь только и целый день меня поучаешь.
Молодой всезнайка Ульсен выглядел обиженно, но вытащил из кармана связку отмычек. Вскоре он справился с замком.
Бенедикте приоткрыла дверь, надеясь, что тетки не услышат пронзительный скрип.
Сырой воздух ударил им навстречу, когда дверь отворилась. Бенедикте скорчила недовольную гримасу, увидев картину, открывшуюся впереди.
Лестничный пролет полностью обвалился. На полу как попало лежали гнилые балки и лестничные ступеньки, а высоко на потолке висело то, что когда-то было лестницей. Это напоминало зубы во рту, за которым никогда не ухаживали. Верхний зал зиял черной дырой за облаком паутины.
– Спасибо, – пробормотала Бенедикте и закрыла дверь. – Я увидела достаточно!
Затем Бенедикте попыталась побеседовать с тремя сестрами.
Сандер Бринк взял Сисель с собой на длительную прогулку, так как ей не стоило пока появляться в этом доме. Но пристав и его тень Ульсен присутствовали вместе с Бенедикте при разговоре с фуриями.
Беседа превратилась в битву против стены подозрений и исковерканных представлений. Говорить с ними один на один не отважился бы никто, тетки в гостиной объединились в воинственный отряд.
– Здесь никогда не было привидений, – с достоинством произнесла высокая, тощая Агнес. – У девочки нездоровая фантазия.
– Но ведь вам было сказано, что люди видели пару раз какой-то свет на верхнем этаже? – сказал Свег ровным голосом.
– Люди говорят о нас много гадостей, – сказала Герд, и брошь затряслась от негодования. – Как будто бы трех беззащитных маленьких женщин не могут оставить в покое. Только потому, что мы не хотим общаться с кем попало! Лестница начала разрушаться двадцать пять лет назад. С тех пор никто так и не был наверху. Мы достаточно уютно устроились внизу.
– Вы унаследовали этот дом?
– Да, наш дорогой отец в молодости приобрел его. А мы изо всех сил пытались сохранить все в первозданном виде.
Бенедикте подумала, что есть некоторая разница в том, чтобы сохранять старый дом или пускать все на самотек, когда он приходит в упадок.
Беата облизала шоколад с пальцев.
– Для нас это было нелегко. Мы, бедные, одинокие женщины, живем только на наши скромные сбережения.
Пристав переменил тему.
– Вечером мы заберем девочку с собой, после того как Бенедикте обследует феномен с привидениями в коричневом салоне. Поскольку для всех будет лучше, если маленькая Сисель уедет отсюда.
– Нет, это мы не хотим видеть у себя такого ужасного ребенка! Они, видите ли, утверждают, что мы не можем рассчитывать на большое возмещение за все эти разрушения нашей любимой старой мебели.
– Ну, вы же уже получили часть платы за девочку, – сказал Свег укоризненно. После бесконечных дискуссий тетки вынуждены были вернуть половину денег чете Мартинсенов. Супруги отказались взять остаток обратно, ведь девочка оставалась на одну ночь, да к тому же все эти осколки, вся мебель!
Разговор топтался на месте, поэтому все облегченно вздохнули, когда Сандер вместе с Сисель появился на крыльце. Все, кроме теток, вышли наружу, чтобы их встретить. Бенедикте спрятала счастливую улыбку, увидев Сандера.
Ветхая веранда заскрипела от такого количества встречавших.
– Не прислоняйся вон к тому столбу, – предостерегающе сказал Ульсену Свег. – Малейший толчок – и мы погребены под этой рухлядью.
Бенедикте посмотрела наверх и убедилась, что он был прав.
– Вы знаете, мне жаль этих трех пожилых женщин, – тихо сказала она. – Подумать только, они так бедны и им так одиноко живется в этом доме с привидениями!
– Тебе их жаль? – сдавленно фыркнул пристав. – Сытый голодного не разумеет. Более скупых сестриц вам не найти, я слышал, они экономят на всем, выгадывают каждую мелочь. И они любят этот дом. Они сентиментально до отвращения привязаны к нему. Ну как же! Дом их детства, юности, дом дорогого папочки и мамочки и так далее. Нет, спасибо, никакого сочувствия!
Когда они пообедали, съев бесцветное и безвкусное блюдо – и прилично заплатив за него, – опустились сумерки, и пристав объявил теткам, что им лучше всего убраться подальше, потому что теперь Бенедикте необходимо выяснить, что же все-таки происходило в коричневой комнате.
Вначале, правда, она предложила помочь с мытьем посуды, но тетушки единодушно отказались. Кухня была одной из священных комнат в доме, куда никому из посторонних вторгаться было нельзя.
Тетя Агнес строго посмотрела на пристава.
– А если еще что-нибудь будет разбито в нашем чудесном салоне, именно вы будете обязаны возместить нам ущерб!
Казалось, что все трое надеялись на это. Они, без сомнения, не были так уж сильно привязаны к фамильным раритетам.
Если бы только Бенедикте могла припомнить, что же это так копошилось в ее подсознании! Здесь было что-то большее, чем просто воспоминания. Нечто скрытое, неясное, что явно было здесь не на своем месте. Но все же весьма существенное.
У двери в коричневый салон Сисель заартачилась.
– Нет! Я не хочу входить в эту комнату!
– Ты можешь сесть прямо возле двери, успокаивала Бенедикте. – И…
Наконец она встретилась взглядом с Сисель. У нее зарябило в глазах.
– Ну, может быть, Сандер хочет посидеть с тобой?
Если Бринк и был задет тем, что его назначили нянькой, он не подал и виду. Он только повернулся к Бенедикте со своей обезоруживающей улыбкой и притянул Сисель к себе.
– Разумеется! Пойдем, мы сядем здесь и будем сидеть тихо, а если что-то случится, убежим, не так ли?
Сисель молча и решительно кивнула.
Комната уже была убрана, все черепки выметены, и мебель стояла на своих старых, странным образом выбранных местах. Три раздраженные хозяйки отрядили для этой цели Ульсена. Глубоко оскорбленного, уязвленного Ульсена.
Только отметина вверху на стене была на прежнем месте и, естественно, разбитые окна. Пристав стоял и смотрел снизу вверх на отпечаток и задумчиво качал головой.
– Мне бы не хотелось повстречать хозяина этой лапы, – сказал он Бенедикте.
– Вы разве не догадались, кому принадлежит отпечаток? – удивленно спросила она. – Я думала, что все знают.
Пристав хмуро уставился на нее.
– Я не ясновидящий.
Бенедикте принялась было объяснять, что требовалось только немного логики, чтобы понять это, но заметила, что и Сандер Бринк, и Ульсен смотрят на нее вопросительно. Она сочла лучшим замолчать, так как не хотела ставить под сомнение их сообразительность.
Сисель дрожала всем телом, сидя в объятиях Сандера. Бенедикте было ужасно жаль ее, но присутствие девочки было абсолютно необходимо.
Бенедикте не смотрела на Сандера, но ощущала его близость каждым нервом. Его фантастическая притягательность почти парализовала ее, и ей даже хотелось, чтобы его сейчас не было рядом. Она не могла полностью сконцентрироваться.
Девушка попросила принести светильники с закрытым фитилем, чтобы осветить комнату. Она не хотела рисковать и устраивать пожар среди этой рухляди. Безобразная комната предстала во всем своем запустении. Богато меблированное помещение часто может выглядеть уютно и спокойно, но это казалось холодным и голым.
Бенедикте, пристав и Ульсен сели подальше, откуда был свободный обзор происходящего. Девушка прокричала Сандеру, сидевшему у двери:
– Дайте немедленно знать, если увидите что-нибудь необычное!
– Нам можно громко разговаривать, да?
– Это не имеет значения.
Они молчали и ждали. Шли минуты, но дом был спокоен. Сестры Мартинсен, очевидно, пошли спать. Сисель зевала.
Тут пристав Свег увидел, как Бенедикте почти незаметно повернула голову, прислушиваясь, словно она что-то почувствовала в комнате.
Даже Сандер, находившийся вдалеке, тоже обратил внимание на ее реакцию.
Все, не считая Сисель, замерли в ожидании. Но ничего не происходило. Пристав снова расслабился и вытащил свою курительную трубку, чтобы набить ее табаком.
В тот же момент трубка вырвалась из рук и пронеслась наискосок через комнату. С сильным шлепком она ударилась в стену. Куски дерева разлетелись в разные стороны.
Одновременно с этим массивное зеркало приподнялось с подставки и упало на пол со зверским грохотом.
– Бенедикте! – закричал Сандер Бринк. – Это – полтергейст!
– Да, это он, без сомнения! – ее голос едва перекрывал шум. – Выводи девочку наружу, быстро! Нам здесь больше нечего смотреть.
Приближаясь к выходу, они увидели стол, двигавшийся вверх ногами, и сразу же догадались, кто оставил после себя след на стене.
Сисель плакала, и Бенедикте попросила Ульсена немедленно отвезти ее на постоялый двор и оставить там на ночь. Впрочем, он мог вернуться назад, как только выполнит поручение.
Они услышали какое-то жужжание в воздухе за дверью и постучали по стене.
– Полтергейст, – сказал Свег задумчиво. – Я читал об этом, но не имею ни малейшего понятия, что это за штука. «Гейст» означает привидение, не так ли?
– Привидение или дух, призрак, – ответил Сандер. – Но полтергейст не вызван привидением, это физический феномен. Сила.
Они вопросительно смотрели на Бенедикте, которая беспокойно прислушивалась к спектаклю, разыгрывавшемуся внутри.
Все трое подошли ближе к двери.
– Каким же идиотом я был, – сказал пристав. – Не увидел львиные лапы на ножке стола.
– Это было, наверное, нелегко в такой переполненной комнате, подтвердила Бенедикте с отсутствующим видом.
Стол, который как раз стоял тихо возле двери, был круглым, на одной ножке, из которой выходили еще три, заканчивавшиеся необычно украшенными фантастическими лапами с когтями. Присутствовавшие замерили расстояние до отметины вверху на стене.
– Неплохой прыжок для льва, – сказал Свег. – Ты думаешь, что стол сам взлетел на такую высоту?
Он пригнулся, чтобы уклониться от летевшей в его сторону фарфоровой безделушки.
– Это все детские игрушки для полтергейста, – сказал Сандер. – Но что же тебя так сильно беспокоит, Бенедикте?
Она увела их с собой в более спокойную часть комнаты.
– Я не совсем понимаю. Видите ли, когда возникает полтергейст, причиной являются необычно сильные напряжения. На свете существуют отдельные люди, выступающие в роли своеобразных спусковых механизмов, высвобождающих эти аномальные напряжения, витающие, например, в этой комнате. Тогда и возникает так называемый феномен полтергейста.
– Ага! – сказал Сандер и посмотрел на нее блестящими, заинтересованными глазами. – Маленькая Сисель?
– Да. Так, по крайней мере, я думала. Но глядите! Ее больше нет в этой комнате, а буйства продолжаются. Вы понимаете, я все время ощущала здесь какую-то постороннюю силу – и я не имею в виду сам полтергейст.
– Я знаю, сказал Сандер. – Я заметил, что что-то тебя беспокоило.
Бенедикте спокойно посмотрела в его глаза.
– Да. Мне представляется, что именно эта сила вызвала полтергейст, а не сама Сисель. О, Господи! Там летит целая полка с фарфором!
– Наплевать! Мы ведь все равно не сможем остановить погром!
– Поскольку это не прекратилось, когда Сисель покинула помещение, мы должны отыскать источник. Он должен находиться где-то внутри.
– Лучше бы нам поберечься, – пробормотал пристав и стянул куртку. – Но необычные вещи начали твориться вчера ночью, не так ли?
– Верно. Я не думаю, что тетки долго мирились бы с тем, что их фамильные сокровища уничтожаются, – сказал Сандер. – Поэтому, девочка как-то связана с происходящим. Кстати, она забыла в комнате свою курточку, она лежит там на стуле.
– Курточку? – сказала Бенедикте, насторожившись. – Мы должны забрать ее… Ой!
Стул ударил ее по ноге так, что она вскрикнула, как от ожога. Сандер проворно схватил куртку.
– Пойдем, нам лучше выйти на веранду, – сказал он.
Все последовали наружу. Внезапно они услышали, как за их спинами наступила полная тишина.
– Видите! – сказала Бенедикте. – Это она.
– Значит, разгром продолжится, если мы снова зайдем в комнату с этой несчастной курткой?
– Нет, я так не думаю. В той комнате были слишком сильные напряжения, причину этого я не знаю, да это и не имеет значения, – ответила Бенедикте. – Для нас представляет интерес куртка, которая их высвободила.
Они вышли на ветхую веранду и сели на ступеньки лестницы, спускавшейся в запущенный сад. Летняя ночь была завораживающе темна, нельзя было как следует разобрать очертания предметов. Но Свег захватил с собой один из светильников, и в его свете люди принялись рассматривать куртку.
– Обычная маленькая детская куртка, – сказал Сандер. – Хорошего качества, довольно новая, я бы сказал…
Он механически опустил руку в карман. Сначала в один, затем в другой. Его рука на мгновение замерла. Затем он ее вытащил.
– Посмотрите! Что это?
– Большая монета? – сказал Свег. – Хотя подождите, здесь дырка.
Бенедикте протянула руку, чтобы взять монету. Внезапно она отпрянула назад.
– Я обожглась, – прошептала она. Мужчины удивленно посмотрели на нее. Сандер протянул монету, и Свег осветил ее фонарем.
– Выглядит, как будто она была чем-то вроде медальона, – сказал Сандер. – Или амулета. Он перевернул монету.
– Здесь и узор имеется… Что здесь написано? И он, и пристав вздрогнули.
– Сдается мне, что я уже видел этот узор раньше, – зловеще произнес Свег.
– Ну да! Тот же знак, те же символы, что и на спине того мертвеца, – ответил Сандер.
– Значит, здесь имеется связь! Между трупом и привидениями в этом проклятом доме.
– Нет, – сказала Бенедикте. – Появление амулета в доме было лишь случайностью. Вопрос в том, как он попал к Сисель.
– Ты права, – сказал Сандер, и ей показалось почти невероятным то, что он вот так запросто сидит рядом с ней и обсуждает серьезные дела, как будто бы ее мнение тоже берется в расчет! Словно не имеет значения ее беспомощная угловатость и рыхлость фигуры.
– Нам нужно поговорить с Сисель.
– Она уже, наверное, спит, – возразил пристав. – Нам придется подождать до утра.
– Да, – кивнула Бенедикте. – К тому же мне хочется поближе взглянуть на другой загадочный феномен.
– Какой?
– Шаги на втором этаже. И… Она спохватилась и замолчала. Она не могла рассказать о том, что еще услышала Сисель.
– Ты права, – сказал пристав и поднялся с места. – Как ты думаешь, что там у них наверху?
– Я не знаю. Скажу только, что в этом доме необычайно плохая атмосфера.
– Ну, это и я могу заметить, даже не будучи экспертом в этой области. Но каким образом ты собираешься попасть наверх? Взлетишь?
– Нет, в этом нет нужды, – вмешался Сандер. – Я осмотрел дом снаружи, пока все было тихо. Со стороны кухни имеется совершенно непонятное окно, и на втором этаже такое же, наискосок от первого. Я думаю, что там должна быть лестница.
– Если она в том же состоянии, что и первая, я по ней не полезу, – сказал пристав.
Бенедикте вспомнила обвалившийся лестничный пролет, и дрожь пробежала по ее телу.
– Нет, вы должны остаться внизу и отвлечь сестер. В самом худшем случае вам придется их припугнуть. А если мне понадобится ваша помощь…
– Но ты не можешь идти туда одна, ты разве сумасшедшая, девочка? Сандер пойдет с тобой, а я займусь старухами.
– Нет, – начала Бенедикте горячо, ей не хотелось брать с собой молодого человека, ведь там может оказаться нечто… нечто непристойное? Но что может быть непристойного на пустом этаже? Она отступила, внезапно почувствовав, что не хочет подниматься туда одна.
– Но если вам понадобится моя помощь, то кричите, – сказал пристав Свег. – Хотя мне никогда не доводилось арестовывать привидения.
Бенедикте ответила ему едва заметной улыбкой. Ей показалось, что все становится теперь еще более запутанным, ее чувства были в смятении.
А тут еще Сандер неверно истолковал ее неуверенность и ободряюще положил руку ей на плечо.
Этот жест для него был вполне естественным, он вырос в такой обстановке, где объятия, поцелуи и другие знаки внимания были привычными, вошли в повседневность. Бенедикте была не такой.
Дома на Линде-аллее все были глубоко привязаны друг к другу, но выражали это не более чем теплым, понимающим взглядом или дружеским жестом. Домашние редко прикасались друг к другу, только в торжественных случаях: при прощании или выражая глубокую благодарность.
Поэтому жест Сандера поразил ее, словно удар молота, и она потеряла способность отличать спокойные, нормальные мысли от напряженных романтических грез.
«Он прикоснулся ко мне! Его ладонь покоится на моем плече, его рука лежит на моей спине, я даже могу почувствовать ее, через ткань я ощущаю то, что теплотой и искренней любовью разливается по телу. Он обнял меня за талию, он любит меня, наверняка любит!
Или, может быть, нет? Может, он просто жалеет меня, да, так оно и есть. Но ощущение его руки, лежащей на моем плече, никто не отнимет у меня. Оно навсегда останется со мной».
Она попыталась замедлить шальное сердцебиение, но ничего не смогла с ним поделать.
Бенедикте безнадежно, полностью, невероятно влюбилась в человека, о котором мечтали сотни ее сверстниц – и который мог получить любую из них, лишь протянув руку.
Она угодила в безнадежную ситуацию, словно в ловушку.

5

Они договорились, что Бенедикте, которая обладала способностью чувствовать присутствие оккультных сил и предметов, должна подниматься первой. Сандер же пойдет следом. Но пока он ждал на лестничном пролете – не случится ли чего. Свегу предстояло стоять внизу и следить за лестницей.
Им оставалось только надеяться, что в этот самый момент не ворвется, грохоча башмаками, Ульсен и не испортит все дело.
Дверь в кухню, в это святилище сестер, была заперта, но другого они и не ожидали. Свег, бормоча что-то, порылся в кармане и извлек маленькую удобную отмычку. Пока он стоял и ковырялся в замке, они услышали звук – тот же звук, о котором Сисель рассказывала днем ранее.
Мягкие шаги над головой.
– Господи, только бы нас не услышали, – тихо взмолилась Бенедикте.
– Мне придется пойти за тобой, – прошептал ей пристав.
В замке что-то слабо щелкнуло, и дверь открылась. Бенедикте и Сандер взялись за руки и проскользнули внутрь.
На кухне было темно, им нельзя было зажигать свет. Приходилось полагаться только на собственные чувства. Бенедикте была так взволнована присутствием Сандера в темноте, что ее руки дрожали, и приходилось внушать себе мысль: «Ты – ничто, Бенедикте, тебя нет! Он даже не смотрит на тебя, хотя и очень дружелюбен». И все это отнимало силы и отвлекало внимание от главного. Было необходимо почувствовать, если рядом появится что-либо необъяснимое.
Между тем все шло прекрасно, они добрались до противоположной стены. В темноте они плохо ориентировались. Подумать только, если бы они ошиблись дверью и ввалились прямо в спальню к хозяйкам? Никто не имел представления, где они сейчас находились, должно быть, на своей половине дома.
По ногам Бенедикте тянуло холодом, и она почувствовала дверь прямо перед собой. Здесь не должно было быть спальни; она не могла бы представить Агнес, Герд или Беату спящими с открытым окном. Кроме того, она не ощущала присутствия людей за дверью.
Рука Сандера легла поверх ее руки и сжала ладонь, Бенедикте сильно покраснела. Она благодарила Бога за то, что в темноте не было видно ее лица. Сандер хотел лишь показать ей правильный путь, он тоже обнаружил дверь.
Девушка осторожно взялась за дверную ручку. Дверь приоткрылась, и сразу же вокруг них стало холодно.
Бенедикте могла теперь лишь вспоминать, как самый удивительный мужчина в ее жизни стоял и держал ее за руку. Казалось, она была опечалена.
Они увидели контуры небольшого окна высоко вверху на стене. Комната, в которой они находились, была узкая, с высоким потолком. В следующее мгновение нога Бенедикте наткнулась на лестничную ступеньку.
Хорошо помня ту первую лестницу, они шарили руками наверху, не осмеливаясь сделать и шага. Лестница, однако, казалась весьма прочной.
Бенедикте начала осторожно и медленно подниматься. Она слышала легкий шорох одежды Сандера, шедшего сзади. Он двигался так тихо, что его шаги вообще не были слышны.
Вот и дверь наверху. Открываясь, она издала короткий, визгливый звук, но затем все стихло. Бенедикте услышала, как Сандер остановился прямо в дверном проеме.
Бенедикте сделала пару шагов и замерла неподвижно. До сих пор все удавалось легко. Они двигались прямо к цели, ни разу не совершив ошибки. Теперь она была наверху, на загадочном втором этаже.
Она попыталась почувствовать атмосферу. В темноте наморщила брови.
Бенедикте ощутила перед собой большое пустое пространства, возможно, зал или комнату. Она не смела сделать и шага, поскольку знала, как обманчив может быть лестничный пролет. Но не только поэтому она оставалась на месте, было и нечто другое.
Чувство того, что она не одна на этом темном чердаке. Поблизости от нее кто-то находился – и этот кто-то желал причинить ей зло.
Надо ли ей вернуться под защиту Сандера Бринка? Нет, это выглядело бы глупо.
В попытке немного сориентироваться, она прислонилась к ближайшей стене недалеко от двери. Рукой пошарила вдоль стены. Что-то зашуршало в паутине, которую Бенедикте порвала… Но вот она на что-то наткнулась! Мягкое и податливое.
Когда девушка поняла, что это было, она стала лихорадочно шарить по стене в поисках дверной ручки, но было поздно. Темнота вокруг нее начала оживать, окружать чем-то удушливо мягким, необычайно сильные руки-лапы обхватили ее, что-то туго обвилось вокруг ног, так что она не могла ими пошевелить. Ее крики о помощи Сандеру и Свегу потонули в какой-то клубящейся испарине и обволакивающем плотном тумане.
Пытаясь освободиться, она бросилась на пол и покатилась в сторону. Одновременно она успела заметить, что и Сандер со страшными проклятиями угодил в этот хаос. На лестнице грохотал Свег, поднимаясь к ним наверх. Но невидимые создания, должно быть, неплохо ориентировались в темноте, они схватили Бенедикте за руку и потащили по полу, упрямо поволокли за собой. Сандер, казалось, был более или менее невредим, насколько она могла судить по его сдавленным стонам и наступившей затем тишине. Девушка услышала, что и его тоже потащили по полу. Нападавшие обладали неожиданной силой, между собой они обменивались непонятными, шипящими словами. Их действия были неуклюжими, но, в то же время, неприятно последовательными и целеустремленными.
На полу лежала пыль и отвратительно пахло, на лицо Бенедикте упала паутина, девушка пыталась вырваться» из той бесформенной массы, которая неумолимо тащила ее в каком-то определенном направлении. Внезапно они оказались под окном, и в слабом ночном свете Бенедикте увидела разверзшуюся в полу дыру, которая была затянута паутинным покрывалом. Заброшенная лестница, этот символ всего гибельного в доме!
Она закричала. Закричала что было сил. Ведь Сандер был без сознания и не мог сопротивляться намерению сбросить его в эту ужасную пропасть.
Но вдруг рука, закрывавшая ей рот и гасившая крик, ослабла и отдернулась, а из темноты появился пристав Свег. Ульсен, очевидно, уже вернулся, поскольку на лестнице внезапно стало людно. Ульсен держал в руке фонарь! В изумлении перед многочисленными свидетелями и ослепляющим светом, фурии на мгновение остановились, и Бенедикте проворно, словно кошка, отползла от опасного провала. Свег в это время освобождал ее ноги от пут, а Ульсен отвел Сандера в безопасное место. В течение всего нескольких минут всех сестер Мартинсен одолели и надежно связали бельевым шнуром, который был протянут ранее в зале от стены до стены.
– Итак, мои дорогие дамы, – холодно начал пристав. – Теперь мы посмотрим на содержимое второго этажа.
Бенедикте облегченно вздохнула. Ответом Свегу от трех женщин был лишь не достигший цели плевок Беаты.
– Я… мне лучше спуститься вниз, – сказала Бенедикте боязливо.
– Нет, зачем же? – сказал Сандер, который стоял, покачиваясь и держась за голову, но выглядел неплохо.
– Мои особые способности здесь, кажется, не пригодятся, – тихо отвечала она.
– Об этом мы ничего пока не знаем, – сказал пристав. И он, и Сандер задумчиво посмотрели на нее. – Чего ты боишься, девочка?
– Ничего, – слишком поспешно произнесла она. – Мне просто не хочется.
– Маленькая Сисель рассказала тебе что-то еще, не так ли? – мягко спросил Сандер. – Я обратил внимание, что ты казалась весьма встревоженной, когда поговорила с ней.
Бенедикте смотрела в сторону.
– Нет, уверяю вас, там не было ничего особенного. Ну, хорошо, вы идите вперед, а я за вами.
Мужчины лишь посмотрели на нее, но начали двигаться вперед к середине зала. Ульсена посадили присматривать за женщинами.
Пристав Свег уже открыл первую из множества дверей; они вошли в старую, заброшенную спальню. Перед собой в гротесковом мираже Бенедикте увидела замок Синей Бороды со всевозможными несчастьями, таившимися за закрытыми дверями.
С неприятным чувством она вошла вслед за приставом в маленькую, душную комнату. Трое связанных женщин в зале осыпали их градом таких слов и выражений, которые, как думала Бенедикте, женщины просто не могут произносить. Они ругались, кричали, даже грозили полицией – пока не поняли, что подобная угроза не возымеет действия.
Пристав осветил комнату.
– Нет, ну такого я никогда не видел… – сказал он.
В этой комнате не было видно окон, они были задрапированы тяжелыми бархатными гардинами. Это была потайная комната. Сердце дома.
Здесь не экономили на роскоши. Вокруг белого стола стояли три великолепных стула для отдыха. Были здесь и чудесные сундуки, и комоды вдоль стен, и драгоценный ковер ручной работы на полу.
На столе лежали какие-то большие, рукописные книги. Свег взял одну, раскрытую посередине.
Это оказалась бухгалтерская книга, и последняя элегантно выполненная запись была о том, сколько денег получено за два прошедших дня. Был записан безвкусный обед, ночлег Мартинсенов, но были и деньги за Сисель, которые старухи уже почти держали в руках, но отчасти были вынуждены вернуть. Должно быть, это была истинная катастрофа для такой аккуратной кассовой книги. Им пришлось подчищать чернильные строчки и – ах! ах! – как они, видимо, были разочарованы!
И Сандер, и Бенедикте старались сохранять серьезность. Бедные тетушки!
– Поглядите, – сказал Свег голосом, не предвещавшим ничего хорошего. – Вам не кажется, что эта книга выглядит совсем не так, как если бы она принадлежала трем маленьким, бедным, ангелоподобным старушкам?
Он приподнял крышку одного из сундуков и присвистнул, вытащил ящик из комода и побледнел. Деньги, деньги. Повсюду деньги.
Он покачал головой.
– Именно это притягивает к себе взломщиков. Ну хорошо, не доверять банкам. Но не до такой же степени! Все это таинственное запугивание, эта смертельная битва против вас там в зале – и только ради этого?
Бенедикте наморщила лоб.
– Но это еще не все! Вы разве не чувствуете, что здесь есть кое-что еще? Ах, нет, извините, я забываю, что другие не обладают таким же как у меня ощущением тревоги. На этом этаже еще что-то есть, пристав, и я не могу оставаться здесь далее!
– Ты замечательная девушка, – сказал Сандер упавшим голосом. – И откуда ты все это берешь?
Бенедикте отвела глаза от него, она не была еще достаточно сильна, чтобы выдержать его взгляд. Она слабо улыбнулась.
– Это уверенность, понимаете. Как например, когда соседка ждала ребенка этой весной. Я подумала, что будет мальчик, и была совершенно уверена в этом. Такое абсолютное спокойствие чувствуешь, когда уверена – и это всегда сбывается. Если попытаешься думать о другом исходе, обязательно что-нибудь помешает. Все будет наоборот.
– У нее родился мальчик?
– Ну конечно! А теперь во мне зреет мучительное беспокойство, пока мы не выяснили все. В этом доме имеются и другие червоточины, мы не разобрались пока до конца. Но я не думаю, что здесь осталось что-то сверхъестественное. Поэтому вы можете открыть остальные двери в замке Синей Бороды сами, без меня.
– Нет уж, спасибо, – сказал пристав жестко. – У меня нет никакого желания убивать здесь время. Если ты чувствуешь, где прячется болезнь, так веди нас прямо туда! Это приказ.
Для Бенедикте стало неожиданностью, что он поймал ее на слове. Она не привыкла к такому, поскольку встречала обычно лишь насмешки, когда речь заходила о ее необычных способностях.
Они снова вышли в зал. Женщины сидели возле стены под надзором Ульсена. Они исподлобья, испуганно смотрели в сторону группы во главе с приставом. Бенедикте остановилась и прислушалась к себе, воспринимая испуг теток, определяя его направление.
Еще одна дверь…
Она нерешительно шагнула к ней. В тот же миг дамы устроили адский спектакль, в гневе перекрикивая друг друга. Они были взволнованы и не понимали, что таким образом направляют Бенедикте по верному пути.
Но она и не нуждалась в их помощи. Она ощущала поверхность двери, заметила сильные вибрации.
– Идите сюда, – сказала она, чувствуя себя неважно. – Здесь… Здесь еще один человек!
– Что еще за черт? – сказал пристав.
– Точно. Я ощущаю исходящий оттуда безотчетный страх. Нечистую совесть. Опасение… опасение быть обнаруженным.
Женщины ужасно закричали, Бенедикте старалась не слышать их презрительных слов.
Дверь была заперта, но это не помешало приставу Свегу. Он быстро обнаружил ключ, спрятанный наверху на дверном косяке, и открыл.
Крайне странный запах, чтобы не сказать зловоние, встретил их. Человеческие запахи смешивались с небывало сильным запахом духов.
– Освети комнату, Сандер, – сказал Свег, и они услышали жалостливое всхлипывание из темноты.
– Я ничего не сделал, я ничего не сделал, не позорьте меня перед всеми, я ничего не мог с этим поделать…
Свет выхватил из темноты комнату с большой, удобной кроватью. По расчетам Бенедикте, эта комната должна находиться как раз над коричневым салоном. Она прикрыла глаза, сглотнула, затем снова открыла их.
Довольно молодой мужчина сидел, скорчившись, на кровати в дальнем углу комнаты. Он был полуобнажен, одет только в нижнюю рубаху, и по его выражению лица было легко понять, что он не совсем нормальный. В нем было нечто, переходившее границу рассудка.
– Полиция… полиция… – испуганно повторял он.
– Успокойся, успокойся, Август, – сказал Свег. – Мы тебе ничего не сделаем. Так значит, здесь ты был последние месяцы?
– Я ничего не мог поделать, – всхлипнул он. – Они… они…
– Они держали тебя здесь взаперти, не так ли? А мы как раз гадали, что же сталось с их деревенским слугой. Но почему?
Парень вытер нос и глаза.
– Вначале это было забавно. Они в меня влюбились, а у меня никогда не было женщин, а им их родители не разрешали даже думать о таком. Все началось с того, что они захотели немного посмотреть на меня, я им разрешил, а они сказали, что я красивый и трогали меня так, что у меня брызнуло, а потом уже я должен был приняться за них, одну за другой, каждый день, для них это было приятно, и для меня тоже, они мне разрешили, и было так забавно. Но они хотели все больше и больше, а их было трое, а я только один, они были как сумасшедшие и, Господи, как они стонали, но я был уже не в силах и хотел отказаться, но тогда они заперли меня внутри и сказали, что пристав арестует меня, если узнает, что я делал с ними, и мне нельзя выходить наружу! Шуметь тоже нельзя было, надо было сидеть совсем тихо.
Только теперь они увидели, что бедняга был прикован к кровати.
Он продолжил, подвывая:
– И они снова приходили сюда и все хотели и хотели, а я нет, но он меня не слушался, он делал то, что хотели они, ведь они точно знают, что им надо делать, чтобы заставить его стоять…
– Они что, все втроем сюда приходили? – скептически спросил пристав.
– Нет, не все сразу, и эта старая Агнес приходила не так часто, потому что она немного суховата, собственно, она приходила только, когда выпивала вишневого вина, тогда она была влажная, как надо. Но эта маленькая пухлая Беата здесь бывала постоянно, она номер один, но фрекен Герд хуже всех. Я ее боюсь! Она такая тяжелая, сильная и жесткая с ним, и скачет на мне верхом, и когда приходит сюда, то мне кажется, что у меня все косточки рассыпятся. Чертовы бабы!
Он заплакал от отчаяния.
Они стояли молча. Бенедикте упорно смотрела в пол, Сандер беспокойно переминался с ноги на ногу.
– Слушай, Август, – сказал пристав мягко. – Меня ты не бойся, ты не совершил ничего серьезного. Теперь ты можешь идти, и при первой же возможности попросись к добрым людям. Теперь все будет хорошо.
Пока он снимал цепи, Свег дружелюбно продолжил:
– А твои наездницы, ужасные дамочки, тебе не надо их больше опасаться. Они свое получат за то, что держали тебя в заточении против твоей воли. Они совершили и кое-что похуже, только что они попытались убить вот этих двух молодых людей. Такое не останется безнаказанным.
Август осмелился на неуверенную, нервную улыбку при мысли о том, как будут наказаны его всадницы-мучители.
Они сидели в бричке. Уже наступило утро, облака тумана клубились над болотом и у реки в долине.
Сестры были взяты с поличным. С привидениями было покончено.
Бенедикте ехала молча. Ею овладела усталость, мысли разбрелись. Она была весьма сконфужена рассказом Августа о женщинах и не смела смотреть в сторону Сандера Бринка.
Он тоже молчал. То ли устал, то ли по другим причинам, она не знала.
Когда показалась деревня, пристав Свег вздохнул и сказал:
– Ну вот, одно дело сделано. Теперь займемся нашим покойничком.
Бенедикте была не в настроении шутить.
– И амулетом, – сказала она коротко.
– Да, – поддержал ее Сандер, встряхнувшись. – Если бы мы не вошли в этот страшный дом, мы бы не нашли то, что было у Сисель в кармане. И поскольку они так явно совпадают, амулет и символы на спине у мертвого, нам следует поговорить с девочкой.
– Ты прав, – сказал Свег. – Нам необходимо знать, откуда она это взяла. Он вытащил медальон.
– Так значит, ты не можешь дотронуться до него, Бенедикте? Он жжется?
– Да. Он… заражен чем-то.
– Что ты имеешь в виду?
Она не могла рассказать о волшебном корне мандрагоры, о том, что он сильно завибрировал в тот момент, когда она обожглась об амулет. Не сейчас. Может быть, позднее. Поэтому она сказала только:
– Он опасен. Я думаю, он… Сандер Бринк вмешался:
– Подлинный?
– Нет, об этом я ничего не знаю. Мне кажется… злой.
Бринк взял медальон у пристава и принялся его изучать.
– Я тоже не могу утверждать однозначно, подлинный он или нет. Но в его злой силе у меня нет никаких сомнений. Собственно, это и не медальон, это брактеат .
– А это еще что такое? – спросил Свег. Сандер улыбнулся.
– Вы хотите выслушать лекцию?
– Нет, ради Бога! Обрисуй коротко!
– Это будет нелегко, но я попробую. Во время большого переселения людей до Севера дошли отголоски Римской империи. Тогда-то у нас и появились брактеаты. Частью это были монеты, частью украшения-подвески из тонкого, благородного металла, чеканенные лишь с одной стороны, обычно с изображением Цезаря…
– Но не этот, – сказал Свег. – На нем только масса закорючек.
У Сандера были такие красивые руки, тонкие и чувствительные. Бенедикте была совершенно очарована ими, она смотрела, как они вертели этот… как он его назвал? Брактеат? Какой он умный и образованный!
Он, возможно, заметил ее взгляд, потому что спросил дружелюбно:
– Тебе не холодно, Бенедикте?
Его голос был словно самый мягкий бархат, так ей показалось. Девушка была просто счастлива от подобной предупредительности, поэтому смогла лишь покачать головой. Сандер мимолетно улыбнулся ей.
Он продолжил лекцию для пристава:
– Да, на нем множество символов. Потому что он изготовлен у нас в Норвегии, но под влиянием римской традиции. Эти руны обладают колдовской силой, а особенно символическая фигура: две птицы, повернутые клювами друг к другу.
Пристав Свег помолчал секунду, пока инстинктивно натягивал поводья на крутом спуске. Бенедикте покрепче схватилась за край повозки.
Местность снова выровнялась.
– Руны с колдовской силой? – сказал Свег. – Почему ты так думаешь?
– По двум причинам, – ответил Сандер Бринк. – Сперва Бенедикте обожглась о брактеат. К тому же на нем руны разрушения. И некоторые другие зловещие символы.
– А мы можем найти объяснение этому? Я не понимаю!
– Черт возьми, – улыбнулся Сандер. – Вот, смотрите…
Они склонились над круглой, бледной пластинкой брактеата. Бенедикте даже почувствовала тепло щеки Сандера, настолько близко они сидели. Ошеломляющее, фантастическое чувство!
– Здесь, по краю, вы видите руны, не так ли? – начал Сандер. – Здесь вот руна Науд, то есть буква «Н». Она означает бедствия, колдовство и судьбу. А эта, напоминающая букву «Т», означает ведьм и троллей.
– Да, получается не очень-то приятно, – пробормотал Свег.
– Нет, будет и еще похуже! Здесь у нас еще одна руна, похожая на «Т», она выглядит, как перевернутая стрела, верно?
– Ну да.
– Это руна бога Тюра. И она означает жертву. Жертвоприношение силам воды!
– Спасибо! – сказал Свег. – Мне все ясно!
Он откинулся назад. Но Сандер не закончил пояснения, поэтому пристав был вынужден снова нагнуться к нему.
– Тут есть и руна «Л», – сказал юный исследователь. – Даже два раза.
– Ага, а что это значит? – спросил пристав. – Я не понимаю, почему ты придаешь такое значение второстепенным подробностям. Здесь, наверное, стоит имя?
Сандер выпрямился и посмотрел на собеседника.
– Все эти руны магические. Каждая руна что-нибудь означала. По крайней, мере в первые столетия, во времена викингов. Потом уже люди начали пренебрегать магией.
– Но этот брактеат относится к древним временам?
– Конечно! Итак, руна «Л». Ее называют Лаукр, и она была чрезвычайно важна при жертвоприношении. Она означает, что мы имеем дело с Волсе.
– Я что-то не уловил смысла.
– Лук и Лен – вот два весьма специфических предмета, использовавшихся в особой последовательности, чтобы получить Волсе. А Волсе является очень сильным магическим средством.
– Можно ли узнать, что это все означает? Сандер бросил быстрый взгляд на Бенедикте.
– Нам, наверное, стоит с этим подождать.
– Что за выдумки! Что означает Волсе? – возмутился Свег.
Ученому стало слегка не по себе.
– Ну, хорошо. Помня о том, что Бенедикте пришлось вынести сегодня ночью, ей придется вытерпеть и это тоже…
Она не отвечала. Только смотрела прямо перед собой, вперед на спящее селение, так напоминавшее ее собственный хутор. Птицы пели в прозрачном утреннем небе, днем такой песни не услышишь. Лошадь теперь трусила спокойно и сонно.
Сандер набрался смелости и начал:
– Волсе был особенно почитаем на хуторах. Когда забивали жеребца, то его член забирали деревенские женщины, которые потрошили его и бальзамировали луком и травами, а затем заворачивали в самый лучший лен, чтобы он мог там сохраниться.
– Ага, – сказал Свег. – Вот к чему Лук и Лен.
– Да. На протяжении всей осени хозяйка дома каждый вечер доставала Волсе, конский член, из его великолепного футляра. Торжественный момент наступал, когда вся семья была в сборе. Тогда Волсе передавали от одного человека к другому, и все распевали над ним песни плодородия.
– Господи! – сказал пристав. – Эти заклинания наверняка не были особенно пристойными?
– В те далекие времена никто не воспринимал это плохо, – спокойно сказал Сандер. – Таким образом люди хотели сохранить плодовитость скота и жизненные силы в течение долгой зимы. Но я должен признать, что некоторые из песен довольно… н-да.
По выражению лица пристава Бенедикте поняла, что Свег охотно бы прослушал избранные фрагменты и ради этого послал бы ее к черту. Но если уж быть откровенной, она и сама немного заинтересовалась. Но не показала бы этого никогда.
– Но, насколько я понимаю, этот ритуал имел мало общего с жертвоприношением, – возразил Свег.
– Имел, но косвенное, – ответил Сандер. – Поскольку руны Лука и Льна были выцарапаны также и на жертвенном ноже. На том, которым пользовались и чтобы изготовить Волсе, и чтобы надрезать шею жертвы, а потом собрать кровь.
Свег отвернулся в сторону.
– Мы угодили в щекотливую ситуацию! Остальные были с ним вполне согласны.
– Но что общего все это имеет с тремя ужасными сестрами? – спросил Свег.
– Ничего, – ответил Сандер. – Ничего, кроме того, что медальон, найденный Сисель, случайно оказался в их доме.
– Ну, хорошо, нет худа без добра, – сказал Свег. – Во всяком случае, мы спасли беднягу от участи, худшей, чем сама смерть.
– Это уж точно, – согласился Сандер, и Бенедикте тоже согластно кивнула.
Не дав себе времени на отдых после бессонной ночи в опасном доме, они поехали прямиком на постоялый двор.
Сисель уже проснулась и приветствовала их легкой улыбкой как старых знакомых.
– Тебе здесь было хорошо? – спросила Бенедикте.
– Да, – прошептала Сисель в ответ.
Утренний свет был неласков с Бенедикте. Ее грубые черты резко выступили в нем, всеми своими серыми тенями и жесткими линиями. Но все равно было что-то беззащитное в улыбающихся глазах, что трогало двух стоявших с ней рядом мужчин.
После нескольких подбадривающих фраз, обращенных к ребенку, Свег вытащил брактеат.
– Откуда ты это взяла? – мягко поинтересовался он.
Сисель попыталась обойти расставленную ловушку.
– Я не украла его, – сказала она поспешно.
– Мы знаем. Но откуда же он взялся?
– Я нашла его.
– Где?
– В речке. Он лежал в воде, прямо у берега. Он так блестел, что я подумала, это золотая монетка.
– Так. Нет, это не деньги. Это что-то вроде амулета. Сисель, мы с удовольствием купим его у тебя. Ты получишь настоящую монету. Хочешь?
Посмотрев на амулет, она кивнула несколько раз.
– Замечательно, – сказал Свег. – Но сначала ты должна показать нам, где ты его нашла. Ты сказала, в реке?
Он повернулся к спутникам.
– Исключена всякая связь между мертвым и этим амулетом. Поскольку речь идет о двух совершенно различных водных бассейнах. Река не впадает в озеро, где был найден труп.
– Но, несмотря ни на что, это ведь приблизительно тот же район, – возразил Сандер.
– Ну да, с длинным горным хребтом посередине. Как раз через него мы недавно перебрались. Итак, Сисель. Ты нашла его поблизости от дома тетушек?
Девочка смутилась.
– Нет, я не думаю. Пристав вздохнул.
– Нам придется, наверное, снова ехать на поиски. Ужасно долгая дорога, но…
– Нет, это было не там, – быстро сказала девочка. – Мы заблудились.
– Как это?
Бедный ребенок явно был сбит с толку. Но Сандер Бринк, очевидно, тоже мог ладить с детьми. «Его направляют боги», – подумала Бенедикте.
Он присел на корточки и приветливо обратился к девочке:
– Вспомни, ты сказала, что нашла его раньше, не так ли? Вы сначала шли вдоль другой реки?
– Да, – ответила она, облегченно вздохнув при мысли, что и о ней кто-то подумал.
– Вы приехали сюда на повозке с лошадью?
– Нет, мы ехали на поезде. Меня укачало.
– Это было наверняка неприятно, – посочувствовал Сандер.
– Железнодорожная станция, – сказал пристав, который был совершенно нечувствителен к детским дорожным страданиям. – Если они шли от станции, они могли двигаться вдоль реки в этой долине. Сисель, ты не помнишь, не протекала ли река рядом со станцией? А вы шли вдоль нее?
– Да. Да. Мы так и шли.
– Значит, ты нашла монету в той самой реке?
–Да.
– Блестяще! Эта река как раз впадает в озеро здесь неподалеку. Вперед, в бричку, все вместе, мы отправимся к месту находки.
Когда они ехали вдоль реки, Бенедикте сказала:
– Но что вы собираетесь найти?
– Я не жду ничего особенного. Но мы должны знать, не так ли?
– Ну да, – отвечала она покорно. Ее настроение отличалось от общего. Что толку, если они увидят, где именно лежал брактеат? Они что, ожидают увидеть новую жертву?
Им пришлось отъехать довольно далеко, когда Сисель пропищала:
– Здесь!
Повозка остановилась. Они спрыгнули. Девочка была уже внизу и старательно разглядывала берег. Она была не вполне уверена, но в конце концов нашла место.
– Здесь. Я стояла на этих камешках. А монетка лежала там.
– Господи, ты же могла свалиться в реку, девочка! – сказал пристав. – Но все же спасибо тебе!
Они смогли увидеть все вместе: между двумя камнями застрял кожаный ремень, который колыхался от сильного течения. Ремень был весьма потрепан.
Свег протянул руку и схватил его.
– Холодная вода, – заметил он.
Ремень прочно застрял. Свегу пришлось отвалить один из камней, чтобы освободить его.
Пристав торжествующе вытянул руку, демонстрируя находку остальным.
– Узкий и потрепанный. Можно предположить, что мертвое тело держалось здесь на ремне. И отвязалось, когда он перетерся?
– Правдоподобная теория, – ответил Сандер Бринк. – Едва ли она взята с потолка.
– Нет, но она, во всяком случае, объясняет все повреждения на трупе. Его несло течением, и он задевал камни и мусор.
Сандер был настроен скептически.
– Все время, пока мы ехали вдоль реки, она казалась довольно спокойной. Вряд ли могла причинить такие серьезные повреждения.
– Не разрушай мою теорию, – проворчал Свег.
Они потратили еще некоторое время на осмотр места, но согласились с тем, что убитый вряд ли был сброшен в воду отсюда.
– Может быть, река становится более бурной выше по течению? – спросила Бенедикте.
– Нет, я так бы не сказал, – ответил Свег. – Она вытекает из небольшого озера. Нет! Теперь мы отправимся назад и взглянем на мертвого еще раз, прежде чем свалимся с ног от усталости.
На обратном пути им повстречался Ульсен, который успей отправить уважаемых дам под арест. Он сообщил им новость.
– Пришла какая-то женщина, она хочет взглянуть на мертвого, – сказал он. – Ее жених, по-видимому, пропал.
– Ну да, – ехидно сказал Свег. – Хочет потребовать пособие на ребенка?
Он, очевидно, был невысокого мнения о человеческой натуре, добряк Свег.
Юная дама приехала из Кристиании и выглядела вовсе не так, чтобы претендовать на пособие. Она была очень элегантно одета, хороша собой и весьма самоуверенна. Наверняка привыкла выезжать в свет, сообразил Сандер Бринк, который очень хорошо знал этот тип женщин. Девушка немедленно принялась посылать ему долгие, манящие взгляды. Бенедикте выглядела все более и более несчастной. Словно у нее разболелся живот или что-то в этом роде.
– Нет, Господь хранит меня, это не мой жених Мортен Хьортсберг, – заявила дама, с гримасой отвращения осмотрев мертвеца. Они быстро вышли из комнаты. – Мортен – молодой, у него светлые волосы, а этот – лысый, притом гораздо старше.
Пристав, кстати, хотел узнать, как давно пропал ее жених. Ответом ему был взгляд, который словно говорил, что это его не касается, но дама все же заговорила.
– Шесть недель назад. Но я едва ли ожидала найти его здесь, ведь он хотел отправиться куда-то в горы и обследовать вымерший хутор. Он и меня хотел с собой взять, но об этом я и думать не могла!
Ну, это они понимали.
– И что, с тех пор он не давал о себе знать? Должно быть, весьма интересный хутор!
Женщина послала приставу новый уничтожающий взгляд, но Свег был не настроен любезничать после длинной бессонной ночи.
Она ответила строго:
– Мой жених чрезвычайно одаренный студент. И его личный друг, доцент Кламмер, поделился с ним сведениями об этой удивительной деревне.
– Доцент Кламмер? – сказал Сандер Бринк. – Я слышал о нем, хотя он и не на моем факультете. Разве он не пропал без вести…
Он поспешно умолк.
Остальные ждали.
– Я не знаю, как он выглядит внешне, – продолжил Сандер Бринк. – Но может быть, вы знаете, фрекен Виде?
Она сделала вид, что не заметила колкости, что было не похоже на нее.
– Я видела его лишь мельком в одной компании как-то раз дома у одного управляющего (она, очевидно, любила окружать себя людьми с громкими титулами.) И он был… пожилой. И… лысый.
– А когда он пропал? – вырвалось у Свега.
– Я не знала, что его ищут.
– Я думаю, это случилось ранней весной, – сказал Сандер Бринк. – Ходили какие-то глупые слухи по университету. Будто супруга не хотела объявлять его в розыск, поскольку считала, что он сбежал от нее в другую страну.
– Нет, я так не думаю, – сказала фрекен Виде. – Мортен говорил мне, что доцент Кламмер, так же как и он, безумно хотел отыскать и исследовать тот заброшенный хутор. Доцент говорил о древних обычаях. И о паромщике, который мерещится людям. Глупости, конечно, но мужчины теперь стали словно большие мальчишки. У них появилась своя забава: кто доберется туда первым.
– Так ваш жених не знал, что Кламмер исчез?
– Нет, я уверена, что он не знал. Мортен сказал, что ему нужно попасть в Ферьеусет как можно раньше, чтобы доцент Кламмер не опередил его.
– И Кламмер пропал в начале весны. А ваш жених шесть недель назад – он точно отправился в покинутую деревню?
– Да. Похоже, так.
– Ферьеусет? – сказал Ульсен, до сих пор безмолвствовавший. – Это же так далеко в горах, рядом ни одной живой души.
Он поедал глазами фрекен Виде, но она была заинтересована лишь Сандером Бринком.
– Ты знаешь, где это находится, парень? – грозно сказал Свег своему беспокойному помощнику.
– Во всяком случае, я знаю, в каком это направлении.
– А можно ли отсюда найти попутную повозку? Ульсен размышлял. Это придало ему глупый вид.
– Нет, туда никто не ездит. Но…
– Хорошо, выскажись же, а не кудахтай как наседка!
Ульсен укоризненно посмотрел на своего начальника. Разве можно так выражаться в присутствии столь симпатичной дамы, на которую, к тому же, хочешь произвести впечатление?
– Нет, я подумал только…
– Избавь нас от своего общества, – простонал Свег. – Иди отсюда со своими гениальными идеями!
Сандер и Бенедикте обменялись насмешливыми взглядами, которые посторонний не заметил бы.
– Нет, я подумал, что эта система рек и водоемов…
– Вот, наконец хоть что-то умное! Обещаю, что ты дослужишься до брандмейстера в моей конторе. Ты имеешь в виду, что эти реки текут из Ферьеусета?
Ульсен посмотрел на него строго.
– Я не знаю. Но это весьма вероятно.
– Немедленно! – сказал Свег. – Я думаю, мы должны сконцентрировать наши усилия на том, чтобы получить как можно больше сведений о Ферьеусете. А что касается вашего жениха, то хотел бы я искренне надеяться, что мои недобрые предчувствия о его судьбе не оправдаются. Она сильно побледнела.
– О чем вы говорите?
– Слишком долго объяснять. Сейчас, молодежь, отправляйтесь на постоялый двор и отоспитесь хорошенько. Я тоже посплю. Но сперва посажу свободного человека за книги, чтобы выяснить, где же находится Ферьеусет. А потом мы все отправимся туда.
– Мне надо бы сообщить домой, – тихо сказала Бенедикте, смирившись с быстрым развитием событий.
– Мы отправим того же гонца, что и в первый раз, – вмешался Сандер Бринк. – Ты нужна нам, понимаешь?
Когда она встретила его теплый взгляд, все ее внутреннее сопротивление растаяло.
Бенедикте даже не знала, зачем она отправляется в путь в этот неизвестный Ферьеусет.
Она ничего не знала и о том, что ее взор украдкой скользил по фигуре Сандера Бринка. Словно взгляд самки, которая выбирает самца для спаривания. Если бы она поняла это, то умерла бы со стыда.
Но теперь она лишь рассеянно отмечала его широкие плечи, узкие бедра, обтягивающие брюки, оставлявшие мало простора для фантазии, мелко вьющиеся волосы в разрезе воротника, эти чувствительные руки и невероятно очаровательное лицо.
Она смотрела на него и думала, какие вести о себе ей надо послать домой на Линде-аллее.
Бенедикте была переполнена удивительным горячим томлением, о котором никогда раньше не имела представления, но не могла связать его с воспоминаниями о родном доме. И когда пристав что-то сказал, она очнулась и неожиданно осознала, что эта эротическая волна была вызвана ее рассеянным изучением Сандера.
Сам он совершенно ничего не подозревал о том, какие чувства пробудил в душе Бенедикте. Он даже не смотрел в ее сторону и был бы испуган и озадачен, если бы догадался об этом.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Паромщик

3 Маргит Сандему

6

Сандер Бринк был весьма любезен с Бенедикте в этот вечер и ужинал вместе с ней на постоялом дворе – явно нисколько не стесняясь показаться на людях рядом с такой некрасивой девушкой, как она.
Даже из-за одного этого Бенедикте могла бы отдать жизнь за Сандера.
Что ж, говоря по правде, у Сандера просто не осталось ни гроша, а она платила так охотно за них обоих. Дома на Линде-аллее ее хорошо снабдили деньгами, и теперь она была счастлива. Подумать только, можно угощать его, можно для него что-то сделать! Она предложила Сандеру одолжить некоторую сумму на поездку – ведь никогда не знаешь, в какую ситуацию попадешь, и он, поколебавшись, все же взял деньги.
Бенедикте сказала:
– Но только с тем условием, что ты не будешь чувствовать себя обязанным мне. Это может убить самую преданную дружбу.
– Я обещаю, – улыбнулся он. – Ты получишь их назад, как только я встречусь с отцом. Я ведь не рассчитывал оставаться здесь надолго.
– Я тоже, – смущенно улыбнулась она в ответ. – Спасибо, что ты послал мне тогда приглашение! Это все так захватывающе!
– Мне тоже так кажется, – сказал он с понимающей улыбкой.
Бенедикте была так счастлива, что чуть не плакала.
Но тут пришла фрекен Аделе Виде и села за их столик. Сандер завел с ней скучный разговор о студенческих делах. Было мало толку в том, что он пытался изредка привлечь Бенедикте к беседе, (фрекен Виде и вовсе не пыталась). Бенедикте потеряла нить разговора и хмурилась все больше и больше.
Они уже выспались, но должны были отправляться в путь лишь завтра. Аделе Виде подчас забывала казаться печальной из-за пропавшего жениха, поскольку была полностью сосредоточена на Сандере, мечтая о том, как бы покорить его сердце. Она была слегка неуверена, стоит ли ей ехать вместе со всеми, но колебалась недолго.
Наконец Бенедикте отправилась в свою комнату. Сандер вежливо проводил ее до двери, но сразу же возвратился к столу.
У Бенедикте перехватило дыхание. В груди было так пусто и печально.
На следующее утро все было готово к поездке. Дома на Линде-аллее уже получили известие о том, что Бенедикте будет отсутствовать еще несколько дней.
Сандер приветствовал ее звонким: «Привет, Бенедикте», и это радостно отозвалось в ее сердце. «Как приятно быть влюбленной», – подумала она. Колебаться между надеждой и сомнением. Вынужденно смиряться, чтобы в следующий момент снова воспарять духом от нежной и ободряющей улыбки. Видеть его вместе с другими, слышать, как он непринужденно болтает со всеми, и с фрекен Виде тоже. Не сметь ничего сказать, не сметь спросить о его чувствах и тем более признаться в своих собственных переживаниях!
Пристав Свег оглядел свой отряд. Ульсен присутствовал тоже, «поскольку невозможно отделаться от этого шарлатана», – подумал пристав. Сандер и Бенедикте вызвались ехать добровольно, и Аделе Виде также согласилась следовать с ними. Лишь маленькая Сисель должна была остаться в гостинице, где она замечательно устроилась. Они собрали деньги, чтобы оплатить ее пребывание. То есть, Сандер, конечно, не мог помочь материально, но средств, собранных другими, и так хватало на неделю, в течение которой девочка должна была ждать своих родителей.
Они были уже на пути вверх в долину. Пришлось ехать вдоль реки, потому что никто не мог рассказать точно о местонахождении рокового хутора; только Ульсен располагал слабыми представлениями о том, где мог находиться Ферьеусет. То, что это было ему известно, объяснялось его дружбой со школьным приятелем, жившим где-то в тех краях. Товарищ как-то раз упоминал ту вымершую деревню, не вдаваясь в подробности.
И фрекен Виде тоже знала только приблизительно, в каком направлении отправился ее жених. Но она и не была заинтересована в конкретном выяснении этого.
К ее большой досаде, пристав отправил ее сидеть в бричке рядом с Ульсеном. Она-то думала во время пути завоевать расположение замечательного, но странно уклончивого Сандера Бринка, этого удивительнейшего из всех мужчин. Ну что ж, она не так много потеряла, ведь у нее не было здесь соперниц. Эту неуклюжую Бенедикте Линд она вообще не брала в расчет, естественно; та была никуда не годной по всем меркам.
Сандер Бринк был, по наблюдениям фрекен Виде, необычайно уклончивым человеком. Возможно, это жизнь сделала его таким. Он так привык, что девушки – и зрелые женщины тоже – часто смотрят на него, пытаясь поймать ответный взгляд, что даже пытался защищаться. Многие рассказывали ему, что он обладал необычайной притягательностью, и что узнававшие его ближе все больше и больше восхищались им. Конечно, он частенько пользовался своим обаянием, когда хотел завоевать девушку. Но он был настолько непостоянен, что порой это беспокоило даже его самого. Ему не составляло особого труда заводить друзей, ему нравилось встречаться с новыми людьми. Но через некоторое время он, казалось, пресыщался ими и постепенно отходил почему-то в сторону. Он был весьма непостоянен, и та жизнь, которую он вел, не нравилась ему. Но Сандер был не в силах что-либо изменить.
Больше всего его интересовала его профессия. У него был свой особый подход в изучении предмета, и поэтому он стал сильным исследователем. Эта поездка в неизвестную деревню привлекала его. Он вертел брактеат в руках, пытаясь определить, настоящий ли он или это современная копия.
Он попросил Бенедикте взглянуть поближе на медальон, но она не могла прикоснуться к нему, чтобы не обжечься. Поэтому он должен был держать брактеат в руке, нагнувшись к девушке, что могло быть ею неверно истолковано.
Она выглядела так, словно боялась медальона.
Это чрезвычайно заинтересовало Сандера.
Было приятно сидеть и изучать необычное лицо Бенедикте. Последние месяцы он вел разгульную жизнь со многими скоротечными романами и слезами брошенных им девушек. Это не удовлетворяло его, но он воспринимал такую жизнь лишь как часть процесса превращения в полноценного мужчину. Бенедикте была для него чем-то новым. Господи, конечно же, он заметил ее влюбленность, но она вела себя сдержанно, не делала попыток завоевать его, как раз наоборот. Она вела себя крайне внимательно и осторожно, чтобы не сойтись с ним слишком близко, ее тон был столь категоричен, что казался почти агрессивным. Но это было естественно для девушки, которая не хотела страдать от разочарования, насколько Сандер знал женщин. Поэтому он отвечал таким же сдержанным отношением, ни на минуту не давая волю ничему другому, кроме дружелюбия и любезности. Ему нравилась эта высокая девушка со смущенным и застенчивым взглядом.
У них вошло в привычку вместе сидеть за ужином на почтовой станции. Им было о чем поговорить, ему и Бенедикте. Невероятно много общего, хоть они выросли в абсолютно разном окружении. Они часто мыслили похоже, а когда их мнения не совпадали, усердно старались понять аргументы собеседника. В такие моменты оба расцветали, говорили с энтузиазмом и доверяли друг другу вещи, о которых, казалось, им раньше не с кем было поговорить. Но до определенной границы.
Однако вечера постоянно заканчивались одним и тем же. Приходила принаряженная (ради Сандера) Аделе Виде и переводила разговор за столом на себя. Тут Бенедикте не могла за ней угнаться. Этот флирт с намеками на что-то раздражал ее, а еще хуже было видеть, как Сандер легко перенимал стиль ее разговора.
Поэтому Бенедикте всегда прощалась через некоторое время, несмотря на попытки Сандера вовлечь ее в беседу. Он провожал ее до двери и сразу же возвращался к Аделе.
Установился твердый вечерний распорядок, и Бенедикте переживала все муки ада. Но она все же предпочитала уходить в свою комнату, чем смотреть как эти двое непринужденно болтают.
Если бы она узнала, что произошло между Сандером и Аделе на третий вечер их путешествия, она бы расстроилась еще больше.
Сандер выпил довольно много – он не всегда мог контролировать себя. Он почувствовал необычайную легкость и вседозволенность, и когда обольстительная Аделе доверительно прошептала, что у нее в комнате припрятана еще одна бутылочка, он счел вполне естественным отправиться туда вместе с ней.
Они сидели рядом и болтали о несущественных вещах, которые моментально вылетали у Сандера из головы, – но вот Аделе начала рассказывать о себе. О не приносившей удовлетворения совместной жизни с женихом. Она поведала ему довольно много пикантного, превозносила сама себя и перешла к скрытым намекам на свой горячий темперамент, пожаловалась, что никогда не получала того, что хотела от Мортена Хьортсберга.
В следующее мгновение она перевернула все с ног на голову и рассказала о своем глубоком одиночестве и о том, как несчастна она была с тех пор, как пропал ее суженый. Аделе пододвинулась к Сандеру, требуя утешения.
Он только позволил событиям идти своим чередом. Она страстно гладила его бедра, как будто он замерз, а она хотела согреть его, ее блузка распахнулась сама собой… Сколько раз с ним происходило такое? Но для него это не имело никакого значения тогда, он достаточно набрался опыта, чтобы считать подобные безответственные встречи лишь частью полноценной жизни.
Хоть они и не знали друг друга до этого, они вышли из одинаковой среды, где не считалось большой трагедией угодить в чью-нибудь постель на ночь. Такое обходилось без последствий и обязательств. Да и девушки охотно участвовали в игре. Когда внешний фасад благопристойности означает бесконечно много, когда мораль ценится превыше всего и все, что ниже пояса, считается постыдным, всякие фривольности совершаются в тайне. Аделе была довольно искусна в любовной игре и поняла, что Сандер тоже знал в этом толк.
Сандер тоже считал вполне естественным, если девушка открыто показывает, что ищет короткого эротического приключения и ничего больше. Это совпадало с его представлениями. Никогда речь не шла о продолжении таким образом завязавшихся отношений, и Аделе также это подчеркивала, стараясь казаться весьма целомудренной в новой компании: она ведь обручена!
Было очень хорошо и приятно. Но днем позже, когда Сандер поздоровался с Бенедикте, он почувствовал себя нехорошо, испытывая недовольство самим собой. Он не мог понять, почему, ведь в такого рода истории он раньше часто попадал после вечеров с обильной выпивкой. И это совершенно не трогало его. Ведь Бенедикте была только другом!
Путешествие продолжалось, оно было довольно утомительным.
Время от времени пристав Свег останавливался, чтобы спросить дорогу. Но повсюду ему отвечали лишь покачиванием головы. Нет, никто не слышал о Ферьеусете.
Та же история повторялась, когда они в течение двух с половиной дней двигались вверх вдоль бесконечного водного бассейна. Они подошли к Хенефоссу и ехали на пароходе вдоль Спериллен, вверх по Бегне до Серума. Там им снова пришлось нанять лошадей и повозку.
На почтовой станции в Серуме они впервые услышали о Ферьеусете.
Ну да, тамошний хозяин слышал это название. Но им надо ехать еще долго, затем надо двигаться вдоль притоков, а потом… Он объяснял им дорогу весьма приблизительно, так как не был уверен сам. Если даже до него доходили дурные слухи, связанные с покинутым местом, он не упомянул об этом. Но он чувствовал себя неловко, утверждал впоследствии Сандер.
По дороге они обсуждали, мог ли мертвый проплыть такое расстояние. Они сочли это вполне возможным. Поскольку доцент Кламмер был наверху в Ферьеусете весной, течение в реках было довольно стремительным и сильным и оно могло протащить его через озера и дальше, через Одальсэльвен вниз к бурному водопаду Хенефоссу, где тело крепко зацепилось ремнем за прибрежные камни, а затем его вынесло в озеро.
Долгое путешествие для ученого мужа.
Продолжая свою поездку через узкие долины, они гораздо чаще слышали о Ферьеусете. И теперь было ясно, что люди что-то знали…
Хотя, собственно, что они знали? Люди слышали. Они перешептывались, бормотали тайные намеки. Поговаривают, там небезопасно. Там призраки. Нет, точно никто не знает, какие. Но место было покинуто. Все жители спаслись бегством!
Фрекен Аделе Виде стала сама не своя. В тех краях она не могла уже царить полновластно, она чувствовала себя неуверенно, ведь ее наимоднейшие наряды не интересовали деревенских соперниц, молчаливо пялившихся на ее Сандера. Платья были непрактичны здесь, к тому же они требовали починки. Она чувствовала себя скверно и выглядела неряшливо.
Такая же неудача постигла и ее план молниеносного завоевания Сандера Бринка. Ну да, конечно, он был внимателен, и он все так же нежно смотрел на нее при разговоре, но… Он становился уклончив и своенравен. Та разгульная ночь совсем не помогла ей, как раз наоборот! Стоило ей обратиться к нему, как он оказывался увлечен беседой с этим убийственно скучным приставом или, того хуже, с девчонкой. Господи, и как это можно так одеваться! Аделе была полна презрения к Бенедикте. Рослая, как парень, и широколицая, словно амбарные ворота, и одета так неизящно. Хотя, должна была признать Аделе, ее одежда была весьма практична.
Бедная девушка казалась ей так безнадежно одинокой!
Но в этом Аделе ошибалась. Бенедикте вовсе не была одинокой, наоборот, это Аделе не повезло, словно она вытащила самую короткую соломинку. Но этого ей никогда было бы не понять. Сандер, напротив, давным-давно решил, кто из его спутниц представлял наибольший интерес. Возможно, он флиртовал с Аделе по старой привычке, но она ничего не значила для юноши. Его все больше интересовала Бенедикте. Он толком еще не разобрался в ней, она скрывала свою истинную душу. В ней оставалось множество загадок, и Сандеру хотелось побольше узнать о юной девушке из рода Людей Льда.
Но Бенедикте, казалось, не хотела подпускать его к себе слишком близко.
Однако он ошибался. Бенедикте сделала бы что угодно, чтобы только ей было позволено поделиться с ним своими мыслями и чувствами. Но она уверилась, что не может быть интересной. Вечером, на последней почтовой станции, когда все уже легли спать, она вышла наружу и спустилась к воде. В теплых сумерках она медленно шла вдоль берега и размышляла. Тихо молилась высшим силам, чтобы они позволили ей стать другой. Нет, это было глупо, ни один человек никогда не желает стать кем-то другим, с другим именем, надо оставаться самим собой, а особенно сохранять душу. Но можно ведь выглядеть иначе. Со временем у многих девушек возникает подобная несбыточная мечта. Поскольку, собственно, лишь немногие здесь на земле удовлетворены своей внешностью.
Бенедикте, во всяком случае, была ей недовольна. Раньше она не думала так много об этом, но теперь…
Особенно теперь, когда ее сравнивали с этой хорошо сложенной, удачливой Аделе Виде. С Аделе, которая могла запросто поговорить с Сандером. «Однажды я поколочу ее, – подумала Бенедикте. – Я искренне надеюсь, что не сделаю этого, но если уж разозлюсь как следует… Она просто украла его у меня. Он, конечно, не был моим, разумеется, но до того, как она появилась, мы с Сандером могли разговаривать как лучшие в мире друзья. А она переманила его. Он по-прежнему приветлив со мной, но она-то выглядит так, будто он ее собственность, ее находка, а со мной он говорит просто из вежливости. Ух, как мелочно я теперь думаю, но я не в силах управлять моими чувствами. Может быть, это ревность? Да, с одной стороны, это она, но тут еще и разочарование, абсолютное бессилие. Сознание того, что я ничего не могу поделать, чтобы помешать ей. Я теряю его. Теряю то, что никогда не было моим.
Никогда не думала, что могу быть такой мелочной! Надо стать сильной, такой, чтобы достойно отпустить его, надо учиться принимать поражения. В тот день, когда он больше не захочет говорить со мной или даже просто быть вежливым, я ни за что на свете не должна устраивать сцен. Ничто не заставит меня заплакать. И тогда я действительно потеряю его».
Но с каждым часом ее чувства к Сандеру крепли. Она была словно околдована им, ощущала боль в груди от страха, что теперь лучшие времена позади, он влюбился в Аделе Виде…
Ни один человек на свете не страдал так, как Бенедикте Линд из рода Людей Льда в эти чудные теплые дни позднего лета в одной из затерянных долин Норвегии.
Наконец они достигли той деревни в долине, высоко в горах. Именно отсюда начиналась заросшая тропинка к Ферьеусету.
– Нам нужно взять проводника, – сказал пристав Свег. У него было усталое лицо, песок набился в уголки глаз. Всех утомила долгая поездка.
Но теперь цель была близка.
– Да, – поддержал Сандер. – Нам нельзя бродить в горах наугад. Но вы можете обратиться к местному приставу. Он бы нам помог.
Они вошли на первый, самый добротный двор.
Трое в доме подавленно смотрели на них.
– Ферьеусет, – проворчал крестьянин. – Что за ужасный интерес к подобному месту!
– Правда? – вырвалось у Свега. Аделе Виде внимательно смотрела на крестьянина.
– А не появлялся ли у вас мой жених, Мортен Хьортсберг?
– Я не знаю, они никогда не говорят своего имени, эти горожане не утруждают себя разговорами с нами, «каннибалами», или как они там еще о нас думают. Но тот хотел идти наверх и упрямо стоял на своем.
Аделе описала своего жениха и назвала время, когда он мог быть здесь.
– Ну да, да, это, должно быть и был он, тот, последний. Ужасно легкомысленный и самоуверенный господин.
Эти слова не понравились Аделе, но пристав не дал ей никакой возможности протестовать. Он обратился с новым вопросом:
– Вы сказали, их было несколько? Как много?
– Нет, в этом году был еще только один.
– Такой пожилой человек?
– Да, он был гораздо старше, чем этот нахальный юнец, который знал все лучше нас.
Пристав Свег почувствовал симпатию к крестьянину. У него у самого была подобная обуза, которую надо было волочить за собой – милый Ульсен.
– Но тот пожилой пришел пораньше?
– Еще снег лежал, как он появился.
– Следовательно, ранней весной, когда все таяло?
– Можно и так сказать.
– А больше здесь наверху никого не было?
– В этом году не было, я же сказал. Но в прошлом году было несколько. Целая куча.
– И все одновременно?
– Ну да. Хотя они пришли двумя группами. Каждая в свой день.
– А сколько их было?
– Нет, этого я не припомню. Я думаю, они были иностранцами.
Слово взяла его жена.
104
– В первый день их было двое. А на следующий день пришли еще трое. Это были немцы. Свег повернулся к ней.
– И они не вернулись?
– Нет. Но ведь они могли пойти дальше. Через горы.
– Да, конечно, – тихо сказал пристав. Он обратился к Аделе:
– Ваш жених тоже мог пойти дальше. Она кивнула:
– Я знаю.
Бенедикте, Сандер и Ульсен до сих пор молча стояли позади. Сандер произнес:
– Но в таком случае фрекен Виде должна была получить от него какие-нибудь известия?
– Он мог пропасть и в горах, – угрюмо ответил Свег. – Во всяком случае, я хочу подняться и посмотреть на это место. К тому же мы здесь не для того, чтобы гоняться за привидениями, а чтобы выяснить, что происходит там наверху, – закончил он, обращаясь к хозяевам.
– Может быть, нам стоит взять проводника? – прохрипел Ульсен.
– Верно. Вы не можете нам подсказать, к кому нам обратиться за помощью? И где живет пристав?
Крестьяне задумались. Они посовещались друг с другом, трое за столом, быстро пошептались и смолкли.
– Пристав в отъезде.
– Единственный, кто осмелится, это Ливор, – наконец произнес крестьянин. – Думаю, вы можете спросить у него. Но как раз сейчас он наверху на своем пастбище. Возможно, вы встретите его по дороге, он сегодня собирался спускаться вниз, так он мне сказал. Или вы можете повернуть направо, когда подниметесь к Ферьеусету. Там наверху идет дорога направо, то есть она пересекает ту дорогу, по которой пойдете вы.
– Но если она пересекает, то Ливор по ней и пойдет сюда вниз?
Крестьянин сдержанно улыбнулся.
– Ливор никогда не боялся привидений. И, насколько я его знаю, он ходит кратчайшей дорогой.
Они поблагодарили за помощь и тотчас же отправились в путь. Они шли по той же тропинке вдоль водопада, которую жених Аделе, Мортен Хьортсберг, выбрал шесть недель назад. Лето уже перевалило за свою половину, но до осени было еще долго.
Был неприятный хмурый день, моросил мелкий дождь, а рваные облака почти касались верхушек елового леса. Влажная одежда прилипала к телу, было холодно, и путешественники представили себе, что никогда уже не будет тепло и сухо. Они не видели ничего впереди, кроме ближайших кустов и деревьев. Тропинка, по которой они шли, вела их прямо в заоблачный мир.
Они ступали тяжело, без лишних разговоров. Бенедикте чувствовала, с каким нежеланием Аделе воспринимала эту необходимость быть здесь, измотанной и некрасивой, со спутавшимися под дождем волосами и лицом, немилосердно открытым ветру. Сандер ничего не говорил, лишь временами протягивал руку, чтобы помочь Бенедикте, сопровождая это движение быстрой улыбкой на самых крутых подъемах. Ульсен был раздражен и мечтал лишь о том, как бы поскорее добраться до места, потому что вся эта затея представлялась ему только пустой тратой его драгоценного времени. Ведь тут он не мог проводить какую-нибудь грандиозную работу с применением дедуктивного метода, например, расследование или сбор доказательств. Всю дорогу он терпел саркастические замечания Свега и ждал только случая, чтобы отомстить своему начальнику сразу за все, воспользовавшись своим восхитительным талантом сыщика.
Свег тоже шел молча, не открывая никому своих мыслей. Поскольку они были прискорбно прозаическими.
Он натер ногу.
Постепенно моросящий дождь прекратился. Появился снег на склонах.
Чем выше они поднимались, тем плотнее становился этот белый слой. Но нигде он не казался красивым. Снег просто скапливался в рыхлых ямах между кустами черники на траве, пытаясь растаять при первом же луче солнца.
Все согласились с тем, что вполне могли бы обойтись и без снега в это время года.
Никого по имени Ливор они так и не увидели. Но они легко нашли дорогу сами.
Внезапно они вышли из леса, и перед ними открылся облачный пейзаж. Здесь снег казался бело-серым, поскольку на большой площади он местами стаял. Озеро едва выступало из облаков и было неприятного серо-стального цвета. Дул пронизывающий ветер и навевал печальные мысли.
Они увидели ту же картину, что и Мортен Хьортсберг, но теперь погода была гораздо хуже. Горные березы, мокрые от продолжавшего таять снега, река, видневшаяся на другом берегу озера. Деревня Ферьеусет лежала, съежившись, и выглядела еще тоскливее, чем обычно.
– Что, черт подери, привлекает сюда наверх этих ученых парней? – сказал Свег, кислый, как уксус. Его мозоль давала о себе знать все сильнее. – И каким, к черту, образом можно перебраться на тот берег?
– Нет никаких оснований сквернословить, – резко сказала Аделе. – Попрошу избегать крепких выражений в моем присутствии!
– Иди к черту, – фыркнул пристав. – То есть, нет, я не хотел никого обидеть. Я сожалею. Пойдем, нам надо двигаться вперед!
Сандер взял Бенедикте под руку, поскольку заметил, что она неважно себя чувствствует. Да, ее душевный настрой беспокоил молодого человека.
– В чем дело, Бенедикте? – тихо спросил он.
Она задержала его руку в своей, пока они шли вдоль заросшего берега. Не то, чтобы она уцепилась за него, но сжала ладонь достаточно сильно, чтобы он мог понять ее желание чувствовать рядом сильную руку и благодарность за это.
– Это дурное место, – прошептала она. – Мандрагора вибрирует.
Она уже рассказала ему об алруне . Только ему одному. Другие бы ничего не поняли.
– Здесь все кажется таким мирным, – возразил он.
– Ты так считаешь?
– Нет. Я же сказал «кажется». Твой страх передается мне. Так, что я чувствую – вся местность чем-то заражена.
– Это так. Я не знаю, что прячется здесь. Но я очень хорошо понимаю, почему люди покинули это место.
– Да? А почему, собственно, они сделали это? Бенедикте посмотрела на деревню, лежавшую в серой дымке.
– Должно быть, это случилось совсем недавно…
– Ты судишь по тому большому дому? С чердаком? Да. Похоже, дома здесь ветхие, особенно вон те, маленькие, я говорю о них. И обвалившиеся.
– Да. Мы можем предположить, что люди покинули их приблизительно… сейчас… лет тридцать назад?
– Звучит достоверно. Глупо, что мы не спросили внизу в деревне.
– Глупо, что мы не встретили этого Ливора. Он наверняка что-то знает, поскольку он не боится этого места.
– Начинает смеркаться. Подъем наверх отнял у нас много времени.
Бенедикте поежилась от неприятного ощущения и покрепче взяла Сандера за руку. Сандеру был понятен ее страх.
«Да, – подумал он. – Она права. Все дышит спокойствием. Но что-то скрывается в тенях возле этих серых маленьких домишек.
Церковь там вдали выглядит совсем беспомощно. Как будто бы зло взяло верх».
Они смотрели вдаль, на устье реки. Безнадежная затея – попробовать перебраться туда.
Аделе Виде мечтательно произнесла:
– Сейчас бы в какой-нибудь уютный и теплый ресторан в Кристиании! С тихой музыкой. Красиво одетые люди. Вкусная еда…
– Этим ты не облегчаешь нам жизнь, – Сандер прервал ее мечты.
– Но мне холодно, и я промокла до костей! – фыркнула она. – Даже хуже. До самого нутра.
– Кстати, мы ищем твоего жениха, – напомнил ей пристав Свег.
– Я знаю. Проклятый идиот, что он здесь забыл?
На это ни у кого не нашлось, что ответить.
Бенедикте шла, стараясь наступать в следы Сандера, продираясь сквозь густой подлесок. Они больше не могли держаться за руки; то, что когда-то было дорогой, сузилось до крайности.
Бенедикте охватило чувство беспокойства. Она была сама не своя, ведь рядом с этим маленьким озером притаилось что-то ужасное. Девушка хотела предостеречь остальных, но знала, что это бесполезно. Они бы не поняли ничего. Может быть, за исключением Сандера. Но было видно, что и ему передалось ее беспокойство.
Когда они достигли противоположного конца озера, дневной свет погас за стеной облаков, и воцарился рассеянный полумрак.
Они остановились.
Над снежным пейзажем стояла необычная тишина, только слабо журчала река. Если бы они сейчас заговорили, то их голоса звучали бы приглушенно над туманной местностью.
С того низкого берега, где они стояли, они видели лишь силуэт Ферьеусета на фоне облаков. Церковь, небольшая и скромная. Высокий дом с чердаком. И маленькие, обвалившиеся одноэтажные домики, хлева, построенные из камня и необычно толстых стволов, оставшихся со времен, когда сосновый лес горделиво вздымался здесь наверху, в горах. Прошли столетия, и лес был теперь далеко. Крыши из дерна обвалились, сквозь них прорастали горные березы и маленькие елочки. Некоторые из домов завалились на бок, словно уставшие животные. Деревня была образцом заброшенности и стояла в испуганной тоске по людям, давным-давно покинувшим ее.
Наконец, Свег заговорил, и его голос был довольно сильно прихвачен здешним холодом:
– Здесь мы не переберемся. Нам надо идти выше по реке. Может быть, там брод или…
– Тише! – прошептал Сандер. – Слушайте!
Они мгновенно замерли.
Со стороны деревни слышался приглушенный плеск воды и скрип весла.
Вдали, в сумеречном свете показалась лодка. Лодка, направлявшаяся к ним с противоположного берега.

7

– Ну вот, слава Богу, – сказал Ульсен. – Кто-то едет нас встречать.
– «Паромщик», – пробормотал Свег. – Ну, теперь держись!
– Нонсенс, – фыркнула Аделе. – Это всего лишь обычный человек.
– Да, точно, я так и говорю. Здесь не место каким-то полоумным суевериям!
Сандер ничего не сказал. Он смотрел на Бенедикте, одновременно наблюдая за лодкой, которая казалась все еще слишком расплывчатой, чтобы они могли различить детали.
Бенедикте стояла неподвижно. Она почувствовала, как на лбу выступил пот. Корень мандрагоры крутился, как от боли.
– Разумеется, это человек, – пробормотал Ульсен. – Теперь я его вижу. Он стоит на корме и шевелит веслом. Как и все паромщики.
– Но что он здесь делает? – поинтересовалась Аделе.
– Это, наверное, как раз тот самый Ливор, который не боится никого, ни чертей, ни колдунов, – сказал Свег.
– Это похоже на правду, – кивнул Сандер.
Но ему не нравилось выражение лица Бенедикте.
Пристав сложил ладони рупором и поднес их ко рту, чтобы подозвать лодку. Но Бенедикте крепко вцепилась в его руки.
– Не кричите, – тихо сказала она. – Я не думаю, что это… хорошо.
– Почему? – так же тихо спросил Сандер.
– Я не знаю. Возможно, это может придать ему… силу. Я всего лишь чувствую это.
– Что за чушь! – снова вспыхнула Аделе.
Лодка была уже ближе к ним, чем к деревне. Сумрак был настолько глубокий, что они не могли различить черты лица паромщика, было заметно лишь, что он высокого роста, с перекошенными плечами, почти горбун. Голова была посажена низко и опущена, так что плечи почти сходились над ней.
Внезапно Бенедикте очнулась. Она резко сорвала с себя алруне и побежала по берегу к самому краю воды.
Она держала большой корень мандрагоры высоко в поднятой руке и направляла его точно против лодки, видневшейся невдалеке посреди глубокой воды. Голосом, который для всех присутствовавших казался незнакомым, таким сильным и властным он был, она выкрикнула слова, из которых никто не понял ни единого.
Сандеру произнесенные ею слова показались длинным, запутанным заклинанием, в котором одинаковые слоги повторялись раз за разом во все более усложняющемся порядке.
Он не был особенно силен в языкознании, но отметил, что этот язык нес на себе черты одного из восточно-норвежских диалектов. Судя по произношению, он пришел далеко с Востока.
Лодка остановилась. Ульсен сбежал вниз к Бенедикте и прошипел:
– Что это ты делаешь? Ты что, хочешь совсем отпугнуть парня?
Бенедикте отмахнулась от него. Казалось, что паромщик будто увеличился в размерах, он выглядел огромным, опасным и преисполненным мести.
Но это был, по-видимому, лишь обман зрения, созданный окружающей обстановкой и теми неприятными слухами.
Сандер сгреб Ульсена сзади и закрыл ему рот рукой. Аделе закричала:
– Ты что, с ума сошел?
Но Свег на этот раз стоял, словно парализованный, не смея пошевелиться. Его мозг отказывался воспринимать происходящее.
– Продолжай, Бенедикте! – прокричал Сандер.
Его слова снова разбудили ее. Сандер верил в нее!
Лодка подошла уже близко. Теперь она напоминала обычный паром, круглый и старомодный. Паромщик отвернулся в сторону, он был поглощен своим веслом и, очевидно, хорошо знал свое дело.
Бенедикте снова подняла мандрагору и стала повторять свое странное предостерегающее заклинание с начала.
Плоскодонка сразу же остановилась. Ульсен барахтался, пытаясь освободиться из объятий Сандера, его глаза отчаянно и беспомощно искали пристава Свега. Но из этого ничего не вышло. Он уставился на лодку.
Бенедикте возвысила голос так, что он гремел над водой.
И тут, прямо на их глазах, лодка стала погружаться в пучину, вместе с паромщиком, все еще стоявшим с веслом на корме. Он не делал каких-либо попыток спастись, словно был целиком захвачен своим размеренным движением на веслах.
Ни звука не донеслось до них, когда лодка и человек на ней пропали. На воде не было заметно ни единого колебания, ни мельчайшей ряби. Паром лишь соскользнул вниз под воду и исчез.
Пятеро неподвижно стояли на берегу.
Аделе начала всхлипывать, словно ребенок.
Бенедикте наконец опустила руку и снова надела на шею свой амулет, запрятав мандрагору под блузку.
– Спасибо тебе, – прошептала она. Наконец и Сандер ожил. Он выпустил Ульсена, которого трясло от обиды.
– Что это ты выкрикивала? – спросил Сандер Бенедикте. – На совершенно неизвестном языке!
– Это было заклинание против злых сил, – ответила она, побледнев. – А может быть, и благословение, я не знаю. Я вычитала его в книгах Людей Льда, туда записал его мой прапрадед Хейке. Он выучился ему у Мара и Ульвхедина – так было написано в книге. Я выучила его наизусть – в надежде, что оно мне пригодится. Вот и пригодилось теперь.
– Я верю тебе! Но язык?
– Сокровенный язык Людей Льда. Map говорил на нем. А некоторые из избранных могли произносить такие заклинания спонтанно, они внезапно сами к ним приходили. Но не ко мне, мне пришлось зубрить их.
– Ты же натуральным образом уничтожила злого духа!
– Похоже, так. Но мне ничего не известно о силе этого заклинания, и о его смысле тоже. Я могла стоять здесь и выкрикивать что угодно!
– Во всяком случае, это на него подействовало.
Всхлипывание Аделе за их спинами переросло в истеричный крик. Сандер вернулся и помог остальным успокоить ее.
Ульсен тоже позеленел от страха, но Свег сказал сухо:
– Есть все же какой-то предел для человеческого восприятия. Подобные картины просто отодвигаются, представляешь себе, что вообще ничего не произошло. Как раз сейчас я сильно сомневаюсь в том, что мы вообще видели какой-то паром.
Сандер собирался было ему ответить, но был прерван внезапно раздавшимся поблизости криком. Приглушенный, тоскливый возглас:
– Эй! Есть здесь кто?
Они повернулись на звук, исходивший со стороны реки на их стороне.
Сначала все посмотрели друг на друга, затем Сандер кивнул, и Свег отвечал:
– Эгей! Мы здесь. На берегу.
Они немного подождали, потом послышались шаги, и человек вынырнул из темноты на пригорке. Молодой и полный сил. Когда он подошел ближе, они увидели, что это типичный представитель этой части страны. Крестьянин с гор, длиннолицый, с большим носом и выступающим подбородком, глаза густого голубого цвета. Он казался очень симпатичным, спокойным, немного медлительным, одновременно бодрым и настороженным.
– Мне показалось, что я слышу голоса, – сказал он, спускаясь к ним и протягивая руку приставу Свегу, в котором он мгновенно вычислил руководителя их маленькой группы.
Пристав представился и спросил:
– А вы, очевидно, тот самый Ливор, которого мы искали?
– Вы искали меня? – улыбнулся мужчина.
– Да, в качестве бесстрашного эксперта по Ферьеусету.
– Ну, экспертом я, наверное, все же не являюсь, но храбрым – пожалуй. Так вы хотите перебраться через озеро Неттес?
– А оно так называется? Я думал, это Ферьеусет
– Деревня, – да. Но не озеро. Хотя… – Ливор колебался. – Вы разве не получали приглашение переправиться?
Он заинтересованно и немного беспокойно переводил взгляд с одного на другого.
– От паромщика? Нет, почему же, – сказал Свег. – Но оно нас не заинтересовало.
Ливор внимательно посмотрел на них, ожидая разъяснений, но они не последовали. Тогда он сказал:
– Обычно им не удается так легко отделаться.
– Кому «им»?
– Тем, кто хочет на другой берег.
Река тихо плеснула. Облачная стена расступилась и открыла далекие горы, которые задумчиво и спокойно лежали в сумерках, храня свои секреты. В воздухе пахло снегом.
Сандер сказал:
– Давайте на минуту забудем про паромщика. Каким еще образом можно перебраться?
Ливор сделал движение большим пальцем руки.
– Дальше вверх по реке. У меня там спрятана маленькая лодка. Вы можете воспользоваться ею, если хотите.
Казалось, он был немного изумлен тем, что не появился паромщик.
– Мы назначим большое вознаграждение, если ты захочешь остаться с нами, – сказал Свег.
– Но я как раз спускался вниз в деревню.
– Нам надо так много разузнать. Мы хорошо заплатим, если ты останешься здесь на ночь и, может быть, еще немного утром.
Ливор долго колебался. Наконец, он кивнул.
– Меня ведь никто не ждет. Домашнюю работу сделают и другие. Вы меня немного заинтересовали. Что ж, пойдем!
Они отправились за ним вдоль реки, молча, в сгущающихся сумерках.
Сандер держался поблизости от Бенедикте, как будто бы хотел поговорить с ней и не имел возможности для этого. Она замедлила шаг и притворилась, что поправляет туфлю. Сандер ждал вместе с ней.
– О чем это ты думаешь, Сандер? – тихо спросила она.
– Ты все ведь знаешь, – улыбнулся он. – Ты видела, откуда выплыл паромщик?
– Нет, я об этом не подумала.
– А я заметил, – сказал Сандер, на этот раз вполне серьезно. – Паром отчалил от того небольшого мыска недалеко от церкви.
– Полуостров с небольшой рощей наверху?
– Точно.
– Да, когда ты увидел это, то… Почему это тебя пугает, Сандер?
– Нет, все дело в названии озера. Озеро Неттес… Мне не нравится все это.
Бенедикте молча смотрела на него. Наконец они снова пошли. Она крикнула вперед, обращаясь к Ливору:
– Почему озеро называется Неттес? Он остановился и пожал плечами.
– Вероятно, какая-нибудь девушка по имени Нетте утонула здесь однажды, – крикнул он в ответ.
– Да нет, ошибаешься, – процедил Сандер сквозь зубы, так что его слышала одна Бенедикте. – Я думаю, здесь имеется другое объяснение.
– Какое же? – тихо спросила Бенедикте.
– Его, конечно, Ливор не знает. Поскольку оно весьма древнее. Но я догадываюсь, отчего озеро так называется. Брактеат у тебя, Бенедикте?
– Нет, я думаю, он у пристава.
– Ладно, это не играет роли. Я прекрасно помню, как он выглядит. Там была еще одна руна, тайная , понимаешь?
Они снова отстали от всех, так что их никто не мог слышать.
– Тайная руна? – сказала она. – Я не видела ее. Там были только… Ты имеешь в виду ту маленькую веточку внизу, в середине?
– Точно. Вертикальный штрих с двумя маленькими «ветками» с каждой стороны. Это означает, что за ним скрывается еще одна руна из другого рода.
– В этом я ничего не понимаю.
– С одной стороны два штриха. Это означает еще одну руну. А два штриха с другой стороны означают другой род. Род – это группа рун. Всего их три, у каждого рода свое имя, но в это я не буду сейчас вдаваться, чтобы не запутать тебя окончательно.
– Так что же это за руна?
– Руна «Н».
– Ага, – сказала Бенедикте. – Ты имеешь в виду, что она имеет какое-то отношение к имени Нетте?
– Самое прямое! Только, по всей вероятности, это озеро называлось не Неттес, а озеро Нертхюс . И тогда смысл совершенно меняется!
– Ты, очевидно, знаешь, кто такой был Нертхюс?
– Еще бы! В таком случае многие фигуры становятся на свои места. Только паромщик не совсем вписывается сюда.
– Эй вы там! – крикнул пристав Свег. – Вы полезете в лодку или как?
Было уже довольно темно, но они все же могли разглядеть группу, столпившуюся на речном берегу. Большинство уже уселось в маленькую лодку, только Ливор стоял и ждал отставших.
– А нам хватит места? – спросил Сандер.
– Все будет в порядке, – ответил Ливор. – Река здесь совершенно спокойная.
Бенедикте увидела, что как раз там, где они находились, русло реки расширилось до небольшого озера. Она полезла через борт, и естественно, умудрилась плюхнуться в лодку так, что она опасно закачалась. Но Сандер поддержал ее, и все закончилось благополучно. «Черт возьми, – подумала она. – Почему я такая неуклюжая? Когда люди смотрят на изящную, элегантную Аделе Виде, им наверняка кажется, что неуклюжее меня не бывает».
Сандер сел рядом с Аделе. Чтобы согреть ее, он принялся растирать ей спину, дружески улыбаясь. Бенедикте отвернулась.
Они быстро переплыли на другой берег и вытащили лодку на сушу.
– Ты совсем не боишься Ферьеусета? – спросил Сандер у Ливора.
– Нет, сама деревня совершенно не опасна. Но вот паром…
– Да, а что это за штука такая? Ливор снова пожал плечами.
– Я не знаю.
– У него есть какая-то история?
– Я тебе расскажу все, что сам знаю, когда мы придем.
Дальше они шли молча.
У всех было неважное настроение. Подъем наверх был изнурительным, да и холод брал свое. К тому же они проголодались, но не ждали гостеприимного приема в Ферьеусете, этой заброшенной горной деревне.
Ульсен начал нервно рассказывать о старых историях с привидениями, о которых ему доводилось слышать. Его хвастливый кристианский диалект звучал так неуместно здесь, наверху, на себе посреди притихшей пустынной местности, несшей отпечаток вечности. Свег резко попросил его заткнуться.
Силуэты домов вынырнули из темноты пугающе близко. Бенедикте невольно вздрогнула.
– В чем дело? – спросил Сандер осторожно. Она остановилась.
– Давайте повернем, – сказала она. Он тоже не двигался.
– Почему это?
Она снова пошла вперед.
– Нет, ничего. Мы ведь должны отыскать жениха Аделе.
Эта задача стала для нее важной, правда она не могла определить, почему. Если бы Бенедикте была более опытной, она сразу бы догадалась, что это ревность. Она хотела убрать Аделе с дороги, и жених бы оказался замечательным выходом из создавшегося положения.
Но у нее не было таких явно выраженных мыслей. Она была необычайно чувствительным человеком, почти по-детски чистосердечным. Если бы она поняла, что шевелилось в ней, она бы испугалась самой себя. Она не стала бы влиять на Сандера, чтобы заставить его выбрать «правильную» девушку!
Она ведь считала себя ничтожной!
Ливор остановился у первых домов.
– Здесь только один более-менее обжитой, вон тот, самый большой, – сказал он. – Я был здесь никак не меньше двух лет тому назад.
– Ты здесь с тех пор так ни разу и не был? – спросил Свег.
– Нет, здесь нечего искать. И то, я почти всегда грелся на солнышке и отдыхал на крыльце. Внутрь заходил один-единственный раз, да и что делать в нежилом доме, если на улице нет ни дождя, ни снежной бури?
– Но теперь дождь затянулся слишком надолго, – сказала Аделе и поглубже закуталась в свое пальто. – Мы попробуем зайти внутрь и развести огонь в очаге – если, конечно, он там есть, – закончила она недоверчиво и подавленно.
Она была в ужасном настроении. Сандер все более и более отдалялся от нее, ускользал из рук. Оказалось, что она допустила непростительную ошибку, переспав с ним. Но ей-то казалось, что она досконально изучила его, она знала многих мужчин его типа – и она могла действительно положиться на свою неотразимость в постели. Ведь это она постоянно говорила «спасибо» и «прощай» после одной или двух ночей с мужчиной. И все униженно просили о продолжении.
Но не Сандер Бринк! Что с того, что он по-прежнему был вежлив и любезен, вел светские разговоры и был слегка ироничен, в точности как она, но он не влюбился в Аделе! Все ее тонкие намеки на то, чтобы провести несколько вечеров наедине в ее комнате, он пропускал мимо ушей, как будто бы и не слышал их!
Проклятие!
Но ей приходилось признать, что он был необычайно мил и приветлив с этой бедной неудачницей Бенедикте, это было сильно заметно по нему. Только бы он теперь не внушил бедной девочке чего-нибудь, ведь она не сводит глаз с него! Когда-нибудь Аделе придется серьезно поговорить с ней, ведь не воображает же она, что Сандер хочет чего-то большего, чем просто поболтать? Насколько, собственно, эта девчонка глупа?
В душе Аделе разозлилась. Отчасти потому, что Сандер и Бенедикте взяли другую манеру для разговора друг с другом, и она не могла больше вмешиваться. Но главное потому, что, к своему ужасу, почувствовала, как сильно влюбилась в Сандера. И это она – всегда сохранявшая хладнокровие!
Нет, так нельзя! С раскаянием она вспомнила о своем собственном женихе, Мортене Хьортсберге. В последние дни она бессовестно мало думала о нем! Ее мысли все это время блуждали в другом месте…
Ливор привел их к входу в большой дом и вытащил щепочки из засовов на каждой половинке двери. Они распахнулись с неприятным скрипом.
Люди вошли внутрь. Ливор отпер внутреннюю дверь, и они очутились в комнате, они это заметили, хотя повсюду было темно.
– Уфф, – тихо вздохнул кто-то.
И был прав. Старый дом, простоявший долгое время незаселенным, вряд ли выглядит особенно привлекательно.
– Я зажгу свет и разведу огонь, – ободряюще сказал Ливор.
– Да, зайдя в холодный дом, не согреешься, – сказал Ульсен.
Они проследовали далее, в другие комнаты, по скрипящим, местами провалившимся половицам. Но Бенедикте осталась на месте. Сандер ждал вместе с ней.
– Что там, Бенедикте?
– Тихо! Я пытаюсь понять атмосферу этого дома. Он подождал, пока она опять расслабится. Слышались лишь слабые звуки голосов из дальних комнат.
– Ну?
Бенедикте провела рукой по лбу. Прошло некоторое время, прежде чем она ответила.
– Здесь нечто примечательное. Я с таким раньше никогда не встречалась. У дома нет вообще никакой атмосферы! Здесь так стерильно, как … в только что протопленной бане.
– Ну да. Да, но это же, наверное, хорошо?
– Нет, это совсем не хорошо. Мы в очень старом, запущенном доме, где должны были происходить сотни событий. Здесь рождались дети, в этом доме умирали старые и больные, здесь разыгрывались трагедии и бывали моменты радости. Здесь ужасно пахнет, но это не имеет никакого отношения к самой атмосфере дома. Здесь не чувствуется никаких следов прошлой жизни, никаких вибраций, никакого чувства смерти или чего угодно другого. Дом с такой длинной и богатой событиями историей – и ничего! Как будто бы…
–Да?
– Как будто бы дом испуган. Словно он умышленно скрывает подробности, прячет их от меня… Я не понимаю этого. Я не потеряла своих сверхъестественных способностей. Только они здесь не работают. Я ощущаю себя, ощущаю свои чувства и впечатления. Я чувствовала также огромную тоску во всей деревне, пока мы шли сюда. Но внутри дома… все мертво.
Она сделала знак, говоривший, что им надо присоединиться к остальным.
Пока она шла за Сандером, внутри возникла боль и тоска. «Он никогда ничего не узнает, – подумала она. – Он никогда не узнает, как я скучаю по нему, как я стремлюсь быть с ним день и ночь. Пока он ничего не почувствовал, я могу сохранить его дружбу. Затем – если он догадается – всему конец. Он отвернется от меня с отвращением. С удивлением и презрением.
Мне необходимо придерживаться нейтральной дружбы, чего бы мне это ни стоило».
В соседней комнате стояла Аделе и беспомощно озиралась вокруг. Они ее понимали. Весь дом говорил о запустении. В стенах можно было пробить дыру хоть пальцем, нависающий потолок, вздувшийся пол. Нет, последнее было не совсем верно, таким он был лишь в гостиной. В этой же комнате был только земляной пол.
– Здесь дурно пахнет, – пожаловалась Аделе. – Словно старой, забытой половой тряпкой.
Да, все это чувствовали. Запах гнилого, разложившегося тряпья.
Ливору удалось зажечь и очаг, и лампу, и теперь они соперничали между собой, освещая неверным, колеблющимся светом углы старого дома. Но свет местами не достигал их. Беспокойные тени лежали и двигались, крадучись, в дальних частях комнаты и внутри, в спальне, маленьком помещении, напоминавшем альков. Бенедикте стояла неподвижно и всматривалась в эту бесформенную, постоянно менявшуюся темноту, несшую отпечаток древности из-за этих невероятно толстых бревен, время от времени выступавших из мрака. Это должна была быть самая старая часть дома, остальное пристроили позже.
Почему? Откуда это чувство пустоты, стерильности в таком старом и много пережившем доме?
Теперь ей бы очень пригодился кто-нибудь из рода Людей Льда. Но ныне живущие не обладали особыми способностями. А к мертвым обращались лишь при крайней необходимости.
Ее глаза приобрели особый, резкий блеск, они словно буравили темноту в углах.
В результате она почувствовала исходящую откуда-то трепещущую настороженность и неусыпную бдительность. Но дом выдержал атаку. Не выдал ничего из своей истории.
Бенедикте показалось, что между ней и домом идет война. Или, может быть, она борется не с самим домом? А с чем-то, что скрывается среди его теней?
Внезапно она почувствовала себя беспомощно-юной и неопытной. Но она утешала себя тем, что такие же чувства должен был испытывать Хейке в тот раз, когда он сражался с ведьмой в Штрегешти. Ему было не намного больше лет, чем ей сейчас. И ему удалось победить, значит, она обязательно должна хотя бы попробовать решить загадку Ферьеусета.
Но у Бенедикте было нехорошее предчувствие, что на этот раз в игру вступили более могущественные силы. Ее амулет вращался с невиданной силой с тех пор, как они подошли к этому обреченному и покинутому месту.
Она глядела на мертвые, трухлявые стены и прислушивалась к звукам снаружи.
Никогда ей не встречалось ничего подобного.
– Но мы же не станем ночевать здесь, – пожаловалась Аделе. – Разве нет дома получше? Ливор покачал головой.
– Остальные совсем обвалились.
– Господи, Боже мой, – прошептала Аделе. – Многое мне пришлось вытерпеть в этой ужасной поездке, но это – предел! Это же не дом, а свинарник!
– Если калоши не подходят, можешь отправляться домой, – зарычал Свег, который был, в общем-то, согласен с ней.
Аделе бросила взгляд в темноту за окно и смолкла. Поездка домой в одиночестве не особо привлекала ее.
– Мы можем подмести пол в ближней комнате, – спокойно сказала Бенедикте, хотя сама и чувствовала сильнейшее желание выскочить наружу на свежий воздух и убежать как можно дальше от этого ужасного дома. – А что у нас, собственно, находится на чердаке?
– Я не знаю, – ответил Ливор с извиняющейся улыбкой. – Но достаточно, по-моему, взглянуть на потолок, чтобы…
Все подняли глаза и скептически посмотрели на прогнувшийся потолок.
– Нет, – сказал Свег. – В этом ты прав. К тому же… Сдается мне, я узнаю ситуацию.
Остальные кивнули. Все, за исключением Аделе и Ливора, недавно побывали в похожем доме. С заброшенным вторым этажом.
– Остается только надеяться, что этот чердачный этаж не прячет столь же много непристойного, как и тот, прежний. С нас довольно подобных секретов, спасибо! – сказал Сандер.
– Ну-ну, – сказал Свег. Он осмотрелся вокруг. – Так, здесь внутри земляной пол, но имеется и пара кроватей. Хоть они и ужасно короткие, должен я заметить. Если дамы лягут здесь, то мы, мужчины, разместимся в ближней комнате. Все равно посреди ночи мы не придумаем ничего лучше.
Аделе и Бенедикте печально смотрели на две кровати. Старые деревянные доски с мусором, пылью и мышиным пометом.
Но земляной пол был еще хуже.
Только Сандер выглядел бодро и жизнерадостно.
– Но сперва нам необходимо немного подкрепиться! А потом Ливор расскажет нам о Ферьеусете.
Мысль о еде заставила всех просветлеть. Они собрали на стол нехитрую дорожную провизию и ели, сидя на отчищенных кроватях за единственным в доме столом, запивая теплой водой, которую кое-как удалось вскипятить. Сандер вытащил оставшуюся у него фляжку с вином. Ему казалось, что момент для этого настал вполне подходящий.
Настроение у большинства поднялось. Только Бенедикте сидела неподвижно и прислушивалась к странной тишине стен.
Ливор набил свою трубку и поднес к ней лучинку с огнем, прежде чем начать:
– Я знаю не более того, о чем говорит народная молва.
– И этого вполне достаточно, – поддержал его пристав Свег.
Ливор кивнул. Бенедикте сидела и изучала профиль Сандера, который казался ей замечательным, интересным и оживленным. Он повернул голову и встретил ее взгляд. Он смотрел жизнерадостно и слегка заинтересованно. Она быстро отвернулась и стала прислушиваться к словам Ливора.
– Здесь, в Ферьеусете, всегда болтали. О ведьмах, домовых и всяких потусторонних вещах. О ночных криках и еще не знаю о чем. Собственно, рассказывать-то и нечего, все ведь так расплывчато и неясно. Но вот случилось… постойте… лет двадцать пять тому назад это произошло, мне тогда было лет пять.
Сандер и Бенедикте обменялись взглядами. Они довольно точно угадали время.
– Ты жил там тогда? – спросил Свег.
– Ну да, внизу в деревне и сейчас живут несколько семей отсюда. И которые сбежали туда. Я не знаю точно, что случилось, но, во всяком случае, здесь был большой переполох. Шептались о какой-то женщине, найденной мертвой с… Извините, милые дамы! С перерезанным горлом и выкачанной кровью.
– Где ее нашли? – резко спросил Свег. Ливор погрузился в свои воспоминания, он размышлял.
– Я не помню точно, поскольку я не присутствовал. Но мне кажется, она всплыла в озере, там собралось много народу на берегу. И как раз в это время-неожиданно показался паромщик. Это от него все сбежали, потому что он был действительно опасен. Но я так и не знаю точно, чем именно. Не знаю. Позднее сюда поднимались порой какие-то незнакомцы и просили переправить их на тот берег, но их всех находили потом мертвыми в воде. Не всех, конечно, нашли. Я-то уцелел, потому что я никогда не кричу ему, когда он появляется, я притворяюсь, словно не вижу его.
Он наморщил лоб.
– Но вот перед этим, еще раньше случилось тоже…
– Перед чем? – сказал пристав.
– Перед тем, как нашли первую мертвую женщину. Мне так никогда и не удалось выяснить, что там произошло, но у меня осталось слабое воспоминание, что люди говорили о какой-то находке. Находке, которая потом опять пропала…
– Но кто-нибудь в долине должен знать о тех событиях?
– Я не верю в это. – Ливор сделал на этой фразе ударение. – Вы понимаете, я так не уверен, мне было всего пять лет, но мне кажется, что эта женщина и ее друг что-то нашли. И они никогда уже не скажут, что это было.
– Но друг должен был, наверное…
– Его-то как раз первого и взял паромщик. Его видели садящимся в лодку, которой раньше не было – и прямо посередине озера Неттес она исчезла. Он утонул.
Пристав Свег вытащил брактеат.
– А вот предмет, который они нашли… Могло это быть чем-то подобным?
Ливор вздрогнул так, что они все это заметили.
– Откуда вы это взяли?
Пристав рассказал о трупе далеко внизу в смежном озере.
Молодой крестьянин кивнул.
– Значит, еще один! Нет, они вряд ли в тот раз нашли именно этот, поскольку он лишь один из многих. У всех, найденных мертвыми, были такие.
– У всех, ты сказал? – повторил Сандер. – Сколько их, собственно, было?
– Нет, не так уж и много. Люди нечасто поднимаются сюда. Так, считаем эту пару, и потом за все время было два-три случая.
– И никто не расследовал этого? – спросил пристав Свег.
– Ну почему же? Но они никогда ничего не находили. А все амулеты пропали.
– В прошлом году здесь были какие-то немцы? – поинтересовался Ульсен, уверенный, что сказал что-то крайне своевременное и умное.
Ливор повернулся к нему.
– Да, я о них слышал. Но никогда не видел эту группу. Они, наверное, пошли дальше через горы.
Аделе хотела больше узнать о своем женихе, но тут Ливору было нечего прибавить к тому, что они уже выяснили.
Сандер прислонился к стене.
– Мне бы очень хотелось подробнее услышать о деревенских разговорах, про которые ты поминал, – сказал он. – О ведьмах и всем таком.
– Но ведь это все только предрассудки! – возразил Ульсен.
Сандер строго посмотрел на него.
– Так мы же здесь имеем дело именно с «предрассудками», разве ты еще не понял? Кем, по-твоему, был паромщик? Живым человеком?
На это Ульсен не нашелся, что ответить, но скривил губы, как старая дева, хранящая невинность.
Ливор немного замялся, прежде чем решился рассказать обо всей той чепухе. Он был здравомыслящим молодым человеком.
– Да что там, это обычные истории в горных деревнях. Давным-давно здесь был повешен один разбойник с большой дороги, и болтали, что он возвращается опять. Пустая болтовня! Потом одна женщина почувствовала ледяную ладонь на своем лице. В одном хлеву никак не могли держать коров, так ужасно разыгралась там нечистая сила. Мужик увидел в окне женское лицо как-то раз, когда выглянул лунной ночью наружу. Стада скота, которые были ничьи, паслись сами по себе. Нет, это все слишком расплывчато, обще, происходит только из фантазий и страха темноты. Здесь когда-то была большая переправа, с севера на юг, с платой за перевоз и всем остальным. Много народу было!
– Но в паромщика-то ты веришь?
– Да, с головой у меня нормально, но его я много раз видел.
Он посмотрел на них.
– Но не в этот раз. Почему?
Все молчали. Наконец пристав сказал:
– Среди нас есть один, кто умеет ворожить. Паромщик утонул, вместе с лодкой.
Молодой житель гор переводил внимательный взгляд с одного на другого. Потом медленно произнес:
– Паром всегда тонет. Но только когда на нем есть пассажиры.
Никто не ответил. Никто из них не отважился выдать способности Бенедикте влиять на сверхъестественное. И сама она, конечно, предпочла промолчать о них.
Все отправились спать. Бенедикте лежала на жестких досках, завернувшись в свое пальто. Задумчиво провела кончиками пальцев по старым, шелковистым стенам. И быстро отдернула руку к себе. Не было ничего странного, на что бы стоило обратить внимание, это обычное, старое и гнилое дерево, но все равно ее пальцы мгновенно вернулись под одеяло.
Этот неодушевленный, показавшийся ей почти стерильным, дом! Интересно, остальные ее спутники таким же образом ощущали его атмосферу? Как здесь, должно быть, мертво и скучно! Для нее оживал каждый отдельный дом, каждое дерево и камень в природе, она могла чувствовать здания, как друзей, счастливых или несчастных, – или наоборот, врагов, отстраненных, угрожающих, даже впрямую опасных.
Но этот…
На нее давило молчание дома. В этом было что-то ненормальное, но дом отказывался давать какие-либо объяснения. Словно бы он знал, что она могла уничтожить злые и горькие воспоминания. То, что находилось здесь, не хотело быть обнаруженным и уничтоженным. Оно хотело продолжать вершить свое злое дело.
Она лежала, разметавшись по кровати, и не могла уснуть битый час, пока наконец не начала осознавать, что в комнате вот уже некоторое время что-то происходит.
В глубокой темноте горели два глаза. Так незаметно, что она только сейчас смогла увидеть их.
Бенедикте оцепенела. Она лежала, повернувшись к центру комнаты, но не помнила, как она должна выглядеть, не могла различить, висят ли глаза прямо над ней или бесконечно далеко в стороне. Казалось, что они возникли в далекой неизвестности вне времени и пространства.
Или они осязаемы, а в комнате кто-то? Но кто…?
Они не были красными и вообще не светились каким бы то ни было цветом. Больше всего это было похоже на холодное, бледное олово – но это были именно глаза, потому что они даже двигались, один раз моргнули, спокойно и бесчувственно.
И они были направлены прямо на нее. На нее, Бенедикте, и во взгляде была ледяная непримиримость. Они ее изучали, словно хотели знать, с кем имеют дело, кто она, собственно, такая. Беспощадные, жестокие и пугающе спокойные!
От Аделе было мало проку, она крепко спала и ужасно закричала бы, если бы Бенедикте посмела ее разбудить. Звать остальных… Сандера? Или пристава Свега?
Нет, она бы не решилась. К тому же не знала, где находится дверь в ближнюю комнату, и тем более, что произойдет, если она все-таки крикнет.
Но никогда в жизни она бы не осмелилась убежать от этих неприятных глаз!
Губы Бенедикте сами собой сложились в короткие, пугающие слова. Заклинание, которое она выучила из книги Людей Льда.
Холодные светящиеся глаза сразу же потухли, убрались, откуда пришли, ведь она могла успеть причинить им боль.
Девушка замолчала, прервала заклинание, так как опасалась, что кто-нибудь из попутчиков проснется и испугается. Она не узнала существо в темноте, боялась, что оно может снова напасть – на нее или на любого, кто пошевелится.
Но в одном она была уверена: кто бы ни прятался там в темноте, он обладал необычной силой внушения – и он был злым до содрогания.
Она заметила и кое-что другое. Пока глаза светились, запах старой половой тряпки был необычайно сильным. Словно это неизвестное создание стояло очень, очень близко к ней. Или находилось в таком бесконечно сильном напряжении, что запах клубился над ним.
Она была почти уверена, что неявное присутствие именно того ночного гостя она ощущала все это время, и лишь случайно увидела его, на мгновение показавшегося из темноты. И все это время он ощущал себя безнаказанным.
Тотчас на улице начался сильный ветер. Осенний шторм, который гудел и завывал над бедным старым Ферьеусетом, жалобно вздыхал под крышами, заставляя двигаться какой-то предмет снаружи на стене. Что-то скреблось и стучало, словно кто-то просился, чтобы его впустили в дом.
Бенедикте закуталась в пальто с головой и лежала так, прислушиваясь к болезненно-сильным ударам своего сердца. Впоследствии она не понимала, как могла заснуть в тот раз, наверху в Ферьеусете, но она все же сделала это. Смогла расслабиться и успокоилась до такой степени, что сон наконец овладел ею.
Когда ночь превратилась в серый рассвет, она проснулась. Ветер перешел в рокочущий гул, который проносился над горами и снова умирал где-то вдали.
Но вот посреди этого шума ей показалось, что она услышала крик. Протяжный и жалобный крик смертельно испуганного человека.
И все снова стихло.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Паромщик

Паромщик 4

8

Молодому, целеустремленному Ульсену не спалось.
Он тоже лежал и прислушивался к ветру, который гудел между домами. Как раз у его стены что-то шуршало снаружи. Сильные удары врезались в его сознание с неровными промежутками, так что он не мог уснуть.
– Проклятый шум, – разозлился он. Не оставалось ничего другого, как встать и положить этому конец.
«Остальные сладко спят, – с завистью подумал он. – Как сурки, не обладающие моей чувствительной нервной системой». Он выбрался наружу и открыл скрипучую дверь.
На улице было холодно, дождливо и ветрено. Ветрено – это еще мягко сказано, штормило так, что его прижало к стене, и он почувствовал, как ветер срывает с него одежду. Рассвет был неясным и загадочным. Пригнувшись к земле, Ульсен испытывал неприятную дрожь, пробиравшую его с ног до головы.
Он подавил желание вернуться обратно в дом и зашел за угол. На стене висел старый деревянный черпак, именно он вызывал этот ужасный шум. Ульсен сильно дернул его вниз. Он крепко сидел на своем гвозде, поэтому и мог так долго противостоять резким порывам ветра.
Ульсен вернулся к двери, но остановился на пороге, взявшись за дверную ручку. И даже не заметил, как черпак прогарцевал в траве через двор и приземлился на другую стену дома.
Проклятый пристав Свег, который всегда унижал его! Который издевался над ним в присутствии посторонних! Над ним, Ульсеном, который в тысячу раз больше, чем пристав, знал о преступлениях и о том, как решают эти загадки. Этому он выучился. А Свег, наверное, ни разу даже книгу не открыл!
Теперь у Ульсена был шанс. Теперь он мог сам решить проблему с брактеатом и тем мертвецом, с женихом Аделе и его исчезновением. Вот тогда они все удивятся и будут говорить себе, как умен оказался этот Ульсен и какими глупцами были они.
И у Аделе появится заинтересованный блеск в глазах.
С чего бы ему такого начать?
У него была собственная теория того, по какой причине Мортен Хьортсберг погиб здесь наверху. Он должен был находиться здесь, в деревне, может быть в одном из этих домишек. Например, на него обрушился потолок…
Но это не решает загадку с трупом, который они обнаружили в озере у себя дома.
Он должен сейчас быть похитрее. Надо все тщательно продумать…
Да, было нелегко придумать что бы то ни было, когда все казалось таким невероятно загадочным и иррациональным. Ульсену также не нравился этот налет сверхъестественности. Паромщик. Его-то он действительно видел…
Но ведь он теперь исчез, утонул в озере. В этом Ульсен мог быть уверен и немного приободрился.
Брактеат… Ливор сказал, что их было много.
Лучше всего было начать поиски с них. С запаса брактеатов и, заодно уж, Мортена Хьортсберга.
Ветер снова подхватил его, но он укрылся за ближайшим домом.
Это была лишь куча бревен, беспорядочно раскиданная, без входа или чего-то похожего на него. Ульсен обошел вокруг нее и решил, что тут не может быть спрятано ничего интересного.
Он продолжил путь через деревню, размышляя про себя о том, что он справится с решением загадки самостоятельно, без вмешательства призраков и колдунов, всего того, о чем болтали остальные.
Ведьмы? Призраки? Нонсенс!
Он подошел к маленькому дому, который провалился так, что два фронтона уперлись друг в друга. Надо было войти, и Ульсен с удовлетворением подумал, что он сейчас ужасно рискует жизнью из-за Свега. Ну да, частично по вине Свега.
Но дом не скрывал ничего ценного. Ульсен справился с порывом выскочить наружу, а вместо этого важно прошествовал через необычно низкий дверной проем.
Он осматривал дом за домом…
Проделав половину пути, он оказался возле церкви.
Хотя окна были выбиты, а дверь и чердак зияли черной пустотой, маленькая деревянная церковь сохранилась неплохо. Слегка нерешительно он приблизился к входу и вошел внутрь.
В церкви было темно. Скамеек не было, но алтарь был на месте.
Или…?
Это был самый удивительный алтарь, который ему приходилось когда-либо видеть. Что, в самом деле, означало вон то? А что это там … светится? Глаза?
Ульсен замер посреди церкви.
Он недоверчиво глядел прямо перед собой, потом по сторонам. Его взгляд все быстрее метался по углам – и тут он закричал тонким, пронзительным криком.
Его-то и услышала Бенедикте, наполовину погруженная в сон. Но она приняла его за крик птицы, озерной птицы, пытавшейся противостоять шторму.
Ведь все было так спокойно в Ферьеусете.
– А где Ульсен? – спросил Сандер за скромным завтраком.
– Да ну его, – фыркнул пристав Свег. – Он наверняка бродит по деревне сам по себе и делает находки, которые должны подействовать на мое самолюбие, этим он любит заниматься. Мне это тоже неприятно. Вот увидите, он придет с самым серьезным выражением лица и принесет свои «доказательства», которые наверняка несущественны. Он, вероятно, скоро появится.
Но Ульсена все не было. А Бенедикте сидела и смотрела, как Аделе время от времени обвивает рукой шею Сандера и что-то доверчиво шепчет ему, улыбаясь. Но Сандер выглядел немного настороженно.
«Как они близки, – подумала Бенедикте. – Боже, не делай мне так больно!»
После еды Сандер объявил, что намеревается произвести осмотр верхнего этажа. Остальные принялись его отговаривать, но он настаивал. К тому же он хотел пойти один, потому что считал, что пол наверху не выдержит слишком большого веса.
Да, с этим они были согласны.
Бенедикте попыталась чем-нибудь себя занять в его отсутствие. Прибраться в комнате или сделать еще что-нибудь полезное. Но она не могла собраться с силами. Она рассказала о ночных глазах, но только Сандер, казалось, поверил ей.
Если бы он общался только с Аделе, это, может быть, было бы легче переносить. Или нет, конечно, нет, Бенедикте приросла к нему всей душой. Он всегда так заинтересованно слушал то, что рассказывала Бенедикте, они вдвоем так мило беседовали. Так доверяли друг другу. Но не в такой интимной манере, как Сандер вел себя с Аделе.
Безжалостная действительность состояла в том, что Бенедикте так и не смогла съесть ни кусочка за завтраком из-за Сандера. Она вела себя, как лунатик, чувствовала комок в горле, но не могла заплакать, она лишь сидела за столом, слушая разговоры. Не смела открыть рот из опасения, что слезы немедленно начнут капать. Разумеется, пристав Свег рассказывал что-то забавное, но она не смогла как следует улыбнуться, улыбка превратилась в унылую гримасу. Единственное, что ее занимало, это то, с какой легкостью, словно это было самое естественное движение на свете, Аделе могла класть свою руку на руку Сандера и шептать ему на ухо какие-то их общие секреты. Бенедикте даже и представить себе не смела, о чем они шепчутся.
После того, как Сандер поднялся наверх, она предприняла решительную попытку починить стул, который пристав Свег раздавил своим весом. На короткое мгновение у нее мелькнула надежда сделать хоть что-нибудь полезное, но вскоре она снова выпустила стул из рук. Она была похожа на птицу, которая не в силах расправить крылья. Бенедикте села на свою кровать с метлой в руках, не в силах пошевелиться, ее лицо выглядело печальным и постаревшим на сотню лет. Она была так некрасива, так некрасива!
Ее мысли молниеносно взлетали и бросались вниз, и, словно когти, оставляли глубокие раны. И вот в такой ошеломляющий миг, когда Аделе вошла и ехидно поинтересовалась, что это она здесь сидит, Бенедикте почувствовала, как ее переполняют злые чувства, унаследованные от Людей Льда. Нестерпимое желание выместить свою злость, выпустить пар. Она крепко схватилась за край кровати и держалась так, пока волна гнева, ненависти и недостойной ревности не миновала.
Затем она неуверенно улыбнулась Аделе и сказала прерывающимся голосом что-то о своем неважном состоянии.
Аделе не стала сочувствовать ей.
– Никто из нас, наверное, не чувствует себя в форме в этой ужасной деревне. Но это вовсе не значит, что надо сидеть на кровати и жалеть себя. И к тому же пытаться заинтересовать собой некоторых людей, рассказывая лживые истории о светящихся глазах в темноте. Господи! И когда ты повзрослеешь?
На это Бенедикте не нашлась, что сказать, чтобы защитить себя. Она поднялась и попыталась выглядеть занятой полезным делом.
Сандер осторожно пробирался вперед вдоль чердачной стены наверху, поскольку пол не вызывал никакого доверия. В худшем случае, Сандер мог провалиться прямо на голову своим товарищам.
Это был довольно неряшливый чердак, юноша не видел никаких следов того, что он когда-то использовался для жилья. Если там и жили, то, во всяком случае, очень давно. Здесь хранились старые деревянные бочонки, корыта и другая домашняя утварь, а поодаль стоял разломанный шкаф, повернутый дверцами к стене. Похоже, что его забросили на чердак, как только он сломался.
Сандера больше всего заинтересовал этот шкаф, поскольку все остальные предметы не представляли для него никакой ценности. Подобраться туда оказалось нелегко, потому что у стен лежал всевозможный мусор, вынуждавший его ступать по полу, но в конце концов, Сандер эту задачу выполнил.
Свет скупо падал внутрь сквозь немыслимо пыльное окно. Сандер слегка вытер стекло рукавом, стало немного светлее.
Шкаф содержал даже больше интересного, чем он мог надеяться. В одном из выдвижных ящиков он нашел изъеденную мышами тетрадь. Кто-то записывал в нее давние события, происходившие в Ферьеусете.
«Женщина», – догадался он по почерку и содержанию. Даты не встречались вовсе, но пожелтевшие листы свидетельствовали о давным-давно прошедших днях. Там и сям мыши сгрызли довольно много слов, но Сандер погрузился в захватывающее повествование, забыв про своих товарищей и прислонившись прямо к стене у окна. Он читал и читал.
В основном рассказывалось о повседневных домашних заботах. Наполовину это была амбарная книга, где доходы были занесены изящными, ровными столбиками. Были записаны удачные годы с большим количеством запасенного козьего сыра, сосчитаны возы с сеном, которые надо было везти вниз, в деревню, отелившиеся коровы и так далее. Записи становились немного более личными, когда рассказывалось о дождливой погоде, все лето продержавшей коров в стойле, и о походах в лес и на болото за черникой и морошкой.
Но иногда попадались рассказы о предрассудках. Сандер читал и становился все мрачнее и мрачнее. Было похоже, что здесь в 1600-е и 1700-е годы произошло несколько убийств, может быть, оставшихся не столь заметными, поскольку это было оживленное место с паромной переправой. Упоминалось и о разбойнике, о котором рассказывал Ливор.
Но вот Сандер дошел до историй о призраках и ведьмах. Все, что касалось нечистой силы, водяных и леших, он быстро пролистал, поскольку ему казалось, что этого не существует на самом деле. Нет, он хотел прочитать о злодеях и призраках в человеческом обличии.
«Посвященные люди»? Это выражение встречалось два-три раза, и как раз этими людьми Сандер заинтересовался больше всего. Потому что ему казалось, он знал, что означало имя озера Неттес. «Озеро Нертхюс». Он был уверен, что именно так оно когда-то называлось.
Он нашел упоминания о многих призрачных существах, о которых рассказывал Ливор. Было написано и о ничьих стадах, и о коровах, которые не хотели идти в свой собственный хлев, о холодной руке на лице у женщины. Было сказано, что мучитель женщин, скряга и садист вернулся снова и бродил по округе, пугая своим наполовину человеческим лицом всех, встречавшихся у него на пути, до потери рассудка. Чаще всего это происходило на берегу озера. А что касается одного из убийств – здесь Сандер читал более внимательно, – что касается одного из убийств, было сказано, что призрак убитой женщины разорил двор в деревне, на котором оно произошло.
Возможно, это именно ее глаза увидела Бенедикте? Он верил в ее рассказ. Были ли еще секреты в этом доме? Убитая женщина? Которая не хочет показаться?
Да, удивительная маленькая девушка из рода Людей Льда утверждала, что это был плохой дом. Хотя, маленькой ее вряд ли назовешь, но Сандер все равно находил ее неописуемо трогательной. И совершенно беззащитной против нападок Аделе. Ох, он надеялся, что Аделе вряд ли захочет рассказать об их маленьком ночном приключении! Надо бы ей сказать, чтобы она помалкивала.
А вдруг он этим только навредит, и станет хуже? Аделе имела склонность к злорадству, он это хорошо заметил.
Он снова сосредоточился на богатой событиями рукописи. Та, что написала ее, производила впечатление одинокого человека. Она могла довериться лишь чистому листу бумаги. Она рассказывала много. Выглядело так, словно она записывала свои мысли для себя. Время от времени встречались малопонятные намеки на мужчину, который, кажется, должен прийти в Ферьеусет. Она трепетно радовалась этим визитам, понял Сандер. А затем тон становился смиренным. Очевидно, мужчина уезжал и снова ничего не происходило, женщина оставалась одна, наедине со своим «дневником». Да, это был именно дневник, даже если она сама называла его только амбарной книгой.
Очень интересная глава рассказывала о большой панике, царившей в Ферьеусете много сотен лет назад. Об одном человеке – или, скорее, существе, – оказавшемся там проездом. Это было только древнее сказание, поэтому женщина описала его мимоходом. Сандеру уже приходилось слышать, что когда-то эта деревня была местом паромной переправы между севером и югом.
Этот неприятный человек «призывал к себе злые силы из далекого прошлого, силы, которым следовало оставаться погребенными». Сандер кивнул. Это подтверждало его теорию. Потом были снова упомянуты «посвященные люди», и было что-то еще более необъяснимое – здесь мыши постарались – о какой-то несправедливости, совершенной с паромщиком.
«Ага, – подумал Сандер. – Вот, значит, какая древняя эта история с паромщиком!»
Но рассказ был запутанным, поскольку сам этот человек выглядел необычайно подлым. Злобное создание, которое… Угол страницы сгинул в голодном мышином животе, и Сандеру не пришлось узнать, что же совершил паромщик. Между тем казалось, что тогда он понес свое наказание. Изуродованный при жизни, он не имел покоя и после смерти.
Женщина, написавшая этот невероятно важный дневник, казалось, любила свой Ферьеусет. Но много раз со страниц книги проступало, что над этим опасным для жизни местом нависла неотвратимая кара.
Но почему-то нигде не упоминалось о бегстве из Ферьеусета двадцать пять лет назад. Очевидно, этот дневник относился к более раннему времени.
Значит, место было связано с суевериями намного раньше, в точности как сказал Ливор. Но вот как-то раз чаша терпения переполнилась, и люди покинули Ферьеусет навсегда.
Только паромщик все продолжал свои вечные рейсы туда и обратно, не замечая, что люди сбежали.
Сандер медленно спускался по лестнице с весьма потрепанной амбарной книгой в руке. Уже по пути вниз он услышал укоризненный голос Свега:
– Этот окаянный хвастунишка, что он о себе воображает? Вы знаете, как он похвалялся перед одним из своих коллег как-то раз? Да, я слышал каждое слово. «Погодите, вот я стану министром юстиции, – сказал Ульсен. – Вот тогда Свег получит за все свои презрительные словечки. Он уйдет в отставку с волчьим билетом, и это будет мое первое официальное распоряжение!» Министр юстиции, как же! Самое ужасное в том, что он настолько глуп, что сможет им стать! Ага, а вот и Сандер, ну, что ты нашел?
Сандер рассказал им о самом главном в амбарной книге, которую Свег немедленно конфисковал, состроив недовольную гримасу. Здесь внизу, при дневном свете, книга выглядела действительно довольно неопрятно.
Остальные проявили более-менее вежливый интерес к рассказу Сандера о ее содержании. Аделе была хмурой, а Ливор заинтересовался.
Бенедикте усмехнулась.
– Если бы это не было столь немыслимо, я бы сказала, что это мой прародитель Тенгель Злой побывал здесь как-то раз много сотен лет назад.
Это заставило Сандера слегка улыбнуться. От своего отца он немного знал историю рода Людей Льда.
Наконец, все решили идти искать пропавшего Ульсена.
– Сандер, не объяснишь ли ты подробнее, что ты имеешь в виду, когда называешь это озеро Нертхюс? – сказала Бенедикте. – Кто такой Нертхюс?
Ливор остановился на пороге, держась рукой за дверную ручку. Все посмотрели на Сандера.
– Нет, это не совсем приятно, – беспокойно сказал он. – Нертхюс – это богиня плодородия в германской мифологии – предшественница нашего Ньерда во времена викингов, так считают многие ученые. Она обитала на острове посреди воды, и у нее была повозка, на которой она объезжала свои владения и благословляла те места, которым оказывала честь своим посещением…
– Каким образом она добиралась до суши? – лаконично спросил Свег. – Она что, летала со своим экипажем и всем остальным?
– Я не знаю, – улыбнулся Сандер. – Но на острове росла вечнозеленая роща, и там находилась ее повозка, скрытая под покрывалом. Это покрывало мог трогать только ее верховный жрец. Он мог предчувствовать, когда Нертхюс окажется возле своей повозки в потайном месте и почтительно сопровождал ее на протяжении всего пути. Повозка была запряжена коровами…
– Как прозаично, – заметил Свег.
Сандер улыбнулся, сохраняя серьезность в глазах.
– С собой она несла не только добро, но и зло. В тех местах, где она появлялась, люди складывали все оружие наземь, все железное запиралось на замки и засовы, а жители праздновали ее посещение на протяжении нескольких радостных дней. Возможно, с довольно дикими ритуалами плодородия, но об этом мы знаем мало.
– Более? – поинтересовался Свег.
– Да, – кивнул Сандер. – И вот, когда богиня получала достаточно много даров от людей, жрец доставлял ее обратно на священный остров. Там повозка, покрывало и сама богиня должны были быть омыты в озере рабами, которых затем сразу же топили в воде. Я думаю, приносили в жертву.
– Как мерзко, – прошептала Аделе.
– Э-э-э-э… – протянул Свег. – Она была современницей этих… э-э-э-э… брактеатов?
– Если принять во внимание, что верования медленно добирались с континента в Норвегию, они были здесь одновременно, – ответил Сандер. – Во времена Меровингов.
– Сдается мне, что дело начинает запутываться, – хмуро сказал Свег. – Время Меровингов – примерно с 600 по 800 годы после Рождества Христова, так ты сказал?
– Точно.
– А теперь эта история с тем злобным человеком, который совершил что-то несправедливое с таким же злобным паромщиком. «Много сотен лет назад». Теперь вот что: двадцать пять лет назад здесь что-то произошло. Да, да, я не говорю уже об этих промежуточных историях с привидениями…
– А мне кажется, что мы должны обратить на них внимание, – серьезно сказал Сандер. – Все вместе совпадает, я не понимаю только, каким образом.
– Пусть будет так, но во всяком случае паромщик появился опять, и это произошло двадцать пять лет назад. К тому же какой-то вид жертвоприношения. Или что?
Он говорил достаточно агрессивно. Сандер ответил лишь коротким «Да».
– Хорошо, выйдем наружу, ради Бога, – смягчил свой тон Свег.
Посреди этого ветреного утра они начали кричать, разыскивая Ульсена. Их голоса носились над деревней, как листва на ветру.
Сандер повернулся к Ливору.
– Ты не рассказывал о жутком призраке, у которого уцелела только одна половина лица.
– Раньше я эту историю никогда не слышал, – с улыбкой отвечал молодой крестьянин. – Она, должно быть, старая и до моих времен не дошла. Но я слышал об этой убитой женщине, которая разрушила свой двор. Только забыл рассказать вчера.
– Это произошло в большом доме? Где мы остановились?
– Нет, нет, это в разрушенном доме, там вдали на холме.
– А «посвященные люди»?
– Я никогда не слышал о них. Старая сказка, возможно. Слишком старая для меня.
– Невероятно, как такая маленькая деревня может собрать вокруг себя столько суеверных разговоров, – сказал Свег.
Сами не сознавая этого, они шли почти той же самой дорогой, что и Ульсен этим утром. И подошли к церкви.
Бенедикте замедлила шаг. Ее глаза приняли испуганное выражение.
Сандер слышал об избранных в роду Людей Льда и их трудностях при входе в церковь. Но казалось, что Бенедикте кроме этого беспокоит что-то другое.
– Что с тобой? – тихо спросил Сандер.
– Я не знаю. Я… мне лучше остаться здесь, – сказала она неуверенно.
– Как хочешь. Мне трудно представить себе Ульсена, увлеченного молитвой в церкви, поэтому мы только на минутку заглянем внутрь. И сразу же назад.
– Изящная работа, – сказала Аделе, разглядывая церковь. Свег был невосприимчив к эстетическим тонкостям, он вошел прямо внутрь. Остальные, не считая Бенедикте, последовали за ним.
Они остановились немного нерешительно в дверном проеме, их охватило обычное чувство уважения к религии.
Это была совершенно обыкновенная деревенская церковь, разумеется, без скамеек, но с настоящим алтарем и единственной иконой, большую часть которой занимало изображение распятого Христа. Ничего неожиданного, на первый взгляд.
– Такое впечатление, что церковь замечательно сохранилась, по сравнению с тем, что мы видели до сих пор в деревне, – сухо сказал Сандер.
– Да, во всяком случае, не Ульсен здесь пыль вытирал, – сказал Свег. – Он испытывает сильное отвращение ко всякого рода уборкам и чисткам с тех пор, как я тысячу раз поручал ему навести порядок в конторе пристава. Только чтобы вышибить из него немного нахальства. Но что ему сделается, этому полоумному?
Сандер подошел к самому алтарю, медленно, тихо и с уважением, как люди невольно ведут себя в церкви. Аделе последовала за ним, но пристав и Ливор остались у двери.
– Что ты ищешь, Сандер? – спросил Свег приглушенным голосом.
Молодой человек присел на корточки и тщательно изучал алтарь. Провел пальцем вдоль нижнего края.
Но внезапно повернулся и встал прямо.
– Тихо! Что там? Они прислушались.
– Бенедикте с кем-то разговаривает, – сказала Аделе.
– Значит, она нашла Ульсена, – предположил Свег.
– Нет, – задумчиво возразил Сандер. – Может и так, но я слышу там несколько голосов.
Они стояли неподвижно, даже не могли решиться приоткрыть церковную дверь.
– Несколько голосов здесь? – скептически сказал Ливор. – Этого я не понимаю. Деревенские жители настолько боятся этого места, что…
– Тише, – решительно прошептала Аделе.
Они в недоумении посмотрели на нее. Она стояла и прислушивалась, напряженная, словно натянутая тетива. На ее лице читалось удивление, смешанное с надеждой и скепсисом.
Они напряженно замерли, пытаясь всеми чувствами уловить звуки снаружи. Из-за двери церкви послышались приближающиеся тяжелые шаги.
Казалось, что…
Аделе первая очнулась от парализовавшего их изумления и смущения. Она широко распахнула дверь и выскочила наружу, бросив молниеносный взгляд на трех мужчин, которые шли по тропинке в траве с испуганными лицами.
– Мортен! Господи, это Мортен, мой жених!
– Вы что, с ума посходили? – крикнул он. – Вы ночевали в этом Ферьеусете?
Аделе не слушала его. Она демонстративно горячо обняла своего суженого – быстро обернувшись в сторону Сандера, чтобы проверить, видит ли он эту сцену, – и все заговорили, перебивая друг друга.
Свег еле сдерживался, чтобы говорить разборчиво.
Главное было в том, что те трое, оказавшиеся Мортеном Хьортсбергом и двумя немцами, были охвачены страхом. Как Свег и его группа отважились переночевать в этой ужасной деревне?
Свег, в свою очередь, интересовался тем, что случилось с ними, и услышал в ответ, что они жили на горном пастбище в километре отсюда и что три других немца были мертвы.
– Но где ты пропадал все это время? – пожаловалась Аделе.
– Я встретил их возле Ферьеусета в тот же день, как добрался сюда, – объяснил Мортен Хьортсберг, высокий и элегантный мужчина, но с несколько надменной, декадентской манерой держаться. – И они спасли меня от… Да, вы мне не поверите, но меня схватил паромщик, который…
– Да, достаточно, мы тоже видели его, – спокойно сказал Свег. – Каким образом им удалось вас спасти?
– Они бросились ко мне и крепко держали меня, потому что я уже почти угодил на борт лодки, – ответил Мортен. – Я был, конечно, смертельно испуган, но они объяснили мне, что паром утащит меня на дно.
Бенедикте тихо подошла к группке на церковном дворе. Она пристроилась к Сандеру, стоявшему с краю группы.
Мортен Хьортсберг продолжал:
– Да, и немцы рассказали мне, что они вернулись назад сюда, чтобы попытаться найти одного из своих пропавших друзей.
– Только одного из них? – сказал Сандер. – Разве их было не трое? Вас разве с самого начала было не пять человек?
Один из немцев отвечал на ломаном норвежском:
– Почему же. Но остальных мы… нашли. Один утонул, а другой…
– Я знаю, – сказал мрачно Свег. – Повешен и обескровлен, так?
– Да, точно так. И мы хотели выяснить, что же случилось с третьим.
– Выяснили?
– Нет. Еще нет. Он пропал бесследно.
– Они пропали одновременно? – спросил Сандер.
– Да, двое последних. Это было осенью, и они держали в строжайшем секрете то, чем они здесь занимаются. Но один из нас слышал короткий разговор между ними, и тогда один из них сказал что-то о «большой чистке». Мы так и не поняли это, но они пропали.
– Где вы нашли того мертвого? – спросил Сандер. – Того… принесенного в жертву.
– На берегу, он плавал в озере. Сандер замер.
– Но, Господи, какие же мы глупцы!
– В чем дело? – сказал Свег.
– Жертвенная роща!
Сандер бросился бежать, обогнув церковь. Остальные последовали за ним, сперва неуверенно, затем постепенно все убыстряя шаг.
За церковью к озеру сбегала луговина. Вначале они попали на маленькое кладбище, сразу за церковью, затем вышли на луг. Они видели Сандера далеко впереди себя, он спускался по дороге к маленькому возвышенному полуострову, вдававшемуся в озеро. К холму с венком из деревьев на вершине.
Уже издалека они увидели, что с деревьями на полуострове творилось что-то необычное. На одном из них висел, покачиваясь на ветру, непонятный предмет или, скорее, странный плод.

9

Бенедикте казалось, что ее ноги парализованы, но они продолжали механически двигаться по траве, по этой невероятно красивой горной траве с вкраплениями колокольчиков, погремков и пустырника. Внезапно она почувствовала, как это, должно быть, жестоко – топтать всю эту красоту грубыми башмаками.
– Нет, Боже мой, – жаловался Свег, пока бежал, и Бенедикте услышала, что на этот раз он не бессмысленно использовал эти слова, но действительно вкладывал в них свое чувство, это была настоящая молитва. Может быть, и раскаяние тоже, за все те моменты, когда он издевался над Ульсеном и давал ему обидные прозвища.
Они бежали, вытянувшись в длинную цепочку, по узкой полоске суши. Зачем они бежали, наверное, никто из них не знал, ведь они все равно не могли успеть вовремя.
Они так и не успели.
Ульсен был мертв. Очень, очень бледный, да, мраморно-белый, поскольку в теле не осталось ни капли крови. На горле был виден глубокий надрез. А ниже, на груди, болтался, как зловещая насмешка, белый, с металлическим блеском кружочек на тонком кожаном ремешке.
– О, нет, нет, – вскричала Бенедикте, словно она хотела убрать это жуткую картину только с помощью магических слов.
Не надо было внимательно рассматривать кружок, чтобы понять, что это брактеат с изображением таинственной «Н»-руны. «Н» в честь Нертхюс.
Никому, собственно, особо не нравился Ульсен. Но никто не пожелал бы ему такой участи.
Немцы и Мортен настаивали на том, что все должны покинуть Ферьеусет, и в этом случае было бы лучше добраться до пастбища, где они жили. Оттуда шла более короткая и ровная дорога вниз, в деревню. В другую деревню.
Свег с этим согласился. Он попросил остальных забрать с собой мертвого на носилках, которые они сделали заранее. Сам же он хотел остаться здесь и предпринять расследование вместе с Сандером и Бенедикте.
– Но вам нельзя здесь оставаться, – возразил Мортен. – Вы разве не понимаете, что это опасно для жизни?
– Вместе с этими двумя я в безопасности, – заверил Свег. – Они эксперты, каждый в своей области.
Мортен посмотрел вопросительно, но не добился больше ни слова в ответ.
Когда остальные скрылись в лесу, образовав длинную процессию на другой окраине Ферьеусета, Свег начал свои поиски.
– Что ты об этом скажешь, Бенедикте? – спросил он, пока искал следы на земле.
– Я не знаю, – сказала она неуверенно. – Я действительно ничего не знаю. Это злое место, вот и все, что я могу сказать, но я… я думаю, что мы взялись не с того конца. И не в том месте.
– Что ты имеешь в виду? – спросил Сандер. Она обернулась.
– Я не могу точно выразить свои мысли, потому что я и сама не все понимаю. Вы знаете, здесь что-то прячется…
– Довольно, мы это знаем, – сказал Свег.
– Нет, я имею в виду не это. Здесь кто-то или что-то словно упирается. Скрывает все, хоть мало-мальски значимое, от меня. Это необычайно мощные силы.
Она задумалась.
– Но единственная возможность состоит в том, чтобы попытаться их вымотать.
– Каким же образом ты хочешь это сделать?
– Я попытаюсь что-нибудь придумать. Бенедикте освободилась от своих мыслей.
– Но я не думаю, что мы что-нибудь здесь найдем, – быстро сказала она. – Это не само место…
– Оно должно быть здесь, наверное, – убежденно сказал Сандер.
– Ну, ну, но то зло, то, которое ты на самом деле ищешь, оно… его здесь больше нет. Так я думаю, – спокойно закончила она.
Остальные молчали.
Тогда Свег сказал:
– Вы обратили внимание на руки мертвого? На кончики его пальцев?
– Да, – ответил Сандер. – Я их как раз разглядывал. Они были сморщенные, словно он держал их в воде.
– Или полоскал что-то.
– Большая чистка. Это и есть та религиозная церемония, и она посвящена Нертхюс. Ульсен, должно быть, был превращен в ее раба. Вопрос только в том, что же он полоскал? Я не вижу ни повозки, ни какого-нибудь покрывала. Ты это имеешь в виду, Бенедикте? То, что мы ищем, находится в каком-то другом месте?
– Да. Может быть. Я так думаю.
– Но почему Ульсен висел здесь? Почему он не плавал в воде? – пристав Свег был озадачен.
– Это… убийство, или, скажем так, жертвоприношение, произошло сегодня рано утром, – ответил Сандер. – Ритуал, очевидно, еще не завершен. Нет, я не думаю, что мы здесь еще что-нибудь найдем, Свег. Может быть, пойдем вслед за остальными?
Свег выпрямился и вздохнул.
– Придется поступить так. Но я абсолютно не понимаю одну вещь: куда делась вся кровь? Бенедикте медленно произнесла:
– Вот поэтому-то я и имела в виду, что убийство произошло в другом месте. Мы ищем не там, где надо.
– Да, очевидно, – сказал Сандер. – Выглядит так, словно они собрали всю кровь в специальный жертвенный сосуд. Но где, в свою очередь, он? Нет, пойдем, нам надо двигаться! От этого места у меня мурашки бегают по спине.
– В этом мы с тобой согласны, – сказал Свег. – Мне бы хотелось выяснить еще кое-что у этих немцев.
Им было нетрудно отыскать дорогу на пастбище, туда вела хорошо утоптанная тропинка. Их встретили приветливыми словами и стаканом вина, которым немцы запаслись в большой деревне внизу.
– Ливору необходимо было вернуться назад, в деревню, – сказала Аделе. – Но он обещал подняться снова сюда завтра вечером.
– Чудесно, – сказал Свег. – Нам может понадобиться его крестьянская сметка.
В камине потрескивал огонь, и по замерзшему телу Бенедикте разливалось тепло. Оказалось, что немцы были неплохо обеспечены продовольствием, на столе был собран вкусный обед, и трое новоприбывших смогли как следует поесть.
– Как хорошо, что нам не придется больше ночевать в этом страшном доме в Ферьеусете, – сказал Сандер.
– Да, а особенно тот запах, – сказала Бенедикте с недовольной гримасой. – Он был невыносим. Особенно посреди ночи, когда я увидела эти глаза.
Об этом немцы и Мортен ничего не знали, и Бенедикте пришлось рассказать. Они смотрели на нее с удивлением, и Сандер пояснил:
– Да, Бенедикте не такая, как мы. Она обладает способностями, в которых мы, простые смертные, не очень-то разбираемся.
На нее стали смотреть с нескрываемым почтением. Все они пробыли достаточно долго в Ферьеусете, чтобы больше не посмеиваться над сверхъестественным.
Бенедикте, которая весьма внимательно относилась к таким вещам, заметила ледяное молчание, установившееся между Аделе и Мортеном Хьортсбергом. «Здесь что-то случилось», – подумала она. Ей не совсем это нравилось, поскольку она также замечала многозначительные, манящие взгляды, которые Аделе посылала Сандеру Бринку.
«Ее интерес направлен на другой объект, – подумала Бенедикте. – Она теперь хочет быть вместе с Сандером. Она, должно быть, порвала со своим возлюбленным женихом».
Бенедикте снова почувствовала боль в груди. Ведь она так хорошо понимала Аделе. Сандер был в тысячу раз привлекательнее, чем этот надменный Мортен Хьортсберг.
Свег решительно произнес:
– Теперь я хочу знать, что вам известно о Ферьеусете. Вы ведь провели там достаточно времени, не так ли?
Тот немец, который был наиболее силен в норвежском, ответил:
– Мы пробыли здесь некоторое время осенью, чтобы найти наших друзей. Пришлось снять этот дом…
– Подожди, – сказал Свег. – Я понимаю это так, что вы пришли сюда в первый раз двумя группами?
– Да, точно. Мы были в пешем походе по горам Норвегии, и случайно услышали о Ферьеусете, история которого заинтересовала нас. Случилось так, что я и еще один приятель пришли в первый день. Нас предупредили в деревне внизу, что здесь, наверху, не все в порядке. Призраки и тому подобное. Но мы лишь посмеялись над этим. Ах, если бы мы только послушались их!
– Что случилось?
– Мы поднялись в Ферьеусет. И тут появился паромщик, чтобы нас перевезти. Мы же не слышали о нем, поэтому воспользовались его услугами.
– Как это так? – одновременно вскричали Сандер и Свег. – Вы плыли на пароме?
– Да, – вздохнул немец. – Но он хотел брать на борт только одного человека за раз.
– Как он выглядел? – спросила Бенедикте. Немец вздрогнул.
– Мне бы не хотелось говорить о нем, – если позволите. Спасибо! Я переезжал на другой берег первым, и все прошло прекрасно. Меня высадили на сушу на маленьком мысу внизу у церкви.
– И ничего с тобой не случилось? – спросил Сан-дер.
– Ничего – не считая того, что мне было крайне не по себе. У меня… было такое чувство, что я сижу в воде. Словно лодка наполнена водой. Вы понимаете?
Они нерешительно кивнули.
– Это было… ужасно.
– А паромщик говорил что-нибудь? – поинтересовалась Аделе и прижалась к Сандеру, который осторожно отодвинулся в сторону на пару сантиметров.
– Ни одного слова. Потом он вернулся, чтобы забрать моего товарища. И… когда они были на середине озера… по дороге ко мне… то… лодка утонула. Просто исчезла. Растворилась. Мой приятель звал на помощь, я видел, как он размахивал руками, но лодки и паромщика не было – и что-то неумолимо утащило его под воду.
Немцу пришлось как следует собраться с духом, чтобы не предаться вновь печальным и неприятным воспоминаниям.
Остальные сидели молча.
Наконец Сандер сказал:
– Скажи, а была ли какая-то разница между тобой и твоим другом? Вы чем-то сильно отличались?
– Нет, я бы так не сказал. Он был, может быть, ниже меня ростом. И еще он был… Нет, это, естественно, глупо!
– Нет, скажи!
– Он собирался стать священником. А я – атеист.
– А что случилось дальше? – спросил Свег после паузы.
– Ничего. Я бегал как угорелый туда и обратно по берегу, но ничего не мог поделать, потому что я не умею плавать. Естественно, я забрел в воду, насколько было возможно, но…
Он всплеснул руками.
Свег повернулся к другому немцу.
– Ну, а вы?
Второй мужчина был вынужден говорить по-немецки, чтобы его поняли. К счастью, почти все учили этот язык в школе и могли довольно сносно понимать, о чем идет речь. Сандер переводил для Свега.
– Мы пришли днем позже, – сказал немец. – И мы шли не той дорогой, что нам показали крестьяне, а другой, поскольку несколько позднее выяснили о существовании лучшего маршрута. Мы вернулись к другой деревне и уже оттуда начали восхождение на это пастбище, где заранее арендовали домик.
– Так значит, вы поднялись по той же стороне реки, на которой стоит Ферьеусет, и поэтому вам не пришлось прибегать к услугам паромщика?
– Верно. Мы хотели добраться до Ферьеусета как можно скорее. И обнаружили там нашего друга, охваченного отчаянием. Мы, конечно, не поверили ни единому слову из его рассказа о паромщике и лодке. Но мы нашли труп нашего друга в воде в тот же вечер.
– А он не был… принесенным в жертву?
– Нет. Он всего-навсего утонул.
– Так. А потом?
– Да, мы переночевали в Ферьеусете. На открытом воздухе, поскольку стояла чудесная погода. Ночью те двое исчезли, те, что потом умерли. Они отсутствовали какое-то время той ночью, а когда они утром пришли, то выглядели невероятно возбужденными, заинтригованными и таинственными. Именно в тот день мы услышали, как они шептались о «большой чистке».
– Понятно, – сказал Свег. – А дальше?
– Мы ничего не знали о том, что должно было произойти следующей ночью. Мы решили остаться, потому что пошел дождь, и нам было бы трудно спустить нашего мертвого товарища вниз, да к тому же эти двое настаивали на том, чтобы подождать до следующего дня. Мы так и сделали…
– Где вы ночевали – ведь пошел дождь?
– В большом доме.
Свег переглянулся сперва с Бенедикте, а потом с Сандером.
– Что вы почувствовали там? Ночью? Немцы замялись.
– Там было… неприятно. Мы не можем точно сказать, почему, но там было как-то не по себе. И когда настало утро, те двое наших друзей исчезли. Как уже было сказано, мы обнаружили одного на берегу днем позже, но другого мы так и не нашли.
В разговор вступил его товарищ, так что Сандеру больше не надо было переводить, второй немец знал норвежский язык.
– Мы пробыли наверху всю осень, насколько у нас хватило сил, но быстро похолодало, и мы должны были возвращаться в Пруссию. Но мы вернулись в этом году, чтобы продолжить поиски.
– И что вы нашли?
– Много интересных деталей – но не нашего друга.
– Я бы хотел услышать об этих деталях несколько позднее. Но сначала ты, Мортен Хьортсберг. Почему ты оставался здесь наверху целых шесть недель? Не дав никому о себе знать?
Безукоризненно одетый молодой человек выглядел надменно. Они даже могли прочитать его мысли. «Вульгарный деревенский пристав, было бы на что обращать внимание!» Но он все же снизошел до ответа.
– Я нашел доказательства того, что мой хороший друг, доцент Кламмер, побывал здесь. Мне кажется, что и он сделал какую-то находку… А потом с ним что-то случилось, поскольку его одежда по-прежнему находится здесь.
– Мы это знаем, – ответил Свег. – Он найден.
Затем они рассказали подробнее о том, как далеко внизу, в сообщающемся водном бассейне, был найден труп Кламмера – проделавший опасный путь через озера и водопады. Мортен сжал челюсти в тихом отчаянии.
Бенедикте сидела и смотрела на двух немцев. Первого, который знал норвежский язык, звали Вальтер. Он был молод и выглядел довольно симпатично, носил очки. Второго звали Герт. Он был полноват и немного старше. Но оба производили впечатление умных, начитанных и гораздо более привлекательных молодых людей, чем этот надменный Мортен Хьортсберг.
– Но шесть недель! – настаивал пристав Свег. – Ты, по крайней мере, мог свистнуть о себе, дать знать своей невесте!
Выражение лица Мортена говорило, что «свист» – это слишком оскорбительный звук, когда речь идет о нем.
– Я позабыл обо всем на свете, – сказал он обеспокоено. – Так как здесь, в Ферьеусете мы нашли предметы, которые совершенно поглотили все наше внимание.
Сандер вмешался в разговор.
– Какие, например? – сказал он спокойно.
– О, вам этого не понять, – сказал Мортен с презрительной улыбкой.
Но Сандер сдержался, сохранив хладнокровие.
– Ну, например, древний культ богини Нертхюс? Все трое настороженно уставились на него.
– Откуда ты это знаешь?
– Знать все это – входит в мою профессию. Что, если объединить наши наблюдения, ведь тогда мы, может быть, сможем решить загадку Ферьеусета и принести деревне долгожданный покой? С нами ведь Бенедикте, которая может многое для этого сделать, только она знает, против чего ей придется бороться.
Немцы придвинули свои стулья поближе, заинтересованные и готовые к сотрудничеству, но Мортен Хьортсберг явно не одобрял предложения.
– Давай, давай, Сандер Бринк! – предостерег он. – Ты не получишь здесь никаких бесплатных разъяснений! Это моя область исследования, так и знай, и я намереваюсь написать диссертацию по Ферьеусету. Как раз это, связанное с культом Нертхюс, должно расставить все точки над «i» для меня.
Подобное заявление Сандер проигнорировал почти самым бесстыдным образом. Как будто бы он не слышал Мортена, он просто отвернулся к немцам.
– Да, вам, как германцам, должно быть известно больше о Нертхюс, чем нам, северянам?
Вальтер, знавший норвежский язык, ответил:
– Вряд ли. Вообще, людям мало что известно о Нертхюс, собственно только Тацит описал этот культ.
– Да, – сказал Сандер. – И это как раз все, что мы знаем. Что он был распространен в землях вокруг Балтийского моря. Но что вы скажете о брактеатах? Мы нашли два. Один на доценте Кламмере, другой на помощнике пристава Ульсене.
– Мы нашли только один, – ответил Вальтер. – На нашем друге. Другой парень утонул, свалившись с… этого ужасного парома.
– Так на нем не было никакого амулета?
– Нет.
Они задумались.
– Я так и не понял, где обитает этот паромщик, – сказал Сандер. – Если бы это не было настолько невероятно, можно было бы подумать, что мы имеем дело с двумя сверхъестественными феноменами в Ферьеусете.
– И это как минимум! – сказал Вальтер. – С одной стороны, паромщик, с другой стороны, жертвы для Нертхюс, а еще, очевидно, само место несет в себе массу необычного. Не то, чтобы мы что-то видели, но мы слышали внизу, в деревне поблизости, о женском лице в оконной раме и о коровах, которые не хотели идти в свой хлев…
Сандер наморщил лоб. Он поинтересовался, была ли это та же самая деревня, через которую проходили он и его друзья, но выяснилось, что другая. Тогда он спросил, слышали ли они о пугающем призраке с одной уцелевшей половиной лица, но и об этом они не знали.
Свег и Сандер посмотрели друг на друга, затем, поколебавшись немного, Свег протянул им найденный дневник. Все трое жадно набросились на него. Нет, они не нашли его в Ферьеусете, они лишь взглянули на чердачный этаж в большом доме и решили не рисковать жизнью, пытаясь пройти по ненадежному полу наверху.
– Как много времени мы потратили попусту, – сказал Вальтер. – Если бы мы обнаружили его раньше…
Сандер не мог понять, что тот имел в виду, но пока они втроем читали, остальные вышли на лужайку снаружи. Бенедикте провела руками по шелковистой траве, которая сильно колыхалась на ветру.
– Как прекрасно, что мы покинули Ферьеусет, – сказала она немного потерянно, поскольку Аделе засунула свои ладони в руки Сандера и делала вид, что дрожит от холода.
– Да, – согласился Свег.
Сандер попытался поймать взгляд Бенедикте, чтобы послать ей утешающую улыбку, но она упорно смотрела вниз.
Посчитав, что немцы и Мортен, должно быть, закончили чтение, они снова вошли внутрь.
– Так, так, – сказал Герт. – Здесь всего понемножку! А это ужасное существо, которое однажды пришло в Ферьеусет… Что бы это могло быть? Я уже не говорю о ваших призраках.
– Можно ли всему этому верить? – спросил Мортен недовольно.
– Возможно, нет, – ответил Сандер, все время противоречивший Мортену. – Но меня интересуют, главным образом «посвященные люди». Вы что-нибудь знаете о них?
Вальтер выглядел задумчиво.
– Я думаю, они могут иметь какое-либо отношение к культу Нертхюс, – неуверенно сказал он.
– Вряд ли, – довольно решительно заявил Герт. – Я сомневаюсь в том, что та женщина, которая написала книгу, вообще знала что-либо о них. Кажется ведь, что она была довольно религиозна.
– Да, возможно, ты прав, – сказал Вальтер примирительно.
– Абсолютно, – встрял Мортен Хьортсберг. – Никогда не упоминались какие-либо «посвященные люди», когда речь шла о Нертхюс.
– Но что это тогда за находка, о которой было упомянуто в книге и о которой рассказывал Ливор? – спросил Сандер, который по-прежнему не сдавался.
Трое посмотрели друг на друга и затем покачали головами.
– Нет, этого мы не понимаем.
– Может быть, была найдена повозка? – предположила Бенедикте. – Священная повозка богини Нертхюс?
– Не могу себе представить, – ответил Мортен. – Да мы и не видели ничего подобного. И как раз такие находки мы рассчитывали найти.
– Так значит, вы поэтому и остались? – спросил Свег.
– Отчасти, – сказал Мортен. – Я искал и Кламмера тоже, естественно. Остальные искали своего пропавшего друга.
Свег был раздражен.
– Но если ты ничего не нашел за шесть недель, то какого черта ты делал здесь так долго?
Мортен был так возбужден, что даже покраснел.
– Я сделал находку, – огрызнулся он неожиданно и опрометчиво. – Поэтому я продолжил поиски.
– Итак, – сказал Свег и приподнялся властно и слегка угрожающе. – Можем ли мы сейчас посмотреть на эти находки?
Все трое выглядели обеспокоенно.
– Сейчас не стоит… У нас здесь дамы…
– Ага, – сказал Сандер. – Волсе? Вальтер удивленно посмотрел на него.
– Ты знаешь и об этом?
– Я уже сказал: это моя профессия. Бенедикте знает почти все про Волсе, конский член, и я не думаю, что Аделе будет в этом случае слишком стеснительной.
Последнюю фразу он произнес очень, очень сухо, так что Аделе внезапно негодующе покраснела.
Сандер продолжал:
– Вопрос в следующем: это новый Волсе? Или древний?
– Очень, очень древний, – ответил Вальтер.
– Можно на него взглянуть? Они снова заколебались.
– Он находится не здесь, – наконец сказал Вальтер. – Мы спрятали его в надежном месте. Мортен, ты не принесешь его?
– Сейчас? – сказал Мортен обиженно.
– Сейчас.
В этой фразе проявилось что-то по-прусски властное. Мортен лишь кивнул и исчез за дверью.
– Он заносчив, наш друг Мортен, – сухо сказал Герт. – Но он знает довольно много о таких вещах, как древние ритуалы. Поэтому мы простим его. Теперь хотел бы я знать, что ты сам, Сандер, думаешь обо всех этих сказаниях в книге. Насколько им можно доверять?
Сандер взглянул на Бенедикте ища поддержки, а потом ответил:
– Прежде всего, стоит поверить в то, что сами деревенские жители были убеждены в существовании этих сверхъестественных явлений.
– Да, это ясно, – кивнули Вальтер и Герт.
– А затем я хочу отсеять часть слухов таким образом, чтобы осталась лишь пара событий…
– Да? – Герт смягчил интонацию. Сандер колебался.
– Бенедикте, ты согласна со мной? В том, что мы имеем дело, во-первых, с культом Нертхюс, а во-вторых, со злобным созданием, появившимся в Ферьеусете много сотен лет назад…
– Так ты не относишь это событие к тому же времени, что и поклонение Нертхюс? – сказал Герт.
Снова Сандер искал помощи у Бенедикте, которая едва заметно кивнула в ответ.
– Нет, мы их не связываем, – ответил Сандер. – Это существо пришло значительно позднее. Когда, мы не знаем. И еще я думаю, что мы должны отбросить в сторону все слухи о ведьмах, домовых и привидениях – за исключением одной истории: той, о вызывающем жуткий страх садисте с половиной лица.
– Это почему?
– Поскольку он так живо описан в книге. Это могло быть рассказано только тем, кто своими глазами наблюдал эту кошмарную картину.
– Самой женщиной?
– Нет, она только пересказывает историю.
– А паромщик?
– Да, разумеется, ведь мы все его видели. Он совершенно повисает в воздухе, не встраивается ни в одну цепочку. Но теперь я думаю, что он исчез. Что скажешь, Бенедикте, о моей теории?
Она задумалась.
– Я полагаю, ты прав. Здесь несколько феноменов: жертвы для Нертхюс, паромщик, неизвестная фигура, наводящая страх в далеком прошлом, и этот ужасный призрак с изуродованным лицом. Я бы еще добавила глаза, что я видела в темноте – и запах старой половой тряпки. Во все это я верю, но ни во что больше. Но я думаю также, что все эти события следует каким-то образом связать между собой, чтобы все вместе не торчало так сильно в разные стороны. Мы по-прежнему не нашли ключа.
Сандер обратился к немцам:
– Где вы нашли Волсе?
Они помедлили с ответом, словно не желали давать объяснения. Сандер ничего не сказал им на это, он и сам бы не мог полностью доверять незнакомцу. Но его группа была так доброжелательна – даже Свег немного смягчился в этом вопросе и позволил им прочитать книгу, которую они нашли, – так что у немцев не оставалось другого выбора.
– Мы нашли Волсе в железном сундуке, – объяснил Вальтер. – Снаружи, на мысе, он был там закопан. Найти место было несложно, сундук, очевидно, выкапывали раньше, в земле осталась заметная ямка. Заросшая, конечно, но…
– Могло быть так, что его выкапывали недавно?
– Точно определить невозможно.
– Приблизительно двадцать пять лет назад? Было сказано о какой-то находке в те времена. Немец пожал плечами.
– Возможно. А возможно, и нет.
Сандер согласился. Он хотел еще спросить, не нашли ли они что-нибудь, кроме Волсе, но это могло бы оскорбить их. Если бы они действительно откопали что-то еще, они бы уже об этом рассказали. Поэтому он решил, что железный сундук с Волсе был единственной находкой.
– Так, а брактеаты? – продолжил он. – Вы нашли один, у нас два. Можно ли сравнить их?
– Естественно! – Герт поднялся с места и вышел в другую комнату. – Тот самый, что висел на шее у нашего друга, принесенного в жертву.
Бенедикте хотела бы, чтобы он употребил другое выражение. Она находила все эти несчастья здесь наверху в горной деревне столь омерзительными, что ее почти тошнило.
Они положили все три брактеата рядом и принялись внимательно изучать их. Аделе сидела вплотную к Сандеру, почти нависала над ним, а руку положила ему на шею. Еще немного, и Бенедикте могла бы ударить ее.
– Выглядит так, словно они были отлиты в одной форме, – сказал Свег. – Хотя ваш немного помят.
– Да, – сказал Вальтер. – Но это дает нам немного. Поскольку он мог изменить форму уже в то время.
– А что это за металл? – поинтересовался Сандер.
– Мы выяснили это. Это сплав, содержащий медь и олово, возможно с примесью цинка.
– Латунь?
– Едва ли. Скорее бронза. Сандер вздохнул.
– Значит, его трудно датировать, да?
– Да. Без химического анализа ничего не поделаешь.
Сандер снова вздохнул.
– Как глупо! Тогда бы мы смогли определить, подлинные они или нет.
Они обсуждали до тех пор, пока не пришел Мортен, держа высушенный предмет, завернутый в ткань. Он положил символ плодородия на стол, так, чтобы они могли рассмотреть его. Аделе фыркнула и поискала глазами Сандера, но Бенедикте чувствовала себя очень скверно. Она думала о животных, которые должны были умирать таким жестоким образом, она думала о всем том, что символизировал Волсе, и отвернулась.
– Нет, Бенедикте, – сказал Сандер. – Мне надо, чтобы ты посмотрела на это. Дотронься до него и скажи, что ты ощущаешь!
– Нет! – отказалась она.
– Это как с брактеатом? Ты боишься обжечься о него?
– Я ничего не знаю. Я… просто не хочу.
– Да ничего с тобой не случится, – коротко сказала Аделе. – Господи, почему эта девчонка все время пытается кого-то собой заинтересовать?
Сандер сказал с ангельским терпением в голосе:
– Сделай то, о чем я тебя прошу, Бенедикте! У нее в горле застряли слезы.
– Оставь ее в покое, если она не хочет, – сказал Вальтер, который не совсем понимал Бенедикте.
– Нет, я должна сделать это, – сказала она хриплым голосом.
Очень нерешительно она положила руку на этот отталкивающий предмет. Она держала ее несколько секунд, а затем выскочила наружу со слезами, катившимися по щекам.
Сандер сразу же выбежал за ней.
– Что, Бенедикте? – сказал он мягко и взял ее за локоть.
Она вытерла глаза и несколько раз всхлипнула.
– Я увидела, как забивали коня, Сандер, – неразборчиво всхлипнула она.
– И ничего больше?
Он был так печален, голос его звучал понимающе.
– Ну почему же, – напряженно сказала она. – Но я не хочу об этом рассказывать.
– Но я должен это знать.
– Нет! – почти крикнула она.
– Это было… ты видела какие-то эротические вещи?
Бенедикте быстро кивнула.
– Да. Ужасные. Но они не имели отношения к какому-либо жертвоприношению.
– А ты не видела жертвенный нож? Тот, который обычно украшен руной «Л». В честь Лука и Льна?
– Нет, я не думаю. А почему ты спросил?
– Нет, я просто думал, что это его упоминают все предания в качестве «находки». Или, может быть, был найден всего-навсего Волсе.
Бенедикте подняла голову. Небо было такое удивительно неясное и расплывчатое из-за слез в глазах.
– Нет, нашли не Волсе. И не нож…
– Теперь ты выглядишь, словно настоящая ясновидящая, Бенедикте.
– Да. У меня появилось некое ощущение. Там было найдено… это что-то большое. Что-то… страшное и отталкивающее.
Она снова расслабилась.
– Нет, я не могу увидеть больше ничего. – Она повернулась к Сандеру, несмотря на то, что знала, как ужасно некрасиво выглядит, когда плачет.
– Сандер, мне страшно! Я боюсь за твою жизнь. И за твою, и за мою жизнь! По моему телу пробегает холодная дрожь, ты понимаешь? Некое предчувствие. Давай уедем отсюда! Немедленно!

Предыдущая страница 4 Следующая страница


Маргит Сандему - Паромщик

5 Маргит Сандему

10

Налетел порыв ветра и подхватил, растрепал ее волосы, заставил цветки в траве вздрогнуть. Лето длилось уже так долго, что желтые соцветия завяли и коробочки с семенами высохли.
– Да, – медленно сказал Сандер. – Да, я думаю, нам надо как можно скорее покинуть Ферьеусет. Но я по-прежнему заинтересован.
– Я знаю это.
Он принял решение.
– Бенедикте, я хочу знать больше. Думал пойти сегодня вниз, в другую деревню. Там я хочу подробнее расспросить об истории Ферьеусета. И я намеревался взять тебя с собой.
– Но можем ли мы оставить…
– Свега и Аделе? Пока они находятся у немцев, все будет хорошо. И к тому же, мы скоро поднимемся обратно.
С Сандером? И не будет никакой Аделе, которая доверчиво прижимается к нему? Бенедикте эта мысль показалась заманчивой и пугающей одновременно.
Но глаза уже выдали ее.
– Так значит, ты идешь со мной, – утвердительно сказал Сандер с теплой улыбкой.
Бенедикте пошла в дом, чтобы попрощаться. Бросила быстрый и печальный взгляд на дровяной сарай, где стояли носилки с мертвым Ульсеном. Бенедикте надеялась, что им с Сандером не придется участвовать в переносе тела вниз в деревню.
Между тем, на улицу вышла Аделе. Она демонстративно не замечала Бенедикте и направилась прямо к Сандеру с такой интимной улыбкой, что Бенедикте похолодела.
Прямо на пороге она поддалась искушению и обернулась. И тотчас же увидела Аделе, которая, приподнявшись на цыпочки, целовала Сандера в щеку, и все выглядело так естественно, словно происходило не в первый раз. Рука Сандера автоматически легла на спину Аделе, пусть мимолетно и не очень-то с большим желанием, но его блуждающую улыбку все равно было нетрудно понять.
Слезы снова брызнули из глаз Бенедикте. Теперь уже войти внутрь было невозможно. Она молниеносно повернула и скрылась за жилым домом. Там она остановилась, пытаясь справиться с потоком слез.
– Почему я такая некрасивая, – тихо жаловалась она. – Дорогие, милые предки Людей Льда, не могли бы вы сделать меня немного симпатичнее? Я бы так хотела стать маленькой и складной, иметь красивые волосы и правильные черты лица. Разве мне все время надо быть пухлой и неуклюжей, разве я не могу стать привлекательной и желанной? Я прошу лишь только об одном этом. Я выполню все, что вы мне прикажете, я одолею какие угодно опасности, если я только смогу стать привлекательной и более женственной! Будьте так сердечно добры, выслушайте мою единственную просьбу! Я знаю, что вы можете выполнить невозможное. Я не могу обращаться к Богу всех остальных людей, ведь он лишь призывает их принимать беды и несчастья как испытания! Но я знаю, что вы можете. Шира может, с помощью чистой воды. Хотя, ей вряд ли будет позволено истратить несколько капель на что-то такое ничтожное и несущественное. Но для меня это несущественное сейчас очень важно. Именно сейчас!
Внезапно она почувствовала, что Сандер стоит прямо за ее спиной и слушает. Он так нежно смотрел на нее своими невероятно красивыми глазами, его рука ласкала ее щеку так понимающе и осторожно, что слезы потекли еще сильнее, и она, должно быть, стала выглядеть еще хуже.
– Аделе совершенно ничего не значит для меня, – прошептал он так мягко, так мягко. – Она лишь одна из тысячи таких же обыкновенных девушек. Нет никого похожего на тебя, Бенедикте. То общее, что есть у нас с тобой, это же совершенно особое. Понимаешь?
Она быстро кивнула и неуверенно вздохнула, чтобы успокоиться.
– Я войду в дом и скажу, что мы идем, – сказал он. – Тебе что-нибудь нужно взять там?
– Куртку мою, пожалуй.
– Я захвачу ее с собой. Подожди здесь!
Она снова кивнула. Проглотила комок, но горло словно что-то сдавило. Она быстро стерла с лица все следы слез.
Он вышел наружу и протянул ей руку, Бенедикте поспешила за ним.
Она запуталась. Она была неописуемо счастлива, но внутри по-прежнему сидела маленькая заноза по имени Аделе и терзала бедную ее душу.
Но Сандер оживленно рассказывал что-то приятное и нейтральное, так что ей удалось расслабиться. И хотя она была благодарна ему за эту ни к чему не обязывающую легкую беседу, но хотела бы все же поговорить о более личных вещах. Хотела рассказать ему, что он значил для нее.
Но этого она, естественно, не могла сделать. Она бы тогда разрушила чуткое взаимопонимание, сложившееся между ними.
В березовой роще ветер почти стих. Они слышали его только как далекий шум. Сандер шел быстро, но ей не составляло труда поспевать за ним.
– Собственно, нам больше нечего делать в Ферьеусете, – сказал он. – Мы нашли жениха Аделе. И хуже того, мы потеряли Ульсена, это было трагично, но этого уже не исправишь. Но я не отступлю перед обстоятельствами, и Свег тоже, я знаю это точно. Он пообещал не ходить в Ферьеусет, пока мы не вернемся, ни вместе с немцами, ни в одиночку. Впрочем, немцы и Мортен Хьортсберг весьма напуганы, так что не отправятся туда без основательных причин.
– Что ты думаешь о них? – спросила Бенедикте.
– Точно не могу сказать. А что тебе кажется?
– Я тоже не знаю, – медленно ответила она. – Они выглядят мило. Да, не считая Мортена, его пусть Аделе заберет себе.
– Кажется, она не очень-то горит желанием это сделать, – сказал Сандер.
«А что ты об этом думаешь?» – хотела спросить Бенедикте, но не осмелилась.
По дороге в нижнюю деревню Сандер еще немного рассказал о себе. В настоящий момент у него не было никакой подруги, так он сказал, и давно не было. Казалось, что для него было важно, чтобы Бенедикте стало известно об этом. Сама она не знала, каким образом воспринимать это признание.
– А ты, Бенедикте? У тебя есть друг?
– Нет, ты в своем уме? – внезапно вспыхнула она. – Наверное, никто на свете не заинтересуется мной!
– Ты не должна себя недооценивать, – сказал он серьезно и сжал ее руку, они как раз выходили из леса и увидели деревню в долине. – А если я спрошу так: у тебя есть парень, о котором ты мечтаешь и хочешь быть рядом с ним?
Бенедикте молчала довольно долго.
– Мне бы не хотелось на это отвечать, – тихо произнесла она наконец.
Он попытался поймать ее взгляд, но она упорно смотрела вниз на цветущую лесную дорогу, по которой они шли.
– Ты мне очень нравишься, Бенедикте, – тихо сказал он.
Она невольно замедлила шаг.
– Аделе такая красивая, – ответила она совершенно невпопад.
Но он понял цепочку ее мыслей.
– Аделе немного легкомысленна, изящна. Хоть она и обручена с Мортеном, она невероятно навязчива. Мне до нее нет никакого дела, но она не хочет этого понять.
– Но ты весьма любезен с ней, – робко сказала Бенедикте. – Отвечаешь взаимностью на ее объятия и все такое…
– Это потому, что в моей натуре заложено рыцарское отношение к женщинам, я никогда не обижаю их, Бенедикте. Это не имеет никакого отношения к чувствам.
– Может быть, она просто не понимает?
– Она и не сможет никогда понять, этого нельзя не заметить.
Она не отвечала, но Сандеру послышалось, что она всхлипнула.
Он сразу же остановился и взял ее безвольно висевшие руки в свои. Он стоял к ней близко и Бенедикте показалось, что от него исходит притягательная сила. Она не смела поднять глаза.
Он выпустил одну ее руку и осторожно приподнял ее подбородок. Его глаза были наполнены такой нежностью и любовью, что у Бенедикте закружилась голова. «Не смотри на меня так, – подумала она. – Иначе я выдам свои чувства к тебе».
Но Сандер и так прочитал их полностью, ей не удалось, наверное, скрыть их от него!
Когда он увидел, как сильно она была смущена, он быстро и сердечно обнял ее, а затем отпустил, а потом начал спускаться по тропинке и болтать, как будто бы совсем ничего не произошло.
«Ему не надо было делать этого со мной, – звучало в голове у Бенедикте. – Разве он не понимает, что моя любовь к нему усиливается до штормовой силы, и что он заставил меня поверить в невероятное?
Никогда не обижать женщину? Может быть, поэтому он казался таким нежным? Ах, разве он не понимает, что ранит меня таким образом вдвойне? Дарит надежду – которая никогда не может осуществиться!
Сандер, Сандер, никто кроме тебя не делал меня такой счастливой и такой отчаявшейся! Ты волнуешь меня, разбиваешь мне сердце, и я совершенно беззащитна против твоего невероятного обаяния.
Сколько продлится это, когда закончится? Где мне взять силы, чтобы жить – потом, когда наше путешествие завершится, и мы пойдем каждый своей дорогой? Моя жизнь никогда уже не станет прежней.
Потому что я люблю тебя так, что сердце может разорваться. Я думала, что это лишь банальная фраза, но теперь, когда на меня саму обрушились все эти напасти, я чувствую, что ничего банального тут нет. Это тяжелая, горькая реальность».
После продолжительных расспросов в деревне их направили к пожилому человеку по имени Эмиль. Он сидел возле своего маленького дома, опершись руками на корявую палку, под носом висела маленькая прозрачная капля. Зубов у него больше не осталось, взгляд был затуманенный, но слышал он по-прежнему хорошо и мог довольно внятно объясняться.
– Чтоб тебя, – сплюнул он в сторону, что означало его мнение о Ферьеусете. – Это проклятое место, и оно было таким все время своего существования!
– Да, мы понимаем, – сказал Сандер, который действительно мог разговорить любого. Его обаяние и врожденная любезность заставляли каждого встречного чувствовать особое расположение к нему. – Но никто не может нам толком рассказать о том, что случилось давным-давно там, наверху. Мы спросили Ливора с соседнего хутора, но он…
– Ливор? – прыснул старик с особенным презрением. – Этот хлыщ ходит петухом и хвастает, как много он знает о Ферьеусете. Ничего он не знает. Ничего!
– Я так понимаю, что ты прожил там много лет? – осторожно начал Сандер.
– Всю свою жизнь. Кроме двадцати пяти последних лет. Я бы не сказал, что я скучаю по родной деревне, хотя там наверху было чертовски красиво осенью.
Сандер сочувственно кивнул и присел рядом со стариком, а Бенедикте пристроилась с другой стороны. Затем Сандер нерешительно сказал:
– Есть одно из многих преданий, которое мы решительно не понимаем. Вот это, о неприятном незнакомце, который пришел в Ферьеусет, мимоходом. И который несправедливо обошелся с паромщиком?
Старик беспокойно поежился.
– Лучше бы забыть обо всем этом.
– Нет, мы никак не можем этого сделать. Потому что мы здесь, чтобы снять проклятие, наложенное на деревню.
– Ты разве священник, парень? – сказал Эмиль и искоса посмотрел на Сандера. – Ты выглядишь совсем не так, я бы сказал, скорее наоборот. Бойкий парень, подумал я сразу же, как только тебя увидел. Но священнику нечего делать в Ферьеусете, там правит совсем другая религия.
Сандер усмехнулся. Он внезапно положил руку на талию Бенедикте и быстро прижал ее к себе в порыве тайного взаимопонимания. «Не делай этого, – подумала она. – Было бы намного лучше, если бы ты прямо сказал, что ты не хочешь иметь со мной ничего общего».
Но она, конечно же, наслаждалась его обществом!
– Нет, ты прав, – сказал Сандер Эмилю. – Я, наверное, больше жизнелюб, чем аскет. Но среди нас есть один человек, который действительно может загнать зло обратно туда, откуда оно пришло. Чтобы мы могли сделать это, нам необходимо больше знать о том колдовстве.
– Хм, – сказал старик. Он долго размышлял, время от времени испытующе посматривая на них. – Что ж, это, наверное, правдоподобно. И вы, разумеется, пришли к нужному вам человеку. Но этот паромщик…
– Да, что там с ним случилось, собственно? Эмиль долго молчал, стиснув десны так, что нос почти касался подбородка. Потом выдавил:
– Их было двое.
– Что за черт? – удивленно сказал Сандер. – Два паромщика, ты говоришь? Ну да, это же, наверное, вполне нормально. То, что они время от времени сменялись на работе?
– Один из них был не вполне… нормальный.
– Ты имеешь в виду, что он был душевнобольной?
– Нет, нет! Он был… привидением! Сандер тревожно поерзал.
– Подожди… Подожди-ка! Ты же, наверное, не хочешь сказать, что тот паромщик мерещился с тех самых пор… с тех незапамятных пор?
– Нет, не тот самый. Вначале там был священник…
– Священник???
– Да, я точно не знаю. Так говорят.
– Продолжай, – пробормотал Сандер довольно устало.
– Да, а потом пришел тот незнакомец.
– Так, значит, он стал паромщиком?
– Нет, уф, не сбивай меня!
– Извини! Расскажи все в точности так, как ты слышал!
– Мне начать с самого начала?
– Сдается мне, что придется. Конечно, если ты захочешь.
– Ну вот, – вздохнул старик. – В Ферьеусете постоянно было что-то нездоровое. Тот паромщик, который мерещился и который, как говорили, раньше был священником, плавал на лодке туда и обратно с тех самых незапамятных пор, как люди поселились там. Но ведь с ним никто не ездил. Никто, кроме чужаков, когда настоящий паромщик не успевал их предупредить.
– А что случалось с теми, кто все-таки попадал на борт к привидению?
– Им приходилось плохо, говорит предание. Но никто не знал, почему и каким образом.
Лето было удивительно красивым. А они сидели во дворе и беседовали об ужасных вещах!
– И вот мимо Ферьеусета шел этот злой незнакомец, – сказал Сандер. – Ты не жил, наверное, в то время?
Старик рассмеялся беззубым ртом.
– Нет, нет, упаси Господи, мне же не шестьсот лет, вот еще! Но тот, кто шел мимо, был наверняка ужасно отвратительным и гадким, так было сказано. Подобного ему никогда не найти, ни до, ни после, хотя Ферьеусет тоже мог похвастаться своим страшным привидением.
– Ну вот, мы смогли определить время, – прошептал Сандер Бенедикте. – Что случилось, когда пришел тот незнакомец?
– О, он напустил такие несчастья на призрака, скажу я вам! Он наверняка был колдуном, тот чужеземный изверг, ибо он загнал лодку-призрак обратно на глубину. И паром исчез, вместе с паромщиком и всем остальным.
Сандер и Бенедикте уставились друг на друга. Это было ведь в точности то же самое, что сделала девушка!
– Шесть столетий назад, – прошептала она, заметно побледнев. – Совпадает точно!
– Ты имеешь в виду твоего предка?
– Да.
Сандер набрал побольше воздуха и медленно выдохнул. Потом снова повернулся к Эмилю.
– И с тех пор призрак не появлялся? Вплоть до последних двадцати пяти лет?
– Нет, нет, тут еще кое-что случилось, пока здесь был колдун. Паромщик снова вынырнул. Но уже не как паромщик.
– Как это так? Тебе придется объяснить.
– Да, я, пожалуй начну с этого коварного колдуна. Он сотворил еще много злодеяний, пока был здесь.
– Какого рода злодеяния?
– Я не знаю! Только он произносил какие-то удивительные слова, отложившиеся в памяти у людей.
Что-то вроде: «Я заклинаю землей, силой Ворсе и тремя мудрыми людьми, не трогайте мою власть и исчезни с лица земли под темные своды!» Люди тогда не поняли ничего из этих слов, да и сейчас тоже, но это, во всяком случае, были сильные слова, потому что рассказывали, что земля дрожала и стонала, когда он замолчал.
Бенедикте и Сандер снова посмотрели друг на друга. Они многое поняли. Ворсе должен был означать Волсе. Снова всплыли «посвященные люди», и теперь их стало трое. «Не трогайте мою власть!» должно было означать, что та сила, обитавшая в Ферьеусете, была настолько мощной, что даже Тенгель Злой опасался ее настолько, что загнал ее глубоко под землю. В глубокие сводчатые подземелья…
Да, у них уже была возможность убедиться в действенности этой силы.
Наконец Сандер сказал:
– Ты упомянул, что паромщик вернулся в другом облике?
Старый пес Эмиля медленно бродил вокруг по двору, медленно и философски задирая ногу над посадками ревеня. Он был такой толстый, что с трудом держался на ногах. Поведение собаки как будто снижало значительность той кошмарной темы, которую они обсуждали.
– Да, так о чем это я… паромщик, да… – Эмиль собирал свои разбежавшиеся мысли. – Так вот, тот старый паромщик, то есть священник, вы знаете, которого тот колдун утопил в озере, он выглядел ужасно… Было бы неприятно оказаться с ним лицом к лицу, нет! И теперь, значит, тот колдун думал, что загнал его в пучину смерти навсегда, послав его ко дну вместе с лодкой и всем остальным, но он ошибался. Потому что некоторое время спустя, когда тот незнакомый негодяй уехал, паромщик вернулся неожиданным образом.
– Каким?
– В то время в Ферьеусете проживал невероятно злобный и подлый бездельник, какого свет не видывал. Он бил свою жену и мучил всех, кого видел. Но как-то раз внезапно с ним случилось несчастье, я не знаю, точно, что произошло, но, во всяком случае, он потерял половину лица. В точности так же, как священник. То есть, я имел в виду паромщика.
Теперь молодые люди действительно запутались.
– Мы слышали о призраке с изуродованным лицом, – сказала Бенедикте.
– Да, да, – проговорил Эмиль. – Это он и есть! Говорили, что у того священника-паромщика было такое ужасное лицо, что люди боялись смотреть. И что тот злобный мужик разбил себе лицо до смерти и умер.
– Он умер сразу же?
– Этого я не знаю. Но ведь все когда-нибудь умирают. Я не думаю, что он прожил долго после этого несчастья, но когда он умер, то его видели снова. Он бродил в окрестностях Ферьеусета, словно беспокойный дух, туда и сюда по берегу озера и что-то искал. Я думаю, искал свою лодку.
Сандер медленно произнес:
– Или что-то другое. То, что сгинуло внизу, в «глубоких сводах». Ту необычайно могущественную силу, о которой говорила Бенедикте.
Эмиль вопросительно посмотрел на него.
– Ты так считаешь?
– Но я ведь не уверен. Ты видел того злого призрака?
– Я увидел его не раньше, чем двадцать пять лет тому назад. Тогда в Ферьеусете наступили проклятые времена, и в один из вечеров люди снова увидели паром. На прежнем месте! И на нем снова стоял тот отвратительный человек с изуродованной половиной лица.
– Тот первый паромщик, очевидно. Священник, как ты называешь его. Когда тот колдун загнал его глубоко в озеро, он лишь переместился в другое тело. Каким-то образом теперь он заполучил свой паром обратно. А что, собственно, случилось двадцать пять лет назад?
– Мы не знаем, – сказал Эмиль почти сердито. – И мы никогда не знали. Там была одна молодая пара…
– Да, мы слышали о них. Женщина, принесенная в жертву и парень, утонувший на пароме. Может быть, им довелось что-то увидеть? – спросил Сандер.
– Они лишь намекали о том, что нашли какой-то предмет. Имели очень таинственный вид. Но позднее… Нет, увольте!
– Ну, скажи то, что ты хочешь сказать!
– Нет, это было так чертовски глупо. Некоторые люди утверждали, что глаза того парня светились, когда он намекал о своей находке. Светились по-настоящему, изнутри, а не просто от желания поведать сенсацию или что-то там такое…
Сандер посмотрел на Бенедикте: и она тоже видела глаза, светившиеся в темноте.
Но это вряд ли были глаза того молодого человека. Ведь он стал добычей паромщика.
Сандер поднялся решительно.
– Теперь мы не смеем тебя больше задерживать, Эмиль. Ты оказал нам большую помощь, спасибо тебе! Вот небольшие деньги для собаки, если хочешь, купи ей хорошую мясную кость. И… эти другие сверхъестественные истории про Ферьеусет, они, наверное, не имеют отношения к паромщику?
– Нет, это так, обычные предрассудки. – Эмиль повертел в пальцах монетку и затем бережно опустил ее в карман.
Бенедикте сказала:
– А тот большой дом наверху… Там не случалось чего-то особенно необычного?
– Что? Ах да, дом, нет, насколько я знаю. Они попрощались и вышли со двора.
– Я проголодался, – сказал Сандер.
– Я тоже, – ответила Бенедикте. – Но я не смела намекать на что-либо подобное у Эмиля. Иначе он пригласил бы нас на кашу из ревеня.
Сандер улыбнулся и крепко взял ее за руку. Ей было приятно, что они легко понимают друг друга. Жизнь в этот момент была чудесной и замечательной, Бенедикте хотела забыть про все на свете, не видеть и не помнить будущего и прошлого, Ферьеусет и Аделе…
Но мысли не давали ей покоя.
– Так странно, – вздохнула она. – Как часто мы, из рода Людей Льда, натыкаемся на следы Тенгеля Злого. Пути Эскиля привели его в Эльдафьорд, где находилась флейта Тенгеля Злого. А я пришла в Ферьеусет, где он, по всей видимости, был и бесчинствовал. Тебе не кажется это странным, Сандер?
Да, и это он должен был признать.
Бенедикте ни на миг не могла представить себе, что и Эскиль, и она сама были направлены туда, куда они в конце концов пришли, по собственной воле Тенгеля Злого. Эскиль – чтобы найти флейту, а сама Бенедикте – чтобы быть уничтоженной таинственной злой силой, все еще жившей и действовавшей в Ферьеусете.

11

В своем причудливом потайном убежище Тенгель Злой с трудом пошевелил веками. Но он не смог открыть глаза, поскольку очень устал. Да и что было в этом толку, он увидел бы все ту же непроглядную темноту вокруг себя.
Но он все-таки мог видеть. Далеко, далеко в затерянную Норвегию был устремлен его взор. В Ферьеусет, который он сам посетил однажды много веков назад.
Тенгель Злой был доволен. Но невыразимо устал. Управлять на расстоянии людьми и событиями было нелегко, это требовало необыкновенной концентрации мысли. Когда он, наконец, придет к власти, он сколь угодно долго сможет меряться силами со всем миром, но сейчас он был парализован глубоким сном…
Но когда он обретет свою полную мощь?
О, он сумеет этого добиться! С помощью своих сверхъестественных способностей он выберется из заточения.
Но он знал, что это было не так. Только заколдованная флейта могла открыть все запоры, сковывающие свободу его яростной воли и разума.
Предатели! Быть преданным своими потомками! Теперь ему оставалось только ждать, долго ждать. Нестерпимо долго должен был он лежать здесь, затаив дыхание, он, властитель мира!
Он должен был ждать до тех пор, пока снова не появится избранный потомок рода Людей Льда с частицей его крови. Злой, а не один из отступников, не такой, как эта глупая Бенедикте.
Он должен был положить этому конец, избавиться от нее, потому что она успела причинить ему слишком много страданий.
Уже в тот раз, шесть сотен лет назад, когда он покидал долину Людей Льда, он оставил там своего духа-двойника, призрака, чтобы тот мог защитить котел с мертвой водой.
Но сейчас там не было никого, кто бы мог подвергнуть драгоценный сосуд опасности. Поэтому он мог высвободить свою мысленную энергию, чтобы уничтожить Бенедикте. Для него не составляло труда переместить эту энергию в Ферьеусет, ведь он там уже побывал однажды в те далекие времена. Но заставить свой призрак покинуть долину Людей Льда и послать его в горы – было уже не так просто, это отняло бы во много раз больше сил.
Между тем, в этом не было особой необходимости. Ему не надо было вмешиваться лично. Та злобная сила в Ферьеусете была по-прежнему могущественной и кровожадной настолько, чтобы в одиночку убить Бенедикте.
Она бы и так не смогла вырваться из щупальцев, протянувшихся вслед за ней. И что толку вытягивать еще одно или два дополнительно?
Сандер понял, что они не успеют вернуться обратно наверх, к немцам в избушку, до наступления темноты. И к тому же друзья проголодались. Поэтому, когда они услышали, что в паре километров вниз по долине есть дешевый постоялый двор, то отправились туда, чтобы поесть и переночевать там.
Таким образом, Бенедикте пришлось сидеть за поздним ужином вместе с Сандером, за одним столом, но только уже никакой навязчивой Аделе рядом не было.
Чудесно! Да и Сандер радовался возможности поговорить с Бенедикте, она не могла понять, почему, но лучше и быть не могло.
Он волновал все ее чувства, когда сидел рядом, и его темные глаза загадочно блестели в неверном свете стеариновых свечей. Сандер так сильно был увлечен разговором, как может быть заинтересована только очень яркая, необычная личность. Он всегда смотрел прямо в глаза собеседнику и выглядел по-настоящему увлеченным. Это наверняка составляло существенную часть его обаяния. Время от времени он, забываясь, брал руки Бенедикте над столом и сжимал их, пока рассказывал об использовании брактеатов в качестве монет и амулетов. В такие моменты она часто погружалась в несбыточные мечты и слушала его не так внимательно, как следовало.
За ужином подавали вино. Сандер пил довольно много, поскольку имел иные привычки, чем Бенедикте. Она была более осторожна.
Но… вино ударило ей в голову! Она так приятно кружилась, очертания Сандера слегка расплывались, но он по-прежнему был хорош собой! Опасно хорош!
Что это он там сказал? Хозяева, оказывается, заканчивают обслуживание, но разве они с Сандером не могут продолжить разговор наверху в ее комнате, ведь там просторнее?
Ах! Не забыла ли она убрать шерстяную куртку и мокрые носки? И как там, вообще, выглядит все наверху?
Хотя нет, у них с собой было не так уж много вещей, так что она не могла раскидать их по комнате в слишком ужасном беспорядке.
Но мужчина в комнате? Прилично ли это?
Черт с ним, никто не увидит, что Сандер зашел к ней. К, тому же она хотела быть рядом с ним. Это был лишний повод поговорить, шанс, который, возможно, никогда не повторится.
Вскоре они сидели в ее комнате и углубились в беседу о его научной карьере и будущих исследованиях. Он был слегка увлечен самим собой, милый Сандер, но это ровным счетом ничего не значило, ведь он рассказывал об этом в такой обезоруживающей манере. «У нас есть общий интерес, у него и у меня, – подумала Бенедикте с оттенком иронии. – А именно: молодой ученый Сандер Бринк».
Но через некоторое время – когда они сидели рядом друг с другом на кровати, чтобы можно было делать пометки, как сказал он, – разговор снова зашел о событиях в Ферьеусете.
– Нам надо обобщить их, – сказал Сандер и записывал, пока говорил. Бенедикте не могла думать вообще ни о чем, так как чувствовала его плечо рядом со своим, поэтому лишь кивнула в знак согласия.
– Давным-давно, в незапамятные времена здесь поклонялись Нертхюс, мне кажется, мы это доказали, или как?
– Да, – кивнула Бенедикте и почувствовала приятное возбуждение, когда ее грудь случайно коснулась его плеча.
– В то время в честь богини приносили человеческие жертвы, – продолжил Сандер. – Мы нашли много доказательств этому: название озера – Неттес, языческая роща, принесенные в жертву люди, брактеаты с таинственной руной «Н» и двумя «Л»-рунами, обозначающими Лук и Лен, Волсе – и все эти старые неясные предания.
– Паромщик, который раньше был священником… О, Господи, какие же мы дураки!
Бенедикте вопросительно посмотрела на него. Ее взгляд был слегка затуманен, мысли тоже расплылись.
– Он, конечно же, не был обычным священником. Он был жрецом Нертхюс, и должен был сопровождать богиню в ее поездках по окрестным владениям! Кто-то из нас, ты или я, а может быть, Свег, я теперь не помню, кто это был, спрашивал, каким образом она добиралась с острова на сушу. Теперь мы это знаем: на лодке, то есть на пароме, которым управлял ее жрец!
– Но Сандер, зачем им нужна была лодка? Ведь можно же спуститься в деревню через пастбище, где остановились немцы. Я хочу сказать, конечно, что немцев тогда не было, да и домика их на лужайке тоже…
Нет, теперь язык у нее совсем заплетался. Лучше помолчать.
– Вспомни легенду, Бенедикте, – сказал он, и его глаза лучились от воодушевления. – Нертхюс жила на острове, а не на полуострове или мысе. Можно предположить, что та небольшая жертвенная роща когда-то была целиком отрезана от суши? Ведь сейчас только узенькая полоска земли соединяет ее с холмом, на котором стоит церковь. – Она торжественно кивнула. Бенедикте почувствовала разливающееся тепло внизу живота, и ее охватило беспокойство. Лучше бы не смотреть прямо на него, глаза могут выдать ее.
– Поэтому и нужна была лодка. То есть паром, – поправился Сандер. – Затем, можно, наверное, предположить, что пришло христианство. Это только догадка, но разве не правдоподобно, что жрец защищал свою богиню? И как раз тогда был ранен. Ему изуродовали лицо. Возможно, убили. А христиане отлучили его душу от церкви. Если, конечно, тогда существовали такие обряды.
– Я думаю, существовали, – сказала Бенедикте. – В те дни люди ревностно поклонялись своим богам. Или, может быть, это были викинги с их верой в асов и капищами, именно они покалечили его? Но он продолжал все так же плавать и плавать, даже после смерти. Чтобы отыскать жертвы для своей богини?
– Возможно. Но люди же тонули, так что с этим моментом не совсем все ясно. А потом появился твой знаменитый предок, Тенгель Злой. Это было в 13 веке?
–Да.
– И он учинил скорый суд, быстро расправился со всем этим. Он загнал паромщика глубоко в воду, а все остальное в «глубокие своды».
– Да, но Сандер, что означают «трое посвященных»?
– Над этим я размышлял. Мы так мало знаем о культе Нертхюс. У нее был жрец, были рабы, которые отмывали все дочиста после того, как она возвращалась к себе. Тех рабов приносили в жертву воде. Но кто-то же должен был исполнять и это тоже. Предположим, что имелись три человека, которые убивали рабов? Следили, чтобы они утонули в озере? А жертвы? Жрец не мог, наверное, один со всем этим справиться? Вероятно, могли быть трое посвященных людей, об этом мы ничего не знаем.
– Но это звучит правдоподобно, – сказала Бенедикте.
– Да. Паромщик-жрец приобрел другой облик. Переселился в тело того злобного женоненавистника. Сам-то он умер, но дух жреца мог жить дальше в его оболочке. Но призрак так и не нашел свою лодку, или что он там искал, пока беспокойно бродил в окрестностях Ферьеусета, пугая людей по берегам озера.
– И все это закончилось двадцать пять лет назад, – заключила Бенедикте. – Именно тогда молодая пара что-то нашла. Паромщик и его паром смогли снова вынырнуть, а пара была убита.
Сандер повернулся и внимательно посмотрел на нее.
– Ты хочешь сказать, что они нашли что-то действительно опасное? Что-то необыкновенно злобное?
– Да, у меня такое чувство. И это зло по-прежнему находится в Ферьеусете, тому мы видели множество доказательств.
Сандер смотрел в сторону.
– Что бы это мог быть за предмет, найденный юной парой? И где они это нашли? Если бы мы узнали это, мы бы далеко продвинулись по пути к решению загадки.
– Нам надо искать на том месте, где немцы обнаружили Волсе.
– Они наверняка уже все тщательно обшарили там.
Он опустил руку за спину Бенедикте и оперся о кровать. Она почувствовала, как ее тело слабо завибрировало, и едва справилась с желанием вскочить и броситься прочь от него. Но одновременно ей мучительно захотелось прижаться к юноше как можно сильнее.
Внезапно Сандеру пришла в голову какая-то идея. Он положил руки ей на плечи и обнял с радостным восклицанием.
– Бенедикте, у меня есть теория! Его лицо находилось так близко, что она могла видеть лишь неясные очертания.
– Какая?
– Ну это же ясно! Это так и должно быть! Как же мы раньше об этом не подумали!
Еще не остыв от своей догадки, он совершенно неожиданно поцеловал ее, коротко, но горячо.
Щеки Бенедикте мгновенно запылали. Она совершенно не ожидала ничего подобного, поэтому не успела предотвратить очень сильную реакцию организма. По телу прокатились горячие волны, они сконцентрировались внизу живота и там сделалось тепло и влажно. Она была безнадежно сбита с толку и смущена, поэтому не смогла собраться с мыслями, чтобы спросить подробнее о его теории. Она была просто-напросто выбита из колеи.
Сандер сидел тихо. Он хорошо понял ее реакцию, так как мог все прочитать на ее несчастном лице с испуганным взглядом. Бенедикте безвольно опустила дрожащие руки, не зная, что с ними сделать.
Сандер Бринк был удивлен. Не ее поведением, а самим собой. Он был совершенно сбит с толку.
«Мне ведь нравится она, – подумал он, – я хочу ее! Но, Господи, что это со мной? Я что, стал теперь всеядным?
Это же Бенедикте, высокая и толстая, просто-напросто некрасивая девушка! Очень хороший друг и товарищ, но что в ней можно найти притягательного, это же странно!
Но мне больше не кажется, что она некрасивая. Вовсе нет! Я что, снова перебрал за ужином?
Что же, в самом деле, мне с ней делать? Я ведь не могу показаться вместе с ней в ресторане в Кристиании или на улице Карла Юхана, только этого не хватало, мои друзья умрут со смеху. Хуже всего: посмеются над ней, обидят эту милую, но обделенную красотой девочку.
Этого не должно произойти!
Но мне понравилось целовать ее. Я расположен к ней гораздо больше, чем я когда-нибудь мог мечтать!»
Он заметил, что его тело давным-давно решило, что он ее хочет. В брюках у него все напряглось и сладостно тянуло внизу живота. Сандер никогда раньше не испытывал такого сильного желания, и это было вызвано не опьянением. Девушка внезапно стала вожделенной.
Может быть, потому что она из рода Людей Льда? Ему ведь приходилось слышать, что избранные были также чрезвычайно интересны в эротическом плане. В том числе и необычно безобразные, но все же привлекательные мужчины, и прелестные женщины. Но Бенедикте не попадала ни в одну категорию из названных. Она была необычайно некрасивой женщиной, и таких было немного даже среди Людей Льда. Вильяр Линд знал только о трех: одна ведьма по имени Ханна, новорожденное дитя, которому они не позволили выжить, – и Бенедикте.
Но она вовсе не была уродиной! И как ему только могло такое показаться?
Внезапно Сандер обнаружил, что он уже долгое время сидит, как парализованный, уставившись на девушку и рассеянно лаская рукой ее плечи. Он сказал:
– Я никогда не думал, что все будет так, Бенедикте. Ты, должно быть, не поверишь, что я не просто обычный соблазнитель.
Но не таким ли как раз он был? Бессчетное количество девичьих лиц мысленно проплывало перед его взором – красивых, милых, покорных, вызывающих… Но все они сознательно желали участвовать в любовной игре, они знали, на что они шли.
Бенедикте была совершенно неопытна. Ей было страшно, она была преисполнена сознания серьезности момента, – по крайней мере так казалось Сандеру.
Его рука словно сама по себе легла ей на бедро, он попытался притянуть ее поближе. Бенедикте взирала на это, как заколдованная.
«Как же мне выйти из этой ситуации, которую я сам создал так опрометчиво, и при этом не обидеть девушку? – подумал Сандер. – Ведь если я пойду дальше, то ее разочарование впоследствии может стать во много раз сильнее».
По ее короткому, отрывистому дыханию он мог почувствовать, что она была так же возбуждена, как и он сам. Она сидела так напряженно, словно была из дерева. Теперь ему надо действовать решительно, но где взять силы для этого? В теле колотилась и пульсировала каждая жилка, а предмет его мужской гордости был тверд, как камень.
Здесь бы Сандеру отстраниться, отодвинуться с легкими, дружескими словами, но он не нашел нужных фраз, его язык не смог пошевелиться. Потому что Бенедикте наконец подняла глаза и смотрела на него, так доверчиво, беззащитно и умоляюще, что он сделал единственное, на что был способен: еще раз поцеловал ее.
Бенедикте увидела его рот совсем близко. Этот безупречно вылепленный рот с такими чувственными губами. Она хотела отстраниться, так как чувствовала, что больше не управляет ситуацией, но была не в силах пошевелиться. И сама того не замечая, скользнула ближе и ощутила, как его губы прикоснулись к ее губам.
Мысли путались, волнение в теле переросло в невыносимое возбуждение, но вместе с тем она почувствовала бесконечную тоску, словно бы увидев себя и Сандера сквозь призму вечности. Она видела Землю, медленно кружившуюся на протяжении миллионов лет, с пустынными лесами без людей и животных. Перед ней промелькнули народы, пришедшие заселить ее лишь на короткое время, только чтобы снова исчезнуть, а Земля вращалась дальше, пустая и покинутая в этом бесконечном мировом пространстве.
Она не могла до конца осознать невероятное – это Сандер целует ее! И он выглядит таким же, как и она, захваченным всей фантастичностью происходящего.
Бенедикте Линд из рода Людей Льда… «Бедняжка, она никогда не сможет выйти замуж… Никогда у нее не будет мужчины… Никогда не попадет в любовную историю, у нее не будет даже одной, единственной ночи любви». Так говорили дамы в Линде-аллее. И теперь она здесь!
Руки Сандера легли на ее плечи снова, осторожно и нежно обнимая их.
Она заметила, чего хотели эти руки. Они медленно и осторожно положили ее на кровать, и теперь девушка лежала, вытянувшись, рядом с Сандером. Одна его рука устремилась вниз, погладила ее по груди и скользнула ниже, на живот.
Бенедикте рывком села на постели.
– Нет! – крикнула она. Он снова был рядом, лицом к лицу с ней.
– В чем дело, Бенедикте? – спросил он ошарашено, но в то же время мягко и убеждающе. – Не бойся, я не сделаю тебе ничего плохого.
– Нет, нет, так нельзя, так не пойдет, Сандер.
– Почему?
Она закрыла лицо руками.
– Ах, ну как же ты не понимаешь? Я думаю, что ни одна девушка не пойдет на такое, не чувствуя себя… красивой. Чистой и притягательной и желанной. Я такая… безнадежная, и кроме того, мы целый день шагали, двигались, а мне хотелось бы быть вымытой, с чистыми волосами, свежей и… красивой! Я хочу, чтобы ты думал, что я прекрасная и хрупкая, а я не такая. Никогда у нас ничего не будет.
– Но, Бенедикте…
Она энергично покачала головой.
– Мне кажется, что это вот, ну… быть уверенной в себе и знать, что мужчина… соблазнен тобой, это самое главное в…
Она хотела сказать «акте любви», но нашла эти слова слишком торжественными и к тому же немного смешными. Поэтому закончила коротко:
– Ты знаешь, в чем.
Последние фразы она сказала, чуть не плача. Сандер взял ее голову в свои ладони, попытался окружить ее теплом, защитить, но он все же понимал ее.
– Я в точности знаю, что ты имеешь в виду, милый дружок. Потому что и сам не выношу мысли о том, чтобы быть грязным и неухоженным, но мы же ведь одинаково испачкались оба, к тому же здесь нет ни одной ванной, да и не так уж мы плохо выглядим! От нас ведь не пахнет, правда?
Она невольно улыбнулась, и он вытер ее слезы. Но он не сказал: «Я могу пойти к себе, если хочешь». Потому что он не мог идти, не мог найти в себе силы для этого. Его тело было так возбуждено, с таким пылом жаждало другого тела, что он с трудом мог говорить, едва сдерживая неуправляемую дрожь в руках. Должно быть, на него так действовала вскипевшая кровь Людей Льда.
– Ты всегда такой обходительный, – произнесла Бенедикте. – А я… я ничто. Только некрасивая, неуклюжая, толстая. Ах, как бы я мечтала сейчас иметь хоть немного приятных черт. Таких, на которые ты бы смог обратить внимание.
– Бенедикте, у меня никогда не было такого хорошего друга, как ты. И теперь я страстно желаю тебя. Я хочу тебя. Разве этого не достаточно?
– Ты, должно быть, пьян.
– Нет! Я никогда не чувствовал себя более трезвым.
В это она не верила, но с удовольствием слушала, как и что он говорит. Не в силах сопротивляться его легкому нажиму, она снова опустилась на кровать, словно отвечая этим движением на его нежные слова. И теперь она лежала совершенно спокойно, пока он осторожно, осторожно и с явным самообладанием целовал ей щеки, подбородок и шею, а его пальцы расстегивали блузку.
«Он дотрагивается до меня, – подумала она ошеломленно. – Руки Сандера обнажили мою грудь и гладят живот под блузкой. Здесь, рядом со мной, Сандер, и он, кажется, целиком и полностью владеет собой».
Ее дыхание было прерывистым, словно она купалась в холодной воде. Она лежала в таком оцепенении, что ныли напряженные мускулы.
«Теперь он пододвигается ближе, я чувствую, как его тело касается моих бедер, он такой теплый, почти горячий и… О, нет, я ощущаю…»
Бенедикте даже мысленно не смела назвать то, что она ощутила рядом с собой. Тот кусочек его тела, на который она лишь изредка бросала взгляд, стыдясь при этом своих мыслей, украдкой наблюдая за Сандером, пока он стоял и разговаривал с кем-то другим, а чаще с другой. Она закрыла глаза и глубоко вздохнула. Его рука – вокруг ее талии – двигалась вниз, под подол юбки…
Теперь она ощущала, как горячо и влажно стало у нее между ног, там что-то набухло и нестерпимо сладко ныло. Сандер легко водил кончиком языка по ее щекам, щекотал за ушком, его руки осторожно подняли юбку.
«Боже мой, а на мне-то эти тяжелые ботинки! Прямо в кровати, это должно выглядеть ужасно. Неловко и смешно». Она осторожно сняла их и отшвырнула от себя.
Сандер заметил это движение и улыбнулся. Отчасти – ей, сочувствующе, так как и он тоже лишь недавно сбросил свои ботинки, а еще с ощущением некоторого триумфа, или, как ей показалось, счастья.
Она больше не решалась встречаться с ним взглядом, только позволила всему идти своим чередом. И когда он поднял юбку высоко над коленками, она почувствовала себя обнаженной, открытой и незащищенной, но была не в силах отказаться от этого. Внезапный холодок заставил кожу на бедрах покрыться мурашками, по телу пробежала дрожь, и сама того не осознавая, она выгнула спину и потянулась к его руке, прильнув к ней животом в поисках тепла.
Быстрым и привычным движением он снял с нее трусики и чулки. Нагота сделала ее смелее в проявлении своих чувств, она снова пробудилась к жизни и позволила своим рукам гладить его затылок, плечи и спину. «И я сказала, что это он выпил слишком много, – смущенно подумала она. – Да это же я забыла про всякое приличие. Но я знаю, что он хочет этого. Я знаю, что ему нравятся мои ласки».
Он показал ей жестом, что она должна стянуть с него рубашку. Она сделала это дрожащими руками и почувствовала кончиками пальцев его горячую кожу. Она слабо застонала, когда гладила его по спине, и ощутила, как курчавые волоски у него на груди коснулись ее обнаженного живота. Ее соски набухли, а приятная долгая дрожь перешла в мягкие толчки по всему телу.
Прерывисто вдыхая воздух, с плотно закрытыми глазами, она поняла, что он сбросил с себя всю одежду. «Это сон, это происходит не со мной, – подумала Бенедикте, – я скоро проснусь в моей одинокой постели».
Но колени Сандера, осторожно раздвигавшие ей бедра, были вполне осязаемыми. Все это время он осыпал ее долгими, страстными поцелуями и пылкими ласками, он дотрагивался губами до ее груди, так что все в ней трепетало, он склонил голову вниз, к ее животу, и… Нет, но он не может ведь сделать такое?
Сандер опустился еще ниже, его пальцы дотрагивались до самых интимных уголков ее тела и вот достигли… своей цели… У Бенедикте перехватило дыхание, она никак не могла подобрать нужного слова, она не могла поверить в то, что произошло, она почувствовала его язык, влажный, ласковый и шершавый, по ней прокатились волны самого невероятного наслаждения и желания продолжить игру дальше.
Когда Сандер заметил, что она достигла этой стадии, он быстро повернулся таким образом, что все чувства слились в одной, самой напряженной точке его тела, которой он касался ее нетерпеливого лона. Бенедикте глубоко вздохнула, чуть не застонав от неожиданности, но у нее больше не было сил, чтобы сдерживаться, вместо этого она встретила его так, что у него не возникло никаких трудностей. Впрочем, оба были настолько хорошо подготовлены предшествовавшей игрой, что он вошел в нее очень легко.
Он начал осторожно. Медленно и нежно, он никогда раньше не чувствовал такого наслаждения, он должен был сдерживать себя, чтобы не впиться ногтями в ее кожу. Приблизилась та неизбежная боль, но Бенедикте слышала об этом и была готова вынести все.
Она мельком увидела лицо Сандера, его глаза светились счастьем, несли оттенок почти священной страсти. Она слышала его тихие, постанывающие вздохи и понимала, что он сдерживается из-за нее. Поэтому она показала ему телом, что хочет и готова принимать его любовь полностью и целиком, и, выдавив из себя еще один стон, он окончательно потерял самообладание.
Ей стало больно. Безумно больно, но она хотела отдаться ему целиком, она больше не хотела щадить себя. И в короткую, пронзительную минуту, остановив потные тела в тишине и взаимном понимании, они оба оказались совершенно вне времени и пространства. Все было кончено и, завершив заключительные ласки, прошептав нежные, утешающие слова, Сандер и Бенедикте заснули, обнявшись.
Сандер Бринк интуитивно знал, что нужно женщинам. Но в этот раз его сердце не осталось равнодушным. И он не мог вспомнить, чтобы хоть раз прежде испытывал подобное наслаждение.
Когда наступило утро и забрезжил рассвет, Сандер все еще находился в комнате у Бенедикте. С некоторыми затруднениями он все же пробрался незамеченным к себе, мимо бодрых горничных, занимавшихся утренней уборкой, и путешественников, которым надо было рано отправляться в дорогу.
Но Бенедикте счастливо сидела на кровати и рассматривала свое тело. Обнаружила внизу несколько синяков и улыбнулась.
Посмотрели бы на это те дамы из Линде-аллее!
Нет, впрочем, не надо. Эту ночь она сохранит для себя.
После завтрака они отправились назад. Они шли рука об руку, улыбались, разговаривали и время от времени останавливались, чтобы обнять или поцеловать друг друга. Пройдя половину пути, они свернули с тропинки, ведущей наверх, и нашли солнечную, укромную полянку, на которой с удовольствием повторили ночную авантюру. И на этот раз Бенедикте почувствовала, что все может быть не только больно и мучительно. Она получила представление, хоть и небольшое, о том, какой сладкой любовь может стать однажды.
Сандеру нравилась ее застенчивая, счастливая улыбка, он предвидел, как сможет открыть перед ней все радости любви.
Но затем, немного спустя, она попросила его не показывать окружающим слишком открыто, что произошло между ними.
– Я боюсь Аделе, – сказала она.
Аделе никогда не любила ее, и что-то говорило Бенедикте, что красивая городская девушка не будет чересчур воодушевлена возникшей связью между ней и Сандером.
Собственно говоря, он был весьма благодарен за ее просьбу. Ему никогда не нравилось показывать свои чувства к девушке перед другими. И если какая-нибудь из многочисленных завоеванных им слишком открыто демонстрировала их интимные взаимоотношения, он обычно становился холоден. После такого урока девушки, как правило, пугались и умолкали.
Поэтому он лишь кивнул в знак согласия и сжал руку Бенедикте, сказав, что было бы действительно разумно просто тихо и спокойно войти в дом.
Они пришли к обеду и были так заняты друг другом, что Бенедикте совершенно забыла спросить Сандера о его теории.
Теперь же пугающие события вокруг Ферьеусета снова в полную силу захватили их. Но они находились в летнем домике у немцев, и Бенедикте не знала, что именно Сандер считал бы необходимым рассказать остальным, поэтому ничего не спрашивала о его предположениях.
Но она обратила внимание на то, что Сандер стал более молчалив. Он вежливо отвечал на вопросы окружающих, но казалось, что ему необходимо переговорить с приставом Свегом. Многое из того, что им пришлось узнать от старого Эмиля, он оставил при себе.
Но вот, наконец, на исходе дня они на минуту остались одни на лужайке: Свег, Бенедикте и Сандер.
Сандер немедленно начал:
– Свег, мне кажется, что я почти наверняка знаю, где находятся спрятанные секреты.
– Ну да? – требовательно произнес Свег.
– Да. Но для этого необходимо, чтобы мы вернулись назад в Ферьеусет. Вы готовы?
Пристав посмотрел наверх, на вечернее небо, которое только начинало темнеть.
– Я не боюсь. Но в таком случае я бы хотел иметь рядом с собой эту замечательную девушку из рода Людей Льда.
– Да, но она ведь вызвалась добровольно, – сказал Сандер. – Отважишься ли ты, Бенедикте?
«С тобой я готова отправиться куда угодно», – подумала она. Но вслух, хоть и дрожала от нехороших предчувствий, сказала только:
– Конечно! Когда мы идем?
– Через десять минут, – коротко ответил Сандер.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Паромщик

Паромщик 6

12

Ни Аделе, ни Мортен, ни немцы не могли понять, что они хотят от Ферьеусета так поздно вечером. И как они отважились? Даже переночевать?
Ничего особенного, им надо только поближе взглянуть на тот большой дом, – объяснил Сандер. Ведь Бенедикте испытала там необъяснимые, загадочные переживания.
– Фу! Те глаза, – фыркнула Аделе. – Она по-прежнему пытается казаться интересной, разве вы не понимаете?
– Думай, что хочешь, – добродушно ответил Сандер. – Во всяком случае, я хочу исследовать феномены в этом доме еще раз, и лучше всего будет это сделать ночью.
Ни у кого из них не было желания идти вместе с ними.
Они шли по узкой, хорошо утоптанной тропинке в Ферьеусет.
– Когда мы придем, я бы хотел все же услышать о твоей теории, – сказал пристав Свег решительно. – Что это ты там придумал, Сандер?
– Нет, – вмешалась Бенедикте. – Мне бы не хотелось, чтобы мы говорили об этом в большом доме. Лучше нам сделать это сейчас.
Никто не возражал. Они знали, что дом необычайно плохо влиял на нее.
– Охотно, – сказал пристав. – Расскажи нам, Сандер!
– Ну что ж, – начал Сандер, который шел вслед за ним. Бенедикте шла последней и поэтому немного боялась.
Она вслушивалась в слова Сандера:
– Я полагаю, что все эти рассказы о Нертхюс отчасти лишь дымовая завеса. Я вовсе не думаю, что немцы остались здесь, чтобы разыскать товарища. Они охотятся за сокровищами, именно поэтому они в этом году вернулись в горы. И взяли с собой Мортена Хьортсберга. По какой другой причине он бы задержался здесь на шесть недель? Тем более, что они признались, что уже нашли кое-что.
Пристав так резко остановился, что они наткнулись друг на друга в темноте.
– Ищут сокровища? На чем основывается твое предположение?
– Прежде всего на том, что они утверждали, что брактеаты изготовлены из какого-то металлического сплава. Но брактеат в форме подвесного украшения может быть сделан только из чистого золота, и те три, что мы видели, выглядят именно так.
– Понятно! – сказал Свег. – Это становится интересным. Дальше!
Они стояли на тропинке, словно три заговорщика, плотно прижавшись друг к другу.
Сандер продолжил:
– Да, и поэтому я думаю, что знаю, где они ищут. Вы обратили внимание на траву, которая растет на мысе, на котором, как они утверждали, ими был найден Волсе в железном сундуке?
– Нет, – отозвался Свег. – А что?
– Я могу поклясться, что там за последние годы не было вынуто ни лопаты грунта. А Бенедикте, обладающая способностью чувствовать присутствие потустороннего мира, даже не ощутила хоть что-либо отдаленно напоминающего то, что она называет злыми силами. Где в Ферьеусете Бенедикте не успела побывать? В каком единственном здании?
– В церкви? – неуверенно сказала она.
– Точно! Вы помните, что Тенгель Злой говорил о «темных сводах»? Что он загнал что-то обратно под них? И когда мы были в церкви, я заметил, что алтарь двигали – причем совсем недавно. А церкви часто строят на том же фундаменте, что и древние языческие храмы. Я думаю, что немцы занимаются раскопками. В подземелье под церковью.
– А что они ищут?
– Что-то, о чем они наслышаны. Возможно, это связано с культом Нертхюс. Но тогда, мне кажется, им стоит поостеречься!
– Да, если все так, как ты говоришь, мы должны их предупредить, – сказала Бенедикте. – Ибо та сила, что живет в Ферьеусете – ужасно злая. Опаснее, чем они когда-либо могли себе представить.
– Мне кажется, они ощущают опасность, – сказал Сандер. – Иначе бы они не продвигались так медленно вперед, как сейчас.
Они остановились в березовом лесу. Гигантский диск луны, не совсем круглый, выкатился из-за горизонта. Все вокруг них казалось колдовским, бледно-синим и зачарованным.
Сандер сказал:
– Бенедикте, я бы попросил тебя подержать брактеат в руке. Я хочу знать, настоящий он или нет.
– Но…
– Разве ты не можешь просто попытаться? Свег уже вытащил из кармана брактеат. Бенедикте протянула руку весьма нерешительно. Он положил в нее амулет.
– Ай! – вскрикнула она, отдернув руку назад так, что брактеат упал на землю. Свег недоверчиво посмотрел на нее. В этом призрачном лунном свете его лицо напоминало посмертную маску.
– Можно мне взглянуть на твою руку, Бенедикте, – сказал Сандер, пока Свег ползал внизу, пытаясь найти маленький блестящий брактеат. Она протянула ладонь к Сандеру.
– Амулет не оставил никаких ожогов, – сказал он. – Подумай, ты сможешь выдержать еще?
– Он обладает бесконечно могущественной силой, – сказала она дрожащим голосом, но внутренне уже была готова принять неизбежное. Она снова позволила Свегу осторожно положить брактеат на ее ладонь.
Бенедикте застонала, но взяла себя в руки.
– Я теперь могу вытерпеть боль, – выдавила она сквозь зубы. – Но теперь я знаю… что такое… настоящий ожог…
– К тебе пришли какие-нибудь видения?
– О, да! О, да, помогите!
Не выдержав больше ни секунды, она бросила амулет прямо на землю. Бенедикте терла ноющую, пылающую руку, но не только боль заставила ее просить о помощи. Это были и жуткие впечатления и видения, которые понеслись перед ней с пугающей быстротой и отчетливостью. Она бессильно опустилась вниз, прижала руку к животу, потом снова подняла и подула на нее – но на ладони не было видно ни одного ожога.
С ненавистью она рассматривала брактеат, который блестел, словно бледный и злобный глаз в траве.
– Он подлинный, – прошептала она. – К тому же древний, очень-очень древний. Из него сочится кровь.
– В это я охотно верю, – сухо сказал Сандер. – Ты поступила разумно, Бенедикте, но не можешь ли ты рассказать подробнее?
– Он был посвящен обряду жертвоприношения. Ты ошибался, Сандер, жрец был один.
– Он один прислуживал Нертхюс?
– Не упоминай это злое имя! Ужасная богиня!
– Но ведь Нертхюс была не такая уж плохая. Богиня плодородия.
– Спасибо, я заметила это!
– Там было что-то ужасное, да? На ее лице отразилось отвращение.
– Такие оргии, такие ритуалы! Уф-ф, меня тошнит. Нет, священник был один.
– Что ж, это совпадает со всеми рассказами. Но мне не доводилось слышать, что Нертхюс была такая уж кровожадная, не считая того, что рабы должны были умереть, наведя чистоту и красоту вокруг нее. А откуда тогда взялись «посвященные люди»? Если жрец на самом деле был один?
– Как раз они-то и становились жертвами, – всхлипнула она при воспоминании о всех тех молниеносных картинах, что пронеслись перед ней, пока брактеат был у нее в руках. – Каждый раз, когда богиня отправлялась в путь, на каждого из трех рабов надевали свой брактеат, и они должны были мыть все дочиста, ее повозку, покрывало и ее саму. Затем их приносили в жертву и бросали в воду.
– Подожди-ка, – сказал Сандер и помог Бенедикте снова подняться на ноги. – Разве их не приносили в жертву в самом начале? Они не были обескровлены, а затем повешены?
– Да, – сказала она жалобно, вспомнив то, что увидела. – Кровь использовали, чтобы… омывать богиню. Этот обряд последнего очищения жрец исполнял сам. А рабов бросали в воду.
– Но что это за смешение ритуалов? Все совершенно не сходится! Но подождите, если рассуждать логически, то… Нертхюс была германским божеством. Кимбры и тевтонцы по берегам Балтийского моря поклонялись ей. Затем, должно быть, это поклонение было перенесено сюда, в горы, впрочем, здесь оно не очень-то прижилось. В первые столетия после Рождества Христова было большое переселение народов, поэтому какой-нибудь тевтонец мог прийти сюда и захватить с собой своих богов. Впоследствии… затем, возможно, здешнее население ввело элементы культа Нертхюс в свои собственные древние кровавые ритуалы. Поклонявшиеся Нертхюс люди не приносили человеческих жертв, это мы знаем, но так поступали северяне. Но подобное жертвоприношение в воду имелось как в культе Нертхюс, так и в культе Тюра. Еще позднее имя Нертхюс было нашими предками переделано в мужское Ньерд, так звали бога плодородия. Здесь перемешались две религии, Свег! Не удивительно, что результат получился чудовищный!
Они снова продолжили свой путь. Бенедикте отчаянно попыталась сохранить, удержать возникшее чуткое взаимопонимание между ней и Сандером, но окрестности Ферьеусета были не самым лучшим местом для выживания едва зародившейся любви. Чем ближе они подходили, тем сильнее ее охватывали грубые, жестокие и жуткие предрассудки, так что она даже затаила дыхание.
– А сколько же всего, собственно, было брактеатов? – спросил Свег.
– Только три, – решительно ответила Бенедикте. – Их использовали снова и снова. Я смогла почувствовать исходящие от него страдания многих людей.
Свег был удивлен.
– И мы, значит, нашли все три? Тысячу двести лет спустя?
– Они были спрятаны, – рассеянно сказала Бенедикте, она пыталась снова вызвать в своей памяти промелькнувшие видения. – Я ощущаю вечную темноту и сырой запах камня и земли.
– Значит, немцы нашли их совсем недавно, – сказал Свег огорченно, он продирался сквозь кустарник, который почти совсем скрывал узкую тропинку.
– Нет, нет, – ответила Бенедикте. – Брактеаты вышли на свет несколько десятков лет назад. Я видела мужчину и женщину, державших их в руках.
– Ага, – сказал Сандер. – Я тоже сперва думал, что их нашли немцы. Хорошо, значит всю эту ужасную цепь несчастий запустили мужчина и женщина двадцать пять лет назад. Но ведь они и сами умерли.
– Так ты хочешь сказать, что немцы каким-то образом узнали об этой находке? – сказал Свег. – И втянули в неприятности Мортена Хьортсберга, а теперь ищут на свою голову дополнительные?
– Это всего лишь моя теория. Потому что мне кажется, что парень с девушкой нашли не только брактеаты. Они, должно быть, пробудили к жизни более могущественные силы, а для этого недостаточно этих маленьких амулетов. Тихо, кто-то идет!
Они замерли. На тропинке перед ними выросла тень, внезапно остановилась и шарахнулась в сторону кустов с протяжным криком.
Свег расслабился.
– Слава тебе, Господи, это только лось!
– А я испугалась, – сказала Бенедикте и вздохнула.
– Ты испугалась? – улыбнулся Сандер, он на мгновение прижал ее к себе, чтобы успокоить. – Но я знаю, что ты имеешь в виду. Мы сейчас в окрестностях Ферьеусета, а это место на кого хочешь подействует мрачно.
– Я почти уже думал, что это Ливор, – сказал Свег. – Разве он не должен был вернуться к вечеру?
– Он так сказал, но я думаю, вряд ли, – сказал Сандер. – Ему понравилась Аделе, но она отвергла его с таким холодом, хуже которого я ничего не видел. Вам надо было ее слышать! «Деревенский дурак» и «навозная амеба» были самыми мягкими выражениями. Он обиделся довольно сильно, это можно было видеть по его печальным глазам.
– Жаль, мы бы нашли ему применение сегодня вечером, – сказал пристав.
Бенедикте охватило сочувствие.
– Подумать только, он увлекся Аделе! Да, она очень красивая. Но Ливор?
– Бедный парень, – пробурчал Свег. – А она просто холодная, хитрая потаскушка!
Бенедикте чуть не расцеловала его за эти слова.
В лунном свете Ферьеусет казался особенно неприветливым. Но теперь они почувствовали также и то магическое, заразившее все вокруг зло, царившее здесь.
Большой дом возвышался над маленькими постройками, словно французский собор в маленьком городке. Подавляюще и безвкусно. На первый раз они решили не заходить в церковь, а пошли прямо к дому. С величайшей осторожностью они отворили скрипучую дверь и вошли внутрь.
Бенедикте втянула воздух.
– Сегодня здесь пахнет лучше.
– Да, мне тоже так кажется, – сказал Свег.
– И к тому же я больше не чувствую ту стерильную пустоту, не пропускавшую ни одного впечатления для меня, – сказала Бенедикте. – Теперь дом выглядит, словно самый обычный старый дом. В нем происходили и добрые, и злые события…
Остальные выжидающе смотрели на нее, пока она определяла атмосферу дома.
Что ж, она была права, противодействие, которое она ощущала здесь две ночи назад, ушло отсюда.
Теперь дом был открыт, все те чувства и картины, которые она получала, войдя в обычный дом, устремились к ней. Ощущения, которые имелись внутри подавляющего большинства старых домов…
Видения проплывали мимо, быстро и переменчиво. Вот сидела женщина у очага, на стуле, которого сейчас там не было. На полу безрадостно играл какой-то ребенок. Женщина выглядела невыразимо усталой. В другом видении кто-то лежал в постели, там, где сейчас стоял шкаф. Бенедикте ощутила голод, нужду, холод, одиночество без любви. Она увидела также и другую женщину, она сидела за столом с книгой перед собой и что-то писала в ней. Та одинокая женщина, хозяйка дневника. Так ли она выглядела? Бенедикте почувствовала сильную симпатию к ней. Женщина, которая, очевидно, так и не смогла быть вместе с мужчиной, о котором мечтала.
Внезапно комнату наполнил почти невыносимый страх, это появилась другая картина! Из дальней комнаты послышался плач, слабый, жалобный, безнадежный плач. И внезапно на полу она увидела кровь. Кровь высохла и исчезла, но Бенедикте успела почувствовать волну насилия рядом с собой и поняла, что стала свидетелем преступления. Драка, избиение или убийство, сказать точнее было невозможно, но, вероятнее всего, не последнее из перечисленного, иначе бы им пришлось услышать об этом.
И все же: такой относительно новый полутораэтажный дом имел удивительно мрачную историю!
Но все-таки, что-то наиболее существенное по-прежнему ускользало от нее.
Вызывающий страх элемент не показывался.
– Нет, здесь все как обычно, – сказала она. – Я увидела жизнь и историю прошедших поколений, их беды и радости, их болезни и смерть.
– Ты считаешь, что это нам поможет? – сказал Сандер.
– Да, конечно! К подобному я привыкла. И это означает, что злобные силы, которые были здесь позавчера вечером и ночью, ушли отсюда, здесь их больше нет.
– Глаза?
– Именно их я и боялась. Это существо, должно быть, теперь исчезло.
– Это приятно, не отрицаю, – сказал Свег. – Но мы же не будем ложиться спать? Мы ведь не за этим сюда пришли?
– Нет, конечно же, нам надо заглянуть в церковь, – сказал Сандер.
– Следует только проследить за тем, чтобы мы ничего не забыли. У нас достаточно фонарей?
Несмотря на свою уверенность в том, что дом был свободен от потусторонних сил, Бенедикте продолжала с опаской смотреть вокруг. Она искала те глаза. Те самые, которые увидела позавчера ночью и которые напугали ее. Они были такие злобные, такие нечеловечески холодные, выжидающие, расчетливые.
Она не хотела бы снова увидеть их. Никогда, никогда больше.
Поэтому она прижалась плотнее к Сандеру, пока он разглядывал их снаряжение. К своему ужасу, она увидела, как пристав Свег вытащил револьвер и принялся чистить его. Она не знала, что у него с собой было оружие.
Что это он задумал? Стрелять в охотников за сокровищами? Или в призраков?
Допустим, что Сандер прав, и Мортен с немцами действительно искали сокровища, это звучит правдоподобно. В таком случае, они пока ничего не нашли. Но это никоим образом не объясняет присутствие паромщика (который теперь был уничтожен) или недавнее человеческое жертвоприношение.
Она хотела бы теперь подольше подержаться за брактеат, чтобы получить дополнительные разъяснения. Но Бенедикте могла вытерпеть боль только до определенной границы, дальше она вряд ли бы вынесла. Ни секундой больше она не могла бы держать в руке этот отвратительный предмет.
– Вы готовы? – сказал пристав Свег.
– Да, но почему мы должны идти туда в самую темень? – спросил Сандер. – Не лучше ли нам подождать хотя бы до рассвета?
– Нет, я так не считаю. Мне кажется, нам надо идти немедленно, когда мы можем быть уверены в том, что кладоискатели не придут и не опередят нас. Вы можете подождать только две секунды, пока я отойду за угол?
– Черт побери, – проворчали они.
Он скрылся за углом. Сандер смотрел на Бенедикте, мягко улыбался и погладил ее по щеке. Ничего больше. Но в тот момент она нуждалась как раз в этом. Это едва заметное движение сказало ей так много.
Свег снова зашел в дом с загадочным и возбужденным видом.
– Потушите фонари, – прошептал он. Они сделали это.
– А что такое? – спросил Сандер.
– Когда я был за домом… Нет, пойдем, вы увидите сами!
Они вышли наружу вслед за ним. Стоя за домом, они увидели нечто неожиданное. Пара домов закрывали обзор, но между ними они могли различить очертания церкви. Они увидели окно – из него струился призрачный свет.
– Я думаю, ты прав, Сандер, – прошептал Свег. – Искать надо как раз в церкви, а не на мысе у озера.
– Вспомни, Бенедикте первая вычеркнула мыс из списка. А они не могли нас увидеть?
Свег посмотрел вверх на стену дома. Окон на ней не было.
– Нет. Но они, естественно, знают, что мы здесь, мы ведь сами им об этом сказали.
– Черт возьми! Значит, охотники за кладом опередили нас, – сказал Сандер. – Что нам теперь делать?
Глаза Свега поискали его в темноте.
– Мы пойдем туда, – сказал он коротко. – У тебя есть оружие, Сандер?
– Ничего, кроме ножа, но мы же не будем нападать на обычных кладоискателей? Которые, к тому же, являются нашими друзьями?
– Нет, конечно, нет, но кто его знает. Лучше быть вооруженным. Бенедикте?
– Ей не надо никакого оружия, – сказал Сандер. – По трем причинам: первая: мы можем ее защитить. Вторая: она все равно никогда не поднимет руку ни на кого, и третья: она может просто отправить их своим заклинанием в какое-либо не совсем приятное место.
Последнее он произнес так серьезно, что они улыбнулись.
– Нам надо будет войти в саму церковь? – спросила Бенедикте. – Они не испугаются нас?
– Мы пока будем держаться снаружи. Там полно окон без стекол, мы без труда сможем заглянуть внутрь, – сказал Свег.
– А если они нас увидят?
– Ну, мы ведь не будем видны на фоне открытой местности. За нами лес, мы всегда можем скрыться в нем. Пошли!
Чем ближе они подходили к церкви, тем более сильные сомнения охватывали их. Свет, пробивавшийся из окон, выглядел сверхъестественным. Он имел странный красноватый оттенок и, казалось, пульсировал. Словно церковь ожила, и люди рассматривали ее, ощущая запах крови.
– Чертовски неприятно, – прошептал Сандер.
Он держал руку на плече Бенедикте, заботливо и осторожно. У Бенедикте, которая запретила себе даже думать о любви, чтобы не разочароваться впоследствии, больше не было причин сомневаться в искренности его чувства.
Последние события парадоксальным образом еще более сблизили их. Теперь она была беззащитна. Беспомощно доверилась его воле.
Они остановились за углом последнего дома и осмотрели местность.
– Нам следует обойти вот этот дом, – прошептал Сандер. – Тогда мы окажемся с другой стороны церкви.
– Да, – согласился Свег. – Там возле стены растет густой кустарник. Если только мы нарочно не засунем голову внутрь, то у нас есть большие шансы остаться незамеченными.
Несколько минут спустя они стояли возле кустов. Окно находилось немного выше, чем им казалось издали, но на церковной стене имелись выступы, на которые можно было встать.
Окно было достаточно широким.
Среди глубокой темноты Свег кивнул им. Они метнулись к стене и беззвучно вскарабкались наверх.
Осторожно выглянули из-за карниза.
Бенедикте услышала, как Свег тихо выдохнул:
– Какого черта…
Ей самой пришлось крепче схватиться за водосток, чтобы не упасть. Ее охватил смертельный страх.
Глаза… Она видела глаза, но теперь их было несколько пар. Направленных не на нее, но Бенедикте все равно видела, как они светятся там, внутри, пока их обладатели бродят серыми тенями в красноватом полумраке.
Свет исходил от плоского корыта, стоявшего на алтаре. Но алтарь был уже не тот, что они видели раньше. Теперь на нем стояла скамья, так по крайней мере им казалось, и была покрыта чем-то отвратительным, ржаво-коричневого цвета – словно запекшаяся кровь?
С одного конца скамьи стояла другая, прямоугольная лохань.
– Господи, – прошептал Сандер почти беззвучно. – Жертвенная скамья, готовая к жертвоприношению! А там не кладоискатели. Там кто-то гораздо хуже!
– «Посвященные люди», – автоматически произнесла Бенедикте.
Да, их было трое, тех, со светящимися глазами. Но их глаза не были похожими на те, которые Бенедикте видела в большом доме, эти были красноватые, но несмотря ни на что, более человеческие. Ужасные глаза, которые ей пришлось увидеть той ночью, выглядели словно маленькие оловянные кружочки.
Существа остановили свои приготовления. Очевидно, они были готовы. Двое из них пропали из виду. Сандер вопросительно посмотрел на Свега.
– Что нам делать? – читалось в его взгляде.
– Ждем, – прошептал Свег в ответ.
По спине Бенедикте побежали мурашки. Несмотря на невероятную картину, открывшуюся перед ней, она вообразила, что сзади их поджидает еще одна опасность, хотя это было маловероятно.
Те двое снова показались во мраке. Но теперь они волокли безвольно обмякшее создание.
Женщина? Это можно было предположить, увидев юбки.
– Аделе! – прошептал Сандер. – Но, Боже мой…
Женщину положили на жертвенник головой в сторону корыта. На ее груди блеснул амулет. Один из брактеатов.
– Отец Небесный, – прошептал Свег. – Ее принесут в жертву? Нет, этого не может быть! Или она уже мертва?
– Возможно, оглушена, – ответил Сандер почти неслышно. – У нас есть надежда. А эти существа… Мне кажется, я могу узнать в этом круглом создании Герта.
– Да, – испуганно прошептала Бенедикте. – А еще Вальтер и Мортен. Пойдем, нам надо вмешаться…
Она замерла. Красно-бурый свет стал еще более неясным. «Посвященные люди» отодвинулись немного назад, склонились в почтительном поклоне. Из тени над кафедрой настоятеля выступило вперед новое существо. Бенедикте затаила дыхание. Это был высокий, сгорбленный человек с опущенной головой.
– Паромщик, – прошептал Сандер. – Которого ты прогнала в глубину!
Паромщик, священник, этот бессмертный! Жрец богини Нертхюс.
У Бенедикте свело скулы, она сильнее вцепилась в оконную раму, чтобы не свалиться вниз от охватившего ее отчаяния. Потому что она поняла, что уничтожение этого ужасного создания станет именно ее долгом, а не чьим-нибудь еще. Но как ей справиться с ним, когда не помогает никакое заклинание? Она не помнила больше ни одного, кроме того единственного.
Помещение приобрело теперь такой отвратительный темно-красный цвет, словно плацента новорожденного ягненка, Бенедикте однажды видела такое. Стало трудно различать детали. Только три вещи видела она: жертвенный нож в руках священника. Глаза с металлическим блеском, направленные на Аделе. И в быстром отблеске лицо, где левая половина выглядела, словно разверзшаяся дыра.
Немцы солгали, когда сказали, что никогда не видели призрака.
Все трое, стоявшие на церковной стене, спрыгнули вниз и устремились за угол к входной двери. Теперь речь шла о жизни и смерти Аделе – действовать надо было немедленно.
Свег высадил дверь. Он ударил так сильно, что даже не заметил, что она была заперта – он сорвал ее с петель.
Без лишних церемоний, даже не представившись, он выпустил пулю в того, кто прижимал плечи Аделе к скамье. Герт рухнул на пол.
Вальтер и Мортен бросились на пол и укрылись за алтарем.
Только зловещий призрак остался на месте. Оловянные глаза были мгновенно направлены на пришельцев, остановились на Бенедикте – и священник растворился в темноте. «Мое заклинание оставило горький след в его памяти», – невесело подумала она.
Сандер попытался было преследовать его.
– Стой, нам не удастся его схватить, нет, – крикнул Свег. – Твоя жизнь тебе еще пригодится, Сандер, лучше помоги мне здесь!
Сандер неохотно остановился и вернулся назад.
Свег и Бенедикте присели на корточки возле алтаря и сняли оттуда Аделе. Пристав дал знак Бенедикте, чтобы она позаботилась о девушке.
Сам он бросил взгляд на лежавшего Герта и едва сдержал очередное проклятие.
– Я слишком точно попал в него, – пробормотал он. – Я не хотел.
– Я думаю, это даже к лучшему, что так с ним получилось, – утешала пристава Бенедикте, пока тащила Аделе к выходу. – Он перестал быть человеком, его личность давно разрушена.
Красноватые глаза уставились прямо в потолок. Горевший в них огонь медленно угасал и, наконец, потух. Герт умер.
Бенедикте вынесла потерявшую сознание Аделе наружу из оскверненной церкви. За собой она услышала ужасный шум, это означало, что Сандер и Свег вступили в схватку с Вальтером и Мортеном. Но справятся ли они? Ведь те двое все еще находились под воздействием колдовства священника, об этом совершенно четко говорили их светящиеся красные глаза.
Но они, несмотря на это, не стали опаснее, обычная револьверная пуля сразила Герта…
Как раз в дверях Бенедикте вздрогнула и обернулась на звук еще одного выстрела – и сразу все позади нее стихло.
Сандер…
Она облегченно вздохнула и поволокла свою ношу дальше. Голос Сандера звучал сухо:
– С этим покончено. Давайте вытащим их отсюда, эти стены действуют на меня отвратительно!
Она услышала быстрые шаги и звук, издаваемый тяжелыми телами, которые Сандер и Свег тащили за собой по полу.
Но ведь раздалось всего два выстрела? Один, попавший в Герта и…
Как только они показались в дверях, Бенедикте получила объяснение.
Пристав Свег сказал:
– Если бы я знал, что студент может уложить парня на пол таким ударом!
Сандер был польщен и улыбался.
– По правде сказать, это была моя первая попытка.
– Новичкам всегда везет, только и всего. Давай свяжем этих двух!
Наконец Бенедикте смогла окинуть взглядом всю картину. Мортен был отправлен Сандером в нокаут, а Вальтер ранен в руку. Оба были без сознания и, следовательно, безропотно позволили себя связать. Свег и Сандер также смогли вытащить наружу тело мертвого Герта – и Сандер стоял, рассматривая драгоценность, которую он нашел на полу возле алтаря. Он завернул ее в носовой платок, поскольку ужасный священник успел подержать ее в своих мертвых руках: жертвенный нож!
Пока они перетаскивали все четыре безжизненных тела в большой дом, Сандер поднял руку с ножом, завернутым в платок.
– Посмотри, Бенедикте! Здесь написано «Лук и Лен» руническим шрифтом! Во всей Норвегии имеется еще только один такой. Это ценная находка, понимаешь!
Бенедикте была бы рада никогда не видеть подобной находки, но не сказала этого, не хотела разочаровывать Сандера. Напротив, она даже вяло произнесла какие-то слова поздравления. Бенедикте продрогла, остальные тоже стучали зубами.
Постепенно начало рассветать. Не то, чтобы игра света, нет, но все же ночное небо приобрело более мягкий оттенок. На полпути к дому им повстречался Ливор, который, как выяснилось, задержался внизу из-за больной коровы. Увидев Аделе в таком плачевном состоянии, он упал на колени рядом с ней и взял ее ладони в свои, пытаясь согреть. Он взволнованно выслушал их рассказ.
– Мне надо было бы пойти с вами, – сказал он печально. – Но вы, кажется, и сами отлично справились.
– Могло быть и хуже, – ухмыльнулся Свег. – Но я думаю, с нас на сегодня достаточно. У меня нет никакого желания драться с тем типом!
– Я думал, что он тогда навечно исчез, – сказал Ливор.
– Да и мы так думали, – сказал Свег.
Бенедикте промолчала. Она-то знала, что призрак все это время постоянно находился в Ферьеусете. С тех самых пор, как в первую ночь она увидела те неумолимые глаза в темноте, она подозревала, кто это с такой ненавистью пристально рассматривал ее. Жрец богини Нертхюс!
Они чувствовали себя уставшими, когда наконец вошли внутрь, и Ливор зажег свет. Устали не только физически, но еще больше психически. Безжизненное тело Герта положили на какой-то стол в прихожей, огнестрельная рана Вальтера оказалась не очень опасной, и они с Мортеном начали приходить в себя. Остальные восприняли это с сильным беспокойством.
Как они будут себя вести? Находятся ли они по-прежнему под влиянием колдовства священника?
Казалось, что это не так. Их глаза стали вполне нормальными, а в слабых, жалобных стонах было много человеческого. Но рассудок был все еще сильно затуманен, поэтому их пока оставили в покое.
Аделе была окружена всеобщим вниманием.
Похоже было, что она получила какое-то снотворное или наркотическое средство, поскольку ее зрачки были ненормально расширены. Когда ее стали тормошить, чтобы заставить проснуться, она лишь пробормотала что-то нечленораздельное и заснула опять.
Ливор поинтересовался, не хотят ли они перекусить, и сначала все были немного шокированы такой мыслью, но затем внезапно заметили, что жутко проголодались. Немыслимо, после того, что случилось! У всех троих по-прежнему дрожали руки.
Для надежности Свег оставил немца и Мортена связанными.
Они накрыли весьма скромный стол из продуктов, припрятанных Ливором в доме еще с прошлого раза. Там была всего одна краюха хлеба, они запивали ее жидким кофе. Но все вместе оказалось невероятно вкусным, пища придала им сил, они почти успокоились. Огонь в камине постепенно угасал, но язычки пламени еще метались и давали свет, пока они сидели в ожидании утра.
– Что нам делать с ними? – спросил Сандер.
– Ну, я не собираюсь вот так запросто отсылать их обратно в домик на пастбище, – холодно сказал Свег. – Нам придется, наверное, доставить их вниз, в деревню к тамошнему приставу. Пусть у него теперь голова болит.
– Но пристав живет в моей деревне, – сказал Ливор. – Да и дорога там короче. К тому же я и лодку свою перегнал выше по реке сегодня ночью.
– Что? – сказал Свег. – А как же паромщик?
– Я не знал, что он по-прежнему появляется! К тому же я не видел никакого парома. Да, он же был, по-видимому, занят этой ночью. В церкви, как я понял.
– Конечно, – сказал Свег решительно. – А эту церковь мы должны тщательно осмотреть. Вот только наступит утро и Божье светлое солнце осветит этот заброшенный Ферьеусет снова. Что ж, мы поступим, как ты предлагаешь: спустимся вниз кратчайшей дорогой. Я не думаю, что призрак появится вместе со своим паромом, пока с нами Бенедикте.
Ливор замер.
– Тише! Там кто-то есть?
– Я ничего не слышал.
– Слабый звук из внутренней комнаты, но он потонул в разговоре.
Они сидели совершенно тихо.
– Эй, там есть кто-нибудь? – крикнул Свег.
Ни звука.
Они встали и отправились сплоченной группой, с огнем в руках в соседнюю комнату. Но несмотря на то, что они осветили каждый уголок, она оказалась совершенно пустой. Свег опустил свой фонарь.
– Могла быть мышь, которая скинула что-то вниз, – сказал он.
– Звук раздался так тихо, – сказал Ливор извиняющимся голосом. – Словно кто-то прокрался мимо двери.
– Ну, все это ерунда, – сказал Свег. – Пойдем, а то кофе остынет.
Они снова расселись за столом, и вскоре среди усталых людей воцарился покой. Начались разговоры о нейтральных вещах, обо всем, что происходило в мире далеко от Ферьеусета, о том, как прекрасно было бы вернуться назад, к цивилизации.
В комнате забрезжил слабый рассвет, когда Бенедикте внезапно почувствовала в доме какое-то изменение.
Вначале оно было весьма неопределенным. Но затем медленно поползли смутные ощущения какой-то незнакомой силы, притаившейся в комнате.
Наконец, преодолев свой страх, Бенедикте осмотрелась вокруг, но глаз, – тех, пугавших ее глаз, нигде не было видно.
Напротив, что-то другое…
Это был запах, который сначала был слишком слабым, чтобы она могла идентифицировать его. Но когда она задумалась, то поняла, что он уже распространялся по комнате некоторое время, она просто была слишком захвачена разговором, чтобы реагировать на него. Она посмотрела на остальных, но они, казалось, не замечали ничего.
Но здесь было и еще что-то, нечто ужасное, что она не могла увидеть…
Запах усиливался. И теперь она могла назвать его. Такая же вонь бывает, когда где-нибудь забудешь мокрую половую тряпку, она там лежит и гниет, покрывается плесенью. Несвежий, тошнотворный запах.
Аделе пыталась проснуться. Мужчины спокойно и вполголоса все вместе что-то обсуждали.
Бенедикте охватило парализующее ощущение зла, присутствовавшего совсем близко. Потом появился необыкновенный страх, он исходил от нее самой, хотелось крикнуть, чтобы все как можно скорее убегали отсюда, но ужас сдавил ее, для возгласа не хватило воздуха. Она поднялась с места и посмотрела в окно. Ветер гонял грязно-серые облака над верхушками гор, которые неясно вырисовывались в уходящей ночи. По руинам Ферьеусета носился стонущий вихрь, и когда Бенедикте прислушалась, то показалось, что в этом жалобном вое раздаются голоса мертвых.
Но увиденная картина навевала лишь скорбное, торжественно-печальное чувство. Настоящая опасность находилась внутри – в доме.
В сумерках Бенедикте различала постройки как расплывчатые силуэты на фоне неба. Сумрак по-прежнему преобладал, лишь слабое свечение на востоке предвещало утро.
Она почувствовала сильную дрожь, прокатившуюся по спине и обернулась. Но там, в круге света сидели лишь трое мужчин: Сандер, Свег и Ливор. Аделе все пыталась пробудиться от глубокого сна, лежа на одной из двух кроватей. На другой лежал Мортен, со связанными руками и заткнутым ртом, они хотели поговорить с ним позднее, когда полностью освободятся от мрачного воздействия Ферьеусета. Вальтер лежал на полу.
Но в комнате имелся лишь один полюс – центр злобной силы. В нем таилась смертельная опасность – но она не хотела показываться на свет. Это зло уважало ее, Бенедикте. Девушка почувствовала, что стоит между этой силой и остальными. Возможно, защищает их, но, может быть, только временно задерживает, продляет отсрочку исполнения приговора.
– Как там на улице, Бенедикте? – спросил Сандер. – Уже наступило утро?
Бенедикте автоматически снова посмотрела в окно.
– Рассветает потихоньку, словно… – начала она. И замерла. Она почувствовала, как волосы на затылке зашевелились.
Комната отражалась в черном, блестящем оконном стекле.
И там она увидела, что же на самом деле было не так как надо за ее спиной. Злая сила не могла предположить, что будет отражаться в оконном стекле.
Теперь Бенедикте видела ее. Она с ужасом разглядывала отражение, не в силах мыслить ясно и четко.
Это было даже хуже, чем она могла себе представить. Как теперь с этим справиться?

13

Бенедикте должна была вести себя, словно ничего не произошло.
Нельзя, чтобы злобное создание поняло свою ошибку. Тогда бы все пропало.
Вначале, когда она только увидела это в окне, оно ощущалось как нечто недостающее в комнате, что Бенедикте не могла раньше заметить. Оно должно было находиться здесь, но его просто-напросто не было видно! И теперь Бенедикте поняла, почему. Ибо вся его ужасная сущность медленно проявлялась в размытых очертаниях, выступала вперед, заставляя содрогаться от отвращения.
Некоторое время Бенедикте стояла, как вкопанная. Нервы собрались в тугой комок.
Бенедикте поняла, что не сможет долго скрывать свое состояние. Лицо могло ее выдать.
Поэтому она извинилась и сказала, что ей необходимо на минуту выйти. В этом не было ничего необычного, время от времени все выходили по своим делам, так что остальные лишь кивнули в ответ. Впрочем, они были так заняты Аделе, которая наконец приподнялась на кровати, что не думали о Бенедикте.
Как же их теперь можно спасти?
Она обошла вокруг дома, пытаясь сконцентрироваться. Внутри, в комнате у нее не получалось собраться с мыслями. Теперь она знала, что ее заклинаний было недостаточно; она, наверное, смогла бы снова загнать священника в глубину, но он вскоре бы появился опять. Потому что сперва надо было уничтожить ту ужасную силу, поддерживающую его «живым». Иначе он бы приходил опять и опять, и опять…
Ферьеусет должен быть очищен!
Бенедикте должна была отыскать первородную силу, ту, которая вызывала все зло в этой красивой, но покинутой горной деревушке. Надо сделать так, чтобы люди могли свободно передвигаться в этих прекрасных горах, чтобы они не плевали в сторону Ферьеусета при мучительных размышлениях о том, не слишком ли близко они подошли к проклятой деревне. Тогда бы им не пришлось бояться этого необычного места, словно чумы.
Да, ведь Бенедикте и ее друзья давно уже знали, что здесь имелось нечто большее и гораздо более опасное, чем этот мерзкий призрак на пароме. Призрачный священник сам по себе не был достаточно силен, чтобы превратить трех современных, трезвомыслящих молодых людей – Мортена, Вальтера и Герта – в послушных рабов своего мрачного жертвенного культа. Правда, они, очевидно, заранее были избраны паромщиком, поскольку смогли невредимыми перебраться на другой берег в его пароме.
Источник всего этого зла должен был находиться в церкви. Внизу, под «глубокими сводами», разве не туда Тенгель Злой загнал могущественное колдовство? Чтобы оно не смогло разрушить его собственную власть?
Это должна быть бесконечно могущественная сила, поскольку даже сам Тенгель Злой посчитал ее опасной.
Ибо Тенгель хотел в одиночку царить на земле, когда придет его время.
Сама не заметив этого, Бенедикте дошла до церкви и была не видна со стороны дома. Она остановилась у входа – крыльца больше не существовало – и задумчиво посмотрела на него, охваченная священным трепетом. Церковь была такой маленькой и невзрачной, что, на первый взгляд, вряд ли могла таить в себе такую ужасную загадку. Она так мирно стояла в утренних сумерках. По-прежнему все вокруг было серым или черным, ни один живой цвет еще не проступил.
Бенедикте должна попытаться решить загадку; только она одна способна на это, ведь в ней течет кровь Людей Льда. Но как ей отважиться?
И как они не поняли того, что, казалось бы, находилось у них прямо перед глазами! Да, было нечто очевидное, единственно логичное и последовательное во всем том, что касалось священника!
Она услышала шаги за спиной и испуганно обернулась. Но это был Сандер, который спросил, куда это она подевалась. Он волновался за нее.
Все обостренные чувства Бенедикте смягчились, когда она увидела его и услышала любимый голос. Он мог видеть, с каким неестественным облегчением она неуверенно улыбалась ему. Она быстро рассказала Сандеру о своих намерениях.
Сандер испугался.
– Но тебе нельзя входить в эту церковь, Бенедикте, ты не можешь этого сделать! Естественно, я и сам понимаю, что первородная сила спрятана здесь, но я никогда в жизни не позволю, чтобы ты вошла внутрь. Мы должны получить помощь, подкрепление снизу, из Кристиании, мы…
– Кто? – мягко сказала она.
Это единственное слово заставило его замолчать. Он раздумывал. Кто во всей Норвегии сможет бороться с неизвестными силами?
Никто. Священники со святой водой, изгоняющие дьявола, ученые-парапсихологи… Никто и ничто не сможет ничего поделать с тем, что прячется под глубокими сводами церкви.
Никто, кроме представителя рода Людей Льда.
И единственным избранным потомком, который жил сейчас, была маленькая Бенедикте.
– Я не боюсь, Сандер, – сказала она мягко, пытаясь убедить его. – Не так уж и страшно. Ведь у меня есть теперь ты.
Было неожиданно услышать подобные слова от, казалось бы, робкой и неуверенной девушки. Сандер понял, чего ей стоило произнести их, ведь она безропотно считала себя самой непривлекательной девушкой в Норвегии. С гордостью он понял, что фактически придал ей уверенности в себе.
Сандер Бринк всегда умел ладить с женщинами. Он интуитивно чувствовал, каких слов они ждали от него, какого обращения. Но ей все равно нельзя входить в церковь!
Он решительно взял ее за руку.
– Бенедикте, мы все сейчас слишком устали, мы продолжим в другой день. Остальные уже начали переправлять раненых на другой берег озера. Пойдем, нам надо уйти отсюда!
– Нет!
Это испуганное восклицание заставило его обернуться и посмотреть на нее. Она помертвела, что особенно подчеркивалось сумеречным светом. Ее большие темные глаза смотрели тревожно.
Она почти не могла говорить.
– Вы не должны спускаться к озеру! Разве ты не понимаешь, где находится паромщик, вы там все с ума посходили!
Последние слова она выкрикнула, бросившись назад, в сторону дома.
Сандеру пришлось напрячь все свои силы, чтобы не отставать.
– Кого перевозят первым? – крикнула она через плечо, ее голос казался смертельно испуганным.
– Двоих раненых, Вальтера и Мортена, – ответил Сандер. – В лодке Ливора больше ни для кого не хватило места, поскольку те двое должны лежать.
– Ага, – буркнула Бенедикте, и в этом «ага» ему послышалось «слава Богу».
Показался дом, но Бенедикте бежала дальше, прямо к озеру. Они видели пристава и Ливора рядом с лодкой. Аделе сидела на берегу, погруженная в раздумья, ее колени были сжаты, а лицо опущено вниз.
Как раз в тот момент, когда Бенедикте и Сандер приблизились, Аделе подняла голову и жалобно сказала приставу Свегу:
– Я хочу на тот берег, я сказала! Что толку перевозить их первыми? Они-то не боятся этого ужасного места!
– Все будет так, как сказал Ливор, он лучше знает, – проворчал Свег. Он повернулся к Бенедикте и Сандеру. – Вы так чертовски быстро бежали, вы что, увидели привидение?
Довольно неуместное замечание, он и сам должен был это признать.
– Нет, но мы видим его сейчас! – крикнула Бенедикте. – Остановите лодку! Ей нельзя выходить в озеро!
– Что ты хочешь этим сказать?
– Лодке нельзя выходить в озеро!
Бенедикте была в отчаянии. Она бежала так быстро, что у нее не осталось сил собраться как следует с мыслями, – и они ничего не понимали.
Ливор уже оттолкнул лодку от берега и балансировал, проходя на свое место.
– Стой, ты, злобный дух из преисподней! – крикнула Бенедикте, вытянув руки в сторону лодки. Она схватила корень мандрагоры и подняла его высоко вверх.
Ливор обернулся. Его дружелюбное крестьянское лицо медленно скривилось в омерзительной ухмылке, он стал больше, его тело раздулось, голова опустилась вниз между плечами, и прямо на их глазах его лицо превратилось в отвратительную, оскаленную маску, где левая половина лица отсутствовала от глаза до горла, так что зубы оголились.
Он повернулся, взмахнул веслом так, что смог снова сойти на берег, но одновременно отпихнул лодку так сильно, что она зачерпнула воды и начала тонуть. Аделе закричала, как сумасшедшая, и спряталась за Сандера, все четверо попятились назад, в то время как призрак надвигался на них.
Слишком поздно Сандер понял очевидное: поскольку священник появился в другом обличье в тот раз, когда Тенгель Злой загнал его в глубину озера, он мог сделать это снова, после того, как Бенедикте отправила его на дно. И кого же они встретили сразу после этого, кто помогал им перебраться на лодке? Где сейчас находился настоящий Ливор, они не знали, но наиболее вероятно, что он мертв, убит тем, кто завладел его телом и земной жизнью. Вот почему «Ливор» никогда не слышал о призраке!
Они снова побежали вверх, преследуемые звуком целенаправленных шагов сзади. Паромщик издал какой-то угрожающий, невнятный рев, преисполненный слепой ярости. И все поняли, что не будет на этот раз им спасения, если только Бенедикте…
Она решительно попыталась вспомнить заклинание, которое она выучила наизусть, но в голове было пусто.
– Беги! – крикнул Сандер. – Спасайся!
Призрак больше не ревел. Они слышали только шаги за собой, неуклюжие, упорные, хромающие шаги.
Определенно, не шаги Ливора.
А если они успеют забежать в дом? Но он виднелся так бесконечно далеко. Да и помогут ли им его стены?
Вряд ли.
Бенедикте была последней, так как ей казалось, что она должна защитить остальных. Попытки вновь начать заклинание только замедляли ее шаги. Она остановилась и повернулась лицом к преследователю.
Сандер вытянул руку.
– Бенедикте, любимая, ради меня… попробуй убежать, спастись!
Аделе была прямо перед ними, и истерически выкрикнула:
– Чего ты о ней заботишься, она ведь не твоя любовница, ты же не мог и с ней тоже переспать? Быстрей, Сандер, беги!
Бенедикте подняла руки навстречу чудовищу, несмотря на то, что его вид вызывал отвращение, и начала произносить первые слова заклинания. Призрак сразу же остановился. Но слова Аделе не укладывались в голове.
«Тоже? Переспать с ней тоже?» Значит, он…
– Нет! – крикнула она. – Нет, нет, это неправда!
Священник-паромщик начал снова оживать.
– Заклинание, Бенедикте! Это кричал Сандер, обращаясь к ней. Она попыталась начать снова, произнесла заклинание почти до середины, так, что жрец надолго оцепенел, но мысли ее сбивались. Когда Сандер успокаивающе взял ее за руку, она отчаянно вырвалась и ударила его прямо в лицо.
– Не прикасайся ко мне, – по-кошачьи прошипела она.
– Бенедикте…
– Не смей больше говорить со мной! – крикнула она. – Не смей! Я не желаю больше тебя видеть, не мешай мне!
Она снова и снова начинала заклинание, но рыдала при этом слишком сильно, поэтому слышались только отдельные слоги, которые могли держать паромщика в оцепенении, не причиняя ему особого вреда. Как только она останавливалась, он продолжал преследование.
– Бенедикте, для меня Аделе ничего не значит, – быстро сказал Сандер, опасаясь, что она снова прервет его. Он догадался, чем был вызван ее припадок ярости, и, говоря откровенно, он понимал девушку. Нельзя сказать, что он был не виновен в создавшемся затруднительном положении, но он проклинал Аделе, которая выбрала такой неподходящий момент, чтобы выболтать его маленькие секреты. Ревнивая женщина всегда непредсказуема.
Бенедикте испытывала более серьезное чувство, чем ревность. С бессильным отчаянием Сандер вспомнил ее робость и страх оттого, что она не понравится ему. Она, возможно, так никогда по-настоящему и не поверила его заверениям в любви. А сейчас… для нее все было кончено. Все!
С раздирающим сердце волнением Сандер прислушивался к ее неуклюжим попыткам остановить духа из преисподней. Почему же его возражение о том, что Аделе ничего не значит для него, не подействовало так, как он рассчитывал?
Как раз наоборот! Он получил удар кулаком в лицо, да так, что зашатался и упал. Тут он внезапно понял, кем была Бенедикте на самом деле: одной из избранных среди Людей Льда. Бенедикте была сильной, и кровь избранных в соединении с праведным презрением к нему сделала ее физическую силу сверхъестественной. Пристав Свег, которого практически парализовало появление призрака, бежал вместе с Аделе, которая выкрикивала что-то истерическое и дергала Бенедикте за руку.
– Останови его, останови его, – звучали ее мольбы, но Бенедикте, которая почувствовала себя затравленной, а внутри представляла собой клубок отчаяния, с разворота ударила прелестную девушку из Кристиании, да так, что у той чуть не вылетела челюсть. Пристав тоже получил увесистый шлепок наискось по лицу, но, поскольку был хорошо закален в стычках с распускавшими руки пьяницами, все же смог схватить Бенедикте и крепко держать ее. Во всяком случае, до тех пор, пока не прорычал ей прямо в ухо:
– Призрак оживает!
Все уставились туда. Ужасное создание начало медленно шевелить телом, у него опустились застывшие было руки, оно занесло ногу для решительного шага в направлении людей.
Аделе испуганно закричала, сидя на земле, и начала отползать назад, на горку, невероятно быстро перебирая руками и ногами. Сандер был парализован, приставу пришлось как следует пихнуть его в бок, чтобы заставить очнуться, а Бенедикте…
Она не могла ничего с собой поделать. Она не могла думать, не могла произнести ни единого слова, она сверх всякой меры была потрясена. Единственными звуками, доносившимися от нее, были беспомощные и горькие рыдания.
– Мы умрем! – кричала Аделе. – Мы умрем, мы все умрем, Господи, сделай что-нибудь, я умираю!
Тяжело, неповоротливо надвигался на них жрец богини Нертхюс во всем своем колоссальном, отвратительном уродстве. Его отталкивающее лицо было искривлено в бешеной ярости, и теперь он не знал пощады. Сандер мельком увидел, что лодка почти затонула, исчезла с поверхности воды, но он был не в силах оценить расстояние до нее, его мозг отказывался работать, смертельный страх охватил его. Невыносимый могильный холод, поскольку на этот раз они имели дело с самой Смертью.
– Беги, Бенедикте! – вырвалось у него.
Она издала лишь жалобный стон, она понимала, что вся ответственность теперь лежит на ней, но была не в силах предпринять хоть что-нибудь. Аделе попыталась добежать до дома, но споткнулась о кочку и упала навзничь с отрывистым криком. Пристав замер на месте рядом с ними, он боролся между инстинктом самосохранения и чувством ответственности. Сандер хотел помочь Бенедикте, но знал, что теперь она презирает его, и поэтому стоял в нерешительности, охваченный страхом.
Теперь все четверо поняли: им пришел конец.
Паромщик был совсем рядом с Бенедикте, и ей казалось, что она сейчас потеряет сознание, так ужасно он выглядел. Ее губы беззвучно двигались, но она не смогла произнести ни единого слова, не вспомнила ничего, чувствуя один только бесконечный страх. И так же сильно она расстроилась из-за измены Сандера, эта скорбь накрыла все ее мысли черным платком.
Корень мандрагоры стал теперь ее единственной защитой, но и он был здесь как бумажная стена против шторма.
Она услышала, как пристав Свег шептал молитвы, но поняла, что они не возымеют никакого действия. Ничто. Ничто на свете не могло бы им теперь помочь!
В следующий момент все вздрогнули и поежились от ослепительного света, словно ударила молния, и в ушах у них загрохотало.
Раз за разом сверкали немилосердно-яркие молнии, воздух дрожал и раскалывался от взрывов так сильно, что ни один человек не вынес бы этого.
Призрак замер на ходу, не окончив последнего движения. Черты его лица исказились в таком же ужасе, как и у людей, которых он преследовал. Ведь это в него попадали эти ужасные огненные стрелы. Священника окружил мучительно яркий белый свет, и когда их ослепшие глаза снова смогли что-то различить, его корчили какие-то страшные судороги. Паромщик побледнел, стал тоньше, прозрачнее, в него попали еще две режущие глаз вспышки со звуком, от которого люди оглохли…
А потом все стихло.
Священник исчез. Ферьеусет был освобожден от своего жуткого паромщика.
Некоторое время они не могли пошевелиться. Затем повернулись направо, откуда пришли огненные молнии.
Там расстилался цветущий луг, освещенный утренним солнцем. А на лугу стоял самый красивый мужчина из всех, которых они видели до сих пор. Молодой парень с черными, как уголь, вьющимися волосами, одетый довольно просто в куртку и желтые бархатные брюки. Он улыбался им, и от этой улыбки на его загорелом лице у Аделе закружилась голова. Сандер, которого она до сих пор считала самым привлекательным мужчиной на свете, казался невзрачным рядом с этим красавцем.
Но незнакомец не смотрел на нее. К своей нескрываемой досаде Аделе заметила, что он поглощен этой Бенедикте.
– У тебя, я вижу, проблемы, – улыбнулся он девушке из рода Людей Льда.
Бенедикте напрягла память. Так давно! Так невероятно давно это было!
Тогда она была маленькой девочкой. Картина всплыла в памяти… Двор на Линде-аллее. Тот случай она пыталась забыть всю жизнь. Ульвар, этот ужасный Ульвар, который никогда ни с кем не был добр… Он крепко схватил ее. Приставил лезвие ножа к горлу. Произносил злобные слова. Слова, которые ранили ее больше, чем нож. Слова о том, что она ничтожество, с которой никто не захочет иметь дело. Что она самая уродливая на свете. Эти слова навсегда отложились в ее памяти и причиняли ей невыносимую боль, разрушая остатки уверенности в себе, – чувства, в котором каждый человек очень нуждается.
Ульвар тогда умер. Погиб от руки своего брата-близнеца. А брат проливал потом горькие слезы. Ведь он был единственным, кто по-настоящему любил Ульвара.
– Марко! – вскрикнула Бенедикте с благоговением в голосе, и трое остальных – Сандер, Свег и Аделе с удивлением посмотрели на нее. – Марко, неужели это действительно ты? Мы думали, что больше никогда тебя не увидим!
Он подошел к ней, мягко улыбаясь и взял за руку. Десять лет прошло с тех пор, как они в последний раз видели друг друга, но он остался прежним. Разве что стал немного старше, возмужал, естественно, но ах, как удивительно было видеть его снова! Бенедикте прижалась к его сильному плечу и тихо заплакала, это были слезы измученного, доверчивого человека.
– Моя милая Бенедикте, – сказал он нежно. – Я знал, что ты хочешь вырасти и стать сильной, способной и красивой девушкой. Но произошедшее здесь стало слишком сильным испытанием для тебя, и я это понимаю.
Поскольку в ней уже проснулась женщина, Бенедикте больше всего обрадовалась слову «красивая». Именно в этом она сейчас больше всего нуждалась.
Сандер почувствовал угрызения совести. Он знал, что именно его поведение стало последней каплей, переполнившей чашу ее терпения, несмотря на то, что Аделе произнесла те совершенно убийственные слова.
– Но где ты был, Марко? – спросила Бенедикте и припомнила все те дни, когда он помогал ей собирать цветы для бабушки Белинды или утешал ее, когда другие дети говорили про нее обидные вещи. – И откуда ты пришел теперь?
– У меня своя собственная жизнь, – мягко ответил он. – А сейчас я случайно проходил мимо.
– Нет, в это я никогда не поверю.
– Ты права. Но ты же избранная, Бенедикте, и меня попросили присмотреть за тобой. Это опасное место.
Она не стала спрашивать о том, кто попросил его присмотреть за ней. В такое лучше не вмешиваться.
– Поэтому я и пришел сюда, – непринужденно продолжил он. – Похоже, я появился вовремя.
– Да, – нервно улыбнулась она. – Спасибо! Тысячу раз спасибо! Он… он ведь не появится снова?
– Нет, теперь он исчез. Навсегда. И он, и его лодка.
– Но здесь есть нечто еще более страшное.
– Здесь есть даже больше того, о чем тебе известно, Бенедикте. Наш злой предок охотится за тобой.
– За мной? Но почему?
– Он начинает просыпаться. Не то, чтобы пришло его время, но флейта разбудила его, правда, только совсем чуть-чуть. И он хочет уничтожить все, хоть как-то угрожающее его власти. Ты одна из этих угроз, даже если он не очень-то считается с тобой.
– А ты?
Марко улыбнулся.
– Меня ему не достать. Я скрыт от его взгляда. Он знает только, что существует нечто или некто, и это его ужасно беспокоит, но он не может увидеть меня.
Бенедикте было приятно слышать об этом.
Марко отстранил ее от себя и серьезно взглянул ей в глаза.
– Он умышленно послал тебя сюда, чтобы ты погибла в этом опасном путешествии. В его планы не входит дать тебе шанс выбраться отсюда.
Она вздрогнула. Затем просветлела.
– Но ты теперь здесь.
Тогда он печально улыбнулся.
– Я не знаю, насколько силен окажусь в схватке.
– Против Тенгеля Злого?
– Нет, против здешней первородной силы. Я еще не закончил своего обучения. Своих приготовлений.
Для Бенедикте его слова прозвучали странно, но она не хотела казаться излишне любопытной.
– Так значит, дух Тенгеля Злого не придет сюда?
– Этого я не знаю. Это станет возможным, если ты вырвешься из смертельных объятий другой силы. Но если он заметит, что к тебе пришла подмога…
– То не осмелится появиться здесь и останется в стороне, – улыбнулась она, воодушевленная присутствием Марко рядом с ней. Ах, как часто им не хватало Марко дома на Линде-аллее! Они так горевали от того, что он покинул их. Но теперь все снова было хорошо, теперь он отправится домой вместе с ней и…
– Нет, Бенедикте, – тихо сказал он, словно прочитав ее мысли. – Мой дом теперь совсем в другом месте. Но все же передавай им всем привет – если нам удастся выбраться отсюда. Я так часто думаю о них. Хеннинг, Малин… Обо всех родных. Я никогда не забываю вас.
Ее глаза невольно заблестели. Но они не успели сказать друг другу ничего больше, поскольку Аделе поднялась на ноги, справилась с последствиями шока и побежала к ним. Очевидно, она поняла, что ее прическа сейчас не так красиво уложена, как обычно. На бегу она успела поправить волосы и отряхнуть платье. Чисто рефлекторными движениями, выработанными за многие годы.
Бенедикте поискала глазами Сандера. Но он и Свег уже давно спустились вниз, к озеру, и Сандер бросился в воду, чтобы попытаться спасти тех двоих, скрывшихся в глубине. Она даже разглядела тело одного из них, наполовину погруженное в воду, но не успела увидеть больше ничего, потому что Аделе завладела вниманием Марко. Она крепко вцепилась в его руку, поэтому он вынужден был отпустить Бенедикте.
– Спаси меня! – взмолилась Аделе. – Забери меня отсюда, я не хочу оставаться здесь больше ни минуты!
Марко спокойно ответил:
– У меня здесь еще много дел. Разве мы не должны сперва помочь им вытащить людей из воды?
– Нет! – дико вскрикнула она. – Я хочу домой! Немедленно, я больше не вынесу!
– В таком случае, фрекен Аделе, вы найдете дорогу сами. Через лес, к пастбищу, а потом вниз, в деревню.
– Одной? Никогда!
Аделе так крепко схватилась за его локоть, что он должен был освободиться от нее мягким движением. Но она настаивала на том, чтобы держать его за руку и шла, тесно прижавшись к Марко, пока они спускались вниз, к остальным.
Сандеру удалось вытащить одного на берег. Это оказался Вальтер, и он был мертв. Сандер стоял рядом, насквозь промокший и расстроенный. Марко жестом показал ему, где надо искать Мортена Хьортсберга. Сандер сразу же нырнул снова.
Остальные ждали. Аделе стиснула зубы и всхлипывала.
– Ах, я была неприветлива с Мортеном! Я была груба с ним, это моя вина, если он умрет. Я флиртовала с Сандером прямо на его глазах, мне не надо было делать этого.
Ей никто не отвечал. Она должна была пережить угрызения совести в одиночку. Но если бы Мортен сейчас умер, то в этом вряд ли была вина Аделе.
После нескольких погружений под воду Сандер вытащил и Мортена Хьортсберга. Его тело положили на берег и пристав Свег принялся делать искусственное дыхание. Но все попытки оживить Мортена оказались напрасными.
– Мне кажется, так даже лучше, – сказал Марко. – Никто из них так и не стал бы снова полноценным человеком.
– Что за жестокая богиня, – прошептала Бенедикте. – Смерть, только смерть вокруг нее. Она ненасытна!
Сандер стиснул зубы. Бенедикте поняла, о чем он думает. Нертхюс не отличалась кровожадностью, в честь нее обычно устраивали оргии плодородия.
Все это только сильнее запутывало ситуацию.
Они положили двух утопленников вместе с Гертом в дровяной сарай, поскольку им надо было как можно скорее заняться другим делом. Аделе, которая успокоилась настолько, что начала осознавать шансы, которые у нее появились – подумать только, показать Марко в Кристиании как свое завоевание – снова испуганно вскрикнула, когда они начали говорить о церкви.
– Вы что, собрались вниз, в этот склеп? – возмущалась она. – Нет! Я не пойду с вами, я решительно отказываюсь!
– В этом нет необходимости, – ответил Марко. – Будет лучше, если остальные подождут снаружи. Но я хотел бы взять с собой Бенедикте, ибо она может усилить мои возможности.
– Я пойду тоже, – сказал Сандер.
– И я, – сказал пристав Свег.
– И оставите меня снова одну? – крикнула Аделе. – Только попробуйте!
Марко оценивающе смотрел на мужчин.
– Мне кажется, что парень может пойти с нами. Тебя зовут Сандер, не так ли? Но держись подальше за нашими спинами!
– А почему он, а не я? – спросил Свег.
– Поскольку Сандер разбирается в мифологии и религиях. Брать с собой еще и вас означает подвергать вашу жизнь опасности без крайней на то нужды. Здесь, в Ферьеусете, находится весьма могущественная сила, и если вы спуститесь вниз, то ваши глаза приобретут такой же раскаленный блеск и вы станете рабами, в точности так же, как эти молодые люди.
Ни Аделе, ни Свег не нашли эту перспективу особенно привлекательной, а Сандер нервно сглотнул.
– Я буду защищать тебя, – заверил Марко. – Но будет лучше, если ты сможешь идентифицировать эту силу для нас. Таким образом мы поймем, как с ней бороться.
– А ты сможешь победить ее? – спросил Сандер.
– Я не могу ничего сказать, пока не узнаю, что она собой представляет, – признался Марко, и этот ответ был не таким успокаивающим, как они надеялись.
– Но тебе известно, что она находится в церкви? – сказал Свег.
Марко медленно осмотрелся вокруг.
– Все свидетельствует об этом, – наконец произнес он.
И вот они были готовы. Свег и Аделе ждали на безопасном расстоянии, но могли хорошо видеть вход в церковь. Остальные посмотрели друг на друга и набрали побольше воздуха, как перед прыжком в воду. Потом вошли внутрь.
Солнце давным-давно взошло, и церковь на первый взгляд казалась спокойной и миролюбивой. Лучи света пробивались сквозь окна и падали на пол, не достигая алтаря. Там по-прежнему стояла та богохульственная жертвенная скамья с корытами для крови, а на стене, где должна была быть икона, они теперь увидели какой-то символ, который Сандер не смог расшифровать.
– Это должно означать один из множества языческих культов, – сказал он и принялся рассматривать плоский камень с выцарапанным на нем треугольником. Камень находился слишком высоко, чтобы Сандер мог прочитать рунические знаки посередине, но рисунок напоминал птичьи клювы. Камень был укреплен на стене при помощи нескольких загнутых гвоздей, вбитых вокруг. «Не очень-то аккуратно сделано», – подумал Сандер, но понял, что они, наверное, спешили, прикрепляя его и снимая затем снова.
– Мы пойдем туда, где скрылся священник, – храбро сказал Сандер; смелости у него было в избытке. Бенедикте решила целиком сосредоточиться на порученном ей задании и на время забыла о своей маленькой трагедии. Она старалась не смотреть в сторону Сандера.
Они обошли кафедру настоятеля. За ней оказалась небольшая дверь, ведущая, возможно, в ризницу. Они вошли внутрь, Марко сам пожелал идти первым.
Ризница оказалась крохотной и совсем пустой. Но их внимание привлекла другая дверь.
Сандер смотрел на своих спутников. Он был удивлен выражениями их лиц. Раньше он ни разу не видел Бенедикте такой напряженной, а Марко был насторожен. Но Сандер чувствовал, что оба они находились в сильной концентрации, пока их взгляды были направлены в сторону двери.
– Я думаю, тебе стоит подождать здесь, Сандер, – наконец произнес Марко. Слова давались ему с трудом.
– Нет, теперь я хочу быть рядом с вами, – быстро сказал Сандер. – Мне любопытно, я много знаю о богах, так что могу оказаться вам полезен – и я не желаю оставлять Бенедикте на произвол судьбы. Я очень хочу показать, как много она для меня значит.
Она не повернулась в его сторону, так как именно в этот момент была не в силах смотреть на Сандера, не могла выйти из концентрации. Марко был крайне озадачен, но в конце концов сдался. Только попросил Сандера беречь глаза. Если он заметит, что подвергается какому-либо воздействию, сильному или слабому, он должен немедленно отвернуться. Мгновенно! Это касалось и Бенедикте тоже.
– И приготовьтесь спасаться бегством! Никакого бессмысленного геройства нам здесь не нужно. Вы поняли?
Они кивнули.
И Марко открыл дверь.
Их встретило странное свечение. Собственно говоря, за дверью было темно, но темнота жила своей собственной жизнью. Пульсирующий, крайне слабый свет, который нельзя было описать, он был как бы… осязаем? Когда их глаза привыкли к необычной темноте, они увидели ступени или, скорее, приставную лестницу, уходящую вниз.
Марко сделал знак рукой, чтобы они позволили ему пойти первым. Но когда он наполовину скрылся из виду, Бенедикте последовала за ним без приглашения, а Сандер сразу за ней.
– Ты что-нибудь чувствуешь? – прошептал он. – Я имею в виду… неприятное или нечто в этом роде?
– Сопротивление, – прошептала она в ответ. – Это пугает меня.
– И никакого чувства опасности?
– Необычайно сильное!
«И все же ты идешь», – подумал он. Сам он ничего не чувствовал, не считая своего собственного, личного страха. Но об этом он молчал.
– И никакого запаха? – спросил он, когда они стояли внизу в тесном склепе. Свет стал сильнее, он словно насытился всеми цветами спектра и ритмично пульсировал.
– Почему же, – ответила она. – Но не этот мерзкий запах паромщика. Другой, более…
Она не могла сказать, какой. Слишком далеки они с Сандером стали друг от друга за последние часы. А это был невыносимо сильный запах сладострастия, никаким другим словом она не могла этого выразить.
Марко стоял впереди, повернувшись к ним спиной. Он поднял руку вверх, чтобы остановить их в случае, если бы они надумали идти дальше. Но они замерли и так. Им было очень страшно, поэтому Марко почувствовал, что самый сильный удар ему придется принять на себя.
Сколько себя помнил Марко, он мог испускать удивительные вспышки света. Еще с тех пор, когда едва стоял на ногах, он обладал этой необычной способностью, ведь он был сыном Люцифера. Он сделал незаметное движение, и подвал осветился быстрой, яркой молнией.
Ее короткого проблеска хватило для того, чтобы они смогли увидеть в углу какой-то предмет. Он напоминал по форме статую, но был закутан в темные лохмотья. Сандер слегка попятился назад, поскольку почувствовал мощное воздействие, исходившее от предмета, парализующую силу.
– Зажмурьте глаза, как я говорил! – приказал Марко.
Они повиновались. Были слышны его шаги по земляному полу, он направлялся прямо в угол.
Несмотря на то, что они изо всех сил зажмурили глаза, они все же заметили режущий яркий свет, вспыхнувший с быстротой молнии, он шел от Марко. Сандеру и Бенедикте пришлось подхватить его, когда он зашатался и отпрянул назад, но сразу же снова выпрямился, и молнии с треском засверкали вокруг них. Они чувствовали себя смертельно уставшими, беспомощными, будто загипнотизированными незнакомой силой, которая пыталась завладеть их волей, душой и разумом. Бенедикте громко закричала, обхватив голову руками, чтобы не впускать это ужасное воздействие. Но вот она вспомнила свою задачу, и теперь она знала заклинание. Оно само сорвалось с ее губ, девушка услышала, как Марко поблагодарил ее, но он, похоже, был совершенно занят своим собственным делом. Это можно было понять по невыносимо ярким пучкам света, раз за разом наполнявшим комнату.
Бенедикте заметила, что Сандер лежит на полу. Но он был жив, она слышала, как он стонал от напряжения, пытаясь удержать первородную силу, не допустить, чтобы зло завладело его душой.
Наконец они услышали голос Марко, Бенедикте бессильно опустила руки.
– Вот! – кричал он торжествующе. – Я достал-таки тебя. Теперь и тебе больно, гадина!
Мерцающие молнии и грохот прекратились.
– Продолжай, Бенедикте! Заклинание!
Она произносила его как можно отчетливее, громко выговаривая странные и непонятные слова. Одновременно она услышала, как Марко что-то говорил, это были совершенно непонятные звуки – не считая тех, которые появлялись с равными промежутками. И эти слова были: «Тенгель Злой».
Она набрала побольше воздуха, чтобы продолжить.
– Теперь можешь остановиться, Бенедикте, – спокойно произнес Марко.
Она поняла. Подвальное помещение было свободно от всякого зла, от мерзкого запаха, от пугающих ощущений.
Сандер смог подняться на колени и встать прямо. Он медленно открыл глаза. Даже это легкое движение причинило им боль, настолько сильно он сжал их, когда почувствовал опасность.
В склепе было темно. Но Марко спокойно взмахнул рукой, и вокруг них заструился мягкий, теплый свет.
Сандер уставился на статую идола, выделявшуюся в углу. Теперь она была безжизненной – хотя они прекрасно понимали, что эти ужасные каменные глаза когда-то принадлежали существу, чрезвычайно яростно боровшемуся за свое существование. Но теперь Марко победил его.
Голос Сандера дрожал.
– Это не богиня Нертхюс, – сказал он. – Но Боже мой, что же это?

Предыдущая страница 6 Следующая страница


Маргит Сандему - Паромщик

7 Маргит Сандему

14

Они рассматривали древнего, омерзительного идола из камня.
Конечно, время поистерло его края, к тому же вырубили его весьма грубо и примитивно, но он был раскрашен разными цветами, теперь уже поблекшими. Сандер мог различить лишь следы красок под высохшей кровью, которая покрывала статую с головы до ног. Но глаза выделялись отчетливо, они были сделаны из рубинов кроваво-красного цвета и вставлены в черный камень. На шее, вернее там, где она должна была быть, висели драгоценные подвески.
Эти глаза, должно быть, наводили смертельный ужас, пока чудовище не погибло. Теперь они были неопасными, хотя по-прежнему злыми и отвратительными, взгляд их был устремлен на вошедших людей.
У каменного идола недоставало правой руки. Хотя, в другом отношении, он был снабжен впечатляющими атрибутами.
– Гермафродит? – недоверчиво сказал Сандер. – Такие встречаются среди многочисленных африканских божков. Но откуда здесь взяться африканцам?!
Бенедикте отчетливо видела то, что вызвало его удивление. У статуи, которая была примерно метровой высоты, были и женские груди – весьма пышные – и невероятных размеров мужской член. Все вместе выглядело нелепо.
– Ну и что в этом хорошего? – весьма наивно вырвалось у Бенедикте.
– Африканцы считают, что это придает божеству двойную силу. А зачем это здесь… – Было похоже, что нечто стало ясным для него. – По крайней мере… – Они ждали. Мифы и населявшие их божества были его специальностью. – Здесь имеются явные символы культа Нертхюс, – сказал он наконец. – Женская грудь. Плодородие. Не считая того, что мы выяснили до сих пор: жрец, брактеаты и все такое. Но эта недостающая правая рука… Она прямо указывает на то, что перед нами очень старый скандинавский бог Тюр. Люди поклонялись ему еще раньше, чем викинги придумали своих асов, он был богом войны и пожертвовал свою правую руку. Ему приносили человеческие жертвы. В том числе и в воде, здесь проступают общие черты с культом Нертхюс. Нет, этого я не понимаю! Наконец высказался и Марко.
– Было весьма поучительно тебя послушать, Сандер. Теперь я лучше понимаю всю эту историю и могу вызвать картины прошлого. Я знаю, где их искать. Пойдем, нам надо выбраться из этой дыры!
– А как же идол? Марко задумался.
– Мы пока оставим его здесь. Он долго еще будет напоминать о своем кровавом предназначении, так что пусть постоит в углу. Мы, разумеется, сообщим о находке, пусть музеи решают, что с ним делать.
Сандер кивнул, и они вышли наружу.
Пристав Свег и Аделе почти уже потеряли надежду когда-нибудь увидеть их живыми. Они рассказали, что увидели сияние неземной яркости, исходящее от церкви и подумали, что наступил конец света. Упав на колени, они молились о спасении жизни своих товарищей.
Только убедившись в том, что церковь больше не опасна, пристав и Аделе отважились спуститься в склеп с фонарем в руке и взглянуть на источник всех бед Ферьеусета. Затем они захотели выслушать подробный рассказ.
Все вместе сели на солнышке, расположившись на лугу, подальше от церкви, жертвенной рощи и дома с привидениями. Они прислушивались к звучному голосу Марко. Слушать этот голос было наслаждением.
– Сандер помог мне своими историческими знаниями, – мягко сказал он. – А Бенедикте своим заклинанием, которое она произнесла просто замечательно.
Оба испытывали гордость оттого, что удостоились похвалы. Аделе выглядела обиженной и попыталась привлечь к себе внимание, растянувшись на траве как можно соблазнительнее.
Казалось, что Марко не обратил внимания на ее маневры.
– Теперь я попробую воспроизвести полную картину всех событий, а если у вас по ходу возникнут дополнения, то, прошу вас, высказывайте их!
Все торжественно кивнули. Пристав сидел в типично мужской позе, подобрав ноги, сжав колени и обхватив их руками. Не хватало только травинки во рту. Он глядел поверх озера Неттес и внимательно слушал рассказ Марко.
Тот также смотрел на озеро, но глаза его были устремлены вдаль, туда, куда ему самому не добраться, поскольку это находится вне времени и пространства.
– Это началось в очень древние времена, – сказал он. – Ты совершенно прав, Сандер, это было небольшое тевтонское племя, которое неизвестно каким ветром занесло сюда, в горы холодного Севера. Они принесли с собой свою веру, в том числе и культ богини плодородия Нертхюс. Остатки этого народа вымерли или перемешались с местным населением. Вы, должно быть, помните, что когда-то давным-давно это было важное место – пересечение миграционных путей и оживленная паромная переправа.
Но религиозные течения вступили друг с другом в конфликт. Здешнее население имело своих собственных богов, мы сейчас назовем лишь самого могущественного из них, бога войны Тюра, одного из множества предшественников самого Одина. Тюру приносили жертвы, в том числе человеческие, к тому же они сопровождались ужасными ритуалами. Один из них – жертвоприношение в воду. Здесь местные верования совпадают с культом Нертхюс, богиней воды. Она также была богиней плодородия, как мы уже знаем.
Тевтонцы исчезли. Но их вера по-прежнему жила. Здешние жители захотели сделать что-то по-настоящему величественное, прославляющее их богов. И тогда они велели умелому скульптору изготовить изображение идола, в котором Тюр и Нертхюс были бы объединены в одно целое. Жители продолжали поддерживать и сохранять свои обычаи с помощью жреца, который исполнял ритуалы жертвоприношения, оставались и рабы, которые должны были затем омывать Нертхюс и ее повозку. Впрочем, повозку мы так и не нашли, вероятнее всего, она рассыпалась со временем в прах. Чтобы совместить два культа и умилостивить обоих богов, древние люди сперва убивали жертв по законам Тюра, то есть выпускали из них всю кровь. А затем их бросали в озеро, ибо так поступали тевтонцы с рабами Нертхюс.
Это смешение религий сделало каменного идола весьма могущественным. Сильнее, чем было необходимо. Поначалу это было не так опасно; единственным необычным происшествием стало то, что последний священник приобрел такую неизмеримую власть, что испугавшиеся викинги убили его. Викинги верили в асов, поэтому… можем ли мы назвать их… миссионерами? По-моему, немного бого-хульственно. Во всяком случае, когда они пришли, то убили жреца довольно жестоким образом – как раз тогда он потерял половину лица – но его призрак начал появляться снова. Как паромщик, ведь раньше он возил статую Нертхюс-Тюра по окрестным деревням.
– А сама статуя? – сказала Бенедикте. – Что стало с ней?
– Она осталась лежать в склепе под тем языческим храмом, который построили викинги. На том месте, где сегодня стоит церковь. Туда бросили также брактеаты, жертвенный нож и Волсе, все это лежало в железном сундуке, так что дошло до наших дней практически без изменений. Священник продолжал мерещиться в своей лодке, но никто здесь не обращал внимания на его паром, поскольку, конечно же, здесь имелся настоящий паром с паромщиком. Время от времени погибал кто-то из чужеземцев, это действительно так, но в остальном здесь царил относительный мир и спокойствие. Со временем пришло христианство, языческий храм снесли и построили церковь.
И вот, Тенгель Злой проходил мимо. Он поехал в лодке с привидением. Между двумя злобными созданиями завязалась жестокая борьба. Паромщик не смог потопить Тенгеля Злого, но наш ужасный праотец заинтересовался призраком. Мне представляется, что те двое могли каким-то образом общаться между собой – это меня не удивляет – и Тенгель Злой захотел как можно больше узнать о той скрытой силе, которую он почувствовал здесь, в Ферьеусете. – Марко умолк. Казалось, что он смотрит вдаль, вызывает в памяти новые картины. Затем он продолжил.
– Да, ибо уже в тот раз идол был силен и полон злобы. Возможно, паромщик был горд и показал Тенгелю каменную статую, которая была спрятана и всеми забыта в подвале с «глубокими сводами», расположенном под церковью. Входа в него в те времена не существовало, он давно уже был замурован. Но Тенгель снова пробил стену. Он… – Марко снова прикрыл глаза. – Тенгель… быстро определил, что источник первородной силы находится здесь. Каменный идол на самом деле обладал огромной злой властью, поскольку пропитался выливавшейся на него человеческой кровью. Жертвоприношения происходили под руководством священника, который придавал им дополнительную силу своими мрачными ритуальными заклинаниями. К тому же на протяжении веков к идолу были обращены молитвы жестоких воинов. Да, предметы могут накапливать человеческую волю, если только выражающие ее призывы достаточно пламенные. – Марко стиснул зубы, было видно, что погружение в прошлое продолжалось. Не очень-то приятные картины пришлось ему там увидеть. – Паромщик… – нерешительно продолжил он. – Или священник, это ведь был один и тот же человек… Он страстно попросил Тенгеля о том, чтобы его возлюбленное двуполое божество снова получило бы власть и почитание. А Тенгель… с ухмылкой сказал, что это можно устроить. Но Тенгель Злой никогда не был чьим-либо другом, не стал он им и на этот раз. Поэтому его помощь полному воодушевления священнику оказалась лишь коварным обманом. Тенгель был достаточно силен, чтобы простереть руки над каменным божеством – и рубиновые глаза начали светиться, отвратительная злобная сила наполнила их… – Марко повел плечами, словно освобождаясь от неприятного воспоминания. – И потом, когда священник решил, что Ферьеусет снова находится в его власти, а люди станут опять поклоняться его любимому идолу… Тогда-то Тенгель Злой разразился дьявольским хохотом. Он стоял здесь внизу, на берегу озера, а священник отплывал на своем пароме. Тенгель погрузил каменную статую в лодку, и священник решил, что теперь его Нертхюс снова отправится в путь по своим владениям, но Тенгель задумал нечто другое. Он решил, что каменный идол таил в себе власть, которая может стать опасной для него в будущем. Но знаете ли вы, зачем он все же оживил его, наделив смертельно разрушительной силой?
Нет, они даже не могли предположить.
– Нет, это было вовсе не для того, чтобы показать паромщику свою собственную власть, а потом нанести еще более коварный удар. Нет, у Тенгеля были другие планы. Он превратил божество в своего собственного раба, рассчитывая использовать его в будущем в качестве союзника.
Я хочу сказать тебе, Бенедикте, что нам, всем Людям Льда, придется сражаться со смертельной опасностью, когда Тенгель Злой однажды проснется и оживет: тогда он соберет свое войско, хотя нет, это слишком сильно сказано, поскольку я не думаю, что их так уж много. Подручные, назовем их так. Но их не мало, это я сейчас понимаю. Мы должны передать это знание дальше, тем, кто придет после нас, Бенедикте! Предупредить их о его шайке.
Бенедикте кивнула.
– Ты считаешь… что проклятые из нашего рода также принадлежат к ней?
Марко серьезно посмотрел на нее своими серыми глазами, затянутыми дымкой воспоминаний.
– Большинство из нас со временем начинают размышлять, от кого они, собственно, ведут свой род. Да, чтобы ты знала, Бенедикте, за нами стоят наши добрые предки, они помогают нам. Но мы ничего не знаем о других, злых.
– В этом таится опасность, не так ли?
– Да, Бенедикте, это так. Они могут присоединиться к банде Тенгеля Злого, встать за его спиной.
– Скорее, впереди, – сказала она с иронической улыбкой. – Он наверняка ими пожертвует ради собственной безопасности.
– Без сомнения, – сказал Марко. Остальные не совсем понимали, о чем беседуют двое из рода Людей Льда, но Сандер и Свег прислушивались, по меньшей мере, с уважением. Чего нельзя было сказать про Аделе: она нетерпеливо вздыхала, и Марко продолжил:
– И теперь, когда мы обезвредили каменного бога и разрушили все планы Тенгеля, он, должно быть, пришел в ярость. Но давайте вернемся на шесть сотен лет назад, в тот день, когда два злобных создания снова сошлись на берегу! Тенгель вытянул свои руки и прочитал заклинание, которое вам уже пришлось слышать раньше: о том, чтобы паромщик, его лодка и статуя вместе с ним исчезли в глубине.
– Нет, но он сказал не совсем так, – запротестовал Сандер. – Он сказал, что идол должен убраться под «глубокие своды».
– Так запомнили люди, – дружелюбно улыбнулся Марко. – Но воспоминания часто меняются со временем. Он сказал: «вниз, в глубину». И затем все это вместе утонуло и пропало. Только Тенгель знал, где находится божество.
Бенедикте сидела тихо и слушала. Она знала, что Сандер находился совсем близко, но по-прежнему не смотрела в его сторону.
– Но Тенгель просчитался в своем коварном замысле насчет паромщика, – продолжил Марко. – Заклинание не до конца поразило его. Он появился снова, вселившись в тело жестокого человека, и продолжал наводить ужас в Ферьеусете. Но паром его утонул вместе с любимым божеством. Поэтому не только паром свой он искал, шатаясь вдоль берега, но прежде всего Нертхюс-Тюра, который покоился на дне озера.
И затем случилось нечто двадцать пять лет назад. Молодые супруги отправились утром на озеро, чтобы вытащить сети. Но сеть погрузилась слишком глубоко и крепко за что-то зацепилась. Парень нырнул – и смог вытащить со дна изображение Нертхюс-Тюра. Дальнейшая его судьба была предрешена. Ведь тем самым с идола было снято проклятие, и паромщик, он же священник, появился опять. И немедленно устроил жертвоприношение своему дорогому божеству. Одновременно он хотел расквитаться с теми двумя беспокоившими его людьми. Молодой человек сразу же попал под мрачное влияние идола. Он отнес статую туда, куда ему приказал священник, на его старое место под церковью. Женщина была принесена в жертву – а потом жрец взял с собой «раба» в плавание на пароме. Оно, конечно же, оказалось для парня последним. Его труп всплыл несколькими днями позднее.
Над озером появилась полоса облаков. Она была неприятного серо-синего цвета и предвещала дождь и грозу. Но солнце все еще светило на пятерых людей, расположившихся на траве.
Сандер захотел помочь своими собственными размышлениями:
– Призрак на пароме вернулся в Ферьеусет. Жители сбежали из деревни, ведь все это было невыносимо. Мы слышали о нескольких несчастных случаях в последующие годы, но насколько можно доверять этим слухам, я не знаю. Ведь нам о них рассказывали Мортен и немцы. И видите, почти точно в такой же последовательности все это повторилось с ними.
– Да, – сказал Марко. – Было пять немцев. Трое из них были принесены в жертву, один за другим…
– Одного так и не нашли, – возразил пристав Свег.
– Нет. – Марко снова смотрел куда-то вдаль. – Он… он… его унесло течением. Он очень далеко отсюда. Почти у самого моря. Его тело никогда не найдут.
Они задумались. Очевидно, Марко обладал способностью заглядывать и в будущее тоже.
– А затем весной сюда пришел научный руководитель Мортена, – сказал Свег. – Профессор или кто там он был. По-моему, доцент Кламмер?
– Да, – сказала Аделе. Казалось, однако, что смерть своего жениха она восприняла достаточно спокойно и уже успела о нем забыть. Что ж, Аделе действительно была холодной женщиной.
– Кламмер тоже стал жертвой. Потом пришел Мортен Хьортсберг – и присоединился к немцам, – сказал Марко. – Я не знаю, как много из происходящего с ними осознали те трое, Мортен, Герт и Вальтер, но бог и его жрец не знали пощады. Рано или поздно они все бы были убиты в честь Нертхюс-Тюра.
Это заставило всех задуматься. Догадывались ли те трое о чем-нибудь или нет? Были ли они наивными, а может быть, восприняли свою судьбу со спокойствием фаталистов? Жаждали смерти во имя своего божества?
Этого уже никогда никто не узнает.
– Сейчас происходит нечто весьма странное, – сказал Марко. – Тенгель Злой подготавливает свое возвращение, теперь он хочет стать властителем мира. И поэтому все, беспокоящее его, должно быть уничтожено. Его самые страшные враги – да, фактически единственные, кто в состоянии угрожать ему, это избранные из его рода, впоследствии отвернувшиеся от него. Обо мне он знает не много, ибо я скрыт от его глаз. Но есть и другой избранный – это Бенедикте. Тенгель хотел ее уничтожить. Для этого он и послал ее в одну из своих ловушек: Ферьеусет, где, как он думал, злобный священник сможет справиться с ней в одиночку. – Марко улыбнулся девушке. – Но Бенедикте оказалась более способной, чем он рассчитывал. Да, мне не надо, наверное, рассказывать, как вы все здесь оказались, какие дороги привели вас сюда, вы и сами знаете. Все это были лишь происки Тенгеля Злого: сначала маленькая девочка нашла брактеат, затем загадочный труп заставил пристава Свега вызвать на помощь Сандера Бринка, который впоследствии послал приглашение Бенедикте. Вспомните, что сделала Бенедикте, как только вы пришли сюда? В точности то же самое, что сам Тенгель Злой сделал однажды: она загнала жреца-паромщика в глубину. Тенгель, должно быть, рассвирепел! – Марко улыбнулся при этой мысли. – Но священник снова вынырнул. Теперь уже в облике Ливора. Кстати, Ливор не умер, он находится внизу, в деревне, и ничего не знает о том, что кто-то воспользовался его внешностью. Поскольку до сих пор находится без сознания после того, как упал и сильно ударился головой. Но он выживет – теперь наверняка. Священник ненавидел Бенедикте, но одновременно боялся ее. Она видела его глаза в том большом доме в первую ночь. Это был «Ливор», который стоял и рассматривал ее. Ужасный запах шел, естественно, тоже от призрака. Да, а дальше вы все знаете, что происходило, но… – Приглушенный голос Марко, человека, которого они невероятно сильно уважали, вывел Бенедикте из числа пассивных слушателей: – Теперь, Бенедикте, твоя очередь рассказывать. О том, как тебе удалось разоблачить «Ливора».
– Да, – сказала она смущенно. С чего ей начинать? – Да… Итак, вчера вечером мы некоторое время сидели в большом доме, перед тем, как пойти в церковь, и тогда дом был свободен от всякого зла и ничем не пахло. Той стерильной пустоты также не было, я думаю, что она была чем-то вроде защиты против моего проникновения в чужую душу. Если, конечно, теперь у призраков появились души, я точно не знаю. Но что-то вроде того. Я могла ощутить атмосферу дома, узнать всю его историю. Но когда мы вернулись обратно, дом снова «закрылся», не давая мне никаких картин или видений. К тому же начал чувствоваться запах… Я ощутила, что что-то опять не в порядке. Зло находилось в доме вместе с нами, совсем рядом, кто-то нас изучал. На этот раз я не видела эти жесткие, ненавидящие глаза, но я чувствовала их присутствие. И зловоние.
Свег кивнул.
– В тот раз с нами был Ливор.
– Да, – сказала Бенедикте. – Никто из нас, надеюсь, не скажет, что настоящий Ливор плохо пахнет, но это был собственный запах призрака, напоминавший тот, что бывает от прокисшей, забытой половой тряпки.
Теперь она осмелела и даже могла шутить, когда Марко был рядом. Небольшая пауза возникла, пока она обдумывала, как ей лучше объяснить решение этой загадки.
– Но потом я встала и посмотрела в окно. На улице было по-прежнему так темно, что комната отражалась в оконном стекле. И что-то там насторожило меня. Чего-то не хватало. Я повернулась, чтобы рассмотреть – и тут взгляд снова упал на оконное стекло. И тогда я поняла: там не было Ливора, не было его отражения. Стул, на котором он сидел, оказался пуст.
– Уфф, – сказал Сандер. – А мы-то хороши! Сидели и болтали с ним.
– Да. Он потерял бдительность и не обратил внимание на свое отражение.
– Не говори чепухи, – вспыхнула Аделе. – Он же приставал ко мне!
– Да, – сказал Марко. – Он действительно мог создавать иллюзии и перевоплощаться. Но все же это был призрак.
Аделе просто позеленела. Она вспомнила то отвратительное создание, которое с ревом гналось за ними по берегу.
Марко поднялся и за ним все остальные. И как раз вовремя. Солнце исчезло за грозовыми тучами, и вся природа внезапно помрачнела.
– Давайте-ка убираться отсюда, – пробормотал Свег.
Случилось как раз то, чего опасался Марко. Тенгель Злой рассвирепел. Он был так расстроен, что мог почувствовать это всем своим оцепеневшим телом. Некоторое время он размышлял над тем, стоит ли ему послать свой призрак в Ферьеусет, чтобы окончательно разделаться с этой Бенедикте, которая оказалась намного сильнее, чем он мог предположить. Пока что она была только неуверенной молодой девушкой, но уже приобрела слишком много отвратительных на его взгляд, добрых и хороших черт характера. Он отогнал эти мысли прочь. Отчасти потому, что слишком устал, будучи вынужденным так долго напрягать свои мысли, с другой стороны, что-то в окружении девчонки пугало его. Если бы только он понял, что там находилось! В этом случае его железная воля смогла бы покончить с неизвестным, но оно скрывалось от его взора.
Сильный страх охватил его. Все должно идти точно по плану! Он уже потерял могущественного союзника, божество Нертхюс-Тюра, и Бенедикте просто не могла в одиночку совершить эту расправу над идолом. Тенгелю больше нельзя было терять никого. Ему оставалось только ждать. Рано или поздно он уничтожит ее.
Тенгель Злой снова погрузился в глубокую спячку, чтобы собрать новые силы. Его охватило мучительное разочарование и невыносимая скорбь.
В тот же день все спустились в деревню. Тамошний пристав чесал в затылке во время удивительного доклада, полученного им от своего коллеги. Но он сам, еще будучи ребенком, как-то раз видел паромщика на лодке, и, в конце концов, поверил во все, что они рассказали. Он пообещал устроить экспедицию наверх, если только Свег останется здесь на несколько дней и поможет ему.
Сандер также оставался. Потому что не хотел сопровождать Аделе, а Бенедикте больше не впускала его в свою жизнь.
Сам того не желая, он все же понимал ее. Он смертельно ранил сердце застенчивой, неуверенной в себе девушки. Сможет ли она когда-нибудь довериться другому мужчине – он не знал. Все его попытки объясниться с ней словно натыкались на холодную стену. Она не была обиженной, а только бесконечно грустной, почти все время молчала. Он признался, что та глупая ночь, когда он угодил в постель к Аделе, была одной из первых в их путешествии, что он был пьян, и что впоследствии ужасно раскаивался.
«В ту ночь со мной ты тоже был пьян», – тихо ответила Бенедикте, отвернувшись в сторону.
«Не так уж и пьян, Бенедикте, – он попытался переубедить ее. – У нас с тобой все было совершенно по-другому».
Тогда она посмотрела на него серьезными, насквозь прожигающими глазами и сказала: «Мне кажется, что ты имел в виду что-то, когда сказал – у нас с тобой». «Да, конечно», – сразу же заверил он. Но она продолжала: «Но что потом, Сандер? Пусть даже сейчас ты относишься ко мне действительно так, как все время уверял. Но что произойдет, когда ты встретишь девушку гораздо более красивую чем я, или более привлекательную, а если к тому же она будет сочетать красоту и ум? Что будет тогда?» Она быстро отошла от него, пока он не начал возражать.
Но Сандер задумался над тем, что сказала Бенедикте. И он признал, что она права. Он сильно привязался к Бенедикте, она была замечательной девушкой, у них было много общего, он фактически полюбил ее сейчас…
Но, если быть до конца откровенным, то по прежнему опыту он знал, что никогда бы не смог устоять перед действительно красивой и соблазнительной женщиной. Это было заложено в его природе, не случайно же Сандер постоянно был избалован весьма откровенным женским вниманием.
Поэтому он больше не говорил с Бенедикте о будущем. Они расстались друзьями, он обнял ее, попытавшись вложить в это движение все тепло и печаль, на которую был способен. Кроме того, Сандер хотел показать, как сильно он страдал оттого, что был неправильно понят, все же сохранив свое чувство к ней. И… как неразумно она поступает, отвергнув его. Это было первое поражение Сандера Бринка на любовном фронте.
Сердце Бенедикте словно умерло. Девушка была даже не в силах разобраться в своих чувствах к нему.
Значительно хуже она перенесла расставание с Марко. Ей показалось, что она теряет всякую защиту и опору в окружающем жестоком мире, когда он отказался возвратиться домой к Людям Льда.
– Я не могу, – сказал он с сожалением. – Мне нельзя делать этого. Но, Бенедикте, милая сестричка… Не печалься из-за Сандера Бринка! Ты поступила совершенно правильно, позволив ему идти своей дорогой, поскольку душа его не возмужала, он долго еще будет оставаться ребенком в этом отношении. Ты намного превосходишь его – у тебя сильно развито чувство ответственности. Ты сильнее, Бенедикте.
– Нет, Марко, – отчаянно взмолилась она. – Как раз сейчас я чувствую себя особенно слабой. Поскольку не могу забыть его, как бы сильно ни пыталась.
– Я знаю, и считаю, что так и должно быть, – сказал Марко и погладил ее по щеке теплой, словно заряженной электричеством, рукой. – Но ты прекрасно справишься и с этим, я знаю. Другие будут искать помощи у тебя.
– Это пугает меня, – печально улыбнулась Бенедикте. – Ах, Марко, спасибо, что мне было дозволено увидеть тебя! Как бы я хотела, чтобы у меня был старший брат, похожий на тебя. Ты знаешь, пока ты жил дома на Линде-аллее, всем казалось, что никто тебя толком не знает. Вот и сейчас я ничего не понимаю, но ты такой сильный!
Он устремил взгляд вдаль, это было так характерно для него.
– Еще не достаточно, – тихо произнес он. – Пока не достаточно.
Он попрощался с ней, позаботился, чтобы она удобно уселась на повозку, которая должна была доставить ее домой. Затем помахал ей с улыбкой, которая навсегда осталась в сердце Бенедикте, согревая ее на протяжении долгих последующих лет. Марко повернулся и пошел по дороге обратно, скрывшись за поворотом. Бенедикте долго наблюдала за дорогой в том месте, где она снова выпрямлялась, но он так и не появился там.
Через несколько месяцев Бенедикте пришлось обратиться к своему отцу Хеннингу и мачехе Агнете для серьезного разговора. Для нее было очень трудно выложить всю правду, они никогда не видели эту бодрую, жизнерадостную девушку такой несчастной. Но они восприняли все гораздо спокойнее, чем она ожидала. Вначале были, конечно, шокированы, но это быстро прошло.
– Но, дорогая моя девочка, – сказала Агнете и, пытаясь утешить, обняла ее, и Бенедикте залилась слезами облегчения. – И с твоим отцом, и со мной случилось «несчастье», как некоторые глупые люди называют это. Твоя мать Аннели и твой отец слишком страстно любили друг друга и должны были пожениться из-за твоего появления. Я сама должна была родить ребенка от твоего родственника Ульвара, и твой отец был так добр, что женился на мне. Ну как нам тебя не понять? Мы рады за тебя!
Бенедикте шмыгала носом и продолжала реветь.
– Пойми, мы будем заботиться о тебе, дочка, – сказал Хеннинг. – Но отец ребенка, Сандер Бринк, как ты думаешь, что он на это скажет, ведь он тоже имеет законное право голоса в этом деле?
– Нет, – поспешно возразила она. – Нет, нет! Я этого не перенесу, если он будет вынужден жениться на мне, нет, я не смогу!
Хеннинг был озадачен.
– Он имеет право знать о своем ребенке. А ребенок имеет право иметь отца.
– Я знаю, – жалобно всхлипнула Бенедикте. – Я думала об этом и меня мучила совесть. Ну а вдруг это будет… избранный ребенок? Не будет ли лучше, если Сандер ничего об этом не узнает?
Старшие задумались над ее словами. И решили подождать, пока не подойдет срок рожать.
Все встретили новость о том, что Бенедикте виделась с Марко, с сильнейшим волнением. Но поскольку он устоял перед ее упорными мольбами и не вернулся домой на Линде-аллее, вся семья была глубоко опечалена его нежеланием возвратиться. Между тем, он ведь заверил Бенедикте в том, что находится в курсе всего происходящего в их семье, в роду Людей Льда, но что по причинам, которые не хочет называть, вынужден оставаться там, где пробыл все это время.
Это, наверное, очень далеко!
В 1892 году Бенедикте родила чудесного крохотного мальчика, которого назвала Андре, таким образом тайно дав ему имя отца. Но Сандер Бринк к тому времени уже успел жениться на самой красивой девушке Кристиании. Ведь правда же, что больше всего обращают внимание на самое привлекательное лицо в любой компании. Поэтому-то и нет ничего удивительного, если два чрезвычайно красивых внешне человека находят друг друга. Насколько такой брак бывает счастливым, судить не нам, ибо происходит это нечасто.
Но Бенедикте выстояла и неплохо справлялась с материнскими обязанностями. Ответственность за сына превратила ее из довольно робкой и неуверенной девушки в необыкновенно сильную женщину. Она стала достаточно сильной, чтобы выдерживать колкости соседей и внезапное молчание кумушек-сплетниц, когда она входила в чью-либо комнату. Настолько сильной, что могла защищать маленького Андре, когда он прибегал домой в слезах, поскольку во время игры другие дети назвали его незаконнорожденным. Необычайно сильной, чтобы жить и дальше с мыслью о том, что никогда ни один мужчина больше не будет за ней ухаживать. Теперь она была не только некрасивой, но имела также внебрачного сына. Разве можно принести с собой такой позор в новую семью, в чужой дом? В ее положении нечего было и думать о том, чтобы выйти замуж.
Но Бенедикте не позволяла слишком часто одолевать себя таким мыслям. Она держалась. Она выстояла, имея за спиной поддержку всей семьи. Помогала по дому, во дворе, поскольку ухаживала за мальчиком и не могла наняться на работу.
Внешне она старалась выглядеть радостной и довольной, поэтому стала надежным источником утешения для других. «Все устроится», – рассудительно говорила она, и для несчастных и обиженных все вставало на свои места.
И только сама она знала, что иногда вечером могла замереть посреди своей комнаты, разглядывая своего спящего чудесного малыша. Замереть от нахлынувших мыслей. От раскаяния. Не то, чтобы она сожалела о том, что устроила все для себя именно так, а не иначе, да и можно ли сожалеть о таком подарке судьбы, как Андре? Нет, но правильно ли поступила она в тот раз, когда отклонила всякую возможность дальнейших отношений с Сандером, надо ли было ей подобным образом порывать с ним? Теперь она не думала, что его проступок был таким уж непростительным. Сандеру следовало бы увидеть своего сына, который был так похож на него, ему следовало бы стать настоящим отцом для Андре. Может быть, она слишком мелочна? И слишком много думает о своей собственной гордости?
Но в такие дни она ненавидела Сандера, вернее сказать, была жестоко разочарована в нем. Представляла себе, что он лишь пытался быть дружелюбным с несчастной девушкой, которая только немного нравилась ему, но никогда не воспринимал их отношения так же серьезно, как она.
Что ж, теперь все равно было поздно. Сандер был женат, поэтому, возможно, было лучше, что все произошло именно так. Когда она мысленно делала такой вывод, Бенедикте обычно вздрагивала и приходила в себя, чувствуя, как слезы капают на ночную рубашку. Она плакала из-за маленького Андре, ведь она не могла поделиться своей радостью с Сандером. И Андре должен был и дальше спрашивать с недоумением, почему все ребята дразнят его. И почему у него нет такого же папы, как у остальных? Бенедикте готова была разорваться, чтобы заменить ему обоих родителей. Конечно, приятно было, что и Хеннинг, и Агнете, и Ванья жили рядом с ней, и дедушка Вильяр, и бабушка Белинда, и Малин, и Пер, и их Кристофер! Все любили Андре и весело проводили с ним время.
Но они не могли высушить ее слез и заглушить чувство тяжелой утраты при одной только мысли о том, что она навечно лишила отца и сына возможности узнать друг друга.
И было так, как предсказал Марко.
И Ванья, сводная сестра Бенедикте, и Кристофер, сын Малин, оказались в трудных ситуациях. И конечно, только Бенедикте могла их спасти.
Но тогда уже старое столетие сменилось новым.
Наступил 20 век.
Столетие, в котором судьба рода Людей Льда окончательно определилась.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Паромщик

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 7)


Маргит Сандему - Паромщик

Маргит Сандему

Паромщик

Цикл: "Люди Льда" - 31

 Читать книгу

Аннотация

Удивительные приключения ожидают Бенедикте Линд, они мобилизируют ее необыкновенные способности «чувствовать» прошлое вещей, которое она ощущает, когда берет предметы в руки…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.