Маргит Сандему - Околдованная

1 Маргит Сандему

1

Осенним вечером 1581 года, когда морозная мгла смешивалась с кроваво-красным заревом заката в небе над Тронхеймом, две женщины, не знакомые между собой, брели по улицам города.
Одну из них звали Силье. Это была девушка, которой едва минуло семнадцать лет. Недоуменный взгляд больших глаз выдавал муки голода и одиночества.
Пытаясь защититься от холода, она втянула голову в плечи и спрятала посиневшие кисти рук в складках мешковатой одежды. Поверх изношенных башмаков она намотала меховые лохмотья, а на красивые волосы орехового цвета натянула шерстяную шаль, в которую она обычно куталась, располагаясь на ночлег.
На узкой улице Силье отпрянула от трупа. Еще одна жертва чумы, подумала девушка. Эта чума, бог весть какая по счету за это столетие, унесла всех ее близких, а ее заставила скитаться и искать себе пропитание.
Отец Силье был кузнецом в большом поместье к югу от Тронхейма. Когда отец, мать и все ее сестры и братья умерли, Силье выгнали из маленькой лачуги, в которой они все ютились. Какой прок был от молоденькой девушки в кузнице? Впрочем, Силье покинула поместье с чувством облегчения. У нее была тайна, которую она никогда никому не доверяла, глубоко похоронив ее в своем сердце. На юго-западе находились удивительные горы, которые Силье называла «Страной теней» или «Вечерней страной». Когда она была ребенком, то их каменные громады пугали и очаровывали ее. Они находились так далеко, что были едва различимы. Но когда лучи вечернего солнца падали на их поверхность, то горы проступали с удивительной четкостью, и их вид будоражил живое воображение девочки, Она могла рассматривать горы часами, испуганная и завороженная одновременно. Тогда она видела их, безымянные существа, обитавшие там. Они поднимались из долины между горными вершинами, осторожно скользили по воздуху, приближаясь к ней все ближе и ближе, пока их глаза не встречались с ее глазами. Тогда Силье убегала и пряталась.
Между тем эти существа не были безымянными. Жители хутора судачили о горах всегда вполголоса. Услышанное от них и было, видимо, тем, что напугало девочку и разбудило ее фантазию.
- Никогда не ходи туда, - твердили они, - там чародейство и зло.
Люди Льда - не люди, они - порождение холода и тьмы. Горе человеку, который приблизится к местам их обитания!
Люди Льда? Да, это знакомое название, но только Силье видела их парившими в воздухе. Она никогда не знала, как называть эти существа. Не тролли, нет, это не они. Может быть, нечто вроде дивов или духов бездны? Однажды она слышала, как крестьянин обозвал лошадь демоном. Это слово было новым для нее, но ей казалось, что оно могло бы им подойти.
Ее фантазия о «Стране теней» так разыгралась, что она часто грезила о ней в беспокойных снах. Горы пугали ее, поэтому, когда она покидала поместье, то направилась к Тронхейму, туда, где были люди. Там она надеялась найти помощь в своем одиночестве и нужде.
Однако очень скоро она поняла, что никто не хотел принимать в свой дом посторонних в то время, когда спутницей людей, скитающихся по стране, была чума. И не здесь ли, на этих узких грязных улочках с тесно стоящими домами, эпидемия свирепствовала особенно жестоко?
Даже попытка проскользнуть в городские ворота отняла у нее целый день. В конце концов это удалось. Она стояла в очереди с несколькими семьями, которые проживали в городе, и прошмыгнула мимо стражника. Однако, когда Силье оказалась уже в городе, она не смогла получить никакой помощи. Ничего, кроме черствых хлебных корок, которые ей иногда бросали из окон. Этого хватало только на то, чтобы не умереть с голоду.
Со стороны площади с кафедральным собором раздавались пьяные возгласы и шум. Силье устремилась было туда, наивно желая быть среди других ночных скитальцев. Но очень скоро она поняла, что это не место для хорошенькой молодой девушки. Ей долго не удавалось стереть из памяти тяжелое впечатление, которое оставила встреча с чернью.
После многодневных скитаний у Силье ныли ноги. Бесконечно долгий путь до Тронхейма отнял у нее много сил. Не найдя в городе помощи, она ощущала растущее болезненное чувство безнадежности.
Она слышала, как пищат крысы в помещении у ворот, куда она было направилась, чтобы устроиться на короткий ночлег, и побрела дальше. Ее внимание привлекло зарево костра за городской оградой. Огонь означал тепло. Пусть даже это костер, на котором вот уже три дня и три ночи сжигали трупы, а рядом с ним площадь, где совершались казни.
Она стала быстро читать про себя молитву: «Господи, защити меня от всех блуждающих духов. Дай мне мужество и силу в твоей вере, охрани меня. Мне так нужно согреться у костра, чтобы совсем не замерзнуть».
С трепещущим сердцем, устремив взгляд на манящий источник тепла, Силье направилась к западным городским воротам.

***

В то же самое время в тех же местах появилась молодая знатная дама Шарлотта Мейден. Она опасливо ступала в своих шелковых туфельках по грязным улицам, где мороз сковал сточные канавы и их содержимое осталось лежать под ногами. Дама несла в руках хорошо упакованный сверток. Незаметно ускользнув из отцовского дома и пробираясь к городским воротам, она напевала танцевальную мелодию, пытаясь не думать о том, что собиралась сделать. Идти вперед ей было трудно. Губы ее побелели, пот выступил на лбу, над верхней губой и увлажнил волосы.
Она еще не понимала, как ей удалось скрыть свое состояние в эти невыносимые, наполненные страхом месяцы. Она всегда была маленькой и тонкой, и изменения в ней казались незаметными только благодаря тому, что ей на помощь пришла мода, с корсетом, кринолином и платьем особого покроя. Кроме того, она всегда сама шнуровала свой корсет жестко, до боли. Никто, даже ее собственная камеристка, ни о чем не догадывались. Как же она ненавидела эту растущую внутри нее жизнь, результат случайной связи с несравненным датчанином - придворным короля Фредерика! Этот датчанин был женат, о чем она узнала лишь позднее. Потеряла голову один единственный раз - а в наказание вся эта беда, тогда как он продолжает безнаказанно порхать и веселиться. Она попробовала все средства, чтобы покончить с этим вторжением в ее жизнь. Сильнодействующие травы, прыжки с большой высоты, горячие ванны, кроме того, она даже была летней ночью в четверг на кладбище, где выполняла ужасные тайные обряды, о чем потом только сожалела. Однако ничто не помогало. Омерзительное существо в ее чреве цеплялось за жизнь с дьявольским упорством. Удивительно, однако, что именно теперь она чувствовала не жгучую ненависть к нежеланному существу, а нечто совсем другое: теплоту, скорбь и тоску...
Нет, она не должна об этом думать. Нужно только идти, идти дальше, избегая немногочисленных прохожих.
Как холодно, бедный маленький... Нет! Нет! Она заметила в переулке молодую девушку, почти ребенка, и быстро спряталась в проезде ворот. Девушка прошла мимо, не видя ее. Она казалась такой одинокой, что Шарлотта почувствовала сострадание. Однако сострадание - чувство, которого она теперь должна решительно избегать. Не быть слабой!
Она должна поторопиться, чтобы пройти обратно через ворота до того, как их закроют в девять часов. Стражи она не опасалась, придумав заранее наряд, в котором она должна была сойти за прислугу: никто не должен был узнать в ней знатную фрекен Шарлотту Мейден.
Наконец, вот и ворота. Стражник остановил ее. Держа сверток в руках, Шарлотта пробормотала: «Вот еще один умер. Должна отнести его туда...» Привратник махнул рукой, уже не глядя на нее.
Теперь перед ней был лес, силуэты елей рисовались на фоне зарева костров. В этот морозный вечер светила луна, так что найти дорогу было нетрудно. Если бы она не была такой уставшей!
Ей было нехорошо, она чувствовала со страхом, что теплая липкая жидкость пропитала платок, которым она пыталась остановить кровотечение. Она родила ребенка на сеновале напротив конюшни, держа в зубах кусок дерева, чтобы не кричать. Потом, изнуренная, пролежала там довольно долго, прежде чем, не глядя на ребенка, завернула его и поднялась на дрожащие ноги. Она не обратила внимания на пуповину, какое ей дело было до этого ребенка, а его тихий жалкий писк заглушала платком. Ребенок был жив, время от времени она чувствовала, что он слабо ворочается. Хорошо еще, что он не закричал у городских ворот!
Она удалила все следы произошедшего на сеновале. Если бы она могла еще избавиться от этой позорной ноши и незаметно вернуться в дом отца. Тогда она была бы свободна, свободна! Наконец-то! Она углубилась в лес достаточно далеко. Тут, под большой елью, в стороне от тропинки...
У Шарлотты Мейден тряслись руки, когда она положила сверток на промерзший бугорок земли. Подавив рыдание, она осторожно завернула ребенка в шерстяное одеяло и шаль и приставила принесенный сосуд с молоком к его щеке. В глубине души она хорошо сознавала, что ребенок никогда не дотянется до молока, но она не хотела об этом думать.
Она постояла мгновение, испытывая безграничное чувство утраты и отчаяния, затем пошла, шатаясь на закоченевших ногах, к городским воротам.

***

Силье брела дальше, радуясь тому, что луна освещала улицы и облегчала ей блуждание среди разных выступающих фонарей и других причудливых пристроек. Шаг за шагом, она двигалась, как в полусне и без всяких мыслей в голове, не чувствуя поэтому холода, голода, усталости, не осознавая, что у нее нет никакой цели, никакого будущего. Ей послышался близкий плач. Она остановилась. Плач доносился с заднего двора. Плакал ребенок. Ее взгляд упал на полуоткрытую дверь. Помедлив, она вошла во двор. Здесь было светлее. Лунный свет заливал небольшую открытую площадку, окруженную низкими домами.
Маленькая девочка ползала на коленях возле мертвой женщины. Ребенок теребил мать, пытаясь ее разбудить.
Силье сама еще была ребенок, но в то же время она была маленькой женщиной. Вид маленькой девочки тронул ее сердце. Однако она испуганно отпрянула от мертвой женщины. Лицо, пена изо рта свидетельствовали о том, что ее убила чума.
Люди очень страдали от этой болезни, которой было, собственно, два вида. На этот раз зараза пришла из Дании. Ее называли «испанская болезнь». Это был катар с температурой, головной болью и болью в груди. Одновременно из Швеции пришла другая эпидемия чисто чумного характера - с нарывами и головной болью, приводившей к помешательству.
Силье были известны признаки болезни, ей пришлось видеть ее много-много раз. Из-за переутомления Силье соображала медленно, однако она осознавала, что раз она одна в семье пережила чуму и не заразилась, долго бродя по городу среди мертвецов, то за себя ей нечего бояться. Но как насчет ребенка? Мало надежды на то, что он справится с болезнью. Но если он останется один с мертвой матерью, то никаких шансов выжить у него вообще не останется.
Силье опустилась на колени рядом с девочкой, которая повернула к ней свое заплаканное личико. Это была красивая маленькая девочка крепкого сложения, с темными кудрями, темными глазами и сильными маленькими руками.
- Твоя мать умерла, - сказала Силье. - Она больше не может разговаривать с тобой. Ты должна теперь остаться со мной.
Губы у девочки задрожали, но от испуга она не посмела заплакать. Силье поднялась и осмотрела двери домов, выходящих на двор. Все три двери были закрыты на ключ. Мертвая женщина была, очевидно, не отсюда. Может быть, она пыталась попасть туда, чтобы умереть?
На стук Силье никто не открывал, она уже знала по опыту, что так будет. Быстрым движением она оторвала кусок материи от подола своего платья и свернула его, сделав какое-то подобие куклы. Силье положила сверток в руки покойницы, чтобы она не преследовала своего ребенка. После этого она молча помолилась за упокой души несчастной.
- Пойдем, - сказала она девочке. - Мы должны идти.
Ребенок не хотел. Он уцепился за материнский плащ, казавшийся красивым и не очень поношенным. Девочка тоже была хорошо одета. Без излишеств, но в простую и красивую одежду. Ее мать была, вероятно, когда-то ослепительно красива. А сейчас темные глаза тускло сияли в лунном свете.
Силье даже не приходила в голову мысль забрать у мертвой плащ, чтобы укрыться от холода.
- Пойдем, - повторила она, чувствуя свою беспомощность перед слезами ребенка. Она осторожно расцепила пальцы девочки и подняла ее на руки. - Мы должны попытаться найти для тебя еду.
Где она ее найдет, Силье себе не представляла, но слово «еда» возымело магическое действие: девочка позволила себя унести. Ее взгляд, обращенный к матери, выражал такое горе и отчаяние, что навсегда врезался в память Силье.
Ребенок тихо плакал, пока она несла его по улицам по направлению к воротам. Девочка плакала, видимо, так долго, что у нее не оставалось сил, чтобы сопротивляться. А у Силье прибавилось проблем. Теперь она несла ответственность за другого человека. За ребенка, который, очевидно, через несколько дней умрет от чумы...
А пока Силье должна была сделать все, чтобы накормить девочку. Она подошла к городским воротам, отсюда было видно пламя костра, на котором сжигали трупы. В эти холодные дни было невозможно хоронить усопших в земле, приходилось их сжигать. Однако, была общая могила, где... нет, Силье не хотелось сейчас думать о трагическом. Она увидела женщину, прислонившуюся к стене дома. Силье поняла, что женщина вот-вот упадет, и, немного поколебавшись, подошла к ней.
- Могу ли я тебе чем-то помочь? - осторожно спросила она.
Женщина подняла на нее безжизненные глаза. Это была молодая дама с аристократической наружностью, но ужасно бледная, пот струился по ее лицу. Увидев Силье, она собрала все силы и зашагала прочь. «Мне никто не может помочь», - прошептала она, исчезая за углом. Силье посмотрела ей вслед, но не пошла за ней. «Это, видно, опять чума, - подумала она. - А чем я могу помочь от чумы?» Итак, она была у городских ворот. Оставался только час до того, как их закроют. Но Силье не хотелось возвращаться в город. Она знала, что не найдет здесь помощи ни себе, ни ребенку. Она должна попытаться найти амбар или что-то подобное. Только бы не встретить хищных зверей! Правда, звери были не страшнее тех распущенных типов, что слонялись вокруг центральной городской площади. Пьяные люди без чести и совести пытались приставать к ней. Одни из них совершенно не боялись заразы, другие, предвидя близкий конец, старались взять от жизни все, пока не поздно.
Стражник у городских ворот спросил ее, куда она направляется в такое позднее время. Однако те, кто выходил из города, интересовали его меньше тех, кто хотел войти, Она объяснила, что ее с ребенком выгнали из-за болезни, и это было воспринято как должное. Жестом он велел ей проходить. Стражу не заботило то, что они будут разносить заразу дальше. Главное, что зараза покидала город.
Тепло костра манило Силье, она зашагала быстрее. Как бы не погасили костер раньше, чем она туда придет... Сначала ей нужно было пройти через лес, находившийся между городом и площадью для казней.
Когда Силье по дороге в Тронхейм попала в это зловещее место, она постаралась поскорей убраться оттуда, напуганная увиденными ужасами и вонью. Однако желание согреться гнало ее теперь именно туда. Подержать над огнем иззябшие руки, повернуться к костру спиной и почувствовать, как тепло проникает через одежду в кожу, которая ощущала только холод в эти долгие дни и ночи - об этом она грезила наяву.
Лес... Она остановилась на опушке. Силье боялась леса, как обычно бывает с людьми, живущими в открытой местности. Лес скрывает так много неожиданного.
Девочка, которую Силье несла на руках, была для нее слишком тяжелой,
- Ты можешь идти сама? - спросила она. - Немного погодя я снова возьму тебя на руки.
Ребенок не ответил, но апатично позволил спустить себя вниз.
Тени между стволами деревьев были такими темными. Глаза Силье уже привыкли к ночному мраку, и страх вновь охватил ее. Ей казалось, что она видит за деревьями таинственные существа с горящими глазами. Девочка тоже была испугана, со страху она перестала плакать и только теснее прижималась к Силье, издавая время от времени жалобные звуки.
Силье чувствовала, что у нее пересохло во рту. Она пыталась глотать слюну, чтобы избавиться от сухости, но избавиться от страха она не могла. Они продвигались вперед шаг за шагом, и Силье старалась смотреть только на свет костра. Она не осмеливалась обернуться, ей все время казалось, что за ней по пятам следуют какие-то существа, растворяющиеся во тьме. Когда они углубились в лес, Силье почувствовала, как кровь отхлынула от ее лица. Она тяжело дышала. Тут она услышала детский плач. Ее сердце бешено забилось. Детский плач доносился из чащи леса. Жалобные звуки грудного младенца. Это могло означать только одно - привидение. Силье очень боялась привидений. Она слышала о них много историй и всегда боялась встречи с ними. Она знала, что они опасны для живых, привидения, призраки детей, которые были рождены тайно и брошены, обречены на смерть. Привидения появлялись в доме того, кто прошел мимо тайной могилы брошенного ребенка. О, Силье слышала истории о том, что случалось с людьми, приблизившимися к такой могиле в лесу! О грудном младенце, высотой с дом, который с невыносимыми воплями преследовал человека, под шагами младенца гудела земля, а сам он так крепко вцепился в спину преследуемого человека, что тот провалился в землю по колено. Силье знала также о том, что такое привидение могло принимать разный облик: черной собаки, детского трупа без шеи, лисицы, ползучих гадов. Все призраки были злобными.
Силье стояла, как вкопанная. Ноги не слушались, не уносили прочь от этого места. Но маленькая девочка, которая тесно прижималась к ней, реагировала на плач младенца иначе. Она произнесла что-то, что Силье не сразу разобрала. Одно-единственное слово, возможно, имя. Что-то вроде «Надда». Наверное, у нее был маленький брат или сестра, которые умерли? Это не было невозможным.
Девочка стала тянуть ее за руку в ту сторону, где слышался плач, поодаль от тропинки, по которой они шли, и повторила произнесенное ею слово или имя. Силье противилась идти туда, куда тянула девочка. «Это опасно, - протестовала она, - мы должны уйти отсюда». Бежать отсюда? С огромным привидением за спиной? Нет, это было бы еще хуже.
Она вспомнила другую, более безобидную историю. Об отчаянном желании привидений быть крещенными. Об их мольбе к матери. Что делали люди, чтобы успокоить привидения? Служили мессу? Но она не священник. Впрочем, существовало заклинание. Лишь бы его вспомнить! Что-то вроде: «Я крещу тебя...»
Лучше сделать все сразу. Силье глубоко вздохнула и начала читать все молитвы подряд. Это были протестантские и католические молитвы, отрывки, которые она помнила с детских лет, и тексты, которым ее выучил пастор.
Затем она стала осторожно приближаться к призраку, готовая бежать при малейших признаках опасности. Плач к этому времени прекратился. Значит, молитвы подействовали! Она почувствовала себя немного уверенней и продолжала молиться. Она попыталась даже сочинить что-то вроде ритуального текста, подходящего для крещения. Между тем девочка тянула ее за руку, торопила. Пока они ощупью пробирались вперед, Силье произносила: «Я нашла тебя во мраке ночи. Поэтому я крещу тебя именем Даг <Даг - день (норвежск.). Мужское имя.>, если ты мальчик. Ты был обречен однажды на смерть - как давно это было, я не знаю. Поэтому я крещу тебя именем Лив <Лив - жизнь (норвежск.). Женское имя.>, если ты девочка». Не звучало ли это глупо? Подходило ли это для крещения? На всякий случай она добавила: «Во имя Иисуса Христа, аминь», хотя знала, что не имела права произносить эти слова. Такое право имели лишь священники. Видимо, опасно назвать ребенка Жизнь? Возможно, призрак, действительно, получил жизнь и поднялся, пугающе сильный... Нет, она не должна так думать. Теперь она сделала все, что могла, и молилась о том, чтобы этого было довольно.
Девочка, между тем, непременно хотела найти плачущее существо, что укрепило предположение Силье о том, что у нее были младшие брат или сестра. Ее невозможно было остановить, пришлось следовать за ней.
Это должно быть здесь. Она остановилась, наклонилась и начала искать в темноте под деревьями. Ее сердце колотилось от страха, а закоченевшие пальцы дрожали.
Можно ли взять привидение?
Каким может быть привидение на ощупь? Может быть, это просто высохшие кости? Или что-то противное и скользкое? Может быть, кто-то сильный схватит ее за запястье? Силье захотелось бежать отсюда без оглядки, как вдруг она услышала звук, словно ударили по деревянному предмету. Ее руки наткнулись на деревянный сосуд, на ощупь похожий на пивную кружку с крышкой.
Это было не так страшно. Она продолжала искать дальше.
Небольшой сверток... Когда Силье ощупала его, плач возобновился. Силье собрала все свое мужество и осторожно запустила в сверток пальцы. Под толстым покрывалом лежал ребенок, живой ребенок. Не какой-то призрак, а просто ребенок, брошенный здесь, чтобы стать им.
- Спасибо тебе, - прошептала Силье маленькой девочке. - Сегодня ночью ты спасла жизнь младенца.
Девочка тянула руки к малышу. «Надда», - произнесла она опять, и у Силье не хватило духу ее отогнать, хотя девочка и могла заразить малыша чумой.
Кружка. Она потрясла ею. В ней что-то плескалось. Силье сунула в кружку палец и почувствовала что-то жидкое и еще не замерзшее. Она лизнула палец. Молоко! Боже милостивый, это было молоко!
Она пробудилась словно от толчка, обнаружив, что поднесла кружку с молоком к своему рту, готовая выпить все сразу. Дети. Она не должна была забывать о детях.
Но всего один маленький глоток? Нет, тогда она не сможет остановиться. Сначала пусть пьет девочка. Она должна получить треть молока. Она слышала, как девочка торопливо, взахлеб пила. Было страшно трудно отобрать у нее кружку, но она должна была это сделать. Девочка сопротивлялась изо всех сил, что чуть не напугало Силье. Но как только она прошептала: «Надда должен попить», - девочка сразу же успокоилась. Кроме того, молоко, видимо, хорошо на нее подействовало. Чтобы утолить голод такой крошке, требуется не так много.
Но как напоить младенца? Он был укутан в несколько слоев материи, внутри было что-то, что казалось серым в лунном свете. Силье оттянула краешек этой материи, скатала его и, макнув в молоко, сунула в рот малыша. Малыш не хотел сосать. Силье не приходилось нянчиться с новорожденными, и она не знала, что часто в свой первый день они не хотят есть. Она почувствовала себя беспомощной. Как она ни старалась, ребенок не хотел пить молоко. Наконец она оставила свои попытки. Они должны были идти дальше, и нести с собой кружку она не могла, поскольку у нее только две руки. Испытывая угрызения совести, Силье выпила остатки молока сама, не чувствуя вкуса.
Она поднялась, одной рукой прижав к себе грудного младенца, другой взяла девочку за руку. На нее напал почти истерический смех. Что, собственно, она сейчас делала? Слепой проводник, который тащит других. Какую помощь могла она оказать детям!
Однако молоко подкрепило их, девочку и ее. Страх перед темнотой немного поубавился. Между стволами деревьев уже был отчетливо виден свет костра.
Она остановилась на поляне и взглянула на омерзительное место. Над огромным костром клубились облака зловонного дыма. Перед костром стояли виселицы, черные на фоне красного огня, а рядом с ними - орудия пыток, раскрывавшие богатую человеческую фантазию, когда одни получали возможность мучить других. Там она увидела позорный столб, а рядом был разожжен костер - можно выбирать между раскаленными щипцами и мечом, тут же огромные страшные крючья, чтобы подвешивать преступников. Все эти орудия пыток казались такими гротескными и дьявольски хитроумными, что Силье застонала при их виде. Однако же самым выдающимся орудием пыток было колесо, где несчастные были... «О, нет, - в ужасе простонала она, - нет, нет!» Между этими ужасными инструментами двигались фигуры. Она увидела палача в черном капюшоне, скрывавшем отрезанные уши. Его подручный, самый презираемый в Тронхейме человек, услужливо вертелся около него. Стражники вели молодого человека со светлыми кудрями и связанными сзади руками. Его собирались привязать к колесу.
- Нет, не делайте этого, - прошептала Силье. Огонь освещал его профиль.
Человек был так молод и красив, что сердце Силье сжалось от боли, словно это ей предстояло переживать смертные муки. Стражники держали наготове орудие пытки, которое должно было раздробить каждую кость осужденного. А заплечных дел мастер, или палач расхаживал вокруг, держа в руке топор с широким лезвием. Таким образом, осужденный должен был сначала помучиться, а потом умереть.
Нет, Силье не хотела этого. Она встречала в своей жизни пока немного молодых людей, но чувствовала, что этот отличается от других. Кем он мог быть? Вором? Тогда бы вокруг него не толпилось бы столько стражников и палачей. Вероятно, он был кем-то другим.
Теряясь в догадках, Силье невольно подалась вперед, и вдруг услышала низкий голос, раздавшийся за ее спиной.
- Что ты здесь делаешь, женщина?
Силье и девочка резко обернулись, а девочка даже вскрикнула. Силье тоже чуть было не вскрикнула, но сумела сдержать себя. Между стволами деревьев стояла высокая фигура, нечто среднее между зверем и человеком. Но она заметила, что он был просто одет в шубу из волчьего меха, а косматая шапка делала его голову похожей на звериную. Его плечи казались очень сильными, узкие глаза светились, как угли, на странном лице, прекрасном и ужасном в одно и то же время. Он быстро обнажил зубы, это напоминало волчий оскал. Силье видела его в те мгновения, когда на него падали отблески костра, в последующие секунды он скрывался в тени. Он стоял совершенно неподвижно. Она, дрожа, ответила на его вопрос:
- Я хотела бы только немного погреться у огня, господин.
- Это твои дети? - спросил он зычным голосом.
- Мои? - переспросила она, нервно улыбаясь окоченевшими от холода губами. - Мне только шестнадцать лет, господин. Я нашла этих детей сегодня вечером.
Он разглядывал ее долго и задумчиво, и она опустила глаза в ужасе от такого откровения. Девочка тоже была напугана. Она пряталась за юбкой Силье.
- Значит, ты их спасла? - спросил человек. - Не хочешь ли ты спасти этой ночью еще одну жизнь?
Его горящие глаза вызывали в Силье необъяснимый страх. Она ответила сбивчиво и смущенно:
- Еще одну жизнь? Я не знаю... не понимаю...
- На твоем лице следы голода и лишений. Тебе можно дать на два-три года больше. Ты можешь спасти жизнь моему брату. Хочешь это сделать?
Таких разных братьев она никогда раньше не встречала, пронеслось в ее голове. Красивый, светловолосый юноша там, на площади для казней, и этот, звероподобный, с темными космами, свисающими на лоб.
- Я не хочу, чтобы он умер, - сказала она, помедлив. - Но как я могла бы его спасти?
- Я сам не могу это сделать, - сказал человек. - Их слишком много, и они охотятся за мной. Они забрали бы и меня, а для него это было бы бесполезно. Но ты...
Он вынул из кармана свернутую свитком бумагу.
- Вот. Возьми это письмо с королевской печатью. Скажи им, что ты его жена, а это его дети. Вы живете здесь, в этой местности. Его имя Нильс Стьерне, он королевский курьер. Как, однако, зовут тебя?
- Силье.
Он сделал гримасу.
- Цецилия, глупая девушка! Ты не можешь называться здесь Силье, как невежественная крестьянка! Ты - графиня, помни об этом! Ты должна будешь незаметно подложить это письмо в его одежду и сделаешь вид, будто его найдешь.
«Дерзкий план», - подумала Силье и спросила: - Но как я могу выдать себя за графиню? Никто этому не поверит.
- Ты рассмотрела ребенка, которого несешь? - коротко спросил он.
Она опустила глаза и покачала головой.
- Нет, но...
Свет от костра был теперь так ярок, что она видела все отчетливо, Ребенок был завернут в шаль из прекраснейшей шерсти, вытканной так искусно, что Силье никогда не доводилось видеть ничего подобного. Необычайно красивый узор с французскими лилиями, так они, кажется, назывались. А внутри свертка виднелось ослепительно-белое одеяло, на которое она капала молоко.
Мужчина шагнул к ней. Она инстинктивно отпрянула назад. Он был окружен аурой язычества, неописуемой мистики и звериного притяжения. Он словно имел неограниченную власть над всеми.
- На лице у ребенка кровь, - произнес он и стер кровь лоскутком материи.
- Он - новорожденный. Ты уверена в том, что он не твой?
Силье почувствовала себя глубоко оскорбленной.
- Я честная девушка, Ваша милость.
Его рот тронула легкая усмешка, в то же время он бросил беспокойный взгляд на площадь для казней. Там еще не закончились приготовления, священник еще уговаривал осужденного покаяться.
- Где ты нашла ребенка?
- Здесь, в лесу.
Он сдвинул черные брови.
- Вместе с девочкой? - спросил он скептически
- Нет, нет, ее я нашла в городе у тела мертвой матери.
- Чума?
- Да.
Он перевел взгляд с нее на ребенка.
- Ты действительно смелая, - произнес он медленно.
- Я не боюсь чумы. Она была моим спутником много дней. Она убивает людей вокруг, но меня не трогает.
Что-то напоминающее улыбку явилось на его внушающем страх лице.
- Меня тоже. Ты пойдешь туда?
Она медлила с ответом, и он продолжал:
- Дети защитят тебя, так что тебя не схватят. Но у детей должны быть имена.
- О, я не знаю, кем является ребенок - девочкой или мальчиком. Но я окрестила его именем Лив или Даг. Я думала, что это привидение, поэтому хотела защититься таким крещением.
- Понятно. А девочка?
Она задумалась.
- Оба ребенка найдены ночью. Ночь, тьма и смерть окружали их, когда я их нашла. Я хочу назвать ее... думаю, Суль. <Суль - солнце (норвежск.). Женское имя.>
Еще раз он взглянул на нее своими удивительными глазами, которые больше всего были похожи на длинные светящиеся щели.
- У тебя явно больше мыслей в голове, чем у большинства людей. Ты пойдешь туда?
Силье покраснела, услышав похвалу. Эти слова согрели ее.
- Сударь, я не скрываю, что боюсь.
- Ты будешь вознаграждена.
Она затрясла головой.
- Деньги мне не помогут. Но...
- Так что же? - спросил он.
Мысль о детях придала ей смелости. Подняв голову, она сказала:
- Никто не хочет приютить у себя в такое время чужих людей. Теперь я отвечаю за детей, а сама насквозь промерзла. Если можете достать нам еду и теплое жилье, то я готова буду рискнуть своей жизнью за молодого графа.
Свет от костра был уже не ярким, так что лицо незнакомца оказалось в тени.
- Это я могу устроить, - пообещал он.
- Хорошо. Тогда я пойду. Но мое платье. Ни одна графиня не ходит в таких лохмотьях.
- Я об этом подумал. Надень вот это.
Он снял с себя плащ из темно-синего бархата, надетый под волчью шубу. Плащ доходил ему до бедер, а ей он оказался до ступней. Руки она сунула в разрезы.
- Так! Это скрывает самое худшее. Держи его как следует. И сними эти лохмотья с башмаков!
Силье выполнила все, что он велел.
- А мой язык?
- Да, - сказал он, помешкав. - Это меня удивило. Такой язык не услышишь обычно среди бедных людей. Возможно, ты можешь говорить, как графиня. Постарайся!
Она сделала глубокий вдох.
- Пожелайте мне удачи, сударь!
Он мрачно кивнул.
Она закрыла на мгновение глаза, чтобы сосредоточиться, крепче взяла девочку за руку и, держа малыша на другой руке, пошла вперед по направлению к месту казни, где палачи начали привязывать руки юноши к колесу. На своей спине она чувствовала взгляд человека-зверя. Ей казалось, что он прожигал ее насквозь. Такая удивительная ночь, пронеслось у нее в голове. А ночь еще только начиналась.

2

Когда Силье вышла на открытую площадь, она убыстрила шаги. Маленькая девочка еле поспевала. Еще издали, не дойдя до места казни, Силье крикнула негодующим голосом:
- Ради всего на свете, что вы делаете?
Ей нужно было изображать возмущение. Она была возмущена и готова рисковать своей молодой жизнью ради несчастного графа. Подумать только, он был королевский курьер!
Мужчины повернулись к ней. Главный палач крепче сжал топор. Может быть, он боялся упустить свою жертву?
- Вы что, с ума здесь все сошли, жалкие прислужники? - кричала Силье. - Это мой муж, как вы смеете с ним так обращаться!
Она быстро взглянула на юношу, который был крепко привязан к колесу. Бледное лицо выдавало внутреннее напряжение. Силье никогда раньше не видела так хорошо скрываемого панического ужаса. Он, как и его палачи, был также ошарашен ее появлением, но быстро овладел собой.
- Нет! - крикнул он. - Ты не должна была приходить сюда. И еще с детьми!
Начальник стражи состроил презрительную гримасу и хотел удалить Силье.
- Если это ваш муж, женщина, то я действительно сожалею от вашего имени.
- Вы не знаете, кто он? - спросила она, все так же негодуя. Несмотря на страх, ей нравилось играть роль жены этого молодого графа.
- Кто он? Мы знаем это слишком хорошо!
- Так вы это знаете? И все же осмеливаетесь обращаться с королевским курьером таким возмутительным образом?
Юноша на колесе крикнул в бешенстве:
- Ты не имеешь права разглашать, кто я.
Она обернулась к нему и была поражена тем, как он красив и элегантен, хотя она не могла не заметить в глубине его глаз страх перед смертью.
- Нет, ты скорее пожертвуешь своей жизнью, чем что-то скажешь, - прервала она его, кипя от бешенства. - Не думаешь о нас, твоей жене и детях. Но я не намерена тебя потерять. Господин комендант, я - графиня Цецилия Стьерне, а это курьер Его Величества Нильс Стьерне. Поскольку мой муж родом из этой части страны, то сюда всегда посылали его.
- Цецилия! - крикнул «ее муж».
- Теперь ты молчи! Я нахожусь дома в имении и жду от тебя весточки и вдруг узнаю, что какие-то бездельники из людей короля схватили тебя и привели сюда. Я сразу же отправляюсь в путь, и что я вижу?
Она приблизилась к коменданту и тихо произнесла:
- Он здесь с тайным поручением.
- Не верьте ей! - крикнул юноша. - Она все лжет.
Комендант слегка заколебался, но лишь слегка.
- Почему, в таком случае, он ничего не сказал? - спросил он насмешливо.
- Разве вы не знаете, что королевский курьер никогда не должен разглашать, что у него секретное поручение. Иначе он карается смертью.
Над всей площадью стояла удушливая вонь. В шлемах стражников отражалось пламя костра, а палач нетерпеливо помахивал тяжелым топором, со свистом рассекая воздух. Уверенность коменданта, казалось, была поколеблена благодаря убедительной игре Силье, но он сказал сурово:
- Мы знаем, кто этот человек. Он - Хемминг по прозвищу Фогдеубийца, а это - цена за его голову. - Он показал на лежавшие рядом винты и зажимы, покрытые красно-коричневыми пятнами крови.
Силье поборола тошноту и встала прямо против коменданта. Теперь она целиком вошла в роль. Было что-то, что ей помогало в этом - она чувствовала, что за ней следили из леса звериные желтые глаза.
- Неужели он выглядит как убийца фогда <Фогд - сборщик налогов и судья (норвежск.).>? Правда, он был измучен и запылен, но после езды верхом по горам вы бы тоже выглядели не лучше. Посмотрите на благородные черты его лица! Посмотрите на его детей, его дочерей! Разве это дети убийцы?
Она нарочно сказала «дочерей». Если они ей не поверят, то вполне возможно, что они убьют и младшего ребенка. Было бы глупо оставлять живым сына убийцы. Но, может быть, они не станут рассматривать ребенка. А если да... Оставалось надеяться на то, что это - девочка.
Она продолжала.
- Мои маленькие дочери, Суль и Лив, неужели они останутся без отца? Как вы полагаете, что сказал бы об этом король Фредерик?
Комендант бросил на нее взгляд, в котором по-прежнему сквозило презрение.
- А что это за важное поручение у вашего мужа, осмеливаюсь спросить?
- Вы полагаете, что мой муж раскрыл бы это пусть даже мне? Он так предан своему королю, что скорее бы умер, чем показал письмо. И за эту преданность вы хотите его убить!
- Письмо? - засмеялся комендант. - Нет у него никакого письма. Да как вы можете знать, что у него сейчас есть с собой письмо?
- Потому что они у него всегда были. Я сама пришивала к его одежде потайные карманы.
- Мы обыскали его.
- Значит, не очень хорошо.
Силье молниеносно повернулась к привязанному юноше и, зажав в руке письмо, стала искать за поясом его штанов, а затем незаметно сунув письмо в кромку одежды.
Осужденный громко негодовал.
- Цецилия, я никогда тебе этого не прощу.
Стражники наблюдали за ней, точно ястребы. Но вот быстрым движением Силье оторвала кромку и «нашла письмо».
Комендант вырвал его у нее из рук.
- Посмейте только сломать печать Его Величества! - выпалили одним духом граф и Силье.
- Разумеется, мы не сделаем ничего подобного, - натянуто ответил комендант. Он вертел в руках письмо, внимательно изучая печать.
- Оно настоящее, - коротко заключил он, с трудом скрывая разочарование.
Тогда он обернулся к своим подчиненным.
- Кто настаивал на том, что этот человек - Хемминг Фогдеубийца?
Вперед вытолкнули одного из парней.
- Я мог бы поклясться... - начал он.
- Хорошо ли ты знал Фогдеубийцу?
- Я видел его один раз.
- На близком расстоянии? Ты с ним говорил?
- Нет. Я видел его сверху. Он ехал верхом через горный перевал. Но я видел белокурые волосы. И лицо. Он похож на того человека, господин комендант.
- Похож? И это все, что ты можешь сказать?
Парень сразу сник, не находя ответа. Какая-то тень словно нависла над Силье, но она не решалась посмотреть наверх. Наконец, она бросила быстрый взгляд в ту сторону и еле устояла на ногах. Это была виселица с повешенным. Его тело медленно раскачивалось на веревке, и как раз в это мгновение оно повернулось таким образом, что Силье увидела его лицо. Она с трудом подавила рыдание. Инстинктивно она старалась встать так, чтобы девочка не могла видеть повешенного, но ребенок смотрел на это ужасное зрелище широко открытыми невинными глазами. Девочка даже смеялась, находя забавным то, что взрослый висит и раскачивается.
«Она еще не воспринимает этого всерьез», - с облегчением подумала Силье.
Комендант в своем великолепном мундире с кирасой и коротких белых штанах обратился к графу:
- Мы тоже люди короля. Почему вы ничего нам не сказали?
- Везде есть шпионы и предатели. Письмо не должно попасть в чужие руки - это важнее, чем моя жизнь. Если вы теперь развяжете мне руки...
- Разумеется.
Он был развязан, и с некоторым усилием выпрямился.
- Вероятно, теперь вы позволите мне взять жену и детей и выполнить мое поручение?
Комендант словно очнулся и с легким поклоном отдал ему письмо.
- Просим прощения, господин граф. Все это было недоразумение.
Граф не удостоил их даже взгляда.
- Пойдем, Цецилия! Я очень недоволен тобой. Ты выдала меня, это тяжелый удар для моей чести.
- Ваша супруга действовала совершенно правильно, Ваша милость, - сказал комендант льстивым тоном. - Красивый поступок приличествует супруге. И вы можете полностью рассчитывать на нашу скрытность. Какой прелестный ребенок! - улыбнулся он и погладил девочку по голове. Теперь он лез вон из кожи, чтобы заручиться милостью высокопоставленной особы.
Граф забрал «семью» и повернулся к лесу:
- Я должен немедленно продолжить мою поездку. Это промедление стоило много стране, - раздраженно бросил он через плечо.
Силье услышала за собой чье-то ворчанье и обернулась. Палач стоял, уставившись на нее ненавидящим взглядом и не скрывая своего разочарования. Но Силье вздохнула с облегчением: комендант поверил ее словам. Для нее было счастьем, что помощники фогда не слишком разбирались в делах, связанных с датским троном. Иначе они удивились бы тому, что королевский курьер был норвежцем и говорил явно на треннелагском диалекте. Хотя Фредерик II и слыл добропорядочным королем, он не особенно интересовался Норвегией. Он не бывал здесь с 1548 года, когда был еще наследником престола, и никогда не посещал страну позднее, когда стал королем. Его миссию взяли на себя владельцы ленов, так было с 1537 года, с тех пор как Норвегия попала под датское господство. Нынешнего королевского вассала в Тронхейме звали Якоб Хюйтфельдт. Если бы он услышал от своего фогда о подвиге Силье, он бы явно пришел в ярость, потому что никакой комендант не имел права быть таким невежественным.
А сама Силье знала еще меньше. Она только гордилась тем, что спасла столь важную особу.
Поскольку датчане передали почти всю власть норвежским фогдам, последние оказались мишенью тлеющей ненависти народа. Налоги были ужасающими. Продукты взвешивались на таких весах, что крестьян постоянно обвешивали, и они должны были продавать по убыточной для себя цене. Из страны вывозились также масса «подарков». Особые поборы шли прямо в карман фогдов. Недовольство населения приводило, конечно, к бунтам, но все они были местного характера. Шесть лет тому назад, когда наместник в Тронхейме слишком притеснял крестьян местного лена, у них появился свой вожак Рольф Люнге. А теперь, как об этом слышала Силье, в лене было совсем тихо. Но Силье знала обо всем этом не так много...
Ее сердце бешено колотилось от радости, что она спасла такого мужчину. Она украдкой посматривала на него сбоку, молча восхищаясь им. Как только они достигли лесной поляны, красивый юноша поспешил было скрыться среди деревьев. Но он не успел этого сделать, потому что человек в волчьей шубе с криком: «Проклятый идиот!» - ударил графа по лицу.
- Вы бьете своего брата? - Силье была просто поражена.
- Он не мой брат.
- Но вы сказали...
- Что я должен был делать? - оборвал он. - Объяснять все с самого начала? Времени для этого не было.
- Мне не очень-то нравится, что вы лжете, - сказала Силье мрачно, обматывая свои ноги лохмотьями из меха. Она положила младенца на холмик, потому что ей и в голову не пришло бы протянуть его подержать этому человеку-зверю. Его голос прозвучал хрипло и резко:
- Я был вынужден лгать. Человека надо было спасти, иначе он выдал бы всех нас, так как страшился боли. Кроме того, он нам нужен.
Силье удивилась про себя, кого он имел в виду, говоря «нам».
- Значит, вы не граф? Поскольку вы не братья?
- Он тоже вряд ли, - тихо засмеялся человек-зверь.
- Что? Но я поверила в ваши слова. Я верила, что спасаю королевского курьера.
- Не будь такой наивной, Силье! Это может стоить тебе добродетели и чести, не говоря уже о жизни.
Ей не понравилось сказанное им, потому что он сам излучал такую, чувственную силу, что она почти мучительно ощущала это.
- О, я не боюсь за добродетель, - сказала она, выпрямившись. - Я дралась за нее много раз и всегда побеждала.
Ее слова, казалось, успокоили его. Она уловила это по тону его вопроса. Когда она подала ему бархатный плащ, он не захотел его взять, сказав: «Тебе он больше понадобится, чем мне. И... покрывала грудного ребенка... возьми их, Силье! Они еще могут тебе пригодиться. А теперь пойдем!»
«Он, очевидно, имеет в виду, что я могу их продать, когда буду нуждаться», - подумала Силье и пошла следом за этим странным человеком. В темноте перед ней он казался невероятно тяжелым, причиной была, возможно, волчья шуба. Силье гадала про себя, как он мог так быстро продвигаться по ночному черному лесу, но, в действительности, это ее не удивляло. От этого человека можно было ждать чего угодно. Она легко могла себе представить, что у него глаза зверя, помогающие двигаться в темноте.
- Будьте так добры, не шагайте так быстро, - тихо попросила она. - Маленькая девочка не поспевает за нами. - Он подождал их, немного нетерпеливо, как ей показалось.
- Я слышал, как ты разговаривала со сворой этих головорезов там, на площади, - сказал он, когда она с детьми нагнала его. - Мне понравилось, как ты сумела сыграть графиню. Сейчас ты говоришь, точно обычная простая девушка. Кто ты на самом деле?
- Я не кто иная как просто Силье. Поэтому вы, я полагаю, должны судить обо мне скорее по платью, чем по языку. То, что я могу говорить на хорошем языке, когда я этого хочу, имеет длинную историю. Она заняла бы слишком много времени, чтобы ее теперь рассказывать, - ответила она.
Он стал соразмерять свои шаги с шагами своих спутниц. Маленькая девочка заметно устала. Мысли Силье невольно обратились к красивому юноше.
- Как он красив! - сказала она восхищенно, не думая о том, перед кем она это высказала.
Мужчина фыркнул:
- Да, девушки так считают. Из-за женщины он продолжал до сих пор играть своей жизнью. Он забывал о бдительности.
Силье была удручена.
- Да, у него, видимо, много девушек?
- Во всяком случае, для тебя он не представляет интереса.
Тут на мгновенье он остановился. Когда он продолжил ходьбу, то пошел еще медленнее.
- Впрочем, такая девушка, как ты, могла бы стать ему необходимой, - добавил он сухо.
- Такая, как я?
- Да, сильная, смелая, сообразительная женщина с добрым сердцем. Она могла бы, возможно, стать для него внутренней опорой, которой у него нет.
- Я не являюсь ни сильной, ни какой-то еще, о чем вы говорили!
Он резко повернулся к ней, так, что она почувствовала тепло и излучение, исходящее от этого странного существа.
- Ты взяла ребенка, который, вероятно, заражен чумой, и другого, которого поначалу приняла за призрак. Ты рисковала жизнью ради чужого человека, играя роль его жены, словно ты никогда не была кем-то другим. Либо ты очень смелая, либо ты слишком глупая, чтобы осознавать опасность. Я начинаю склоняться в пользу последнего.
Больше он не сказал ничего. Они шли не по на правлению к городу, а все дальше в лес, пока не вышли на дорогу. Тут стоял экипаж, запряженный лошадьми, нетерпеливо рывшими землю. Несколько всадников молча ждали неподалеку. От луны здесь было светлее, и Силье заметила, как лунный свет мерцал в светлых кудрях «графа». У него не было коня, он ждал рядом с повозкой. Сердце Силье забилось немного сильнее, когда она его увидела. Мысль, что она никогда больше не увидит это красивое создание, уже начала печалить ее.
Человек-зверь, которого она про себя называла «человеком в волчьей шубе», подошел к кучеру и долго с ним разговаривал. Потом он вскочил на лошадь, и все всадники исчезли вместе с ним.
Кучер помог Силье и детям взобраться в повозку. Красивый юноша, которого она спасла, тоже протянул ей руку, а затем сам уселся наверху экипажа. Колеса заскрипели, и повозка тронулась.
Теперь жизненная энергия в Силье словно угасла, точно она больше не получала питания. Ей казалось, будто чары потеряли над ней свою власть, несмотря на близость молодого «графа», и она снова стала одинокой и беспомощной Силье - усталой, замерзшей и такой голодной, что она ощущала себя совершенно пустой внутри. Теперь уж она бы не осмелилась потягаться с приспешниками фогда.
Но она пыталась бороться с апатией, которая грозила одолеть ее. Она сидела, выпрямившись и завернув младенца во все, что только было под рукой, пытаясь согреть его своим теплом, если только оно в ней еще оставалось. Маленькая девочка заснула, положив голову ей на колени, закутанная в овечьи шкуры. Сама Силье завернулась в красивый бархатный плащ, он был достаточно широк, чтобы накрыть им и обоих детей. Рука, в которой она держала новорожденного, затекла. Она была так утомлена, что ей казалось, будто в глазах у нее песок. Тело одеревенело от мороза, и казалось, что оно само себя удерживает в сидячем положении.
Экипаж довольно сильно подбрасывало, и Силье должна была упираться ногами, чтобы не свалиться. Луна светила между кронами деревьев, когда они покинули окрестности Тронхейма и поехали по дороге на юг.
- Куда мы едем? - удивилась Силье. Ее губы так замерзли, что она не могла нормально выговаривать слова.
- Ты - на хутор, где чума взяла с собой всех, кого хотела на этот раз. А я должен ехать в другое место, - спокойно ответил красивый юноша.
- Извините, что я спрашиваю, - сказала она смущенно. - Но я не понимаю одного...
- Лишь одного? Это поистине здорово!
Ей не нравилось, что он считал ее дурой. Словно она была несмышленым ребенком!
- Письмо с королевской печатью... оно было настоящим, как они сказали?
- Да, это действительно так. Но оно очень старое. Мы использовали его много раз.
- Но как оно могло оказаться у вас?
- Теперь ты спрашиваешь слишком много, - ответил он, усмехнувшись. - Однако мне следовало бы поблагодарить тебя за помощь.
«Самое время», - подумала она про себя, хотя, собственно, не ждала никакой благодарности. Она рассматривала его сбоку. Он сидел наискосок от нее, и луна бросала свет на молодое красивое лицо с крепкими округлыми щеками и вздернутым носом. На его губах играла довольная улыбка, но ее следующий вопрос прогнал эту улыбку.
- Кто был он? - тихо спросила она.
Он оцепенел.
- Кто? Комендант?
- Нет, нет, вы понимаете, кого я имею в виду. Он, который помог нам.
Юноша уставился на нее.
- Я не понимаю, о чем ты говоришь.
- Человек в лесу, одетый в волчью шубу, так что он сам выглядел почти, как зверь. Он, который ударил вас.
Освобожденный узник наклонился к ней как можно ближе.
- Там никого не было, - сказал он напряженным голосом. - Никого! Ты это понимаешь? Никого! Никого!
Силье отодвинулась назад.
- Но...
- Ты спала. Ты никого не видала этой ночью, запомни это! Или ты думаешь, что я позволю бить меня безнаказанно? Я проткнул бы того, кто бы сделал нечто подобное.
Он говорил это тихо, чтобы кучер не слышал их. Силье отступилась. Она поняла его. Было нелегко чувствовать себя так опозоренным. Сначала быть почти казненным, затем спасенным молодой девушкой, а после этого получить пощечину от мужчины.
- Я понимаю, - сказала она смиренным тоном.
Он сразу стал мягче.
- Ты, должно быть, устала. Давай я подержу немного ребенка. Это твой?
Лицо Силье исказилось гримасой отчаяния:
- Нет, Бога ради, он же не может быть моим! Я просто заботилась о них обоих. У них никого не было. - Она посмотрела на младенца и высказала беспокойство, уже давно точившее ее. - Я не знаю, жив ли он. Он лежит так тихо с того самого времени, как мы покинули... ту площадь.
Ей показалось, что она снова почувствовала вонь от костра с трупами, словно это навсегда врезалось в ее память.
- Он, наверное, просто спит, - беспечно сказал юноша и взял протянутого ему младенца.
Ах, это было чудесно выпрямить руки и отдохнуть от тяжести ребенка. Она получше укрыла девочку овечьей шкурой, обернула ее и себя шалью и бархатным плащом и прислонилась головой к стенке экипажа. Луна стояла прямо над головами лошадей, и она восприняла это как добрый знак. Будущее будет светлым, подумала она. На повороте дороги она снова посмотрела наверх - там сияла яркая звезда. Еще лучше. Потому что всем известно, что звезды - это отверстия на небосводе. И через них можно было смотреть в сияющее небо Господне. Теперь Господь показывал ей, что он открыл свой смотровой глазок как раз над Силье, детьми, о которых она заботилась, и над прекрасным юношей, которого ей позволили спасти.
Было немного досадно, что сейчас, когда она сидела напротив такого мужчины, она чувствовала смертельную усталость, и глаза закрывались против ее воли. Она была такая изнуренная и окоченевшая от холода, что не могла даже заснуть, а сидела в каком-то полуобморочном состоянии. Как-то она пробудилась из этого оцепенения. Ей показалось, что экипаж стоит, что она слышит голоса, и будто ей кладут что-то в руки. Потом все опять исчезло.
Следующее, что она почувствовала, это то, что кучер стоит рядом и трясет ее за плечо.
- Где мы? - спросила Силье, с трудом выдавив из себя эти слова, настолько она промерзла.
- Мы приехали. Я разговаривал с господином Бенедиктом. Вы можете жить на его хуторе.
Она заметила какие-то фигуры, кто-то взял детей. Луны не было видно, из чего она заключила, что время было предутреннее. Маленькая девочка плакала и звала свою мать. Кучер помог Силье сойти вниз. Она не могла стоять на ногах, и ему пришлось ее поддержать.
- Кто такой Бенедикт?
- Он - церковный художник и чудак. Но он предлагает вам кров.
- И детям тоже?
- И детям.
Они немного постояли у экипажа.
- А где вышел молодой человек? - спросила Силье.
- Хемминг? Он слез полчаса тому назад. Ему надо в другое место.
Хемминг... Хемминг Фогдеубийца? Значит, это был все-таки он! Силье охватило глубокое чувство стыда при мысли, что она помогла убийце. Но он был таким молодым и красивым...
- Наверное, немало хороших норвежцев... которые борются за независимость страны? - быстро спросила она.
- Безусловно, барышня Силье.
- Значит, он, наверное, принадлежит к ним.
- Сейчас вы спрашиваете больше, чем нужно.
Значит, так оно и есть. Она почувствовала облегчение. Драться за свою страну простительно. Как вежливо обращался к ней кучер! Барышня Силье! Причиной этого был, наверное, бархатный плащ.
- А другой... Он был тоже такой?
- Кто это?
- Тот, кто разговаривал с вами. Просил вас отвезти меня с детьми к этому Бенедикту.
Кучер нагнулся, поправил что-то в повозке.
- Больше никого там не было, барышня Силье. Только молодой Хемминг. Я получил поручение от него.
Силье почувствовала, как в ней растет упрямство, но она вспомнила слова Хемминга.
- Да, я ошиблась, - сказала она с облегчением. - Я, видно, совсем, забыла то, что произошло ночью.
- Так, наверное, лучше, барышня Силье.
Силье вошла в дом.
Смоляная лучина освещала небольшую комнату, работник разжигал огонь в печи, Силье услышала приветливые голоса, обращавшиеся к маленьким детям. Две пожилые женщины возились с ними, раздевали, кормили девочку горячей пищей.
- Она такая прелестная, - сказала одна из женщин. Как ее зовут?
- Я не знаю, - ответила Силье. - Я называю ее Суль. Но как там грудной ребенок? Я так боялась. Он жив?
- О, да. С ним ничего не случилось, хотя у него не удалена пуповина.
- Значит, это мальчик! Ах, это могло кончиться плохо. Раньше я говорила, что ребенка зовут Лив. Я назвала его так, чтобы спасти от смерти. Здесь пусть он получит другое имя: Даг. Он раньше не хотел есть и...
- Это не имеет значения, он же новорожденный и живет все еще за счет того, что получил с собой при появлении на свет. Мы обмоем его, обрежем, перевяжем пуповину и туго спеленаем. Не беспокойся, мы сделаем все, чтобы ничего дурного с ним не случилось, хотя он и появился на свет таким безбожным образом. Воду для омовения мы благословим пылающими углями. Мы уже положили в его постель сталь. Мы благословим его хлебом, он получит взаймы мое наследственное серебро, чтобы носить на груди. Однако, маленькая девочка выглядит уставшей, мы хотим отнести ее к нам и положить спать. Вот немного супа, хочешь?
Силье не возражала. Девочка, которую она назвала Суль, забралась в постель и сразу уснула. Тепло очага создавало в комнате ощущение уюта, которого Силье была лишена уже давно. Она взяла миску с супом и выпила его, у нее не было времени есть его ложкой. Это была жидкая похлебка с маленькими кусочками свинины, она была очень вкусной. Она почувствовала, как тепло расходится по ее телу.
Прежде чем женщины вышли из комнаты, она упала в постель и заснула. Она чувствовала, что женщины раздели ее и укрыли одеялом, но она была слишком усталой, чтобы открыть глаза. Ее тело, казалось, было налито свинцом. Потом дверь закрылась, и Силье заснула, как мертвая.

1 Следующая страница


Маргит Сандему - Околдованная

Околдованная 2

3

Силье заснула перед рассветом. Когда она проснулась, был вечер. Она никогда не видела света этого дня. Или все-таки видела?
Вечер... Скорее, сумерки. Она посмотрела вверх, на низкий потолок. Темные стены из крупных бревен, окно. Подумать только, окно. Силье привыкла к отверстиям в стене, которые открывают и закрывают деревянной палочкой.
Стекло в окне было зеленого цвета, но оно пропускало в комнату последний вечерний свет.
Дети? Она повернула голову. В другой постели девочки не было. Но когда Силье хорошенько прислушалась, то услышала детский смех. Видимо, кто-то играл с девочкой. Еще дальше слышался плач грудного ребенка. Затем там стало тихо. Может быть, ребенку дали еду? В комнате было очень тепло. В очаге еще горел огонь. Значит, кто-то... Силье почувствовала, как краска залила ее лицо. В голове стало проясняться. Она была один раз разбужена. Она проснулась и потянула к себе шкуру, которой ее накрыли.
- Так, так, - произнес голос. - Не бойся, девочка. Мы старые люди, соки юности давно нас покинули.
Она испуганно открыла глаза. Два пожилых человека стояли, склонившись над ней. Силье с облегчением заметила, что на ней была какая-то одежда.
- Это - приходский и цирюльник, - сказал высокий мужчина с седой козлиной бородкой и длинными редкими седыми волосами. На нем был броский наряд ярких тонов. - Он хорошо разбирается в медицине, а я Бенедикт, художник.
Он произнес эти слова так, что она почувствовала необходимость встать и поклониться. Цирюльник, который также ухаживал за больными, был маленький круглый человек с приветливыми глазами.
- Как давно у тебя такие ноги, девочка? - спросил он.
- С самого рождения, я полагаю, - громко захохотал Бенедикт.
Силье, не снимавшая с себя башмаков несколько недель, подняла голову и с ужасом посмотрела на свои ступни. Она их не узнавала, так они отекли, покрылись водяными пузырями и кровоподтеками. Они были очень грязные, но это было легко поправимо. Хуже было с кожей.
- Мы сделаем теплые компрессы, - успокаивал цирюльник. - Я не буду ставить тебе банки, потому что у тебя сейчас явно не так много крови. Твои кисти не намного лучше, чем ступни, но я видел обморожения и похуже, так что у тебя все заживет. У меня лучшие рекомендации от высокопоставленных особ, например, от барона...
И он скороговоркой выпалил целую тираду с прекрасными именами, чтобы произвести впечатление. Бенедикт помахал рукой, словно для того, чтобы развеять все это бахвальство. Потом он уселся на край постели. Силье быстро натянула на себя шкуру.
- Теперь послушай меня, - сказал он отеческим тоном. - Что ты за птица? Я узнал, что ты спасла двух детей и немыслимого Хемминга и что ты заслуживаешь хорошей заботы. Однако твое платье свидетельствует об ужасной бедности.
- Оно не мое, - тихо сказала Силье. - Свою одежду я отдала той, которая в ней больше нуждалась. Старой женщине, которая осталась в усадьбе. На ней была лишь тонкая рубашка.
- А это? - спросил он, приподняв двумя пальцами меховые лохмотья. Затем он быстро выпустил их.
- Я сделала это из вещей, которые нашла в амбаре.
Художник безнадежно покачал головой.
- Никогда не слышал ничего подобного! Отдать единственное платье, которое у тебя было! Впрочем, у тебя красивая речь! Кто ты, собственно?
Силье смутилась.
- Ничего особенного. Неисправимое дитя кузнеца, Силье Арнгримсдаттер. Мне пришлось покинуть усадьбу после того, как все мои родственники умерли. Моя грамотная речь объясняется другими причинами.
- Я утверждаю, что ты необыкновенная девушка, - сказал художник с живыми, приветливыми глазами. - У тебя доброе сердце, а это редкость в такое волчье время, когда каждый думает, в основном, о себе. И то, что ты находишься под таким покровительством, тоже что-то означает.
Цирюльник все это время занимался ее ногами, он варил в миске что-то, издававшее терпкий запах. Силье хотела спросить у Бенедикта, что он имел в виду, говоря о «таком покровительстве», но по опыту она знала, что из этого ничего не выйдет. Они могли бы назвать молодого Хемминга, но о том, кто стоял за... Ни слова.
- Ты сама называешь себя неисправимой. Расскажи мне о твоей жизни в усадьбе. О том, чем ты там занималась.
Она смотрела в сторону, смущенно улыбаясь.
- Боюсь, что я ввела вас в заблуждение. Конечно, я выполняла ту работу, которую меня заставляли делать - в поле, в большом доме, но я была еще маленькая... Что еще сказать? Я часто мечтала. И тратила массу времени, чтобы что-то украсить.
В глазах Бенедикта загорелся огонек.
- Ты слышал, цирюльник? Возможно, это тот, кто сумеет оценить мое искусство! Таких, действительно, не так уж много. Утром, Силье, ты должна пойти со мной в церковь. Там ты посмотришь украшения!
Она просияла.
- Спасибо, пойду с удовольствием.
- Не на таких ногах, - тихо проворчал цирюльник.
- Могу я сейчас вставать? - спросила Силье.
- Нет, - сказал лекарь и, обмакнув компресс в котел, наложил его на ее ступни. Компресс был таким горячим, что почти жег кожу. Пахло целебными травами. - Теперь ты должна лежать несколько часов. Я полагаю, ты можешь поспать еще побольше, не так ли?
- Да, я тоже так думаю, - улыбнулась она. - А дети?
- Мои служанки позаботятся о них, - сказал Бенедикт. - Тебе не нужно об этом беспокоиться.
Они ушли, и Силье заснула опять, согретая и со спокойной душой.
Опять настал вечер. Она поняла это, увидев закат. Она села в постели и попыталась осторожно встать на ноги. Было больно, но не больнее, чем в последние дни ее безысходных странствий. Дай Бог, чтобы это теперь закончилось! Дай Бог, чтобы она с детьми могли остаться здесь, у этих приветливых людей! А она даже не поблагодарила их как следует! Что мог подумать о ней художник?
Ее платье исчезло. Вместо него рядом лежали блуза из грубой неокрашенной ткани, темная юбка с плотно облегающим лифом и пара толстых носков, достаточно просторных, чтобы сунуть туда забинтованные ноги. Силье быстро оделась и причесала волосы костяным гребнем. Ее руки не были перевязаны, но смазаны мазью, пахнувшей мятой. Она страстно мечтала о том, чтобы окунуть все тело в теплую душистую ванну. И голову тоже... Я становлюсь слишком требовательной, подумала она с улыбкой. Быстро становишься избалованной. А ведь только что я была благодарна за заплесневелую корку хлеба!
Одежда пришлась ей в пору. Правда, немного широка, но стоило только потуже зашнуровать пояс. Она не стала заплетать косы, оставив волосы распущенными. Здесь лежали также облегающая куртка, рукава с пуфами, с жестким воротником и короткая юбка. Вероятно, эти вещи принадлежали служанке.
Прихрамывая, Силье подошла к двери. Широкие деревянные половицы поскрипывали. Подумать только, у них был деревянный пол. Дома она привыкла к земляному или каменному полу. Она прошла через высокий дверной проем и ступила на каменный порожек у входа. Она щурилась на солнце, которое было теперь уже у самого горизонта. Сейчас она могла рассмотреть двор, покрытый тонким слоем белого снега. Вокруг дворовой площадки расположились темные дома: большой главный, стоявший рядом, и нарядно разукрашенное здание с крытой галереей и красивой резьбой - на другой стороне. На улице не видно было ни души. После комнатного тепла ей стало немного зябко. Оглядевшись вокруг, она подняла глаза, и кровь отхлынула от ее лица.
- О Боже правый, только не это! - простонала она. Она ухватилась за дверной косяк, чтобы не упасть. Потом опять осторожно посмотрела наверх.
Они возвышались над крышами домов, самые высокие. За домами громоздились горы, ужасающе близко. Она узнавала каждую вершину, каждую долину и пропасть.
«Страна теней», «Вечерняя страна»... Теперь она стала гораздо ближе к тому, чего боялась с детства, к местам обитания ужасных, таинственных Людей Льда. Она оказалась совсем рядом с горами, только пустошь отделяла ее от них. А уже по ту сторону пустоши высилась горная стена, отвесная и неприступная, уходившая, казалось, прямо в небо, словно насмешка над самим Господом Богом.
«Я должна отсюда бежать», - была ее первая мысль. Но потом она одумалась. Она уже не ребенок. Все ее фантазии о демонах, летающих по воздуху, были только детскими фантазиями. Это она сама их вызывала, они не существовали в действительности. Что же касается разговоров о страшных Людях Льда, то это делалось, видно, для того, чтобы удержать Силье подальше от гор. Ведь сейчас никто не принуждал ее ехать сюда, совсем нет. Неужели она действительно задумала покинуть единственный приют, который нашла во время своих скитаний, покинуть из-за каких-то детских страхов.
Из главного дома вышла одна из пожилых женщин и знаками позвала ее. Не глядя больше на сине-черные, покрытые снегом горы, Силье прошла, хромая, через двор и вошла в дом.
- Входи, - приветливо сказала женщина. - Мы сидим в кухне и едим. Бедная малышка, ты, верно, голодна?
- Спасибо, но я хотела бы сначала умыться и привести себя в порядок.
Покончив с этим, она вошла в большую уютную кухню с огромным очагом и длинным столом, где все обитатели усадьбы сидели и ели. Она застенчиво поздоровалась со всеми и вежливо присела перед каждым. Их было немного. Видно, чума свирепствовала и здесь, подумала Силье. Во главе стола сидел сам Бенедикт, за ним две женщины и работник. Женщины были, видимо, сестры, так как они походили друг на друга. Они были одеты в черные платья и постоянно улыбались. Было заметно, что они очень старались, чтобы всем было хорошо. Силье почувствовала, что они ей очень понравятся.
К своей радости она увидела, что младенец Даг начал есть. Он сосал кусочки хлеба, которые макали в молоко. Маленькая Суль радостно ей улыбнулась и снова повернулась к работнику, который играл с ней, так что она смеялась взахлеб.
- Входи, моя дорогая девочка, - приветливо сказал Бенедикт. - Садись сюда, рядом со мной!
Она еще раз поклонилась и, сотворив молитву, села. Похоже было, художник привык к простой пище - ужин состоял всего из трех блюд: мяса, соления и капусты. На столе стояли бочонки с пивом. Обычно в те времена трапеза простых людей состояла минимум из шести блюд, а у богатых число блюд доходило до четырнадцати. Выпить в день шесть кварт пива считалось нормой для взрослого человека, но и удвоенное количество не было чем-то необычным.
Но для Силье и эта скромная трапеза была сейчас как откровение. За едой она посматривала на детей.
- Я впервые вижу их при дневном свете, - сказала она смущенно. - Они оба красивы, не правда ли? Но такие непохожие!
- Девочка - настоящая сорвиголова, - сказала одна из женщин. - Что за темперамент! То она сияет от счастья, то, если что-то ей мешает, начинает рвать и метать от ярости.
- Я это заметила еще вчера вечером, - кивнула Силье.
- Она, пожалуй, станет пользоваться вниманием парней, когда подрастет, - пробормотал Бенедикт. - С такими зелеными глазами и черными кудрями!
«Если она выживет, - печально подумала Силье. - В ближайшие дни это выяснится». Она снова увидела перед собой мертвую мать девочки.
- Мне кажется, у мальчика необычайно приятные для новорожденного черты лица, не правда ли? - Пытаясь отогнать от себя мрачные мысли, она посмотрела на маленькое личико и светлый пух на голове ребенка.
- Да, - согласился Бенедикт. - Любопытно, кто он? Ты, наверное, обратила внимание на покрывала, в которые он был завернут?
- Да, я видела их. Это странно.
- Скандалы случаются и в знатном обществе, - пробормотал он.
- Меня попросили сохранить покрывала, - сказала Силье.
Бенедикт кивнул. Его морщинистое лицо было серьезным.
- Тебе следует это сделать. Но неужели молодой Хемминг оказался таким предусмотрительным?
Ах, неужели при одном упоминании имени Хемминга у нее всегда будет учащенно биться сердце и выступать румянец? Но ей, действительно, очень хотелось опять увидеть его привлекательное лицо.
- Нет, это был другой, - ответила она растерянно. - Странный тип... почти человекозверь. Но я очень благодарна ему. Это он направил меня к вам, и поскольку об этом зашла речь, я бы хотела поблагодарить вас за гостеприимство. Подумать только, вы приняли меня с детьми без всяких возражений. И так приветливо!
- Таким просьбам идут навстречу, - пробормотал художник.
Что-то в его поведении подсказало Силье, что он не желает дальнейших расспросов. К тому же он сам быстро задал ей новый вопрос:
- Я так и думал, что это не Хемминг. Но что мы придумаем для тебя, Силье? Как видишь сама, нас здесь осталось немного. И нам могли бы пригодиться чьи-то руки. Можешь ли ты довольствоваться едой и кровом?
- Да, большое спасибо, - ответила она, глядя в тарелку. - Я попытаюсь заняться работой.
- И не мечтать? - рассмеялся Бенедикт. - Нам, людям, необходимо мечтать, Силье. И таким, как ты и я, больше, чем другим. Ты понимаешь, все, кто жил в этом доме, умерли. Мой брат и вся его семья. Прошу тебя не задавать больше никаких вопросов - это слишком большое горе для нас. Ведь мы, оставшиеся в живых, должны продолжать жить.
Она кивнула:
- Совсем недавно я пережила то же самое, так что я вас понимаю. Мы все потеряли кого-то из близких.
Прислуга закивала ей.
- Сам я живу в украшенном резьбой доме рядом, - продолжал Бенедикт, - и не участвую в работе по хозяйству. - Казалось, он очень гордится своим занятием. - Однако ты так мало пьешь, - сказал он. - Пива у нас достаточно. Если захочешь выпить семь кварт вместо шести, то нет ничего проще.
- О нет, большое спасибо, я едва выпиваю три в день.
- Что ты за трусиха! Ты пьешь пиво, как птичка. Но я солидарен с тобой. Сам я, как видишь, пью только вино. Напиток, достойный художника.
Силье сидела лицом к окну. Все это время она старалась не выглядывать наружу, но, наконец, ободренная дружеским тоном художника, набралась духу:
- Там горы... Я страшно испугалась, когда увидела, что они так близко.
Она чувствовала, что мужество не покинуло ее, и начала рассказывать о том, как она боялась гор, будучи ребенком, что, хотя и жила далеко от них на северо-востоке, видела и пугалась их. Она лишь намекнула в рассказе на летающих чудовищ, сказав, что горы вызывали у нее пугающие видения.
Бенедикт кивнул.
- Меня это не удивляет. Я и сам их боюсь. Они нависают над тобой, словно постоянная угроза. А все эти страшные истории о Людях Льда! Тебя, наверное, щедро ими пичкали, не так ли?
- Да, это так. А что это за Люди Льда? - спросила она с бьющимся сердцем. То, что они могли просто так сидеть и беседовать друг с другом - хозяин и прислуга, было, фактически, неслыханным. Но времена изменились. В это страшное время эпидемий тянулись люди, потеряв близких, друг к другу, несмотря на сословные различия. Кроме того, Бенедикт не был обычным человеком, он был высоко чтимым художником и поступал по своему усмотрению. Ему нравилась Силье, в этом не было сомнений. Она тоже чувствовала в нем родственную душу.
- Люди Льда... - произнес он медленно, в то время как остальные напряженно слушали. Все уже поели, но продолжали сидеть, словно цеплялись за человеческое общение.
- Люди Льда - это легенда. Рассказывают, что у них были способности к колдовству. Эти люди - порождение зла. Я полагаю, что ты слышала о Тенгеле, злом духе Людей Льда.
- Но, господин Бенедикт! - прервала его одна из женщин, в то время как другая осенила себя крестом. Работник поднялся и воткнул свой нож в стену над дверью.
- Предрассудок, - пробормотал художник. - Ну, Силье, ты слышала об этом?
- Только таинственные намеки, - ответила она. Никто ничего не хотел мне рассказывать.
- Ну, так ты услышишь об этом сейчас. Потому что я не боюсь ни черта, ни троллей. Молодой Тенгель отправился в горы три или четыре столетия назад. Он вместе со многими крестьянами был изгнан с земли и из дома каким-то королем и его новыми указами. И Тенгель поклялся отомстить! Он продался Сатане и стал предводителем Людей Льда. «Тенгель» означает «предводитель», ты этого не знала? А Люди Льда... получили такое название, потому что, как говорят, было невозможно добраться до их жилищ. Нужно было пробираться подо льдом, через туннель вдоль реки, чтобы туда попасть.
- Тенгель был знаком с колдовством, когда он туда попал?
- Этого мы не знаем. Говорят, что он был обыкновенный человек... Но союз с Дьяволом дал ему необычайную силу, и, как гласит многовековая молва, порожденные им дети имели такую же силу. И... - тут Бенедикт понизил голос. - Говорят, что у Тенгеля нет могилы!
Глаза у Силье округлились. Невольно она взглянула на темный закоулок в кухне, откуда дверь вела в таинственную темноту.
- Вы хотите сказать... Дьявол взял его?
Художник опустил глаза.
- Я этого не говорил. Я этого не говорил. - Он снова поднял голову. - Но все это просто болтовня, Силье. Глупые предрассудки!
- Но они, Люди Льда, существуют? - спросила она.
- Я никогда их не видел. Я прожил здесь всю жизнь. Но должен честно признаться, что добровольно я не пойду в горы. Но это уже по другой причине, меня пугают сами эти ужасные горы, - быстро добавил он.
Женщина, державшая маленькую Суль на коленях, закрыла ей уши руками:
- Господин Бенедикт, вам следовало бы быть осторожнее с тем, что вы говорите, - сказала она суховато. - Не разговаривают... о тех там.
Работник был смелее.
- Да нет же, их там нет. Может быть, они и жили там давно, но не теперь. Они, наверное, погибли от чумы двести лет тому назад, как и большинство других. Я был в горах много раз, но не видел ни людей, ни жилищ.
«Значит, это все-таки одни фантазии», подумала Силье, успокаиваясь. Теперь она, наконец, избавится от навязчивых мыслей о них, от страха перед ними.
Подумать только, она сытно поела, была в тепле, одета в чистое платье! Она не могла сдержать радости.
- Мне так хорошо! - воскликнула она. - Не знаю, может ли царство небесное сравниться с этим!
Все с пониманием засмеялись. Но ее радость снова омрачилась мыслями о чуме. Она бросила беспокойный взгляд на Суль. Как долго будет продолжаться время, пока болезнь не нанесет свой удар? Она достаточно насмотрелась на больных чумой, чтобы узнавать ее симптомы. Но пока малышка была радостной и оживленной. Хотя один раз во время ужина ее глаза стали какими-то странными, а губы начали немного дрожать.
- Мама, - позвала она жалобно. - Мама.
Одна из женщин взяла ее на руки и тихонько стала качать, пока девочка не успокоилась.
- Она еще такая маленькая, скоро забудет, - сказала женщина.
Наконец, Силье поведала о своих скитаниях и последнем дне, когда так много произошло. Но она не получила разъяснений о том, кто был тот, кто помог ей. Она только заметила, что женщины обменялись многозначительными взглядами, услышав, что одна из них невнятно произнесла какое-то слово, и обратила внимание на то, что работник смотрел в пол, пряча глаза.
Послышалось громкое цоканье копыт на дороге, бряцание оружия и доспехов. Все вскочили.
- Подручные фогда! - крикнул Бенедикт, выглядывая на двор, где остановилась группа всадников. - Силье, это те, с которыми ты болтала вчера? На площадке с виселицей?
Начало смеркаться, через окно было не очень хорошо видно, но она была уверена.
- Нет, этих я не узнаю.
- В таком случае, тебе не нужно прятаться. Однако, Грета, унеси на всякий случай младшего ребенка, а лучше обоих.
Одна из женщин исчезла в соседней комнате вместе с обоими детьми. Бенедикт поднялся, чтобы встретить всадников. Остальные, бывшие на кухне, остались там же и старались прислушаться к разговорам во дворе. Бенедикт приветствовал прибывших и спросил о цели приезда. Комендант поднялся на лестницу дома.
- Вы не видели здесь в усадьбе чужих людей прошлой ночью или днем?
- Нет, не видели. Кого вы ищете?
- Вы это отлично знаете, художник Бенедикт!
Смутьян Дюре Аулсон и его люди были здесь прошлой ночью. Они сожгли жилой дом одного из королевских служащих. Мы хотим положить этому конец. Мы можем заглянуть в твою конюшню?
- Да, пожалуйста, если только старые мерины представляют интерес. Но вы же не верите, что я...
- Верите? - фыркнул комендант и повернулся на каблуках. Все его люди направились к конюшне. Было ясно, что они бывали здесь раньше, когда искали чужих лошадей. Через некоторое время они вышли.
- А Хемминг Фогдеубийца? - спросил комендант.
- Я не видел его... - заверил Бенедикт таким тоном, что Силье, действительно, поверила бы ему, если бы не знала правды. - С этим хамом у меня нет ничего общего.
- Тем лучше для тебя.
Кое-кто из помощников обыскивал и другие хозяйственные постройки. Возможно, они думали, что какой-нибудь конь спрятан среди коров.
Покончив с этим, они отправились дальше.
- Остерегайся, Бенедикт! - крикнул комендант через плечо. - Мазня на церковной крыше не дает тебе свободного доступа на небо!
- Так же, как и нарушение покоя! - отозвался Бенедикт.
Так она узнала, кто был мужчина в волчьей шубе. Дюре Аулсон... Слышала ли она о нем раньше? Злейший враг датских властей в Тренделаге, которого было невозможно найти, когда за ним охотился фогд. Потому что все охраняли его.
Открытой ненависти к королю не было. Крестьянам было, как правило, безразлично, кто здесь правил. Когда пятнадцать лет тому назад шведы заняли эту часть страны, местное население хорошо приняло новых господ. Когда шведы покинули Тренделаг, то его жители смирились с тем, что вновь переходят под власть датчан, не очень протестуя против этого. Копенгаген или Стокгольм - все было так далеко. Пока у местных жителей был хлеб насущный, им было безразлично, как зовут короля. То, из-за чего крестьяне поднимали шум, были налоги и другие близкие им дела.
Однако всегда находились активные бунтари... И самым главным, мужественным и снискавшим восхищение был Дюре Аулсон. Силье никогда его не видела, понятия не имела, какого он возраста. Теперь она, во всяком случае, знала, как он выглядит.
И, конечно, она не стала бы его выдавать! Неприятно, что никто не хотел назвать его имя, когда она об этом спрашивала. А Хемминг... Она чувствовала теплоту в сердце. Да, что он бунтовщик, она уже догадалась. Как видно, Бенедикт тоже стоял на их стороне.
Теперь у нее была возможность снова увидеть Хемминга. Ах, она так отчетливо видела перед собой дразнящие искорки в его глазах. И его рот, словно созданный для улыбки. И такие светлые волосы, искрившиеся в лунном свете...
Молодое неопытное сердце Силье было переполнено новым чувством. То, что ее привлекала одна внешность, было естественным - юности свойственно слепое обожание. Такое обожание, которое закрывает глаза на все недостатки и создает добродетели, которыми должен обладать избранник.
День не казался для Силье долгим. Хутор скоро затих, женщины спросили у Силье разрешения еще одну ночь повозиться с детьми. Разумеется, они, такие приветливые, получили его.
Силье не предполагала, что может так легко заснуть. Но ошиблась. Одни сны сменялись другими. Во сне она тихонько стонала. Ее руки и ноги слегка вздрагивали, точно она пыталась уйти от кого-то. Она лежала на холме за усадьбой, где жила с родителями. Далеко вдали виднелась «Вечерняя страна». Горные вершины, зубчатые, с трещинами... За ними скрывались долины. Небо было золотисто-красным. Кто-то поднимался с гор в воздух. Черные фигуры с широкими крыльями. Ее демоны. Во сне Силье инстинктивно пыталась защититься. Их было не так много. Может быть, шесть-восемь. Но они были опасны. Они легко скользили по воздуху, но она знала, что их глаза уже нашли ее, хотя они притворялись, что не видят ее. Вдруг она обнаружила, что она голая. Но это ничего не значило, потому что никто не мог ее видеть. Только духи бездны, и это было приятно сознавать.
Она растянулась на траве, вожделенно раскинула тело. Наконец они были ближе. У нее застучало сердце. Теперь она увидела их отчетливее. Они были голые, они были мужчины. Демонические лица обладали гипнотической притягательной силой. На руках у них были длинные когти, а тело представляло нечто среднее между человеком и зверем, - да, во многих отношениях они напоминали зверей.
Они видели ее и желали ее. Но они никак не могли спуститься к ней. Они кружились вокруг на определенном расстоянии, словно что-то удерживало их, словно они ждали чего-то. Она видела лицо одного из них. Оно было красивым и тонким, несмотря на гротескные искажения. Лицо молодого парня, обрамленное золотистыми локонами. У него были рога, как у оленя. Она узнала его и затрепетала от радости, увидев его снова. Но он тоже не осмелился спуститься вниз. Нижняя часть его тела была, как у оленя, руки превратились в туго натянутые крылья. Так или иначе, она хотела, чтобы он не был голым, это ее очень оскорбляло. Ей нравилось смотреть на его красивое лицо. Больше она ничего не желала.
Вдруг они все отдалились от нее на почтительное расстояние. Над страной теней летело еще одно существо, больше и опаснее других. Оно остановилось поодаль и замерло на фоне пылающего неба. Но хотя расстояние было большим, Силье могла видеть, кто это был. Она узнала его лицо. Манящее, отталкивающее, притягивающее... Черные спирали волос, падающие на лоб, устремленные на нее сверкающие глаза. Но как она ни старалась, она не могла разглядеть его тела. Она хотела его видеть, но оно оставалось в тени. Она могла различить только его контуры, и это навело ее на мысль о фавне или сатире...
Она чувствовала слабость и тяжесть в своем теле, тяжело дышала, ощущала странное возбуждение. Она слегка пошевельнулась в траве, немного подтянула ноги, испуганная, околдованная.
Тут он слегка взмахнул крыльями и стал приближаться.
Она вскрикнула так, что проснулась. Она продолжала лежать, тяжело дыша, испытывая облегчение и разочарование в одно и то же время, потому что сон резко оборвался именно на этом месте. Она испуганно почувствовала, что ее тело горело так, как никогда раньше. Она была взволнована, потрясена, пыталась закрыть срамное место руками. Но ее руки зажгли искру - и теперь не было пути назад. Обессиленная, она упала, полумертвая от чувства стыда и счастья, которое она только что ощутила. Все это было, однако, так просто и естественно. Силье становилась взрослой.

***

Церковь, которую расписывал Бенедикт, была не того прихода, к которому они принадлежали. Свою приходскую церковь он расписал давно, по его словам, каждая пядь свода там была украшена им. Но недалеко отсюда находилась церковь соседнего прихода, и именно ее он продолжал расписывать теперь. В первой половине дня он взял с собой Силье и поехал туда в повозке. Бенедикт не относился к ранним пташкам. Его сине-красный нос свидетельствовал также о том, что он принадлежал к людям, ценившим радости крепких напитков.
Силье была уверена, что все могут прочитать на ее лице пережитое этой ночью. Но, как ни странно, это было, видимо, просто самовнушение. Никто, казалось, не заметил ничего особенного, все разговаривали с ней просто и естественно.
Странно! Для нее это был переворот, и такой постыдный, что она могла бы умереть. То, что человек, которого она желала, был не тот, не меняло дела.
Пока они ехали, Бенедикт без умолку болтал. Держа вожжи, он правил старой кобылой, а Силье сидела рядом с ним. Он рассказывал о своих триумфах художника, о красивой иконописи, которую он выполнил. Он громогласно бранил реформаторских пасторов за то, что они дали указания закрасить всю старинную красивую иконопись белой известкой, потому что, как они утверждали, часть фресок была неприличной.
- Неприличные! - возмущался он. - Нет ничего неприличного в любви, Силье. Все естественно и красиво. Это мысли старых святош неприличны.
Услышанное немного успокаивало ее.
- К счастью, нашлись и разумные пасторы, которым удалось остановить такую заботу о благонравии. Они напомнили слова Григория о том, что «те, которые неграмотны, будут читать по картинам». Вот что значит понимать ценность церковного искусства! Ты должна увидеть моего ангела на Страшном суде, Силье. О, это великолепное творение! В качестве натурщика я использовал Хемминга. Она снова покраснела.
- Да, он явно был прекрасным натурщиком, - пробормотала она.
Бенедикт засмеялся:
- Но вряд ли с прекрасной душой. Кстати, не могла бы ты в качестве натурщицы позировать для соблазненной девственницы в сцене Страшного суда?
- Нет! - ответила она, волнуясь.
- О да! Ты смотрелась бы превосходно с твоими прекрасными золотисто-каштановыми волосами. Хотя ты должна была бы быть, конечно, без одежды.
- Нет, ни за что!
Бенедикт снова засмеялся.
- Я просто пошутил. Если даже у тебя душа художника, ты далеко не смелая. Узость воспитания... - пробормотал он, скорее, про себя.
Она не желала слушать такие разговоры и, демонстративно скрестив руки, уставилась в свой подол. Если бы она немного повернула голову, то увидела бы горы. Но она не повернула головы, хотя горы манили и соблазняли ее сегодня больше, чем когда-либо раньше. Может быть, те существа были там, в небе? Может быть, самое большое из них было...
- Там, в дали, это та церковь? - прервала она молчание.
- Да, но я, видно, ничего не услышу о том, что так тебя напугало.
- Нет. Я просто... - Она не закончила фразы. Она не могла рассказать ему о своих фантазиях. Но, к своему огорчению, она почувствовала, что промокла самым постыдным образом - так, как это случилось с ней ночью.
Силье медленно ходила по церкви и любовалась творениями Бенедикта. Вот этот сюжет она узнала. Четыре ореола Апокалипсиса. Вот бредет толпа людей, зараженных чумой. Это опустошения войны. Это сама Смерть. А это... О, да, это, явно, Хемминг в образе ангела на Страшном суде! Несколько стилизован, но это, определенно, он. Силье восхищенно вздохнула. Она громко похвалила работу художника, и эта похвала была искренней,
Бенедикт был в восторге.
- Посмотри здесь, посмотри здесь, - не уставал он повторять и тянул ее за собой. - Что ты думаешь об этом? Нравится?
- Да, конечно, - ответила она, помедлив. - Но почему вы нарисовали женщину, сбивающую масло? Почему позади нее дьявол?
Бенедикт громко захихикал.
- Этого они всегда хотят. Немного развлечения они получат - и пасторы, и церковные служители, и вся паства.
- Но я не понимаю, - сказала наивно Силье.
Он уставился на нее, разинув рот.
- Ты хочешь сказать, что не понимаешь символики? Ты никогда не видела, как сбивают масло? Ты сама не сбивала?
- Да, но...
В следующее мгновение обжигающий румянец залил ее щеки, и она побежала прочь. Как это пошло! Как... Бенедикт выглядел рассерженным.
- Ты для меня загадка, маленькая горячая барышня. Да, ты слишком горячая... Но, может быть, ты могла бы мне помочь делать роспись? - сказал он, уловив благоприятный момент после ее похвалы. - Ты можешь раскрашивать этот декоративный орнамент. Ты раньше рисовала красками?
Этого она раньше никогда не делала, но не хотела упустить возможность попробовать сейчас. Он показал ей краски.
Красная краска. Сажа, черная краска, ее не надо употреблять слишком много, иначе роспись будет такой мрачной, художник запретил также смешивать эту краску с другими. Белая известь, медный лазурит, который становился сине-зеленым, ультрамарин и охра. Ей было позволено смешивать краски, только нельзя было пачкать краски Бенедикта.
Немного боязливо она взяла кисть. Заполнить краской первый листик отняло у нее четверть часа - так она боялась, что краска попадет за линию рисунка. Но потом дело пошло быстрее. Они оживленно беседовали об искусстве. При этом Бенедикт висел под крышей церкви и работал над Адамом и Евой с огромными фиговыми листками, а Силье постепенно продвигалась с орнаментом. Она ничего не знала об искусстве, так что Бенедикт говорил и поучал ее, роль, в которой он чувствовал себя очень хорошо.
- Я тебе не наскучил? - спросил он неожиданно.
- Нет, нет! - живо возразила она. - Это так интересно, у меня еще никогда не было такой увлекательной беседы.
Бенедикт поджал губы. «Беседа» было, пожалуй, мало подходящее обозначение для его прерванного монолога.
Когда день закончился, он сошел вниз. Они оба работали так усердно, что забыли съесть взятую с собой еду.
- Вы только посмотрите! - сказал он, отдавая должное ее работе. - Я же знал, что ты сможешь. В твоих листьях чувствуется жизнь. Где ты научилась умению класть тени?
- Я ничего об этом не знаю, - ответила она, немного встревоженная, но в то же время гордая. - Я просто пыталась представить себе, как выглядит листок.
- Завтра ты тоже должна быть здесь со мной, - сказал он поспешно. - «Тетки» позаботятся о малышах, это их только обрадует.
Боже правый, она так радовалась общению со старым человеком, которого знала еще так мало!
Самое главное, что он делал для нее, было, пожалуй, то, что он помогал ей найти почву под ногами. Силье, чужая птица, не годившаяся для жизни на хуторе, открыла для себя другой мир. Может быть, он станет для нее родным?

4

Однако на следующий день Силье не могла поехать в церковь. Одна нога у нее ужасно разболелась, и ей пришлось сидеть дома. Она играла с Суль и выполняла разную мелкую работу, которую могла делать сидя. Она много разговаривала с двумя пожилыми женщинами.
Суль была забавной маленькой девочкой, спонтанной и прямолинейной. В ее поведении не было даже намека на притворство. Если она злилась, то это было действительно так, если радовалась, то радости не было границ. Но никто не понимал, что она говорила. По оценке женщин, девочке едва ли исполнилось два года.
Поскольку нога через день стала выглядеть лучше, Силье настояла на том, чтобы опять отправиться с Бенедиктом. На этот раз они взяли с собой и Суль, чтобы немного разгрузить обеих женщин.
Девочка бегала по церкви и приводила их в отчаяние своей неуемной энергией. Снова и снова Силье приходилось снимать ее с кафедры или галереи, снова и снова ребенок пытался вскарабкаться наверх, к Бенедикту. В конце концов они были вынуждены привязать ее канатом на хорах, это помещение было в то время свободно от всякого реквизита.
Каждый из них расписывал свое, как в прошлый раз. Силье получила на этот раз более трудную задачу, она должна была расписывать нимбы вокруг голов ангелов. Она справилась с задачей блестяще.
- В тебе есть искра Божия, - сказал Бенедикт.
А теперь пойдем, посмотришь на то, что я сделал вчера, когда тебя не было.
Она последовала за ним в один из боковых нефов. На одном из небольших сводов он нарисовал сцены из Страшного суда. Силье увидела именно то, что он хотел ей показать. Это была наполовину сделанная иллюстрация на тему соблазненной девственницы.
Покраснев, она отвернулась. Бенедикт рассмеялся.
- Она похожа на тебя, не правда ли? Лицом. Остальное я должен был только представить себе. Это было не так трудно.
Силье не могла вымолвить ни слова, так она была возмущена. Ей казалось, что картина не отдает должного ее достоинствам. Ее собственный живот гораздо более плоский, а грудь у нее больше, чем у этого... этого урода.
- Я выгляжу не так! - выпалила она.
- Вини в этом себя, - засмеялся Бенедикт. - Ты же не хотела позировать. Но я могу внести изменения. Только скажи мне, что тут неправильно.
Правильным было бы повернуться и уйти отсюда, демонстрируя возмущение. Но Силье казалось невыносимым то, что ее лицо будет сидеть на этом теле грушевидной формы. Тогда она сделала несколько быстрых движений руками над картиной. Бенедикт смотрел одновременно и на нее.
- Да, ты права, ты относишься к типу стройных женщин с красивой грудью и узкими бедрами. Это легко исправить. Но мы должны нарисовать здесь так же Дьявола. Впрочем, он подождет. Сначала мы должны закончить с фельдмаршалом Смерть.
Теперь Силье бывала в церкви каждый день. Она пыталась, как могла, скрывать, что с ее ногой было не совсем хорошо. Суль больше не брали, так как приходилось тратить слишком много времени, чтобы держать ее в руках. И каждый день Силье надевала на себя красивый бархатный плащ. Бенедикт сказал ей как-то во время поездки:
- Ты гладишь плащ рукой, словно любовника.
- Только потому, что бархат такой мягкий, - возразила она.
- Но то, как ты завертываешься в него и вдыхаешь его запах - это тоже как-то связано со структурой материи?
Она выпрямилась на сиденье.
- Я никогда не имела такой красивой одежды, в этом все дело, - пробормотала она взволнованно.
На четвертый день Бенедикт убедился, что Силье так продвинулась в своем уменье, что решил дать ей более трудную задачу. У него было мало времени для работы над росписью. Вскоре церковь должна была снова открыться для службы... Может ли она взять на себя труд расписать Дьявола, соблазняющего девственницу, если он нарисует контуры?
Силье онемела от изумления. Она должна была расписать целую фигуру? Но она чувствовала, что справится с этим. Когда была еще совсем ребенком, она знала за собой способность рисовать на своих руках. Она только никогда раньше не могла испытывать себя в таком деле, как это.
- Да, да, я думаю, я попробую, - почти заикаясь, сказала она. - А если у меня не получиться?
- Тогда мы перепишем заново. Но я уверен, что ты сможешь.
Силье вкладывала в работу всю душу. Теперь она работала одна, в боковом нефе, и они могли только изредка обмениваться словами, выкрикивая их. Но она была так поглощена работой, что часто забывала Бенедикта и все остальное. Когда день клонился к вечеру, он сошел вниз. Несколько раз за день он присаживался рядом с ней, чтобы убедиться, что она на правильном пути. Сейчас она сделала так много, что оставалось написать только ногу Дьявола, которая высовывалась из-за ноги женщины.
- Ты сегодня даже ничего не поела, - сказал Бенедикт, подходя. - И дневной свет уже меркнет. Закончим на сегодня.
Тут он остановился. Она отошла в сторону, чтобы он мог разглядеть ее работу. Силье трепетала, ожидая его приговора.
- Боже правый, - пробормотал он. - Что это ты тут сделала, девочка?
Наконец, она увидела то, что сделала, увидела его глазами. Дьявол стоял позади женщины так, как его нарисовал Бенедикт. Но Силье пошла дальше, она положила когтистые руки Дьявола на грудь женщины, а ее голову прислонила к плечам Дьявола. У того был длинный язык, которым он лизал шею женщины, а его лицо...
- О, - вырвалось у Силье, и она прижала руку ко рту. - О, я... я этого не видела!
Никто из тех, кто когда-либо видел мужчину в волчьей шубе, не мог бы ошибиться в том, кого Силье изобразила на картине.
- Мы должны вымарать это, - сказал Бенедикт испуганно. Силье сделала было жест, чтобы начать замазывать картину, но он остановил ее.
- Впрочем, нет. Не делай этого. Это слишком хорошо, чтобы уничтожить. Ты, конечно, не вышколенный мастер, но в этом чувствуется характер. Будем надеяться на то, что слуги короля не войдут в это помещение. Девочка, - обратился он к ней, еще не оправившись от потрясения. - Я, действительно, не ожидал, что ты, такая добродетельная, можешь написать нечто подобное. Посмотри на похотливые руки Дьявола! Посмотри на его позу! Словно ты представляла себе, что происходит за спиной женщины.
Силье была тоже потрясена.
- Я не понимаю, я даже не знала, что написала такое. Это получилось, очевидно, само собой.
- Либо тебя околдовали, либо у тебя просто-напросто душа художника. Ты, видимо, работала почти в трансе. Да, я полагаю, что это так и было. Художник часто не знает, что делает, когда его действительно охватывает вдохновение. Но я думал, что ты потеряла свое сердце из-за молодого Хемминга.
Значит, он понял это.
- Да, это так, - сказала она с отчаянием и раздражением. - Это так. Я не понимаю, почему на стене появилось это лицо.
Тут Бенедикт начал смеяться, сначала тихо, а затем все громче и громче.
- Но лучшего натурщика ты не могла бы найти. Господи, как это впечатляет! Однако не надо никому об этом рассказывать! Хорошо, что здесь так темно.
Они поехали домой. Стало теплее, и тонкий слой снега растаял. Небо было хмурым. Но они знали, что это потепление кратковременно и обманчиво. Зима все больше давала о себе знать, каждый день солнце всходило все позднее.
Это была трудная осень.
В течение десяти дней Силье оставалась на хуторе, так как заболела Суль. Пышущая жаром и плачущая, маленькая девочка лежала в своей постели. Силье сидела подле нее целыми днями, меняла белье и старалась согреть ее. Цирюльник, бывший одним из собутыльников Бенедикта, приехал и вынес свой приговор.
- Тут не может быть никаких сомнений. Держите грудного ребенка подальше от нее! Мы, все остальные, пожалуй, справимся с болезнью, как мы уже делали это до сих пор. Девочка крещена? Может быть, лучше позвать священника?
- Священник умер, - сказала одна из женщин. - Пока у нас нет другого. Ах, у нас был хороший пастор. Он навещал всех больных и в конце концов заразился сам. Но девочка такая большая, что ее надо окрестить.
Женщина пыталась сдержать рыданье... Они все так полюбили маленькую Суль. После того как цирюльник ушел, Силье опять села возле нее. Она чувствовала, что отчаяние захлестывает девочку. Она тянулась к этому маленькому существу, словно это была ее собственная дочь.
- Помоги нам, - шептала она. - Помоги, помоги нам, не дай ей умереть - она так полна жизни. Ради всего святого, не забирай ее у меня, оставь ей жизнь!
Но жар у девочки не спадал. Наоборот. Силье ждала только следующего пугающего симптома. Суль смотрела на нее блестящими глазами.
- Будь добра, выздоравливай! - просила ее Силье. - Я не могу смотреть на то, что тебе плохо. Ты мне нужна, понимаешь?
Глаза Суль широко открылись:
- Тебе нужна Суль? - пролепетала она, плохо выговаривая некоторые звуки.
- Да, мне нужна Суль. Ты и я, мы одна семья. И у нас есть маленький брат. И ничто не радует меня, когда ты больна. Я так люблю тебя, дорогая Суль.
Нежная улыбка разлилась по лицу малышки. Она сунула свою горячую ручонку в ладонь Силье. Лишь в эту минуту Силье поняла, что Суль по-настоящему приняла ее, успокоенная и счастливая. До тех пор Силье казалось, что ребенок держался за нее больше из чувства самосохранения.
Маленький брат, которого она назвала Даг. Это, возможно, было опасно, Может быть, они будут вынуждены снова расстаться. Но она назвала это имя совершенно спонтанно, оно казалось таким подходящим. И она не хотела расставаться с малышами. Она не хотела видеть, как эту красивую маленькую девочку кладут в холодный гроб.
Когда стало смеркаться, она услышала, что к ним кто-то приехал. Вместе с Бенедиктом, вернувшимся из церкви, был всадник. Силье услышала голоса собеседников, и вдруг в дверном проеме домика, где она жила с детьми, появился гость.
- Выйди, Силье, - произнес он низким грубым голосом. В доме было темно. Он был сейчас одет не в волчью доху, а в темно-коричневый плащ, но она тем не менее узнала его. Ее руки дрожали, когда она поднялась с постели ребенка. Суль начала хныкать и потянулась за ней.
- Может быть, мне остаться здесь? - спросила она неуверенно и заставила себя встретить его взгляд. Он смотрел на нее своими особенными глазами. Теперь она видела, что они были светлые, как янтарь, между угольно-черными ресницами.
- Ты радуешься ребенку, не так ли?
- Да, очень. Очень.
- Выйди отсюда! Подожди в кухне с женщинами!
Силье, помедлив, послушалась, стараясь не замечать плача девочки. На кухне никто не сказал ни слова. Настроение было каким-то странным, напряженно-тягостным. Появление главаря мятежников было, очевидно, не ко двору. Опасно, опасно для жизни! Бенедикт стоял, оцепенев, у окна, работник вертел в руках шапку, а женщины сидели совершенно неподвижно. Силье села и сложила руки на коленях. Одна из женщин начала тихо молиться.
- Прекрати сейчас же! - зашипел на нее Бенедикт, потеряв самообладание.
- Конечно, извините, - сказала женщина, которую звали Мари. Это она, в основном, брала на себя заботы о Суль.
Внезапно Силье вскочила.
- Он там уже так долго. Я пойду посмотрю.
Странно, но никто не пытался ее остановить. Помедлив, она открыла дверь в маленький домик. Мужчина стоял, склонившись над постелью. Он выпрямился и повернулся к ней. Он не выглядел ни сердитым, ни удивленным, когда она вошла.
- Это крепкий ребенок, - произнес он своим странным резким голосом. - Она выживет. Но... - он оборвал самого себя.
- Это правда? - недоверчиво спросила Силье. - Как вы это можете знать?
Он слегка улыбнулся.
- Есть немало людей, которые заражаются и выживают, ты это знаешь. Только будь рядом с ней, что бы она не чувствовала себя одинокой.
- Это я сделаю.
Суль была теперь более спокойной, она устало улыбнулась им.
Он внимательно посмотрел на Силье.
- Ты хромаешь?
- Это пустяки. Обмороженная нога никак не заживает.
- Нельзя ли мне посмотреть ее?
- Нет!
Ей стало почти стыдно из-за своего резкого тона. Мужчина ждал с улыбкой на губах. Он явно веселился. Она смирилась и села на кровать. Не говоря ни слова, он присел у ее ног и снял длинные чулки. Когда его теплые руки коснулись ее кожи, она вздрогнула, не успев овладеть собой. Он бросил на нее ничего не выражающий взгляд, затем положил обе ладони на ее ступню.
- Ты слишком много ходила, - сказал он.
Она ощутила удивительное, беспрерывно вибрирующее тепло, распространявшееся от ступни и захватившее ногу выше ступни. Через какое-то время нога словно горела.
- Вы то же делали и для Суль? - спросила она, устремив взгляд на ребенка, который теперь заснул.
Он не ответил. Вместо этого он вынул из кармана маленькую деревянную коробочку.
- Смазывай этим ногу по вечерам, - сказал он. - Это вытянет гной из раны.
Он встал, и комната стала вдруг слишком маленькой и слишком жаркой. Силье поблагодарила его.
- Это Бенедикт привез вас? - спросила она.
- Нет, - ответил он. - Это не Бенедикт. Это я разыскал его в церкви.
В церкви? О Боже, нет!
- Да, я видел его, - ответил он, угадав ее мысли.
Никаких комментариев. Только констатация. Силье обрадовалась, что была занята надеванием чулок. Иначе она бы не знала, куда девать глаза и что делать со своими руками. Именно сейчас ей хотелось провалиться сквозь землю. Но когда он поднялся, чтобы уходить, она собралась с духом.
- А грудной ребенок, мальчик? Он тоже заболеет?
Он помедлил.
- Дай мне посмотреть на него.
Когда он проходил мимо нее через дверной проем, она снова почувствовала странную слабость в теле, как в том сне. Луч вечернего солнца упал на его лицо, которое она видела раньше только в полумраке. И тут она была поражена тем, как заблуждалась. Видимо плохое освещение делало его лицо таким ужасным и старым. На самом деле, это был сравнительно молодой мужчина - не юный, но в расцвете своей мужественности, и значительно моложе, чем она себе представляла. Однако что-то звериное было, как и раньше, в его глазах, вокруг рта и в кошачьих движениях.
Она пошла за ним следом через двор, глядя на его высокую стройную фигуру с очень широкими плечами. Она видела, как он твердо и уверенно шагал перед нею. На лестнице он остановился и подождал, пока она откроет дверь.
Когда они вошли в кухню, обе женщины мгновенно вскочили и исчезли в другой комнате. Работник перешел в другой конец кухни, только Бенедикт остался сидеть на прежнем месте. Впрочем, он тоже не оставался безучастным. Силье обратила внимание на странную скованность в его поведении.
- Ну что? - спросил он.
- Девочке становится лучше! - Лицо Силье осветилось радостью. - Но он хочет посмотреть и Дага.
Бенедикт позвал Грету, приказав принести ребенка. Из соседней комнаты слышались ее жалобные возражения.
- Он еще не крещен!
Могучий гость отвечал:
- Силье временно окрестила его, когда нашла. То крещение пока еще действует.
- Да, черт возьми, - сказал Бенедикт. - Грета, напомни мне при первой же возможности найти для детей пастора. Мы слишком давно пренебрегаем их душами. - Он сказал это непривычно высоким голосом, какого Силье никогда у него прежде не слышала. На пороге появилась Грета.
- Да, господин Бенедикт, - сказала она обвиняющим тоном. - Подумайте, что было бы, если бы ребенок умер. Тогда его душа отправилась бы сразу к... - Она замолчала и бросила на гостя испуганный взгляд. Потом она исчезла и вернулась с ребенком. Силье взяла у нее мальчика и протянула гостю. Тот посмотрел на нее странным грустным взглядом.
- Ты доверчива. Поэтому я сделаю все, что смогу. Но я хотел бы быть один.
Все ушли из кухни. Силье оглянулась, уходя. Было так приятно видеть этого дикого зверя, колоссального и могучего, с маленьким человеческим детенышем на руках. Мальчик почти исчез в них. Он посмотрел на мужчину внимательными глазами и начал кричать. Но скоро младенец замолчал. Они ждали в прихожей, она, Бенедикт и работник, не говоря ни слова и не глядя друг на друга. Вскоре мужчина вышел к ним. Он протянул ребенка Бенедикту.
- У новорожденных своя защита, - сказал он. - Чуме трудно в них вцепиться.
Это было все, что он сказал. Силье вышла за ним во двор. Она подумала, что он, возможно, этого хочет, поскольку он не протянул ей ребенка.
- Я знаю, кто вы, - быстро сказала она.
- Ты знаешь? - спросил он с легкой скептической улыбкой.
- Да, я не выдам вас. Вы можете положиться на то, что я друг. Если когда-нибудь вам понадобиться моя помощь... Но она вам, явно, не понадобится.
Он стал серьезен:
- Нет, Силье, может быть, мне понадобится помощь. Я думаю, ты поняла, что я очень одинокий человек и могу положиться на немногих.
Она усердно кивала, исполненная серьезности и понимания. У него на щеках появлялись глубокие морщины, когда он улыбался.
- Тебе здесь хорошо?
- О да! Я не могла бы желать лучшего. Спасибо за то, что вы направили меня сюда. И спасибо за... все!
Он сделал неопределенный жест рукой.
- Силье, Силье, - сказал он медленно. - Ты - дитя. Но ты пришла в себя, оправилась чисто физически. Ты уже не такая изможденная. Сейчас ты больше походишь на распускающийся бутон. И... не мешкай известить меня, если я тебе опять понадоблюсь.
Он сел на коня и вмиг ускакал. Силье продолжала стоять со сдвинутыми бровями. Опять? Что он имел в виду?
Она вошла в дом, где находилась Суль. К ее изумлению, там была Мари. Тут она вспомнила, что видела во дворе какую-то тень, но была слишком занята разговором с мужчиной, чтобы раздумывать над этим. Женщина виновато вскочила с пола возле кровати, где лежала Суль. Она пробормотала слова извинения и исчезла за дверью. Суль спала спокойно, хотя лицо у нее было все еще очень красное. Но это был признак того, что самое страшное было готово вот-вот отступить. Силье было любопытно, что делала здесь Мари. Она наклонилась и сразу заметила, что кровать, где спала Суль, чуть-чуть зашаталась, когда она на нее оперлась. Под одной из ножек кровати лежала монета. Серебряная монета с изображенным на ней крестом. Силье знала, что это означает: защиту от всех дьяволов. Помешкав немного, она снова положила монету под ножку кровати.
Несмотря на то, что она этого не хотела, ее мысли обратились к сну, который приснился ей во вторую ночь ее пребывания на хуторе. Ее фантазия заработала. Что, если бы она не проснулась - что бы тогда случилось? Почему во сне это был не Хемминг? Почему это был человекозверь, разбудивший дремавшую в ней женственность? Она хотела, чтобы это был молодой привлекательный Хемминг. Она бы хотела этого! Если бы ей еще раз приснился этот сон, но с другими... Она едва решалась произнести про себя это слово. С другим... любовником? Сразу, как только она так подумала, по ее телу разлилась горячая волна. Но образ Хемминга поблек. Это был не он, тот, кого она видела, Силье уткнулась лицом в подушку и застонала от отчаяния и безысходности.
Первое, что она почувствовала, проснувшись утром, было облегчение с ногой. Боль и жжение уменьшились. А рядом в своей постели лежала проснувшаяся Суль. Она хотела встать.
- Нет, дружок, - сказала Силье. - Сегодня ты еще должна побыть в постели. Так легко это не проходит. Но я буду с тобой целый день.
Она заметила, что постепенно меняет свое отношение к горам. Несколько раз она бросала на них взгляд, полный ожидания, словно надеялась на то, что фантастические фигуры во главе с их предводителем поднимутся над выветренными горными массивами. Потом ей становилось стыдно за то, что она вела себя как ребенок.
Несколько дней спустя Суль была уже вне опасности, и Силье смогла возобновить свою работу в церкви. Теперь она работала вместе с Бенедиктом, но не получила разрешения расписывать фигуры людей.
- Никто не знает, что ты можешь преподнести, - сказал Бенедикт.
После того как они напряженно поработали какое-то время, Силье не выдержала:
- У него масса медицинских знаний, не правда ли?
Бенедикт сразу понял, кого она имела в виду.
- Да, уж это так, - отвечал он сверху, из-под крыши.
- Почему же он известен больше не из-за своих знаний?
- Они являются только чем-то вроде сказки.
- Потому что он должен скрываться?
- Наверное, это так. Он показывается крайне редко. Я видел его лишь несколько раз за всю мою жизнь, но, кажется, он испытывает ко мне своего рода доверие. Странно, что сейчас он показывается так часто. Но для этого, видимо, есть причины...
- А сколько ему лет?
- У него может быть любой возраст. В зависимости от того, чего он сам хочет в данный момент.
- Он приходил туда в церковь, он мне сказал.
- Да. Он спросил, все ли хорошо в доме, и тогда я рассказал о девочке. Тогда он поехал со мной.
Бенедикт помедлил минуту.
- Он проявляет к тебе благосклонность, Силье, - сказал он решительным тоном. - Ты должна быть за это очень благодарна - и быть с этим очень осторожной.
- Почему?
- Не задавай мне таких трудных вопросов, - рассердился он.
- Я очень хочу это знать, - сказала она спокойным тоном.
- Тьфу! - произнес Бенедикт и, задев рукой, опрокинул краску на каменный пол. - Вытри это, Силье. Тьфу!... Я, во всяком случае, не хочу стать его недругом. Ты учишься балансировать на натянутом канате.
- Его недруги - подручные фогда, - улыбнулась она, не понимая его намека. - Они, верно, почувствовали его гнев.
- Да, - подтвердил Бенедикт с отсутствующим видом. - Да, наверное, это так и было.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Околдованная

3 Маргит Сандему

***

Во внутренних покоях аристократического особняка, находившегося в Тронхейме, лежала Шарлотта Мейден. Она не смыкала глаз пятую ночь подряд. Лишь на рассвете ей удалось немного задремать, но ее сон был беспокоен и полон кошмаров. Ее сердце словно окаменело, глаза были сухими. Она смотрела в пустоту, Комната освещалась восковой свечой, Шарлотта теперь постоянно боялась темноты. В комнате была знакомая и любимая старинная мебель, но она словно ничего не видела. Шкаф в углу с французской резьбой, элегантные стулья, вызывавшие у нее всегда мысли о Лойоле и испанской инквизиции, красивые платья... Все это было словно не здесь. Ближе к весне воздух станет теплее, думала она. Весна придет скоро, после Рождества, и все станет тогда гораздо лучше. Никто не будет мерзнуть.
Родители были очень обеспокоены ее поведением. Они ее больше не понимали. Не понимали ее раздраженность, ее нежелание выехать из города, чтобы вдохнуть свежего деревенского воздуха или нанести визит родне и друзьям в их больших усадьбах. Непонятна ее несдержанность, когда им нанесла визит ее старшая сестра с маленькими детьми. Казалось, что дети безгранично ее раздражали. Она закрывалась в своей комнате и отказывалась выходить, покуда гости были в доме. Такие вздорные причуды появились у Шарлотты, которая всегда была радостной и оживленной. Младший ребенок, она всегда была беззаботной, немного легкомысленной, находчивой в разговоре, может быть, немного поверхностной, но беседовать с ней было всегда приятно. В ее обществе все были в хорошем настроении, хотя она была не из тех, у кого привлекательная внешность. Но теперь... Впрочем, она была сама не своя уже давно, более чем полгода. Такая напряженная и странная. Но теперь она стала совсем невозможной!
Шарлотта смотрела, не мигая, в окно. То, что в ней исподволь копилось за эти многие дни и ночи, было готово вырваться наружу. Она чувствовала это. Ее попытки противостоять этому не помогали.
«Если бы я только пошла туда снова той же ночью...» - лезли ей в голову мысли. Они прокрадывались в нее хитростью, и теперь она была беззащитна против них. «Либо утром после, нельзя же было выскользнуть ночью. Или следующим вечером, или следующим утром, так думала я. Но я постоянно это откладывала. Трусливая, колеблющаяся, неуверенная. Теперь слишком поздно».
О, Боже, вот она, мысль, которую она пыталась задушить. «Слишком поздно! Слишком поздно! Слишком поздно!» Она вся сжалась в постели, чтобы побороть истерику. Но мысли не отступали. Слишком долго она их сдерживала.
Прошло тринадцать дней. Никто на земле не мог бы выжить самостоятельно за эти дни. В мыслях она видела маленький сверток под елью. Промокшее, совершенно промокшее белье, а внутри свертка так тихо, так тихо. Никто больше не плачет, никто не двигается. Крик, возникший где-то глубоко внутри, вырвался через ее глотку. Она кричала от своего бессилия, своего отчаяния, которое только возросло с тех пор, как она оставила своего ребенка и решила, что теперь свободна. Или нет, с тех пор как она несла в руках через город беспомощную маленькую жизнь. Рыдания сотрясали все ее тело. В комнату стремительно вошла испуганная камеристка в ночном чепце и с шалью поверх ночной рубашки. Таких рыданий она никогда не слышала.
- Но, фрекен Шарлотта! Что с вами? Что с вами?
Рыдания, звучавшие почти как крик о помощи, не умолкали. Они отзывались эхом по всему дому.
- Что я должна сделать? - Камеристка была в полном замешательстве. - Позвать вашу матушку?
- Нет, нет, - всхлипывала Шарлотта.
- Но что с вами, фрекен Шарлотта? Вы больны?
Ответ был невнятным, что-то вроде: «Нет, совсем нет», но, возможно, это были другие слова.
Камеристка, которая всегда держалась на почтительном расстоянии от своей фрекен, села нерешительно на краешек кровати. Шарлотта приподнялась и обняла ее.
- Помоги мне! О, помоги мне!
- А чем именно? - смущенно спросила камеристка. Она принуждала себя сидеть. Такую интимность она явно не одобряла.
Шарлотта хотела попросить ее пойти в лес и посмотреть. Но, так как она заметила неприязнь камеристки, то удержалась от этой просьбы. Нервный припадок снова возобновился.
- Слишком поздно! - кричала она. - Все слишком поздно. О, Господи, поверни время назад!
Если бы только можно было повернуть время назад, если бы можно было вернуть ребенка, держать, согреть его и принять презрение и изгнание, которые бы за этим последовали.
Двери отворились, и ее родители вошли в комнату.
- Милое дитя! - воскликнула ее мать. - Что с тобой? У тебя были кошмары?
- О, Господи, если бы это были ночные кошмары, - всхлипывала Шарлотта.
Но она рыдала так громко, что никто не мог понять, что она сказала. Мать и камеристка поменялись местами, последняя, чувствуя облегчение, первая - необычность ситуации.
- Что произошло, Эльсбет? - тихо спросила мать.
- Я не знаю, - ответила камеристка. - Я ничего не понимаю. Она говорит только, что слишком поздно.
- Слишком поздно, Шарлотта? Слишком поздно для тебя найти мужа? Ерунда, тебе всего двадцать пять лет.
- Нет, нет, я не хочу выходить замуж, - закричала Шарлотта. - Никогда! Нет! Никогда!
Ее мать была растеряна.
- Ты сидишь слишком много в помещении. Завтра мы совершим поездку в лес. Там так...
Эти слова вызвали у Шарлотты дикий крик ужаса. Она хватала воздух и билась в истерике, пока не упала на красиво вышитые подушки совершенно обессиленная.
- Может быть, вызвать цирюльника и попросить поставить банки? - пробормотал отец Шарлотты. - Может быть, следует очистить кровь от злых духов?
- Нет, - устало сказала Шарлотта. - Уже все прошло. Это был только кошмар.
Теперь слышалось только приглушенное всхлипывание. Озабоченные и опечаленные, покинули родители комнату дочери.
- Явно, это только женское недомогание, - слышался в коридоре голос матери Шарлотты. - Это скоро пройдет.
Они осторожно закрыли за собой двери. Но Шарлотта знала, что ничто не пройдет, за исключением ее истерики. Она знала, что всю свою жизнь будет мучиться из-за кровоточащей раны в груди и из-за страха. И что мысли, мысли будут точить ее, приходить к ней в одинокие ночные часы в образе молчаливых младенцев.

5

В последнее время Силье бывала в церкви три раза в неделю. Бенедикт хотел бы, чтобы она работала с ним каждый день потому, что надо было поторапливаться. Прихожане приставали к нему с вопросами, скоро ли он закончит. Он был зол на «невежественных, некультурных варваров, не понимавших, что на художников нельзя давить».
Однако Силье хотелось также быть с детьми, не потерять с ними контакта. К тому же, она хотела разгрузить пожилых женщин, занятых работой на хуторе. Каждая из них выбрала себе по ребенку, которого опекала, и они, казалось, не очень-то возражали против поездок Силье в церковь. Женщины были в таком восторге от детей, что Силье часто про себя улыбалась.
- Бедные старые девы, - сказал Бенедикт. - Это их новая весна.
- Но Суль, во всяком случае, очень трудный ребенок, - возразила Силье. - Они же не мои дети, но я их люблю и...
Она досадовала на себя, что так мало видела Дага. Им занималась Грета. Хотя она всегда была ровной и приветливой, было заметно, что она ревновала, нетерпеливо переминаясь с ноги на ногу, когда Силье изредка возилась с малышом.
- Пусть они продолжают это делать, - смеялся Бенедикт. - В любом случае церковь скоро будет закончена.
- И что тогда?
- Тогда тебе придется вернуться к работе на хуторе. У меня заказ на работу далеко отсюда, так что ты, к сожалению, не сможешь работать со мной.
Силье не отвечала. Волшебное время в ее жизни скоро закончится.
- Не могу подобрать краску для этого одеяния, - озабоченно сказал однажды Бенедикт. Он висел под сводом церкви и должен был откидывать голову назад, чтобы лучше видеть. - Я застрял здесь, глупый осел - все цвета радуги сходятся здесь, на этом месте. Так что же выбрать?
Силье сошла вниз с лесов и встала на пол под Бенедиктом. Она критически рассматривала его работу.
- Коричневый цвет, - сказала она.
- Коричневый? Да, но это я же... Именно, ты права! Ты гений!
- Нет, просто снизу лучше обзор.
Бенедикт довольно хмыкнул, а в следующую минуту уже ругался из-за твердокаменной кисти. Но потом он взял себя в руки и помолился, прося прощения за богохульство в церкви. По вечерам он слишком много выпивал, поэтому по утрам был всегда немного ворчлив. Силье определяла его настроение по тому, как он надевал свою видавшую виды шапку. Когда она была надвинута на лоб, Силье знала, что Бенедикт не выносит громких звуков или яркого солнечного света. Если же шапка была сдвинута на затылок, то он был обычным стариком, пропустившим рюмочку. Врожденная почтительность запрещала ему выпивать в церкви, но Силье знала, что он прятал кое-что в повозке, куда время от времени подходил.
Она снова влезла на леса, и некоторое время они работали молча. Потом Бенедикт начал тихонько хихикать.
- О чем вы думаете? - удивилась Силье.
- Вчера здесь побывали несколько стариков из прихода, чтобы поглядеть на нашу работу. Они увидели Дьявола в углу и были потрясены и взбудоражены, так как оставались там довольно долго.
Силье покраснела. Она не хотела идти туда и смотреть на эту мерзость, после того, как закончила работу. Она помедлила минуту.
- Он... Вы знаете, кого я имею в виду... сказал, что видел его в тот раз, когда сюда приезжал. Это мне не понравилось.
Бенедикт выглядел очень виноватым.
- Нет, это... было случайно. Он пошел туда сам и спросил, и я должен был сказать, что это ты написала Дьявола. В церкви же нельзя лгать.
«Ты стоишь тут и как раз лжешь, старый хитрец, - подумала Силье. - Бьюсь об заклад, что это ты затащил его туда!»
- Что он сказал? - тихо спросила она.
- Ничего. Он казался совершенно ошеломленным, сбитым с толку. Тогда я сказал, что посмотрим и выдадим девушку замуж, так как она стала рисовать такие страстные картины.
- Да нет же, вы ведь не так сказали? - воскликнула Силье. - Что... Что он на это ответил?
- Я не знаю. Он показался мне очень раздраженным. Возможно, оттого, что я сказал нечто вроде: «Мы старики, пожалуй, выдадим ее замуж». Он, видимо, не хотел быть причисленным к людям моего возраста. Сразу после этого он удалился. Я полагаю, что он, возможно, был немного задет тем, что ты изобразила его Дьяволом. Но чего другого он мог ожидать?
- О, нет, - тихо и жалобно сказала Силье. - Он не должен был это видеть.
- Признаю, это было немного глупо. После его визита я очень испугался. Ох, я больше не могу говорить об этом сейчас. Расскажи мне лучше, почему у тебя такой грамотный язык. Ты росла ведь не в образованной среде, не так ли? Правда, говорят, что розы могут расти среди осота и на навозной куче, но с тобой особый случай. Ты можешь читать и писать?
- Так, немного. Понимаете, случилось так, что один из малолетних сыновей владельцев усадьбы, где я жила, привязался ко мне. Я была чем-то вроде его няньки, играла с ним. Он хотел, чтобы я была с ним везде. Поэтому я присутствовала и на его занятиях. И я старалась, конечно, вобрать в себя как можно больше. Я была словно засохшее растение, которое пило знания. Я хотела учиться и учиться всему! Я усвоила их язык, я брала книги мальчика. Потому что я знала, что получила возможность, которой не было у других девочек. Мои знания, конечно, очень отрывочные, потому что я присутствовала не на каждом занятии...
- Ну, остановись. Чтобы усваивать знания таким образом и в таких обстоятельствах, требуется интеллигентность. Откуда она у тебя?
Силье призадумалась.
- Моя мать знала очень многое. А ее отец был тоже грамотным. Я полагаю, что он писал, составлял письма для других крестьян. Он также очень красиво резал по дереву.
- Так вот откуда у тебя художественная жилка! - воскликнул Бенедикт. - Спасибо, Силье, теперь ты объяснила мне многие из твоих загадок! Но что это?
Оба прислушались. Сверху с церковной башни послышались тяжелые шаги. Силье испуганно уставилась на Бенедикта. От отвечал недоумевающим взглядом.
- Здесь появляются привидения? - прошептала она. Казалось, шепот эхом отражался под сводами.
- Чепуха!
Оба спустились вниз с лесов.
У Силье не было желания беспомощно висеть между небом и землей, в то время, как на церковной колокольне топали духи со всего света. Ей пришлось взять себя в руки, чтобы не убежать.
- Кто это может прятаться там наверху? - прошептал Бенедикт. Он сделал к ней шаг, и она не была уверена в том, хотел ли он ее защитить или сам искал защиты. Они напряженно ждали. Вдруг дверь, ведущая на колокольню, скрипнула, и оттуда вышел бородатый мужчина.
- Я голоден, как волк, Бенедикт, - сказал он. - Не найдется ли у тебя куска хлеба?
- Что? Это ты здесь прячешься и пугаешь до смерти мою ученицу!
Вот как, подумала Силье, значит, это только она испугалась?
- Конечно, у нас много еды, - продолжал Бенедикт. - Мы всегда о ней здесь забываем. Силье, принеси сюда дорожный сундучок.
Силье сбегала за сундучком и открыла его для бородатого мужчины. Он был среднего возраста, коренастый, с острым взглядом, одет в крестьянскую одежду. Возможно, он был кем-то другим, а не обычным крестьянином, потому что его одежда была модного покроя, а на ногах вязаные чулки.
- Мне нужна еда для двоих, - сказал он, опустошая содержимое сундучка.
- Другой с тобой? - спросил Бенедикт.
- Да. Молодой Хемминг лежит там наверху и изнемогает от жажды.
- Изнемогает? - испуганно спросила Силье, ненавидя предательский румянец, выступивший на ее лице.
Мужчина засмеялся.
- Три недели у него не было женщины, поэтому ему так плохо. Пойди к нему наверх, разумеется, с едой.
- Нет, не пускай Силье к этому наглецу, - сказал Бенедикт. - Она слаба для него.
- О, я, пожалуй, справлюсь, - быстро проговорила Силье. Ей страшно хотелось снова увидеть героя. Хотя слышать о его женщинах было для нее мучительно. Но она, конечно, не верила этой болтовне. Юноша, у которого было такое красивое и тонкое лицо, не мог не быть благородным и учтивым с женщинами. Старик просто из ревности старался очернить Хемминга.
Хотя она не видела юношу с той ночи, когда спасла от смерти, забыть его она не могла. И ее заветной мечтой стало опять увидеть его. Ее часто тревожила мысль о том, как ему живется. И теперь... Теперь он был здесь! Она взяла дорожный сундучок в руку и начала взбираться вверх по старой винтовой лестнице. Наконец она добралась до площадки перед входом в башню. Дневной свет пробивался через какие-то отверстия. Она услышала шорох, словно кто-то пытался спрятаться.
- Это только я, Силье. Я принесла еду.
- Силье? - Было похоже, что он задумался.
Ее улыбка, полная ожидания, погасла. Неужели он ее забыл?
- О, да-да, маленькая спасительница, - послышался его голос. Он протянул руку и втащил ее наверх. Силье была полна благоговейного ожидания. Но что же это, как он выглядел?! Одежда была грязной и рваной, золотистые волосы стали темными и спутанными. Он явно нуждался в хорошей бане. Но все это его, видимо, не заботило.
- Силье, милый ангел, тебя словно посылает небо. Ты не назначила себя моей постоянной спасительницей?
Она наклонила сияющее от радости лицо. Однако ей не нравилось, что он ее дразнил.
- Вот поешьте, берите больше.
- Что у тебя тут? - спросил он, заглядывая в сундучок. Он сморщил нос. - Опять лосось! Неужели крестьяне не могут ничего придумать кроме этой вечной лососины?
Однако он ел ее с большим аппетитом. Силье была немного удручена. Добрый охотник с хутора каждый день ловил в речке рыбу, он гордился своим уловом. Правда, их еда была несколько однообразной, но надо было быть благодарным и за это. Не у всех было, что поесть. Собственно, она сама не ела, и у нее текли слюнки, когда она наблюдала, как исчез последний ломтик. Но ему же еда была нужнее, чем ей.
Когда Хемминг покончил с едой, то он, наконец, поднял на нее глаза и действительно увидел Силье. Она могла прочесть восхищение в его глазах, и ей стало так тепло и хорошо на душе. Хемминг сразу понял, что пустой болтовней здесь он ничего не добьется. Это была серьезная и верная девушка - девственница, тут он мог бы съесть свою шляпу. Если бы у него была шляпа. Ну, девственности он ее бы скоро лишил. Когда бы у него нашлось время. А сейчас он должен был думать о более важных делах. О том, как спасти жизнь, например.
Он украдкой взглянул на Силье. Было бы очень приятно превратить этот бутон в молодую женщину. Она была лакомой на вид в любом отношении. От нее пахло свежестью, правда, тут примешивался запах красок. Она производила впечатление теплокровной - с каштановыми волосами, фиалковыми глазами и блестящими белыми зубами за соблазнительными губами, нежными, словно лепестки розы.
- Присядь ко мне, Силье, - сказал он слабым голосом. - Я так устал, я так нуждаюсь в разговоре с умным человеком.
Помедлив, она села у стены неподалеку от него и, натянув платье на коленях, прикрыла ноги. Хотя она не размышляла об этом сознательно, инстинктивно чувствовала, что ситуация была непростой. Вряд ли его мужское самолюбие могло смириться с тем, что она спасла его от ужасной смерти, что она видела, как его били по лицу и называли идиотом. И теперь она снова пришла на помощь жалкому, запущенному бедняге. Интуиция подсказывала Силье, что она должна поддержать его достоинство.
- Вы... Вы член повстанческого движения? - робко спросила она, восхищаясь им.
Он допил остатки пива, которое она ему принесла.
- Еще бы, - сказал он нарочито небрежным тоном. - Я, пожалуй, один из руководителей.
- О! - произнесла она восхищенно. Ее глаза расширились. Это ободрило Хемминга. Он равнодушно рассматривал свои довольно грязные ногти.
- Ты знаешь... Я же получаю особо трудные задания. Поэтому в тот раз меня взяли в плен. Рисковал жизнью за других. - Это совсем не походило на то, что сказал Силье ее таинственный защитник. Он намекнул на безрассудное посещение женщины. Но Силье не хотела этого слышать.
- Он очень могущественный, ваш господин, - сказала она мечтательно. - Он однажды пришел и помог мне. Когда маленькая девочка заболела чумой. Не знаю, что он сделал, но он вылечил ее, и мою обмороженную ногу тоже. Его руки казались такими обжигающе горячими.
Хемминг уставился на нее.
- Кто? Ах да, он! Ты ошибаешься, - прервал он ее нетерпеливо. - Он не мой господин, я его не знаю, никогда его не встречал...
Силье поняла, что зашла слишком далеко. Здесь никто не смел болтать о Дюре Аулсоне, главаре мятежников. Одно единственное бездумное слово могло отправить его в одну из ловушек фогда. Он вроде бы не существовал. А она забыла об этом. Неприятно, что Хемминг разозлился!
- Он был у тебя в доме? - спросил он шепотом, хотя только что отрицал существование этого человека.
- Конечно!
Хемминг быстро сделал какие-то небрежные движения, изображающие знамение.
- Ты сумасшедшая! Сумасшедшая! У тебя стояли там хлеб и соль?
- Это зачем?
- Посыпать солью! Это помогает. Соль и хлеб. А маленькая девочка... ты совершенно ненормальная, как ты могла? Ты ее перекрестила? Или у тебя есть серебряная монета с изображением креста?
Лицо у Силье вытянулось.
- Мари, одна из женщин на хуторе, подложила такую монету под ножку кровати Суль.
Хемминг с облегчением вздохнул.
- Слава Богу, пожалуй, тут все будет хорошо. А грудной ребенок? Как дела с ним?
Так мило с его стороны интересоваться маленькими! Силье не могла отвести взгляда от его хорошо вылепленного лица. Ликующая радость наполняла ее при виде такой красоты, такого совершенства.
- Маленькому Дагу живется хорошо, спасибо. Даже слишком хорошо. Грета портит его, пичкая едой, а я почти его не вижу.
- Ты, наверное, хорошо позаботилась о вещах, в которые он был завернут?
- О да, об этом сказал... - Нет, она не имела права называть имя Дюре Аулсон.
- Ты уверена, что никто не может взять их у тебя? Они дорогие, ты понимаешь.
- Нет, никто не может их взять.
- Значит, ты хорошо их спрятала?
- О да, в ящике под моей кроватью.
- Надеюсь, что это достаточно надежно, Силье. Я должен идти. Огромное спасибо за еду. Я увижу тебя снова?
Она покраснела от радости.
- Если вы хотите.
Они встали, он протянул руку и поднял кверху ее подбородок. Он стоял к ней очень близко.
- Ты знаешь, Силье, что ты мне очень нравишься.
Она опустила глаза и покачала головой. В ее ушах стучало от прихлынувшей к лицу крови.
- Но ты такая. Могу ли я... приехать и навестить тебя?
Силье испуганно посмотрела на него.
- Со всем почтением, разумеется, - улыбнулся он. - Я хочу только иметь право поговорить с тобой. Ты такая умная.
Как она ни старалась, она не могла припомнить, чтобы сказала сейчас что-то умное. Несколько испуганных восклицаний - это было все.
- Но я еще не смогу приехать в ближайшее время. За нами охотятся, и мы должны скрываться. Можешь поверить, я веду одинокую жизнь. Но как только подручные фогда отправятся в другое место, я приеду.
Она ощущала руку под своим подбородком как чужую, непривычную. Никогда еще мужчина не дотрагивался до Силье таким образом. С попытками изнасилования она сталкивалась уже не раз. Но она была так настроена защитить свою честь до конца, что становилась жестокой. До сих пор она с этим справлялась.
Конечно, рука Хемминга была не такой горячей, как у другого. Та была осторожной, сильной рукой, но это же совсем разные вещи...
О, почему она думала о том человеке теперь? Рядом же был Хемминг, он смотрел ей в глаза своими красивыми голубыми глазами и чуть грустно, печально улыбался. Бедный юноша, быть таким гонимым и несчастным!
- Разумеется, вы можете навестить меня у Бенедикта, - сказала она нетвердым голосом. - Я позабочусь о том, чтобы приготовить для вас званый обед.
- Нет, нет, - прошептал он. - Никто не должен знать. Никогда не знаешь, где сыщутся предатели.
Бенедикт позвал их снизу, и они спустились.
- Может, ты надумала поселиться наверху, Силье, - сказал художник, бросив на нее испытующий взгляд. Она ответила ему только сияющей смущенной улыбкой, отчего его взгляд сделался унылым.
- Ты выглядишь, как кошка, только что съевшая крысу, - сказал он кисло.
- Сейчас вы гадки, господин Бенедикт! - сказала Силье со вздохом сожаления.
Оба мужчины покинули церковь, а они продолжали свою работу.
- У тебя много хороших качеств, Силье, - обратился к ней Бенедикт, - но, кажется, тебе недостает юмора.
Она задумалась.
- Вы правы, - согласилась она. - Раньше я могла шутить и почти во всем видела смешное. Но всего несколько недель тому назад я потеряла всех моих близких. Смех застрял в моем горле, а мое чувство юмора убито.
- Конечно, дружок, - сказал он виновато. - Я не подумал об этом. Я считал, что только я скорблю, такой уж я эгоист. Радость еще вернется к тебе, ты увидишь. Но... ты должна быть немного осторожней с этим юношей.
- Я знаю, - ответила она. - Но я не думаю, что он так плох, как о нем многие болтают. Может быть, он просто несчастен. Мне кажется, что он красивый, мягкий и участливый.
- Да, - вздохнул Бенедикт. - Это как раз то, чего ты должна остерегаться.
Роспись в церкви была закончена, и Силье вернулась к работе на хуторе.
Однажды Силье случайно услышала разговор, в котором участвовали несколько взрослых людей. Тогда она поняла из него очень мало. Но теперь услышанное стало приобретать смысл. Один из гостей говорил о том, что люди заключали в себе три силы. Созидающую, сохраняющую и разрушающую. Он сказал, что представители одних профессий воплощали эти все силы в чистом виде, а других - только какую-то определенную. Работа домохозяйки относилась, очевидно, к наиболее характерным видам сохраняющей деятельности. Силье была почти лишена этого превосходного качества. Правда, она делала то, что ей предлагалось, с чувством долга и добросовестно. Но она не чувствовала никакого интереса к такой работе. Она испытала опьянение от творчества художника и знала теперь, что это именно то занятие, где она была на своем месте. Других мест не было. Она не была большим художником, но имела душу, которая на протяжении тысячелетий мучит и вдохновляет художников.
Но, поскольку она занималась на хуторе нелюбимой работой, то выполняла свои обязанности еще более ответственно. Ей было невыносимо видеть, что красиво накрытый стол опустошался, а прекрасно украшенное блюдо разрушалось. Она не могла спокойно смотреть, как чисто выскобленная кухонная скамья нагружалась грязными тарелками и горшками, зная, что все это нужно будет чистить снова и снова. Вечно повторяющаяся работа в доме, на скотном дворе и в конюшне мучила ее больше, чем она осмеливалась признаться самой себе. Творческий человек создает, как правило, какую-то вещь один раз и никогда больше. При повторении теряется что-то от творческого горения, движущей силы. Как подсказывал ей собственный опыт, вязание красивой кофты или выпечка пирога время от времени не помогали. Подобными занятиями были, строго говоря, ограничены творческие возможности домохозяйки. Силье сознавала, что принуждала себя делать повседневную работу. Она старалась побыстрее закончить чистку и мытье, так как все это приходилось повторять опять и опять. Ей хотелось грезить наяву, но она не могла себе это позволить на хуторе рядом с этими приветливыми людьми. Она вспомнила, что дома ее иногда называли ленивой. Большинство людей, очевидно, считают такими людей творческих и мечтательных. Бенедикт понимал ее состояние.
- В тебе течет кровь художника, Силье, хотя я и сомневаюсь в том, что твоя область именно живопись. Я полагаю, что твоя сила в другом, и ты еще не нашла свой путь. Тебе просто не повезло, что ты родилась женщиной. Поэтому у тебя вообще мало возможностей найти этот путь.
Она молча протестовала против этого. Быть мальчиком означало бы для нее еще большее невезение. Мечты молодой девушки, например, о Хемминге, были слишком прекрасны, чтобы их лишиться.
- Тебе нужно выйти замуж за богатого, - продолжал Бенедикт. - Иметь много слуг, тогда ты сможешь создавать столько произведений искусства, сколько захочешь! Тайно или явно. Богатый муж - твой единственный шанс.
Говоря это, Бенедикт выглядел очень грустным. Силье улыбнулась и сказала, что сомневается в своем замужестве с богатым. Но она заверила Бенедикта в том, что пока живет на хуторе, будет выполнять свою долю работы.
Она начала лучше понимать своеобразный язык Суль, девочка расширила свой словарный запас и стала более отчетливо выговаривать слова. Суль была как дикая кошка. Ее зеленые глаза искрились строптивостью, она была упряма, если что-то шло вразрез с ее желанием. Но иногда глаза девочки смотрели куда-то далеко-далеко, и это пугало Силье. О чем думала девочка? Что она видела?
Даг подрастал. Каждое утро Грета туго его завертывала, но позднее, днем, Силье старалась ослабить пеленания, и тогда ребенок переставал так отвратительно кричать. Было видно, что он блондин. Впрочем, он был еще слишком мал, чтобы иметь какие-то особенности. Силье только чувствовала, что она его любила, маленькую жизнь, найденную ею в лесу удивительной ночью.
Ритм жизни на хуторе был монотонный, день за днем. Теперь в зимнее время утром спали до пяти, потом зажигали огонь, и каждый со своей лучиной выполнял свои обязанности. Пили утреннюю порцию пива и съедали немного лосося или копченого мяса. После того, как была сделана работа в стойле и на скотном дворе, обедали около десяти утра. После этого напряженно трудились до ужина, который накрывался в четыре или пять. В девять часов все отправлялись спать.
Зима шла своей чередой. Когда на Рождество собрались забивать скот, Силье сбежала в лес. Она была не в состоянии присутствовать при этом. Животные, за которыми она ухаживала, с которыми разговаривала и которых любила - нет, это было ей не по силам. Она взяла с собой Суль и взволнованно бродила по твердой замерзшей земле, пока на хуторе все было не закончено. Один раз она остановилась, Суль вопросительно смотрела на нее. Они были на холмах напротив хутора Бенедикта, в местах, где она раньше никогда не бывала. Силье долго стояла неподвижно, огляделась вокруг и потом снова двинулась в путь.
- Ничего не было, - сказала она тихо.
Но на самом деле что-то было. Она не могла сказать, что именно. Звук, ощущение, что кто-то был поблизости, беспокойство в сердце? Вероятно, это был лось. Хищные звери не водились в этой местности, иначе она бы никогда не отважилась пойти туда вместе с малышкой.
Бенедикта не было дома несколько дней подряд. Ему приходилось жить в другом приходе, пока он там работал. Он чаще выпивал и казался грустным.
- Хотелось бы, чтобы ты была вместе со мной, Силье. Мы хорошо поработали вместе, не правда ли?
- Нет слов! - согласилась она.
- Но сейчас это невозможно. Я живу в маленькой убогой комнатушке, и ты вряд ли могла бы разделить ее со мной.
Нет, конечно, это она понимала.
Бенедикт глубоко, из глубины души вздохнул. Как-то вечером он зашел к ней. Он был пьян в стельку и настроен на философский лад. Силье уже легла спать, но открыла дверь, потому что это был Бенедикт. Он был хозяин дома, ее друг, заменявший ей отца и совершенно безопасный для нее как мужчина. Кроме того, она подумала, что он хотел поговорить с ней о чем-то важном. Но скоро она поняла, что заблуждалась. Он сидел и просто болтал, а она пыталась отвечать, как умела. Но тут он стал сентиментальным!
- Я - одинокий человек, Силье. Одинокий и старый. Мне нужна твоя молодость, чтобы согреться. Мы понимаем друг друга, не правда ли?
Его лицо приблизилось, так как он сел на край ее постели. Он находился так близко, что она могла видеть затуманенные глаза и каждую пору кожи старика. Он говорил, слегка брызгая слюной.
- Конечно, понимаем, - пробормотала она.
Она сидела, подобрав ноги под овечью шкуру.
- Но сейчас, наверное, лучше всего...
- Ты прелестная женщина, Силье! Я увидел это уже в церкви, когда ты стояла и писала, не хочешь ли, однако, пропустить рюмочку, и я увидел твою грудь в профиль... порф... профиль... Да, поскольку я знаю в этом толк, я могу оценить красоту, и тогда я почувствовал, что я не такой засохший, как я думал. Мои штаны могут еще быть мне тесны, Силье...
- Извините, господин Бенедикт, но мы не должны будить маленькую Суль. И мне нужно завтра рано вставать. Вероятно, лучше продолжить беседу завтра.
- И тогда я сказал самому себе, что Силье проявит милосердие к старому бедняге.
Его рука двигалась к овечьей шкуре, чтобы залезть под нее, но он поскользнулся и свалился на пол. Силье было очень гадко на душе, но она сообразила, как предотвратить худшее. Соскочив с постели, она подвела гордого художника к двери. Его шляпа соскользнула и сидела теперь на одном ухе.
- Не забудьте, что мы можем продолжить беседу завтра, господин Бенедикт! Если кто-то увидит, что вы навещаете меня так поздно, как сейчас, то это может вызвать подозрения, не правда ли? А я совсем не хочу погубить мою репутацию. Так же, как и вашу.
Бенедикт весело ухмылялся. После выпивки он был добродушным и приветливым. Он позволил себя вывести из дома без сопротивления, и она заперла за ним дверь.
Огорошенная случившимся, она постояла, прислонившись к двери, пока вдали не затихло невнятное бормотание Бенедикта. Услышав, что дверь его дома закрылась, Силье снова легла в постель. На следующий день он, к счастью, настолько все забыл, что устроил скандал из-за следов на снегу рядом со своей лестницей. Грета уверяла его, что это его собственные следы.
- Да, да, видно, я был здесь по малой нужде, - пробормотал Бенедикт. - В этом неудобство после того, как пропустишь стаканчик...
Силье облегченно вздохнула.

6

Зима победила чуму. Для распространения болезни требовались тепло, влажность и гниение. Теперь можно было услышать лишь об отдельных случаях заболевания, но в целом чуму как ветром сдуло.
Горы за хутором имели над Силье удивительную власть, как это и было всегда, но чувство, которое они вызывали теперь, не было уже страхом. Бессознательно она связывала их с определенной личностью, и, когда смотрела на них, робко и виновато, у нее пересыхали губы, а сердце билось быстро и взволнованно.
Она видела, пожалуй, не больше странных снов, чем другие люди, и забывала их обычно сразу при пробуждении. Но такой запретный сон, как тот с горными духами, она увидела еще раз. Теперь он был другим, но таким же бесстыдным. Проснувшись, она также продолжала лежать совершенно обессиленная. Она не помнила, как сон начинался. Помнила, как она стояла, плененная, между фогдом и его помощниками. Палач и его люди тоже были здесь. Ее в чем-то обвиняли, она не знала, в чем, но все люто ненавидели ее. Чтобы погасить их ненависть, она сделала то единственное, что могла придумать с отчаяния. Она начала раздеваться, постепенно снимая с себя одежду, а они опустили свое оружие и стояли, уставившись на нее - выжидательно, с искаженными потными лицами. Но фогд сказал: «Это тебе не поможет, ты все равно умрешь!»
Но в это мгновение все люди были оттеснены в сторону, и тут показался человек в волчьей шубе. Его волосы походили скорее на щетину, а оттуда торчали рога. На его лице было написано вожделение, хотя он пытался это скрыть, став вполоборота. Но вот он медленно повернулся к обнаженной Силье и повел ее за руку на вершину холма. И на виду у всех он гладил руками ее тело сверху вниз, и ее единственным желанием было, чтобы он снял с себя волчью шубу. Но он повернул ее и встал сзади нее, как дьявол на церковной стене. И на глазах у всех он положил руки на ее грудь. Сознание того, что все это видят, наполняло ее тупым, тяжелым возбуждением. Так или иначе, она понимала, что это был сон - и тут она могла быть свободной, быть самой собой. Его длинный жесткий язык стал лизать ее шею, ямку у горла, щеку... Он снова повернул ее и упал перед ней на колени, облизывая языком ее бедра, пока между ними не потекло что-то теплое и мокрое...
Силье проснулась оттого, что тихо стонала со сжатыми губами, встревоженная, страдающая от вожделения и стыда. Потом пришло отчаяние оттого, что не смогла утолить желание, которое в ней бушевало.
Бенедикт позаботился о том, чтобы привести к себе домой несколько молодых парней с соседних хуторов. Он понимал, что Силье нужно встречаться с ровесниками, чтобы не думать так часто о Хемминге. Бенедикт только посмеивался, когда она пыталась объяснить ему, что совсем не думает о Хемминге.
- Тебе необходимо встречаться с нормальными приятными парнями, - сказал Бенедикт. - Ты думаешь, я не вижу, какие у тебя мечтательные глаза?
Юноши были, действительно, приятные и обходительные. Когда они пытались беседовать с Силье, то говорили все сразу, перебивая друг друга. Они пытались превзойти друг друга в галантном поведении, что привело к тому, что один юноша споткнулся о другого. Но когда под конец этой встречи один из молодых людей отважился и спросил ее шепотом, не могут ли они навестить ее вечером в субботу, Силье действительно испугалась. Она знала, что такие посещения были обычны и что она должна была надеть на себя всю одежду, а парню разрешалось лежать на кровати и снять с себя только башмаки. Все происходило вполне пристойно. Но Силье никогда не имела таких «ухажеров», она не была к этому готова и не испытывала к этому желания. Когда Бенедикт оценил ситуацию, он помог ей выйти из затруднения. После того как парни ушли, он признал эксперимент не очень удачным.
Однажды, когда Бенедикт был в отъезде, а обе женщины отправились в гости, прихватив с собой детей, на хуторе появился Хемминг.
Силье вздрогнула, когда раздался стук в дверь, но увидев, кто стучал, сразу открыла.
- Добро пожаловать! - сказала она, улыбаясь. Он нагнулся перед низким притолокой и вошел.
- У тебя так уютно! - произнес он. - Пахнет свежевымытым полом, и вереск на столе. Ты сама выткала этот ковер? И резьбой по дереву ты тоже занимаешься! Ты, действительно, что-то вроде художника, Силье!
Она смущенно улыбалась. Назвать маленький вытканный четырехугольник ковром было преувеличением. И хотя она и делала все возможное, чтобы им было уютно в маленькой хижине, это было не больше, чем мог бы сделать любой другой человек.
- Не хотите ли присесть? Скоро придет работник, - сказала Силье, намекая на то, что она порядочная девушка.
- Я, к сожалению, не могу остаться здесь теперь, дорогая Силье, так что твоя добродетель вне опасности. Но я вернусь через несколько дней. Нет, нет, я порядочный мужчина, сказанное насчет добродетели - просто шутка. Сейчас мне только ужасно хочется пить. Не найдется ли у тебя пива для меня?
- Сейчас принесу, - сказала она и вприпрыжку побежала в главное здание.
Когда она вернулась с большой кружкой, он сидел за столом. Она обратила внимание на то, что на сей раз он был элегантно одет. Возможно, он должен был посетить кого-то из своих более знатных друзей. Потому что, она была в этом уверена, Хемминг был родом из благородной семьи. Она села за стол с другой стороны.
- Могу я задать тебе нескромный вопрос? - спросила она пугливо.
- Конечно, только спрашивай, - ответил он, глядя на нее дразнящими глазами. - Но могу тебе сразу сказать, что я не женат, что люблю тебя до безумия, но ради тебя надену на себя узду.
- Не смейтесь надо мной, - сказала она смущенно. - Я хотела бы узнать, почему вас зовут Фогдеубийцей?
Он пожал плечами.
- Потому что я им являюсь. Это старая история и причина того, что я вне закона. Видишь ли, мужчина должен драться за то, во что он верит. И я дерусь за свободную Норвегию. Ты не должна думать, что я был в засаде и напал на фогда сзади, не верь этому. Это было честное единоборство, и я победил.
Силье кивнула. Ей было не по себе.
- Разве это не жестоко?
- Да, ты, конечно, права.
- Так вы - ближайший помощник Дюре Аулсона? - Она не смогла скрыть в голосе восхищения.
- Это, пожалуй, так, - ответил он равнодушным тоном, но она все же заметила, что он был этим горд. На этот раз он не стал отрицать существование своего господина. Силье приняла это как добрый знак - значит, он мог положиться на нее.
- Но... королевское письмо? С печатью и остальным... как оно у вас оказалось?
- Ты уже спрашивала меня об этом, Силье. Но если хочешь... Это было мое первое задание от мятежников. Нам нужно было такое письмо ... и курьер прибывал верхом. Ну, так мы и получили письмо.
- А курьер?
- Нет, его больше нет в живых. Но я должен тебе сказать, что нам это письмо очень пригодилось!
Силье представила себе, как это могло произойти. Она должна была собрать все свои силы, чтобы скрыть свое состояние. Хемминг откинулся назад и положил руки за голову.
- Ты понимаешь, Силье, я достаточно много значу для движения. По разным причинам, о чем я не могу тебе рассказывать.
- Да, я понимаю это. Он выпил пиво и встал.
- Не хотите ли чего-нибудь поесть? - попыталась она его удержать.
- Нет, не сейчас. У меня мало времени. Но я вернусь. Скоро, очень скоро.
Последние слова он прошептал и, прежде, чем она опомнилась, слегка поцеловал ее в губы. После этого он ушел. Она, совершенно растерянная, продолжала стоять и трогать свои губы. Он поцеловал ее! Самый красивый мужчина на свете поцеловал ее, Силье Арнгримсдаттер, девушку, ничего не представлявшую собой! И как он себя вел! С ее стороны было не совсем правильно впускать мужчину в комнату, но Хемминга ей ничего опасаться. Он сам сказал, что он рыцарь, и это действительно так и есть! Однако, она ощущала во рту неприятный вкус.
Ей не понравилось то, что он рассказал, а также тон, каким он это рассказывал. Но ведь он был довольно молод, она не должна забывать об этом.
Силье быстро пошла к окну, чтобы взглянуть на него в последний раз. Но в тот же миг она как будто ударилась обо что-то ногой, что причинило сильную боль. Она наклонилась, чтобы лечь в постель. Но что это? Сундук? Это был сундук. Его угол выглядывал из-под кровати. Но ведь она так давно к нему не прикасалась... Одним рывком она вытянула его из-под кровати и открыла. Тут лежали ее передник, жакет и... Она почувствовала, что ее сердце колотится, а руки дрожат. Вещи, в которые был завернут Даг, исчезли! Белый плащ Хемминга мог скрыть так много... Так вот почему он расспрашивал, надежно ли она спрятала эти вещи, так чтобы никто их не украл! И она оказалась достаточно глупой - попала в ловушку и рассказала ему, что вещи надежно спрятаны в сундуке под кроватью. Интересовался, как живется детям! Вот спасибо! Горе и разочарование переполняли ее. Нет, этого не может быть, не может! Она выскочила за порог дома. Хемминг, сидя верхом на коне, выезжал с хутора на большую дорогу. Силье потеряла голову и побежала за ним.
- Подожди! - кричала она, и ее слабый голос терялся среди заснеженных полей и лугов. - Подожди! Будь так добр!
Она бежала до перекрестка на большой дороге. Хемминг давно исчез в направлении Тронхейма. Силье продолжала бежать, не думая о том, что это совершенно бессмысленно. Из-за нее Даг потерял единственное, чем он владел!
- Вернись назад, по крайней мере, с шалью, - обращалась она, всхлипывая, к безлюдной дороге. - Это самое красивое, что у него есть. Это его! Никто не может воровать у ребенка!
Один раз все обитатели хутора осмотрели вместе его вещи. На белье, это была наволочка, были вышиты витиеватые буквы, а над ними корона, принадлежавшая, по словам Бенедикта, барону.
Лишь когда Силье приблизилась к лесу, она снова стала приходить в себя. На дорогу падали тени высоких гор. В голове у Силье сразу всплыли легенды о Людях Льда. Она вспомнила, что Бенедикт рассказал однажды о Тенгеле Злом, о том, что он следил за теми, кто живет в этой долине с одной из горных вершин, о том, как с помощью заклинаний, чар и колдовства он принес несчастья тем, кто прогнал его с земли и из дома. Все, что он делал, было плохо. А за службу Сатане он получил личное благополучие и способность жить в мире духов. Так, несколько расплывчато, рассказывал Бенедикт.
Силье казалось, что тень, падавшая на дорогу, была тенью Тенгеля Злого, который сидел на одной из горных вершин и смотрел на нее с дьявольской усмешкой. Она прогнала эти видения и поняла, что замедлила шаги, но продолжала свой путь на север, истово и безнадежно, на подгибающихся ногах. Она должна получить эти вещи назад! По крайней мере, чудесную, с золотыми нитями, шаль.
Лес сомкнулся вокруг нее.
Как мог Хемминг так ее обмануть? И притом целовать! «Скоро вернусь!» Спасибо, хотела бы она это видеть! О нет, он, пожалуй, больше не появится. А если бы он посмел, то... она бы вытолкала его! Слезы горечи и унижения текли по ее щекам и превращались почти в льдинки в этот холодный зимний день. Она вытирала их, но слезы все текли.
Сумерки подкрались незаметно, сменив дневной свет. Силье неутомимо продолжала свой бессмысленный путь. Вдруг ей послышался впереди конский топот. Она вытерла слезы, чтобы лучше видеть. Может быть, он все-таки раскаялся? В ней затеплилась надежда.
Но это был не Хемминг. Это был его господин и мастер, которого Хемминг не хотел знать и от которого открещивался, и которого все боялись. Это был тот мужчина, который помогал Силье раньше. Тот, кто никогда не выходил у нее из головы, хотя она и молилась о том, чтобы его забыть. Два раза видела она его, лишь два раза. И все же он преследовал ее в самых сокровенных мечтах.
Он остановил коня. Силье подошла совсем близко и положила руку на седло.
- Он взял ее, - плакала она. - Он взял ее!
Мужчина оцепенел.
- Что он взял?
- Единственную собственность Дага, его материнское наследство. Прекрасную шаль и другие вещи, в которые он был завернут. Те, которые вы просили меня беречь. Он обманом выпроводил меня из комнаты и украл их. Что я теперь должна делать? Ведь вещи принадлежат Дагу.
Она обессилено прислонилась головой к его ноге, почувствовала его тепло сквозь темную зимнюю одежду. Ей показалось, что он расслабился, когда она сказала о вещах Дага. А что он, собственно, подумал? Он посмотрел на ее хрупкую шею, плечи, сотрясавшиеся от отчаянных рыданий, и подержал минуту свою руку на ее голове. Она услышала, что он смеется, и подняла голову.
- Они здесь, Силье. Я встретил Хемминга на дороге и заставил его отдать их.
Он показал ей вещи Дага, все три. Ее лицо было в это мгновение достойно восхищения: полосатое от слез, но освещенное изнутри солнцем благодарности.
- Они у вас!
Но ее улыбка погасла, она почувствовала опасение. Может быть, он задумал оставить их теперь у себя? Но он покачал головой.
- Они твои, - сказал он. - Ты распоряжаешься ими вместо Дага. Но закрывай их теперь лучше! Садись на коня, доедем до хутора.
Он помог ей взобраться на лошадь, посадив ее впереди себя так, чтобы обе ноги были по одну сторону.
- Но как ты отправляешься в дорогу зимой? - спросил он низким голосом. - Без плаща и с непокрытой головой? Хорошо, что еще не так холодно. Моя шуба достаточно широкая, чтобы прикрыть нас обоих. А на голову ты наденешь шаль Дага.
Силье возражала, явно взволнованная тем, что придется сидеть так близко от него.
- Я не могу надеть это, - сказала она о шали. - Она слишком красивая.
- Не для тебя, маленький филантроп. Я не знаю никого, кто бы заслуживал этого больше.
Он обернул ее голову тонкой шалью и завязал ее под подбородком. Силье была удивлена, как хорошо она согревала. Уши у нее были такими холодными, что ныли. Потом он накрыл ее шубой, и ей показалось, что она сидела в маленьком теплом доме, который нагревался от его тела. Силье немного помедлила.
- Могу я... держаться за вас, господин?
- Мне кажется, тебе придется, - засмеялся он. - Иначе ты, пожалуй, свалишься.
Осторожно и боязливо она обняла его и ухватилась за его плечи. У него было хорошо сложенное и жилистое тело, она это ощущала. Под ее рукой вздымались огромные плечи, неестественно сильные. Она пыталась держаться от него на небольшом расстоянии, но сидеть так было невозможно, и, вздохнув, она прислонила голову к его плечу. Она почувствовала у виска его ключицу и теплоту его шеи.
- Неужели ему так плохо, что он должен красть одежду бедного ребенка? - негодующе спросила она.
- Разве ты не поняла, Силье? - Низкий голос вибрировал у ее щеки. - Бенедикт рассказал мне о монограмме и баронской короне. Ребенок был найден рядом с городскими воротами. После этого для Хемминга не составляло особого труда узнать, кто мать Дага. И тогда он стал бы вымогать у нее деньги. Это могло продолжаться очень долго, потому что, как ты понимаешь, он не отдал бы эти вещи, которые сами по себе не представляют такой уж большой ценности.
- Так подло! - вырвалось у Силье. - Так бессовестно использовать трудности женщины! Он знал о вышитых на белье буквах?
- Не точно, но он знал, что белье помечено. Он, видимо, хотел изучить это без посторонних.
Силье села поудобнее, чтобы не соскользнуть вниз.
- Должна признаться, что я не раз осуждала мать Дага за то, что она выбросила беззащитного ребенка. Но имеем ли мы право судить? Что мы знаем о причине?
Он не отвечал. Было тепло и приятно под волчьей шубой, из нее выглядывал только кончик ее носа. К своему ужасу, она обнаружила, что что-то начало твориться с ее телом. Она почувствовала, что ей стало жарко и слегка отодвинулась от него. Мужчина сделал вид, что ничего не заметил, не говоря уже о том, что он молчал очень долго. Она чувствовала, как бьется его сердце. Тяжелые быстрые удары.
- Как вы его нашли? - спросила она. - Я имею в виду, рассказал ли он вам, что у него вещи Дага?
- Теперь это не существенно, Силье. Я хотел бы лучше узнать, как ты живешь?
Силье вдруг очень отчетливо почувствовала жар, который мучил ее тело, и ритмичные, покачивающие движения лошади.
Она ответила, что ей живется на хуторе Бенедикта отлично.
- Но ты хотела бы опять с ним рисовать?
- Да. Откуда вы это знаете?
- Он рассказал об этом.
- Так вы с ним разговариваете?
- Да. Время от времени.
Силье немного помолчала.
- Могу я спросить вас об одном? Где вы, собственно, живете? Я имею в виду, когда вы не должны прятаться.
Тут он засмеялся.
- Когда я должен прятаться, то живу в покинутом доме высоко в лесу.
Он показал направление. Силье нахмурила брови.
- Я ходила там не так давно и была, наверное, совсем близко.
- Я знаю это. Я видел тебя и маленькую девочку.
- А, - сказала Силье. - Вы были тот, кто... был недалеко? Кто наблюдал за нами?
- Ты заметила это? Я видел, что ты остановилась и огляделась вокруг.
- Да. Почему вы не дали о себе знать?
- Я не хотел без надобности пугать тебя.
- Я бы только обрадовалась, - просто сказала Силье.
Он глубоко вздохнул, словно что-то внезапно причинило ему боль и заставил себя говорить нормальным голосом.
- Ты казалась тогда взволнованной.
- Да. Убой скота. Я ухаживала за животными.
Она заметила, что он кивнул, он явно понимал ее.
Тогда он тихо сказал:
- Так ты меня не боишься?
- Нет, почему я должна бояться?
- Но разве никто тебе не рассказывал?
- О, конечно, я видела, как глупо они себя ведут. Они просто невежественные. Словно что-то дурное в том, что у вас знания по медицине.
Он сделал нетерпеливый жест.
- Доброе дитя! Знания по медицине? Силье, что бы ты ни делала, ты не должна никому рассказывать, что знаешь меня! Это может стать твоей смертью. Поверь мне, знакомство со мной опасно для жизни. Никто, никто не хочет общаться со мной. А ты сама, впрочем, знаешь слишком много для той среды, откуда ты вышла. Бенедикт рассказал мне, почему. Ты должна хранить молчание о своих знаниях. Несколько лет назад здесь сожгли женщину как ведьму только потому, что она была более грамотна, чем большинство.
- Как много встречается зла... - сказала Силье задумчиво.
- Да, и самое ужасное заключается в том, что много зла от этого невежества приходит с теми, кто должен проявлять милосердие. Священнослужители. Их рвение искоренить все сатанинские произведения было не намного лучше, чем мучения и убийства людей.
Насколько он мужественнее и взрослее, чем Хемминг!
- Хемминг был сегодня поистине элегантен. - В ее голосе был привкус горечи. Ее спутник хмыкнул.
- Да, одна из его любовниц была так любезна, что подарила ему кое-что из гардероба своего супруга.
Силье покачала головой.
- Как только я могла считать его привлекательным? Я была, очевидно, слепой.
- Он привлекателен, - спокойно возразил мужчина. - Это его главное преимущество, и он использует его до последней капли. А ты очень молода и неопытна. Я надеюсь, что он... - ему было трудно продолжать, - что он не использовал тебя.
- Не более, чем я уже рассказала. На другое я бы не пошла.
Всадник промолчал, но она почувствовала виском, что он улыбался. Ее наивности? Нет, вздох, который последовал, был скорее похож на вздох облегчения. Но, может быть, он просто неудобно сидел?
Внезапно лошадь остановилась. Они были во дворе хутора. Из дома вышел работник, но остановился на почтительном расстоянии. Силье была огорчена. Ведь она так о многом не успела спросить. Мужчина спрыгнул с коня и протянул ей руки, чтобы помочь сойти. Она доверчиво оперлась на него, и на мгновение его лицо оказалось так близко от ее, что она заглянула прямо в зеленоватые, мерцающие золотом глаза. То, что она в них увидела, ошеломило ее. Ошибиться в этом было невозможно - это была скорбь, такая глубокая и полная душераздирающей боли, что из глаз Силье снова хлынули слезы, она не могла их сдержать. Она смахнула их резким движением руки. Он выпустил ее и отдал вещи.
- Спасибо за твое доверие ко мне, - прошептал он быстро и тихо, так тихо, чтобы только она могла это расслышать.
Затем он попрощался и снова вскочил на коня. Она проводила его взглядом, пока он не скрылся из вида. Мучительный жар в теле не проходил.
- Ты куда-то ходила? - осторожно спросил работник.
- Да, кое-кто украл эти вещи, и я пыталась догнать. Дюре Аулсон помог мне.
Работник нахмурился.
- Дюре Аулсон?
Как раз в это время подъехала коляска Бенедикта, и разговор переключился на другое. Пока выпрягали лошадь, Силье должна была повторить рассказ.
- Дюре Аулсон? - переспросил Бенедикт, когда она закончила. - Но это не так, он сейчас не здесь. Он, действительно, был здесь?
Работник отрицательно покачал головой. Бенедикт понял это и обратился к Силье.
- Ты видела Дюре один раз в церкви. Того, кто прятался на крыше вместе с Хеммингом. Это он был здесь?
Силье смотрела на них обоих озадаченно.
- Так это тот Дюре Аулсон?
- Именно.
Она стояла, раздумывая.
- Но я думала... Кто же тогда тот, кто был здесь сейчас? Тот, кого я изобразила Дьяволом? Тот, который всегда приходит, когда я нуждаюсь в нем?
- Я знаю, кого ты имеешь в виду, я встретил его сейчас по дороге. Он выглядел совершенно удрученным, а это не сулит ничего хорошего.
Бенедикт сделал глубокий вдох. Он обменялся взглядом с работником. Потом сказал:
- Как ты переносишь мясную пищу, Силье?
- Я этого не знаю. Я хочу только знать, кто он, потому что я очень устала от всех уклончивых ответов и испуганных взглядов.
- Ты не должна никого осуждать за боязливость. Ты, действительно, хочешь знать, кто твой внушающий страх покровитель?
- Да, ради всего святого, да!
- Его имя - Тенгель, - сказал Бенедикт и откашлялся. - Тенгель - предводитель Людей Льда.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Околдованная

Околдованная 4

7

Тенгель - предводитель Людей Льда? Холод пробежал по ее спине, словно мокрый зверь стремительно пролетел вдоль позвоночника. В ее мозгу теснились услышанные ею раньше слова:
«У Тенгеля нет могилы. Он может иметь любой возраст - в зависимости от его желания. Он редко показывается. Продал свою душу Сатане».
- Нет! - вскрикнула она. - Нет, это невозможно!
- Естественно, что он не древний Тенгель, - сказал Бенедикт, но Силье послышалась неуверенность в его дрожащем голосе. - Это же только суеверные глупцы так думают!
Работник сделал испуганное лицо, услышав смелую речь своего хозяина. Он сказал неестественно громко:
- В таком случае, глупец каждый человек, господин Бенедикт. Вы знаете, что тот... образ имеет сверхъестественные способности.
Его способность приходить ей на помощь всякий раз, когда она в этом нуждалась. Его чувствительность к ее настроению - он всегда знал, когда она была угнетена или взволнована, он, явно, очень восприимчив. Знания в области врачевания, его обжигающие руки... И как это было, когда они встретились впервые? Она, почти мертвая от усталости, с отупевшей головой, вдруг блеснула перед людьми фогда - справилась с почти нечеловеческой задачей освобождения пленника так легко, словно это пустяк. И после этого, когда одетый в волчью шубу покинул ее, ее энергия угасла, словно отгоревшая свеча. Может быть, это была вообще не ее энергия? Но прежде всего - ее невероятно яркие сновидения о нем как о духе бездны из Страны Теней...
Силье закрыла лицо руками и вихрем влетела в свою комнату. Она бросилась на постель, забилась под овечью шкуру и натянула ее на голову. Когда к ней вошли Бенедикт и работник, она лежала, точно испуганная мышка.
- Силье, - сказал художник проникновенным тоном. - Ты ведь понимаешь, что это не он сам! Это только один из его отпрысков!
Нет, нет, ты не назовешь его так, молила она про себя. Она чувствовала что-то вроде спазмы в груди...
- Но где он живет? - вырвалось у нее. Ее голос почти потонул в овечьей шкуре. Бенедикт пожал плечами.
- Этого никто не знает. Он появляется среди людей неожиданно. И снова исчезает. Бесследно.
Она издала протяжный вой, чтобы больше не слышать. Бенедикт верит, что мой помощник - древний Тенгель, думала она, потрясенная. Что бы он сейчас ни говорил, он верит в это, он тоже. Среди «людей»! Разве мог бы он выразиться яснее?
- А он является членом мятежной ватаги? - быстро спросила она.
- Об этом я как раз размышляю.
- Но он спас молодого Хемминга в ту ночь, когда я его встретила.
- Я не знаю, какая у него связь с Хеммингом.
- Да, а кто, собственно, Хемминг? - Она почувствовала облегчение от представившейся возможности перевести разговор на другое. Бенедикт бросил на работника беспомощный взгляд.
- Этого мы, фактически, не знаем. Он появился здесь, в Тренделаге несколько лет тому назад. И с тех пор он был очень активен среди женщин...
Эти слова теперь совсем не задевали Силье. Она была теперь совершенно спокойна, когда дело касалось Хемминга. Лицо редкой красоты - это у него не отнимешь, и это пожалуй, все, что у него было.
- Я вижу, что ты забыла его, - сказал Бенедикт. - Это хорошо. Молодые девушки часто путают восхищение с влюбленностью. Они увлекаются красивой внешностью, но позже осознают, что впечатление о красоте предмета обожания возникает из их собственной влюбленности а не наоборот. - Он вернулся к теме разговора. - Хемминг жил какое-то время у одного из крестьян местного прихода, но после того, как он прибился к мятежникам, у него не стало постоянного места жительства. Он просто авантюрист. Совершенно беспринципный. Я не думаю, что он увлечен планами мятежников. Он использует их только как трамплин, чтобы изображать героя. Видимо, от него больше хлопот, чем пользы. Но ты можешь сама спросить его, где он живет.
- Нет, спасибо! Я не хочу иметь с ним ничего общего. Вор!
Бенедикт был доволен.
После того дня Силье не могла найти покоя. Загадка Тенгеля занимала ее мысли днем и ночью. Она просыпалась оттого, что громко кричала во сне. Она пыталась заставить себя размышлять хладнокровно, но это ей не вполне удавалось. Но то, что мучило ее больше всего, было растущее беспокойство. С трепетом и тайной тоской она бросала взгляды на поросший лесом горный склон. Порой она могла разглядеть наверху дымок, но чаще там все было мертво. Тогда она пугалась, что он уехал, и она никогда не увидит его вновь. Но когда снова видела облачка дыма, то испытывала сильное желание, чтобы он не исчез из ее жизни. Или еще лучше - чтобы она никогда не встретила его.
Рождество приближалось с каждым днем. Это должны были быть тихие скорбные дни. Никто не радовался, никто не стремился по-настоящему праздновать. Потому что именно это торжество было семейным, а все потеряли в течение последнего года своих близких. Потери, о которых они не думали за каждодневными заботами, наваливались на них теперь с новой силой. Воспоминания о бывших рождественских праздниках, о тепле, уюте и счастье вокруг накрытых столов... улыбающихся лицах, которых больше не было... Бенедикт, Силье и другие обитатели хутора приумолкли и выполняли свою работу часто со слезами на глазах. Если бы не Суль, то не было бы вообще никаких приготовлений к этому Рождеству.
Но за три дня до Рождества их жизнь круто изменилась. Лишь тогда они поняли, как замечательно им было вместе в эти прошедшие месяцы.
Перед главным домом хутора остановился экипаж. Из него вышла высокомерная дама с большим животом, который она несла, словно заявляя о себе: «Это иду я». Не менее выразителен был ее подбородок. Дама была одета по последней моде, с воротником жабо, в шапочке, обшитой жемчугом, и плиссированном платье с буфами. Вслед за ней из экипажа вышел юноша лет пятнадцати, с недовольным брюзгливым видом.
- Вот дьявол! - пробормотал Бенедикт. - Вдова моего племянника! Какого черта ей здесь нужно?
Еще один человек вылез из экипажа. Молодая девушка с такой же недовольной миной, как и юноша. Наверное, у нее есть причины быть такой, такой жирной, подумала Силье.
- Абелона! - приветствовал даму Бенедикт. - Это настоящий сюрприз! Что за причина привела тебя сюда?
- Дорогой Бенедикт, - сказала энергичным тоном властная дама. - Я услышала о твоем несчастье. О том, что твой дорогой брат и вся его семья унесены чумой. И я решила, что мой долг приехать к тебе, чтобы заменить их. Нас же теперь осталось совсем немного, ты, я и мои дети.
- Неужели в Тронхейме осталось слишком мало пищи? - тихо пробормотал Бенедикт. Вслух он произнес: - Само собой разумеется, добро пожаловать, чтобы отпраздновать здесь Рождество.
Это приглашение прозвучало, словно он глотнул слишком много уксуса.
- Рождество? - засмеялась Абелона. - Моим детям нужен деревенский воздух, а тебе нужна женщина, чтобы хозяйничать в твоем доме. Мы решили переехать сюда, дорогой. Это просто мой долг заботиться о тебе. Ты же теперь старый и заслужил провести последние дни в мире и покое.
Бенедикт онемел от изумления и страха. Гости начали подниматься в дом по лестнице.
- Добрый день, Грета, добрый день, Мари, - проговорила Абелона милостивым тоном и снисходительно кивнула работнику.
- А что это за маленькая девочка?
Суль спряталась за юбку Мари.
- Это Суль, - гордо сказал Бенедикт. - А это Силье. Они и маленький Даг живут теперь здесь.
Глаза Абелоны стали холодными, как лед.
- Это какие-то родственники?
- Нет, но мы рады им больше, чем если бы они были ими.
Работник и обе старые женщины закивали в знак одобрения.
- Вот как, - сказала Абелона. - Ну, мы посмотрим.
После ее приезда дом стал совсем другим. Абелона не хотела никакого Рождества тихой скорби. «Мертвых нет, они не должны бросать даже тени плохого настроения на Рождество!»
Она распоряжалась и командовала прислугой и, прежде всего, Силье, которую она явно возненавидела. Она не хотела, чтобы Даг был в большом доме, Суль тоже было запрещено показываться здесь. Бенедикт был взбешен, он бранился и пил больше, чем когда-либо. У Абелоны было ясное мнение обо всем.
- Ты знаешь, что мой сын - единственный наследник этого хутора. Здесь действительно необходимо кое-что вытряхнуть, чтобы сыну не пришлось заботиться о чем попало!
- Но ты должна знать, Абелона, что Силье и дети - мои гости. Пока я жив, они будут жить здесь. И больше никаких разговоров об этом.
Подавленное настроение охватило обитателей хутора. Никто больше не чувствовал себя благоденствующим. Утром в канун Рождества Силье вышла из дома и, как уже много раз до этого, стала всматриваться в горы. Она увидела легкий дымок, поднимавшийся над заснеженными деревьями.
Должна ли она осмелиться? Ей часто хотелось пойти туда, но страх и чувство неловкости удерживали ее. Но сейчас она чувствовала, что должна. Было что-то внутри, что заставляло ее сделать это.
Абелона и ее дети были наверху и рылись в платье умерших. Силье пришла на кухню. Здесь сидели остальные обитатели хутора, мрачные и подавленные.
- Можно мне пойти проведать кое-кого? - спросила она. - Я хотела бы порадовать его сегодня в Рождество угощением.
Они с изумлением смотрели на нее. Было много бедных людей, которые голодали, но они и не подозревали о том, что Силье знала кого-то из них.
Ну, конечно можно! Грета и Мари снабдили ее дорожным сундучком, наполненным всякими вкусными вещами к Рождеству - колбасой, ветчиной, рыбой, хлебом и яблоками. Ей дали даже небольшой кувшин с вином Бенедикта. Как раз в это время вошла Абелона. Она круто остановилась у стола.
- Что это означает? - спросила она резким тоном.
- Силье должна нанести визит, - объяснила Грета.
Абелона сразу начала вынимать еду из саквояжа.
- Ничего нельзя выносить со двора! Мы имеем не больше, чем требуется нам самим. А эта Силье не имеет на самом деле никакого права...
Бенедикт был довольно пьян, хотя было еще совсем рано. Он поднялся, собрав всю свою ущемленную власть.
- Мы имеем больше, чем достаточно. Силье получила еду от нас, а ты смеешь идти против моей воли. Да я лишу наследства твоих объевшихся выродков!
У Абелоны перехватило дыхание.
- Ты не можешь этого сделать!
- Для этого имеются возможности.
Абелона была не настолько глупа, чтобы не понять его намерений. Она бросила на Силье взгляд, полный такой ненависти, что...
Она оставила дорожный сундучок без дальнейших комментариев и, тяжело ступая, отправилась наверх. Все понимали, что последнее слово еще не сказано.
- Иди, Силье, - мягко сказал старый художник. - С тобой и детьми ничего не случится, даю клятвенное обещание.
Растроганно улыбаясь, она поблагодарила всех и ушла.
Был ясный день без солнца, но со снегом, который светился под индиго-синими облаками. Ей нужно было добраться до дороги наверху на холмах. Снег был неглубок, он еле доходил ей до лодыжек, на ней были высокие сапоги. Через некоторое время она вышла на узкую лесную тропинку, и идти стало легче. На дорожке не было следов, так как всего два дня тому назад шел снег. Подъем был крутым, и через некоторое время ей пришлось остановиться, чтобы отдышаться. Внизу под ее ногами лежало селение, церковь, речка, где водится лосось, хутор Бенедикта и другие постройки, разбросанные вокруг усадьбы... Теперь Страна Теней находилась как раз прямо перед ней. Отсюда, сверху, она выглядела иначе...
Силье повернулась, чтобы идти дальше, и резко остановилась, напуганная. Она чуть было не шагнула прямо на него. Он стоял, оперевшись одной рукой на сосну. Снег, вероятно, заглушил звук его шагов. Она смотрела на него испуганными глазами. Ее сердце колотилось. Это было почти так же, как при их первой встрече. Сейчас он выглядел так же великолепно, так же странно и зверинообразно - с глазами, светившимися при слепящем дневном свете. Но сейчас они, казалось, смотрели неприязненно.
И это внушающее ужас существо она видела в таких скандально-интимных сновидениях! Она явно сумасшедшая! Силье пыталась побороть страх, овладевший ею. Если он сделан из плоти и крови, то тоже нуждается в пище и человеческом тепле. Растерянно она протянула ему сундучок.
- Я принесла вам немного еды, господин. Ведь сегодня Рождество и...
Он протянул руку и взял сундучок.
- Ты не должна была сюда приходить, Силье, - сказал он недовольно. Его лицо было словно высечено из камня, а глаза говорили о том, что он хочет соблюдать дистанцию.
Она резко повернулась.
- Мне хотелось только этого.
Он взял ее за руку.
- Однако сейчас ты здесь и выглядишь замерзшей. Я должен, конечно, позаботиться о том, чтобы ты могла согреться, Пойдем! - сказал он бесцеремонно и показал жестом, что они должны продолжить путь наверх к его хижине.
Они шли по тропинке, не говоря ни слова. В снегу оставались отпечатки его ступней. Безумная мысль посетила ее: что, если бы здесь не было следов? Тогда бы, по всей вероятности, она бы с воем бежала отсюда со всех ног. Силье не осмеливалась смотреть на него. Это было страшно и унизительно, оттого что она все еще чувствовала влечение к нему, ощущала, как ее грудь словно цепенела от желания, когда он взял ее за руку. И как он разозлился на нее за то, что она пришла! Это было больно!
- У вас гости? - коротко спросил он. И на том спасибо! Во всяком случае, он говорил с ней.
- Да, - вздохнула она. - Из-за них у нас не все в порядке.
Поскольку он явно ждал услышать больше, Силье, запинаясь, рассказала об Абелоне и ее детях и обо всех изменениях в доме, о разговоре на кухне.
- Последнее, что ты сказала, я не понял как следует, - прервал он ее. - Бенедикт задумал жениться на тебе?
- О нет, этого он, конечно, не думает!
- Так это можно понять. Как иначе можно лишить наследства детей Абелоны?
Силье призадумалась.
- Он пришел ко мне однажды вечером... и наговорил очень много глупостей. Но он был пьян, и я не обратила на это внимания. Я выставила его за дверь. Можно себе представить, что у него были тогда какие-то неясные планы.
Ее спутник долго молчал. Она бросила на него быстрый и робкий взгляд. Его челюсти были так плотно сжаты, что губы побелели. Тогда он сказал:
- Ты изменилась, Силье. Ты полна страха. Что случилось?
Она сделала глубокий вдох и сказала:
- Я узнала ваше имя. На этот раз настоящее имя.
Он помолчал одно мгновение.
- И все же ты пришла?
Его голос звучал почти агрессивно. Силье поежилась, словно пытаясь сжаться.
- Вы никогда не сделали мне ничего плохого, - сказала она тихо. - Кроме того, вы сказали, что нуждаетесь во мне.
- Я сказал? Это было безумно с моей стороны. И так же безумно с твоей придти сюда.
Силье хотела узнать, почему, но не решилась спросить об этом вслух. Она пыталась скрыть свое разочарование и обиду.
- Мне нужно поговорить с вами сейчас. Все стало так трудно там внизу на хуторе... это с вашим именем. Я растеряна, беспомощна и неуверенна. Мне необходимо узнать больше. Не будете ли вы так добры.
- Это, пожалуй, лучше всего. Но сначала ты должна перестать называть меня господином. Ты же теперь знаешь мое имя и знаешь, что я никакой не господин.
Вокруг стояла ничем не нарушаемая тишина... Но вдруг лес расступился, и взору Силье предстала маленькая хижина, иссеченная непогодой и солнцем. Дымок все еще клубился через отверстие в крыше. Он открыл дверь, она нагнулась и вошла. Когда дверь за ними закрылась, у них возникло особое настроение, которое она не могла объяснить. Она назвала бы его доверительностью.
Это была курная избушка с очагом посреди пола, то, к чему она привыкла дома. Лишь у Бенедикта она попала в более благоустроенное жилье. Господская усадьба, где работал ее отец, в расчет не бралась. Она принадлежала людям, стоявшим так высоко над Силье и ей подобными, что это были как бы два разных мира. Здесь же все было устроено по-старинному. Вдоль стен стояли скамьи, простые шкафы и короткая встроенная кровать... Дым очага собирался под крышей и выходил наружу через отверстие, которое было также единственным отверстием, пропускавшим свет. Оно закрывалось тонкой кожей какого-то животного и сейчас было приоткрыто. Поперек хижины, под крышей была единственная балка, на которой висел на цепочке котел.
Силье протянула замерзшие руки к огню. Чуть помедлив, он взял у нее бархатный плащ и повесил его сушить, внизу плащ был влажным от снега.
- А твои сапоги?
- Они плотно сидят. Я их лучше оставлю на себе. Она говорила тихим неуверенным голосом, опасаясь перемены его настроения. Он кивнул и предложил ей сесть на самую широкую скамью, покрытую овечьими шкурами. Сам он сел на скамью по другую сторону очага.
- Вы не хотите съесть что-нибудь из сундучка? - спросила она.
Его голос звучал по-прежнему сурово:
- Спасибо. Позже. Сначала я хочу поговорить с тобой. - Он поставил на огонь котелок с водой, что бы они могли выпить что-нибудь горячее. Силье не могла не удивляться настроению, установившемуся в этом помещении. Или... Может быть, она не так уж была удивлена? Она же знала, что причина в большой степени заключается в ней самой. - Мне кажется, я просил тебя говорить мне «ты», - сказал он, садясь.
Она наклонила голову.
- Я не думаю, что смогу. Это было бы самонадеянно с моей стороны. Кроме того, я этого не хочу.
- Значит, ты хочешь держаться на расстоянии?
- Это расстояние вряд ли может преодолеть маленькое слово.
Не глядя на него, она чувствовала его вопросительный взгляд. Вдруг он спросил:
- Что ты думаешь обо мне, Силье? Ты веришь, что я... Тенгель Злой?
Она испытующе смотрела на него через языки пламени. Он сидел спиной к стене, положив руки на согнутые колени. Его лицо в колеблющемся свете очага казалось демоническим.
- Я не могу этому верить, - сказала она задумчиво. - Это кажется таким невероятным. А вы такой... теплый! Но я, действительно, много в вас не понимаю, господин.
Он горько улыбнулся.
- Я могу себе это живо представить. Ты можешь выслушать мою историю? Историю Людей Льда?
- Для этого я и пришла сюда, - сказала она с детской серьезностью. - Да и к тому же я боялась, что вы голодаете.
- Привидение не голодает. Значит, ты не верила в то, что я Тенгель Злой?
- Нет, нет, я не верила.
- Я не являюсь им, - сказал он взволнованно. - О, как люди могут верить в такое?
- Вы знаете... - начала она, но почувствовала себя неуверенно. - Нет, впрочем, ничего.
- Да, - сказал он строго. - Не начинай чего-то, не заканчивая этого!
На мгновение ее захлестнули необузданные мысли о последнем сновидении. Что, если бы она попробовала сбить его ярость, раздевшись с отчаяния, - она так поступила перед мужчинами в том кошмарном сне... Что бы он тогда сказал? Бросил бы ее головой в снег, возможно, испытывая глубокое презрение и отвращение. Ведь сны - это только результаты собственных желаний.
- Нет, это просто мое глупое ощущение, - извинилась она и быстро перевела разговор на то, о чем она, собственно, собиралась говорить. - Совершенно сумасбродное ощущение. Ощущение, что это и есть то, чего я ждала всю мою жизнь.
- Услышать историю Людей Льда? - спросил он скептически.
Она огорчилась.
- Теперь вы поднимаете меня на смех, господин, и я понимаю, что сделала ошибку.
- Скажи тогда, что ты имела в виду? - сказал он нетерпеливо.
Силье сказала подавленно:
- Я только имела в виду чувствовать близость с единомышленником, с тем, кто понимает, так, чтобы не нужно было бояться выдать себя. Знать, что все, что говорит один, хорошо принимается тем, кому доверился. Простите мне мою самонадеянность, вы, бесспорно, не чувствуете ничего общего со мной, я теперь пойду...
Она встала, не смея глядеть на него.
- Сядь! - почти прорычал он. - Ты будешь слушать или нет?
- Да, спасибо, - испуганно вырвалось у нее.
- А теперь оставь свои выдумки!
Он немного подождал, словно чтобы дать время для восстановления душевного равновесия.
- Ты хочешь услышать все? С самого начала?
- Да, спасибо.
- Тебе не нужно шептать. Ты похожа на птенца перед змеей. Ох, я не знаю, как начать. Я никогда раньше никому не рассказывал эту проклятую историю.
На его лице промелькнуло выражение отчаяния. Силье снова уселась поудобнее. Она чувствовала, как бьется сердце, но была готова слушать сагу о Людях Льда.

8

Человек по другую сторону очага сделал глубокий вдох, прежде чем начал рассказывать.
- Ты, видимо, слышала о первом Тенгеле? О том, что он и несколько других семей убежали в Утгардские горы? Это было, вероятно, в тринадцатом веке. О том, что сделал мой пресловутый предок, я не знаю ничего определенного, но говорят, что он заключил союз с Сатаной, чтобы выжить здесь наверху, в горной пустоши. Теперь я склонен думать, что он и раньше был знаком с колдовством. Он, видимо, обладал примечательной наружностью, был невысокого роста, черноволосый, с пронзительным взглядом. Никто не знает, из какого рода он произошел. По преданию, он совершал таинственные обряды, чтобы войти в контакт с самим Дьяволом, и свои заклинания произносил над котлом, где варил колдовское зелье.
Взгляд Силье невольно скользнул на котелок, висевший над огнем очага. Он выглядел довольно безобидно. Тенгель рассмеялся, в его смехе чувствовалась горечь.
- После заключения союза с Дьяволом мой предок закопал котелок и проклял то место. По словам моего прадеда, Дьявол сказал, что некие избранники среди его потомков унаследуют дары, которые он сам получил, а один из потомков получит сверхъестественные способности, недоступные раньше для людей. Проклятие - потому что это проклятие, Силье, - может быть снято, если только будет найден и вырыт из земли тот котелок.
- Он найден? - тихо спросила она, ища его взгляда в полумраке за дымом и огнем.
- Нет. Потому что никто не знает, где он его закопал. Он пропадал шестьдесят дней и шестьдесят ночей, от одного полнолуния до другого, когда заключил союз с Дьяволом. Он мог быть в это время высоко в горах или где-то вдали от них. Говорят, что после той страшной встречи он изменился и внешне: он словно съежился, стал короче и шире, противен и злобен на вид.
- Вы этому верите?
- Отчасти, - сказал он, помедлив. - Во всяком случае, я верю в то, что он делал все, чтобы найти Сатану. Но встретил ли он действительного Князя Тьмы, этого никто не знает, я в этом сильно сомневаюсь, хотя до самой своей смерти он утверждал, что встретил. Я думаю, что он был из тех, кто любит пугать и дурачить людей. А возможно, он и сам поверил в то, что видел Дьявола. Есть немало благочестивых людей, которые утверждают это. И я думаю также, что он просто выдумал все это насчет своих потомков, которые должны наследовать его способности. Видимо, он знал, что в его роду всегда встречались представители со сверхъестественными способностями, и захотел казаться прорицателем. Другими словами, он хотел надувать людей. То, что он стал меньше ростом и безобразнее, тоже не так удивительно - все становятся меньше с возрастом, а если человек дышит злобой, то лицо его приобретает отталкивающее выражение. Однако несомненно то, что он, чье имя дали мне, владел многими тайнами и секретами. И все же история союза с Сатаной - только выдумка. Нет никакого Сатаны.
Силье испугалась.
- Вы не должны так говорить! Это то же самое, что отрекаться от Господа нашего.
- Неужели? Не будь наивной, Силье. Я думал, ты сообразительная, хотя и пришла сюда. Но сейчас ты рассуждаешь, словно какая-нибудь совершенно необразованная девчонка. Я считаю Сатану очень удобной выдумкой людей - чтобы иметь кого-то, на кого можно свалить вину, если сами люди не хотят отвечать за свои собственные преступления. Никто не знает, как много веры в Дьявола создано церковниками только для того, чтобы властвовать над другими людьми.
- Вы богохульствуете, господин!
- О, замолчи. Если ты согласна с тем, что Сатана существует, то ты обрекаешь меня этим на вечные муки. Разве ты этого желаешь?
- Нет, конечно, я этого не хочу.
Она наклонилась вперед.
- Если то, что первый Тенгель продал душу Дьяволу, правда, то он одновременно продал и мою. Потому что та же кровь, то же семя, та же душа и то же проклятие на нас всех, кто унаследовал его способности. Ты понимаешь это? Я отказываюсь признавать Сатану, но я очень хочу верить, что есть добрый и прощающий Бог, который может проявить милосердие к отягощенному наследственностью человеческому дитя.
У Силье к горлу подступил ком.
- Когда вы говорите так, я начинаю думать, что вы правы. Что Дьявол - выдумка людей. Но я не верю, что вы прокляты, совсем нет. Вы, который так...
- Так посмотри на меня! - вырвалось у него. - Разве человеческий облик таков, как у меня? Когда я вижу свое собственное отражение в воде, то отшатываюсь назад. Посмотри на горящие глаза, косые и узкие, как у кошки, посмотри на улыбку хищного зверя, большие зубы и жесткие волосы, которые могли бы быть гривой у лошади. Ты когда-нибудь видела кого-то такого же омерзительного?
У Силье задрожали губы.
- Должна признаться, что ваш вид сначала меня напугал. Я не знаю, с чем это связано, но теперь мне кажется, что вы очень... Нет, я не могу это объяснить. Мне нравится смотреть на вас. Когда я вас не вижу, то с нетерпением жду, когда снова вас увижу. Вы были так добры ко мне и детям...
Он внезапно поднялся.
- О, я не всегда ангел.
Ее слова взволновали его. Он отошел в другой конец хижины, постоял там какое-то время, открыв совершенно бесцельно дверь шкафа. Потом захлопнул ее и вернулся на свое место. Силье сидела неподвижно, стыдясь своей откровенности. Теперь он, видимо, разозлился на нее. Он сжимал свои руки, словно не знал, что сказать.
Когда молчание слишком затянулось, она сказала тихо:
- Значит, вы уверены в том, что вы один из избранных в вашем роду? Искусство врачевания... оно перешло в наследство от него?
- Скажи лучше колдовство, потому что это, видимо, так и есть. Да, это перешло по наследству, с пугающей неотвратимостью. Не ко всем. Но, по крайней мере, один в каждом поколении был отмечен. И всегда жертвами становились темноволосые, с кошачьими глазами.
- Вы говорите «жертвы». Значит, это тяжелая обуза?
- Тяжелее, чем ты можешь вообразить.
- Тот, особый избранник, о котором вы сказали... который должен унаследовать больше сверхъестественных качеств, чем когда-либо видели люди... это вы?
Он откинул голову назад и засмеялся невеселым смехом.
- Я? Нет! Я не отмечен так ужасно, у меня не так много способностей. Я только необычно восприимчив к чувствам людей, и у меня лечащие руки. Нет, мы имели в нашем роду других ужасных отпрысков... Нет, тот избранник едва ли еще родился. И я должен сделать так, чтобы он вообще не родился!
Она посмотрела на него вопросительно.
- Я дал себе обещание, что злое наследство вымрет со мной. Никогда не лежать в объятиях женщины... чтобы опасное семя, которое я ношу, не распространялось дальше.
Силье опустила глаза, она не хотела, чтобы он прочел ее мысли, надежду, которой она лишилась именно сейчас. Его нежелание, чтобы она пришла сюда в его хижину... могло иметь какую-то связь с...? Нет, конечно, нет!
Но она вынуждена задать еще один вопрос.
- Если вы верите в «одного избранника», то вы верите и в силу прорицания первого Тенгеля?
Волчья усмешка сменилась раздражением.
- Собственно, нет. Я думаю, как уже сказал, что просто было что-то, что он придумал. Но наследство само по себе - такая тяжелая обуза, что я не хочу нести ее дальше.
- Вы единственный в вашем поколении?
- Да. Одно время мы думали, что моя сестра тоже получила злое наследство, но, к счастью, она избежала этого. Тогда она покинула горы, Силье. Покинула их ради любви и поселилась в Тронхейме вместе со своим мужем, не решившись рассказать, что она из Людей Льда, потому что таких задерживают и убивают на месте. Затем тело сжигают, а пепел зарывают глубоко в землю, чтобы он не распространял колдовства. Мы слышали, что моя сестра родила двух дочерей, Ангелику и Леонарду. Это ее я хотел посетить в тот вечер, когда встретил тебя, Силье. Мы беспокоились за нее и детей. Но я их так и не нашел. Силье сидела, устремив взгляд в пространство.
- О чем ты думаешь? - спросил он. - Ты кажешься такой напряженной.
- Сколько лет было маленьким дочерям?
- Младшая была грудным ребенком. «Надда... Леонарда?»
- Тенгель...
- Ну, наконец, ты назвала меня по имени, - пробормотал он.
Силье была так взбудоражена, что едва обратила на это внимание.
- Тенгель... Боже мой, я полагаю...
- Что же?
- Я думаю, твоя сестра умерла.
Он оцепенел.
- Почему ты так думаешь?
- Ты знаешь, как я нашла Суль, не правда ли? У мертвого тела матери. Красивая женщина с черными кудрями и темными глазами. Когда мы, Суль и я, услышали плач грудного ребенка в лесу, девочка потянула меня туда и лепетала все время «Надда». Я сразу сообразила, что у нее был, возможно, маленький брат или сестра с похожим именем. Ребенок, который, явно, умер от чумы.
- Леонарда? Господи, боже, - прошептал Тенгель. - Ты совершенно права, Силье. Я видел признаки на лице Суль. Сходство с Людьми Льда. Но я никак не мог себе представить...
Он замолчал. Видимо, всего этого было слишком много для него за один раз. Но это было еще не все.
- О, Тенгель, - вымолвила Силье со стоном отчаяния. - Боюсь, что... Суль носит в себе дурное наследие! У нее очень необычный нрав, почти бесовская необузданность. Она часто ведет себя совершенно непонятно. Я заметила, что время от времени она впадает в странное оцепенение.
- Да, - подтвердил он, - это один из первых признаков. О, Боже мой! Бедный ребенок! Суль - моя племянница Ангелика? Я еще не могу уразуметь это. А моя сестра умерла! Все так невообразимо тяжело.
Силье выжидала, пока он примирится со всем тем трагическим, что на него обрушилось. Ей очень хотелось подойти к нему и обнять, чтобы выразить свое сочувствие. Но она понимала, что этого не нужно было делать. Она была вынуждена терпеливо смотреть, как он страдал.
Его глаза потемнели.
- Был бы я достаточно твердым, я бы убил ее теперь. Пока она не станет достаточно большой, чтобы понимать. Потому что это семя дракона, семя, которое вложил в нас злой Тенгель. Семя дракона!
Именно сейчас его лицо походило на человеческое меньше, чем когда-либо. В то же время глаза были более грустные и страдающие, чем когда-либо видела раньше.
- Нет, вы не лишите ее жизни! - испуганно крикнула Силье.
- Нет, конечно, нет. Но мое сердце кровоточит при мысли об ее будущем. О, ты не подозреваешь, Силье, какой это кошмар получить такое наследство! Кое-кто из моих предков гордились им и стали злыми троллями и ведьмами. Они считали себя именно теми избранниками, кто мог видеть больше, чем все остальные. Но я ненавижу все это! - Он понизил голос. - И я твердо выполню свое обещание - никогда не дотронусь до женщины. Мое семя не должно распространяться дальше. Даже если Суль продолжит теперь родственную линию. Мы будем только молить милосердного Бога о том, чтобы у нее не было злого нрава, как у многих ее предков, тех, кто стали служить дьяволу. Я стараюсь держаться все время на правой стороне.
Рывком он выпрямился и словно стал прислушиваться к себе.
- Что это?
- Ты помнишь, когда я вошел в вашу кухню, чтобы попытаться спасти Суль от чумы?
- Да. Я помню, что вы помедлили мгновение. Вы сказали «но»... и прервали самого себя.
- Именно тогда, понимаешь ли, у меня возникло странное ощущение. Что мне не следует спасать ее. Теперь понятно, почему. Она была одной из избранных. Тогда я этого не знал, но мне словно кто-то говорил, что ее не следует спасать. Ну, то, что она существует, не важно - в любом случае я никогда не возьму себе женщину...
Силье сидела молча и боролась со слезами. Он заметил, как всегда, что она расстроена. Но на этот раз он стал раздраженным. Правда, таким он был в той или иной степени все время, как она пришла. Он снова вскочил.
- Для меня никогда не было трудным избегать женщин, - сказал он, - раньше... Вода кипит.
Сначала она не поняла, что он говорит о двух разных вещах. Потом она увидела, что вода в котелке кипела и что это, видимо, уже продолжалось довольно долго. Она поднялась и открыла сундучок с едой. Она гордилась тем, что могла выставить на стол всю эту вкусную снедь, и радовалась тому, что его глаза следили за ее движениями. Так чудесно отплатить хоть чем-то за все то, что он для нее сделал! Но в то же время она чувствовала, что его настроение опять стало меняться. Она бросила на него вопросительный взгляд.
- Я должен был бы уехать давно, - сказал он взволнованно и швырнул на стол несколько деревянных ложек. - Не понимаю, почему я этого не сделал.
- Я рада тому, что вы с этим задержались, - сказала Силье. - Зная, что вы есть, я чувствовала себя более уверенной. Вы защищали меня с детьми. Вы не злой.
- Вот как, и снова «Вы»... - пробормотал он.
- Извини, я забыла...
- Ты говоришь, что я не злой. И все-таки все боятся меня.
- Разве не хорошо чувствовать уважение? - Она пыталась засмеяться, но смех застрял у нее в горле.
- Они верят в то, что я дух, которому триста лет, Силье! А я только обычный живой человек с той же тоской по другим людям, как все другие - с той лишь разницей, что у меня есть кое-какие особые качества, о которых я никогда не просил.
Он увидел в глазах Силье такое понимание, что должен был отвернуться.
- А все это с травами - ты этому учился, не правда ли? - спросила она.
- Это то, что Люди Льда получают с молоком матери. Которого я, впрочем, никогда не пил. Как они могут верить, что я призрак? Я почти рад тому, что стал причиной смерти матери при своем рождении - так она, во всяком случае, избавилась от того, чтобы видеть произведенное на свет чудовище.
- Тенгель! - взмолилась она.
Он помолчал.
- Видишь ли, Силье, есть еще причина... - Он отошел к шкафу в углу и повернулся к ней спиной. - Причина того, что я должен жить один. Ты видела мои плечи, не правда ли?
- Да, - тихо ответила она. - Это телесное повреждение?
- Нет, никакого повреждения. Я таким родился. Это то, что отняло жизнь у моей матери. Она истекла кровью при родах.
- О, - Силье издала звук-стон, полный такого сочувствия, на какое только она была способна.
- Да. И я не хочу, чтобы это случилось... с другой женщиной, - быстро закончил он.
- Ты имеешь в виду, что это может стать наследственным?
- Да. О таком никогда не знаешь заранее.
Он подошел к столу и продолжил накрывать. В конце концов, стол получился великолепным.
- Наш рождественский обед, - улыбнулась Силье с комом в горле.
Они сели друг против друга за грубо сколоченный стол. Тенгель, избегавший смотреть на нее, налил самогона Бенедикта. Она мешкала выпить.
- Я никогда не пробовала такой крепкий напиток.
- Сейчас Рождество, Силье. И тебе совсем не надо меня бояться, ты же теперь это знаешь.
- Я это знаю. Но я думала не о тебе. Обо мне са...
Она испуганно замолчала. Он отодвинул от себя пирог.
- Ты действительно странная девушка. Смесь почти преувеличенного целомудрия, очень сильной чувственности и необычайной смелости. Я не знаю, кто ты на самом деле.
Силье немного подумала. От слов о чувственности ей стало жарко, но она не осмелилась об этом расспрашивать.
- Мне так бы хотелось поговорить с кем-то - обо мне самой. Практически мне не с кем было об этом поговорить. С господином Бенедиктом легко, но он болтает только об искусстве и о себе...
Тенгель улыбнулся впервые с тех пор, как она сюда пришла. Может быть, его смягчила атмосфера некоторой торжественности за столом.
- Ты можешь поговорить со мной.
Она опустила глаза.
- Если вы... можете теперь меня слушать.
- Прошу тебя говорить.
Она чувствовала, что он действительно этого хочет. Немного подумав, она сказала:
- Думаю, что это связано таким образом. Я воспитана так, чтобы быть скромной, почти робкой. Отец был очень строгим, а мать религиозной. Она осуждала все, что имело отношение к любви и к тому, что вы упомянули.
- Эротику?
- Да, именно, - быстро пробормотала она. - Все было так грешно, так грешно! Это прочно отложилось во мне. Дома, когда мы жили в поместье, ко мне несколько раз приставали мужчины, и я убегала, испытывая испуг и почти отвращение, прежде, чем они успевали дотронуться до меня. Но вот я осталась одна после того, как все родственники умерли в это ужасное время. Я никогда не позволяю себе вспоминать об этом, иначе я сломаюсь...
Она перевела дыхание и попыталась снова нащупать нить рассказа. Тенгель сидел неподвижно, положив локти на стол и держа кружку в руке. Теперь он пристально рассматривал Силье и даже забыл о кружке.
- Когда мне пришлось отправиться скитаться, то ко мне часто приставали, особенно в Тронхейме. Мне же было негде жить, и я ночевала под воротами и в других подобных местах. Тогда я и научилась защищать себя. Я еще девственница, ты не должен думать что-то другое.
Он очнулся и сделал глоток.
- Я и не думаю, - пробормотал он и налил себе еще.
- Я научилась быть твердой, - продолжала она, - хотя вначале это было совсем не легко, так как твердость не в моем характере. Смелость, которую ты видишь во мне, смелые выражения - это отпечаток того времени. Потому что я видела и слышала еще кое-что похуже. Моя застенчивость и все то мерзкое, что я пережила, соединились во мне и получилась смесь. Но так... нет, сейчас я больше не могу.
- И все-таки сейчас будет важное.
- Нет, я не могу. Он разозлился.
- Ты сказала, что доверяешь мне.
- Сегодня ты не очень поощрял это доверие, - сказала она, склонив голову.
- Я хочу слушать, - сказал он проникновенно. - Твои слова попадут в надежное место.
В хижине было теперь жарко. Или это она сама горела? Нет, это было что-то другое, очень сильное, что шло не от нее. Или, по крайней мере, лишь от части.
- Но это так трудно, Тенгель. Это касается... эротического.
- Да, я понял.
- Как это... пробудилось. Я не подозревала, что я... имею такие... наклонности.
Его глаза горели, словно узкие полоски огня. Под высокими скулами залегли такие глубокие тени, что щеки казались провалившимися. Он поднял верхнюю губу и обнажил на мгновение зубы, точно зверь, которого дразнили.
- Лучше всего оставить это несказанным, - произнесла она.
- Кто-то оказывал на тебя давление? Пытался лечь с тобой в постель? Так, что возбудил тебя?
- Нет, нет! - закричала она испуганно. - Нет, это был ты, и ты знаешь это очень хорошо.
Теперь это было сказано. Она слишком поздно обнаружила, что попала в ловушку. Если бы она могла провалиться сквозь землю! Она поборола детское желание спрятаться под стол.
В комнате стояла мучительная долгая тишина. Затем он ей что-то протянул. Это была кружка, насколько она могла разглядеть. Тенгель заставил ее выпить самогона. Она чихала и кашляла, но питье согрело ее. Она заметила, что его рука дрожала, когда он держал кружку.
- На коне? - спросил он тихо.
Силье изумленно посмотрела на него.
- Почему ты так думаешь?
- Ты не могла сидеть спокойно.
Она чувствовала себя больной от стыда, но покачала головой.
- Задолго до этого.
- Да, та фигура в церкви... - сказал он задумчиво.
- Не говори об этом! - сказала она с горячностью и начала плакать. - Я видела сны. Два отвратительных сновидения - но ты не заставишь меня рассказать о них! Этого ты хотел? Сначала пристыдить меня за то, что я пришла, а затем так беспощадно унижать?
Он сделал такой сильный выдох, что она поняла, он долго его сдерживал.
- Ты не должна чувствовать себя униженной, Силье. Я этого не хотел. Я вел себя эгоистично, теперь я это понимаю, но в моем одиночестве я нуждался услышать... Это непривычно и для меня, так что я обошелся с тобой дурно без умысла. Спасибо за то, что пришла. Я провожу тебя вниз по лесу.
- Но мы еще не поели!
Он уже поднялся.
- Лучше, если ты пойдешь домой сейчас, сразу!
Она посмотрела на его лицо, словно застывшее от усилий держать себя в руках и почувствовала, как радость разлилась по ее телу. Она поняла.
- Спасибо, - сказала она растерянно.
Они вышли вместе и удивились яркому дневному свету.
Они шли вниз, ничего не говоря. Силье украдкой бросала взгляд на фигуру рядом. Из-за широких плеч он казался почти непропорционально узким в бедрах. На нем не было шубы, только короткая куртка с поясом. У него было огорченное выражение лица. Она хотела попытаться переключить его мысли на что-то другое.
- Тенгель, какая у тебя, собственно, связь с Хеммингом Фогдеубийцей?
- Хеммингом? Ты это не поняла? Он тоже из Людей Льда.
- Он тоже? Но вы так не похожи.
- Он не из рода Тенгеля Злого. Ты знаешь, сначала у нас было много семей. Семья Хемминга никогда не хотела смешиваться с нашей. Они брали себе мужей или жен со стороны или из так называемых чистых родов среди Людей Льда.
- Ты как-то сказал, что он ценен для вас. Тогда я подумала, что он принадлежит к мятежникам. И ты тоже.
- Хемминг - сын вождя Людей Льда. Ты понимаешь, у нас есть такой в нашем маленьком государстве.
- Я думала, что вождь - ты.
- Потомок Тенгеля никогда не станет вождем, для этого мы слишком нерасчетливы. Когда я отправился искать мою сестру, я одновременно получил задание от отца Хемминга разыскать его.
- Так, значит, ты имел в виду Людей Льда, когда сказал, что Хемминг мог выдать вас всех?
- Это тоже. Чтобы спасти свою собственную жизнь, он мог выдать все повстанческое движение и в придачу тайные дороги в страну Людей Льда.
- Он боялся тебя.
- Естественно. Он не чувствует себя уверенным предо мной. Думает, что у меня есть сила, чтобы вредить ему, а я делаю так, чтобы он верил.
- Ты это можешь?
- Я не желаю это обнаруживать.
- Но есть ли у него вообще какие-то причины верить в это? Это же очень странно! - вырвалось у нее.
- Ты не видела других в моем роду, - произнес он подавленно. - Тогда бы ты так не говорила.
Силье только безнадежно затрясла головой.
- Но скажи мне... как ты, так и Хемминг... кажется, что вы образованы. У тебя такой большой запас слов. С чем это связано?
- Примерно так, как у тебя, - он криво улыбнулся. - Я получил образование через вторые руки.
- Откуда ты знаешь про меня?
- От Бенедикта.
Силье стиснула зубы.
- Что наговорил этот болтун?
- Он болтал и о тебе, да, - признался Тенгель.
- А ты слушал?
На это он не ответил.
- Ладно. Как же ты получил образование?
Кажется, что у Тенгеля появилось желание рассказывать. Ей пришло в голову, что он мог разговаривать лишь с немногими.
- Один из наших мужчин уехал примерно пятьдесят лет тому назад и учился в Тронхейме. Он был очень умен. Когда он состарился, то вернулся назад, и с тех пор у нас было что-то вроде школы. Я многому научился лично у него, так как он считал, что у меня хорошие задатки.
- Я в этом уверена.
- И Хемминг тоже, конечно, обучался, ведь он сын вождя. Правда, он учился у учеников старика, сам старик умер. Но, само собой разумеется, не все среди Людей Льда заинтересованы в таких знаниях.
- Сколько тебе, собственно, лет?
Сердце Силье стучало. Его возраст давно занимал ее.
- Это имеет какое-то значение?
- Может быть, нет. Но я часто пыталась узнать. Так трудно угадать.
- Мне... Да, действительно, знаю ли я. Я полагаю, мне между тридцатью двумя и тридцатью пятью годами. Вероятно, тридцать два, может быть, тридцать три года.
- А мне исполнилось теперь семнадцать, - поспешила сказать Силье.
Он отвернулся, чтобы она не могла видеть его лица.
Вскоре они дошли до лесной опушки. Они остановились и стали смотреть на селение внизу. Им словно не хотелось сразу уходить.
- Силье, теперь я должен вернуться к моему народу...
- Нет, ты не должен уезжать! - она сказала это прежде, чем подумала.
Теперь она была готова откусить себе язык.
- Я должен. Я отсутствовал слишком долго. Когда наступает весенний паводок, все дороги туда закрываются. Я должен быть там до этого. Ты послушай, я думал о Бенедикте. Может быть, ты все-таки выйдешь за него замуж? Он тебе нравится, ты и дети имели бы спокойную жизнь. И я мог бы чувствовать себя спокойным за вас. Он старый, он не стал бы требовать от тебя того, чего ты... не можешь выполнить.
- Но именно это он и сделал! - сказала она в отчаянии.
- Что?
- Он прекрасный человек, когда трезв. Но он был пьян и пытался...
- Попасть в твою постель?
- Да, - ответила она, сгорая от стыда.
Тенгель так крепко взял себя за ремень, что суставы на руке побелели. Он стоял и смотрел вниз на хутор.
- Тенгель, я сделаю все, чтобы такое не повторилось, - сказала она боязливо. - И господин Бенедикт ничего не знает, он все забыл. Он был ужасно пьян тогда. Но я... не могу выйти за него замуж.
- Да, ты не можешь, - сказал он энергично. - И эта женщина, которая приехала... и Суль, моя маленькая племянница... Я бы остался. Но я должен теперь уехать. Присматривай хорошенько за Суль вместо меня, Силье! Ей лучше быть у вас, чем у меня, если можешь оставь ее у себя. Если ты хочешь.
Силье кивнула.
- Спасибо, - сказал он просто. - К осени я вернусь, чтобы навестить вас.
- До осени так далеко. - Ее голос был жалобным.
- Ты в надежном месте - на хуторе Бенедикта. Он поставит ее на место, увидишь. Бенедикт всегда был сам себе господин.
- Ты ведь уедешь не сразу?
- Я останусь ненадолго посмотреть, как будут складываться отношения с этой женщиной. Я немного беспокоюсь за то, что она будет делать с Суль... и Дагом. Значит, я задержусь еще на несколько дней.
- Могу я придти и...
- Нет, ты не можешь. Достаточно уже того, что ты приходила сегодня.
На снегу, где они стояли, осталось вытоптанное пятно. Силье смущенно поддевала снег ногой. Она начинала мерзнуть, но не хотела уходить. Еще нет.
- Силье, - сказал он тихо, не глядя на нее. - Эти сновидения были такими отвратительными, как ты сказала?
Стало совсем тихо.
- Но отвечай же! - нетерпеливо закричал он.
- Я трясу головой, - пробормотала Силье.
Он повернулся и взглянул на опущенное, зардевшееся от смущения лицо.
- Я, глупец, видно, этого не слышу, - засмеялся он, и ей послышалась радость в его голосе. Но это была, вероятно, только насмешка.
Не коснувшись его, даже не попрощавшись, она побежала, прыгая через сугробы. Лишь когда она спустилась на луг, то обернулась. Он все еще стоял, сильный и неподвижный, словно языческая фигура.
На мгновенье она подняла руку, чтобы помахать, и он сделал то же самое. Они долго стояли и смотрели друг на друга. Затем она круто повернулась и побежала домой.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Околдованная

5 Маргит Сандему

9

Жизнь на хуторе становилась все более невыносимой. Во время Рождества Абелона усердно общалась с соседями. Тогда и выяснилось, что маленькие дети были, возможно, не крещены.
- Крещение Силье! - кричала Абелона Бенедикту. - Ты полагаешь, что это чего-то стоит? Эта беспризорница! Подумать только, осмелиться совершить такое священнодействие? А мои бедные дети жили под одной крышей с двумя некрещеными!
- Они не выглядят несчастными, - сухо заметил Бенедикт, стрельнув глазами в сторону двух откормленных подростков.
Абелона зажмурила глаза.
- Ты отлично знаешь, дорогой родственник, что количество чертей два триллиона шестьсот шестьдесят пять биллионов восемьсот шестьдесят шесть миллионов семьсот сорок шесть тысяч шестьсот шестьдесят четыре. Подумай-ка...
- И ты в состоянии все время хранить эти цифры в голове? Ты их считаешь каждый день в укромных уголках? А что, если ты кого-то не посчитала? Или посчитала одного два раза?
Но Абелона не давала сбить себя с толку.
- Представь себе, как много их свободно проникает сюда на хутор через этих двух детей! Они могут быть везде, они могут...
- Не устраивай истерики, от этого у тебя лицо становится красным.
- Обоих детей надо отсюда удалить! Немедленно.
- Никогда в жизни! - сказал Бенедикт, угрожающе встав перед нею. - Маленькая девочка была крещена, по всей видимости, уже давно.
- Мы об этом ничего не знаем. Она была найдена на улице, не так ли? По-видимому, вместе с разгульной женщиной?
Силье вспомнила сестру Тенгеля и стала взволнованно возражать.
- Ты молчи! - оборвала ее Абелона. - Все знают, чего ты ищешь. Итак, они должны быть крещены здесь, на месте.
- У нас еще нет нового пастора, - возразила Мари.
- Мы пригласим его из соседнего прихода. Ах, Боже мой, не представляю себе, как вы могли здесь так прожигать свою жизнь, пока не появилась я! Я знаю, что семья Беккемарк ждет визита пастора сегодня. Пастор приглашен к умирающему старику. Пусть работник сходит туда и приведет пастора.
Так и было сделано. Дети были приодеты. Даг был завернут в шаль с золотыми нитями, при виде которой завистливая Абелона вытаращила глаза. Маленькая Суль очень гордилась красивым платьем, которое выткала и вышила Грета. Никто не мог бы сказать, что крещение не удалось. Они так красиво украсили большую комнату - белыми скатертями и стеариновыми свечами, а лучший серебряный кубок послужил купелью. Но Даг все время кричал, а Суль пыталась спрятаться, вопя от страха. Не удивительно, подумала Силье, потому что священник выглядел довольно устрашающе со своим холодным достоинством и черным одеянием. Но им удалось выманить девочку, так что священник смог вылить на нее немного воды и окрестить ее именем Суль Ангелика. Это Силье настояла на том, чтобы девочка имела два имени, а поскольку имя Ангелика было таким красивым и христианским, то все на это согласились. Конечно, Силье не проронила ни слова о том, что девочка была из рода Людей Льда. Силье считала, что Даг тоже должен получить два имени, поскольку на рубашке, в которой она его нашла, были изображены две буквы. Она дала ему самое благородное имя, какое только могла вспомнить - Кристиан.
Самое худшее случилось, однако, когда Суль выводили из комнаты, где ее крестили. Чистым и громким голосом она выпалила:
- Священник-черт плеснул мне на голову воды!
К счастью священник был слишком занят плачущим Дагом, и высказывание Суль слышали только Силье, Бенедикт и Мари. Мари была потрясена.
- Это ужасный парень, - пробормотала она. - Суль во всем ему подражает.
Силье тоже была испугана. Только Бенедикт с трудом сохранял серьезный вид.
Теперь дети были отданы под защиту церкви, и Абелона могла спокойно вздохнуть. Никакие черти не будут больше прятаться под кроватями.
Но из-за этого легче в доме с Абелоной не стало. Все на хуторе знали, что она искала любой возможности расквитаться с Силье и детьми. Сын Абелоны подтвердил это. Он сидел как-то в парадной комнате и потребовал принести ему еще пива. Силье подошла с кувшином и стала наливать ему. Он нарезал большими ломтями рождественский окорок и насмешливо глядел на Силье, так что смешавшись, она пролила несколько капель. Он сразу заорал:
- Смотреть надо, неряха! Может, ты хочешь испортить мой стол?
- Извините, - пробормотала Силье, пытаясь сдержать поднимавшийся в ней гнев.
- Да ты, может, вбила себе в голову, что все будет твоим? Ты, видно, на это рассчитывала, когда сюда втерлась? Старый муж - легко обвести вокруг пальца, не так ли?
Эти слова он слышал от своей матери, подумала Силье.
- Но я тебе обещаю, что ты и эти незаконнорожденные уберетесь отсюда. И быстрее, чем ты думаешь! Ой!
Он вскрикнул и схватил себя за левую руку - между пальцами текла кровь. Суль быстро исчезла из комнаты.
- Вы порезались? - испуганно спросила Силье.
- Я? - орал он. - Я ничего не сделал, это она, маленькая беспризорница, которая этого хотела. Я видел! Я видел!
- Глупости, - сказала Силье, но ее лицо чуть-чуть побледнело. - Девочка стояла далеко от вас.
- Да, это была она, я знаю это! Она смотрела на меня, и тогда нож выскользнул.
- Вы когда-нибудь слышали такую чушь? - сказала Силье со злостью. - Грета, позаботься об этом рохле, пока он не упал в обморок! Он визжит, как... как тот, на кого он похож.
Подошла Грета, и Силье вышла из комнаты.
Она поискала Суль и нашла ее стоящей на коленях на скамье у окна. Когда Силье вошла в комнату, Суль повернулась к ней. Ее глаза... они светились зеленым огнем и были полны ненависти и чего-то еще, чего Силье никогда не видела в своей жизни раньше и надеялась никогда не увидеть опять. Когда Суль увидела Силье, ненависть в ее глазах потухла, и она протянула к ней руки. Силье подняла ее.
- Суль, - прошептала она непослушными губами, парализованная страхом и горем. - Маленькая Суль, такое ты никогда не должна здесь делать.
- А что? - спросила Суль невинным тоном. - Я ничего не делала. Парень глуп.
- Да, это так, но...
- Я не хочу, чтобы он жил здесь. А также две чужие дамы.
- Дитя мое, этого не хочет никто из нас, но мы должны с этим смириться. Обещай мне, что ты будешь к ним добра, Суль! Обещай мне это!
Девочка обняла Силье за шею и засмеялась.
- Суль добрая, - сказала она.
«О, Боже мой, - думала Силье. - Тенгель, Тенгель, я должна поговорить с тобой. Или нет, этого тебе лучше не знать. Что мне делать? Какая это, вероятно, нечеловеческая задача - пытаться воспитать этого маленького несчастного ребенка!»
Бенедикт чувствовал себя очень угнетенным. Даже расписывание церкви больше его не радовало.
- Я убью эту сатану в юбке, - постоянно бормотал он себе под нос. - Я убью ее!
Однажды он действительно попытался выдворить Абелону и ее детей. Он начал выбрасывать на двор их пожитки и кричал изо всех сил «Вон!» Но Абелона была ему не по силам. Она угрожала донести фогду, что Бенедикт имеет связь с мятежниками. Она взяла это просто с потолка, но это соответствовало действительности. Бенедикт знал, что ему не бывать на свободе, если они начнут за ним следить по-настоящему. Поэтому семейство Абелоны осталось на хуторе. Эти родственники съедали невообразимо много всякой снеди и все же постоянно жаловались. Продовольственные запасы на хуторе заметно таяли, благоденствие кончалось, все, кроме семейства Абелоны, чувствовали себя беспомощными. Вечером под Новый год Бенедикт затронул в разговоре тему, которую Силье предвидела. Они сидели на кухне вдвоем.
- Выходи за меня замуж, Силье, - сказал он проникновенно. - Тогда мы решим много проблем. Абелона и ее отпрыски съедут со двора, твое будущее и будущее детей будет обеспечено.
Силье взяла его руку, лежавшую на столе.
- Я благодарю вас за дружеское предложение. Вы знаете, что я очень ценю вас. Но я не могу этого сделать.
- Почему же нет? Мне, видимо, не так много лет осталось жить, и я оставлю тебя в покое...
Она была вынуждена рассказать о том вечере, когда он пришел к ней.
- О, Боже, - прошептал он. - Я думал, что это был только сон. - Он вздохнул. - Да, Силье, я должен сознаться, что я лгал тебе. Я, старый пень, желал тебя. Я действительно верил, что могу управлять своими желаниями, но вино, очевидно, слишком меня разгорячило. И в глубине души у меня теплилась надежда, что когда-нибудь ты сможешь принять меня, теперь я это понимаю. А ты, вероятно, не могла себе представить... что делишь со мной постель?
У Силье в глазах были слезы.
- О, я так расположена к вам, господин Бенедикт. Но не таким образом. Нет, я не боюсь, что наша хорошая дружба была бы нарушена. Этого я не желаю. Ни за что на свете!
- Я тоже. Ах, да никто во всяком случае не сможет обвинить тебя в стремлении завладеть моим добром. Другие женщины, пожалуй, подавили бы отвращение и пошли на... Но не ты. И знаешь ли, я даже уверен, что был бы немного разочарован, если бы ты сказала «да». Художник не идет на сделку с собой ради удобства.
Теперь он снова перешел к благородному призванию художника. Эта тема была поистине его любимым коньком. Он помолчал.
- О Силье, мне кажется, все так грустно. В настоящее время абсолютно грустно.
- Да. И я боюсь, господин Бенедикт. За всех нас. Но особенно за детей.
Так закончился год. Год больших и глубоких изменений в жизни юной Силье. Она ждала, что принесет с собой год 1582. Скоро она это узнала. Три дня спустя Абелона нанесла удар, жестокий и разящий.
В кухню, когда обитатели дома, кроме Абелоны и ее детей, сидели и ели, стремглав вбежал работник. У него был ошалелый вид.
- Нам грозит опасность! Эта... она попросила меня покатать ее и ее детей. Я подслушал их разговор. Они намеревались ехать к фогду и донести на Силье.
Бенедикт вскочил.
- Что? Почему?
- Она узнала от одного из соседей, что Силье видели на лошади вместе с Тенгелем.
- О, господи Боже, - простонал Бенедикт. - Значит, Силье обвинят в том, что она сожительствовала с учеником Дьявола, бессмертным Тенгелем!
- Но это неправда, - оборвала его Силье. - Тенгель не бессмертный. А я девушка, я могу это доказать, если необходимо!
- Дорогое дитя, - сказал Бенедикт. - Здесь не поможет никакая девственность. Если подручные фогда схватят тебя сейчас, то ты мертва! Они станут мучить твое тело, медленно... и они будут этим наслаждаться. Но сначала они вытянут из тебя все о Тенгеле и Людях Льда, так что за собой ты потянешь и других. Да, вероятно, они возьмут и детей, потому что ты и Тенгель могли их околдовать. Для властей ты теперь первоклассная ведьма - из-за своего общения с человекозверем. А ты знаешь, как они наказывают ведьм, не правда ли?
- Что же нам делать?
- Я не знаю, не имею понятия. Вы должны отсюда исчезнуть. Но куда - и как? Значит, она добилась этого, чертова баба! - Бенедикт обратился к работнику.
- Ты должен сейчас же выйти отсюда, чтобы Абелона не заподозрила. Поезжай так тихо, как только возможно, так чтобы у Силье и детей осталось время.
Работник кивнул и пошел к двери. Силье догнала и обняла его. Грубоватый парень прослезился. Он попрощался с детьми.
- Вас не должно быть здесь, когда я вернусь. Не должно!
Как только экипаж выехал со двора, начались лихорадочные сборы. Все, что принадлежало Силье и детям, было упаковано в несколько узлов, женщины отдали ей также всю свою одежду, без которой могли обойтись. Бенедикт принес небольшой, в свинцовой раме мозаичный витраж, который он сделал сам. Было совершенно невозможно взять его с собой, но Силье не могла оторвать от картины глаз. Он сунул ей также книгу с чистыми страницами, которую сделал сам, и сказал, что это альбом для эскизов. Если ей захочется рисовать. Она получила от него прекрасное перо и несколько угольных карандашей. Силье пыталась сказать спасибо, но оба были одинаково взволнованы, и все закончилось слезами и объятиями.
Старые сестры плакали и, пока собирали вещи, постоянно обнимали детей. Суль ревела вместе с ними, не понимая, почему.
- Но ведь Силье не сможет унести все это с собой, - сказал Бенедикт с испугом, когда все было готово. Все собрались вокруг и посмотрели. Силье поднесла руку ко рту.
- Если бы все не было так трагично, то я бы рассмеялась, - сказала она, устремив безнадежный взгляд на огромную кучу вещей.
Грета и Мари немножко похихикали и снова заревели. Никто не хотел думать о том, что Силье с детьми пора отправляться в путь.
- Но куда же ты пойдешь, дружок? - жалобно спросила Грета.
Силье помедлила.
- Тенгель был здесь поблизости на Рождество. Это его я посетила тогда. Я не хочу говорить, где, вам лучше не знать, в случае, если вас будут допрашивать. Но я не думаю, что он ушел отсюда, хотя сейчас я не видела там признаков жизни.
- Но разве ты с детьми можешь укрываться там одна?
- Как раз на это я и надеялась. Но я опасаюсь, что они могут найти нас по свежим следам на снегу.
- Да, ты права. Боже, что же нам делать? Спрятать вас в конюшне?
- А если маленький Даг будет кричать? - сказала Грета.
И тут все разом вскочили, Во двор кто-то рысью въехал на коне.
- Они уже здесь? - испуганно закричала Мари. - О, прячьтесь, прячьтесь!
- Нет, - сказал Бенедикт с облегчением. - Это не они.
Все выбежали из дома и увидели, как Тенгель спрыгнул с коня и направился к ним. Старые женщины совсем забыли о своем страхе перед Людьми Льда.
- Что здесь происходит? - спросил он.
- Ты это почувствовал? - спросила Силье, испытывая испуг и чувство облегчения одновременно.
Он криво усмехнулся.
- На этот раз все было, пожалуй, проще, чем раньше. Я ехал через горы на юг. Наверху я ненадолго остановился, обдумывая, не проехать ли мне здесь. Мне хотелось еще раз попрощаться, но я не был уверен, нет ли засады. Но тут я увидел на дворе суматоху и тогда решил выяснить все сам.
Бенедикт быстро объяснил, что произошло.
- Ты являешься точно посланец неба, - закончил он, забыв о том, что внушающий страх гость считался выходцем из совсем других краев.
Тенгель очень побледнел. Его взгляд скользил по заплаканным лицам и остановился на Силье.
- Спасибо, Господи, что я все-таки приехал сюда!
Мари вздрогнула и перекрестилась. Тенгель заметил это и потерял самообладание.
- Разве отлученному запрещается даже произносить имя Божье? Разве вы непременно хотели бы низвергнуть меня в самую крайнюю бездну? Что вы знаете о моей душе? Что у меня ее нет, вы в это верите?
Мари и Грета виновато опустили голову. Тенгель взял себя в руки и обратился к Бенедикту.
- Двуколка ждет меня к югу отсюда, в долине. Если мы только доберемся туда... Но лошадь не осилит груз - меня, Силье, двух детей и эту поклажу.
- Абелона взяла единственную годную коляску, которая у нас есть, - сказал Бенедикт. - А для саней на дороге слишком мало снега. Но вы можете взять кобылу. Оставьте ее на хуторе, что внизу у моста, работник потом заберет ее.
- Хорошо, - сказал Тенгель.
- Но что будет с вами, господин Бенедикт? - спросила озабоченно Силье. - Они ведь не арестуют вас за это?
- Да нет.
- Куда мы отправимся?
Мужчины молча смотрели друг на друга. Наконец, Тенгель прервал это молчание.
- Для Силье сейчас существует только одно направление.
- Да, - сказал Бенедикт и кивнул в подтверждение. - Я согласен, и я не смею оставлять здесь дольше детей, хотя расставаться с ними для нас - это резать по живому. Но я не знаю, что могут выдумать ведьма Абелона и ее алчные отпрыски. Я передаю малышей в твои руки, Тенгель.
Тот коротко кивнул. Он погрузил на своего коня громоздкий витраж. Оба животных были тяжело нагружены... Наступило прощание, быстрое и щемящее душу. Силье обняла каждого и горячо поблагодарила за прекрасное время, прожитое вместе. Грета держала Дага так, словно никогда не собиралась отпускать его, но пришла в себя и передала его Тенгелю. Мари просила Суль не забывать ее, а всех - приехать и навестить их вновь. Настало время трогаться, так как каждая минута была драгоценна.
Силье чувствовала благодарность к Тенгелю за то, что он взял младенца. Она не привыкла ездить верхом, а тут пришлось бы еще держать Дага. Дамского седла не нашлось, так что Силье пришлось сидеть, как мужчина. Грета и Мари засуетились, закрывая ей колени плащом, в то время как Тенгель скромно отвернулся. Ей показалось, что его рот тронула улыбка.
Когда они выехали на большую дорогу, то посмотрели на север. Преследователей не было видно. Это немного их успокоило. Силье было очень тяжело расставаться с приветливыми людьми, и время от времени она еще смахивала слезу. Но скоро происходящее потребовало всех ее сил.
Селение, мимо которого они проезжали на юг по большой дороге, казалось вымершим. Только поднимавшийся дым свидетельствовал о том, что в хуторах были люди. Но теперь Силье знала лучше. Она знала, что глаза соседей наблюдали за каждым чужим, ехавшим по дороге, она узнала об этом с болью. Тенгель проявил нетерпение и пытался заставить их ехать быстрее. Силье и старая кобыла делали все, что могли. Но, по его мнению, это было недостаточно быстро.
- У нас преимущество во времени всего несколько часов, - крикнул он ей. - А кнехты скачут быстро, стоит им только сесть на коня.
У Силье стало сводить мышцы рук. Ей приходилось в одно и тоже время держать Суль, управлять лошадью и самой держаться в седле. Она вынуждена была забыть о приличиях - плащ давно соскользнул с ее колен... Наоборот, Суль, казалось, наслаждалась скачкой. Она сидела впереди Силье с сияющими глазами и улыбкой на губах. Силье заметила, что Тенгель часто посматривал на нее, и его взгляд был полон нежности и тревоги. Он добрый человек, думала Силье. Несмотря на то, что о нем говорят и как его называют, несмотря на устрашающую внешность, он, во всяком случае, добрый в душе. Но выглядел он, однако, как демон из преисподней, когда скакал впереди. Великолепный, привлекательный и чарующий демон. Если такие водились.
Силье давно решила, что приняла слишком близко к сердцу странное поведение Суль тогда, с сыном Абелоны. Это так естественно, что Суль не любила его, и глаза ее действительно могли сверкать. Ненависть, которую парень увидел в глазах девочки, возможно, мешала ему и немного пугала, поэтому он был недостаточно осторожен, когда резал ножом ветчину. Так просто было свалить вину на другого! Ее беспокойство было слишком преувеличено.
Постепенно они въехали в лес, находившийся на пути к следующему селению. Теперь они двигались медленнее, так как нужно было дать отдых лошадям. Выло еще совсем светло, но, по словам Тенгеля, им предстоял еще долгий путь, и они должны были успеть до наступления ночи.
- В горах волки, - сказал он, - мы не справимся с ними в темноте.
Силье почувствовала, как страх сжал ее сердце. Она знала, что было целью их поездки, но пыталась не думать об этом. В глубинах ее подсознания дремала мысль, которая все время всплывала на поверхность. Все ее фантазии, все кошмары - все было только подготовкой к тому, что однажды должно было случиться. И вот час пробил. И все это, кажется, осуществляется.
- Нам и правда опасно оставаться здесь, в селении внизу? - спросила Силье, пытаясь заставить Суль сидеть смирно.
- Теперь это так, - ответил он угрюмо. - За тобой охотятся из-за общения со мной.
Общение? Это слово звучало почти так же скверно, как распутство. Она не решалась смотреть на него.
- Злая женщина... - пожаловалась Силье. - Бедный Бенедикт и другие должны терпеть ужасных людей - может быть, до конца своей жизни! - Она помедлила секунду, прежде чем продолжать: - Вы были правы, господин Бенедикт спрашивал меня, не выйду ли я за него замуж. Я, разумеется, поблагодарила, но сказала «нет». Может быть, напрасно, тогда бы мы избежали всего этого.
- Нет, - сказал Тенгель. - Супружество не спасло бы тебя сейчас. Вспомни о женах священников, которых схватили за колдовство и ворожбу! Им не помогли, хотя священники и просили их помиловать. Если уж женщину заклеймят как ведьму, то она пропала! - Чуть помедлив, он добавил: - Господин Бенедикт просил меня вернуться, как только я смогу. Он просил меня о помощи против тех.
- А не опасно для тебя быть среди людей? - Как только у нее вырвались эти слова, она поняла, что попала в ту же ловушку, что и Бенедикт однажды. Среди людей... Это звучало так обидно. Но Тенгель сохранял спокойствие.
- Конечно, но я пока с этим справлялся.
- Какую помощь хотел он получить?
- Он думает, что у меня есть возможности уничтожить их.
- Мне почти хочется, чтобы они у тебя были, - тихо сказала она.
- Нет, я не стану пробовать такое. Я опасаюсь разбудить в себе дремлющее зло. Но я вернусь к нему, потому что он так хорошо принял вас по моей просьбе. Несмотря на все, Бенедикт и его домочадцы, думаю, никогда не раскаивались. Они полюбили тебя и детей, ты это знаешь, Силье.
- Я вспоминаю их с благодарностью. О, мне бы очень хотелось, чтобы ты мог помочь им. Они не заслуживают того, что на них свалилось.
- Да, тут я полностью согласен с тобой. Больно думать о том, как легко в этом мире побеждает зло.
Сейчас ей следовало бы рассказать ему о Суль и о том случае, который указывал на сверхъестественные способности девочки. Но она не сказала ничего. Она все больше и больше убеждала себя в том, что все это ей просто показалось.
Тенгель снова стал подгонять лошадей. Лес кончался, перед ними у подножия холмов лежала равнина с крестьянскими дворами. Отсюда было хорошо видно дорогу к Утгардским горам. Немного проехав по равнине, Тенгель свернул на боковую дорогу. Силье старалась не отставать.
- Писать, - сказала Суль.
- Этого еще только не хватало! Тенгель, помоги нам сойти.
Он спешился и помог Силье.
Та отвела глаза, когда почувствовала его сильные руки на своей талии. Она не хотела еще раз встречаться с ним взглядом. Так она делала всякий раз, когда он помогал ей сойти с лошади. Однако она ощущала его пьянящую, головокружительную близость, и ей приходилось подавлять в себе сильное желание горячо обнять его, прижав щеку к его щеке.
Что это? Может, у него способность околдовывать, очаровывать ее? А что это сказал Бенедикт? «Он поймал тебя в сети волшебства». Силье была слишком неопытной, чтобы понять простую истину: чтобы управлять желаниями сердца, нет нужды в чародействе. Сердце справлялось с этим самостоятельно.
Силье возилась с Суль в то время, как Тенгель смотрел на поклажу, держа у плеча спящего Дага. Он тоже избегал встречаться с Силье взглядом, помогая ей сесть на лошадь. Он видит это, думала она. Он замечает это. Он знает...
Они продолжали путь. Вскоре Тенгель свернул на двор хутора, казавшийся вымершим. Но из дома вышел мужчина, приветствуя их.
- Привет! - крикнула ему Суль.
- Привет, маленький тролль, - ответил он.
Какая память была у этой маленькой девочки! Мужчина оказался кучером, отвозившим их из Тронхейма в усадьбу Бенедикта почти три месяца тому назад. Кучер задержал на Суль свой взгляд.
- Да, - сказал он Тенгелю, - она явно одна из вас. Она словно воскресшая Суннива.
Значит Тенгель рассказал об этом! Возможно, в глубине души он немного гордился маленькой племянницей.
- Они тоже туда, наверх? - спросил кучер.
- Да. Здесь внизу их ждет только смерть. Во всяком случае, Суль.
- Хорошо. Я уже готов.
Тенгель быстро рассказал о подручных фогда, которые сейчас, по всей видимости, уже разыскивали их. Кучер кивнул.
- Мои лошади отдохнули.
- Я должен остаться, - сказал Тенгель, обращаясь к нему и Силье одновременно. - Эту кобылу я должен оставить на хуторе у моста. Кроме того, я обещал привести домой Хемминга. Я знаю, где он. Он здесь в селении, и я вытащу его за красивые волосы, даже если бы мне пришлось тащить его с любовного ложа. Поезжай, я приеду потом.
- Нет, будь добр, - жалобно сказала Силье, - не оставайся здесь, будь теперь с нами!
- Я вас скоро догоню. А теперь поторапливайтесь! Было ясно, что уговорить его невозможно. Скоро вся поклажа была погружена в повозку, и они стали двигаться вверх, по узкой лесной дороге.
- Он так ужасно рискует, - жаловалась Силье кучеру.
- Тебе не нужно беспокоиться за Тенгеля, - отвечал он. - Этот человек может больше, чем нам следует об этом знать.
- Нет, я так не думаю. О нем идет дурная слава, но он не такой!
- Добрая барышня Силье, - сказал кучер, повернувшись к ней. - Как, по вашему мнению, он мог находиться здесь, внизу, так долго?
- Вы полагаете, что он...?
- Не знаю, может ли он менять личину или использует другое колдовство. Но он был среди людей так долго в первый раз.
«И этот тоже говорит «среди людей», - подумала потрясенная Силье.
- Да, но почему он подвергает себя таким опасностям? - спросила она жалобно.
- Такого вопроса я от вас не ожидал, барышня Силье, - пробормотал кучер, снова поворачиваясь вперед.
Силье не успела подумать над его ответом, потому что Даг начал реветь. Был ли он мокрым или голодным, она не знала, вероятно, было и то, и другое. Но она ничем сейчас не могла ему помочь. Молоко, приготовленное для него, стало ледяным, а раздевать его сейчас было бы безумием. Вместо этого она положила его к себе на грудь и начала баюкать, пока он не перестал плакать и снова заснул. Лошади, тащившие их повозку, были сильными. Подъем был крутым, дорога вилась вдоль отвесных пропастей. Каждый раз, как она бросала взгляд на долину, река и дома внизу казались все меньше. В конце концов они стали как игрушечные, а потом их и вовсе не стало видно.
Даг теперь спокойно лежал и спал у нее на руках, а Суль стояла за спиной кучера и погоняла лошадей. Силье придерживала ее за ноги, чтобы она не упала. Она часто восхищенно посматривала на витраж, положенный сверху на другую поклажу. Ей никогда не принадлежало ничего такого красивого, и она спрашивала себя, использует ли она его когда-нибудь. Где они будут жить? Она бы поставила витраж на видное место, может быть, как украшение на стену. Или здесь, наверху, живут только в шалашах?
Ее пальцы коснулись альбома, который она получила от Бенедикта. Он был переплетен с помощью вытканной ленты. Так мило с его стороны! Это стоило ему работы и денег. Ни она, ни Бенедикт не подозревали, что она владела чем-то таким, что будет значить для нее бесконечно много. Да, его подарок когда-то поможет раскрыть тайну Людей Льда. Но пока что это были только переплетенные листы пергамента домашнего изготовления. Силье смотрела на младенца с чистыми, светлыми чертами лица. У него немного отросли волосы и выбивались из-под шапки. Она размышляла о том, что бы сказала его мать, увидев его теперь на дороге, ведущей к стране ужаса и холода, к «Стране теней». Она часто думала о матери Дага. Что чувствовала теперь эта женщина? Облегчение? Нет. Способность глубоко сопереживать подсказывало Силье, что эта женщина должна была чувствовать нечто другое. А кроме того, была небольшая деталь, которая укрепляла Силье в ее вере. Кружка, наполненная молоком и поставленная рядом с младенцем. Доказательство отчаяния несчастной матери.

10

Шарлотта Мейден задумчиво сидела у окна и смотрела на полуразрушенный собор. После пожара в 1531 году никто словно не имел сил начать большую реставрацию. После реформации страна переживала голод и бесчисленные эпидемии. Только часть этого собора была теперь действующей, остальное лежало в руинах.
Из окна она видела также реку Нид, которая так красиво обвивала город и делала его почти неприступным с его единственным въездом, укрепленным воротами на западе.
- Скажи мне, матушка, - начала Шарлотта задумчиво. - Ты что-нибудь знаешь о женском монастыре в Бакке? Он еще существует?
Мать в замешательстве посмотрела на нее, оторвавшись от рукоделия.
- Орден бенедиктинцев? Его, пожалуй, уже нет. Разве все не исчезло с Реформацией, как думаешь? По правде сказать, я не знаю.
- А цистерцианцы на Рейне? Это был, кажется, тоже женский монастырь?
- Мне думается, что он больше не существует. А в чем дело? Почему эти странные вопросы?
- Я надумала поступать в монашеский орден.
- Ты? Ты сошла с ума? Ты же даже не католичка!
- Разве это имеет значение? Я, пожалуй, могу поменять веру.
- Нет, Шарлотта! Об этом не может быть и речи - что скажут люди? А твой отец? Нет, мы приглашены на бал в субботу к владельцу лена. Там ты повеселишься и забудешь о своих причудах. Говорят, приедут несколько изящных кавалеров из Дании. Здесь, конечно, не так много, из кого можно выбирать.
Шарлотта нетерпеливо встала и вышла из комнаты. Мать озабоченно посмотрела ей вслед. Неужели то, что так мучило ее в последнее время, были религиозные раздумья? Но католический монастырь! Это просто невозможно! Если бы только выдать ее замуж... Как могли они произвести на свет ребенка с такой непривлекательной внешностью? Длинный нос, имевший привычку преследовать некоторые датские дворянские и, в не меньшей степени, королевские семьи, украшал лицо Шарлотты. Бедная девушка, она была их главной заботой.
В своей комнате Шарлотта упала на постель. Она знала, что далеко не красива. Будучи юной, она заочно была помолвлена с молодым графским сыном из Дании. Однако после первой, торжественной встречи на балу он покинул ее с невразумительными извинениями. Договор, заключенный родителями, был вскоре расторгнут. Позор был невыносим, но со временем она научилась заглушать его. Когда другой очаровательный датчанин оказал ей внимание в прошлом году, она, испытывая недостаток в мужском восхищении, стала его очень легкой добычей. Она всегда скрывала свою застенчивость за сияющей улыбкой и беспечными разговорами. Никто не должен был догадаться, как ужасно и беспомощно она себя чувствовала. Молодой датчанин был опытным соблазнителем... Шарлотта была опьянена счастьем, пока не узнала, что он уже женат, а она сама ждет от него ребенка. Но теперь все это было несущественно. Если бы только она могла повернуть время вспять и вернуть ребенка в свои объятия! Это невозможное желание постоянно сверлило ее мозг. Ее все время мучил страх, воспоминания об оставленном в лесу младенце.
Нет! Она ворочалась и зарывалась головой в подушку. Если бы у нее кто-то был, с кем можно было бы поговорить, излить кому-то свое отчаяние. Священнику? Нет, он бы не понял, только осудил. Все бы осудили. Но разве не этого хотела она сама? - Чтобы кто-то осудил ее, заставил упасть на колени, подвергнул телесному наказанию, бил ее? Но все это никогда бы не вернуло ей ребенка.
Была еще одна причина ее мучений - оставленный ею младенец не был крещен. Если бы она могла пойти туда и поискать... Нет, пойти туда снова, никогда, никогда!
Попросить священника? На это она тоже не могла бы решиться. Трусость! Страх перед тем, что она бы там нашла. Она была заблудшая, виновная...
Суль начала уставать от беспрерывной тряски во время езды. Кроме того, ей хотелось есть. Силье вынула сундучок с едой, взятый с собой, и дала ей два пирожка.
- Дай один кучеру, - сказала она.
Суль сразу же это исполнила. Кучер с радостью принял от нее еду.
- Благодарю тебя. Не хочешь ли немного посидеть рядом со мной?
Суль, конечно, хотела. У нее собственные пристрастия в отношении мужчин, с улыбкой думала Силье. Дома ее любимцем был работник. А сейчас кучер. Она сидела, круглая, как шарик, из-за многослойной зимней одежды, которую на нее надела Грета, и держала на вожжах маленькую ручку. Время от времени она оборачивалась, чтобы убедиться, что Силье видит, как прекрасно она тут сидит.
Пейзаж был диким и непривычным. После того, как исчезла панорама долины, они стали подниматься между черными обрывистыми горными стенами. Дороги давно больше не было, но кучер явно хорошо знал, где можно проехать. Силье озабоченно посматривала на следы от колес, оставшиеся на снегу - хорошая подсказка преследователям! Они ехали вверх по течению реки. Горное ущелье защищало от самых сильных снежных бурь, так что снег на дне ущелья был совсем неглубок. Во всяком случае, лошади легко справлялись с ним. Но чем выше они поднимались, тем плотнее и глубже становился снег.
Как долго им еще ехать? Куда бы Силье не посмотрела, везде была унылая пустошь. Ветер завывал на перевале, через который пробивала себе путь река. Она была покрыта причудливыми наледями. Вода булькала и хлюпала в глубоких ямах, извергалась каскадами и застывала льдом. Ущелье было местами таким узким, точно улицы Тронхейма с высокими домами по обе стороны. Только здесь не было ни единого человека, ни единого дома. Здесь была только опасная река, которая стремительно текла рядом, совсем рядом. Порой Силье цепенела от страха и судорожно обнимала Дага, когда повозка проезжала по самой кромке реки. Она замечала, что тогда даже лошади испытывали страх.
Наконец они выбрались из тесного ущелья на равнину. Горы отступили назад, и задул ветер. Леденяще обжигающий, он собирал снег в плотные сугробы. Силье поспешила достать одеяло, а Суль была вынуждена покинуть кучера, чтобы укрыться от ветра. Они сидели, словно в маленьком домике - Силье накрытая одеялом с детьми по обе стороны.
- Как мы проедем? - крикнула она кучеру, у которого от холода под носом повисла прозрачная капля.
- Все это хорошо, - прокричал он в ответ, съежившись от ветра. - Ветер заметет наши следы.
Она поняла. Вскоре после этого кучер спрыгнул и подошел к ним.
- Мне нужно поставить полозья, - крикнул он. - Снег слишком глубок, колеса вязнут.
Поставить полозья? Это казалось странным. Удивленно смотрела Силье, как он ремнями закрепил колеса и подтащил полозья, которые были крепко привязаны к телеге сбоку.
- Я помогу, - сказала Силье, соскочив на снег. - Нет, Суль, не ты, снег здесь слишком глубок для тебя.
В то время как кучер приподнял телегу, Силье просунула полозья под колеса. Они подходили отлично. Видимо, кучер проделывал это уже несколько раз.
Пока они занимались этим, Суль начала кричать:
- Лошадь, лошадь!
Они испуганно посмотрели в ту сторону. Издали приближались двое всадников. Кучер сказал с облегчением:
- Никакой опасности.
Силье так обрадовалась, что у нее учащенно забилось сердце. Это был Тенгель. Только теперь она призналась самой себе, как боялась, что он не приедет. В то же время ее раздражало то, что он оказывает на нее такое сильное воздействие, редко проявляя к ней внимание. Вместе с ним был еще кто-то, вероятно, Хемминг. Да, когда они приблизились, она узнала красивого юношу. Вскоре они были здесь. Суль прыгала от радости, и первое, что сделал Тенгель, прижал девочку к себе.
- Подвинься, Силье, мы пересядем сюда. Вы же почти готовы ехать дальше, как я вижу.
- Вы видели погоню?
- Да, они проехали мимо по большой дороге на юг. Так что мы еще имеем преимущество во времени. Но день становится короче.
Лишь теперь Силье заметила, что начало смеркаться.
- К тому же будет снег, - сказал Хемминг, поднимаясь в повозку. Силье не хотела на него смотреть, она все еще не простила его.
Тенгель повернулся к ней.
- Послушай, Силье, - сказал он строго. - Я знаю, у тебя есть причина сердиться на Хемминга. Но теперь нам придется жить долгое время в небольшой общине. Там не должно быть места для большего недовольства, чем то, что уже есть. Ты во всяком случае, можешь быть умнее тех слабоумных, которые питают друг к другу ненависть.
Силье не ответила. Тенгель посмотрел на нее впервые после возвращения, и, естественно, он должен был ее отругать!
- Ты понимаешь? - настаивал он.
- Да, я понимаю. Я должна подавлять свой гнев. Но не проси меня любить его!
- Нет, об этом я никогда и не думал просить тебя.
Хемминг приблизился к ней. Он старался выглядеть раскаивающимся, но было ясно, что в душе он ничуть не обеспокоен. Он даже не пытался скрыть дразнящей искорки в глазах.
- Силье, я прошу у тебя прощения. Ты понимаешь, нам в движении так до зарезу нужны были деньги.
- Не пытайся это приукрасить, - пробормотал Тенгель.
- Конечно, мне следовало бы вместо этого украсть твою добродетель, - продолжал дразнить Хемминг. - Ты была, видимо, разочарована тем, что я...
Тенгель ухватил его за воротник и посмотрел на него своими узкими глазами.
- Ты хочешь сделать еще хуже, - прошипел он сквозь зубы.
- Нет, да нет же, - оправдывался Хемминг. Он был явно немного испуган.
Он протянул Силье руку в знак примирения, и, чуть помешкав, она взяла ее. Его очарование было неотразимым и вызвало легкую улыбку на ее губах. Она простила его, так прощают того, кто по-мальчишески играет поверженного.
- Снова по местам, - скомандовал Тенгель, следя за тем, чтобы все были хорошо укрыты. Силье ощущала неописуемую уверенность от его бережных рук и заботливого взгляда.
- Силье, ты будешь смотреть на дорогу сзади, - сказал он, снова садясь верхом на коня. Они продолжали путь, теперь с всадниками впереди. Ветер обжигал щеки, но дети были укрыты. Даг снова начал кричать, и Силье не могла ничем помочь, кроме как дать ему соску. Однако, на этот раз этого было недостаточно, чтобы успокоить его. Он был так голоден, что его крик разносился далеко над равниной. Они продвигались медленно. Снежные сугробы были порой такой высоты, что приходилось их объезжать, иногда Тенгель и Хемминг толкали телегу, чтобы помочь лошадям вытащить ее. Тогда Силье чувствовала свою ненужность. Но ведь кто-то должен был оставаться с детьми! В конце концов в повозку впрягли всех четырех лошадей, и дело пошло лучше. Наконец, равнина закончилась, и они снова оказались среди гор. Силье пыталась определить, где они находятся, но у нее ничего из этого не вышло. Она никогда не подозревала, что Утгардские горы такие обширные.
Вскоре впереди показался ледник. Он выглядел совершенно непреодолимым, с него дул порывистый ледяной ветер. Уверенной рукой лошади были направлены вниз по крутому холму и затем в узкую долину. Ледник, точно свод, выгибался над рекой. Во время беспокойной езды Силье судорожно вцепилась в борт повозки. Расширившимися глазами она смотрела вверх, на массы льда над головой. Это была тайная дорога к Ледяному народу.
Полозья с колес были снова сняты, а двух лошадей выпрягли. Внутри в туннеле было спокойно, но холодно и странно, точно в подземном мире. Высота была различной, то ледяной потолок нависал над головой Силье, то они въезжали в огромные залы, где крик Дага становился эхом. Здесь было не совсем темно, казалось, лед излучал своеобразный зеленоватый свет. Они продвигались вперед, держась ближе к реке, которая журчала и глухо шумела в толще ледника.
Силье удивилась тому, что с потолка не очень сильно капало. Видимо, слишком холодно, подумала она. Суль осторожно выглянула из-под одеяла.
- Где мы? - прошептала она.
- По дороге к нашему новому дому, - торжественно ответила Силье.
Этот ледяной туннель невольно настраивал на торжественный лад.
Наш новый дом! От этих слов ее сердце сжалось. Ее обуревали разные чувства, особенно сильными были, кажется, грусть и неуверенность.
- Мари тоже приедет?
- Не теперь. Мы встретимся с ними позднее.
Встретимся ли, подумала она удрученно, Будущее казалось таким мрачным и неопределенным. А все эти добрые люди, которых она должна была покинуть!
Ледник оказался не таким большим, как она ожидала. Прежде, чем она успела замерзнуть, впереди начало светлеть. Скоро в воздухе появились маленькие снежинки. Когда они выехали из туннеля, зимние сумерки уже опустились на равнину, лежавшую перед ними. Силье и Суль приподнялись в повозке и огляделись вокруг. Тенгель придержал коня и поехал рядом. Он ждал ее впечатлений. Это его родные места, думала Силье, к которым он сильно привязан и которые очень любит, как каждый любит места своего детства, любой бугорок, любой маленький ручей... Силье смотрела и удивлялась. Перед ними была долина овальной формы, окруженная со всех сторон горами. Посредине было озеро, к берегу которого они приближались. На южной стороне, среди березового леса, стояло много домов. Удивительно, что здесь было совсем немного снега, очевидно, солнце грело здесь очень сильно.
- Тенгель! Это же целый город! - не сдержала она своего изумления.
Он сурово улыбнулся.
- Люди Льда насчитывают больше душ, чем принято думать.
- Когда речь идет о Людях Льда, то счет идет не в душах, - сказал мягко Хемминг. - Они погибшие, порождение льда, тьмы и зла.
Силье понимала, что Хемминг не хотел бы причислять себя к Людям Льда. Это не удивляло ее. Отдаленное селение вряд ли могло привлекать такого светского человека, как он. Но здесь он был в безопасности. За пределами этих мест за его голову была обещана награда.
Тенгель откашлялся.
- Кое-кто из живущих здесь сейчас бежали, вроде тебя, от притеснений властей. Они не могут быть причислены к исконным Людям Льда.
Она заметила на себе его взгляд. Тенгель ждал ее оценки, подумала она растроганно. Он хотел, чтобы здесь ей понравилось, и в то же время опасался, что она останется равнодушной или не примет этого. Силье проглотила комок в горле, глядя на громады гор и чувствуя свое одиночество.
- Здесь так красиво, - тихо произнесла она. - Я немного боюсь всего этого чужого, но красота здесь поразительная.
Он вздохнул и улыбнулся. А Силье радовалась тому, что смогла выразить свой страх, и теперь, не кривя душой призналась, что находит дикий ландшафт прекрасным.
Она насчитала десять-пятнадцать домов.
- А животных вы держите?
- Конечно! Мы должны, разумеется, сами себя обеспечивать. Это селение похоже на любое другое селение в Тренделаге. Только оно более изолировано.
- Любое другое селение, - фыркнул Хемминг, - это самое-самое покинутое Богом место во всем мире, Силье.
- У вас есть церковь? - испуганно спросила она.
- Нет, как ты могла подумать? - спросил Тенгель. - Но мы проводим воскресную службу в домах по очереди. В качестве священника выступает вождь. - В его тоне чувствовалась горечь. Силье размышляла о том, как относится к религии такой человек, как Тенгель.
Рядом с ледяными воротами находилось что-то вроде караульного помещения. Из дома вышел человек и приветствовал их.
- Не ждали вас увидеть, - крикнул он им. - Мы считали вас почти покойниками, твой отец обрадуется, Хемминг. Твоя жена тоже, - обратился он к кучеру.
Очевидно, Тенгеля никто не ждал.
- Теперь все здесь? - спросил Тенгель.
- Да, теперь все собрались здесь на зиму.
- Хорошо. Тогда мы запираем вход.
- Пришельцы? - спросил человек, глядя на Силье.
- Да. За ними охотится фогд.
- Это твоя жена, Хемминг?
Тот бросил беспокойный взгляд на Тенгеля.
- Нет, нет, - быстро сказал он вслух. Сторож не спросил, не была ли она женой Тенгеля.
Это, видимо, не пришло ему в голову. Она же, действительно, не была ею. Он проявлял к ней немного сурового дружелюбия и предусмотрительности, а больше его она не могла ожидать. Она уже и так должна была быть благодарна Тенгелю. Силье незаметно вздохнула.
Хемминг отошел вместе со сторожем и кучером к лошадям. Одна из них чуть не потеряла подкову в ледяном туннеле. Суль замерзла и снова влезла под одеяло.
- Где ты живешь, Тенгель? - застенчиво спросила Силье.
Он указал на хутор, расположенный высоко на склоне холма.
- Это дом моего детства.
Она грустно улыбнулась. Было так приятно думать, что у Тенгеля было детство. Она словно не могла себе этого представить, казалось, будто он родился взрослым и сильным.
- А... где можем мы... дети и я... поселиться?
- Там, в моем доме.
Сердце Силье забилось чаще. А он продолжал:
- Я сам собираюсь жить в домике дяди. Он пустует и находится дальше в долине. Отсюда его не видно.
- Но не лучше ли нам поселиться там? Мы же отнимаем у тебя дом.
- Хижина не годится для детей. Лучше делать так, как я говорю.
- Ты... остался один в твоем роду? Я имею в виду, за исключением Суль.
- Нет, у меня есть двоюродная сестра, женщина, живущая в доме рядом с нашим. Сам я подолгу здесь не бываю, так что она взяла на себя заботы о скотине. Ее зовут Элдрид, и она значительно старше меня.
Силье смотрела на его профиль в сгущающихся сумерках. Она чувствовала к нему непреодолимое влечение, настолько сильное, что ей стоило больших усилий держать себя в руках. Тенгель заметил ее взгляд и повернул голову. Его узкие глаза смотрели на нее скорбно и мечтательно, улыбка медленно пробилась на лице. Сердце Силье забилось так сильно, что это причинило боль. Она резко отвернулась.
- Ты не спросишь, где я здесь живу? - сказал внезапно появившийся Хемминг.
Она улыбнулась.
- Да, конечно. Где ты живешь здесь, Хемминг?
- Разве так трудно догадаться?
Она уже видела хутор у озера, который был больше и наряднее других.
- Этот?
- Как ты об этом догадалась? - сказал он, делая вид, что удивился.
Они были готовы ехать дальше, и кучер стал погонять лошадей. Они медленно тронулись. Силье опять смотрела вокруг. Родные места Людей Льда... Она так давно грезила об этом! Представляла их себе как каких-то странных существ, обитающих в глубоких пещерах. Купающихся в лунном свете, мистических, злобных. А увидела обычную сельскую местность, скрытую в горах.
И все же она не могла освободиться от какого-то непонятного страха, почти панического. Что же делало эту мирную сельскую картину такой пугающей? Слухи? Или же было что-то еще, что-то в этой тишине, что-то давящее или угрожающее. Как дома, походившие больше всего на свернувшихся чудовищ.
Нет, Силье полагала, что она знала причину. В воздухе, окутывавшем долину, была разлита бездонная грусть. Прошлое не хотело отступать. Чего только ни испытали жители этого селения! Голод, нужду, ужасную зимнюю стужу, одиночество... Драматические сцены и трагедии, которые, очевидно, здесь разыгрывались, болезни... Но прежде всего - проклятие, которое, как давящее бремя, было наложено на все селение одним человеком триста лет тому назад. Силье не верила в то, что злой Тенгель встречался с Сатаной. Но разве мало того, что он внушил неуверенность и подозрительность, сеял страх среди несчастных? Одно это приносило достаточно зла, во всяком случае, в таком уединенном и обреченном месте.
Ощущение заброшенности не оставляло Силье. Инстинктивно она искала руку Тенгеля, но он не видел ее, он был погружен в свои мысли. Видимо, его мысли были тоже мрачными.
Стало темно. В нескольких домах засветились маленькие желтые огоньки.
Их кортеж оставлял после себя гул, распространявшийся раскатистыми волнами. Он отражался от скал и медленно замирал.
- Теперь дорога отсюда закрыта, - сказал Тенгель. - Только наступление весны откроет ее вновь.
Силье почувствовала тошноту под ложечкой, но его последующие слова успокоили ее.
- Теперь ты в безопасности, Силье. Никто не сможет достать тебя или детей.
Она посмотрела на обоих малышей, лежавших под одеялом и шкурами, и чувство огромной благодарности заполнило ее сердце. Они продолжали путь молча. Колеса поскрипывали, казалось, они почти летели на крыльях после тяжелых испытаний в дороге. Вдруг словно тень упала на Силье. Словно огромная рука сдавила ее сердце.
- Тенгель, что это было?
Он протянул свою руку над краем повозки и взял ее руку. В его глазах было странное выражение.
- Что с тобой, Силье?
- Я испугалась. Тут находится что-то... что-то неусыпное, злое. Словно кто-то уставился на меня.
- Так ты это почувствовала? Ты действительно более чувствительна, чем я предполагал.
Силье проследила за его взглядом и повернула голову. Недалеко от дороги, глубоко внизу, в ложбине стоял дом, который она раньше не заметила. В темноте он выглядел очень старым, низким и убогим.
- Никогда не ходи туда, Силье, - медленно произнес Тенгель. - Никогда!
- Это...?
- Один из потомков Тенгеля Злого. Всего их двое. Это двоюродный брат моей матери и сестра матери моего отца.
Последние слова он прошептал, словно ему было больно произнести их.
- Сестра матери твоего отца? - прошептала она суеверно. - Но она, должно быть, ужасно старая?
- Да, она старая.
Простой ответ наполнил ее незнакомым ужасом.
- Будь со мной, Тенгель, - прошептала она быстро. - Я боюсь жить здесь одна. Я здесь такая чужая...
- Все будет хорошо, ты увидишь.
- Много ли... потомков Тенгеля?
- Теперь уже не много. Непосредственно от него тянется тонкая ниточка. Многие умерли от чумы двести лет назад, а в 1565 году - почти все остальные. Там внизу эти двое - не мать и сын, никто из них не имел детей. Ты понимаешь, никто не хочет родниться с прямыми потомками Тенгеля Злого. Мужчины из этого рода просто брали себе ту женщину, которую хотели, и принуждали ее к сожительству. Женщин из моего рода насиловали чужие мужчины и бросали их вместе с детьми. Только моя сестра была в законном браке, но она никогда не говорила, что происходит отсюда. По этой причине в роду было немного детей, и это хорошо.
- Ты не должен так ожесточаться, Тенгель! Это так меня огорчает.
- Прости меня, Силье. Но дай мне рассказать тебе еще немного о нашем роде. Сейчас еще живы несколько старых холостяков. Они совсем мирные, ты можешь их не бояться. И одна жуткая женщина, обитающая в маленьком доме внизу у самого озера. Но она держится обособленно, так что ты ее не встретишь. И еще Суль. Теперь ты понимаешь, что пока она не нашлась, я был последним, кто мог быть продолжателем плохого наследия.
- Да, но ты ведь знал, что у твоей сестры в Тронхейме есть две дочери? Так что ваш род все-таки не прекратился бы с тобой.
- Нет, я услышал об этих двух дочерях лишь осенью. И о том, что муж сестры, которого я никогда не видел, умер от чумы. Я сразу поскакал туда, чтобы найти мою сестру Сунниву и попытаться помочь ей. Прости, Господи, но я желал, чтобы обе маленькие девочки тоже умерли.
Силье немного помолчала, затем промолвила:
- Ты этого хочешь и сейчас?
Тенгель сделал глубокий вдох.
- Нет! Я знаю, что все это безнадежно, но Суль; внушает мне такую нежность... Теперь я за нее несу ответственность.
- Я понимаю тебя, - мягко сказала Силье. - Значит, ты происходишь от первого Тенгеля по материнской линии.
- Да. Моя мать никогда не была замужем. Моя сестра и я имели разных отцов, которые оба бросили мою мать на произвол судьбы.
- А что стало с вами, когда она умерла? Когда ты родился?
- О нас заботился отец моей матери. Это его хутор я унаследовал.
- О, Тенгель, мне так больно за тебя. Если бы я могла... помочь тебе! Дать тебе все тепло, в котором ты нуждался.
- Ты не должна так говорить! - прервал он ее раздраженно. - Я не желаю никакой заботы о себе, и ты это знаешь!
- Прости, - сказала она покорно.
Они выехали на светлую равнину, и страх, который Силье почувствовала в долине, исчез. Но ей все еще хотелось держать его за руку, и он не отнимал ее. Он спокойно правил лошадью рядом с повозкой. Он, Тенгель, был такой уверенный. Если бы она смела, она бы вложила в его руки всю свою жизнь. Теперь она почувствовала усталость после поездки. От тряски у нее кружилась голова, ей хотелось еды, тепла и отдыха. А потом вымыться, так как она ощущала себя грязной и непричесанной. На душе было неспокойно от неопределенности. Внезапно она горько рассмеялась.
- О чем ты думаешь? - спросил он.
- О мечтах о будущем, когда я была ребенком.
- Они явно не осуществились.
- Нет. Ты, понимаешь, у меня было страстное желание.
- Расскажи об этом.
- Ладно. В имении, где я жила - там работал мой отец - в холле была картина, написанная маслом. Там была изображена липовая аллея. Это было самое красивое из того, что я знала. В имении была и настоящая аллея, доходившая до главного здания, но она состояла из кленов. Я следила по ним за временами года. Светлые, прозрачные зеленые листья весной. Смотрела, какой плотной была листва летом, и ощущала клейкие семена осенью. Наблюдала, как листья меняли окраску, как голые зимние деревья становились голубовато-фиолетовыми, когда набухали почки. Но однажды клены вырубили. Сказали, что деревья слишком старые и что они забирают слишком много питания у пашни. О, как я о них горевала! Но особое восхищение вызывали у меня липы на картине. И я дала себе зарок, что когда вырасту, то посажу липовую аллею до своего дома. Конечно, это детская мечта для девочки из моего сословия. И особенно, если учесть, что липы вообще не могут выжить в Тронхейме.
Тенгель помолчал.
- Нет, здесь у тебя, пожалуй, не будет липовой аллеи, - сказал он наконец.
Она очнулась от своих воспоминаний и поискала глазами его глаза.
- Но у меня есть гораздо более ценное - теплота и преданность. Спасибо, Тенгель. Не знаю, какими словами я когда-нибудь скажу тебе о том, что я о тебе думаю. Таких искренних слов нет.
Тут Тенгель высвободил свою руку и отъехал от повозки вперед.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Околдованная

Околдованная 6

11

В первую ночь, проведенную в долине Людей Льда, Силье долго не засыпала, прислушиваясь к наружным звукам. Все было тихо. Но поскольку она была возбуждена, тишина казалась ей угрожающей. Разве не лежало нечто, притаившись за стеной, нечто неописуемое? Оно только и ждало, пока она заснет, чтобы застучать в стену так, что у нее остановится сердце. И это несмотря на то, что она благословила дом всеми тайными способами. Из деревянных ложек на лавке она сложила крест, начертила крест над дверью и положила крестом полена у очага, так что тот, кто попытался бы проникнуть сюда, был бы ослеплен крестом. Дети спали рядом с ней, накормленные, сухие и согретые у очага, который еще пылал посреди непарадной горницы. Легкое дыхание Суль было слышно, но Даг спал всегда пугающе тихо, так что она, словно настоящая мать, время от времени вставала и смотрела, жив ли он,
Что знала Силье об этом доме? Сколько людей здесь умерло, и что могло быть еще? Она боялась, просто-напросто боялась всего, что скрывалось в доме и в долине... Незнакомые люди - как они примут ее, чужую? А холод с гор, будущее детей... Все это бурлило в ее усталой голове, так что было невозможно заснуть. Она искренне хотела, чтобы Тенгель был сейчас у нее. Он сказал, что должен уйти ради нее. Какое ей дело до того, что стали бы болтать люди? Она нуждалась в его близости и надежности, как ребенок нуждается в объятиях отца. Силье смущенно улыбнулась себе.
Он был, пожалуй, прав, что все-таки ушел. Она знала, как он теперь действует на нее. И она знала, что не сможет это скрыть от него, если его руки разбудят в ней другие чувства, а не чувства дочери к отцу. Но одиночество было таким гнетущим. Она тосковала по жизни на хуторе Бенедикта, по той, какой она была до приезда Абелоны и до прихода к ней ночью Бенедикта.
Хемминг исчез по дороге домой, по-видимому, его ждала взбучка от отца, вождя. Она была уверена, что это Тенгель вернул его домой, потому что сам Хемминг не проявлял никакого рвения.
Когда они доехали до хутора Тенгеля, то кучер оставался здесь какое-то время вместе с Тенгелем, готовя жилье к ночлегу. Сама Силье остановилась посредине дома. Промерзшая до костей, она только смотрела, как они разжигали очаг и готовили постели. Но тут начали кричать дети, и она стала заниматься ими.
Это был старый хутор, далеко не такой большой, как у Бенедикта, но казавшийся солидным и теплым. Дом был одноэтажным. В одном конце находилась кладовая, а рядом снаружи скотный двор. На другой стороне были две небольшие комнаты. Силье и дети лежали в одной из них, с дверью, открытой в парадную комнату. Окон здесь, конечно, не было. Силье вспомнила свой витраж со стеклами. О нет, его, пожалуй, невозможно будет использовать в этом доме. Она думала о том, каково сейчас Тенгелю. Он должен был развести огонь еще в одном доме, который был, конечно, более старым и продуваемым ветром. А он ведь устал не меньше, чем она. Она хотела предложить, чтобы Тенгель переночевал эту ночь у кучера, однако никто из них не намекнул на нечто подобное. И тут ей пришло в голову, что Тенгель, наверное, не был желанным гостем в других домах. О, теперь она опять была охвачена горестным состраданием.
Тенгель пробыл здесь довольно долго после того, как кучер отправился к себе домой. Он все смотрел, казалось, ему не хотелось уходить. А Силье лихорадочно болтала, чтобы попытаться удержать его подольше. Она снова попросила его остаться - ради него самого, она не хотела, чтобы ему было плохо. Но он только покачал головой. В конце концов уже стало не о чем говорить и нечего было делать.
Силье казалось, что ее руки омертвели. Причина была, видимо, в том, что она держала Дага на руках так много часов. Она повернулась и попыталась заснуть, полная беспокойства за завтрашний день. Тогда она встретится лицом к лицу с Людьми Льда. Но сон не приходил. Вместо него лезли мысли, которые она обычно гнала от себя. Воспоминания о невыносимых днях, когда в усадьбу нагрянула чума. Страх, охвативший всех, когда заболел первый человек среди прислуги. Молчание за столом, зоркое наблюдение друг за другом и за своим собственным состоянием. Ее брат, жаркий пот на его лбу, истерические рыдания матери. Похороны... Сестра, стоявшая у могилы, пошатнулась и тоже упала. Ее похороны... Тогда уже было много мертвых. Священник читал молитвы над четырьмя гробами; один из усопших был сыном хозяина усадьбы, о котором заботилась Силье и который был причиной того, что она могла усвоить те знания, которые имела. Силье горевала и о нем, но смерть сестры так ее ошеломила, что она не могла как следует все воспринимать. Однако она вспомнила хозяина усадьбы, его недоуменное восклицание: «Но почему я должен страдать?» Он словно не понимал, что чума не знает сословных различий, но косит как высоко, так и низко. То, что болезнь поражала слуг, казалось ему естественным, не о чем было скорбеть. Не то что его семья!
Отец и мать Силье слегли одновременно, и она одна ухаживала за ними, потому что ни у кого не было теперь времени, чтобы навещать других и помогать. Она вспомнила, как трудно ей было смотреть, как она все время ходила на ощупь, так как глаза были полны слез. Ее мольбы к ним не покидать ее остались без ответа. Маленький брат... стонущий, громко кашляющий... Силье с ним одна. Это был самый ужасный день. Три гроба сразу. Последние из маленькой лачуги кузнеца. И управляющий усадьбы, стоявший в дверях и не осмелившийся войти в дом.
- Ты должна покинуть усадьбу, Силье. Хозяину нужен этот дом для нового кузнеца.
Никто не спросил, куда она намерена пойти.
Звук, доносившийся с другого берега озера, пробудил ее от этих мыслей. Это была лисица? Или дух, который жаловался? Вот звук повторился. Все же это больше всего походило на вой лисы. Она надеялась на то, что это не было чем-то ужасным. Во всяком случае, она была благодарна этим звукам за то, что прервали ее воспоминания. Она не должна была думать о прошлом, это отняло бы у нее силы, которые ей теперь так нужны.
Она попыталась расслабиться, задышала глубоко и медленно. Она ощутила запах березовых дров, сухого сена от постели и можжевеловых веток на полу. Отнюдь не какой-то неприятный запах. Тенгель вел себя так... необычно, когда уходил из дома и просил ее запереть дверь. Он не хотел видеть отчаянную мольбу в ее глазах, ее ужас остаться одной. Но он постоял некоторое время на пороге. Уходя, он сказал вяло:
- Хорошо, что ты здесь, Силье. Ты и малыши. Легче для меня... - При этом он почти затворил дверь, но она расслышала и последние слова «и труднее».
Тенгель... Силье пыталась вообразить его лицо перед собой, но это не удавалось. Вместо лица она видела контур, как он стоял в двери. С непокрытой головой, капюшон из волчьего меха откинут. Жесткие черные волосы падали на плечи. Колоссальная фигура, непропорционально расширявшаяся кверху, с такими широкими и высокими плечами, что он напоминал самца лося с мощной гривой или медведя. Волчья шуба не исправляла этого. Он был длинноногим и узким в бедрах. Мельком виденный ею кусочек его груди свидетельствовал о том, что он был волосатым, как зверь. Человекозверь... Это было первое имя, которое она ему дала, и так называли его и другие. Неужели возможно было чувствовать влечение к чему-то, что было таким устрашающим? Она чувствовала к нему все - преданность, нежность, теплоту, взаимосвязанность, сочувствие, робкое восхищение и мучительно-сильное любовное влечение.
Нет, сейчас она не должна была опять об этом думать. Тогда она никогда бы не заснула, это она знала из опыта. Она свернулась клубочком и медленно погрузилась в дремоту.
Женщина из соседнего дома, родственница Тенгеля, оказывала ей большую помощь в первые дни пребывания в этой чужой долине. Элдрид была самой обыкновенной женщиной. У нее не было ни намека на демонические черты Тенгеля, ни красоты его умершей сестры. Она была крестьянка, деятельная и решительная, и, конечно, одинокая, поскольку никто не осмеливался вступать в брак с потомками Тенгеля Злого. Но она значительно больше знала о ведении домашнего хозяйства и маленьких детях, чем Силье.
А поскольку Тенгель передал весь свой скот ей, она приносила каждый день молоко, хотя Силье и говорила, что может сама ходить за ним. Но Элдрид предпочитала делать по-своему.
Силье старалась изо всех сил поддерживать в доме порядок. Теперь ей приходилось делать все самой. Таскать воду из колодца, который наполовину замерз, колоть и носить дрова, разжигать очаг в холодные утренние часы, печь хлеб, стирать одежду для себя и детей, пытаться мастерить швейные иглы из рыбных костей. А в довершение всего у нее было дело, которое требовало от нее особенно много сил. На хуторе у Бенедикта Мари и Грета разгружали ее от заботы о детях. Теперь все это свалилось на нее одну. К своему огорчению она поняла, что не справлялась. Грудной ребенок, заболевший в конце длинной дороги, и весьма своенравная двухлетняя девочка почти сводили ее с ума. Она чувствовала себя совершенно беспомощной. Элдрид видела, как она уставала.
- Тебе только семнадцать лет, девочка, а ты оказалась с двумя чужими детьми на руках. Мне не кажется, что ты не имеешь склонности к домашнему хозяйству. Здесь ты сделала очень хорошо и работала за семерых, но в углах у тебя полно пыли.
Силье безнадежно смахнула слезы.
- Я это знаю. Я думала, что, по крайней мере, справлюсь с детьми, но у меня нет терпения.
Из спальни слышался дикий рев Суль. Она получила шлепок за то, что насыпала на пол пылающие угли, хотя Силье запретила ей это делать. Ее рев заглушал постоянное хныканье Дага. К тому же хлеб, который Силье попыталась испечь, подгорел.
- Отдай мне детей на несколько дней, пока ты не успокоишься, - сказала Элдрид. - В моем доме не так уж много детей, а Суль к тому же - дочь моей двоюродной сестры.
Силье колебалась. Предложение было соблазнительным, но, с другой стороны, она была так рада детям. Она так хотела оставить их у себя.
- Большое спасибо, - сказала она. - Но будет лучше, если я сначала спрошу Тенгеля. Он возложил ответственность за них на меня, и потому будет, пожалуй, лучше всего посоветоваться с ним.
- Я понимаю. Но ты же совершенно измотанная, и ты не должна себя за это корить. Даже взрослые матери приходят порой в отчаяние от своих собственных детей. Тенгель рассказал о том, через что ты прошла, о заботе, которую ты проявила к нему и к детям. Он этим не избалован, отнюдь нет. Ты хочешь хорошего, но ты сама всего-навсего молодая девушка.
Силье улыбнулась взволнованно и благодарно.
- Я только очень беспокоюсь за Дага...
- Могу я взглянуть на мальчика?
Работящие руки Элдрид легко управлялись с младенцем.
- Почему ты ничего не сказала Тенгелю? Он умеет исправлять такие вещи за несколько дней.
- Сыпь у детей? - Силье не могла не рассмеяться. - Трудно в это поверить.
- Я имею в виду болезни и изъяны вообще.
- Я не видела Тенгеля с того вечера, как мы сюда приехали. Это было десять дней тому назад.
Элдрид посмотрела на нее задумчиво.
- Это так похоже на него. Ко мне он приходит каждый день, чтобы справиться, как вам живется. И постоянно дает мне новые поручения. Он проявляет о вас, Силье, безграничную заботу. Сейчас его нет дома, он наверху в горах, занимается дровами. Но я поговорю с ним. Может быть, он придет к вам вечером. Впрочем, я намеревалась спросить тебя, не хочешь ли ты пойти завтра на службу. Там ты встретишься с жителями долины, тебе полезно увидеть других людей.
- Но кто присмотрит за детьми?
- Тенгель. Он все равно не пойдет на службу.
- А почему? - удивленно спросила Силье.
Элдрид сделала гримасу.
- Они утверждают, что его сопровождает привидение. Кого, ты знаешь. Это так глупо, так дурно. Они сами несут на себе отпечаток самой ужасной наследственности, но на нас смотрят косо.
- Они вас презирают?
- Нет, не презирают. Боятся.
- Но, собственно, вы являетесь самым «чистым» родом здесь, не так ли?
- Именно! Другие совершенно перемешались между собой, и это вполне можно понять - после столетий изоляции...
- Но ты, выходит, получила милостивое разрешение участвовать в их молебнах?
- Да, я не отмечена клеймом первого Тенгеля - я стала так называемой нормальной!
Силье задумчиво посмотрела на детей в соседней комнате.
- Я очень хочу пойти, так как чувствовала себя в последнее время словно язычница. Но мы действительно можем оставить их на попечение Тенгеля? Мальчик ведь так ужасно плачет.
- Это он вытерпит. А теперь давай я немного помогу тебе с выпечкой.
После того, как Элдрид ушла, Силье вошла в комнату к детям и подняла Суль с пола.
- Тенгель придет, Тенгель придет, - напевала она, пританцовывая с девочкой по кругу. Та сразу ей все простила.
- Мы должны навести порядок, - сказала Силье. - Ты можешь подметать, а я помою чашки.
- Красивое платье? - спросила Суль.
- Да, конечно, ты наденешь красивое платье. Но подожди до вечера! Сначала мы должны поработать.
Они украсили себя, как могли, и уселись, празднично одетые, за стол. Они ждали долго, пока Тенгель, наконец, не появился. Суль обняла его за колени. Тенгель поднял ее и похвалил красивое платье. Он встретил взгляд Силье.
- Я слышал, у тебя трудности с детьми?
О, этот низкий голос. Казалось, он жег ее, ее бросало то в жар, то в холод.
- Нет, это не так...
- Я получил основательную взбучку от Элдрид, - сказал он кратко. - Она сказала, что я не имею ни малейшего понятия о том, что означает нести ответственность за двух детей и дом одной, особенно, когда человек так молод и непрактичен, как ты. Ну, так как тут обстояло с ними?
- Да, это... прежде всего Даг. - Она заикалась и с трудом произносила слова под его напряженным взглядом. Она должна была раздеть мальчика. Тенгель посмотрел на него.
- Я не давал тебе как-то мазь? Для твоей ноги?
- Да. Но можно ли ее использовать и для этого? Я не решалась.
- Да, у меня есть, пожалуй, кое-что получше, - сказал он, достав черный узелок.
Она вспомнила о его прошлом посещении больных и спросила:
- Ты хочешь остаться с мальчиком наедине?
Он скривил рот.
- Я не читаю заклинания над таким малышом.
Ах, так? Так он это делал? Читал заклинания? Силье почувствовала, что у нее по спине пробежал мороз. Тенгель словно читал ее мысли.
- Пока я использую свою силу для служения добру, ты не можешь осуждать меня.
- Я не осуждаю тебя, - сказала она, покраснев. - Только ты немного пугаешь меня.
- У тебя есть какая-то причина бояться меня? - спросил он таким огорченным тоном, что у нее сжалось сердце.
- Силье танцевала, - сказала Суль.
Тенгель повернулся к девочке.
- Что ты говоришь? Силье танцует?
- Силье и Суль танцевали по клугу, по клугу, вот так! И пели: Тенгель плидет, Тенгель плидет!
- Сплетница, - пробормотала Силье.
Суль перестала показывать, как они танцевали.
- А Силье плакала. В постели.
Тенгель стал серьезным.
- Это правда, Силье?
- Нет, она преувеличивает. Не слушай ее.
Вдруг Суль пришло в голову, что она должна рассказать еще об одной вещи.
- Силье удалила меня! - Ее глаза засверкали от желания удивить.
- Вот спасибо! Я слышал об одной юной даме, которая сыпала уголь на пол. И не думаю, что Силье ударила так больно.
После того, как Дага намазали и снова завернули, они сели к столу. Было уже позднее время для Суль, и она изрядно утомилась.
- Мне кажется, что его сыпь как-то связана с питанием, - сказал Тенгель. - В это время года коров кормят брюквой. Я скажу Элдрид, чтобы она кормила одну из коров сеном, тогда увидим, поможет ли это. Мы должны обращаться осторожно с этим мальчиком. Ты же знаешь, что он никогда не пил материнского молока.
Силье смотрела на него широко раскрытыми глазами.
- Как много ты знаешь, даже о том, что едят коровы.
- Да, мы, из нашего рода, знаем много, - сказал он с горечью. - Но я согласен с Элдрид, что тебя надо освободить от некоторых хлопот. У тебя появились такие синяки под глазами.
- Приходится не так много спать, поскольку Даг плачет днем и ночью. Тенгель, ты... - начала было она.
- Да?
- Там... в одном из помещений стоит старый ткацкий станок. Мне очень бы хотелось... ткать на нем.
Он просиял.
- Да, конечно! Я попрошу Элдрид поставить его для тебя. Если у нее есть пряжа, разумеется.
- Я могу прясть сама. Рядом со станком лежат кучи шерсти. Ты понимаешь, это то, что я могу. Это помогло бы мне не чувствовать себя такой неумелой, такой ничтожной.
- Милое дитя, неужели ты себя такой чувствуешь?
Суль устроилась на лавке и заснула в своем самом красивом платье. Она не привыкла бодрствовать в такое позднее время, но Силье знала, что было бы бесполезно пытаться уложить ее до прихода Тенгеля.
- Да, я неумелая, - сказала Силье. - То, что я умею, не требуется. Об этом сказал и Бенедикт.
- Бенедикт сказал, что ты - маленький художник, творческая личность, и что таких нельзя слишком сильно загружать обычной работой. Это, очевидно, как раз то, что сейчас произошло с тобой.
- Я стыжусь этого.
Тенгель никогда не ласкал женщину. Но сейчас он непроизвольно вытянул руку и осторожно погладил ее по щеке. Силье вздрогнула и повернула голову, касаясь губами его руки. Он дотронулся до ее волос, сильно сжал их, и глубокий сдержанный вздох словно сотряс его тело.
- Теперь я должен уйти, - сказал он и резко поднялся. Она сразу же вскочила на ноги.
- Ты скоро придешь опять?
Он остановился и посмотрел на нее.
- Я не знаю. Я попытаюсь... но...
- Но что?
- После того, как Элдрид пришла ко мне сегодня и сказала, что мне следует сюда пойти, у меня словно началась лихорадка. Да, я приду. Но никогда один... с этим я не справлюсь. Завтра я присмотрю за детьми.
После этого он быстро вышел.
Положив Суль в постель и прибрав в доме, Силье стала задумчиво раздеваться.
Она имела обыкновение спать в нижнем белье, так как была слишком застенчива, чтобы снимать с себя все. Но в этот вечер она продолжала сидеть на краешке кровати, освещаемая красными отблесками очага. Медленно-медленно она стянула через голову нижнюю рубашку и положила рядом. Не решаясь посмотреть, она осторожно трогала свою кожу, проводила руками по груди и вниз до талии. Она знала, что была стройна и хорошо сложена, с твердой крепкой грудью. Потом она положила руку на живот, ощутила какой он плоский, а затем смущенно посмотрела ниже. Ему понравится ее тело, подумала она. В нем нет ничего неприятного. Если бы ему только хотелось иметь его.
Она очнулась. Смелость оставила ее, вместо нее пришел стыд. Она вновь надела на себя нижнюю рубашку.
Собрание было в доме у вождя, отца Хемминга. Силье пошла туда вместе с Элдрид. Она побаивалась и одновременно с нетерпением ждала этого события. Тенгель пришел, чтобы присмотреть за детьми. Его почти неуловимая улыбка давала ей достаточно, чтобы жить этим целую неделю, думала она про себя.
Дом, куда они пришли, был чудесным. Возможно, по величине его нельзя было сравнить с домом Бенедикта, но в нем было все, что можно было пожелать в этом пустынном месте. Кроме того, дом был украшен бесподобной деревянной резьбой. Каждая балка и дверная рама в доме были произведениями искусства. Это произвело на Силье такое впечатление, что она забыла поздороваться.
- Да, это прекрасная работа, не так ли? - сказал стройный и бородатый отец Хемминга.
Силье очнулась и оторвала взгляд от балки, которой любовалась.
- Необыкновенно красиво! Кто это сделал?
- О, все это старинное. Я полагаю, это сделано несколько столетий тому назад. Одним из моих предков. А ты, значит, Силье, как я понял. Хемминг болтал о тебе. О том, что ты помогала расписывать церковь. Так что ты разбираешься в таких вещах. - Он снисходительно засмеялся. - Женщина вряд ли понимает толк в искусстве!
Наконец Силье вспомнила о вежливости и низко поклонилась. Хемминг стоял немного поодаль и улыбался своей дразнящей улыбкой, но ничего не говорил.
- Я понял, кроме того, что ты спасла жизнь моему сыну, - продолжал отец Хемминга. - Прими за это мою сердечную благодарность.
- Я сделала не так много, - сказала Силье застенчиво. - Главная заслуга принадлежит Тенгелю.
Вождь метнул на нее острый взгляд. То, как она произнесла имя Тенгеля - почтительно, благоговейно - поразило его.
Их отвели в комнату, где собрались Люди Льда. За исключением тех, кто по праву мог бы так себя называть, - потомков Тенгеля Злого, тех, кто был отмечен его наследством. Силье чувствовала себя неуютно под направленными на нее взглядами. По обе стороны длинного стола были поставлены скамьи. Тут были мужская и женская сторона, но обе они, казалось, были настроены в отношении новенькой одинаково критично. Элдрид подготовила ее к этому. Силье жила у тех, кого боялись. Что она была за птица, которая отважилась на это? Никто ничего не сказал. Единственное, что она могла сделать - низко поклониться при входе и ждать. Но здесь она увидела то, что напомнило ей услышанное ранее о браках между родственниками. Здесь были двое кретинов с разинутыми ртами, один явно сумасшедший и несколько человек, видимо, опасных для окружающих. Но все они были здесь приняты, и Силье была этим тронута. Она только не могла взять в толк, почему такого прекрасного человека, как Тенгель, сюда не допускали.
Силье было указано место на женской скамье, и богослужение началось. Но как Силье ни старалась, ей не удавалось сосредоточиться на молитве. Она чувствовала необходимость услышать сейчас Божье слово, но все время ощущала на себе косые взгляды. Если она смотрела в сторону человека, глядевшего на нее исподлобья, то он прятал глаза. Конечно, большинство в этом зале были нормальными людьми. Но они производили впечатление не менее суровых и осуждающих, скорее наоборот. Самое скверное, однако, было то, что несколько молодых парней все время на нее глазели, буквально ели ее глазами. Один из них, пожалуй, был не совсем такой, как другие.
Что-то в его взгляде говорило ей о том, что ей следует быть настороже.
Когда богослужение закончилось, все встали.
К своему ужасу она обнаружила, что кое-кто из слабоумных имел на себе тяжелые оковы. Так вот, оказывается, как о них заботились! Сердце Силье сжалось от сострадания. Когда она возвращалась к себе, то совсем не чувствовала себя укрепленной словом Божьим. Она чувствовала пронзительное сострадание ко всем, живущим в этой долине. И она вспомнила о том, как Элдрид сказала однажды, что благочестивые мины зачастую - сплошное ханжество. За закрытыми дверями поклонялись другим богам - невидимым силам природы, сверхъестественным существам, которых даже не осмеливались назвать. Это были отнюдь не только родственники Тенгеля, хотя только они владели тайной силой. Не без причины люди боялись, изгоняли и преследовали всех Людей Льда.
Силье шла вместе с Элдрид, которая тоже притихла.
- Когда мы ехали сюда, Тенгель говорил о каких-то родственниках, живущих в доме рядом с озером. Он сказал, что я никогда не должна туда ходить. Они были сегодня на богослужении?
- Ханна и Гримар? Нет, ты с ума сошла! - Элдрид быстро перекрестилась.
- Они... самые опасные?
- О да, - вздохнула Элдрид. - Никто не ходит туда. Никогда!
- Почему же?
- Они могут наслать на тебя болезнь, - произнесла Элдрид почти шепотом. - Они могут испортить твое зрение, сделать тебя хромой или слепой. Они насылают порчу на коров, и те не дают молока. Они творят всякое зло. Это по их вине у нас в долине так много слабоумных.
- О нет! - решительно возразила Силье. - Кое-что я все-таки усвоила, когда приобщалась к образованию. Дворяне не имели права заключать браки с близкими родственниками, потому что на свет могли появиться нездоровые люди. Так что ни Ханна, ни Гримар, пожалуй, тут не при чем.
Элдрид больше не говорила об этом. Но Силье не могла не думать о них.
- А кто присматривает за ними? Кто знает, есть ли у них еда или нет?
- О, они справляются сами.
- Но я поняла, что они старые. Во всяком случае, она.
- Они оба старые. Но это нас не касается. Прислушайся к советам Тенгеля и держись подальше от них!
Тенгель встретил их на пороге. Он сразу стал ловить взгляд Силье, казалось, будто он тосковал по нему целый день.
- Ну, как там было? Ты кажешься взволнованной.
- Что тут удивительного? - сказала Элдрид, входя в дом. - Они ели ее глазами. Особенно парни Браттенг.
- Ты полагаешь, есть какая-то опасность? - в голосе Тенгеля сквозило беспокойство.
- Мне кажется, что у нее должен кто-то жить. А ты сам живешь так убого. Как ты справлялся с детьми?
- Суль чуть не вогнала меня в гроб своим гамом, - засмеялся он. - А мальчонка внес свою долю. Теперь он спит, наконец-то. Не понимаю, как ты выдержала, Силье. Почему ты не жаловалась раньше?
- Мне стало бы стыдно. Как подумаешь о всех тех матерях, которые имеют детей, а живут в крайней бедности. Мне же хорошо. Разве я не могу управляться с двумя?
- Я считаю, что одна Суль стоит пяти, - засмеялся Тенгель.
Но так или иначе, он нервничал. Был неуверенным и впервые с тех пор, как она его встретила, растерянным. В его глазах была печаль. Когда Элдрид пошла к себе за молоком и взяла Суль, они молчали, не зная, о чем говорить. В конце концов Силье не выдержала:
- Что с тобой, Тенгель?
Сначала он не отвечал, потом начал медленно:
- Ты... не должна была делать этого вчера вечером.
- Чего же?
- Когда я потрепал тебя по щеке...
Тогда она провела губами по его руке... Она опустила глаза, словно это могло уменьшить краску стыда.
- Я не могла не сделать этого, Тенгель. Это вышло само собой. И ты начал это сам.
Он долго смотрел на нее грустными глазами. Затем тряхнул головой.
- Не смейся надо мной, Силье! Я этого не вынесу.
- Но я и не смеюсь над тобой, - горячо протестовала она.
- Дорогое дитя, ты думаешь, я не знаю, как я выгляжу? Дикий зверь, чудовище, отверженное всеми.
- Не мной, - прошептала она так тихо, словно подул ветерок.
Он стоял совершенно неподвижно, казалось даже, что он не дышит. Силье судорожно глотнула.
- Мои чувства не могут быть для тебя какой-то тайной.
Резким движением он сел на корточки у очага и начал ворошить угли прутиком.
- Расскажи мне о твоих снах, Силье?
- О... А, о них!
- Да. Ты говоришь, что я знаю о твоих чувствах. Но это не так. Нелегко делать различия между - да, ты как-то назвала это преданностью мне - и сочувствием.
Она помедлила минуту, прежде чем опустилась на корточки рядом с ним.
- Не знаю, решусь ли я рассказать. Ты знаешь, я получила очень строгое воспитание.
- Я знаю. Но мне необходимо услышать о них. Мне очень трудно именно сейчас. И мне необходимо знать, что я не один. Что есть кто-то, кто чувствует то же самое. Кто...
- Кто рад тебе? Ты это знаешь. Но ты требуешь от меня слишком много, Тенгель. Как я смогла бы выразить в словах то, что видела во сне?
- Если ты сделаешь это, то я расскажу тебе о моих сновидениях.
Она уселась на низкий табурет и медленно подвинулась, совсем чуть-чуть. Мучительное, чувственное движение, не укрывшееся от его взгляда. Он снова повернулся к огню.
- Попытайся понять мою просьбу. Мне необходимо что-то, чем жить. У меня теперь есть нечто, ради чего жить, но ничего, чем жить в часы одиночества. Дай мне это, Силье! В моей жизни были тысячи одиноких часов. Я не знаю ничего, кроме одиночества.
Она поняла, что он имел в виду, и решилась.
- Я всегда видела во сне твои горы, - сказала она почти шепотом. - Я звала их Страной теней. Там жили ужасные демоны, которые поднимались вверх и летели к моему дому и пугали меня. Но теперь в снах появился новый элемент...
Тенгель смотрел на нее сбоку. В нем было что-то неестественно-напряженное.
- Продолжай! Ты имеешь в виду эротический?
- Да. Тенгель, я не могу. Это нехорошо.
- Нет, можешь, - прошептал он. Его руки, державшие палку, дрожали.
Что-то волнующее, возбуждающее-беспокойное вошло в комнату, разлилось в воздухе. Силье продолжала:
- Демоны... Они были теперь другими. Взрослыми мужчинами. Они желали меня, а я... лежала раздетой на лугу и... ждала кого-то. Совершенно определенного.
Лицо Тенгеля было напряженным.
- Тут прилетел демон, которого я ждала. Но он опустился поодаль у зубчатых скал. И все-таки я видела, что это был ты. И... мое тело было охвачено... пронзительным жаром. И тут я проснулась. Это был первый сон.
Она закрыла лицо руками. Тенгель осторожно отвел их.
- А теперь другой!
- Нет, ты не заставишь меня его рассказать.
- Он был... завершившимся?
- Нет, он прервался точно так же, как и первый, в решающий момент. Но я была в этом сне такой бесстыдной, Тенгель. Я хотела видеть твое тело, хотела ощущать его моей кожей... И оба раза, когда я просыпалась... Нет, я не могу этого сказать.
- Ты просыпалась с чувством желания? - спросил он, не глядя на нее.
Молчание Силье было убедительным ответом.
- Тут нет ничего постыдного, - сказал он, - так чувствует большинство людей. Я думаю, что ты, несмотря на строгое воспитание, имеешь очень сильные... - Он поискал нужного слова... - инстинкты, - добавил он хриплым голосом. - Я понял это, как только впервые увидел тебя. Такое можно увидеть в глазах...
- Но это относится только к... тебе. - Эти слова вырвались у нее прежде, чем она успела подумать.
Силье не сомневалась, что сделала его счастливым. Это она увидела по улыбке, которую он пытался скрыть.
- Ну, а теперь твоя очередь, - сказала она смущенно, - ты тоже обещал рассказать о своих снах.
Чувствовалось, что в комнате ужасно жарко. Но Силье знала, что тепло шло не от очага.
- Это будет не легко, - сказал он.
- Мне тоже было не легко, но я же рассказала.
- Это будет не легко, Силье, потому что мои сны были наяву. Когда я сплю, то не вижу снов.
Удивительное ощущение разлилось по ее телу. Она снова подвинулась на своей треноге.
- Сны наяву?
- Я был у тебя, Силье. Каждый вечер, уже в доме Бенедикта. Я же знал, как выглядела твоя комната. Я вспоминал тот случай, когда я положил мои ладони на твою ногу, а в мыслях мои руки скользнули под твое платье. Я, который никогда раньше не позволял себе думать о женщине. Я раздевал тебя и смотрел на тебя, лежавшую там, и...
Она испытывала стыд.
- Мои руки все еще держат тебя за талию, после того, как я помогал тебе садиться на лошадь или сходить с нее. Мне кажется, что я все еще чувствую это.
Я представлял себе, как моя рука скользит под твоим платьем и по твоей груди, я ощущал мягкую, теплую кожу...
Силье приглушенно застонала, а он быстро продолжал:
- Но я никогда не осмеливался взять тебя, даже в мечтах. Это слишком свято, слишком недоступно. Я же знаю, что это никогда не может произойти в действительности. Я никогда не дам жизнь ребенку для такого же несчастного существования, на которое был обречен сам. Но я искренне благодарю тебя за то, что ты решилась рассказать мне о своих сновидениях. Ты дала мне новые силы держаться.
- Тебе от этого стало легче?
- Нет, - сказал он тихо.
- Мне тоже.
Он положил свою ладонь на нее.
- Силье, - только и вымолвил он. Но в этом одном слове она услышала все остальное, что он чувствовал к ней, все, что не имело никакого отношения к ее телу. Она ощутила глубокую и искреннюю теплоту.
- Мы никогда больше не станем об этом говорить, Тенгель. Ты согласен со мной?
- Да.
Они продолжали сидеть у огня, погруженные в раздумья. Оба чувствовали сильную взаимосвязь и отчаяние.
В конце концов их вывел из этого состояния лепет Суль, доносившийся снаружи. Тенгель сразу поднялся и протянул руку Силье. Нежная грустная улыбка озарила на мгновение его лицо. Они подошли к двери, чтобы встретить пришедших.

12

На следующее утро Элдрид забрала к себе обоих детей, чтобы дать возможность Силье передохнуть несколько дней. Даг крепко спал ночью и Силье показалось, что он уже не такой красный и болезненный, как раньше. Но, возможно, это только ей казалось. Днем раньше Тенгель просил о том, чтобы немного ослабить «страшную смирительную рубашку», против чего энергично протестовала Элдрид. Ребенок становился уродом без тугого пеленания, об этом знали все. Надо же было следить за тем, чтобы у детей были прямые ноги. Что он, Тенгель, совсем рехнулся? Силье решила больше не пеленать мальчика слишком туго. Она уже поступала так, живя в доме Бенедикта, ее доверие к Тенгелю было безгранично.
Как только Элдрид с детьми ушла, Силье засуетилась. Трясущимися от волнения руками она наполнила съестным деревянный короб, надела красивый бархатный плащ, полученный ею от Тенгеля, и притворила за собой дверь. Чтобы никто ее не заметил, она крадучись вышла со двора и стала пробираться заросшими тропинками через березовую рощу к другому концу долины. В воздухе кружились снежинки. Небо было тяжелым и серым, вершины гор скрыты облаками, за исключением одной небольшой, покрытой снегом. День был холодным, лес продувался ветрами, шелестевшими в оставшейся на деревьях листве.
Силье пришлось пересечь в одном месте дорогу и, естественно, встретить людей. По дороге шла женщина. К большому удивлению Силье женщина вприпрыжку побежала в лес и спряталась. Тут Силье вспомнила, что она уже видела здесь раньше нечто подобное. Люди в долине жили так замкнуто и изолированно, что они смотрели на пришельца с огромной боязнью. Та женщина просто испугалась Силье, вероятно, она думала, что Силье опасна. Силье пожала плечами и продолжала путь.
Когда она увидела в ложбине старый низкий дом, ее сердце начало биться быстрее, а руки задрожали. Осмелится ли она? Вокруг дома не было видно никаких признаков жизни. Далеко в долине слышался стук топора. Может быть, это Тенгель, утешала она себя. Но на небольшом дворе, перед которым стояла Силье, не было никаких следов на снегу, хотя снег был недельной давности. Как давно были здесь в последний раз соседи, подумала она с беспокойством. Никто сюда не ходит. Они справляются сами. Они же могут давно лежать мертвыми. Но Силье вспомнила ощущение, похожее на кошмар, когда они проезжали это место впервые. Ей тогда казалось, что кто-то наблюдал за нею отсюда. Неуверенно она направилась к дому. Она так боялась, что ноги ее заплетались. Дверь была низкой и разделена на две половинки. Она была косой и утопала в снегу. Пальцы Силье так дрожали, что она не могла как следует постучать. Она попыталась еще раз. Ее сердце стучало где-то в горле, точно у насмерть перепуганной птицы. Она подождала. Ни звука. Она не слышала абсолютно ничего, поэтому сильно вздрогнула, когда одна из створок двери отворилась. Внутри в темноте мерцали два кошачьих стариковских глаза. Силье склонилась перед узловатым лицом, смотревшим недоверчиво и имевшим известное сходство с Тенгелем. Прежде чем Силье успела обрести дар речи, изнутри послышался звучный ироничный голос.
- Это жена Тенгеля. Пусти ее внутрь, Гримар!
Распахнулась другая створка двери. Силье перешагнула через высокий порог и очутилась на земляном полу. Навстречу ей завоняло чем-то старым и нечистым, но больше всего пахло застоявшимся дымом. Внутри было необычайно темно. Края дымового отверстия были черны от копоти, а другого источника света не было. В очень старом очаге на полу тлели угли, но они давали не очень много света. Прошло какое-то время, пока Силье смогла что-то различать в закопченном дымном помещении. Но в конце концов она смогла разглядеть фигуру, сидевшую в дальнем углу на короткой кровати. Силье низко поклонилась, но слова «Бог в помощь» прозвучали бы в этом доме так неестественно, что вместо этого она сказала:
- Добрый день, матушка Ханна. Я - Силье. Поскольку вы оба ближайшие родственники Тенгеля, то я позволила себе посетить вас. Я принесла вам кое-что, не побрезгуйте.
Могли ли они слышать, как дрожал ее голос? Старая женщина что-то проурчала. Силье не могла разглядеть ее лица, было слишком темно. Но у нее было ощущение, что она видит что-то древнее, что за ней внимательно наблюдают. Теперь Гримар подошел к Силье. Он стоял как раз за ее спиной, и она чувствовала его дыхание. На какое-то мгновенье ее охватил безумный страх. Ей захотелось бежать. Тишина в комнате, отвратительный кислый запах, смешанный с дымом, но сильнее всего что-то неприятное в самой атмосфере, что-то незнакомое, колдовское, чему она не могла дать название, напугало ее до смерти. Но она взяла себя в руки и выпрямилась.
- Могу я куда-то это положить? Короб я должна забрать с собой, потому что он из дома, где я живу.
Когда Гримар взял ее за руку, она чуть не вскрикнула. Но он только хотел показать ей стол. Она вынула из короба еду: хлеб, кусок ветчины, рождественскую колбасу, масло и сыр - в основном то, что она получила, покидая дом Бенедикта. Старая женщина села поудобнее и вытянула шею. Силье догадалась, что решала здесь все она. Поэтому Силье повернулась к ней.
- Если я могу что-нибудь сделать для вас, то только скажите. Помочь в доме или что-то подобное. Я могу попросить Тенгеля запасти для вас дров.
- Тенгель! - насмешливо фыркнула старуха. - Тенгель глупец! Он обладает силой и не хочет ею пользоваться. Единственное, чего он хочет - уничтожить ее. Я не хочу видеть здесь Тенгеля. А что ты могла бы сделать в этом доме? Такая работа тебе не по силам.
Силье испугалась гнева старухи.
- Тенгель был очень добр ко мне, - тихо сказала она. Ей казалось, что она должна защищать его, даже если это будет раздражать старуху.
- Но он не хочет зачать в тебе ребенка, - выкрикнула Ханна. - Он - единственный, кто может продолжить эту силу, а он хочет уничтожить ее.
«Как она обо всем этом может знать? - испуганно подумала Силье. - Она же просто лежит здесь и ни с кем не встречается.»
- Он - не единственный, - возразила она. - Суль...
- Суль - это тупик. Это ты, девушка, должна продолжить наследие первого, великого Тенгеля. Ты - единственная, кто может изменить безумные замыслы его потомков. Ты, только ты!
Силье склонила голову.
- Вы знаете, что я этого хочу, матушка. Вы чувствуете мои желания, не правда ли?
- Да, - угрюмо улыбнулась старуха. - Я ощущаю твои чувства, ощущаю огонь, бушующий в тебе. И ты женщина Тенгеля, потому что вас связывает нечто больше, чем желание близости. Я дам тебе напиток, я заставлю его...
- Нет! - сказала Силье твердо. - Я не хочу любви, вызываемой колдовскими чарами. Если я не могу добиться его без колдовства, значит, я недостаточно сильна.
- Ты поистине самая смелая маленькая тварь, какую я только видела, - сказала Ханна. - И к тому же ты гордая. Остерегайся гордости, Силье! Это - опасная ноша. - Смех ее был необычным. - Значит, ты осмеливаешься отказаться от моей помощи! Но это, конечно, потому, что ты пришелец в этой долине и не знаешь нашей власти. Знаешь ли ты, что я могу уничтожить тебя, не прикоснувшись к тебе?
- Мне об этом рассказывали. Но меня огорчает то, что вам здесь может быть плохо.
Ханна откинулась назад в постели.
- Ты являешься женщиной Тенгеля, - сказала она с удовлетворением. - Делай, что можешь, и тогда будет то, что ты хочешь. Он еще придет. Ты, впрочем, видела это?
- Что? - спросила Силье, не понимая, о чем говорит старуха.
Ведьма засмеялась.
- Я видела Тенгеля, когда он родился. И я подумала, что если бы женщины только знали, то они бы выстроились в очередь, ожидая, когда он будет взрослым. Но для девственницы это ничего не значит.
Наконец-то до Силье дошло, о чем шла речь. Она почувствовала, что ей стало жарко от отвращения. Фу, как гадко!
- Да, да, - громко хихикала старуха. - Именно так!
Силье потребовалось усилие, чтобы взять себя в руки. Она сменила тему разговора.
- Не можете ли вы... сказать мне, каким будет мое будущее?
Над лачугой повисла напряженная тишина.
- Я могла бы, пожалуй, это сделать. Но что касается Тенгеля, то я не могу видеть, будет ли твое будущее связано с ним. Потому что он обладает такой же силой, что и я, и он не дает мне видеть. Во всяком случае, ты будешь осчастливлена рождением ребенка. Но от кого, не могу сказать. Из-за моего строптивого родственника. Иди домой и дай ему урок, Силье! Очаруй его своей молодостью и теплотой, так, чтобы он не был уверен, что он посеял в тебе свое семя, пока не будет поздно.
Румянец залил щеки Силье. Она поклонилась, взяла пустой короб и, провожаемая молчаливым Гримаром, вышла из домика. Когда она вошла в лес и убедилась, что никто не мог ее видеть, то закрыла лицо руками. Ее тело дрожало от страха и стыда, а зубы стучали. Теперь она знала, что пока она могла продолжать род, ей нечего было бояться злой Ханны.
Она не осмелилась ничего рассказать о посещении стариков. Шли самые суровые зимние месяцы. Ветер завывал за углами дома, и снегу наметало под дверь так много, что зачастую было невозможно выйти по утрам. Силье окрепла и могла снова взять заботы о детях на себя. Постепенно все в доме пошло на лад. Даг выздоровел, а Суль щебетала, довольная и радостная, пока все шло так, как она хотела. Но они, конечно, уставали друг от друга. Вынужденное пребывание в доме из-за сильных холодов сказывалось на настроении каждого. Парадная горница выглядела порой точно поле сражений, но только применяя иногда силу, Силье удавалось держать свое хозяйство под контролем.
После того как она напряла ниток, началась работа за ткацким станком. Часы, проводимые за этим занятием, давали ей возможность возвыситься над скучной домашней повседневностью. Когда соседи услышали о том, как красиво она ткет, они начали навещать ее, чтобы посмотреть. Это радовало и одновременно пугало Силье, потому что она никогда не знала, чем будет их потчевать. Ее пирожки всегда немного подгорали, сыры были либо слишком рыхлые, либо слишком твердые, ничего не получалось так, как было задумано.
Соседки дали ей хорошие советы, касавшиеся техники ткачества, а взамен получили от нее новые образцы узоров.
Особенно изумляла Силье, ограниченность их болтовни. Их язык был очень простым, а словарный запас ограниченным. Это же касалось и тем разговоров. Единственное, о чем они болтали, были беды и благополучие соседей, а также ведение хозяйства. Точка. Если Силье пыталась затронуть такие темы, как история, культура, религия или что-то более повседневное, то наступала тишина. Они не знали ничего о жизни за пределами долины и явно не хотели знать. Словно эта долина была единственной в мире.
Силье видела Тенгеля чрезвычайно редко. Он приходил помогать ей в самой тяжелой работе, которую надо было выполнять вне дома, заботился о том, что бы они ни в чем не нуждались. Но он избегал встречаться с ней взглядом. Силье знала, почему, и мирилась с его отсутствием. Но случалось, разумеется, что их взгляды встречались и задерживались, и тогда между ними возникало своеобразное, почти поющее молчание. И они знали, что ничего не изменилось. Или, может быть, все-таки изменилось? Может быть, их томление достигло кристальной ясности, предела, за который Силье боялась заглядывать, и она держалась подальше от него, как только могла.
Тенгель со своей стороны разговаривал с вождем. Они оба сидели на льду, пытались наловить рыбы, чтобы увеличить запасы продовольствия. Каждый прорубил свою лунку, и они должны были все время следить за тем, чтобы проруби не затянулись льдом. Ветер щипал за уши, но порой долетало более нежное дуновение, предвещавшее будущую весну. Вождь был одним из немногих, кто не совсем избегал Тенгеля.
- Что ты будешь делать с Силье? - спросил он неожиданно.
Тенгель растерялся.
- Как это?
- Ее присутствие будоражит юношей. Они заглядываются на ее дом, они дерутся из-за нее.
- Я этого не знал, - сказал Тенгель, сдвинув брови.
- Нет, они не осмеливаются показываться. Но однажды здесь что-то произойдет. Ты должен выдать ее замуж, и как можно скорее. Молодая девушка, живущая совсем одна... это слишком большое искушение для молодых людей.
У Тенгеля неприятно засосало под ложечкой.
- Я не знаю... Я не могу выдать ее замуж так, без дальних разговоров, без ее согласия.
- Почему? Разве это не народный обычай? Девушки не могут рассчитывать на то, чтобы решать самим. Но ты поговори с ней. Вероятно, у нее есть кто-то на уме, один из молодых парней. Она же великолепная женщина и к тому же богато одаренная. Я думаю, что Хемминг заинтересован. Я бы не отверг такую сноху.
- При ней двое детей.
- О девочке позаботишься ты или Элдрид, она же вашей крови. Маленького мальчика, наоборот, можно взять для пользы дела, мужчина на хуторе всегда нужен. Поговори с ней, послушай, что она для себя хочет. И помни, Хемминг - не худшая партия!
У Тенгеля совсем пропало желание рыбачить. Он собрался и сразу ушел домой. Но он не решился поговорить с Силье. И, вероятно, напрасно, потому что уже на следующий день начались события, которых опасался вождь.
Тенгель вернулся домой после неудачной охоты в горах. Он знал, что в той же местности охотился и Хемминг. Когда Тенгель добрался до глубокой реки неподалеку от дома Силье, он его увидел. Тот стоял на берегу реки и смотрел на что-то внизу. Немного помедлив, Тенгель подошел ближе. Хемминг заметил его и поманил знаком. На губах сына вождя была наглая улыбка.
- Посмотри туда! - сказал он.
Тенгель посмотрел вниз на реку. Силье полоскала белье в ледяной воде на другом берегу. Белье лежало на камнях, а за ними притаился один из парней семейства Браттенг. Самый нахальный из них. Было нетрудно догадаться, каковы его намерения.
Тенгель стал кричать, но шум реки заглушил его голос. Хемминг стоял рядом и ухмылялся. Тенгель в отчаянии стал искать камень, чтобы, бросив его, предупредить Силье, но в этот момент Хемминг взял его за руку и указал пальцем на происходившее внизу. Тенгель не видел нападения Браттенга, но было очевидно, что Силье заметила его своевременно. Она молниеносно схватила юнца за волосы и потянула вперед, так что он поднял руки, пытаясь освободиться.
Одновременно она схватила его другой рукой под подбородком, а в следующее мгновение ударила согнутым коленом в пах. Парень согнулся и, шатаясь, отступил назад, затем он рухнул на снег и остался лежать, корчась от боли. Силье быстро собрала белье и побежала к дому.
Тенгель и Хемминг посмотрели друг на друга.
- Боже меня сохрани! - вырвалось у Хемминга. - Думаю, что не стану с ней связываться, нет.
- Она говорила, что научилась защищаться, - сказал Тенгель, еще не придя в себя. - Но чтобы так основательно...
Они прошли вниз по течению реки к мосту. Браттенг поднялся и шатаясь, ушел. Было маловероятно, что он повторит свою попытку.
- Я поднимусь к ней, - пробормотал Тенгель, когда они перешли реку.
Он нашел ее во дворе, занятую развешиванием белья. Уже издали он заметил, что она была взбудоражена.
- Силье, я все видел, - сказал он, приближаясь. Она выпустила то, что держала в руках, и бросилась в его объятия, не думая, хорошо ли это или плохо.
- Ах, Тенгель, почему ты не можешь быть здесь постоянно? - У нее был очень взволнованный голос. - Я так беспомощна без тебя!
- То, что я только что видел, доказывает совсем иное, - сказал он и поразился тому, как дрожал его голос. Теперь он чувствовал себя совершенно бессильным, и ему было очень больно.
Они не возвращались к вопросу о жилье с того дня, как открылись друг другу. А это было почти два месяца тому назад.
- Где дети? - невнятно спросил он, касаясь губами ее волос.
- У Элдрид. Я не решаюсь брать их с собой на реку.
Тенгелю не хотелось выпускать ее из своих объятий, а Силье не делала никаких попыток освободиться.
- Здоров ли Даг? - спросил он просто, чтобы продлить этот опьяняющий, прекрасный миг.
- Я думаю, он не очень сильный, но это, как ты говоришь, оттого, что он никогда не получал материнского молока. Однако теперь он может сидеть с опорой.
- Послушай, я часто собирался поговорить с тобой кое о чем относительно Дага. Но... каждый раз, когда мы встречаемся, другие мысли занимают меня.
Она улыбнулась. Его пальцы играли завитком ее волос, развившимся во время работы. Голова Силье покоилась на его груди, она мечтательно глядела на окрестности.
- Ты помнишь белье Дага - буквы Ш. М.? - спросил он.
- Я их, конечно, не забуду никогда.
- На белье была изображена также баронская корона. И ты говорила, что нашла ребенка прямо у городских ворот. Я послал туда человека - это был, впрочем, кучер, чтобы попытаться найти следы его матери. Мы думаем, что ему это удалось. Я просто не успел рассказать тебе об этом раньше, до того как мы были вынуждены переселиться сюда. А потом мне было не до этого.
- Как ты мог забыть? - она строго на него посмотрела. - Ты знаешь, что меня очень интересовало, откуда он родом. Ну, так что узнал кучер?
Тенгель попытался сосредоточиться, хотя глаза Силье были устремлены прямо на него.
- Есть такой барон Мейден, дворец которого находится совсем близко от городских ворот. У него дочь, Шарлотта. Не из самых юных... а также не из самых красивых, как говорят.
Силье притихла в его объятиях, она, казалось, забыла о нем.
- Значит, теперь она, неизвестная женщина, обрела плоть и кровь. Это Шарлотта Мейден. От этого становится грустно. Теперь я знаю, кто имеет право на нашего маленького мальчика.
Тенгель обратил внимание на то, что она сказала «нашего мальчика». Он мягко возразил ей:
- У нее нет никакого права, Силье, и она совсем не желает иметь ребенка. Но я понимаю, как ты это чувствуешь.
Шарлотта Мейден... Силье не могла не думать о ней. Она была преисполнена глубокого сочувствия. Она совсем не думала о том, что эта женщина оставила малютку на погибель. Силье понимала больше, чем другие.
- Очнись, Силье. - мягко сказал Тенгель. - Сейчас ты была далеко-далеко отсюда.
Мысленно она покинула Тронхейм и вернулась обратно на бедный хутор в горах. Еще поднимался пар над лоханью для стирки у дерева во дворе. Синица прощебетала свою радостную песенку, предвещая весну.
Но Тенгель ничего этого не замечал. Он видел только Силье. Держать ее в своих объятиях... именно так он об этом мечтал.
- Силье, - прошептал он. - Каждый день был для меня адом. А ночи еще хуже.
- Для меня тоже, - тихо сказала она и снова посмотрела на него.
- А теперь, когда я увидел того негодяя у реки... я думал, что у меня все внутри перевернется.
Ее лицо медленно озарилось улыбкой. До нее словно только теперь дошло то, что руки Тенгеля обнимали ее уже давно. Она ощутила тепло, кровь согрела ее всю до кончиков пальцев. Трепеща, она подняла руки и взяла в свои ладони его лицо, касаясь его так легко, словно крыльями бабочки. У Тенгеля перехватило дыхание, он прижал Силье к себе. Они стояли, тесно обнявшись, щека к щеке. Она почувствовала его рот, скользнувший по ее шее снизу вверх, и откинула голову назад. Его губы щекотали ее кожу, и она сладострастно улыбнулась и еще теснее прижалась к нему. Губы Тенгеля скользнули выше, к ее лицу, осторожно поцеловали ее щеки, лоб, глаза и рот. Сначала нежно и бережно, но затем с чувственной настойчивостью, которая вызывала в ней пульсирующий жар. Он вновь и вновь целовал ее, как одинокий мужчина, каким он был, опьяняюще, захватывающе и с такой любовью, что Силье только принимала это опьянение от счастья, где все шаталось, парило и раскачивалось вокруг нее, словно ее несли мягкие облака любви.
Вдруг она обнаружила, что ее руки обхватили его плечи, словно когти, и что она прижимала свое тело к нему весьма недвусмысленным образом.
Он немного отстранил ее от себя и посмотрел ей в лицо. На ее губах еще играла счастливая чувственная улыбка. Его глаза затуманились, он словно не понимал, где находился.
- Что будет с нами, Силье? - прошептал он испуганно. - Я не должен жить. Я должен умереть!
- Нет, - жалобно возразила она. - Оставить меня в этом мире? Без тебя я ничто. Пойдем, пойдем со мной. Посмотри сюда. Я встаю по одну сторону двери, а ты стоишь снаружи по другую сторону. Ты не можешь войти.
Она лихорадочно болтала, чтобы удержать его. Неохотно он пошел на эту наивную хитрость. Он чувствовал себя глуповатым, но сделал это ради нее.
Ее слова спотыкались друг о друга.
- Мы необходимы друг другу в любом смысле, Тенгель. Каждое мгновение. Говорить друг с другом, решать вместе проблемы, радовать друг друга...
- Я это знаю, - сказал он грустно. - Мы, конечно, искренне необходимы друг другу. Потому что ты и я, Силье... мы словно дерево, разделенное на две части. И если его не составить вместе, то дерево умрет.
Она смотрела на него, не дыша. Он не сказал слов, которых она ждала. Ей пришлось говорить самой.
- Так почему не попытаться? У нас может быть ребенок?
Тут он посмотрел на нее, и белые зубы дикого зверя блеснули в доброй улыбке.
- Я думаю, что мы оба вполне теплокровные. Тебе не кажется, что мы перестаем владеть собой?
- Да, - сказала она, застыдясь. - Прости меня!
Он положил свою руку на ее.
- Никогда не проси у меня прощения, Силье! Ты не веришь, что я понимаю тебя? Ты просто говоришь вслух то, что я думаю. А теперь я должен идти.
Она сделала отчаянную попытку продолжить разговор.
- Ты... я часто думала...
Он остановился.
- Я часто думала о том первом вечере, когда мы встретились. С тобой была тогда целая группа мужчин. Всадники, которые слушались тебя. Кто они были?
- Люди Льда, - сказал он с улыбкой. - Мы были посланы вождем, чтобы привести домой Хемминга. Мы услышали о том, что его взяли в плен, и его отец считал, что мне нужны были люди, чтобы освободить его. Они сразу вернулись сюда. Прощай, Силье! Береги себя!
Он ушел. Она ничего не могла сделать, чтобы удержать его. Но теперь он приходил чаще. Он забегал каждый день, чтобы убедиться, что им хорошо и что никакие юнцы не осложняют ей жизнь.
Силье была очень рада тому, что зима теперь действительно кончалась. Люди Льда утверждали, что зима была мягкой, но ей так не казалось. Однако этой зимой дикие звери пощадили их. Раньше случалось, что стаи волков пробирались через ледник, и тогда положение Людей Льда становилось очень тяжелым. Но, к счастью, в этом году обошлось. Благодаря Тенгелю и Элдрид Силье пережила зиму благополучно. Ей по-прежнему требовались силы, чтобы справляться с чрезвычайно трудной Суль и поддерживать жизнь в Даге. Он не годился для суровой жизни в горах. А Элдрид была озабочена своим. Корм для скота подходил к концу, и она сама совершенно вымоталась, так как в течение многих лет управлялась на хуторе совсем одна. Чтобы немного разгрузить ее, Силье каждый день помогала ей на скотном дворе. Женщины очень сблизились друг с другом, и Силье доверилась Элдрид, рассказав о своей тоске по Тенгелю.
- Тенгель так глуп, - сказала Элдрид. - Подумать только, как хорошо было бы ему у тебя! Но его я тоже могу понять. Я видела больше, чем ты, результатов злого наследия. Достаточно того, что я сама никогда не хотела рожать детей.
- Видишь ли, Элдрид, я никогда не верила по-настоящему во все эти разговоры о злом наследии. Я не верю ни в колдовство, ни в ведьм. Я отказываюсь верить в это.
Элдрид выпрямилась. Ее глаза стали мечтательными.
- Так или иначе, ты права. Самая большая опасность от силы, которую они получили, не в колдовстве и чарах, а в злой воле. Они считают, что могут вредить людям и животным. Это то, что сломало так много моих родственников. И это то, против чего борется Тенгель.
- Я думаю, что он беспокоится без причины, - сказала Силье. - Я не верю в то, что он имеет что-то от этой силы, кроме исцеляющих рук. Я видела это сама, а помогать другим - какое же это зло!
Элдрид повернулась к ней, но по-прежнему с отсутствующим видом.
- Тенгель? Радуйся тому, что он такой, каков сейчас. Я видела, как он делал такие вещи... В детстве и ранней юности. Но затем он чего-то испугался, не знаю, чего... и пытался уйти от этого. Ханна злится на него, она считает, что у него большие способности. Нет, Тенгель знает, видимо, что он делает, если не хочет связывать себя с женщиной.
Силье посмотрела на нее, но Элдрид больше не говорила. Она начала доить одну из коров и делала это так энергично, что корова начала лягаться. Силье вздохнула. Ей нигде не брезжила надежда.
Началось таяние снегов. Реки и ручьи вышли из берегов, снег стал пористым и серым. На озере обрушились запруды, а река заполнила через ледник почти весь туннель. Стены домов пахли разогретой на солнце смолой, а у Суль, копавшейся на дворе в журчащих ручейках, появился на лице свежий загар. Весна пришла быстрее, чем ее ждали. Со временем уровень воды понизился, и путь в окружающий мир был снова открыт. И у Элдрид появилась надежда. Может быть, корма все-таки хватит до тех пор, когда скотину снова можно будет выгонять на пастбище.
Силье нанесли визит. Красавец Хемминг. Ей это не понравилось. Суль была у Элдрид, а она оставалась с Дагом. Красивый Хемминг все еще имел над ней какую-то власть, как, очевидно, и над всеми женщинами, которых встречал. Но Силье не питала к нему никакого теплого чувства. Она видела в нем слишком много безответственности. И все же не могла не восхищаться его внешностью - ослепительной улыбкой и глазами, которые словно говорили, что именно она была для него чем-то особенным.
Он был опасным гостем. Если бы она знала причину его визита, то вела бы себя еще более осмотрительно. Накануне вечером Хемминг пировал вместе с другими молодыми людьми, живущими в долине. Они выпивали и болтали о Силье. Оказалось, что не только парень из семьи Браттенг пытался подъезжать к ней, но и еще несколько, однако они не осмелились зайти так далеко. Нет, с этой девушкой им было не по пути.
Хемминг сразу же поднял брошенную перчатку.
- Один раз я мог бы взять ее, - сказал он лениво. - Но тогда я ее обидел. Взял у нее кое-что из ценных вещей вместо ее невинности. Но я могу уложить ее, когда захочу.
Другие собутыльники не поверили ему. В конце концов договорились о том, что пока он будет находиться у Силье, остальные спрячутся в роще и будут ждать результатов его визита. Они видели, что Хемминга впустили. Уже одно это было неплохо. Они дерзко подкрались поближе, спрятавшись за пристройкой на дворе, и приглушенно засмеялись, когда один из них провалился в подтаявшем сугробе.
Силье очень скоро поняла, зачем пришел Хемминг. Она попросила его уйти. Ради его отца и старой дружбы она не желала никакого скандала. В ответ он только насмешливо ухмыльнулся. Когда она пошла к двери выпустить его, он вскочил, так как не мог допустить, чтобы другие парни видели, как его выпроваживают. Он схватил ее и заломил ей руки, помня о том, как она обошлась с Браттенгом. Он намеревался завоевать ее медленно и осторожно, потому что, несмотря на все, считал насилие презренным выходом из положения. Ему никогда не приходилось прибегать к насилию, чтобы обладать женщиной. Но ожидающие снаружи парни сделали его нетерпеливым.
Вопреки ожиданиям, Силье оказалась сильной, и она была разъяренной. Она укусила его в руку, так что он застонал от боли, но он и не думал сдаваться. Он повалил ее на пол, зная, что многие девушки становились податливыми, стоило их только возбудить. Они оба боролись молча и ожесточенно. Постепенно к Хеммингу пришла уверенность, что он победит, и он начал последние приготовления. Тут Силье оцепенела. Он закрыл ей рот ладонью, прежде чем она успела закричать. Но при этом у нее освободилась рука, и она моментально воспользовалась ею самым худшим способом. Хемминг вскрикнул от боли, и в этот миг в дверях появился Тенгель. Юнцы разбежались врассыпную, как испуганные цыплята, когда он, большой и устрашающий, прошел через двор хутора. Он видел их и хотел было сначала бежать за ними, но в эту минуту услышал крик Хемминга. Тенгель бросился в дверь и сразу все понял. Он поднял Хемминга за воротник, чуть не задушив его. Силье поднялась, шатаясь. Подавив рыдания, она поправила платье и попыталась привести в порядок волосы. Ярость Тенгеля была неописуемой. Никогда раньше она не видела его лицо таким ужасным. Хемминг перепугался до смерти.
- Не делай мне ничего такого! - вопил он. - Не проклинай меня, Тенгель, не накликай на меня зло. Это была только шутка, я...
- Что ты предпочитаешь? - с трудом выдавил из себя Тенгель, страшно побледнев. - Чтобы я тебя избил... или использовал другие силы?
- Лучше избей меня! Бей меня, ради Бога, если можешь. Но я никогда не собирался...
- Тогда надень на себя штаны, - прошипел Тенгель, и Хемминг не заставил себя ждать. Но когда Тенгель вновь схватил его, он начал кричать:
- Нет, не бей, не бей, она этого не заслуживает! Она только...
Тенгель размахнулся. Он наносил ему все новые удары, вне себя от ярости, пока Силье не попыталась его остановить. Хемминг рухнул на пол, словно окровавленный мешок. Тенгель снова поднял его и выбросил на двор.
- Заберите его с собой! - крикнул он перепуганным парням, которые ждали наверху в роще. Затем он снова вошел в дом.
- Как это было, Силье? - спросил он, еще не отдышавшись. - Он ничего тебе не сделал?
Она стояла, повернувшись к нему спиной, опираясь руками на шкаф, и дрожала всем телом.
- Нет, нет, он не успел. Спасибо за то, что ты пришел. У тебя определенно стало привычкой являться, когда я нуждаюсь в тебе.
- Да. Мне стало неспокойно, и я решил придти раньше, чем обычно. Так... не плачь, дитя, теперь это позади.
Она глубоко вздохнула.
- Я не плачу. Во всяком случае, не очень. Но мне не нравится... что ты его бил. Хоть он это и заслужил, но мне больно видеть, как ты кого-то бьешь.
Тенгель прикрыл глаза.
- Мне давно этого хотелось. И не только мне, но и многим другим, как я полагаю. Рано или поздно кто-то должен был прекратить его наглые выходки. Сожалею, что это был я и прошу у тебя прощения за то, что тебе пришлось смотреть на это, Силье.
Он сделал к ней шаг.
- Я понимаю, - сказала она невнятно. - Мне нужно к Дагу, - быстро добавила она.
Она чувствовала, что ей не следует сейчас бросаться в объятия Тенгеля. Она взяла Дага на руки. Он плакал, когда она боролась с Хеммингом, но тогда было не до него. Сейчас Силье баюкала его в руках, пытаясь успокоить. Тенгель выглянул во двор. Он увидел, как парни уводили с собой Хемминга. Они поддерживали его под руки, и он, шатаясь, тащился между ними.
- Тебе надо было бы иметь здесь побольше света, - сказал он, закрывая деревянным штырем крошечное смотровое отверстие. Он продолжал стоять и неуверенно озираться вокруг, отчетливо сознавая, что Силье взволнована его расправой с Хеммингом.
- Я вижу, ты поставила здесь свой красивый витраж. Может быть, мне выпилить...
Она поставила витраж на шкаф, и Тенгель стоял и трогал красивую мозаику, сделанную Бенедиктом.
- Нет, - сказал он медленно.
- Что ты имеешь в виду?
- Нет, витраж не подходит сюда. Он сделан совсем для другой стены. Для дома совсем другого качества, чем этот.
- Ты имеешь в виду, что мы не имеем на это права?
На лице Тенгеля появилось отстраненное выражение.
- Конечно, имеешь, - произнес он наконец. - Это же твое.
- Ты сейчас заглянул в будущее? - тихо спросила Силье дрожащими губами.
- Да, - задумчиво сказал он. - Я вдруг почувствовал в себе огромное сопротивление тому, чтобы поставить этот витраж здесь.
В комнате стало совершенно тихо. Затем Тенгель выпрямился, словно пытался все с себя стряхнуть.
- Ну, давай я тебе помогу, раз я пришел. Принесу воды и дров.
Когда чуть позднее появилась Элдрид вместе с Суль, все было, как прежде. Не было сказано ни слова о посещении Хемминга.

Предыдущая страница 6 Следующая страница


Маргит Сандему - Околдованная

7 Маргит Сандему

13

Когда все ушли, а дети легли спать, Силье вытащила альбом для эскизов, полученный от Бенедикта. Никто, даже Тенгель, не знал, что она с ним делала.
Она провела рукой по переплету, где нарисовала маленький красивый эскиз с изображением долины Людей Льда. Затем открыла альбом. В нем Силье вела своего рода дневник, делая записи лишь время от времени, когда ей казалось, что произошло что-то особое. Изящным почерком и с множеством орфографических ошибок (учитель в поместье заплакал бы, увидев это) она записала:
«Сегодня я наблюдала одно из скрытых свойств Тенгеля. Он держал руку на моем витраже и смотрел в будущее...»
Она написала также о некоторых других происшествиях, важных для нее, а затем закрыла книгу и надежно ее спрятала. Размышляя о разных делах, она разделась и нырнула в постель.
В тот вечер Тенгель не пошел к себе домой. Гонимый беспокойством и отчаянием, он бродил в горах и пытался привести в порядок свои мысли. Он ходил до тех пор, пока не показалась бледная луна. Тут он остановился. Он стоял совершенно неподвижно, закрыв лицо руками.
- О, боже, - молился он, - милосердный Отец, взгляни на свое несчастное человеческое дитя. Помоги мне, посоветуй мне, дай мне знак! Что мне делать? Я так люблю ее, Отец, и я не могу быть вдали от нее. Ты знаешь, что и ей, и детям нужна моя помощь, они беззащитны без меня, и я притащил ее сюда, в эту глушь. У меня не было другого выхода, но я знаю, чувствую, что она здесь не вполне счастлива. Боже, все это стало для меня слишком большим испытанием. Дай мне знак, что я должен делать!
Но Небеса молчали. Он не получил никакого ответа. Он повернулся и устало пошел вниз. Далеко в долине серебрились в лунном свете стога сена.
Тенгель не смотрел, куда ступал. Он не заметил покрытой льдом реки. Когда под ним затрещал лед, он громко вскрикнул от неожиданности. В следующее мгновение он оказался в ледяной воде и почувствовал, как его тянет вниз, на дно омута. Инстинктивно он пытался за что-то ухватиться, но его руки нащупали лишь кромку льда. Он крепко вцепился в нее.
- Так это твой знак? - выкрикнул он в ночное небо. - Так это то, что ты хотел сказать? Что моя жизнь не имеет никакой цены? Что будет лучше, если я исчезну? Что бедняк, получивший кровь Тенгеля Злого, не должен рассчитывать на милосердие?
Он наклонил голову и коснулся лбом руки, которая уже замерзла.
На следующий день Тенгель не пришел к Силье. На второй день тоже. Пошел третий день, когда он не появился. Тогда Силье поручила детей Элдрид и пошла к его дому, находившемуся далеко в долине. Она никогда не была здесь раньше, только видела его на расстоянии и считала, что он выглядит довольно убого. Сейчас она боязливо приближалась к нему. Из отверстия в крыше не поднимался дымок, и это ее напугало. Она увидела маленький домик, сильно на клонившийся в одну сторону, словно готовый упасть в любую минуту. Наконец, она решилась постучать в дверь.
- Войдите, - послышался голос Тенгеля.
В нем было что-то чужое. Но уже то, что она услышала его, всколыхнуло ее чувства. Теперь она поняла, как огорчалась из-за того, что он так долго не появлялся. Она вошла осторожно, немного опасаясь того, что он рассердится и назовет ее навязчивой. Может быть, он просто хотел держаться подальше и ждал того же от нее.
- Силье! - воскликнул он охрипшим голосом и привстал на кровати. - А я здесь лежу - и какой у меня беспорядок!
Он беспокоился за то, как ей здесь покажется! Силье была почти растрогана.
- Но, Тенгель, мне, пожалуй, все равно, какой у тебя порядок. Ты же очень хорошо знаешь, что сама я не чистюля. Но ты живешь в сарае, и это гораздо хуже. Здесь бревна даже не прилегают вплотную, и я могу смотреть сквозь щели.
- Я пытался законопатить щели паклей и мхом, - сказал он хрипловатым голосом. - Но их так много.
Она была напугана его видом. Он казался слабым. Любимое лицо так изменилось, тени под глазами и на щеках стали гораздо темнее, чем обычно.
- Ты болен, - сказала Силье, сильно встревоженная, и села на край кровати. Она почувствовала, что у него жар. - Почему ты ничего не сказал?
Он отвернул лицо.
- Не сиди так близко, Силье, я выгляжу ужасно. Рядом с тобой я хочу быть красивым.
- Не болтай глупости, дурачок! - улыбнулась она. - Ты давно болеешь?
- В тот день, когда посетил тебя Хемминг, я был так взбудоражен и растерян, что отправился побродить в горы. Я ходил весь вечер. Это кончилось тем, что я провалился под лед на реке и лежал в ледяной воде, - сказал он, громко кашляя.
- Ты же мог умереть! - вырвалось у Силье.
- Да. Никогда в своей жизни я не чувствовал себя таким покинутым, даже Богом. И к тому же ты рассердилась за то, что я дрался. - Он вынужден был остановиться из-за нового приступа кашля. - Но я хотел увидеть тебя, пусть хотя бы еще один раз. Поэтому я снова выкарабкался. Но на следующее утро я не смог встать с постели.
- Слава Богу, что ты, по крайней мере, добрался сюда, - бормотала она. - Как ты сейчас чувствуешь себя?
- Я думаю, лучше. Но у меня словно совсем нет сил.
Силье просунула руку под его рубашку и положила ладонь на волосатую грудь. Совершенно непроизвольно она слегка вздрогнула. Силье почувствовала, как под ее рукой билось его сердце, и пыталась сосредоточиться на этом, а не думать об ответе ее собственного тела.
- Да, я еще немного болен, - прошептал он устало. - Я пытался сам себя лечить, но...
- Но тебе требуется тепло, - закончила Силье. - Здесь же страшно холодно. И тебе нужна питательная еда. Теперь ты переберешься ко мне, и я не хочу слушать никаких возражений!
- Да, я, во всяком случае, сейчас не опасен для тебя, - сказал он, слегка улыбнувшись, и устало опустился в кровать.
- Твой конь... что с ним?
- В моих мыслях он был всегда на втором месте. Я почти ползал в конюшню, чтобы ухаживать за ним.
- Хорошо, значит, сейчас ты влезешь на него. А кто был на первом месте?
- Ну, сейчас ты напрашиваешься на... Ты уже получила ответ.
Ее сердце билось от радости. Наконец-то он согласился придти к ней! И она, конечно, позаботится о том, чтобы не откладывать с зачатием ребенка. Она просто удивлялась самой себе - какой она стала волевой! Или, может быть, она всегда была такой? Может быть, ее воля была просто скована слишком строгим воспитанием? На этот счет у нее возникло подозрение.
До сих пор она не осмеливалась признаться самой себе, что давно приняла решение. Старая Ханна обещала ей ребенка. Силье хотела добиться того, чтобы это был ребенок Тенгеля и ничей другой! Злое наследие не пугало ее. Если бы все были такими, как Тенгель - чего тогда бояться?
Тенгель сидел на коне прямо, словно аршин проглотил. Однако он не мог держать голову высоко поднятой, она клонилась вперед, будто он спал сидя. Силье шла рядом и вела лошадь под уздцы. Она была так счастлива, что это напоминало триумфальное шествие. Когда они поравнялись с домом Элдрид, Силье громко окликнула ее. Элдрид вышла из дома с детьми, и они вместе продолжали путь до хутора.
Тенгель лежал на кровати Силье и смотрел блестящими глазами, как они стелили для него постель в парадной комнате. Суль, как и остальные, радовалась его приходу. Силье готова была отдать ему все лучшее, что имела. Она готовила еду и убиралась в комнатах и была лихорадочно счастлива. От всего этого у Тенгеля стоял ком в горле. Он не привык жить с кем-то вместе, никто никогда так не ухаживал за ним. Он привык к тому, что никто не хотел его.
При любовном уходе Силье он начал медленно поправляться. Все радовались его выздоровлению. Суль была в восторге и каждое утро залезала к нему в постель. Даже Даг, казалось, что-то понимал. Он улыбался Тенгелю, показывая два своих зуба.
Силье казалось, что жизнь стала совершенной. Она всячески возилась с Тенгелем. Она стала почти домовитой, стараясь приготовить ему наилучшую еду, какую только могла. Всякий раз, когда Элдрид навещала их, она не могла про себя не улыбнуться.
- Ты заслужил, чтобы тебя немного побаловали, Тенгель, - говорила она. - Твоя жизнь была холодной и лишенной нежности. Ты мог бы переехать сюда уже давно.
Он не отвечал. Но ему было чудесно, это было очевидно. Разве, находясь среди таких сердечных людей, возможно было стать каким-то другим, а не добрым?
Они получили известие, что Хемминг покинул долину, как только открылась дорога. Как они поняли, он был слишком обижен отказом Силье и тем, как с ним обошлись после этого. Тенгелю это не понравилось, достаточно было взглянуть на его нахмуренный лоб. Он объяснил ей, что постоянно испытывал страх, когда Хемминг был за пределами долины. Такого сорвиголову могли легко арестовать, и не всегда находилась какая-нибудь Силье, чтобы спасти его. А если Хемминга будут пытать, то он предаст собственную семью, чтобы спасти свою шкуру.
- Сегодня я встану, - сказал Тенгель.
- Подожди еще один день, - попросила Силье так проникновенно, как только могла. - Чтобы была полная уверенность, что болезнь прошла.
- Но я же здоров! - протестовал он.
Да, он выглядел хорошо. Но она была непреклонна:
- Еще один день.
Он вздохнул, но подчинился.
Когда она снова вошла в дом во второй половине дня, после того, как помогла Элдрид на скотном дворе, он оделся, хотя еще и лежал. в постели.
- Где Суль? - спросил он.
- Внизу, играет с котятами Элдрид. Я приведу ее через часок. Но, Тенгель, разве ты не должен...?
- Нет, я не должен. Ты решала все одна достаточно долго. Теперь я покажу, что у меня тоже есть что сказать. И завтра я переселюсь обратно.
- Нет, - горестно воскликнула она. - Нет, ты не можешь переселяться обратно в холодный дом.
Она подошла к постели и положила руки ему на плечи, словно пытаясь его удержать. Тенгель обхватил ее кисти своими сильными пальцами.
- Ты знаешь, что это не годится, - сказал он тихо. - Как ты думаешь, где я провел последние ночи? С тобой в спальне... Зная, что ты лежишь под одеялом, представил себе твои линии, твое тепло, рот... рот, который я один раз ощутил у моего...
Она села, почувствовав слабость в коленях от его слов.
- Я знаю, - прошептала она. - У меня были такие же мечты. Я лежала, уставившись в темноту. Представляла себе... теперь он поднимается с постели... идет по полу... стоит у двери, так что широкие плечи вырисовываются на фоне очага... теперь он подходит ко мне... Но ты никогда не приходил.
- Нет, я делал это в мечтах.
Сейчас его глаза искрились золотом больше, чем когда-либо, казалось, что внутри мерцало пламя.
- Но тебе было хорошо здесь? - сделала она отчаянную попытку.
- Я никогда не был так счастлив. Я бы мог отдать свою жизнь за то, чтобы здесь оставаться.
Он поднял руку и погладил ее шею сверху вниз к плечу. Она слегка ослабила шнуровку на блузке, что бы ему было удобнее касаться ее кожи. Его рука была очень теплая, а пальцы дрожали.
- Дай мне взглянуть, - прошептал он. - Только один единственный раз.
- Нет, - прошептала она в ответ. - Но ты можешь ощутить.
Она приоткрыла блузку чуть больше, так что он мог положить свою руку на ее грудь. Силье слышала его пульс и поняла, что ему нелегко. Рывком он убрал руку. Она посмотрела на его пугающее лицо, которое было ей так бесконечно дорого. Она почувствовала, как слезы ручьем хлынули у нее из глаз. Всхлипывая, она бросилась ему на грудь.
- Я не могу терять тебя снова! Будь добр, не переселяйся обратно!
Тенгель обнял ее.
- Любимая, любимая, - повторял он. - Мне страшно больно оттого, что ты тоже должна страдать за грехи моих предков.
Он взял ее за подбородок, повернул к себе лицо и поцеловал. Тихо и бережно, со сдержанной страстью, которая обожгла ее губы.
- Теперь тебе лучше всего встать, - сказал он невнятно.
- Так отпусти меня, - прошептала она.
Но он не снял своих рук.
- Господи боже, Силье, - прошептал он испуганно. - Это не получается! Встань!
- Я не могу, ты крепко держишь меня.
Не говоря ни слова, с испуганными глазами, он затащил ее на кровать. Ощупью начал искать завязки ее передника и отшвырнул его на пол. Чулки проделали тот же путь. Тенгелем словно двигал примитивный инстинкт, который он никогда раньше не выпускал наружу. За его действиями не было никаких осознанных мыслей, только животный инстинкт.
Силье оперлась на колено и сдернула с него рубашку. Потому что перед ним ей не нужно было притворяться, ее застенчивость исчезла, когда она увидела его неприкрытое вожделение. Тенгель наклонился вперед, чтобы снять с нее платье, его пыльцы дрожали, словно он не мог справиться с этим достаточно быстро.
Она гладила его грудь ритмичными движениями, просунула руки под его спину и ощутила игру мускулов, начиная от плеч и до талии. Она почувствовала, что ее собственное тело стало тяжелым и влажно-теплым. Почувствовала, как платье упало с ее плеч, и сама сняла нижнюю рубашку. Теряя голову от необузданного желания, она слышала, как он прерывисто задышал, увидев ее обнаженное тело. Никогда раньше не имевший отношений с женщиной, Тенгель, казалось, не сознавал, что делал. Ее руки ласкали его плечи. Да, плечи были деформированы, но она любила их, как она любила в нем все. Ее руки скользнули ниже, трогая его узкие бедра и ляжки, которые были тверже, чем у фавна. Он немного приподнялся, чтобы согнуть ее колени, в это мгновение она увидела то, о чем говорила ведьма. «О, нет, с этим я не справлюсь», - подумала она. Но он нашел к ней путь, почувствовав, что ее тело было готово его принять. В следующее мгновение она чуть не захлебнулась от боли. Она укусила его в плечо, чтобы заглушить вопль, рвавшийся из ее груди. В этот момент она желала только одного - быть подальше отсюда, но было уже поздно. Все, что она могла сделать - это зажмурить глаза и дать ему возможность брать и давать... Этого они оба хотели почти с их первой встречи. Она почувствовала его ладонь на своей щеке. Прикосновение нежное, полное любви и отчаяния. Отчаяния, потому что он вынужден так ее мучить. Она открыла глаза и заставила себя улыбнуться, чтобы показать, что она поняла и приняла его.
Естественно, к счастью для Силье, все это длилось совсем не долго. Она видела, как изменилось его лицо, и пронизывающая боль сразу отпустила ее. Вместо нее пришла радость, радость оттого, что она сделала его таким счастливым.
Тенгель устало опустился рядом с ней. В комнате слышалось только их дыхание.
- А ты представляешь себе, что мы можем жить вместе, не рожая детей? - прошептал он. В его голосе слышались и радость, и горе.
- Нет, - ответила Силье, стараясь, чтобы он не понял по ее голосу, как она довольна. Она тихо лежала на спине, давая его семени находить в ней путь все дальше и дальше.
- Знаешь, чего я хочу, Тенгель?
- Нет.
- Снова тебя. Тут он засмеялся.
- Ты сумасшедшая, Силье. Хотя я понимаю тебя. Это было так... эгоистично. Это было не так, как я бы хотел.
В его смехе слышалось счастье и отчаяние. Он улегся на спину, прикрыв глаза руками.
- Что мы наделали, Силье? Боже мой, что мы наделали!
- Неизбежное, - ответила она медленно.
- Да. Это должно было произойти рано или поздно.
- Ты раскаиваешься?
Он приподнялся на локте.
- Ясно, что я раскаиваюсь! Но никогда в жизни я не был так... так совершенно счастлив. Что же нам делать, Силье?
Она отрезвела и сказала почти резко.
- Ну, что же, ты мог бы, например, переехать обратно в сарай и считать, что ничего не произошло.
- Нет, - сказал он, потрясенный и виноватый. Только сейчас он осознал, как ранил ее своими словами. - Нет, я не то, разумеется, имел в виду. Теперь мы сожгли все мосты, и мне в голову не приходило оставить тебя. Этого еще недоставало! Я же люблю тебя и знаю, что мы - одно целое, ты и я. Нет, я думал не о нас с тобой, а о том, что может стать плодом нашей встречи.
- Ты же сам говорил, что наследие Тенгеля Злого поражает лишь совсем немногих. И ты им отмечен, а все же ты самый прекрасный человек, какого я знаю. Значит, наследственная сила не всегда злая. И если я по-прежнему должна буду выпрашивать и умолять, то я побью тебя. Ты унижаешь меня сверх всякой меры, Тенгель!
Он спрятал в ее волосах свое улыбающееся лицо.
- Силье Арнгримсдаттер, я прошу твоей руки. Ты хочешь? Ты не боишься?
- Да! Да, это действительно своевременно! - засмеялась она и оказалась в его медвежьих объятиях.
Ночью они лежали вместе и разговаривали шепотом в то время, как дети спали рядом. Однако они не прикасались друг к другу, так как у Силье все болело внутри. Она не могла пошевелиться.
- Скажи мне, Силье, действительно ли тебе здесь хорошо? - спросил он. - Мне, между прочим, кажется, что это не так.
Она как следует подумала, прежде чем ответить.
- Мне здесь хорошо, потому что здесь ты. Мое желание быть там, где ты. Здесь я в безопасности, а там только страх. Здесь, конечно, красиво, и я начинаю постепенно привыкать. Элдрид для меня прекрасная подруга, но с другими у меня мало общего. Должна признаться, что я часто чувствую себя изолированной и тоскую по свободе, которую дает открытая страна. Я также много думаю о Бенедикте, Мари, Грете и работнике и тревожусь за них. Я думаю также о Шарлотте Мейден. Не о том, чтобы встретиться с ней, а о том, каково ей сейчас. Бедная женщина!
- В этом я с тобой не согласен, но это, видимо, связано с тем, что ты женщина и можешь легче представить себе, что творится в ее душе.
- Надеюсь, я не обидела тебя.
- Нет, совсем нет. Примерно такого ответа я и ожидал.
- А ты, Тенгель? Ты здесь вполне счастлив?
Он вздохнул.
- После того, как я тебя сюда привез, я совсем было успокоился. Это все-таки долина моего детства! Но теперь, когда мы с тобой вместе, могу признаться, что меня всегда тянуло отсюда, даже когда я был очень молодым. Ты понимаешь, я ощущаю в себе призвание. Я хочу стать кем-то. Не оставаться всю жизнь просто крестьянином в горах. Но я постоянно рискую, потому что меня могут принять за колдуна. Независимо от того, что обо мне знают, обо мне судят по наружности. В прошлом году повесили человека только потому, что он был косолапым. Считается, что это примета Дьявола.
- О нет, не рассказывай о таких вещах, Тенгель! Я становлюсь больной от сострадания.
- Прости меня, я должен это помнить. Но видишь ли, какой-то внутренний голос говорит мне, что меня ждет другое будущее, не здесь в долине. Что я действительно имею возможность стать кем-то значительным.
Она подвинулась к нему, вдохнув тепло кожи.
- Это так... как ты знаешь? Так, как с витражом?
- Да, и удивительно то, что ты тоже...
- Почему ты не продолжаешь?
- Нет, не стоит...
Она приподнялась на локте и посмотрела на него в темноте.
- Послушай, Тенгель...
- Да, да, - засмеялся он. - У тебя тоже особое будущее, которое мы не можем предвидеть.
- Не в долине?
- Нет. Но именно сейчас я чувствую, что покидать эту долину опасно.
- Ты так много знаешь!
- Не так много, как Ханна. Она может видеть почти все. У меня только смутные ощущения и иногда интуиция. И я научился следовать ей. Нет, я не такой замечательный.
Силье отнеслась к последнему несколько скептически.
- Элдрид сказала, что в детстве ты совершал такие дела, о которых она не любит вспоминать.
- Элдрид должна держать язык за зубами! Да, я помню, что иногда я мог рассердиться на людей. И тогда оказывалось, что если я хотел навредить им... Что с тобой Силье?
- О, Тенгель, я не собиралась тебе это рассказывать! Но на хуторе Бенедикта кое-что приключилось с Суль.
И она неохотно рассказала о гневе Суль на сына Абелоны в тот раз, когда он пригрозил всех их выбросить. О том, как Суль стояла в дверях и быстро убежала, когда тот порезался. О его обвинениях в отношении Суль. И о глазах Суль, когда Силье ее нашла.
Она почувствовала, что Тенгель совершенно оцепенел.
- Почему ты не рассказала мне обо всем этом раньше?
- Я не хотела вызывать у тебя ненужное волнение и отчаяние, потому что я сама в это не верила. А что думаешь ты?
- Думаю я? - устало повторил он, сжимая ее руку так, что она хрустнула. - Это то же самое, что делал я, будучи ребенком. Мне казалось, что это было увлекательно...
- Но затем ты одумался?
- Да, и давай молиться о том, чтобы Суль тоже так поступила.
Силье лежала и смотрела в потолок. Суль была совсем другого сорта ягода, чем Тенгель. В ней не было ничего от его совестливой ответственности. Она часто была... скверной, злобной. Но ведь она лишь маленький ребенок.
- Теперь мы вдвоем, Тенгель, - сказала она твердым голосом. - Вместе мы, пожалуй, справимся с этим.
- Боже, благодарю тебя за Силье, - прошептал он.

14

Настало лето, и Силье увидела долину Людей Льда в ее самом красивом уборе. Теперь она видела, какая это редкая красота, и училась любить горы, солнечные закаты, горную березу и снег. И она была очень счастлива. Вождь повенчал их путем простой церемонии. Было заметно, что выбор Силье в немалой степени ошеломил его. Но, поскольку Хемминг исчез из долины, то она, видимо, с отчаяния была вынуждена довольствоваться Тенгелем. Вождь никогда не узнал причину бегства Хемминга - никто не отважился рассказать ему об этом. Так, косвенным образом, жители долины проявили благожелательность по отношению к Тенгелю. Думая об этом, Силье черпала определенную уверенность. Теперь она была супругой Тенгеля. Все были здоровы, и будущее казалось светлым. После того, как она вернула Тенгеля в дом, она находила гораздо больше радости в домашней работе. Счастливая и довольная, она вместе со всеми весной пахала пашню, сеяла, косила траву. Однако животных они не заводили, так как скотный двор был в плохом состоянии, а у Силье было достаточно хлопот с детьми. Вместо этого они помогали Элдрид. Суль взяла у Элдрид котенка, и Тенгель обратил внимание на то, что она выбрала котенка черного, как уголь. Он и лошадь были их единственными домашними животными. Несмотря на то, что Тенгель казался совершенно счастливым, часто случалось, что Силье приходилось будить его ночью. Он, утверждавший, что никогда не грезил по ночам, видел плохие сны. Теперь, когда они были женаты, они спали, согласно обычаю, всегда обнаженными. Когда он просыпался, мокрый от пота, то обычно искал в темноте ее лицо, чтобы удостовериться, что она действительно здесь.
- Силье, - задыхаясь, говорил он. - Не уходи от меня! Никогда не уходи от меня!
Она уверяла его в том, что никогда этого не сделает, прижимала его к себе, чтобы успокоить, вырвать из ночных кошмаров, Но, если он был действительно взволнован, так что дрожал всем телом, она открывала ему свои объятья, даже если он уже был у нее в тот же вечер. После этого он словно успокаивался. Все это немного огорчало ее, потому что, как и большинство женщин, она считала, что духовная общность так же важна, как и телесная. Но их близость всегда кончалась тем, что он возносил ее на головокружительную высоту. А когда понимал, что сделал ее счастливой и свободной, то все кошмары словно бы исчезали, и он спокойно засыпал в ее объятиях. Ей было очень неудобно, и она затрачивала большие усилия, чтобы сдвинуть его в сторону.
«Это почти как во сне, - думала она. Я пользуюсь своей плотью, чтобы переключить злые мысли человека на что-то другое. Но почему все происходит именно так? Что во мне такого загадочного, что постоянно заставляет меня прибегать к этому? Неужели я не стану чем-то более значительным, чем объектом для мужской похоти? Может быть, всему виной моя собственная неуверенность? Страх перед тем, что я не достигну цели другими способами?» В любом случае, ей было досадно.
Теперь они больше общались с другими жителями долины. После того как Тенгель женился на Силье, страх перед ним поубавился, и крестьяне болтали, шутили и спорили с ним. И все-таки страх еще прятался в уголках их глаз, при малейшей опасности они были готовы спасаться бегством.
Элдрид тоже переживала весну своей жизни. Ее ободрила Силье, имевшая мужество выйти замуж за потомка злого духа Людей Льда. В результате Элдрид сказала «да» ухажеру, давно проявлявшему к ней интерес. На Иванов день Элдрид тоже вышла замуж. Ее мужем стал один из тех, кто должен был спасаться от подручных фогда и жил последние годы в долине Людей Льда. Силье была рада за Элдрид. Теперь она избавлялась от необходимости тяжело работать и от одиночества на старости лет. Кроме того, она уже перешагнула тот возраст, когда заводят детей, так что ей нечего было бояться. Она явно не могла бы продолжить род.
У Силье было так много дел, что совсем не оставалось времени, чтобы ткать, о чем она немного сожалела. Но взамен она получила так много других приятных впечатлений. Тенгель забирал ее и детей и показывал им свои любимые места. Они много времени проводили на воздухе, и у всех лица покрылись прекрасным загаром. Тенгель тащил Дага в мешке за спиной, а рядом шла Суль, неся корзину с котенком. С облегчением они замечали, что злобные припадки девочки случались все реже. Возможно, это объяснялось гармоничностью жизни, которую она вела. Однако порой она их пугала. Например, как в тот раз, когда они пришли к водопаду. У Суль затуманились глаза, и она сказала:
- Мертвая дама.
Тенгель вздрогнул.
- Как она могла об этом узнать? Женщина бросилась сюда... да, пожалуй, двадцать лет тому назад.
Случались и другие необъяснимые вещи. Как-то, когда они были в горах, Суль прибежала с криком:
- Домой! Опасный человек под деревом. При этом у нее были очень испуганные глаза.
В таких случаях они обыкновенно слушались ее, но никогда не узнавали, в чем дело.
С наступлением осени с Силье начали твориться неприятные вещи. Она похудела, потеряла аппетит, ее кожа стала прозрачной и покрылась светло-коричневыми пятнами. Тенгель собирался навестить Бенедикта и его домочадцев, но отменил поездку. Вместо себя Тенгель послал другого человека, кучера. Тот скоро вернулся назад, сообщив, что все здоровы, но Абелона продолжает там жить и отравлять им существование. Жители хутора были очень счастливы услышать о маленькой семье и прислали свои поздравления - большой сверток с разной снедью и кое-что из одежды для малышей.
- Если бы мы могли что-то сделать для них, - сказала растроганная Силье. - Если бы мы могли убрать тех прихлебателей!
- Да, - согласился Тенгель. - Но сейчас я ничего не могу сделать. Мое место теперь рядом с тобой.
Силье окинула взглядом двор, где первые заморозки оставили свой след. Она закрыла дверь в дом, чтобы не выпускать тепло.
- Я боюсь, Тенгель. Что со мной?
Он внимательно посмотрел на нее и едва не рассмеялся над ее невежеством.
- Прошло много времени с тех пор, как ты должна была отказывать мне по женским причинам.
Она подумала.
- Да, да это так. У меня было столько других дел, что я не думала об этом. О, Тенгель...
Она продолжала сидеть, словно парализованная.
- Да! Конечно! Так как это не случилось весной или в первой половине лета, то я словно выбросила это из головы, ты понимаешь.
Тенгель выглядел подавленным.
- Я опасался этого, да. Но у меня не было смелости поговорить с тобой. Когда... ты полагаешь?
Силье начала вычислять, но это было нелегко, так как она не была внимательна.
- В апреле, - сказала она, подумав.
Он долго смотрел на нее.
- В моей власти... предотвратить это. Средство...
Она неожиданно вскочила. Она не пыталась скрыть, как она сердита.
- Только посмей!
- Но если это... монстр?
- Монстр? А ты монстр? А Суль? Или Элдрид? Или твоя сестра Суннива? Ты, видно, рехнулся! Я видела кое-кого из других твоих родственников здесь в долине. Не думай, что это меня пугает. Если же ты заберешь моего ребенка, то никогда меня больше не увидишь!
Это было, разумеется, преувеличение, но теперь она хотела проявить твердость. Тенгель закрыл глаза и вздохнул.
- Ты получишь то, что хочешь.
Но он не выглядел радостным. Нет, он никогда не радовался будущему ребенку. Он не спал, испытывая глубокий страх, и вздыхал так тяжело, что Силье, наконец, стало совестно. Она даже начала колебаться, что поступает правильно. Но когда все отчетливей стала ощущать в себе новую жизнь, то поняла, что хочет иметь этого ребенка.
Тенгель был в это время очень молчалив. Но что было хуже - Силье была совсем нездорова. Он понимал, она ужасно страдала, хотя никогда на жаловалась. Но она была очень благодарна ему, когда он прикладывал свои теплые ладони к ее крестцу - это уменьшало постоянно сверлящую боль. Это наказание за то, что я не грушевидной формы, думала Силье и вспоминала с улыбкой, как она возмутилась, когда Бенедикт изобразил ее такой на церковной стене. Женщинам, имеющим широкие бедра, очевидно, гораздо легче, думала она.
Наступившая зима была тоже суровой. Снег выпал рано, и к Рождеству настали страшные холода. Все были вынуждены сидеть по домам, так как снегу навалило до крыш.
Единственными дорожками были туннели в снегу от дома до надворных построек.
Пожилой человек был найден замерзшим недалеко от своего дома, но его не могли похоронить, так что его гроб был оставлен в дровяном сарае до весны. Юноша, ходивший на охоту, отморозил себе ногу, о чем известили Тенгеля. Силье никогда не спрашивала, что он там делал, но он был очень возбужден, когда вернулся домой.
Похоже было на то, что до прихода весны запасы продовольствия иссякнут, поэтому Тенгель и Силье экономили, насколько это было возможно. Это было очень плохо, так как теперь Силье нуждалась в приличной еде. Даг начал ползать и даже немного ходил, опираясь на стены и скамьи. Он не был таким живым, как Суль, но стаскивал вещи вниз, это он мог. Силье больше не передавала детей на попечение Элдрид, теперь было слишком трудно уследить за ними. Несмотря на тугое пеленание, ноги у Дага были не совсем прямые. Силье чувствовала себя виноватой, так как часто ослабляла его пленки. Но Тенгель, знавший больше, чем другие, считал, что это зависит от нехватки нужного питания. Силье не могла отрицать, что стала чувствовать себя беспокойно в горной долине. Не из-за всех тех трудностей, которые она делила с любимым ею Тенгелем, но потому что они были беспомощны перед силами природы. Она чувствовала себя изолированной, и ее мучило то необъяснимое, чего она всегда боялась, но не могла назвать. Как-то раз она рассказала Тенгелю об ужасе, который ее преследовал.
- Я знаю, - ответил он. - Это нечто, оставленное нам старым Тенгелем как дар.
Она не поверила его ответу. Непосредственно перед Рождеством она побывала у Ханны и Гримара, прихватив с собой кое-что из еды. Это было перед тем, как начался страшный снегопад. Но она лишь постучала в дверь, поставила рядом узелок и ушла, удостоверившись, что Гримар взял его.
И вот однажды в конце марта, когда светило животворящее весеннее солнце, у Силье неожиданно начались родовые схватки. Элдрид забрала детей к себе, а у Силье собралось несколько женщин-соседок. Скоро стало ясно, что это будут трудные роды. Тенгель делал все, что мог, чтобы успокоить Силье. Он дал ей выпить что-то теплое и терпкое, что должно было смягчить боль. Тайно он прочитал кое-что из своих особых молитв. Но роды затягивались. По прошествии двух суток все были серьезно напуганы. Силье видела по лицу Тенгеля, что он думал. Он никогда не мог забыть, что его деформированные плечи стоили жизни матери... Обессиленная, Силье лежала на кровати. У нее были мокрые от пота виски и опухшее вокруг глаз лицо. Она больше не могла сидеть на стуле, специально сделанном для родов. Казалось, что из нее были выкачаны все силы. В ее глазах застыла мука. Во рту все пересохло.
- Нельзя ли мне немного воды?
Ей приподняли голову, дорогие руки поднесли ко рту ковш. Затем она бессильно повалилась на кровать.
- Приведите Ханну, - прошептала она. Тенгель вздрогнул.
- Ты совсем рехнулась?
Женщины перекрестились.
- Разве кто-то другой может помочь сейчас моему ребенку? - спросила Силье. - Он умрет, Тенгель!
Ты тоже, подумали все.
- Мы еще немного подождем, - сказал он невнятно. - Может быть, все еще образуется.
Но изменений не было. Разве что Силье стала еще слабее.
Наступили сумерки. Они зажгли редко используемые лампы с рыбьим жиром и поставили их вокруг ее постели. Словно она уже умерла, подумал Тенгель, содрогнувшись. Он почувствовал себя бессильным до отчаяния и не знал, чем можно было бы помочь. Неожиданно дверь распахнулась, и все вздрогнули. На пороге стояло самое омерзительное создание, какое Силье когда-либо приходилось видеть. Женщины громко вскрикнули, бросились в соседнюю спальню для детей и заперли за собой дверь.
- Силье звала меня, - сказала Ханна. Даже Тенгель отступил назад.
- Выйди вон, глупый юнец, с этим ты не справишься. И держи также подальше этих бесполезных женщин!
Он пошел к двери. Силье со страхом глядела на это создание, которое ковыляло на опухших ногах по направлению к кровати. Она никогда не могла представить себе нечто подобное и теперь поняла предубежденность Тенгеля в отношении наследников.
- Еще раз добрый день, матушка Ханна, - произнесла она, запинаясь и дрожа.
Тенгель обернулся у двери. Еще раз? У Силье были секреты от него? Но он не имел времени на раздумья, потому что Ханна знаком велела ему уйти. Он покинул комнату, преисполненный страха. Но прогнать Ханну теперь - на это он не отважился. Против нее не восстают!
Если бы Ханна оказалась за пределами долины, ее давно бы сожгли на костре, подумала Силье. Это была ведьма, самая настоящая колдунья. Ее глаза буквально таращились из-под клочьев серо-стальных волос, а запавший рот улыбался дьявольской улыбкой. Висевшая на ней одежда состояла из полуистлевших лохмотьев. Силье пришло в голову, что эта женщина носила свою одежду, вероятно, все время после своей смерти. Да, это была фантазия, но она не могла от нее освободиться. Кожа у Ханны была болезненно желтой и серо-черной, потому что ее никогда не мыли. Ее глаза были такого же цвета, как у Тенгеля, но гораздо бледнее, и все-таки они были такими жгучими, что казалось, будто она видела Силье насквозь. Ее голова была низко посажена между плечами, поднятыми, как у разъяренного зверя. Силье почувствовала, что ее может стошнить. Она не представляла себе, как скроет свое отвращение.
- Дай Ханне взглянуть на тебя, - сказала старуха удивительно звучным голосом. - Посмотрим, не достанем ли мы девочку.
- Девочку? - повторила Силье, широко раскрыв глаза. - Вы знаете...?
- Конечно, я знаю! Не бойся, ты оказала услугу мне - теперь я окажу ее тебе. И кроме того, мы же обе хотим иметь живого ребенка, не так ли?
Силье кивнула. В тот же миг ее тело стало сотрясаться от нового приступа боли. Ханна покачала мерзкой головой.
- Это нехорошо. Сначала мы дадим тебе кое-что, чтобы подкрепить тебя, потому что это будет стоить тебе сил, девочка! Да, это Тенгель! Он стоил жизни своей матери, он, действительно, жесток со своими женщинами.
Она порылась в карманах своих лохмотьев. Силье пыталась не вдыхать вонь, исходившую от старухи, не смотреть на ее кривые руки, на черные поры и морщины.
- Вот... У тебя есть вода?
Силье показала жестом. Ханна взяла деревянный ковш и дала ей беловатый порошок. Дрожащими руками Силье приняла ковш и проглотила порошок с водой, затем посмотрела на Ханну глазами раненого животного.
- Помоги мне, - прошептала она.
Ужасная старуха кивнула.
- Никто зря не зовет Ханну. Все должно пройти хорошо.
Силье не была так в этом уверена, но все-таки она была благодарна. Подождав немного, Ханна вынула другой порошок. На этот раз серо-зеленый и с таким запахом, что ноздри у Силье начали вибрировать. Она непроизвольно откинула голову назад.
- Выпей - это расслабляет тугие ноги.
Силье не осмелилась ослушаться. Подсознательно она поняла, что не следует спрашивать, что содержит этот порошок. Здесь были явно не только травы, нет!
- Так, - сказала Ханна. - Теперь подождем. Тебе следовало бы сидеть на стуле, но думаю, ты этого не осилишь.
В комнате наступила тишина.
- О... нет! - Силье скорчилась от жгучей боли под ложечкой.
Ощущение было такое, словно внутри у нее было битое стекло или серная кислота. Губы Ханны шевелились, ее руки чертили в воздухе над телом Силье круги. Тут Силье почувствовала такую сильную боль, что закричала, а все вокруг стало черным. «Теперь я умираю, - подумала она. - Милосердный Боже, теперь я умираю! Ребенок родится - мертвым или живым, - но я умираю. Эта ужасная женщина, это орудие Сатаны! Она заботится о ребенке. Мной она пожертвовала...» Она ощущала омерзительные руки Ханны на своем теле, слышала, как ее голос бормотал заклинания:
- Белиаль, Атюс, Кюбеле, Ребо, Апполион, Лупус, Астарот, Нема...
Это звучит так, словно она вызывает демонов, думала Силье, чувствуя вялость. Нет, теперь не демонов, не демонов. Мы в долине Людей Льда, я видела, как демоны поднимались над горами. И я виновата, сама виновата во всем этом и теперь наступает расплата. У меня была любовь с демоном, пронеслось в ее голове. А затем - ничего больше.
Медленно, медленно поднималась она из угольно-черного колодца. Она услышала звуки. Сначала слабо, затем более отчетливо. Это были голоса. Голоса соседок - крестьянских жен.
- Она невероятно мала и слаба.
- Ударь ее по заднице, глупая курица! - Это был голос Ханны. - Сунь ей в рот палец!
«О ком это они говорят?» - удивилась Силье. Теплая рука гладила ее лоб. Голос Тенгеля. Низкий и невнятный.
- Силье, Силье, вернись ко мне!
Она отчаянно старалась сказать ему, что жива, но не могла... Слабый крик. Да? Нет, он кричал гораздо сильнее. Призрак в лесу? Похоже на его плач. Новорожденный ребенок.
Новорожденный ребенок? Ее и Тенгеля маленькая девочка?
- Такая маленькая, - сказала соседка-крестьянка. - Это маленькое существо ни за что не выживет.
Наконец, у Силье оказалось столько сил, что она могла открыть глаза. Все было, как в тумане.
- Тенгель, - прошептала она.
- Боже, благодарю тебя, - услышала она его голос. Его руки нежно погладили ей голову.
Она желала посмотреть на ребенка и в то же время боялась этого. Не решалась. Сначала она должна была окрепнуть.
- Ханна дала мне что-то, - сказала она. - Это подействовало сразу.
- Ну да, не сразу. Ты после этого еще немало боролась за жизнь.
Она подумала над этим.
- Мне было больно. Это утомило меня.
- Я охотно в это верю.
Ханна, сидевшая на треногом табурете у очага и похожая на хищного зверя перед прыжком, повернула голову.
- Твоя жена не роженица, Тенгель.
- Ты имеешь в виду... что это последний ребенок? - Спросил он.
- Так должно бы быть, - усмехнулась старуха. - Но ты же не сможешь держаться в стороне.
Силье и Тенгель обменялись взглядом, пытаясь спрятать улыбку. Силье видела, что у него в глазах были слезы, этого она никогда раньше у него не замечала.
- Я вижу здесь в огне удивительные вещи, - сказала вдруг Ханна. - Из вашего рода выйдут...
- Что же? - спросил Тенгель, когда она замолчала. - Злое наследие... будет ли оно и дальше передаваться?
- Оно тоже. Оно тоже. Но есть другие любопытные вещи. Ты как-то спросила, могу ли я видеть твое будущее, Силье. Теперь я вижу его. Люди Льда - это вы. Вы и никто другие.
- Но это не так, - возразил Тенгель. - Всех в долине называют Людьми Льда.
Ханна засмеялась.
- Это так, как я говорю. От детей, которых ты воспитаешь, Силье, придет огромная радость и большое горе... Но этого я не понимаю. Я вижу двойной ряд деревьев.
- Аллею? - спросила Силье. - Нет, это невозможно.
Ханна забыла о них и уставилась на тлеющие угли очага. Тенгель поднялся и взял у крестьянки из рук завернутого ребенка.
- Хочешь на нее взглянуть? - спросил он. В его голосе чувствовалась гордость отца.
- За этого ребенка можешь не бояться, - услышала она голос Ханны. - Он не имеет силы.
Силье вздохнула с облегчением. Она посмотрела вверх и испугалась - маленькая девочка выглядела жалкой и синеватой.
- Она... прелестна, - сказала она не очень искренне. - А волосы у нее будут рыжими?
- Я полагаю, не более, чем у тебя, - улыбнулся Тенгель.
«Он уже любит ребенка, - изумленно подумала она. Он, который не хотел его. А я, так упорно боровшаяся за него, у меня еще нет сил ничего чувствовать».
- Как вы ее назовете? - спросила другая крестьянка, находившаяся поодаль.
Она явно не осмеливалась приближаться к Ханне. Силье увидела, что старуха, рывшаяся в углях, прекратила свое занятие.
- Она такая маленькая и жалкая, - начал Тенгель. - Это заставляет меня думать о Даге, которого ты нашла в лесу. Ты собиралась назвать ребенка Лив, если бы это была девочка. Ты помнишь это?
- Да, я это помню.
Плечи Ханны слегка опустились. Тенгель продолжал:
- Поэтому я бы хотел назвать ее Лив.
- Лив - это хорошо. Но я хочу дать ей двойное имя, какое часто получают другие.
Страшилище у очага затаило дыхание.
- Я хочу назвать ее Лив Ханна, - твердо сказала Силье.
Тенгель посмотрел на нее почти испуганно. Но она повторила звучным голосом:
- Ее имя будет Лив Ханна.
Страшилище у очага начало усердно ворошить угли. С ее губ слетела странная, пронзительно звучавшая песня. Что это было, Силье не могла определить. Заклинание, колдовство? Ей слышались в этом пении гордость и радость старой, одинокой, отверженной женщины. В заклинаниях говорилось, видимо, о ребенке, но не было в этом странном, языческом песнопении ничего злобного.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Околдованная

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 7)
  • 14 (Страница 7)


Маргит Сандему - Околдованная

Маргит Сандему

Околдованная

Цикл: "Люди Льда" - 1

 Читать книгу

Аннотация

Действие романа современной норвежской писательницы начинается в XVI веке, во время правления в Норвегии датского короля Фредерика II. В романе тесно переплетаются легенды о таинственных Людях Льда, живущих в горах, и реальность. Древнее проклятие 300 лет тяготеет над потомками рода Тенгеля, и только юная девушка Силье, главная героиня романа, способна разрушить злые чары. С первых же страниц завязывается захватывающий сюжет со множеством приключений, потерями, неожиданными находками и красивой любовью.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фантазии. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо любимой всюду в скандинавских странам и вне их. В начале 2007 г. начала издаваться ее серия "Исфолкнет" в Великобритании. Она писала и внесерийные книги, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка, "Сага о людях льда" возможна самая известная. Это 47 книг, последовательно повествующие о жизни одной семьи с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.