Маргит Сандему - Охота на ведьм

1 Маргит Сандему

1

Ничто не предвещало катастрофы. Казалось, все идет хорошо. Годы текли медленно, один за другим. Лето сменялось осенью, и желтые листья тихо падали в неподвижную воду.
В лодке около Силье болтали и возились дети. Их чистые голоса эхом отдавались на поверхности моря: упрямый, твердый голос Суль <Суль - солнце (норвежcк.). Женское имя.>, спокойный, чуть простуженный Дага <Даг - день (норвежcк.). Мужское имя.> и мечтательный голосок Лив. <Лив - жизнь (норвежск.). Женское имя.> Старшие дети все время шикали на нее.
Лодка неторопливо скользила по водной глади. Глаза Тенгеля, сидящего на веслах, внимательно следили за детьми. Он всегда боялся, как бы с ними чего не случилось. «Дети хорошо воспитаны, самостоятельны и о них не надо так беспокоиться», - думала Силье, видя озабоченные глаза мужа.
Она прекрасно понимала Тенгеля. Раньше он жил бобылем и даже не смел мечтать о семье. И вдруг у него появились сразу четыре любящих существа.
Силье очень гордилась своей маленькой семьей. Только она одна знала, какой прекрасный человек Тенгель, ставший изгоем общества. И не его вина в том, что у него такая отвратительная демоническая внешность. А дети... У нее сразу потеплело на душе.
Суль - жизнерадостная, подвижная, но в то же время трудная девочка. Она была среди избранных, отмечена печатью рода. Даг - светловолосый мечтатель. И малышка Лив, во всем копирующая старших детей.
«Как же она стала похожа на меня, - удивленно подумала Силье. - Те же вьющиеся каштановые волосы - хотя, пожалуй, они больше отдают в рыжину, чем мои. Такой же застенчивый взгляд и несмелая улыбка. И воображение у нее отлично развито. Всюду ей мерещатся тролли <Тролли - сказочные существа в образе людей. Бывают тролли лесные, морские, горные.>, всюду у нее тайны... Вещи живут своей собственной жизнью, с деревьями можно разговаривать... Дитя мое, если ты будешь жить, как я, то жизнь твоя будет интересной и содержательной. Но жизнь жестока и трудна, а ты даже не сможешь защитить себя. Ведь у тебя такая нежная душа».
Силье не решилась обернуться и посмотреть на детей. Дети были так плохо одеты, что от одного взгляда на это убожество становилось больно. Суль давно выросла из своего платья, Даг носил штанишки и курточку, перешитые из старого платья Силье. На Лив было темное платье грубого сукна, сшитое из брюк Тенгеля. Силье шила плохо, и вместо платья получился какой-то бесформенный балахон, над которым зло подсмеивались соседи. Силье, сидящая на корме, даже поежилась от этих воспоминаний.
Они уже расставили сеть и теперь плыли к берегу. Был теплый летний вечер, поэтому детей решили взять с собой, и те были счастливы.
Взгляд Силье скользнул по горам, что со всех сторон окружали долину Людей Льда. Горы купались в красном золоте заходящего солнца. Тут она увидела проход меж двух вершин.
- Знаешь, Тенгель, я часто думаю, как отсюда можно выбраться.
Он отдыхал на веслах. Посмотрев туда, куда был обращен взгляд Силье, сказал:
- Кое-кому удалось перейти через гору. Но я бы не советовал. По ту сторону смельчака ожидает глетчер. <Глетчер - ледник.> А затем - долгий, изнурительный путь вниз.
- Так ты был там?
- Да, очень давно. И, клянусь, второго раза не будет.
Лодка ткнулась носом о берег; дети вылезли из нее шумно и весело.
- Ну-ка, потише! - прикрикнул на них Тенгель. И этого было достаточно. Дети слушались его беспрекословно. Они любили его, Тенгель был их лучшим другом.
Да, права была Силье - дети полностью изменили Тенгеля.
Домой каждый нес свою ношу. Малышки уже давно поняли, что если хочешь выжить в этой деревушке, затерявшейся в безлюдном краю, то необходимо много работать.
Ветки можжевельника били по ногам, и Лив быстро устала. Тенгель посадил ее к себе на плечи. Суль и Даг шли за Силье.
Суль о чем-то задумалась. Ее живое личико, обрамленное темными кудряшками, приняло сосредоточенное выражение.
- Скажи, а почему я зову тебя Силье, а Даг и Лив называют мамой?
Силье взяла ее за руку:
- Это довольно длинная история. И потом, ты всегда звала меня Силье.
Дети слушали с интересом. Суль продолжала допытываться:
- Но другие дети зовут меня и Дага подкидышами. Почему?
Силье похолодела.
- Правда? С какой стати? - Она остановилась. - Что ж, наверно, вы уже достаточно взрослые. Я расскажу вам все, - решительно произнесла она. - Тебе, Суль, уже исполнилось семь, а Дагу скоро будет пять. Лив же только три годика, вряд ли она поймет. Тенгель!
Тенгель остановился. Они стояли на лужайке перед домом.
- Детей назвали подкидышами!
- Что?
- И они хотят узнать правду, - продолжала Силье. - Займись Лив, а я поговорю с ними. Согласен?
Тенгель внимательно оглядел детей. Он колебался.
- Может, так оно и лучше, - наконец сказал он. - Я уложу Лив и вернусь. Нет, Лив, пора, у тебя уже глазенки слипаются.
Все уселись на старые бревна у ручья, где обычно охлаждали молоко. Журчала вода в ручье. Дети приготовились внимательно слушать.
- Что ж, Суль и Даг, я не ваша родная мать. Только Лив моя настоящая дочь. Но ведь это не самое главное, - неуверенно добавила она. - Я старалась заменить вам ваших настоящих матерей. И люблю вас не меньше, чем Лив. Отец тоже в вас души не чает.
Дети сидели молча.
- Как? Тенгель тоже не наш отец? - жалобно пискнула Суль.
- Нет. Он отец только Лив. Ты же всегда звала его Тенгелем.
- Только не я. Я зову его отцом, - сказал Даг.
- Да, но ты попал к нам совсем маленьким. А Суль была уже большая девочка.
Похоже, что ничего не получалось. Силье все свалила в одну кучу. И она снова принялась объяснять:
- Знаете, нам так хотелось, чтобы именно вы стали нашими детьми...
- Но кто же тогда наша настоящая мать? - спросила Суль с едва заметной дрожью в голосе. - Вы нас взяли потому, что хотели только нас?
Как это похоже на Суль. Она продралась через путанные объяснения Силье и спросила о главном.
- Видишь ли, Суль, у вас разные матери. - Объяснить это было трудно, но Силье считала, что лучше всего сказать правду. - Твоя мать, Суль, приходилась сестрой Тенгелю. Так что он твой дядя. А Лив - двоюродная сестра.
Суль сидела неподвижно, думая о чем-то своем:
- А где она сейчас?
- Твоя мать? На небе. Она умерла, Суль. От чумы. Это ужасная болезнь. Тогда же умер и твой отец, и маленькая сестричка Леонарда. Тебе было два года, когда я нашла тебя. Поэтому ты ничего не помнишь. Ты была одна, и я была совершенно одинока. Поэтому не только я была нужна тебе, но и сама нуждалась в тебе. Это твоя мать нарекла тебя Ангеликой.
Суль внимательно взглянула на Силье. Девочка очень гордилась своим именем - Суль Ангелика. И вот теперь она узнала, откуда появилась вторая часть имени.
Силье озабоченно оглядела слишком короткие рукава на платье девочки. Да, долго его не проносить. В некоторых местах материя вытерлась так, что скорее напоминала паутину. Сшить новое? А из чего?
Силье села поудобнее и продолжала свой рассказ:
- Твоя мать, Суль, была очень красива. Просто красавица. С такими же темными, вьющимися волосами, что и у тебя. У нее были выразительные карие глаза.
Девочка по-прежнему молчала; глаза ее наполнились слезами.
- А твои глазки светлее, - торопливо произнесла Силье, - такие зеленые, с желтым отливом.
«Это знак принадлежности к избранным, к Людям Льда, - удрученно подумала она. - Детей я, наверное, уже утомила».
- А моя мать? А мой отец? - с упреком спросил Даг, словно Силье и Тенгель что-то отняли у него.
Ответить на этот вопрос было сложнее. Не могла же Силье рассказать Дагу, что мать оставила его в лесу на верную смерть.
- Твоя мать, - начала Силье с едва заметной улыбкой. В это время из дома вышел Тенгель и направился к ним. Трава на лужайке была мокрая от росы. Он подошел и сел рядом. Даг тотчас же вскарабкался Тенгелю на колени. Теперь он знал, что у него есть отец.
- Твоя мать, Даг, была хорошая женщина, - продолжала Силье. - Дворянка. Баронесса. Мы не знаем, жива она или нет, не знаем мы и, как ее зовут и где она. Но однажды она оказалась в большой нужде и потеряла тебя. Мы не знаем, как это случилось. Просто я нашла тебя...
Ребенок потянулся к Силье всем тельцем.
- Была страшная ночь. Стоял такой мороз, что снег скрипел под ногами. Небо над Тронхеймом сияло огнями. Все мои близкие умерли от чумы, и я осталась одна-одинешенька. Боже, как я страдала от голода и холода. Я устала. Жить было негде. И тут, Суль, я нашла тебя... около трупа твоей матери. Ты мне очень понравилась, мне захотелось помочь тебе, и я взяла тебя. Ты не хотела уходить от матери... Но если бы ты там осталась, то тоже умерла бы. Ты понимаешь меня?
Суль кивнула.
- Сивер умер. Его прятали всю зиму. И Инга. И Свейн тоже. Потом их хоронили, - сообщил Даг серьезно. По его манере разговора чувствовалось, что он принадлежит к высшему обществу.
Тенгель кивнул.
- Да. Зима была суровая. Теперь вы знаете, что такое смерть.
Дети что-то согласно пробормотали и тут же опять повернулись к Силье.
- А что это за хутор Тронхейм? - задал вопрос Даг.
- Хутор? Нет, это не хутор. Это большой город там, за горами.
- Где там?
- За горами.
Мальчик требовательно посмотрел на Силье:
- Разве там, за горами, что-то есть?
Тенгель и Силье обменялись испуганными взглядами. Да, тут они явно что-то упустили!
- За горами находится огромный мир, - неуверенно проговорил Тенгель. - Но об этом мы расскажем вам в другой раз. А сейчас слушайте Силье.
Над морем начал стелиться туман; мимо пролетела гагара. Было уже довольно поздно, но никто не думал об этом. Стояло теплое лето, и на улице было так хорошо!
Силье с тревогой посмотрела на Тенгеля. Что это с ним случилось сегодня? Да нет, пожалуй, не сегодня, а в последнее время. К чему он постоянно прислушивается, и почему в глазах у него страх? Она хорошо изучила своего мужа и знала, что тот очень раним. Тенгель выглядел так, словно что-то было ему непонятно. И это немного пугало Силье.
Она отвела глаза и продолжила прерванный рассказ:
- И вот мы пошли дальше - ты, Суль, и я. И нашли маленького Дага. Он тоже был очень, очень одинок.
Силье решила но упоминать о его возрасте. Не могла же она рассказать, что у него даже не были обрезаны остатки пуповины. Нет, он никогда не узнает о том, какое преступление совершила его мать!
- Между прочим, Суль, это ты услышала плач Дага. Так что Даг должен быть благодарен тебе.
Дети оценивающе оглядели друг друга - словно встретились впервые. Их маленькие, грязные ручонки соединились в рукопожатии.
«Даг и Лив почти всегда вместе. А Суль немного грубовата. Да и вообще она какая-то странная. Но все трое любят друг дружку, в этом нет никакого сомнения. Да и нелегкая жизнь сближает их», - промелькнуло в голове у Силье.
- И так мы шли и шли. Дага я, конечно, несла на руках. Мы не знали, что делать. И тут нам встретился Тенгель.
Силье вздрогнула, когда воспоминания об этой ночи нахлынули на нее, и попыталась отогнать их. Кругом виселицы, палач, ужасающая вонь от сжигаемых на кострах трупов...
- И Тенгель решил позаботиться о нас, - тепло сказала Силье. - Он дал нам все, в чем мы нуждались. С тех-то пор мы и живем все вместе - нашей маленькой семьей из пяти человек.
Тенгель грустно улыбнулся. Он не стал рассказывать о своем одиночестве - более глубоком, чем у остальных. Их одиночество было чем-то внешним, наносным, а его - как сильная боль в груди, пронзающая все существо.
Первая встреча с Силье и Суль запомнилась той же болью, ведь вначале и они отступили, увидя его лицо. Забыть об этом невозможно. Он вспомнил, как увидел преданные, беззащитные глаза Силье. Его потянуло к ней, захотелось защитить ее чистоту - неужели для того, чтобы потом втоптать в грязь? Нет, он несправедлив к себе. Он действительно хотел защитить Силье, заботиться о ней. Однако вел он себя весьма сдержанно. Оттаял только тогда, когда к своему величайшему удивлению понял, что он ей нравится.
О, это было прекрасное время, полное тоски, боли и надежд; время, когда они привыкали друг к другу, проверяли свои чувства. Тенгель не верил своему счастью - ведь он считал, что ему никогда не жить с женщиной! Но разве можно было устоять перед Силье?
Он прислушался к разговору. Воспоминания промелькнули так быстро, что он не упустил нить беседы.
- И вот у нас появилась Лив. Помнишь, Суль? - продолжала Силье.
- А как же. Ведь ты тогда так долго болела.
- Суль, если хочешь, то зови нас мамой и папой. Мы считаем, что мы твои родители.
Девочка немного подумала.
- Конечно, я могла бы, - сказала Суль немного капризно. - Но мне это было бы непросто. Я привыкла звать вас Силье и Тенгелем!
- Я тебя понимаю. Хорошо, что мы можем говорить с тобой откровенно, как друзья. Меня это очень радует.
Повинуясь душевному порыву, Суль подошла и села на колени Силье. Крепко обняла ее. Силье улыбнулась Тенгелю. Ну вот, теперь их признали за родителей.
Даг задумчиво и серьезно смотрел на своих названных родителей. У него было типично аристократическое, с гонкими чертами, лицо.
- А моя мать ищет меня? - пискнул он. Боже, как трудно было ответить на этот вопрос. На помощь пришел Тенгель:
- Об этом нам ничего неизвестно. Когда тебя нашли, твои вещи были помечены меткой - короной барона. Потому-то мы и решили, что ты барон. Мы пробовали найти твою мать, Даг. Наверно, она умерла.
- От чумы?
- Вероятно. Скорее всего потому ты и остался один. Что твой отец умер, мы знаем точно.
Лучше всего ответить именно так. Все указывало на то, что мать Дага была незамужней женщиной и ребенок появился на свет в результате случайной связи. Казалось, Даг удовлетворился полученными объяснениями.
- Мои настоящие родители умерли, - с трепетом произнес он.
- И мои, - из глаз Суль выкатилась слезинка. Ей нравилось чувствовать себя несчастной.
- Надеюсь, вы останетесь с нами? - негромко спросила Силье.
Оба торжественно кивнули.
- Родители у других детей все время бранятся. Словно терпеть не могут друг друга, - медленно, подражая взрослым, сказал Даг. - Вы же совсем другие. Вы ужава... увжа...
- Уважаем друг друга? - предположил Тенгель. - Это на самом деле так.
Его любящие глаза с теплотой и нежностью смотрели на Силье.
В эту ночь Силье долго не могла уснуть. Она зажгла одну из драгоценных смоляных лучин и достала свой дневник. Этот дневник много лет назад ей подарил Бенедикт, художник. Она исписала уже почти все страницы. Но вряд ли ей удастся когда-нибудь купить себе новый.
«Сегодня дети узнали правду о своих родителях...» - неумело выводила она.
Дописав, Силье погасила лучину и вышла на улицу. Лето было в разгаре. И как обычно, в это время долина была залита загадочным, волшебным светом. Все вокруг изменилось: над морем спустился туман, на полях, видимо, играли эльфы; крик гагары казался криком утопленника, а может быть, и водяного или заблудшего дитя. Ветер что-то шептал траве и старым покосившимся домам. Мир был словно наполнен сказочными существами. Они кружились и летали вокруг Силье.
Вдали проскакала лошадь. Может, она тоже заколдована?
«До чего же здесь красиво, - подумала Силье. - Но как я все это ненавижу! У меня такое чувство, словно меня тут заперли. Да, я люблю Тенгеля, люблю детей, но всем сердцем желаю выбраться отсюда. Люди здесь совсем чужие. Подумать только, они зовут моих детей подкидышами! А Тенгеля - колдуном, дьяволом и, вообще, неизвестно кем. Разве он сделал им что-то плохое? Он никогда не пользовался теми тайными силами, какими, я знаю, обладает. Он стал просто изгоем. Благодарю тебя, Боже, что не все от него отвернулись!
А вот Элдрид, наша лучшая подруга, кузина Тенгеля, уезжает из долины! Ее муж решил попытать счастья в большом мире. Он очень надеялся, что его участие в мятеже было забыто. Ах, если б и наша семья тоже могла уехать! Мы словно заживо гнием здесь.
О том большом мире, что за горами, нам почти ничего неизвестно. Из-за неурожайных лет мы не смогли, как обычно, выйти отсюда и помочь Бенедикту и его людям. А мне так хотелось хоть разок взглянуть на короля... Но он совсем не бывает в Норвегии...
Я и сама чувствую, как речь моя становится все беднее и начинает напоминать речь Людей Льда. Мы пробовали хоть немного учить Суль и Дага тому, что знаем и помним сами.
Тенгелю тоже не терпится уйти отсюда, он говорил об этом не раз. Но он не смеет рисковать нашими жизнями и жизнями наших детей. Мы не успеем выйти отсюда, как они нас схватят. Мой любимый будет приговорен сначала к пыткам, а потом к смерти. Тенгелю и Суль не удастся скрыть того, что они потомки первого Тенгеля, злого духа Людей Льда!»
Она тяжело вздохнула.
Зимы... Силье и боялась, и ненавидела их. Промерзает все, даже еда. Вечный страх голода... В последнюю зиму они ужасно голодали. Непонимающие глаза детей, которые вставали и ложились голодными. На Рождество они празднично украсили единственную буханку хлеба...
А что, если впереди не одна такая зима? Она не додумала мысль до конца, почувствовав, как трудно стало дышать. Силье готова была бежать отсюда куда угодно, только бы не думать ни о чем, только бы знать, что близкие в безопасности.
Она несколько раз судорожно вздохнула.
Или, например, когда дети болеют. Силье всегда ужасно боялась что они вот-вот умрут, и пыталась защитить их, как могла.
А грохот льдин по весне, с началом ледохода. Весенние вечера навевали грусть и тоску...
Силье вздрогнула, когда Тенгель осторожно прикоснулся к ней.
- Ты все еще не спишь. Что случилось? - тихо спросил он.
- Нет... ничего, - уклонилась она от ответа.
- Не хочешь, не говори. Наверно, мечтаешь об отъезде?
- Тенгель, ты не думай, я никогда ни о чем не жалела.
- Но теперь тебе тесно тут, как и мне.
Силье сделала нетерпеливое движение рукой.
- Если бы мы не должны были жить здесь, я бы всей душой полюбила эту долину, - убежденно произнесла она. - А если бы мы жили здесь только летом, было бы вообще замечательно. Но что меня раздражает и бесит больше всего, так это то, что у нас нет выбора. Я... я одновременно люблю и ненавижу эту долину, Тенгель.
- Мне хорошо знакомо это чувство. Когда я бываю там, за горами, мне не терпится вернуться обратно. Но приезжая, я мечтаю об отъезде. Да...
Он замолчал.
Силье нежно взглянула на него.
- Ты нервничаешь. И уже не первый день. А потом, ты отказался пасти скот Элдрид, хотя она и предлагала. И это дало мне некоторую надежду. Что происходит, Тенгель?
- Не знаю, - успокаивающе произнес он. Ночной ветер играл его темными волосами. - Я не знаю, что. Разве ты никогда не слышала жалобную песнь ветра? И крики травы, когда ее шевелит ветер? Разве ты не слышишь вздохи домов?
- Нет, я не слышу всего этого, - улыбнулась она. - Но Суль, по-моему, слышит. Она стала какой-то раздражительной, да и вид у нее совершенно отсутствующий.
- Знаешь, меня мучает предчувствие какой-то беды. Если бы я только знал, откуда она надвигается.
- Ты разрешил Элдрид взять весь наш скот в надежде, что она сохранит его для нас? - осторожно спросила Силье.
- Наверно, - мысли Тенгеля были где-то далеко. - Не знаю, почему я так сделал. Да, я сказал ей, что мы последуем за ними...
- О, Тенгель!
- Знаешь, молоко мы можем брать у новых соседей, что переехали в дом Элдрид. Так что скот нам ни к чему, - быстро проговорил Тенгель.
- Да, они хорошие люди. Но их дети... Ведь и они, и другие в долине издеваются над нашими малышами, - сказала Силье с затаенной болью в голосе. - Они всячески их обзывают - ты сам слышал сегодня вечером. Чужим детям не разрешают играть с нашими. Это очень больно.
Тенгель стиснул зубы.
- Они боятся Суль. У меня в детстве были те же проблемы. Я был вечным изгоем, нагоняющим на всех страх.
- Но Суль опасна, - тихонько возразила Силье. - Ты помнишь, что она сделала с той соседкой, что обидела Лив?
- Не говори об этом. - Его передернуло. - В Суль таятся зловещие силы.
- Она сделала игрушку - копию нашей соседки и держала ее над огнем. Девчонка в тот же день страшно обожглась о раскаленные угли.
- Да, но потом я обезвредил куклу, - подавленно ответил Тенгель. - Но как она до этого додумалась? - Он глубоко вздохнул. - Знаешь, что я обнаружил?
- Нет. Ты пугаешь меня.
- Суль часто исчезает. Ты знаешь, куда она ходит? К старой Ханне.
- О, нет. Только не это! - потрясение прошептала Силье. - Да, Ханна всегда любила Суль. И Лив, которой помогла появиться на свет. А когда мы приносили еду ей и Гримару, она всегда звала их «девочки мои». А на Дага внимания не обращает.
- Девочки очень много значат для Ханны, - это меня и радует, и пугает. Но мне не нравится, что Суль ходит туда одна.
- Ты думаешь, старая колдунья обучает... Суль?
- Боюсь, что так. Ханна сразу поняла, какие силы таятся в девочке.
- Нет, это слишком ужасно!
Тенгель погладил жену по плечу.
- Моя маленькая Силье, во что я втянул тебя?
- Замолчи! Ты сделал меня счастливой. Я безумно скучаю по тебе, даже когда мы расстаемся на несколько часов.
- Ты стала моей в шестнадцать лет. Сейчас тебе двадцать один. Мучаешься с нами уже много лет. Но ты предназначена не для изнурительной работы в доме бедняка.
- По-моему, я не жаловалась. Я знаю, что плохая хозяйка, но что поделаешь, если дети быстро вырастают из одежды и обуви. Я постоянно чувствую себя виноватой. Но ведь новую одежду негде достать. И я ужасно устаю от домашней работы. Я ее просто терпеть не могу. Меня мучает и то, что я не могу сшить детям одежду. А ведь я умею ткать. Но после этой страшной зимы во всей долине не осталось овец, а значит, нет и шерсти. Суль все дразнят за то пальто, что я сшила в прошлом году. К тому же я все время забываю стирать детскую грязную одежду и... Ну вот, я и начала жаловаться. Довольно об этом!
В его мягкой улыбке читалось понимание и полная беспомощность. Губы Тенгеля скользили по волосам жены.
- Думаешь, я тебя не понимаю? Я знаю, как тебе хочется что-то создать самой. Может быть, что-то нарисовать? Знаю, что у тебя есть дневник. Ты открываешь его, только когда все ложатся спать.
- Откуда ты знаешь? - испуганно воскликнула она.
- Я даже знаю, где он спрятан. Не бойся, я не буду его читать. Но остерегайся других. Если молодая женщина ведет дневник, то она определенно слуга Дьявола! И тебя могут даже сжечь на костре как ведьму!
- До чего жесток этот мир! И как нам спокойно тут, - немного удивленно произнесла она, словно только что поняла это. И быстро добавила: - Не страшно, если б ты даже и прочитал дневник. Я перелистывала его сегодня ночью. Каждая страница полна любви к тебе и детям.
- Тебе нравится писать?
- Да. Я в это время отдыхаю. Когда я читала свои записи, сама удивлялась, какие стройные у меня получаются предложения.
- Почему странно? Ты очень хорошо говоришь. Совсем не так, как другие в долине. Правду говоря, мне бы очень хотелось почитать.
Она радостно улыбнулась:
- Там ужасный беспорядок. Я ведь пишу, что думаю. Тенгель, милый, что ты делаешь?!
Его руки занялись своим делом. Он тихонько засмеялся и сильнее прижал ее к стене.
В Силье вновь пробудилась надежда. Особенно после того, как Тенгель поведал ей о своих думах и о желании покинуть долину.
Он потерся щекой о лоб Силье. Тенгель не носил бороду, и Силье прекрасно знала почему. Будучи на шестнадцать лет старше ее, он не хотел подчеркивать разницу в возрасте.
- Надо бы пойти навестить Бенедикта, - сказала она. - Я о них очень беспокоюсь.
- Да, конечно, - отстраненно пробормотал Тенгель. - Если бы я только знал, как лучше поступить. Уйти отсюда или все же остаться. Нам же некуда идти, и ты это знаешь не хуже меня.
Она дрожала и вибрировала под кончиками его пальцев. Он словно посылал ей какие-то импульсы. Она никак не могла насытиться им, человеком, что был для всех изгоем. Не только потому, что от природы в нем было очень сильно развито мужское начало. Да она и не сразу это обнаружила. Силье достаточно было только посмотреть на Тенгеля, как она уже начинала возбуждаться и желала лишь одного - полностью раствориться в нем.
Ей пришлось напрячь всю свою волю, чтобы спросить:
- А Бенедикт? Мы разве не сможем пожить там?
- Я не знаю даже, жив ли он. Не поедем же мы к этой ужасной Абелоне. Силье, поверь, мне очень хочется увезти вас отсюда, но я не могу рисковать.
Силье глухо ответила:
- Я не переживу еще одну такую зиму.
- Я знаю. И думаю об этом.
Его губы ласкали ее лоб, виски...
- Что мы делаем? - едва шевеля губами, пробормотала Силье. Ей стало трудно дышать. - Мы уже не молоды. Давно женаты. Но тут, на природе, все по-другому...
Она взобралась на невысокую каменную ограду, что шла вдоль дома. Теперь они стали одного роста. Высоко подняла юбки. Руки Тенгеля, ищущие и горячие, сомкнулись у нее на бедрах. Он долго целовал ее.
- Как хорошо, Силье. Это совсем на тебя не похоже. В последние годы ты стала такой... сдержанной, - прошептал он, трепеща. Тенгель был рад, что она так активно отвечала на его ласки.
- Да, вероятно. - Она удивилась, что муж ничего не понял. Прижалась к нему еще крепче... - Мне не хотелось тебе отказывать, но я так боялась...
Тело Тенгеля двигалось осторожно и неторопливо.
- Я знаю. Ты боялась снова забеременеть. Я и сам до смерти этого боюсь.
- Рождение Лив запомнилось мне как самое ужасное событие в жизни, - шепнула она. - Второй раз я этого не переживу.
- Но мы же так осторожны... С тобой все в порядке?
- Нууу... - протянула она в сомнении, поцеловав своими влажными губами Тенгеля в шею. Все было как и раньше. Он еще сильнее вжал ее в стену и посадил на небольшой уступ, приподняв ноги. Она обвила ими бедра Тенгеля.
- Моя самая большая радость в жизни пригвоздила и распяла меня, - смущенно прошептала Силье.
- Угу, - растроганно и счастливо подтвердил он.
Силье прикрыла глаза. Говорить не хотелось. А Тенгель все смотрел на нее. Она улыбнулась ему - мягко и беззащитно. Теперь он полностью овладел ею. Давно она не отдавалась ему так, как сейчас. Тенгель не понимал, почему.
Но он больше не мог ни о чем думать. Темная стена расплывалась перед глазами, по телу побежали мурашки; в нем проснулась неудержимая страсть.
- О, Силье! Силье! Моя любимая Силье, солнышко ты мое!

***

Элдрид уехала. Взяв весь свой скарб, они с мужем покинули долину, растворившись в одной из расселин ледника. Ушли в незнакомый, негостеприимный мир.
Когда они уезжали, Силье плакала. Вечером спросила у Тенгеля:
- Почему ты не захотел забрать скот? Он ведь наш.
Дети играли на улице, Тенгель чинил сеть, а Силье убирала со стола после ужина. Он вздохнул:
- Ты ведь не любишь, когда я говорю об этом.
- А вот теперь хочу услышать.
- Как хочешь, упрямица ты моя. Внутри меня в тот момент все словно взбунтовалось.
- Взбунтовалось? А, понимаю. Что-то в тебе было против, когда Элдрид спросила, не хочешь ли ты забрать скот.
- Да. Причем так сильно, как никогда ранее. Поэтому я и сказал нет.
- Но ты хочешь уехать из долины?
- Мне надо бы сначала уехать одному. Я должен найти место, где мы смогли бы устроиться. Но, милая, куда мы поедем? Нас, потомков Тенгеля Злого, гонят отовсюду. Боже, как это все ужасно!
- Я понимаю тебя, - тихо сказала Силье, взглянув на него украдкой.
Неужели он так ничего и не понял? Не понял, что с ней происходит?
И в то же время в душе она надеялась, что он ничего не заметил. Но как же она боялась! Как переживала! Больше всего ее страшило, что Тенгель может узнать обо всем. Ведь сказал же он после очень трудных родов Лив: «Никогда! Больше никогда! Если это случится еще раз, Силье, то я вытравлю плод. У меня есть порошок. Все произойдет быстро и безболезненно. И даже не проси меня больше о ребенке!»
Теперь у Силье появилась привычка тщательно рассматривать еду в своей тарелке - не подсыпал ли Тенгель туда порошок. Но он, скорее всего, ничего не подозревал. Ничего не заметил он и прошлым вечером, когда они любили друг друга у забора. Он так и не догадался, почему Силье отдалась ему так беспечно, без внутреннего напряжения.
Наверно, она просто сошла с ума, потому и решила оставить этот пока еще маленький комочек человеческой жизни. Комочек этот, возможно, станет продолжателем рода Тенгелей - таким же чудовищем, как Ханна или Гримар, или как та женщина у озера. Силье видела ее однажды - когда та возвращалась от Элдрид с сыром и яйцами. После этой встречи она долго не могла прийти в себя. Даже в самом страшном сне вряд ли приснится такое ужасное, злобное и неприятное существо.
Не так давно эта женщина умерла. Теперь Силье понимала, как повезло Тенгелю и Суль. На них наследство Тенгеля Злого не сказалось так ярко. Хотя все равно почти все называли Тенгеля ужасным и отвратительным. Только одна Силье смотрела на него другими глазами.
Но риск был не только в этом. Силье, скорее всего, просто не переживет вторых родов - этого-то и боялся Тенгель. Да и в первый раз она выжила только благодаря Ханне.
А если чудовище, которое она должна будет произвести на свет, будет обладать необычно широкими, квадратными плечами, то ей просто не разродиться. Мать Тенгеля умерла от родового кровотечения. А вот роды Суль прошли нормально - новорожденная оказалась на редкость хорошо сложенной. Однако и она была отмечена печатью рокового наследства. Она обладала магическими силами, о чем свидетельствовали желтоватые кошачьи глаза. Не надо было долго гадать, чтобы определить, из какого она рода.
И вот теперь Силье хотела уехать из долины Людей Льда, уехать в Трёнделаг <Трёнделаг - территория у Тронхеймского фьорда, расположена частично в фюльке Нурь-Трёнделаг, частично в фюльке Сёр-Трёнделаг. (Фюльке - крупнейшая административная единица в Норвегии. В стране 19 фюльке.)>, как раз туда, где идет охота на Людей Льда!
Элдрид ничего не грозит, ведь она обычная женщина. Несмотря на свою принадлежность к роду Тенгеля Злого, она не входила в число избранных. Лив тоже была обычной девочкой. А что сказать о ребенке, которого Силье носила под сердцем?
Ребенку должно быть уже около четырех месяцев. И скрывать от Тенгеля беременность становилось все труднее. К счастью, Силье чувствовала себя хорошо, не то что в первый раз. Было как-то легче. Но пройдет еще немного времени и все тайное станет явным.

***

Прошло два дня. Неожиданно к ним в гости пожаловал Гримар - человек, никогда не покидавший своего хутора. Силье очень испугалась. Что бы это значило?

2

Сначала Силье даже не поняла, кто это там брел по холму. Но вскоре увидела отталкивающую физиономию, очень похожую на брюкву, да еще с массой наростов. Казалось, глаза человека пронизывали вас насквозь.
Да, это согбенное существо было Гримаром.
Силье робко присела при его приближении и пригласила старика войти. Гримар был из рода Тенгеля и Ханны.
Однако он покачал головой. Одет Гримар был плохо, его одежда была словно соткана из плесени и паутины. Хриплым голосом он произнес:
- Ханна послала меня. Ей надо поговорить с вами. Со всеми.
- Спасибо, - сказала Силье. Холодный липкий страх заполнил все ее существо. - Мы придем.
- Она позвала только вас, - быстро добавил старик.
- Да, конечно. Ведь матушка Ханна больна и, наверно, не встает с постели. Тенгель с Дагом ушли в лес за дровами. Они могут вернуться в любой момент. А нам с девочками надо бы переодеться. Не хотите пока присесть и перекусить немного? А потом пойдем вместе.
Отвратительное существо кивнуло и удивленно взглянуло на Силье. «Ты меня приглашаешь войти? - говорил его взгляд. - Меня еще никогда не звали в дом».
- Конечно, конечно, - бормотал он, неуверенно входя и внося с собой ужасное зловоние. Силье прикрикнула на девочек, и те побежали в спальню одевать «воскресные передники», эти жалкие фартуки, скрывавшие еще большее убожество повседневного платья.
Силье выложила на стол все самое лучшее, хотя их самих жестоко мучил голод. Еды было немного - пиво, лепешки, испеченные из последних зерен, что тщательно подбирались с гумна, козий сыр. И драгоценная морошка, которая береглась с осени.
Гримар не стеснялся. Его чавканье разносилось по всему дому.
Силье поспешила к девочкам. Они уже оделись и причесались.
- Идите, поговорите с ним, - сказала Силье торопливо, - но ни слова ни о том, как он одет, ни об этой вони. Поняла, Лив? Справишься, Суль?
- Ага. Я с ним давно знакома, - по-взрослому ответила Суль.
«Это мне хорошо известно», - горько подумала Силье.
Наконец пришел Тенгель, и все стало намного проще. И вот они уже идут за Гримаром, довольно топающим впереди.
Даг не ожидал, что они пойдут в гости, и чуть было все не испортил. Мальчик был чистюлей и терпеть не мог грязь и вонь. Но когда он хотел отпустить что-то по этому поводу, Тенгель поспешно закрыл ему рот рукой.
Постепенно Даг привык к внешнему виду Гримара, но старался держаться как можно дальше от старика.
Ханна встретила их лежа в кровати. Силье заметила, что она сильно постарела, хотя в доме было полутемно - огонь горел неярко. Наконец время победило эту старую колдунью. Она была на одно поколение старше своего племянника Гримара и на два - Тенгеля. Силье даже обрадовалась, что комната была так плохо освещена. На отвратительного Гримара можно было смотреть только с содроганием, а Ханна была раз в десять ужаснее. Да, здесь действительно властвовало наследие Тенгеля Злого.
- Наконец-то, - резко произнесла старуха. - Я думала, вы уже никогда не придете.
- Ханна, Силье покормила меня, - возбужденно сказал Гримар. Он был так потрясен, что чуть не плакал.
- Да, там всегда накормят, - прошипела Ханна. - Я ела там много чаще, чем ты. Вот когда, например, помогала Силье рожать. Да уж, я видела, как хорошо они живут, можешь не сомневаться!
Поддержав таким образом свой престиж, она обернулась к гостям.
- Тенгель, дурачок, но почему вы не уехали вместе с Элдрид? - Ханна была единственной, кто относился к ужасному Тенгелю как к мальчишке.
- Думаешь, нам стоило уехать? - невозмутимо спросил он, совсем не удивившись.
- Ты же знаешь, что вам надо было так поступить. И Суль знает.
Дети молча стояли у двери. Дагу тут не очень нравилось; на всем лежала печать запустения и уныния.
- Я колебался, - ответил Тенгель. - Слишком много зла ожидает нас там, в большом мире.
- Ты всегда был глупцом, - фыркнула Ханна. - Все пытаешься что-то выгадать. Никто из нас не может позволить себе быть добрым! А ты о чем думаешь, хотела бы я знать?! Ты должен бороться за свою семью. Послушай, что я тебе скажу... - Ханна придвинулась ближе: - Ты же понимаешь, что я имею в виду. Я знаю, ты рассказал о своих опасениях. Это было мудро. Готовься к отъезду, Тенгель. Не колеблясь!
Тенгель постоял некоторое время молча. Лицо его ничего не выражало.
- А вы, матушка Ханна? А Гримар?
- Мы уже старики. А вот твоя жена и дети... Подойди ко мне, Силье!
В этой маленькой тесной комнатке была своя, особая атмосфера. Словно в каждом углу расположились духи и наблюдали за ними. Как будто кто-то плакал и сожалел о зря прожитой жизни.
Силье заставила себя подойти ближе к кровати с лежащим на ней мерзким существом. Какая бы она ни была, но ведь именно Ханна спасла жизнь ей и новорожденной дочери. Об этом нельзя забывать.
Колдунья приняла ее руки в свои слабые ладони.
- А теперь о тебе и о твоих детях, Силье. Они... Они были... Тьфу ты, забудь об этом! Но подгоняй этого ленивца, твоего мужа; он должен как можно скорее увести вас из долины! - И, понизив голос, продолжала: - На этот раз я ничем не смогу помочь вам.
Силье кивнула. Ханна знала и об этом!
Да, конечно, Ханна всегда знала все. Силье сжала руки старухи и громко спросила:
- Почему ты считаешь, что мы должны покинуть долину?
Ханна взглянула на Тенгеля:
- Разве ты не знаешь, почему?
- Нет, - ответил он. - Но я чувствую страх.
Старуха кивнула:
- Я знаю больше. Я чувствую, что один из Людей Льда попал в хорошую передрягу. В нечто ужасное.
- Хемминг? - тихо спросил Тенгель.
- Именно. Этот жалкий Хемминг. Его надо было прикончить, когда он еще лежал в пеленках.
О Хемминге много лет ничего не было слышно. Все думали, что он живет где-то далеко-далеко или уже давно умер.
- Да. Но ты действительно считаешь, что опасность так велика?
Старуха нетерпеливо кивнула:
- Разве я не позвала вас сюда? Что-то мне говорит, что вам надо торопиться.
- Ладно, я подумаю.
- Только думай быстро! Быстро! А теперь пусть твоя дочь - или, точнее, дочь твоей сестры Суннивы, Суль, - побудет со мной. Я хочу поговорить только с ней.
- Матушка Ханна! - строго сказал Тенгель.
- Не лезь не в свое дело, - пронзительно закричала старуха так, что мороз продрал по коже. - Подумать только, что таким славным девочкам приходится общаться с такими глупцами. Уходи! И позаботься о моей крестнице, маленькой Лив Ханне!
Тенгель сдержанно попрощался. Они с Ханной никогда не могли договориться. Старуха была настоящей колдуньей и всеми силами стремилась сохранить наследство злого духа. Тенгель был совсем не похож на Ханну. И хотя проклятие Тенгеля Злого не обошло стороной и его, он делал все возможное, чтобы подавить его в себе.
Силье наклонилась и поцеловала старуху в увядшую щеку. Увидела, что глаза Ханны ярко блестели.
- Идите, - сказал Гримар и попрощался с ними. - Суль скоро вас догонит.
По дороге домой Силье сказала:
- Сердце кровью обливается. Твое беспокойство передалось и мне. Гримар... Я же ничего о нем не знаю. Он всегда был в тени Ханны. И только сегодня я увидела в нем живого человека. Мне его очень жаль!
- Нет, не жалей его, - упрямо возразил Тенгель. - Гримар всегда был у Ханны на побегушках и очень гордится этим. Люди Льда знают о кое-каких его делишках - исчезнувших людях, других страшных вещах, о коих никто не осмеливается говорить открыто. Тем не менее никто не выступает против него, ведь за ним стоит сама Ханна. А к ней относятся уважительно.
Силье пробормотала:
- И все же жаль его... Их обоих...
- Мы должны быть им благодарны, ведь мы находимся под их покровительством, - добавил Тенгель. - И это в немалой степени благодаря тебе.
- Но какие же они убогие, - сказал Даг. - Так мы уезжаем?
- Еще не знаю, - ответил Тенгель.
- Да, - перебила Силье. - Да, мы уезжаем.
- Но нам некуда идти. Что же будем нищенствовать?
- Вещи начнем складывать уже сегодня. - Силье не хотела больше слушать никаких возражений.
- Ну ладно, как хочешь, - Тенгель сглотнул.
Итак, решение было принято. Тенгеля словно лихорадило. Целый день он бегал из дома в сарай и амбар, и обратно, собирая все необходимое.
- Уедем через несколько дней, - сказал он. - Я должен наловить побольше рыбы и обменять ее у соседей на мясо и другую пищу. Надо еще отремонтировать оглобли у повозки.
- Хорошо. А я тем временем перестираю вещи, - отвечала Силье. - Только подумай, сколько у нас барахла! - прервала она сама себя, бросив взгляд на кучу вещей, что было решено выбросить.
- Совершенно невероятно. Завтра же сожжем их. - Тенгель осторожно снял с полки оконный витраж. - Его мы тоже возьмем с собой.
- Естественно. Помнишь, ты сам говорил, что он нам пригодится в другом доме? - напомнила Силье.
- Да. Думаю, так оно и будет.
И все же сомнения терзали Тенгеля.
Он достал с полки другую вещь:
- Это тоже надо взять с собой. - Он держал в руках дневник Силье, скромно улыбаясь. Она отобрала его и положила вместе с другими вещами.
- Конечно. Но, надеюсь, мы не будем брать с собой все? Ведь мы же вернемся сюда летом.
- Да. Я рад, что ты так сказала, Силье.
Она взглянула на Тенгеля:
- Я люблю эту чудесную долину, озеро, горы и болота, желтые фиалки и эти маленькие синие цветочки. Мне не нравится только то, что мы будто заперты здесь. И люди. Особенно некоторые.
- Согласен, - улыбнулся он и быстро поцеловал ее, пока в дом не пошли дети.
Силье достала свой свадебный подарок - резную шкатулку, что подарил ей Тенгель. «Лилии, что я сорвал, не дожидаясь Божьего благословения», - говаривал он.
Силье казалось, что она могла бы вырезать шкатулку намного красивее. Но она как-то не задумывалась над этим. Шкатулку Силье положила к самым ценным вещам.
С грустной улыбкой складывала она остальное; вот ей попались вещи новорожденного Дага.
- Детям пора спать, они слишком увлеклись сборами.
- Да, уже поздно. Солнце скрылось за горами. Но где же они?
Силье и Тенгель вышли из дома. Из-за угла, навстречу им, выбежали дети.
- Папа! Мама! Смотрите, - кричали они. - Пожар!
Силье и Тенгель побежали за ними. Завернув за угол, услышали дикие крики. Они раздавались с другого конца долины, от ворот, что стояли недалеко от глетчера. Там все было окутано черным дымом. Языки пламени лизали вечернее небо.
- Боже мой, - потрясенно прошептал Тенгель.
- Это дом сторожа, - сказала Силье. - Бежим на помощь.
- Нет. - Тенгель помертвел. - Там горят и другие дома. Дом Ханны и хутор Браттен... Силье, - вскричал он в отчаянии. - Мы не сможем уехать. Слишком поздно!
- Нет, - заплакала она. - Ты считаешь, что это дело рук Хемминга?
- Да. Его снова схватили, и он предал нас, чтобы спасти свою жалкую шкуру. Между прочим, он мечтает отомстить мне. Помнишь, как я его наказал, когда он приставал к тебе? Я должен был прислушаться к своему внутреннему голосу... Я не послушал тебя и Ханну. Ты права, я полный идиот. Боже, что же делать?
- Дом Ханны, - всхлипнула Суль. - Горит дом Ханны! Я пойду туда.
Тенгелю пришлось силой удержать ее. Она укусила его. Но он не обиделся, у него было слишком мало времени.
- Около ворот Льда мы видели массу народа, - сказал Даг. - Их шапки блестели на солнце.
- Это шлемы кнехтов.
Тенгель постепенно приходил в себя.
- Быстрее! Мы должны уйти, спрятаться! Наш дом высоко на горе, и сюда они доберутся нескоро. Но именно нас они хотели бы схватить в первую очередь. Нас, прямых потомков Тенгеля Злого.
- Куда же мы пойдем? - Силье была готова на все.
- В лес. Это единственное место, где мы можем скрыться.
- А перевал?
Тенгель остановился:
- Ты хочешь сказать, перейти через горы? Да, да, ты права. Это почти невозможно, но надо попытаться. Березовая роща скроет нас. Я седлаю лошадь, а ты хватай самое необходимое. Бери как можно меньше! Будем ночевать в лесу, так что возьми с собой теплые одеяла. Дети, помогайте матери! Живо!
Суль смирилась. Она видела, что опасность надвигается. И все же продолжала ворчать и бросала печальные, беспомощные взгляды на дом Ханны, весь в огне.
Все бегали взад и вперед, делая свое дело, работая с молниеносной быстротой. Силье вспомнилось, как они в спешке бежали с хутора Бенедикта. Время поджимало.
- Кошка! Моя кошечка! - закричала Суль. - Кто-нибудь видел ее?
Силье и сама обожала животных, поэтому хорошо понимала Суль.
- Погляди в амбаре. Вот мешок, сунь ее туда!
Суль схватила мешок и сорвалась с места.
- Надо бы предупредить соседей, - сказала Силье, пробегая с вещами мимо Тенгеля.
- Не успеем.
- Надо рассказать другим о...
- Кнехты расскажут. Так будет лучше. Нет, эта кукла слишком велика!
- Но разве мы можем бросить куклу Лив? Неужели ты не понимаешь?
Эту куклу Тенгель вырезал из куска дерева, а Силье сшила для нее одежду. Лив просто обожала ее.
- Ладно. Это все? - спросил Тенгель.
- Кажется, да. Уходим.
- Так... дневник... вещи маленького Дага. Свадебный подарок. Силье, ты так привязана к этим вещам, что представляют ценность только для тебя, а для других ничего не значат. Наверно, поэтому я тебя и люблю. Но ты забыла про витраж Бенедикта.
- Мы не можем взять его сейчас!
- Нет, возьмем! - И Тенгель кинулся в дом. - Сажай детей на лошадь!
Силье помогла двум малышам вскарабкаться на лошадь.
«Не только я не могу расстаться с ненужными вещами, - думала она. - И как же он думает везти этот витраж?!»
- Суль! Суль! Где ты? Ради Бога, скорее!
Из амбара появилась Суль.
- Нигде не могу найти кошку, - заплакала она. Тенгель уже прикручивал витраж к спине лошади.
- Кошка? Я только что видел ее за сараем. Она ловила мышей.
Суль стрелой помчалась туда и вскоре вернулась, гордо неся мешок перед собой. Из него торчал, яростно извиваясь, черный как смоль кошачий хвост.
Ну что за люди! Испортить такую чудную охоту!
- Фу, слава Богу, - облегченно вздохнула Силье.
Семья покинула хутор, и вскоре березовый лес скрыл их.
- У нас с собой очень мало еды, - сказала Силье. - Гримар съел всю морошку и другие наши запасы. Завтра утром я хотела испечь новый хлеб.
- Ничего не поделаешь. Что-то же у нас есть?
- Да. Но надолго ли этого хватит?
Клубы дыма скрыли долину Людей Льда. Там что-то трещало и шипело, слышались душераздирающие крики. Силье была полна сострадания и ужаса.
Тенгель вел лошадь, а дети сидели, не шелохнувшись, крепко вцепившись в гриву. Силье приходилось почти бежать за Тенгелем, который шел вперед большими шагами. В груди у нее свистело. И к тому же на ее долю достались тяжелые вещи, ведь не могли же они все нагрузить на лошадь. А сколько добра пришлось бросить!
Силье очень хотелось закричать, чтобы ее подождали, чтобы Тенгель шел помедленнее. Силы были на исходе. А ведь надо было думать еще и о ребенке, что уже жил и развивался в ней. Но она стиснула зубы. Каждая секунда могла оказаться решающей.
Вряд ли можно было представить себе что-то более ужасное. Они бежали изо всех сил, а смерть гналась за ними по пятам.
Наконец Тенгель остановился на небольшой полянке. Видимо, понял, что Силье не в состоянии догнать их. Ноги у нее подгибались.
Теперь полыхали уже все хутора. И красивая резная усадьба вождя Людей Льда.
И... и их тоже. Отчий дом Тенгеля.
- О, Тенгель!
- Мы должны идти дальше. Быстрее!
- Думаешь, они уже гонятся за нами?
- Пока нет. Но откуда мне знать. Быстрее.
Силье едва успела перевести дыхание. Он подождал, пока она догонит их, и двинулся дальше. Передохнул скорее он, чем она.
Подъем в гору был сплошным кошмаром. Изредка они видели вдали свою усадьбу. Вдруг Силье что-то увидела, и волосы у нее на голове зашевелились.
- Тенгель, смотри! - закричала она.
Он остановился и что-то пробормотал сквозь зубы. От их хутора бежало трое солдат, а за ними целая толпа кнехтов.
- Это они. Бегут сюда. Нам не скрыться! - в отчаянии прошептала Силье и из последних сил побежала к Тенгелю.
- Дети, не смотрите туда, - он взял Силье за руку и двинулся дальше.
Вдруг их ушей достиг пронзительный крик. Силье не обернулась, но поняла, что что-то произошло.
- Кнехты остановились и что-то обсуждают. Не двигайтесь, пока нас не заметили.
В этом было что-то пугающее, хотя их и разделяло довольно большое расстояние. Силье пыталась разглядеть, что происходит там, внизу, и хоть немножко отдышаться. Но в глазах потемнело. Кнехты были везде. Уводили последних коров через ворота Льда. Только людей что-то не было видно, ни одного жителя долины.
Силье била дрожь.
- Я потерял из виду кнехтов, что преследовали нас. Они или продолжают преследование, или повернули назад. - Тенгель нервничал. - Нам пора. И как можно быстрее.
Чем выше, тем тяжелее идти. Силье совсем ослабела. Заболел живот, начались судороги. Она всерьез испугалась за зарождающуюся в ней жизнь. Но признаваться не смела.
Голова кружилась, ноги стали как ватные, дышать было больно. Но Тенгель все шел вперед.
Кончилась березовая роща. Перед ними расстилалось открытое пространство. Теперь беглецов было видно как на ладони. Наступивший полумрак не мог скрыть людей.
Там, на полянке, последние силы оставили Силье.
Она зашла за большое камень. Ей стало совсем плохо. Боль в животе была просто невыносимой.
Собравшись с силами, встала и вытерла пот с лица. Пару раз глубоко вздохнула и заковыляла к остальным.
Тенгель пошел ей навстречу.
- Послушай, девочка моя, ты ничего не хочешь мне сказать? - как-то настораживающе мягко спросил он.
Ног Силье не чувствовала вообще.
- Да, хочу, - всхлипнула она. Муж обнял ее и повел к лошади.
- Дурашка, - нежно произнес Тенгель. - Глупышка. И ты не могла сказать?
- Нет, - сказала она, вытерев нос. - Мы же разного мнения на этот счет.
- Ты не права. Но не будем об этом. Не бойся меня, милая! Тебе нужна помощь.
- Ты так быстро шел, - шмыгнула она носом. - Я не могла успеть.
- Я не заметил, пока ты совсем не отстала. Я страшно боялся за детей, нам нужно было как можно скорее убежать от кнехтов. Прости меня, любимая! Суль! Даг! Слезайте с лошади, пусть мама отдохнет.
И они продолжали свой путь. Силье мучила совесть, но она и на лошади-то держалась с трудом. За ней сидела Лив, крепко вцепившись ручонками в ее платье.
Идти в гору было жарко. Дети погрустнели, и Силье гадала, многое ли они поняли из увиденного. Суль все крепче сжимала мешок, а кошка продолжала раздраженно шипеть.
Силье непроизвольно бросила взгляд назад.
- Тенгель, они увидели нас! И нам отсюда видно всю деревню!
- Там слишком много дыма.
- А что, если кто-то поднялся повыше? Преследует нас?
- Езжай дальше.
Сам же Тенгель остановился. Силье удивленно обернулась. Когда она увидела, что затевает муж, в ней что-то сжалось. Тенгель стоял на краю горного уступа, повернувшись лицом к долине. Он вытянул руки и повернул ладони вперед, в сторону долины, словно пытаясь отвести беду.
В его фигуре появилось что-то своеобразное, властное, почти магическое.
Силье никогда не видела, как Тенгель применяет ту силу, которой он, по слухам, обладал.
Тут Силье увидела, как к Тенгелю подошла Суль. Постояв немного, она стала в точности повторять его движения.
Силье не осмелилась потревожить их. Она даже боялась пошевелиться. Даг и Лив взирали на этих двоих удивленно и с восхищением.
Наконец Тенгель опустил руки и вздохнул. Суль повторила все в точности. Они пошли назад - Суль к брату, а Тенгель - к жене.
И снова двинулись в путь.
- Что ты сделал? - негромко спросила Силье чуть погодя. - Ты сделал нас невидимыми, да?
Тенгель улыбнулся, но глаза его оставались серьезными.
- Не совсем так. Я не могу сделать нас невидимыми. Я... я отвратил их мысли от нас, сделал так, чтобы они не смотрели сюда.
- Так сразу и не поймешь. Ты, что, читаешь их мысли?
- Нет. Я оказываю на них влияние. Что-то вроде внушения.
- Думаешь, поможет?
- Не знаю. - Тенгель смущенно улыбнулся. - Я и сам не знаю, какими силами обладаю. Но я сделал все, что мог.
- А Суль поняла, что делала?
Тенгель вздохнул:
- Да, я в этом уверен. Между нами словно проскочила искра. Возникло чувство понимания, некоей общности. Эта девочка... Знаешь, Силье... я боюсь ее.
Словно через силу Силье произнесла:
- В своих вещах, в пальто, она прячет большой узел.
- Я знаю. Его ей дала Ханна.
- Ты думаешь, стоит оставить его у Суль?
- А ты? - задал он встречный вопрос.
- Решай сам. Ханна, ну... как бы это сказать... оставила Суль свое наследство?
- Да, я в этом уверен. Я давно уже понял, что Ханна выбрала Суль и решила сделать ее своей наследницей. Давным-давно она хотела, чтобы наследником стал я. Но я отказался. И вот с тех пор она меня ненавидит. Суль для нее как манна Небесная. В ее узле, должно быть, очень ценные вещи. Разные забытые мази и рецепты, которые наш род хранит. Ханна потому и держалась так долго, что должна была все это кому-то передать. Я бы не стал отбирать узел у Суль. По крайней мере, сейчас.
- Да, ты прав. Дети! Живее!
Они двинулись быстрее. Смеркалось, но, к счастью, было еще не совсем темно. Они вплотную подошли к горному перевалу.
- Разве лошадь тут пройдет? - скептически спросила Силье, оглядывая огромные камни, валявшиеся тут и там у прохода.
- Попробую найти дорогу. Иначе придется ее бросить.
- Здесь? В этой всеми покинутой долине? Она же не выберется отсюда. И речи быть не может!
- Не надо так, Силье.
- Лошадь пойдет с нами, - веско сказала Силье. - Она нам еще пригодится.
- Да.
- И без нас она не может.
Тенгель отвернулся, чтобы скрыть улыбку. Силье разволновалась, щеки покрыл густой румянец. Тенгель знал, что она будет бороться за лошадь до конца. Его так потрясла преданность жены, что на глазах выступили слезы. Тенгель быстро сморгнул.
Шаг за шагом они пробирались меж камней. Много раз попадали в тупик, вновь возвращались назад и искали другую дорогу. И все из-за лошади. Но они ее не бросили.
И вот наступил тот неизбежный миг, когда они, обернувшись, окинули последним скорбным взглядом обезлюдевшую и растерзанную долину Людей Льда.
Почти ничего не было видно. Их дом находился там, за плотной дымовой завесой. Вряд ли они еще вернутся сюда.
Они долго стояли молча. Даг всхлипнул. Тенгель обнял мальчика.
- Я буду долго скорбеть о долине, - с трудом проговорила Силье. - Мы сохраним добрую память о ней. Мы - вся наша маленькая семья - были там счастливы.
- Это правда.
- Мы долго терпели, когда соседские дети дразнили наших детей. Так часто случается - когда самому нечем похвалиться, ищешь козла отпущения. А потомков Тенгеля Злого каждый был не прочь обидеть.
- Бедные дети.
Силье поняла, что это относилось не к их детям.
- Тенгель, - вдруг прервала Силье сама себя, с невысказанной грустью в голосе. - Помнишь, что сказала Ханна? Теперь из рода Людей Льда остались только мы.
- Да. Только теперь я это понял.
- Никого не осталось, Тенгель. Совсем никого! Мне страшно даже подумать об этом. О каждом человеке, ребенке из нашей долины... Мне что-то нехорошо.
Она выпрямилась.
- А Элдрид? И ее муж? Она ведь тоже из Людей Льда.
- На ней кончается род.
- А Хемминг?
- Хемминг скорее всего мертв. Спасти свою шкуру не так легко, как он думал. Кажется, я знаю, что там случилось. Как я уже говорил, его наверняка снова схватили. И чтобы спасти свою поганую шкуру, он предал нас и показал дорогу в долину Людей Льда - или, как ее называют там, в большом мире, «крысиную нору, где обитают только ведьмы и колдуны».
Силье видела, как Суль сжимает края мешка, а губы беззвучно шепчут:
- Хемминг! Да, его зовут Хемминг.
Даг деловито спросил:
- Так нам повезло?
- Да, - сухо сказал Тенгель. - А теперь в путь.
- Будем идти всю ночь?
- Мы не можем отдыхать. Ночь слишком светла. Необходимо оторваться от них, если они вздумают преследовать нас. Скоро выйдем к глетчеру, и идти станет еще тяжелее. Сначала пойду я, буду пробовать дорогу посохом, а вы пойдете за мной, след в след. Тогда мы убережемся от невидимых ям. Все пойдут цепочкой, и лошадь тоже. Надо чем-нибудь обернуть ее копыта, чтобы было не так скользко. Идти через ледник придется долго. Это очень опасно, но выбора у нас нет.
Силье кивнула. Дети снова сидели на лошади, а она и Тенгель шли пешком, выбирая путь меж камней. Силье следила за лошадью. Кобыла стала беспокойной, пятилась, не хотела идти вперед. Ее пугал мрачный, негостеприимный ландшафт.
Долина Людей Льда скрылась из вида.

1 Следующая страница


Маргит Сандему - Охота на ведьм

Охота на ведьм 2

3

Но Хемминг Убийца фогда <Фогд - сборщик налогов и судья (норвежск.).> был все еще жив. Да, именно он рассказал о долине и о том, как пройти к Людям Льда. Он же показал дома Тенгеля и Ханны - наследников Тенгеля Злого. Хемминг давно имел зуб на Тенгеля, мужа Силье. Все никак не мог простить позорную трепку, что тот ему как-то задал.
На допросе Хемминга присутствовали жена и дочь фогда, которым очень понравился статный парень. По их просьбе Хемминга отпустили.
Подталкиваемый алебардами кнехтов, он покинул Тронхейм.
Справедливости ради нужно заметить, что Хемминга мучила совесть и он горько сожалел о своем предательстве. Ведь его отец и семья тоже жили в этой долине.
Да, но с ними-то ничего не случится. Ведь кнехты ловят только колдунов, убеждал он сам себя.
Кнехты сделали свое дело и сейчас спускались с горы. Это были те шестеро, что ворвались в дом Ханны и Гримара. Они выполнили приказ и теперь могли ехать дальше. Их задание было самым опасным; Хемминг призывал остерегаться Ханны.
Голоса их эхом отдавались в пустотах ледника.
- Тьфу! - сказал младший. - Ерунда! Какая-то там старуха!
Рыжий кнехт заржал:
- А вы видели, как я продырявил старикашку?
- Ага, но старуха была просто омерзительна, - неторопливо проговорил старший. - Когда я увидел ее, невольно остановился. Настоящая ведьма.
- Я тоже опешил, - добавил другой. Он был так толст, что снаряжение расходилось по швам. - Никогда не видел такого страшилища.
Некоторое время они шли молча. Казалось, долина была полна привидений, колдунов и ведьм. В голову лезли всякие неприятные мысли. Кнехты поежились.
- И она совсем не испугалась, - сказал тот, кого звали Виллиберт. - А вы видели, как ведьма стояла у огня и ухмылялась? Едва держалась на ногах, а ведь стояла, чертовка. Будто специально нас поджидала.
- А что за ногти! - добавил шестой, всеобщий любимец. - Когда она царапнула меня, я подпрыгнул чуть не до потолка! У нее вид как у полусгнившего трупа.
- Да, старуха и меня оцарапала. Как раз тогда, когда мы ее выволакивали на улицу. До сих пор чешется.
- У меня тоже чешется. Ведь и я прикасался к ней.
- А я брал ее за руку. И меня словно что-то царапнуло. Один раз, но очень больно.
Оказалось, что все кнехты прикасались к старой Ханне, и это прикосновение было просто отвратительным. Старуха была ведьмой, и ее должно было сжечь. Но очаг в доме был слишком мал.
- А вы слышали, что она сказала, когда мы бросили ее во дворе и разожгли, наконец, костер?
- Нет.
- «Теперь они уже далеко», - пробормотала она. - Интересно, кого она имела в виду?
- Может, другой какой колдун сбежал от костра?
Надеюсь, его поймали. Но это уже не наше дело. А вид у нее был торжествующий.
- Да, но мы с ней разделались.
Снова помолчали. Все произошедшее ярко встало перед глазами.
Они снова вышли на открытое пространство. Летняя ночь была светла, воздух прозрачнее, чем в долине.
Все молча шли вперед. Младший почесал руку:
- Черт, как чешется!
Чуть погодя остановился второй, рыжий:
- Погодите, я не могу так быстро!
- Ну что там еще? - недовольно спросил старший.
- Я, кажется, заболел. Весь горю.
Младший завернул рукав и посмотрел на руку:
- О Боже, нет, вы только посмотрите!
На руке появилась ужасная опухоль. Остальные, увидев это, в ужасе попятились.
- Черт возьми, это оспа!
- Да нет. Это не оспа. И не чума. Посмотрите, эти нарывы немного больше. Я... я не знаю, что это.
Кнехты пошли дальше. Теперь все сторонились младшего. Трава, по которой они ступали, что-то угрожающе шептала и недовольно шелестела, будто не хотела, чтобы эти люди ступали по ней.
- Подождите! - закричал рыжий. - Я больше не...
- Ну что там еще?
- Я весь горю... как в печи у Дьявола. Смотрите! Мои руки! Они сплошь покрылись этими ужасными нарывами. Подождите! Да подождите же! Куда вы? Помогите мне, помогите!
Рыжий пробовал бежать за остальными, но вскоре вынужден был остановиться. Схватился за сердце.
Немного постоял и побрел дальше. Остальные были далеко. Ему показалось, что товарищи превратились в маленькие, почти неразличимые точки. Рыжий жалобно посылал им вдогонку проклятия.
На небе показалась луна. Рыжий едва переставлял ноги. Шлем он давно бросил, голову жгло, в ней словно что-то стучало и шумело. Страх заполнил все его существо. Мужчина закатал рукава. Нарывы покрыли уже все тело, появились даже на лице. Все ужасно чесалось.
Он закричал:
- Подождите! Да подождите же меня! Не уходите!
Но его никто не слышал. А если бы и слышал, то вряд ли бы остановился.
Вдруг рыжий увидел кого-то на склоне.
Это был младший. Мертвые глаза уставились в небо. Лицо покрыто водянистыми нарывами.
Рыжий пронзительно закричал и из последних сил двинулся дальше. Вскоре он схватился за горло и упал на колени, потом ткнулся лицом в землю.
Остальные бежали без оглядки, подгоняемые страхом. Толстый сдался, когда они миновали болото.
- Я заразился! - в панике закричал он. - Смотрите! Смотрите! Это чума! - Он пытался содрать с рук нарывы.
- Нет, - прошептал старший. - Это не чума. Чума не может проявиться так быстро. Это другая болезнь! Это она, ведьма, царапнула нас! Она наслала на нас болезнь, это ее колдовство!!!
- А я не заразился, - воскликнул Виллиберт. - Смотрите! У меня руки чистые. Я почти не касался старухи. Я не умру.
- И я, - сказал красавчик. - Я ничего плохого ей не сделал, вы все тому свидетели. Я был добр к ней, я ни в чем не виноват.
Старший чувствовал себя плохо. Но он боялся сказать об этом вслух.
- Я спасусь! - как заклинание, повторял красавчик. - Не подходи, - крикнул он толстому. - Это ты виноват...
- Заткнись, - ответил толстый. - Все мы одинаково виноваты.
- Неправда! Во всяком случае не я.
У красавчика тоже все чесалось. Ничего страшного. Это просто самовнушение, он просто боится, что и у него появятся те же симптомы. Ведь он не сделал старухе ничего плохого. Ну, подумаешь, ударил разок. Это ведь не считается...
- Нет, не убегайте, - скулил толстый. - Помогите! Да помогите же!
Но его никто не слышал. Он остался один, совсем один лицом к лицу со страшной, мучительной смертью.
Назад не вернулся никто.

***

Идти через ледник было очень трудно. Силье ужаснулась, когда они вышли из расселины. Перед ними простиралась беспорядочно вздыбившаяся белая масса, с торчащими белыми зубьями, чем-то напоминавшая русло высохшей реки. И ни одной тропки, ни травиночки. На небе появился серебристый серп восходящей луны, и ледник засверкал и заискрился как драгоценные камни.
Переход через перевал Силье никогда не забудет, это она знала точно. Отчаяние и безнадежность охватили ее. А она все ковыляла вперед, постоянно следя, как бы с детьми чего не случилось. Лив шла в полусне; она не проснулась даже, когда споткнулась. Упав, так и осталась лежать в холодном снегу, тихо посапывая. Пришлось с болью в сердце привязать ее к лошади. Бедное животное! А если лошадь провалится в какую-нибудь яму или ее понесет... что будет с девочкой? Но брать ее на руки было некому. Тенгель держал в одной руке посох, а другой вел лошадь; Силье несла вещи и следила за старшими детьми.
Суль и Даг оказались на удивление выносливы. Все проявляли большую осторожность, хотя им не терпелось поскорее миновать этот участок пути. Тенгель тщательно рассчитывал каждый шаг.
И еще этот вечный страх преследования. Они постоянно оглядывались назад, но ледник был безлюден, и только их собственные следы узкой голубоватой лентой вились по снегу.
Через ледник шли всю ночь и наконец спустились вниз на неприветливое, болотистое плато. Кругом сплошные топи и редкие карликовые березки.
Но вот ледник кончился. Они дошли до широкой реки. Начало светать. Облака закрыли небо, поэтому было все еще довольно темно. Дети нуждались в отдыхе. Но они все же прошли дальше, до небольшой долины, где можно было спрятаться. Силье достала одеяла, и все легли, тесно прижавшись друг к другу, чтобы хоть как-то укрыться от холодного утреннего ветра.
Дети заснули мгновенно.
Силье обняла их. Тенгель устроился рядом.
- Я даже не подумаю благодарить Бога за наше спасение, - прошептала она.
- Почему?
- Знаешь, я никогда не могла понять людей, спасшихся после катастрофы. Бог простер свою длань и защитил нас, говорят они. А над всеми остальными? Это просто верх самодовольства думать так. Получается, что спасшиеся чем-то лучше тех, которые погибли! Лучше я помолюсь за упокой душ тех, кто остались там, в долине. Разве это не будет справедливее?
- Ты права, - согласно кивнул он. - Но ты никогда не была самодовольной, Силье. Всегда думала сначала о других, потом о себе. Бог ли позаботился о нас или кто другой, но я благодарен за то, что мы все спаслись. Опасность еще не миновала, но самое главное, что все мы живы. Все пятеро.
- Нас восемь, - засыпая, пробормотала она. - Ты забыл про лошадь, кошку и... того, кто еще не появился на свет.
Тенгель не смел заснуть. Пока остальные спали, он лежал, чутко прислушиваясь. Как знать, а вдруг преследователи где-то рядом?

***

Снова двинуться в путь оказалось непросто. От усталости никто не мог даже стоять; все замерзли и чувствовали себя как-то потерянно в незнакомом большом мире.
Кошка Суль смогла-таки выбраться из мешка и исчезла в ивовых зарослях. На ее поиски ушел почти час. Появившись, кошка затрусила следом.
Пару раз им пришлось особенно тяжело. Лошадь отказалась спускаться с обрыва, и тогда Тенгель решил положить конец ее страданиям. Но Силье и дети умоляли оставить лошадь в живых, и он, как обычно, сдался. Спустить кобылу с утеса было тяжким испытанием. Силье даже согласилась с Тенгелем, что проще было бы умертвить лошадь. И все же они спустились вниз. И закричали «ура» от радости. Силье заметила, как муж долго стоял у лошади, положив голову ей на гриву. Было видно, как он рад, что удалось сохранить верного друга.
Постепенно местность вокруг них изменилась. Стало теплее, ветер с ледника уже не долетал сюда. Горы остались позади. В этот день они прошли немного. Детям надо было отдохнуть, поэтому ближе к вечеру семья разбила лагерь в небольшой долине. Теперь их окружали сосны и ели. На мху пестрели цветы.
Дети заснули быстро, но Силье так устала, что уже не могла больше сдерживаться. Она горько плакала на руках у Тенгеля - плакала по всем погибшим в долине Людям Льда, по их маленькому дому, где им пришлось бросить все... Вряд ли они увидят эту долину еще раз...
Плакала она и от усталости, и от неизвестности. Плакала от облегчения, ведь им удалось уйти. Об этом она не стала говорить Тенгелю. Не хотелось, чтобы он знал, как она счастлива вырваться из этой долины - долины, где прошло детство мужа.
- А мои тканые вещи, - всхлипнула она. - Не удалось их взять с собой. Когда делаешь что-то сам, своими руками, они особенно дороги. Все пропало!
- Ну, ладно, будет, - утешал ее Тенгель. - Ты разве не видела, что я подложил под седло? Один из шерстяных пледов, что ты выткала. Мне тоже не хотелось с ним расставаться.
Силье просияла и крепко обняла его.
Наконец, и она уснула в объятиях мужа. Тенгель не спал. Он опасался нападения диких зверей. Здесь водились волки и медведи, росомахи и рыси. Но опаснее всего медведь. Тенгель поранил себе ногу, наступив в темноте на острый камень. Теперь ему было трудно идти.
Он был полон дум о будущем. Новые заботы охватили его.
Тенгель взглянул на свою молодую жену. Ее не в чем было упрекнуть. Он сам был во всем виноват. В ее объятиях он вошел в экстаз, забыл об ответственности.
А ведь ей нельзя больше иметь детей. И как удавалось так долго скрывать?!
Он провел рукой по ее телу. Да, теперь он чувствовал плод. Она, должно быть, уже давно беременна. А он ничего не видел.
Потерять Силье? По спине пробежал холодок. Но она, скорее всего, не переживет вторых родов.
Что же делать?
Ответ один: избавиться от ребенка.
Но не дрогнет ли рука? Не потеряет ли он ее любовь?
Тенгель был глубоко озабочен. Он не знал, где теперь живет Элдрид. Адрес она свой оставила, да что толку, где ее искать? Где-то далеко, в Трёнделаге. Да и потом, разве они могли поехать к Элдрид и поставить под угрозу будущее ее семьи?
Голова раскалывалась. Он поудобнее уложил Силье на пальто и удрученно прислонился к стволу березы.

***

Пока они дошли до обжитых мест, прошло еще две ночи и один день. Беглецы так устали, что не могли стоять. Даже лошадь еле держалась.
Они тихо плелись по опушке леса, недалеко от хутора Бенедикта. На дорогу выйти не осмеливались, предпочитая держаться под сенью леса. Нога Тенгеля начала гноиться, лошадь хромала на три ноги, а дети ныли, что устали, голодны и больше не могут идти.
Вдруг Силье воскликнула:
- Смотрите! Там, у реки! Ведь это работник Бенедикта. Видите, вон он. Ловит рыбу.
Так оно и было. Все поспешили туда.
Старик был взволнован до глубины души. Удивился, как быстро выросли дети, поздравил с младшенькой и немного расстроился, что Суль его не узнала. Хотя что удивляться - в последний раз они виделись, когда Суль было только два годика.
- Как дела на хуторе? - наперебой спрашивали Тенгель и Силье.
- Плохо. Очень плохо, - работник сразу посерьезнел.
- Все умерли? - взволновалась Силье.
- Нет. Все живы. Но я больше там не работаю. Я ушел вскоре после вашего отъезда. Сил не было больше терпеть каргу Абелоне. Нашел работу на другом хуторе. Я слышал, что теперь в доме Бенедикта трудно удержать челядь.
- Вот, теперь я вспомнила! - рассмеялась вдруг Суль. - Ты ведь щекотал меня!
Старик просветлел в улыбке:
- Ага, наконец-то, озорница ты моя! Вот подожди, сейчас я тебя...
Суль подпрыгнула, защебетала и бросилась наутек, - совсем как в былые дни.
- Так Абелона все еще там? - прервал их Тенгель.
Работник прекратил игру:
- Да. И ее гнусные дети тоже. А Грету с Марией выгнали. Теперь они бродят как нищенки по деревне и по соседним хуторам. Им тяжко приходится.
- Боже, какой ужас! - заплакала Силье. - Такие хорошие, добрые женщины. Это просто невозможно. А господин Бенедикт?
- Ах, добрый господин в тюрьме...
- Что?
- Это случилось совсем недавно. Ему не слишком легко жилось под командованием Абелоны. Но он держался. - Работник склонился к ним и прошептал: - Ищите утешения. Крепитесь! На повстанцев донесли...
- Это Хемминг, - сквозь зубы процедил Тенгель.
- Я теперь знаю, кто же на самом деле является злым духом Людей Льда, - тихо сказала Силье.
- А когда кнехты пришли на хутор и стали расспрашивать о Бенедикте, Абелона очернила его, как могла. Хотела расправиться с ним раз и навсегда, ведь он был для нее вечной обузой. А сейчас господин Бенедикт в Тронхейме... В тюрьме... Все это очень печально.
- Просто ужасно, - всхлипывала Силье. - Тенгель, надо что-то делать.
- Да, да, конечно, - согласился он. Хотя что они могли сделать? Ведь их положение было ненамного лучше.
- Что, всех повстанцев арестовали?
- Боюсь, что да. Говорят, взяли Дюре Аулсона. На всех донес кто-то один.
Тенгель прошептал проклятия в адрес Хемминга. Глаза его метали молнии. Силье никогда еще не видела мужа в такой ярости.
Но он быстро овладел собой и снова обернулся к старику. В нескольких словах поведал о горькой судьбе Людей Льда. Работник был опечален.
- Мы хотели поселиться тут, на холме, где я жил прежде. Пока, во всяком случае, - продолжал Тенгель. - А там найдем что-нибудь получше и понадежнее.
«Но будем ли мы где-нибудь в безопасности», - подумал Тенгель про себя.
- Видишь ли, - удрученно сказал старик, - там, где ты жил раньше, сейчас живут другие люди. Боюсь, что в деревне вы не найдете места, где бы вы могли... - Он смущенно замолчал.
Тенгель глубоко вздохнул:
- Есть еще одно место, недалеко от Тронхейма, где я часто прятался. Детям там, конечно, придется не сладко, но что делать.
Старика попросили передать привет Грете и Марии. Они еще вернутся. Но будущее Тенгеля и его семьи было весьма неопределенно.
Беглецы продолжали свой невеселый путь.
Днем остановились на отдых в небольшой рощице. Нога Тенгеля опухла еще сильнее. Ехать верхом он отказался наотрез. «Пусть едут дети», - сказал он. Вообще-то он был прав, но Силье обозвала его упрямцем, глупцом, тщеславным дураком. Все были угрюмы. Что-то ждало их впереди?
Поздно вечером добрались до хижины, где Тенгель хотел заночевать. Да какая там хижина, скорее, шалаш, две стены которого стояли под углом друг к другу. Внутри держался стойкий запах плесени.
- Здесь никто после меня не бывал, - сказал Тенгель с наигранным оптимизмом. - Так что тут мы в безопасности.
Подавив горький вздох, Силье устроила детям кровать из веток и уложила их спать. Потом осмотрела ногу Тенгеля.
- Твоя нога выглядит ужасно. Тебе нужен покой, - произнесла она.
Тенгель испросил жену принести его «вещи». Она сразу поняла, что он имел в виду: мази и травы. Тенгель обработал ногу и вскоре погрузился в глубокий сон. Он не спал почти двое суток.
Лошадь паслась рядом, а кошка ушла на охоту.
Силье долго лежала без сна, напряженно думая. Страх не отпускал ее все эти годы. В темноте еще раз оглядела эту убогую хижину. Еды оставалось совсем мало, жить было негде. Прежде чем ее сморил сон, Силье приняла решение.
На следующий день она решительно сказала:
- Вы останетесь тут на весь день. А у меня есть одно небольшое дело.
- Что ты хочешь сказать? - негромко спросил Тенгель.
- Положение - хуже не придумаешь.
- Ну и?
- Спасение только в одном. В крайней нужде надо думать только о спасении. Согласен?
- Силье, не хочешь ли ты...?
Она улыбнулась:
- Нет. Если ты хотел спросить, не пойду ли я торговать своим телом, то нет. Но, может быть, я продам душу.
Он глянул в угол. Там стоял мозаичный витраж.
- Нет, не это. Доверься мне, Тенгель, я знаю, что делать. Я забочусь о вас, о Бенедикте, Грете, Марии. Как подумаю, что детям придется пережить еще одну такую же зиму... Еда кончается, рыболовных снастей у нас нет; ты едва можешь шевелиться. И я вижу только один выход. Я не уверена, что получится, но стоит попробовать. Я быстро вернусь. Может быть, уже сегодня вечером. Но не беспокойся, если приду только завтра!
Тенгелю не хотелось отпускать ее, но Силье проявила все свое упрямство и волю. И он, скрепя сердце, согласился.
- Силье, только не рискуй!
- Не волнуйся. Никто ведь не знает, что я тоже из рода Людей Льда.
- Но куда ты направляешься? На случай, если тебя долго не будет?
Она немного поколебалась:
- Я... я иду в Тронхейм. Найдешь меня там. Но не ищи раньше, чем через два дня.

***

Попрощавшись со всеми, Силье ушла.
Она шла по дороге, едва передвигая уставшие, стертые ноги. К счастью один крестьянин предложил подвезти ее до города, и она немного отдохнула и сэкономила время.
Силье страдала от голода и очень волновалась.
Вскоре она уже приехала в Тронхейм. Как давно это было! Прошло уже целых пять лет с того дня, как она покинула город. Вокруг бурлила и кипела жизнь, лавки ломились от товаров, мастеровые сидели у костров, кругом полно скота...
Силье даже не верилось, что это не сон, хотя никаких добрых воспоминаний, связанных с Тронхеймом, у нее не было.
А вот и ворота. Тут она обычно ночевала. Брр, какие же тогда были холодные ночи! А вот тут на нее набросился какой-то мужик, неожиданно появившийся из переулка. Она царапалась и кусалась как дикий зверь. С тех пор она научилась отбиваться от назойливых кобелей, что потом ей очень пригодилось в жизни.
В этот раз чума обошла Тронхейм стороной. На улицах не было видно ни одного трупа.
Силье упросила дорогу. И вот она уже у дворца барона Мейдена, с бьющимся сердцем стоит у ворот. Хватит ли у нее смелости?
Захотелось бежать прочь от этого места. Но тут перед глазами встали изможденные лица детей. А ведь будет еще хуже, если Силье сейчас не найдет в себе мужества... Увидела она и усталые, озабоченные глаза Тенгеля. Теперь он ничем не мог помочь ни ей, ни детям. Сейчас он выглядел так, как в самые тяжелые дни голодной зимы. Тогда лед на озере стал таким толстым, что нельзя было ловить рыбу; не осталось больше ни овец, ни зерна.
Глубоко вздохнув, она бессознательным движением погладила корзинку, что держала в руке, и постучала.
Дверь открыла служанка.
Силье представилась и спросила фрекен <Фрекен - обращение к незамужней женщине (норвежск.).> Шарлотту Мейден. Служанка внимательно оглядела ее сверху вниз и спросила, что у нее за дело к фрекен.
- Я должна поговорить с милостивой фрекен.
- О чем?
- О личном.
Служанка долго смотрела на нее, не скрывая своего презрения:
- Подождите тут! - И дверь захлопнулась. Силье долго стояла в унизительном ожидании.
- Входите! - Голос звучал неприветливо.
Силье вошла в красивый холл. Белые каменные стены, изысканная дорогая мебель, черные железные подсвечники... Больше она ничего не успела разглядеть.
Дверь отворилась, и вошла дама. На вид ей было лет тридцать.
Длинное, некрасивое лицо. Желто-коричневое платье, расшитое жемчугом.
«Это, должно быть, она, - подумала Силье. - Да, это она. Я не ошиблась»
Женщина разглядывала Силье с холодным равнодушием. За ней вошла еще одна, постарше. Она была одета в парчовую жилетку поверх платья. Шею облегал ослепительно-белый воротник. Женщина была худа. Глаза ее излучали силу и энергию. Скорее всего, это мать.
Силье присела в глубоком книксене. Шарлотта Мейден изучающе оглядывала незнакомку. Ей понравилось мягкое, приятное лицо молодой женщины, обрамленное каштановыми локонами, голубые глаза, излучавшие страх и усталость. Женщина была одета в ужасный, сильно поношенный синий бархатный плащ.
Кажется, Шарлотта ее уже где-то видела...
- Что вам надо? - холодно спросила она.
«Так она датчанка, - удивленно подумала Силье. - Да, мне следовало бы это знать. Ведь в Норвегии совсем не осталось знати. Так, значит, маленький Даг тоже датчанин? Эта женщина, верно, много страдала. На ней лежит печать грусти, какой-то безнадежности...»
- Меня зовут Силье Арнгримсдаттер <Арнгримсдаттер - букв.: дочь Арнгрима (норвежск.).>, я замужем. Если вы позволите, я хотела бы поговорить с милостивой фрекен наедине.
«А незнакомка хорошо воспитана», - отметила про себя Шарлотта.
Мать сказала, как выстрелила:
- Если вы за подаянием, попрошу на кухню!
Силье покачала головой. Как же это было нелегко. Что-то в ее облике вызывало симпатию.
- У меня есть дело к милостивой фрекен. Но я должна поговорить с ней с глазу на глаз. Это очень личное.
«Что она хочет этим сказать?» - пронеслось в голове Шарлотты.
- Кто вас послал?
Силье не ответила. Молча и спокойно смотрела она в глаза знатной женщины. В той проснулось любопытство.
- Ладно, идите за мной, - решила фрекен и показала Силье дорогу в будуар.
Баронесса, ее мать, крикнула вдогонку:
- Я с вами.
- Нет. Я одна. Это, верно, письмо, - перегнулась через перила дочь.
Если это и вправду было письмо от одного из изящных господ из Аустрота, матери незачем было об этом знать.
А впрочем, вряд ли. Когда у нее последний раз был поклонник?
Шарлотта плотно прикрыла дверь. Силье оглядела элегантную комнату в мансарде, обитую дубовыми панелями. Все в комнате говорило о богатстве. А счастье? Его что-то не было видно.
- Нас здесь никто не услышит?
- Нет.
- А если... кто-то будет подслушивать у двери?
- Какая же у вас должна быть страшная тайна!
Тем не менее Шарлотта заперла дверь на ключ и проводила Силье в соседнюю комнату. То была огромная спальня. Кровать с балдахином, казалось, занимала всю комнату. Шарлотта заперла и эту дверь.
- Теперь вы довольны?
Силье кивнула.
- Итак, что вы хотели мне сообщить? - Они стояли по разные стороны от мраморного столика.
- Фрекен Шарлотта, я не хочу делать вам больно. Но обстоятельства вынуждают меня рассказать вам обо всем.
Шарлотта презрительно поморщилась:
- Так вы все же попрошайка? - И пошла к двери, чтобы выпроводить незваную гостью.
- Нет, нет, - быстро проговорила Силье. - Послушайте меня, это ведь вас касается.
- Меня? Что вы хотите этим сказать?
Силье сглотнула и продолжала:
- Прежде чем мы начнем этот трудный разговор, я хотела бы убедиться, что это именно вы. Быть может, я ошиблась.
Но сама Силье больше не сомневалась.
Из корзинки она достала три вещицы и положила их на стол - шерстяную шаль с лилиями, кусок парчи и льняное покрывало.
- Милостивая фрекен, вы узнаете эти вещи?
Сначала Шарлотта смотрела на них, ничего не понимая. Рука ее коснулась шали, и тут она все поняла.
У нее словно комок в горле застрял. Кровь бросилась в голову и резко отхлынула. Шарлотта услышала свое тяжелое дыхание. И быстро, словно обжегшись, отдернула руку. Комната поплыла вокруг нее. Последнее, что она почувствовала - руки незнакомки. Та помогла ей добраться до кровати.
Свет померк.

4

Наконец Шарлотта Мейден пришла в себя. Посмотрела в синие, спокойные глаза Силье.
- Вы... Вы... - выдавила она. Рывком села в кровати:
- Нет, я не узнаю эти вещи. Уходите! Заберите все с собой! Я сейчас позову на помощь!
- Фрекен Шарлотта, все это очень серьезно. Вы должны меня выслушать. Я же вижу, вы их узнали.
Губы фрекен презрительно скривились; в маленьких, глубоко посаженных глазах отразился дикий страх:
- Жалкая вымогательница! Попрошайка! Говори, сколько тебе надо?!
- О нет, нет! - отчаянно пролепетала Силье. Она не привыкла к тому, что кто-то подвергал сомнению ее честность. - Я же сказала, что не хочу сделать вам больно.
- Вы ищите свою выгоду в несчастье других, разве это не скверно? Как вы нашли меня?
Теперь она смотрела на Силье с отвращением, которое и не пыталась скрыть. С лица исчезли все краски.
- Ваша монограмма. Я много лет знаю, кто вы, но не решалась вас тревожить. И только сейчас, когда я оказалась в тупике... Однажды один злодей пытался выкрасть у нас эти вещи. Он слышал, что на них вышиты инициалы. Вот он был вымогателем. Но я и мой муж спрятали их. Я много о вас думала, фрекен Шарлотта, о том, как вам должно быть тяжело. И теперь, когда я вас увидела, сразу поняла, что это ваш ребенок. Я узнала вас.
Фрекен вопросительно посмотрела на Силье и присела на стул. Ноги ее не держали.
- Мы с вами уже встречались. Не помните?
Тонкие, поджатые губы на грушевидном лице едва шевельнулись. Шарлотта произнесла ни звука. Она пыталась вспомнить.
Эти голубые невинные глаза?...
После долгой паузы Шарлотта неуверенно произнесла:
- Да... Помню. В ту ночь... у городских ворот. У вас на руках была малышка. Вы были молоды и страшно замерзли. Вы мне сказали...
- Да. Вы не подумайте, фрекен Шарлотта, я никогда о вас плохо не думала. Я знала, вы были в отчаянии. И... не хотели совершить того, что сделали. Знаете, я нашла кружку молока...
Неумолимые воспоминания нахлынули на Шарлотту. Должно быть, дитя ее знало холод и голод, одиночество. А она бросила его, бросила, бросила!
Шарлотта снова села, сложив руки на коленях. А слезы все текли, из груди вырывались отчаянные рыдания.
- Вы не должны были приходить, - пробормотала она сквозь рыдания. - И вы не имели права бередить старые раны. Я не смогу пройти через это еще раз! Убить своего собственного... Зачем вы пришли? Что вы могли принести мне, кроме боли?!
- Я должна, - тихо сказала Силье. - Мы... я и муж, мы сделали все что могли, чтобы дети были счастливы. Сейчас они страдают и будут страдать, пока не умрут от голода и усталости. И ваш маленький сын тоже.
Наступила такая тишина, словно все вдруг вокруг замерло - время и воздух. Шарлотта рассматривала стену.
Молчание длилось долго, очень долго.
Шарлотта медленно повернулась к Силье, и та ужаснулась бледности фрекен.
- Вы хотите сказать, что... ребенок жив?
- А как же! Я нашла его сразу после встречи с вами и взяла с собой. Не могла же я бросить его там, - сказала Силье, как бы извиняясь. - Было так холодно... и он так плакал. Неужели вы не понимаете, если б ваш сын умер, я никогда бы не пришла сюда. Я не такая...
Тонкие пальцы крепко вцепились в руку Силье:
- Мальчик?
- Красивый малыш, - улыбнулась Силье. - Ему скоро пять. Вы и сами знаете. А зовут его Даг. Даг Кристиан. Кристиан - в вашу честь.
Шарлотта снова всхлипнула. Раз. Другой.
- О, Боже! Господи, спасибо тебе! - Шарлотта судорожно вздохнула. Раздался стук в дверь.
- Шарлотта?
Молодая женщина в ужасе подняла глаза, полные слез:
- Это мать! Нет, - прошептала она и побежала в будуар.
Мать дергала ручку двери:
- Шарлотта! Шарлотта! Что тут происходит?
- Ничего, мама. Мы просто разговариваем.
- Почему так долго? У тебя такой странный голос! Я могу войти?
- Подожди, мама. Я скоро спущусь. Пожалуйста, подожди меня внизу!
Ворча, мать удалилась. Шарлотта заперла вторую дверь.
- Это правда? - надломленным голосом спросила она. - Правда, что ребенок жив? Мой мальчик. Почему вы назвали его Дагом?
- Потому что я нашла его в темноте, и его необходимо было защитить от темных сил зла! А нашла его маленькая девочка. Я хотела идти дальше, но девчушка, которую я только что подобрала около мертвого тела ее матери, заупрямилась и захотела посмотреть, что там. Именно она спасла малыша. Девчушку мы тоже взяли к себе.
- Да, мне тогда показалось, что вы слишком юная для такой большой дочки, - отсутствующе согласилась Шарлотта. - Он красив?
Силье улыбнулась:
- Он похож на вас, фрекен.
У Шарлотты на лице появилась ироническая гримаса:
- Бедное дитя!
Глаза Силье заблестели. У этой знатной дамы было, оказывается, чувство юмора! Их глаза встретились - и женщины почувствовали симпатию друг к другу. Они стали заговорщицами.
- Он еще очень мал, - тепло сказала Силье. - Блондин. Лицо длинное, тонкое, благородное. Утонченный нрав. Иногда бывает привередливым и даже капризным, но вообще-то он очень интеллигентный мальчик.
Шарлотта мечтательно улыбнулась. Потом вдруг встрепенулась.
- Вы сказали, он страдает? - Она подбежала к Силье и схватила ее за руку.
- Все наши дети страдают, - серьезно сказала Силье, - и у нас больше нет будущего, фрекен Шарлотта. Несколько дней назад с нами случилось большое несчастье. Мой муж повредил ногу, а... - Она долго держалась, но все же разрыдалась.
Шарлотта растерянно посмотрела на Силье. Она явно не знала, что предпринять.
- Но, дорогая, - совсем растерялась фрекен, - садитесь же! Простите меня, я была холодна и груба с вами. На самом деле я совсем не такая, но с простыми людьми надо быть осторожными. Мы ведь принадлежим датскому высшему свету, и нас далеко не все любят в этой стране. А эти пять последних лет... Я не помню ни одного счастливого мгновенья! Чувствую одно только горькое разочарование. Сколько у вас детей?
- Трое, - невнятно пробормотала Силье и неимоверным усилием воли взяла себя в руки: - Трое. Мальчика и девочку мы нашли, а еще у нас есть своя дочь. Ей три годика.
- И ждете еще одного?
- Как вы... Ну, конечно, вы ведь тоже женщина.
- Я вижу по вашей коже. Она такая прозрачная. Надо что-то делать. Я хочу видеть сына. Где он?
- Недалеко от Тронхейма. В ужасной хижине. Мы потеряли свой дом, нас преследовали. Еда кончилась, муж не может идти. Я не видела другого выхода, кроме как пойти к вам.
Молодая женщина снова схватила Силье за руку. От нее приятно пахло духами:
- Спасибо, что пришли. Я как бы заново возродилась к жизни. Вы... Я могу взять его к себе... Ясно, что он...
Силье смотрела на нее потемневшими от горя глазами.
- Но ведь это мой ребенок, - продолжала фрекен. - Господи, - она прикусила язык. - Милая, но ведь это так сложно! Это будет очень трудно сделать!
- Да, - согласилась Силье.
Шарлотта опомнилась:
- Да и мой отец никогда этого не позволит. Вы его не знаете. Он сразу укажет мне на дверь.
- И внуку? - Силье была удивлена.
- Внуков у него много. Он едва их терпит. А когда они приезжают сюда, то должны вести себя тихо и сидеть в другой комнате. А ведь они законнорожденные!
- Так что у вас были серьезные причины отказаться от ребенка?
- Да, конечно, хотя я поступила трусливо и малодушно. Но у меня не было другого выхода. Я не думала о последствиях. Дорогая Силье... ведь я могу вас так называть? Мне надо все обдумать... Теперь-то уж я ни за что не откажусь от своего сына. И позабочусь о вас. Ведь все это время он жил с вами. Но мне надо время. Пока расскажите о себе, а я решу, что делать.
В ней вдруг появилась энергия, глаза заблестели. Силье порадовалась за нее.
- А ваша мать... Вы расскажите ей?
Шарлотта долго размышляла:
- Даже не знаю. Видите ли, трудно сказать, как она к этому отнесется. Давайте сделаем вот что. Вы вернетесь немного погодя, а я пока все обдумаю...
Силье была взволнована. Шарлотта облокотилась о стол, подперев рукой голову:
- Нет, тоже не годится. Ведь вам некуда идти.
- Да. Последние остатки пищи мы съели сегодня утром.
- Боже, голова идет кругом. Я так хочу его увидеть. И так раскаиваюсь... Я попрошу у него прощения... Нет, не могу.
- Знаете, я тоже как-то растерялась, - проговорила Силье. - Когда я пришла к вам, то не знала, что буду делать и говорить. Я была в панике. Мне кажется, фрекен Шарлотта, что ваша мать все поймет.
- Да?
- Может быть, не сразу. Но если бы моя родная дочь страдала так, как вы, то я бы сделала все, чтобы помочь ей. Я, наверно, рассердилась бы, обругала и наказала бы ее... но потом помогла. Думаю, нам нужен совет более зрелой женщины, ваш отец дома?
- Нет, ездит по округе. Приедет не раньше, чем через несколько дней. И слава Богу. - Последние слова предназначались не для ушей Силье, да и сказаны они были так тихо, что вряд ли кто мог их расслышать.
Силье молча ждала. Звуки улицы почти не доносились сюда через высокие, драпированные бархатом окна. Крики торговцев, ржанье лошадей...
- Ладно, - сказала Шарлотта. - Я буду сильной. Слишком долго я боялась. Пойду за матерью, а заодно попрошу принести нам поесть. Вы давно ели?
- Вчера вечером. Хлебную корку.
- Что? Я сейчас же пришлю еду. Останемся здесь, чтобы слуги не смогли нас подслушать.
Шарлотта остановилась в раздумье:
- Отказаться от собственного сына? Нет и еще раз нет.
Полная решимости и страшно нервничая, она направилась к двери.
- Может, вы хотите поговорить с матерью наедине?
- Нет. Без вас я не осмелюсь. И потом, я хочу услышать обо всем, что произошло за эти пять лет! Я ведь даже ничего не знаю о вас.
Силье ждала у окна. С удивлением обнаружила, как сильно дрожат руки. Впрочем, это совсем не странно.
Она еще раз огляделась. Обстановка в комнате была изысканной. У стены стоял изящный столик для шитья. Силье погладила обои из тисненной кожи. Интересно, как их делают? Она обратила внимание и на кровать с балдахином, на неяркие элегантные цвета покрывала.
А они с Тенгелем так гордились своим витражом. Витраж! У них не было даже стены, не то что дома! Но, быть может, этот витраж значил для них с Тенгелем больше, чем вся эта роскошь для Шарлотты?
Тут Силье услышала голоса.
- Ты с ума сошла, как можно оставлять эту нищенку одну в комнате? Она же все украдет!
- Не бойтесь, мама!
- Что с тобой, Шарлотта? - вдруг спросила баронесса. - Такого живого блеска в глазах я не видела у тебя уже много лет. Что за тайны тебя распирают?
Они вошли в комнату. Силье присела еще раз, не стесняясь своего убогого вытертого платья.
- Я сказала, чтобы сюда принесли еду на всех. - Шарлотта явно нервничала. - Пожалуйста, к столу!
Все трое сели. Шарлотта нервно сглотнула, она была бледна, но щеки ярко горели румянцем.
- Мама, я должна вам кое-что рассказать. Надеюсь, вы поймете меня.
- Что ты придумала? Ой, надо же, а вот и шаль, что мы так долго искали!
Баронесса взглянула на Силье так, словно та украла эту шаль, а теперь принесла назад, не выдержав угрызений совести. Но откуда такое смятение? Ведь все знают, что эти плебеи воруют все, что могут утащить.
Шарлотта дрожала всем телом. Но глаза блестели от радости. Все эти годы она только и думала как бы повернуть время вспять. Уж тогда бы фрекен ни за что не бросила ребенка, до дна испила бы горькую чашу стыда.
- Ну, что же ты собираешься сообщить мне?
- Мама... Помните, пять лет назад я вела себя очень странно?
- Да, этого я никогда не забуду. А потом ты все время ходила как в воду опущенная.
Шарлотта кивнула:
- До сегодняшнего дня. А теперь я расскажу вам все.
Баронесса снова взглянула на Силье:
- Это как-то связано с ней?
- Это она попросила меня рассказать вам обо всем. Она считает, что нам потребуется совет и поддержка более зрелой женщины.
- Я слушаю!
Шарлотта глубоко вздохнула:
- Я родила ребенка.
Мать уставилась на нее:
- Фу, что за чепуха! К делу.
- Но это правда!
- Не глупи. Я бы увидела. Ты же все время была на виду.
- Это правда, поймите. Никто не заметил! Одежда скрывала мое тело, а я всегда была очень худа. И потом, я тщательно шнуровалась.
- Нет, Шарлотта, этого я понять не могу. Чтобы моя дочь... А потом горничная бы наверняка...
- Эта гусыня? Я все время обманывала ее, одевалась только сама.
- Шарлотта, я надеюсь, это несерьезно?
- Напротив. - Дочь явно была испугана, но решимость не оставляла ее. Но почему ей не верят! - Я родила на сеновале, завернула ребенка в эти вещи и оставила в лесу. Потом горько раскаивалась и беспрестанно плакала, но сделать ничего не могла. Я даже хотела уйти в монастырь, если помните...
Баронесса Мейден широко распахнула глаза:
- Не верю ни одному твоему слову!
Шарлотта взяла с ночного столика Библию и положила на нее руку:
- Клянусь Богом и своей душой, что каждое сказанное мной слово - истинная правда.
- Да, это правда, Ваша милость, - тихонько произнесла Силье.
Баронесса страшно побледнела и упала в обморок. Шарлотта принесла нюхательную соль, и баронесса постепенно пришла в себя.
- Не может быть! Этого не может быть! Просто скандал! А что скажет отец? - рыдала она.
- Ему совсем необязательно знать об этом. Но ваша помощь нам просто необходима.
- Кто-то видел... как ты оставила ребенка в лесу? Эта женщина? Ну да, шаль и теперь она требует денег?
- Нет, мама. Я тоже сначала так думала.
- Как могла ты, Шарлотта, оставить маленькое дитя? - голос баронессы задрожал, она все еще никак не могла понять, что случилось.
Именно этого от нее все время ждала Силье. Теперь она знала, что Ее милость не бессердечна, что есть надежда...
- Мне, верно, следовало оставить ребенка. Но что сказали бы родители?
Мать опустила глаза:
- Да, наверно, ты права. Но ведь ребенок был мертв?
- Нет.
Мать ахнула и поднесла руку ко рту. Она как-то сразу постарела.
- И ты оставила его на верную смерть? О, дочь моя!
Так она сидела долго - с рукой у рта и отчаяньем в глазах. Слышались только тихие, несчастные всхлипы. Баронесса пыталась взять себя в руки и вновь обрести душевный покой.
Наконец она пришла в себя.
- А какое отношение имеет эта женщина к нашему разговору? И в чем тебе нужна помощь? Теперь даже священник вряд ли сумеет тебе помочь.
- Но ребенок жив, мама, - мягко сказала Шарлотта. - Я сама только что об этом узнала. Силье заботилась о нем и растила его. Это мальчик.
Баронесса не могла оторвать взгляда от Силье.
Шарлотта тем временем продолжала:
- А сейчас они и сами в крайней нужде, и она пришла просить меня о помощи. Что нам делать?
Ее мать долго молчала, пытаясь вытереть слезы, но они все текли и текли...
- Но Шарлотта... а кто отец? Ты же не можешь...
- О его имени умолчим, - сухо произнесла дочь.
Мать встала:
- Его имя?
- Йеппе Марсвин.
- Но ведь он женат!
- Я этого не знала. Он обещал жениться и так пылко ухаживал за мной... А я была молода и глупа.
Баронесса зло глянула на дочь, развернулась и дала ей звонкую пощечину.
- Фу! - сказала она. Видимо, это было самое крепкое ругательство, на которое баронесса способна. - Фу! Пойду лягу. Я больше не могу. Слишком много свалилось на мою бедную голову.
Шарлотта совершила ужасное преступление против невинного младенца и должна быть наказана. Да и с точки зрения морали это совершенно возмутительно. Надо было все обдумать на трезвую голову.
И она выплыла из комнаты.
Шарлотта схватилась за голову:
- Это ужасно, - потерянно воскликнула она.
- Дайте ей немного времени, - мягко сказала Силье. - Большего мы не могли ожидать.
Слуги принесли еду, недвусмысленно давая понять, что спальня - не совсем подходящее для трапезы место. Блюда появлялись одно за другим, и Силье просто не верила своим глазам. Стол ломился от яств.
- Пожалуйста, Силье. Я не смогу съесть ни кусочка.
- При таком потрясении и я вряд ли смогла бы есть. - Силье в отчаянии посмотрела на стол: - Я тоже не могу... Если бы только мне позволили взять с собой, детям, хоть одну тарелку...
- Не волнуйтесь. Им достанется всего вдоволь. Ешьте со спокойной душой.
Силье ела в полной тишине, пытаясь соблюдать хорошие манеры. Когда она утолила первый голод, Шарлотта тихо попросила:
- Расскажи о сыне!
Силье только начала, как в комнату вошла баронесса и попросила продолжать рассказ.
Мать и дочь внимательно слушали обо всем, что случилось с Дагом за эти годы. Шарлотта утирала порой слезу, но никак не могла наслушаться. «Типичный Мейден», - часто улыбались они. Когда рассказ подошел к концу, баронесса встала и с достоинством произнесла:
- Я думала об этом деле. Все не так просто. Мы не можем взять мальчика из семьи, которую он считает родной. Твой отец никогда не позволит...
Шарлотта упала на колени:
- Мама! Вы меня поняли! Спасибо вам!
- Ладно, ладно, - мать погладила ее светлые волосы. - Я понимаю, что Шарлотта мечтает его увидеть. Мне тоже хочется на него взглянуть. Конечно, мы вознаградим вас за ваши заботы...
- Нет, - вскричала Силье. - Я не поэтому сюда пришла.
- Простите меня, - просто сказала знатная дама. - Но я так мало знаю о вас...
- Надо, чтобы Силье рассказала о себе, не только о Даге. Даг... Как приятно звать его по имени. Даг Кристиан...
Она позвонила в колокольчик и слуги унесли остатки еды.
Силье еще раз поведала о той незабываемой ночи, когда вдруг все смешалось в ее жизни. Вспомнила, как нашла двух малышей, как увидела Хемминга, привязанного к столбу. Вдруг за ее спиной возник человекозверь и попросил спасти юношу, вырвать его из рук палача. Она сначала колебалась. Тогда тот пообещал накормить их и найти кров ей и детям.
- И он сдержал свое слово, - тепло произнесла Силье. - Мы приехали в чудесную усадьбу, к самым добрым на свете людям. К Бенедикту - он расписывает церкви, - его работнику и двум старушкам - Грете и Марии. А Грета так полюбила Дага - как будто собственного сына. Мария заботилась о Суль - той малышке, что я нашла раньше. Господин Бенедикт позволил мне даже писать в церкви. И знаете, он сказал, что я истинный художник! Да я и сама чувствую, что мое призвание не в домашней работе! Тут она смутилась, но продолжала: - И все время этот человекозверь находился где-то поблизости. Я никогда не видела его, но он появлялся каждый раз, когда мне было плохо. Потом я узнала его имя. Звали его Тенгель из рода Людей Льда...
- Люди Льда? - переспросила баронесса. - Я слышала о них. Разве это не ужасное сборище ведьм и колдунов?
- Так говорят, - кивнула Силье. - И я не стану отрицать, что многие из них кое-что умеют.
- Тенгель из рода Людей Льда? - повторила знатная дама. - Я думала, что это призрак, злой дух. Кто-то, правда, это было давным-давно, вспоминал его на костре.
«Да, это достойное развлечение для высшего света», - подумала Силье.
- Тенгель Злой жил много веков тому назад. Согласно преданию он продался Дьяволу и проклял свой род. Говорят, что некоторые его потомки получают в наследство его таинственную силу и безобразный вид. Одно из преданий гласит, что проклятие будет передаваться из поколения в поколение до тех пор, пока не будет найден котел Тенгеля Злого с травами. Но никто не знает, где тот котел зарыт.
Говорят также, что скоро родится один из потомков Тенгеля Злого, и он будет знать и уметь больше, чем весь род человеческий. Да, вообще-то, много чего болтают. Хотите - верьте, хотите - нет. Но тот, о ком я говорю, человекозверь, - это совсем не тот Тенгель, всего лишь один из потомков колдуна.
Женщины молча сидели и слушали. Силье видела, что им интересно, но так и не поняла - поверили они или нет.
- Но вот как-то раз на хутор к Бенедикту приехала ужасная женщина, какая-то дальняя родственница со своими детьми. Звали ее Абелона. Она решила выгнать нас оттуда. Абелона боялась, как бы хутор не перешел к нам. Она донесла на меня фогду. Сказала, что меня следует сжечь на костре, так как меня часто видят вместе с Тенгелем из долины Людей Льда.
- Ой, какой ужас! - застонала Шарлотта.
- Еще бы. Но Тенгель вовремя пришел и увел нас в горы, в скрытую ото всех долину Людей Льда. И все эти годы мы жили там.
- В горах? Круглый год?
- А что еще оставалось делать? Было трудно, но мы были счастливы. Мы с Тенгелем поженились, и вскоре у нас родилась малышка Лив.
- И вы вышли замуж за человекозверя?
- Да. И никогда об этом не жалела.
- Но... я слышала, что тот, кто приблизится к долине Людей Льда, приговаривается к смерти?
Силье печально улыбнулась.
- Люди Льда - обычные несчастные люди. Летом они выставляют караулы, чтобы никто не тревожил их. Но я не знаю, что они делали с теми, кто подходил к долине слишком близко.
- А что случилось дальше?
Силье вздохнула:
- Хемминга снова схватили. Он ведь тоже из рода Людей Льда, был у повстанцев. Между прочим, фрекен Шарлотта, именно он собирался вымогать у вас деньги.
- Да, мы слышали об этих смутьянах, - сказала мать Шарлотты. - Понять не могу, почему они так настроены против нас, датчан? Выродки! Вы просто не понимаете, как хорошо живете.
Силье решила промолчать. Да и не время сейчас было говорить о политике.
- Так вот, чтобы спасти свою жизнь, Хемминг предал всех участников повстанческого движения и показал дорогу в долину. Вскоре пришли кнехты и сожгли наши дома. Они убили всех из нашего рода, в живых осталась только наша семья. Мы бежали, но какой ценой! Пришлось бросить все, что имели! Они взяли даже Бенедикта. Хемминг донес и на него.
- А что, он не был в рядах смутьянов?
- Да нет же. Он очень спокойный, пожилой человек. Но Абелона не хотела упустить своего, и вот теперь он сидит в тюрьме в Тронхейме. А Грету и Марию просто выставили из дома. Двух старых, таких милых женщин. - Силье пыталась сдержать слезы. Наконец она переборола себя: - Вот и вся моя история. Сама я - дочь кузнеца. Он зарабатывал на хлеб тем, что подковывал лошадей. Жил недалеко от Тронхейма. Все мои родственники умерли от чумы, и я осталась совсем одна.
Шарлотта спросила:
- А этот Тенгель - ну тот, кого вы называете человекозверем, он что - колдун?
Силье заколебалась:
- Да. Но свою силу он применяет только для благих целей.
- А д... детей он не может испортить?
- Испортить? - взвилась Силье. - Лучше него вам не найти во всей Норвегии! Но вы должны понять... он и его племянница, маленькая Суль... на них лежит печать наследия Тенгеля Злого. Если их увидят, тот тут же схватят и убьют.
- Так вы не можете жить в городе или деревне?
- Нет. И нашего дома в долине тоже больше нет. - Силье с трудом подавила рыдания.
- Ну-ну, - баронесса похлопала ее по плечу. - Я знаю, как нам все устроить. Должна сказать, мне в голову пришла замечательная идея.
- Какая же, мама?
- Я должна все еще раз хорошенько обдумать. Вы просили меня о помощи - и я не обману ваше доверие. Иногда кажется, что знатные люди напыщенны и поверхностны. Но мы, Силье, воспитаны в искусстве общения с высшим светом. Да, мы хорошо образованны, но и у нас есть сердце. Далеко ли от Тронхейма эта лесная хижина? Силье объяснила.
- Дорога дальняя, сегодня выезжать уже поздно. Ты ведь хотела увидеть мальчика, Шарлотта?
- О, да.
- Милая Силье, да не волнуйтесь вы так. Мы не скажем ему, кто мы такие. Просто поговорим немного с Дагом. Поедем завтра рано утром. Вам покажут комнату, где вы сможете отдохнуть, а мы с Шарлоттой должны еще кое-что обсудить. И... не думайте больше об этой Абелоне. Я ее знаю, познакомилась с ней как-то в Тронхейме на одном из пиров. Такая чванливая! Но у меня есть влиятельные друзья. Помогать смутьянам я не желаю, а этому старику помогу, вызволю его из тюрьмы. И позабочусь о том, чтобы Абелона вернулась в город. Конечно, добрым людям надо помогать!
- Мама! - Шарлотта была в восхищении. - Я даже не знала, что вы такая...
Мать приложила палец к губам:
- А теперь помолчи! Я делаю это только потому, что с болью в сердце наблюдала за тобой все эти годы. Ведь ты была глубоко несчастна. Мне кажется, это твое спасение. Да и я... Жизнь в Тронхейме и в этом дворце ужасно скучна. Она порядком испортила мне характер. Сегодня я вспомнила, что когда-то и я была другой. Бенедикт и его люди позаботились о моем внуке в трудные времена. А за все на свете надо платить, - усмехнулась она.
Силье сияла.
Ее отвели в комнату. Спальня с полукруглыми окнами была отделана темными деревянными панелями. Посредине стояла резная кровать.
Сначала Силье думала, что не сможет уснуть от сильного возбуждения.
Последнее, о чем она успела подумать: «Разве сможет эта взбалмошная женщина придумать что-то мудрое? Ведь положение такое сложное!»
А Шарлотта Мейден не спала. Она еще долго беседовала с матерью, а потом ушла к себе. Преклонила колени в жаркой молитве:
- Спасибо! - повторяла она. - Спасибо! Спасибо тебе, Боже!
Слезы текли ручьями. Шарлотта плакала так, что заболела грудь.
В этот день она была самым счастливым человеком на земле!

Предыдущая страница 2 Следующая страница


Маргит Сандему - Охота на ведьм

3 Маргит Сандему

5

В случае неожиданного приезда барону Мейдену не полагалось знать больше того, что его жена и дочь уехали куда-то в окрестности Тронхейма в новой карете (которой обычно пользовались только по большим праздникам). Сам барон путешествовал где-то в районе Нурь-Трёнделага.
Карета была великолепная, но тяжелая, уродливо-громадная и без рессор. Ее доверху завалили едой и одеждой для детей, которую мать и дочь извлекли из многочисленных сундуков и шкафов.
Силье сидела впереди и любовалась ярким солнечным утром, цветами, растущими по краям дороги, и роскошными лужайками.
Она сгорала от любопытства, ей так хотелось знать, что же придумали эти знатные дамы. Но те стояли на своем - сначала они поговорят с Тенгелем и полюбуются на малыша.
- Много ли он знает? - Глаза Шарлотты сильно опухли от ночных рыданий, руки дрожали.
Между прочим, Силье намеренно осталась в своей старой, поношенной одежде, хоть и сильно выделялась на фоне двух других женщин.
Улыбаясь, Силье ответила:
- Как ни странно, но дети раньше совсем не интересовались своим происхождением и только неделю назад узнали, что они не родные нам. Внешность у них слишком разная, и Суль постепенно начала задавать вопросы. Почему, например, соседские дети зовут их подкидышами. Так что мы решили рассказать правду. Нет, конечно, не всю правду, - она взглянула на Шарлотту. - Дагу мы сказали, что его мать была знатного рода, но потеряла сына, когда тот был еще совсем крошкой. Даг стал дальше расспрашивать о своей матери, волновался, может быть, она ищет его повсюду. Я ответила, что она скорее всего умерла во время чумы. А отца точно нет в живых. Я не называла никаких имен. Правда, отметила, что мы пытались отыскать вас, но безуспешно.
Ах, как все-таки Силье хотелось иметь такую маленькую, шапочку, признак замужней женщины. Тогда она чувствовала бы себя более уверенно. Но она не носила головные уборы - может быть, потому, что Тенгель предпочитал видеть ее с непокрытой головой. И все же Силье была немного тщеславна.
- Многие знают, что я его мать? - спросила Шарлотта.
- Только мы с Тенгелем. Да, был еще один - тот, кто вычислил вас по монограмме и короне. Но он не знал, почему мы искали вас. Теперь он мертв. Он тоже был из рода Людей Льда. Его дом сгорел первым.
Силье снова стало нехорошо, и она отвернулась к окну.
- Ваш муж любит заниматься хозяйством? - спросила баронесса.
Силье вопросительно посмотрела на знатную даму.
- Он хороший работник?
- О да, конечно. Муж любит работать, много делает по дому. Но вообще-то занимается врачеванием. Однако он не смеет лечить открыто. Теперь вы знаете, почему.
- Ох, если б он мог что-то сделать с моим ревматизмом! Но мне, видно, уже никто не сможет помочь. Эти глупые лекаришки только ставят банки. А после них становится еще хуже.
- Муж не стал бы так делать. Он говорит, это бесполезно.
- Точно!
- Что ж, вот мы и приехали.
Как приятно произносить эти слова «мой муж»! Силье вновь ощутила, как крепко к нему привязана. Иногда ее мучили сомнения, казалось, что церковь не одобрит их брак. Венчал их вождь Людей Льда. Но в том, что вряд ли удастся найти брак крепче, чем их, Силье была совершенно уверена. Молодая женщина показала, куда свернуть и карета поехала по почти заросшей травой дороге. Когда дальше ехать было уже нельзя, все вышли и продолжили путь пешком. Кучер отнес корзинки и сундуки с едой и одеждой в лес, а сам остался ждать у кареты. Мейденам пришлось подхватить юбки и шагать, высоко поднимая ноги.
Наконец Силье остановилась. Теперь они стояли на небольшой горке и разглядывали хижину на лесной лужайке. Силье пошла было вниз, но баронесса попросила немного подождать. Она хотела сначала осмотреться.
Тенгель сидел на корточках около Дага и помогал ему натянуть маленький лук. Суль и Лив играли в куклы. Их звонкие голоса были слышны даже тут, на горке. Тенгель поднялся и помог Дагу подтянуть вечно сползающие чулки.
У Шарлотты и ее матери на глаза навернулись слезы.
- Какой изумительный человек! - прошептала старшая. - Если б мой муж хоть раз отнесся к нашим детям так же тепло и с любовью, я могла бы многое ему простить! Какая вы счастливая, Силье!
- Да. С каждым днем я люблю его и дорожу им все больше.
Вдруг Лив увидела их.
- Мама! - закричала она, и все дети наперегонки бросились к Силье. Но увидев незнакомок, остановились.
Женщины подошли ближе. Шарлотта не спускала с мальчика глаз. Ей не хватало воздуха.
- Какой он хорошенький! - хрипло шепнула она.
- Я люблю всех своих внуков, хоть никто и не назовет их красавцами. А этот мальчик такая прелесть! Он действительно очень симпатичный.
- И выглядит как настоящий аристократ. - Шарлотта не могла на него наглядеться.
- Дети, подойдите и поздоровайтесь с гостями, - Силье нервничала, боялась, что дети не выдержат испытания.
Но волновалась Силье зря. Дети подошли ближе. Они буквально потеряли дар речи от такой роскоши. Девочки присели в глубоком книксене, а Даг поклонился так низко, что его чуб коснулся земли.
Со все возрастающим смущением баронесса смотрела на старшую девочку. Это, скорее всего, Суль, та, что отмечена печатью Тенгеля Злого. И вправду, девочка была какая-то странная.
Вторая девчушка - копия матери. Баронесса невольно улыбнулась. Улыбка получилась мягкая и доброжелательная. Девочка несмело улыбнулась в ответ.
И лишь в последнюю очередь Мейдены решились взглянуть на мужа Силье.
Обе не смогли удержаться от возгласа удивления и инстинктивно отступили назад.
Человекозверь, - вспомнила Шарлотта, и задрожала. Желтоватые глаза, иссиня-черные волосы и властный рот. Боже, какие широкие плечи! Но больше всего поразило выражение глаз Тенгеля. Они были настолько... проницательны! Как и глаза маленькой Суль.
Да, им вряд ли удастся скрыть от посторонних, кто они и откуда!
Знатные дамы и не предполагали, что особенности эти были не врожденные, а появлялись постепенно, одна за другой. На первый взгляд в Суль не было ничего необычного. Все говорило о том, что со временем из нее выйдет настоящая красавица. Но долго взгляд Суль не мог выдержать никто.
А мужчина... Он, может, и не был безобразным, что-то в нем привлекало, но это действительно был какой-то не-человек! Невероятно, что чудесная, обаятельная Силье вышла за него замуж, родила ребенка. Мимоходом Шарлотта подумала, каково должно быть с этим демоном в постели. Она бы, конечно, не согласилась ни за что на свете, но стоило только подумать об этом, как горячая волна словно окатила ее. Стало вдруг как-то грустно и одиноко. Она бы не согласилась, нет, но ведь Силье с ним живет! Видимо, он очень чувственный, потому и произвел впечатление на такую утонченную даму, как Шарлотта.
Силье подошла к Тенгелю и обняла его. Она едва была ему по грудь. Шарлотта и баронесса были потрясены, увидев какой любовью к жене лучились глаза Тенгеля.
- Тенгель, это баронесса Мейден и ее дочь Шарлотта.
В первый момент Тенгелю не удалось скрыть своего удивления. Потом он вежливо поздоровался с обеими.
Наконец-то баронесса пришла в себя и снова обрела дар речи. Она знала, что хотела сказать, но как объяснить цель своего визита такому человеку?
- Мы привезли кое-что для детей. - Она оглядела убогую хижину. - И потом, мы хотели бы поговорить с вами и вашей очаровательной женой.
Тенгель не нашелся, что ответить. Все произошло так неожиданно. А вдруг они захотят забрать маленького Дага с собой...? Нет, не похоже.
- Да-да, - отозвался он. Его глубокий голос очаровывал, но расслабляться было некогда. Необходимо было как можно скорее распаковать привезенное.
Баронесса попросила Суль примерить одно из платьев. Девочка завизжала от восторга.
- Мне кажется, тебе подойдет. Примерь, дружок! Это тебе.
Суль, ничуть не стесняясь, сбросила рваное платье, из которого давно выросла, и, путаясь в рукавах, натягивала расшитую жемчугом обнову. Мать-баронесса помогла застегнуть пуговицы.
- Если б только меня могли видеть Мерете и Ингер, - торжествующе кричала Суль.
У Силье сжалось горло. Ингер и Мерете - две девочки из долины Людей Льда...
Боже, как тяжко! На плечо легла рука Тенгеля.
А в это время Шарлотта примеряла штанишки и курточку Дагу. Только б коснуться малыша, почувствовать его теплую, нежную кожу...
Шарлотте приходилось сдерживаться изо всех сил. Ей так хотелось схватить сына, прижать к груди и не отпускать, не отпускать никогда. А рядом стояла девчушка и, широко распахнув глаза, смотрела на все великолепие, что досталось брату и сестре.
- Знаешь, Лив, - быстро проговорила Шарлотта. - Давай посмотрим, что мы привезли для тебя.
- О-о-о-о! - буквально зарычала от восторга Суль, увидев выходное платье из темно-синего бархата. - Была б я года на три младше!
Женщины засмеялись. От радости по щекам покатились слезы. А для детей будто наступило Рождество. Силье даже испугалась, как это они будут ходить в таком великолепии каждый день. Но в сундуках нашлась и другая, более простая одежда. Всеобщая радость не знала границ.
- Ма, - шепнул Даг, когда их с Силье никто не видел, - а почему дама обняла меня и прошептала «прости»?
- Наверно, подумала, что слишком сильно сжала тебя или оцарапала.
Постепенно возбуждение улеглось. Баронесса оглянулась.
- Мы хотели бы поговорить с вами, но...
- Сидеть тут, к сожалению, не на чем, - улыбнулся Тенгель. Женщины начинали понимать, почему Силье так предана мужу. - А в хижине еще хуже. Там сыро и заплесневело; к тому же в нее можно только вползти.
- Детей надо покормить, - Шарлотта избегала взгляда Тенгеля.
- А давайте проедемся в карете?
- Именно так мы и поступим, - решила мать-баронесса.
Малышка Лив упрямилась, ей не хотелось снимать чудесное платьице. Она громко закричала и заплакала. Шарлотта пообещала снова надеть на ее платье, только после возвращения с прогулки.
- Надеюсь, они хоть спать в этом не улягутся, - смеялась Силье. Но все же пришлось пойти на уступки. Дети остались в парадной одежде.
Новую бурю восторгов вызвала у детей шикарная карета. Их посадили рядом с кучером. Пока все ели, Даг расспрашивал кучера о карете.
До отъезда Силье удалось стащить куриную ножку и немного вина для Тенгеля. Ведь голод не способствует умным мыслям. А женщины совсем забыли, что Тенгель тоже ничего не ел. Или подумали, что колдунам есть необязательно? Так что теперь Тенгель был готов к серьезному разговору.
Карета медленно двигалась по дороге. Мейденам было очень сложно разговаривать с Тенгелем, и смотреть они старались куда угодно, только не на этого демона. А демон сидел совсем рядом, его можно было даже коснуться рукой. Вскоре дамы поняли, что Тенгель смущен не меньше их, и всем сразу стало легче.
- Теперь слушайте, - начала баронесса. - Мы с Шарлоттой решили вам кое-что предложить. Вы можете оставить мальчика у себя, но дочь хотела бы быть рядом с ним. Пока жив мой муж, мы не можем открыться Дагу. Потом, позже, мы еще вернемся к этому. Вчера мы с Шарлоттой проговорили до самого утра. Теперь дело за вами.
- Минуточку. Мне бы хотелось спросить, не чувствуете ли вы себя обманутыми? Вы уверены, что этот мальчик - ваш сын? А вдруг мы пытаемся обвести вас вокруг пальца? - спросил Тенгель.
- В том, что это Мейден, нет никакого сомнения. Силье говорила, что он похож на Шарлотту. Я бы сказала, что это ее копия, только очень симпатичная. Да, мы уверены, - твердо произнесла баронесса.
- Что ж, тогда можем продолжать.
- Так вот. Дочери никогда не нравилось в Тронхейме. В лене Акерсхюс у нас есть небольшая усадьба, приданое Шарлотты. На усадьбе стоит большой господский дом, а рядом домик поменьше. Если хотите, этот домик - ваш. Шарлотта с прислугой переедет на усадьбу, а вы будете жить в том маленьком домике и вести хозяйство.
Силье и Тенгель не могли произнести ни слова.
- Ну как, господин Тенгель? Может быть, слухи о Людях Льда распространились по всей Норвегии?
Тенгель очнулся:
- Не думаю. Наверно, о нас знают только в Трёнделаге.
- А ваш муж, барон Мейден... он согласен? - спросила Силье.
- Усадьбу в Акерсхюсе я получила в наследство от своего отца. Поэтому барон Мейден не имеет к ней никакого отношения.
Да, во все это невозможно было поверить.
- Так как?
Силье и Тенгель обменялись быстрыми взглядами. Тенгель обернулся к женщинам. На его лице сияла широкая улыбка, совершенно изменившая его.
- Я буду полным идиотом если откажусь от такого предложения!
Шарлотта облегченно вздохнула.
- Хорошо, - продолжала баронесса ровным голосом. - Мы не собираемся изнурять вас работой. Насколько я поняла, это не для Силье. Пока делаю вас управляющим, а там посмотрим. Вы будете контролировать работу нескольких человек.
Тенгель спрятал лицо в ладони, но тут же опустил их:
- Я не понимаю! Вчера все было чернее ночи. А сегодня... И все это потому, что Силье настояла на своем, что ей нужно в Тронхейм. Я даже не знал, что она собирается делать.
- Силье - сильная женщина, - задумчиво произнесла баронесса.
- Еще бы! - подтвердил Тенгель.
- Вовсе нет. У меня глаза вечно на мокром месте.
- Слезы и слабость - совсем разные вещи. Ты немножко поплачешь, стиснешь зубы и идешь дальше. Ты никогда не сдаешься. А помогает тебе любовь - любовь ко всему живому, любовь к природе.
- Именно в этом и заключается сила, - кивнула мать-баронесса.
По дороге назад мать Шарлотты все же спросила о своем ревматизме.
- Милая Силье сказала, что вы умеете лечить.
- Где болит? Во всем теле? - неторопливо спросил Тенгель.
- Нет. Плечи. Иногда руки. Я часто не могу заснуть от боли. Он заколебался:
- Если только плечи, я мог бы помочь вам, Ваша милость. Но...
- О, пожалуйста!
- Даже не знаю как быть. Видите ли, если вы хотите, чтобы я вам помог, нужно обнажить плечи. А это, наверно, не совсем удобно.
Решиться на это было далеко не просто.
- Матушка, но ведь вы ходили на балы с открытыми плечами!
- В молодости. А сейчас кожа состарилась и поблекла. А в карете-то уж тем более... неприлично.
Силье ее понимала. Так Тенгель действовал на многих. Он ждал. Не хотел мешать баронессе принять решение. Да и голова его была занята планами на будущее. По правде говоря, Тенгель имел очень смутное представление о том, как управлять усадьбой. И боялся, что попадет впросак. Но не мог же он, в самом деле, отказаться от такого заманчивого предложения? Семья спасена, им удалось бежать из опасного для них Трёнделага, они снова обрели свой дом. И все наконец сыты...
Женщины долго выясняли у Тенгеля, что он знает о ведении хозяйства на усадьбе, о выхаживании животных, об урожае, о том, какие сорта зерновых должны сменять друг друга, чтобы земля не истощилась. Тенгель старался изо всех сил произвести на дам хорошее впечатление.
Шарлотта убеждала матушку полечиться.
- Разве лучше мучиться бессонными ночами? Подумаешь, только чуть-чуть опустить платье. Мы задернем занавески.
- Я могу выйти, - предложила Силье. - Если вам так будет удобнее.
- Нет, - баронесса вдруг решилась. - Давайте!
- Пожалуйста, сядьте ко мне спиной. Вот так...
- Успеете до того, как карета остановится?
- Да. Нам еще долго ехать.
Задернули шторы, и баронесса обнажила свои белые веснушчатые плечи.
- Вам нечего стыдиться, Ваша милость. Кожа у вас совсем не старая, - напротив, мягкая и эластичная, - улыбнулся Тенгель.
Баронесса смущенно хихикнула, но ей было лестно это слышать. Когда Тенгель положил свои большие, сильные руки ей на плечи, она закричала от неожиданности.
- Будьте добры, сидите спокойно, - Тенгель словно гипнотизировал ее. - Расслабьтесь... Еще...
В карете стало тихо. Шарлотта смотрела во все глаза.
- Надо же, как тепло! И приятно, - сказала мать-баронесса.
- Тепло словно растекается по телу, - подхватила Силье.
- Да. Никогда еще не испытывала ничего подобного! - Довольная, она закрыла глаза.
Тенгель обследовал плечевой сустав и попросил вытянуть руки вперед. Это было непросто, так как баронесса все время порывалась поддержать платье на плоской груди. Но с помощью Шарлотты все уладилось. После тщательного осмотра Тенгель сказал:
- У вас не слишком сильный ревматизм, Ваша милость. Вы просто много сидели на сквозняке. Набрасывайте на плечи шерстяной платок. Проверьте, не дует ли у кровати, не переохлаждайтесь. Но и не одевайте на себя чересчур много. Не перенапрягайтесь, от этого у вас могут болеть плечи и шея. Будьте осторожны. Я дам вам мазь. Надо было бы дать кое-что еще... Но пока достаточно.
Тенгель убрал руки. Баронесса облегченно вздохнула.
- Боже, как приятно. - Она оделась. - Я должна вам заплатить...
Глаза Тенгеля потемнели.
- Это самый счастливый день в моей жизни. Пожалуйста, Ваша милость, не омрачайте мне его!
- Извините мою бестактность. Могу я порекомендовать... Нет, нельзя. Вас же преследуют. И, кроме того, вы переезжаете. Жаль! Мы вскоре последуем за вами, - в ее голосе звучала неприкрытая радость, - лишь бы подальше от мужа.
- Мама! - укоризненно сказала Шарлотта. - Простите мою мать. Если б вы только знали, что он за тиран. И все эти годы мы терпели.
- Вот мы и приехали!
- Мазь, ... - напомнил Тенгель, выходя из кареты, - не забудьте про мазь.
- Ах да!
- Суль! Беги принеси... - И он что-то неразборчиво пробормотал.
- От ревматизма? Да, но у меня... - возразила девочка.
Тенгель забубнил что-то опять. Они говорили довольно долго. Потом Суль побежала к хижине.
- У меня еще не прошла нога, пусть Суль принесет, - объяснил он.
Мейдены удивились такому доверию к семилетней девочке, все-таки речь шла о лекарстве. Но ничего не сказали.
Ее милость получила мазь. Все было обсуждено. Вскоре карета скрылась за ивами и кустами черемухи.
Баронесса сдержала свое слово. Бенедикта выпустили из тюрьмы, а Абелоне пришлось уехать с хутора. Старый слуга Бенедикта снова пришел к нему на службу. Он-то и передал Силье и Тенгелю просьбу хозяина встретиться с ними.
Но Дюре Аулсону и другим мятежникам помочь не мог никто. Все семеро были казнены. Власти боялись крестьянских волнений, поэтому казнены несчастные были в глубокой тайне. Обо всем этом работник рассказал по дороге на хутор.
У Силье что-то сжалось в горле, когда она вылезла из двуколки на такую родную, знакомую лужайку перед домом. А увидев убитую горем, одетую в черное Грету, спускающуюся по ступенькам, не удержалась от слез.
Ни Бенедикт, ни Мария не смогли оказать им должного приема. Мария была прикована к постели - ради такого торжественного случая ее перенесли в гостиную, - а Бенедикт не мог подняться со своего любимого стула.
- Я совсем развалился, - сообщил он. - Такое иногда случается со стариками вроде меня.
Бенедикт рассказал им подробности трагического финала восстания. Впрочем, оно было обречено на провал с самого начала. Он сам видел, как осужденных повели на казнь. В тот день у него снова открылась язва. Язву желудка Бенедикт заработал от неумеренного потребления алкоголя. Но об этом он, естественно, умолчал.
Бенедикт сильно постарел. Сгорбился, съежился и стал даже как-то меньше ростом. Голос уже не звучал так весело, как прежде. Нос свидетельствовал не об одной пьяной оргии. Волосы поредели и побелели.
Силье боялась, что ничего хорошего это свидание не принесет. Но страхи оказались напрасными. Все были просто счастливы. На взаимные рассказы ушло полдня.
Как-то раз Силье упомянула, что мечтает увидеть короля.
- Ты опоздала, голубушка, - король Фредерик II был в Норвегии только в прошлом году и теперь вряд ли скоро приедет. Говорят, он страдает тем же недугом, что и я. Пьет чуть больше положенного. Это быстро сведет его в могилу. Нет, ерунду болтают. Стаканчик вина еще никому не повредил.
«Один-то да, а если больше?» - с мягкой иронией подумала Силье.
Силье потеряла надежду увидеть короля. Но кто знает, что ей написано на роду?!
Бенедикт предложил им пожить у него, как прежде. Но Силье и Тенгелю пришлось отказаться - старый Бенедикт жил слишком близко от долины Людей Льда.
Они попрощались. Все знали, что больше им не суждено свидеться и старались не затягивать прощание. Старики были счастливы вернуться домой и прожить тут оставшиеся годы. Они просили низко кланяться доброй фее баронессе Мейден и передать ей свою благодарность.
Было уже темно, когда работник отвез их обратно в хижину. Те несколько дней, что оставались до переезда, лучше было провести тут.
Назад ехали в полном молчании - дети спали, а Силье и Тенгель думали каждый о своем.
Да, впереди их ждало счастливое будущее. И только одно омрачало жизнь Тенгеля - еще не родившееся дитя. Впереди их ждал изнурительный переход, так что сейчас Тенгель ничего не мог сделать. Он не хотел, чтобы у Силье случился выкидыш - это только ослабит ее, а силы и так на исходе.
«Когда доберемся до места, надо будет поговорить с ней». Хотя он знал, что уговорить Силье не удастся. Проще было незаметно подсыпать ей порошок. Тот, что давала ей Ханна для стимуляции родов. Ханна никогда не ошибалась.
«Да, надо дать ей порошок, как только приедем. И выглядеть все будет вполне естественно - выкидыш после трудного пути...»
Загадывать Тенгель не любил. Не хотелось ему и обманывать Силье. Он и сам мечтал о большой семье. Но жизнь Силье была важнее.

6

И вот они уже в пути. Шарлотта Мейден послала в усадьбу известить об их приезде. В усадьбе уже много лет как никто не жил, только старики - муж и жена - приглядывали за домом.
Сельским хозяйством занимались немного, но все же кое-какие доходы Мейдены имели.
Почти все свои вещи Шарлотта погрузила на корабль, что должен был отплыть через пару недель. Но она не могла ждать так долго!
Кроме того, ей хотелось уехать из дома еще до возвращения отца. Она знала, что тот будет против. Как это одинокая женщина сможет следить за порядком в усадьбе?! Может быть, она хочет ускользнуть из-под его власти? Покончить с деспотизмом в семье? А если он услышит еще и о Тенгеле из рода Людей Льда...
Тогда пощады не будет никому, даже маленькому Дагу. Но о нем отец не услышит ни слова...
Они так торопились со сборами, что даже уехали на день раньше, чем намечали.
После долгих раздумий было решено ехать по горной дороге. Вообще-то дорога - это громко сказано. Женщины ехали в небольшой коляске. Однако ясно было, что от нее вскоре придется отказаться. Оставшуюся часть пути надо будет проехать верхом. По пути им встретится много труднопроходимых мест, но самым ужасным было, конечно же, Довре. <Довре - горы в области Гудбрансдален и Оппдал в Трёнделаге.> И все же они надеялись, что до Довре смогут доехать на коляске.
Итак, путешествие предстояло тяжелое. Но сопровождающих у Шарлотты было достаточно.
Тяжкую обязанность объяснить мужу, куда уехала дочь, увезя с собой большую часть обстановки, с лошадьми и слугами, взяла на себя баронесса. Никто не боялся, что их будут преследовать. Барону и так приходилось много ездить по Трёнделагу. А он ненавидел поездки, да к тому же был ужасно толст. Он любил дочь, но не настолько, чтобы бросив все, устремиться вслед за ней.
Пока все шло благополучно. Силье с детьми и Шарлотта сидели в повозке с полукруглым матерчатым верхом, а Тенгель ехал верхом. Багажа с собой взяли мало. Вещи решили отправить морем. Это было в основном приданое Шарлотты.
Погода стояла хорошая. Дорога, или, вернее, тропинка, была ужасна, а рессор у повозки не было. Женщины отбили себе все мягкие места. Но никто не жаловался. Каждый раз, когда повозка подпрыгивала на очередном ухабе, Силье сжималась, пытаясь защитить зарождающуюся в ней жизнь от удара.
Тенгель все это видел. Но лицо его было непроницаемо. Впереди путешественников ехало три всадника, и завершали процессию еще двое провожатых. Их снабдили даже четырьмя лошадями.
Вскоре с повозкой пришлось расстаться. Когда они добрались до опасной для путников Ворьстиен <Ворьстиен - весенняя тропа (норвежск.).> в долине реки Дривы, кучер попрощался с ними и, пожелав счастливого пути, пустился в обратный путь. Ему предстояло снова преодолеть бурные реки, густой непроходимый лес, болотные топи...
Рассадив женщин и детей на лошадей, двинулись в путь. И вот начался выматывающий силы поход по ухабам и кочкам. С одной стороны поднимались высокие горы а с другой, далеко внизу, текла Дрива. Лошади и всадники должны были продвигаться по узкой тропке. Многие предпочитали положиться на себя и проделать этот путь пешком, ведя за собой лошадь.
Постепенно дорога стала шире, колдобины исчезли. Воздух был хрупкий и прозрачный. За все время пути им не встретилась ни одна живая душа, даже дикий зверь не пробежал. Только высоко над ними кружили птицы.
На горизонте, в туманной дымке, показались снежные верхушки гор.
Но панический страх после опасного перехода все не оставлял Силье. Они с Суль сидели на одной лошади. Силье приходилось следить за всеми детьми, и она очень устала. Разумом она понимала, что их спутники (особенно сильные, крепкие мужчины) смогут позаботиться о детях не хуже нее, но ничего не могла с собой поделать. Красоты природы ее не трогали. Она почти не слышала объяснений одного из сопровождающих, что рассказал о горах: а они проезжали мимо Снехетты <Снехетта - снежная шапка (норвежск.). Самая высокая точка горного массива Довре. Ее высота 2286 м.>, Рондане. <Рондане - горный массив в фюльке Хедмарк и Оппланд, состоящий из десяти вершин выше 2000 м. Самая высокая - Ронданешлоттет, высотой 2178 м.>
Перед глазами у Силье словно стоял туман. Позднее, когда ее спросили о впечатлениях от поездки, она вдруг поняла, что ничего не помнит.
Однако некоторые детали, хоть и смутно, но все же остались в памяти. Достигнув плато Довре, они решили сделать небольшой привал. Все были так утомлены, что без сил повалились на траву.
Силье ужасно боялась за детей - у нее дергался подбородок, даже стучали зубы. Она заметила, насколько был бледен Тенгель. Малышка Лив сидела у него на коленях, а он прижался головой к ее отливающим медью волосам. Тенгель был одинаково нежен ко всем детям. Но Силье-то знала, что маленькую Лив муж просто обожал. Однажды она видела, как он склонился над спящей дочкой - на лице его было написано восторженное ликование. Подумать только! Он породил это очаровательное существо!
Шарлотта, обняв Дага, успокаивала его, как могла. Суль расположилась около Силье, и та поглаживала девочку по голове. Обычно живая и подвижная, девочка так устала, что была не в состоянии разговаривать.
Слуги были рады, что самая сложная часть пути осталась позади. Они сидели на траве небольшой группой в некотором отдалении от господ.
После поездки в двуколке было такое ощущение, что на теле не осталось ни одного живого места. Силье была бледна как мел, но никто не услышал от нее ни слова жалобы.
Пошел мелкий, моросящий дождь. На самой вершине падал мокрый снег. Они снова остановились на отдых у Хьеркина, в примитивной хижине. Снег проникал в нее сквозь большие щели в стенах: снаружи бушевала снежная буря. Скоро на земляном полу образовались сугробы.
Путешественники торопились дальше. Когда буря утихла, снова пошел дождь.
И вот, наконец, они на почтовой станции южнее Довре.
Все едва передвигали ноги. На постоялом дворе им предложили лучшую еду. Глаза Тенгеля блестели. Силье знала почему: он был горд, что ехал вместе с настоящими аристократами. Он сидел, надвинув шляпу на самые глаза, чтобы никто не увидел его лица. Вскоре к ним подошел хозяин постоялого двора и, указав на двух мужчин, что сидели в углу, негромко произнес:
- Извините, господа, но я не могу выставить их за дверь. Пока они ведут себя тихо. Но посмотрите, какими жадными глазами они смотрят на вас. Это самые ловкие разбойники в нашей округе. Послушайтесь моего совета: не спускайте глаз с ваших вещей и заприте получше двери на ночь!
Шарлотта поблагодарила за предупреждение. От непривычных запахов кабака у нее закружилась голова. Тенгель хотел охранять ее ночной покой, но Шарлотта отказалась: о ней могут позаботиться слуги.
Суль тем временем внимательно прислушивалась к разговору двух разбойников.
Обычно постояльцы ночевали в большой комнате по соседству с залой, но гостям познатнее предложили переночевать на втором этаже, где располагалось несколько небольших спален. Силье и ее семью тоже поселили наверху. Конечно, только благодаря Шарлотте. И это было приятно, хотя и немного непривычно.
Баронесса не могла отправить свою дочь одну в такой дальний путь. При ней был доверенный ее матери.
Знатная дама, в обычной обстановке чуравшаяся людей низшего класса, теперь льнула к Силье и Тенгелю. И потом только так она могла дольше быть с Дагом.
С каждым днем она все больше и больше привязывалась к сыну, с нетерпением ждала той минуты, когда сможет взять его к себе.
- Ведь он настоящий аристократ, правда? - постоянно спрашивала она у Силье.
- Ну, конечно, - отвечала та.
- Жаль, что будущее у него... Я... я хотела бы давать ему уроки. Может быть, несколько раз в неделю?
Тенгель и Силье улыбнулись. Ведь это просто здорово! Оба были убеждены, что только знания помогут выбиться в люди.
- Спасибо вам. Могла бы я просить... - тут Силье замялась. - Я хочу сказать...
- Я поняла, - перебила Шарлотта. - С удовольствием. Я ведь имела в виду всех детей. Во всяком случае, старших.
- Мы так благодарны вам, фрекен Шарлотта.
- Ну вот и хорошо, - улыбнулась она. «Надо же, как просто с ними разговаривать. А ведь они из простых, хотя и особенные».
Добрая Шарлотта совсем не имела опыта общения с простым народом.
Они сидели не в самой зале, а в небольшой комнатке, частично отгороженной от основного помещения. Комнатка была специально предназначена для знатных гостей. Но сюда все же доносились запахи и голоса из главной залы.
У хозяина постоялого двора осторожно спросили, слышал ли он что-нибудь о Людях Льда. Люди Льда? Нет. Никогда. А ведь хозяин беседовал со многими приезжими и жителями здешних мест.
Все вздохнули с облегчением. Значит, по эту сторону Довре о них никто ничего не знает. Только теперь Тенгель смог немного расслабиться, а раньше сидел как на иголках.
Внешность его обращала на себя внимание. При первой же встрече хозяин невольно попятился, увидев Тенгеля.
Путешественники очень устали и, кликнув Суль и Лив, носившихся по всей зале, разошлись по комнатам.

***

Среди ночи Шарлотта проснулась, услышав посторонние звуки, и попыталась разбудить горничную. Но та спала как убитая. В комнате несомненно кто-то был. Но ведь она заперла за собой дверь...
Окно! Мужчина - или из было двое? - проникли в комнату через крышу или по приставной лестнице.
Шарлотта открыла рот, собираясь закричать, но не успела. На лицо легла грубая ладонь, в темноте сверкнул нож.
Пока один из разбойников рылся в вещах, второй крепко держал Шарлотту. Горничная все не просыпалась.
Шарлотта была в ярости. Но что она могла сделать? Слуга спал у дверей, а Тенгель с семьей - в другом конце коридора. Наверно, разбойники решили зарезать ее. И тут она испугалась по-настоящему...
Нет, убивать ее никто не собирался. Горничная заворочалась во сне, и разбойники, посовещавшись, крепко связали обеих. Шаря в темноте, тихо ругались. Теперь, верно, добрались до ее шкатулки, где лежало все самое ценное.
Один из воров стер пот с лица. Глаза Шарлотты постепенно привыкли к темноте, и теперь она хорошо разглядела обоих.
- Что будем делать с бабами? - прошептал второй. - Они нас видели. Может, лучше их...
- Ага. Ты уходи, а я сейчас передохну и займусь ими. Увидимся, где обычно. Мне что-то нехорошо.
Прихватив шкатулку, второй разбойник вылез из окна. Они ничего не взяли кроме шкатулки, да Шарлотта и не брала с собой ничего особо ценного.
Первый парень присел на кровать горничной. Снова вытер пот с лица и застонал, схватившись за живот. Поднялся, взял нож и, еле передвигая ноги, направился к Шарлотте. Ее буквально парализовало от ужаса. Кричать она не могла (во рту был кляп); ее слабые хрипы были почти не слышны.
Разбойник остановился посреди комнаты. Его сильно шатало. Вот он упал на пол, одной рукой схватившись за край кровати Шарлотты. Коленом она сбросила руку. Рука с глухим стуком упала на пол.
Всю ночь молодая женщина провела в страхе. Ей казалось, что вор сейчас встанет и зарежет ее. Но тот лежал не шевелясь.
Дверь в комнату была крепко заперта. Не дождавшись фрекен, хозяин с Тенгелем влезли в окно по приставной лестнице. Они были потрясены увиденным.
- Парень мертв... Вам повезло, Ваша милость! Но где же второй? - удивился хозяин.
- Далеко не ушел, - ответила ему Суль. Девочка вошла в комнату в одной ночной рубашке и теперь с интересом разглядывала мертвого.
Когда из комнаты почти все вышли, Тенгель присел на кровать горничной и схватил Суль за плечи.
- Суль, - грозно произнес Тенгель, - что ты сделала?
Шарлотта слушала и растирала кисти рук. А Суль была сама невинность.
- Я не хотела, чтобы они причинили зло фрекен. Я слышала, о чем они говорили за едой.
В комнате стояла тишина. Все настороженно смотрели на девочку.
- Ну, я и подсыпала им чуть-чуть порошка в пиво, когда бегала по зале. Совсем чуть-чуть. Знаешь, из того маленького кожаного мешочка Ханны.
- О, Господи Боже мой! - пробормотал Тенгель.
В дверях появился хозяин постоялого двора.
- Его нашли, - сообщил он. - Совсем недалеко отсюда. А это вещи, Ваша милость. Они были разбросаны по земле. Вообще-то, странно, почему они оба умерли?!
- Благодарю, - помертвелыми губами пролепетала Шарлотта. - Скажите спасибо тем, кто их нашел!
- Суль, - горько произнес Тенгель. Лицо его посерело. - Лучше отдай-ка мне весь узел.
- Но это мое, - закричала девочка.
- Да, все это твое. Но пока ты не подрастешь и не научишься искусству врачевания, я буду хранить его. Ты поняла?
Тенгель сказал «искусство врачевания», но всем было ясно, что именно он имел в виду.
Шарлотта вздрогнула. Ей стало как-то неприятно, но любопытство в ней не угасло.
Шарлотте мало что пришлось испытать в жизни - даже любовь обошла ее стороной. Зато холода и отчуждения хватало с лихвой. Ее тянуло к Силье с Тенгелем, но Суль она побаивалась и решила остерегаться девочки. Тем не менее сейчас она нашла единственно правильное решение - протянула девочке руку.
- Я хочу поблагодарить тебя, Суль. Ты спасла жизнь мне и моей горничной. И сделала это из лучших побуждений. Но твой отец прав - ты еще не успела всему научиться и поэтому не смогла рассчитать правильную дозу. Когда вырастешь, отец отдаст тебе узел.
- Обязательно, - подтвердил Тенгель. - А теперь давайте оставим фрекен и служанку. Извините, что ворвались к вам.
- Ничего страшного, - милостиво кивнула она. - Выезжаем сразу после завтрака?
- Да, - ответил Тенгель, потрясенный до глубины души. Уж он-то знал, что Суль прекрасно умела рассчитать дозу. - Разумнее всего уехать отсюда до приезда фогда. Начнутся расспросы, и мы задержимся надолго. Фрекен Шарлотта, не могли бы вы одеться попроще, чтобы не привлекать внимание?

***

Тенгель и Силье стояли около своего нового дома. Рядом, совсем недалеко, дом Шарлотты Мейден. Усадьба Гростенсхольм представляла собой большой господский дом из камня и дерева, с башенкой и развевающимся на ней флагом.
А их дом...
- Тенгель, - как-то уж слишком спокойно сказала Силье, - я думала, что у Шарлотты обычная господская усадьба, а наш домик будет маленьким-маленьким, ну совсем крошечным. А у Мейденов не дом, а просто дворец! А у нас - так целая усадьба! Неужели мы и вправду будем здесь жить?
- Похоже на то, - удивленно отвечал муж.
На самом же деле Гростенсхольм был обычной господской усадьбой, не очень большой и весьма некрасивой. Дом был большой, но какой-то несуразный. Силье привыкла довольствоваться малым, поэтому усадьба казалась ей просто великолепной.
- Тенгель, - Силье крепко сжала его руку. - Боже мой, Тенгель!
- Мы будем стараться изо всех сил! - торжественно произнес он.
- Конечно. Дети, если мы будем хорошо себя вести и не даром есть свой хлеб, то сможем пожить тут несколько лет.
- Тогда, Даг и Лив, мы будем вести себя хорошо, ладно?
- Хорошо.
Силье переходила из одной комнаты в другую. Мебели в доме было немного - кровати, шкафы, лавки.
- Я буду столярничать, - с энтузиазмом воскликнул Тенгель. - Силье! Посмотри на эту стену! Видишь, тут только одно окно. Может, сюда подойдет...
- Витраж Бенедикта? Думаю, да. Тогда встающее солнце будет играть в мозаичном стекле. Но сначала мы должны спросить позволения. Тенгель, ущипни-ка меня за руку!
Давно уже Силье не радовалась так, как сегодня. Весь день они осматривали дом и размещали свои нехитрые пожитки.
Потом Силье принялась готовить еду. Тенгель ушел в комнату. Ему хотелось побыть одному. Долго стоял он в глубоком раздумье посреди комнаты, прислушиваясь к голосам детей. Они топали и весело смеялись; голоса их эхом отдавались в полупустых комнатах.
Тенгель достал свои «вещи». Так их обычно называла Силье. Долго копался в маленьких коробочках и кожаных мешочках, пока не нашел то, что искал. Да, пожалуй, лучше всего сейчас, после переезда... самый удачный момент. Только надо изловчиться и незаметно подсыпать Силье в еду порошок... Она подумает, что потеряла ребенка из-за тяжелого перехода.
Сердце Тенгеля разрывалось от горя. Он мечтал о ребенке, но не мог его себе позволить. Слишком большая ответственность. Если ничего не предпринять сейчас, потом будет поздно и Силье, скорее всего, умрет во время родов. А он будет воспитывать обреченное на вечное одиночество чудище.
Сможет ли он объяснить все это Силье? Нет, уж, пусть лучше она погорюет, но никогда не узнает, что это он, муж...
Тенгелю показалось что он не один в комнате. Увидев Суль, он даже не удивился. Между ними существовала какая-то связь, притяжение. Тенгель сознавал, что Суль более могущественна, чем он. И как много она знает, эта Суль.
Девочка подошла к Тенгелю и, не говоря ни слова, взяла приготовленную коробочку. Неторопливо опустила ее себе в карман.
Тенгель не мог вымолвить ни слова; его поймали на месте преступления.
Суль внимательно и серьезно смотрела на Тенгеля. Он опустил глаза и скорее почувствовал, чем услышал: «Теперь мы квиты. Жизнь есть жизнь. Зачем ты хочешь сделать больно Силье?»
Он медленно вздохнул. Устало и печально положил руку на голову девочке.
Никто из них не произнес ни слова. Тенгель подошел к своей кровати и снял с полки узел Суль. Так же молча отдал. Взамен девочка протянула коробочку назад.
- Нет, - отказался он. - Спрячь ее и храни у себя до тех пор, пока Силье не родит!
Она кивнула и вышла из комнаты.
А Тенгель стоял и смотрел ей вслед. Решение было принято.

***

Ее милость вызвала Тенгеля к себе сразу после ужина. По дороге Тенгель еще раз огляделся. Ему сразу понравилась здешняя природа. Вокруг, куда ни посмотри, простирались поля, виднелся лес и вдали церковь. «Что там - озеро или фьорд?» - подумал Тенгель, увидев, как заблестела вода.
Шарлотта долго объясняла Тенгелю, как управлять усадьбой. Она приняла его в большой комнате. «Для нее это, верно, маленькая гостиная», - подумал Тенгель. В этом дворце (так он называл про себя господский дом) все было невероятных размеров.
- Ну что ж, господин Тенгель. Теперь осталось только подписать бумаги.
- Какие бумаги?
- Контракт на покупку дома. Тут написано, что вы купили маленький домик за некую сумму. Но платить вам, естественно, не придется.
Тенгелю не хватало воздуха. Он упал на стул. Стул Шарлотта предложила ему с самого начала, но он отказался сидеть в присутствии фрекен.
- Вы хотите сказать... что этот маленький дом теперь наш? Правда?
- Конечно. Тут, по-моему, и так все ясно.
Тенгель опять потерял дар речи. Шарлотта терпеливо ждала. Лицо ее было бесстрастно, но внимательный зритель заметил бы огонек радости в ее глазах. Радость от того, что можешь отдать что-то другим, - великая радость.
- Фрекен Шарлотта, мы не можем это принять. Вы уже сделали для нас больше, чем достаточно.
Женщина сразу стала серьезной:
- А вы когда-нибудь пробовали убить собственное дитя, господин Тенгель? Долгие годы горько сожалеть о содеянном и вдруг получить его назад - целого и невредимого? Разве вы можете знать, что это такое?!
- Я знаю, - неслышно прошептал Тенгель. - Да, я знаю. Я так боялся за Силье, что оба раза чуть не убил плод. Сначала Лив. Я ведь жизнь готов за нее отдать... А вот теперь...
- Опять?
- Да. Но Суль остановила меня. Я очень хорошо вас понимаю.
Эта семья нравилась Шарлотте все больше и больше.
- И обо мне вы позаботились. Одно то, что не донесли на меня, многого стоит. А ведь я бросила живого ребенка...
- Клянусь вам, нам с Силье это и в голову никогда не приходило.
- Спасибо! Большое вам спасибо! Суль... Очень странная девочка. Знаете, я даже боюсь ее...
- Не стоит, фрекен Шарлотта. За друзей она готова умереть.
- Теперь я знаю.
Шарлотта отвернулась поправить букет, а Тенгель в это время внимательно разглядывал ее. Он жалел ее. Еще бы! Ведь ей так не повезло в жизни.
- Да, мы отвлеклись от дела. Я не могу принять такой дорогой подарок...
- Представьте себя на моем месте! Как я страдала все эти пять лет. Если вы примете этот подарок, я смогу жить около своего сына. А потом Гростенсхольм отойдет ему по наследству.
Как хорошо, что Тенгель все еще сидел на стуле, а то бы он точно не устоял на ногах.
- Вся эта огромная усадьба? И земли, и леса?
- Давайте трезво посмотрим на вещи. Я уже никогда не выйду замуж. Мальчик - вся моя жизнь. Если на то будет Божья воля, то я через несколько лет заберу его в господский дом. Если он захочет, конечно. Я не хочу покупать его любовь.
Тенгель не сразу нашел слова:
- Вы необычайно хороший человек, фрекен Шарлотта, - тепло и прочувственно сказал он.
- Неужели? - горько улыбнулась та в ответ. - Я стала такой только благодаря вашей семье. У вас есть еще какие-нибудь просьбы?
- Разве недостаточно того, что мы уже получили?! Но... вообще-то мне и вправду хотелось попросить у вас...
- Говорите.
- Я, конечно, мог бы и сам все сделать, но... Мне нужна ваша помощь. Видите ли, Силье давно уже мечтает о липовой аллее у дома. Для нас эта мечта всегда оставалась несбыточной. В долине Людей Льда жилось тяжело. А теперь мне так хочется подарить ей немного счастья. Не могли бы вы помочь мне достать липы...
- Хорошо, я постараюсь. Идея просто замечательная.
Уже через две недели Тенгель рыл ямки для шести деревьев.
- Это дерево я сажаю для себя. Ведь я теперь крестьянин, - с улыбкой сказал Тенгель, сажая первое деревце.
Когда дерево было посажено, дети забросали ямку и стали утаптывать землю.
- А это для Силье.
Потом посадили деревца для Суль, Дага и Лив.
- Остались еще саженцы? - Тенгель взглянул на Силье.
- Да. Для фрекен Шарлотты.
- Итак, для фрекен Шарлотты, - торжественно произнес он.
- Она такая добрая, - добавила Суль.
Посадив деревья, все пошли к дому. Тенгель остался один. Из окна Силье видела, как он ходил от дерева к дереву. Со стороны казалось, будто он произносил заклинание над каждым деревцем.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Охота на ведьм

Охота на ведьм 4

7

Тенгель не сразу свыкся с мыслью, что усадьба и вправду стала их собственностью. Осознав, наконец, что все и в самом деле принадлежит им, он почти целый вечер ходил по дому и поглаживал стены - удивленно и благоговейно.
«Все мое!» - думал он, оглядывая дом. Потом вышел на улицу, прошел мимо колодца и надворных построек. Тенгель не помнил себя от счастья. Та сгоревшая усадьба в долине Людей Льда тоже была их собственностью, доставшейся по наследству. Но она была совсем крохотная. А о такой большой он даже и не мечтал. Тенгель обдумывал, за что надо взяться в первую очередь...
Наконец вернулся в дом и лег. Силье уже спала. Он нежно погладил ее по голове. Спасибо тебе, великий и всемогущий Боже, за наше спасение. Благослови Шарлотту Мейден!

***

Пока Шарлотта здесь не жила, дела на усадьбе шли ни шатко, ни валко. Тенгель с головой ушел в заботы. Работа ему нравилась. Постепенно все стало приходить в норму, он чувствовал, что быть управляющим - его призвание. Гигантский механизм господской усадьбы был запущен на полную силу.
Силье была не против домашних животных. Но, зная, что она не может видеть, как забивают скот, Тенгель обещал делать все сам.

***

Неожиданно умер барон Мейден. С ним случился апоплексический удар после одного из ужинов. Ужин состоял из восемнадцати блюд. После смерти барона вдова, ко всеобщей радости, переселилась в Гростенсхольм.
У них начали собираться гости - из Осло, Тонсберга <Тонсберг - город в фюльке Вестфолд, западнее Осло.> и других мест.
Тенгеля ожидали перемены.
Баронесса всем расхваливала своего лейб-медика. Рассказывала, как он вылечил ее радикулит, всего лишь легким прикосновением руки.
В один прекрасный день Тенгель получил приказ явиться во дворец Акерсхюс <Дворец Акерсхюс построен в Осло в XIV в. Служил крепостью и резиденцией короля в средние века.>, Тенгель ужасно нервничал, пока ехал туда. Жена одного близкого наместнику человека почувствовала себя плохо. Поэтому, когда они услышали о прекрасном враче баронессы Мейден, было решено пригласить Тенгеля во дворец.
Вместе с охранником он пересек лужайку и вскоре очутился в гостиной, где его уже ждали больная и ее муж.
При виде Тенгеля глаза женщины расширились от ужаса.
- Ну, что ты, дорогая, - успокаивающе произнес муж.
Тенгель порядком запылился во время долгого пути и прежде всего извинился за свой внешний вид.
Датский дворянин спросил:
- Вы так и родились?
- Как?
- С такой... внешностью?
- У каждого человека свое лицо, - коротко ответил Тенгель. - Извините, если я вас напугал.
Придворный понял, что лучше всего сменить тему разговора.
- Посмотрите мою жену. Она страдает от судорог, но долго не решалась рассказать об этом.
Тенгель кивнул и попросил датчанина выйти.
- С какой стати? Вы, что, собираетесь соблазнить ее?
- Разве я похож на соблазнителя? - сердито спросил Тенгель.
- Нет, - нервно рассмеялся муж. - Конечно же, нет! - Он понял, что зашел слишком далеко.
Наконец Тенгель оказался наедине с пациенткой. Он сделал все что мог. Видимо, дама слишком обильно питалась, хотя судороги могли наступить и по другой причине. Он составил список продуктов, противопоказанных к употреблению. Может быть, она хоть немного ограничит себя в еде. Чтобы успокоить женщину и сделать ей приятное, Тенгель попросил ее лечь и положил руки ей на грудь. Приятное тепло разлилось по телу. Делать это было необязательно, но Тенгель хотел, чтобы она доверяла ему и следовала его предписаниям. На прощанье он посоветовал ей побольше гулять. Прогулки помогут улучшению кровооборота.
Фру <Фру - обращение к замужней женщине (норвежск.).> благодарно протянула Тенгелю мешочек с серебром. В их с Силье маленькую усадьбу придется вложить немало денег, так что плата была очень кстати.
В соседней комнате Тенгеля ждал супруг.
- Ну как? Вылечили ее от воображаемой болезни? - презрительно выдавил он.
- Вряд ли это только игра воображения. Но, думаю, ей полегчало.
- Пока вы тут... не посмотрите... может быть, старика Бремса? У него что-то с ногой.
Тенгель кивнул. Старик жил в другой части дворца. Тенгель сразу определил, что случай этот намного более серьезный. Старик Бремс был очень толст.
- Вы понимаете, что можете лишиться ноги? - жестко сказал Тенгель. - Вам необходимо побольше двигаться. Вы весите очень много. Я попробую вам помочь, но, с вашего разрешения, я навещу вас еще.
Старый господин весь вспотел. Он испуганно кивнул и пообещал делать все, что скажет врач.
По дороге домой Тенгель думал о том, что простой люд умирает от голода и нищеты, а господа мрут от обжорства! Он, конечно же, обо всем расскажет Силье.
За первой поездкой последовали и другие. Скоро за Тенгелем стали постоянно присылать; пациенты из Акерсхюса остались довольны. Он заметил, что наибольший интерес к нему проявляли женщины. Они прозвали его доктор-демон. Тенгелю прозвище не нравилось.
Однажды, когда он вернулся домой после одной из своих «триумфальных поездок» (так их называла Силье), к нему подошла Суль.
- Там, во дворе, тебя уже несколько часов ожидает больная.
- Скажи ей, у меня нет времени, - нетерпеливо отмахнулся он. - Я весь день работал.
- Да, конечно, ведь она не может тебе хорошо заплатить, - едко заметила Суль и ушла.
Тенгель резко остановился. Молнией ударила в голову мысль, что в последнее время он занимается лечением только богатых и знатных господ.
Тенгель резко повернулся на каблуках и пошел за девочкой.
- Спасибо, Суль!
С тех пор он объявил своим состоятельным пациентам, что может выезжать к ним только тогда, когда требуется неотложная помощь. Богачи и толстосумы сами потянулись к нему. Слухи о его выдающихся способностях врачевателя быстро распространились по всей округе. Многих пациентов ужасал облик Тенгеля, но постепенно они привыкли к его внешности, и многим он даже казался симпатичным. Существовал молчаливый уговор: никто не упоминал ни о Людях Льда, ни о колдунах и ведьмах в присутствии пациентов.
Как-то поздней осенью Силье сказала мужу:
- Тенгель... Если со мной что-то случится...
- Нет! - горячо воскликнул он. - Нет! С тобой ничего не может случиться.
- Хорошо, - уже мягче произнесла она. - Если все-таки произойдет самое плохое... я хотела бы быть уверенной... что ты позаботишься о детях.
На его лице отразилось глубокое отчаяние.
- Ты же знаешь, что я их не брошу, - задыхаясь, произнес он.
- Но им будет нужна мать.
- Я справлюсь сам, - вырвалось у Тенгеля. Он обнял ее и притянул к себе. - Ты же знаешь, Силье, что я больше никогда не женюсь. Я прожил один тридцать три года. Только тогда я встретил тебя. И тебя мне никто не сможет заменить.
Силье знала, что это правда. Тенгель был однолюб. Она промолчала. Видимо, ее предложение было неудачным. Впрочем, она знала это с самого начала.
И в то же время Силье была рада услышать именно такой ответ.

***

Наступил октябрь. Листья на деревьях покраснели и пожелтели, небо было ясно-голубым. Тенгель возвращался домой с вызова. Вообще-то он предпочитал не уезжать далеко от дома, но в этот раз поездка была необходимой, так как пациент не мог двигаться. Тревога не покидала Тенгеля, и он стремился доехать до дома как можно быстрее.
Еще издалека увидел Суль, она изо всех сил бежала ему навстречу по еще недосаженной липовой аллее. Когда Тенгель увидел лицо Суль, его прошиб холодный пот.
- Отец! Отец! - кричала она. - Быстрее! Маме очень плохо!
Впервые за все время Суль назвала их матерью и отцом. По ее щекам текли слезы.
- Что? - испуганно перебил он. - Ей плохо?
- Да, скорее.
Тенгель пришпорил коня и понесся к дому. Около входа увидел чужую карету и понял, что Суль позвала акушерку.
Он спрыгнул с лошади и рванулся к двери. Заметил краем глаза, как акушерка комкала, пытаясь спрятать, густо-красную простыню. Тенгель распахнул дверь спальни и...
Впервые в жизни он почувствовал, что вот-вот потеряет сознание. Словно сквозь пелену увидел военного лекаря, женщину - должно быть, Шарлотту, и кровь. Кровь везде. В уголке кто-то горько, навзрыд плакал. На подушке мертвенно-бледное лицо Силье.
Он всхлипнул и превратился в человекозверя, который мог вот-вот потерять единственную, любимую, жизнь свою и свою радость.
- Силье! - закричал он, упав на колени у изголовья кровати. Взял ее бессильную руку и прижал к щеке. Рука тут же стала мокрой от слез.
В спальню вошла акушерка:
- Господин Тенгель, мы сделали все, что было в наших силах.
Он встрепенулся и посмотрел на нее.
- Она еще жива? - едва слышно прошептал он одними губами.
- Пока да.
Тенгель поднялся с колен.
- Я принесу свои средства. Следите за дыханием! Ради Бога, помогите ей пока. Попробуйте остановить кровотечение.
- Мы стараемся, но торопитесь, - сказала Шарлотта. Она безгранично верила Тенгелю. В гостиной к нему подошла Суль.
- Возьми, - она протягивала ему свой узел. - Ханна пометила все средства, так что ты легко найдешь необходимое.
- Спасибо, Суль.
Почти тотчас Тенгель вернулся в спальню, собрал дрожащими руками лекарства. По комнате распространился запах тысячелистника и других трав.
Увидев травы, военный лекарь слегка присвистнул:
- Да уж, это вам не обычные лекарства. Последний раз я видел нечто подобное при королевском дворце в Париже. То были страшные тайны казненной ведьмы.
Тенгель слушал вполуха. Он знал, что этому человеку можно доверять. Они принялись за работу. Работали молча, сосредоточенно. Из угла доносились всхлипы; но им некогда было обращать внимание на такие мелочи.
Наконец им удалось остановить кровотечение.
- Теперь мы сделали все. Больше ничем не сможем ей помочь, - сказал Тенгель. - Будем надеяться, что успели вовремя. Если она проснется, дайте ей пить. Ей надо много пить. Вскипятите воду, а я пока приготовлю настойку из трав. Если она проснется...
Она должна проснуться, просто обязана.
Тенгель положил руки на грудь Силье и стал делать массаж сердца, воздействуя на него своим необыкновенным теплом.
- Тенгель, не хотите взглянуть на ребенка? - спросила Шарлотта.
Он скорчил гримасу:
- Позже.
Тенгель не хотел видеть это чудовище, которое чуть было не отняло жизнь у его любимой.
- Как все произошло? - спросил он, не отрывая взгляда от лица жены.
Шарлотта принялась рассказывать. Никогда еще Тенгель не слышал в ее голосе такой мягкости и столько женского обаяния.
- Малышка Суль прибежала в Гростенсхольм. Ее послала Силье. И просила передать, что дело срочное. Мать приглядывала за детьми, а я послала всадника и побежала сюда. Я боялась, что Суль потратила на дорогу слишком много времени... Все произошло так внезапно. Вы сами знаете, как опасно было вашей жене рожать. А ребенок очень крупный.
- Весит около пяти килограмм, - добавила акушерка.
Тенгель сжал зубы. Пять или больше килограммов. Да, это очень много, особенно для изящной Силье...
- Ребенок пошел очень быстро, и у вашей жены образовались многочисленные разрывы, - продолжал военный лекарь. - Я прямо с порога бросился на помощь.
Обычно роды всегда принимали женщины. Но случай с Силье был настолько сложен, что Тенгель решил подстраховаться и пригласил военного лекаря, которому очень доверял. И как же Тенгель был рад, что тот не опоздал!
- У вас родился мальчик, - услышал он голос Шарлотты.
Тихий плач в углу продолжался. Акушерка прогоняла злых духов.
Тенгель вспомнил мать. Она рожала его в полном одиночестве, и умерла от родов. Силье была окружена любовью и заботой.
А он? Тогда никто не захотел принять страшного на вид сироту. Из жалости его взял дед. Он постоянно напоминал внуку, что тот убил свою мать. И от злости дед дал ему имя Тенгель - имя злого духа Людей Льда.
С ним никто не хотел играть, и он был ужасно одинок. Каждый день ему задавали трепку - так, на всякий случай.
Тенгель вздохнул. Он боялся посмотреть на новорожденного, боялся увидеть его ужасное лицо, найти сходство с Ханной и Гримаром, и желтые глаза - первый признак проклятья.
Ребенок был укутан одеялом, и Тенгель увидел только черные спутанные волосенки. Это был плохой знак.
Подойдя ближе, взглянул на злое личико плачущего младенца. Осторожно отвернул край одеяла. Господи, какие широкие плечи. Ребенок был очень большой. Да, малыш был похож на Тенгеля, но отец не нашел в нем страшных признаков рода. Почувствовав тепло отцовской руки, малыш успокоился и перестал плакать. У кого же еще этот беспомощный комочек мог найти защиту, как не у отца?
Тенгель взял сына на руки. В комнате стало тихо. «Вот мой сын, - немного удивленно подумал Тенгель. - Как бы ты не выглядел, я люблю тебя и никогда не брошу».
Наконец, малыш открыл небесно-голубые глазенки и снова заплакал. Но Тенгель уже увидел все, что хотел. Голубые глаза, красивое личико - его точная, но не обезображенная копия. И облегченно вздохнул.
- Силье просыпается, - сказал кто-то.
С ребенком на руках Тенгель присел на край кровати. Он не верил своим глазам. Силье очнулась и со стоном пошевелилась.
- Милая Силье. - Он снова вспомнил свою всеми покинутую мать и решил окружить жену заботой и вниманием. - Все хорошо, моя дорогая. У нас чудесный маленький сын. И я очень люблю вас обоих.
Мимолетная улыбка промелькнула на лице Силье. Она попыталась открыть глаза, но не смогла.
- Все произошло так внезапно. Я даже не успела сообщить тебе.
- Ты никогда не могла правильно рассчитать время, - растроганно произнес он. - И застала нас всех врасплох.
- Мне холодно, - прошептала Силье.
Дитя уложили в колыбель, и малыш снова расплакался. Тенгель обнял жену. Акушерка укрыла роженицу потеплее. Шарлотта принесла горячую воду. Тенгель позвал Суль. Он отдавал команды, согревая руками Силье.
- Найди окопник аптечный. Да побольше. Немного крапивы и манжетки. Нашла? Хорошо. Теперь желуди. Нет? Ладно. Неси боярышник и можжевеловую ягоду. Все готово?
- Да.
- Отлично. Фрекен Шарлотта поможет тебе сделать настойку.
Силье пила долго. Во рту все пересохло, язык прилип к небу.
Постепенно к ней возвращались силы. Она даже взглянула на ребенка. Потом взяла Тенгеля за руку.
- Знаешь, я даже боялась придумать ему имя. Может, назовем его в честь твоей матери?
- Совсем необязательно. Мы уже назвали в ее честь Лив. Ведь ее звали Лине.
- Хорошо, пусть так. А твой отец?
Тенгель потемнел лицом.
- Я не знаю его имени и не желаю, чтобы ребенок был назван в его честь. А как звали твоего отца?
- Арнгрим.
- Да, тяжеловато. Может быть Аре? Или Хаворн?
- Тогда уж пусть лучше будет Аре.
- Силье, он не отмечен...
- Как здорово! Надо посадить еще одно дерево.
- Ага, - засмеялся Тенгель. - Лучше уж сразу несколько. Тогда получится настоящая большая липовая аллея...
Он был на седьмом небе от счастья и в глубине души благодарил Суль за то, что тогда она отняла у него порошок. Ведь он чуть было не...
Девочка стояла рядом, и он как никогда раньше почувствовал, насколько они близки.
- Все могло случиться, - сказал он Суль. Та покачала головой:
- Ханна сказала, что вы с Силье станете знамениты. Ты уже известен, а она еще нет.
- Так ты знала, что Силье будет жить долго?
- Так сказала Ханна. - А для Суль Ханна была больше, чем богом.
- Почему ты ничего не сказала? Ты же знала, как я боялся за Силье.
- А ты бы поверил мне? Или Ханне?
Тенгель промолчал. Борьба с Ханной всегда была борьбой за престиж. Но в глубине души Тенгель очень уважал ее.
У Силье началась родильная горячка. Пришлось снова позвать лекаря.
- Ну что ж, - сказал заслуженный ветеран, - роды были очень тяжелыми. У твоей жены, Тенгель, больше никогда не будет детей!
- Это точно? - переспросил Тенгель. Вошла Шарлотта и унесла новорожденного на кухню.
- Ты же сам знаешь, каковы последствия родильной горячки! Как бы вы не старались, это совершенно исключено. Нет и еще раз нет! Но от горячки мы ее вылечим.
И он пошел перекусить и выпить вполне заслуженный стаканчик. Новоиспеченные родители, улыбаясь, поглядели друг на друга. Вряд ли другая семейная пара восприняла бы это печальное известие с такой радостью!
- Устроим оргию, - шепнул Тенгель.
- На всю ночь, - отвечала Силье.
- На всю жизнь, - добавил муж.

***

Однажды, обсуждая с Тенгелем ход дел на усадьбе, вдовствующая баронесса начала жаловаться:
- Знаете, господин Тенгель, столовую нам хорошо бы украсить золотистыми обоями из тисненой кожи. Посмотрите на эти стены. Они просто ужасны. А у нас, в Норвегии, никто не умеет выделывать кожу. Надо ехать на континент. Те обои, что можно достать здесь, такие скучные. Господи, как же тяжело жить! Наверно, старею. Начинаю всего бояться.
Она напрасно ждала комплементов от Тенгеля; тот думал о своем.
- Может, Силье научится? Ваша милость, верно знает, что у нее талант к такой работе. Да ей и самой хочется чем-то заняться. А домашнюю работу она просто ненавидит.
Баронесса обрадовалась:
- Да, конечно. Силье! Я всегда ей говорила, что домашняя работа - не для нее. Как она?
- Спасибо. С каждым днем чувствует себя все лучше. Щеки уже порозовели.
- Вот и хорошо. А малыш?
- Хороший парень. Силье возится с ним с утра до вечера.
- Да, вам повезло. Только знаете - выделка кожи слишком тяжелая и опасная для нее работа - всякие там кислоты, физические нагрузки. Но вы подсказали мне хорошую мысль. В других домах я видела расписные обои ручной работы Это сейчас так модно. Эта работа как раз для Силье! Я найму вам двух девушек для помощи по дому. Чтобы ваша жена не истязала себя уборкой и приготовлением еды. Другие сделают это лучше нее. Мы должны беречь Силье.
- Да, - кивнул Тенгель.
- И потом, у меня будут обои лучше всех, - улыбнулась вдова.
- Как дела с учебой? Дети ведут себя хорошо?
- Шарлотта говорит, что они такие умные, каждый по-своему. Суль иногда нервничает и халтурит, у нее явно не хватает терпения. Но все очень стараются.
Баронесса подошла поближе к Тенгелю и заговорщически прошептала:
- Правда, Даг замечательный мальчик?
- Да. С ним никаких проблем. И не...
- Мы должны войти в положение Суль. Ведь она вообще очень добрая. И нам с ней всегда хорошо.
- Да, она будет предана вам до конца. Но в ней много такого, с чем она мужественно борется.
- Если я вас правильно поняла, то вы тоже были трудным ребенком.
- Да, верно.
- Что ж. Будем надеяться, что Суль изменится.
У Тенгеля со старой дамой установились хорошие доверительные отношения после того, как он вылечил от ревматизм.
Силье просияла от счастья, услышав о предложении баронессы.
- Тенгель, неужели это правда? Расписывать обои! А я справлюсь? - Она задумалась. - Горничные у нас в доме? Да, мы далеко пошли. Надеюсь только, что они не слишком молоды и красивы!
- Силье, - укоризненно посмотрел на нее Тенгель. - Что ты себе вообразила? Но... твоя ревность мне льстит.
Тут малыш по имени Аре Тенгельссон <Тенгельссон - сын Тенгеля (норвежск.).> прервал их неторопливую беседу. Его легким можно было только позавидовать.
Ждать «оргии» пришлось три месяца. Когда Силье окончательно поправилась, трем старшим детям было разрешено ночевать во дворце. Идея принадлежала Шарлотте, и все поддержали ее с большим энтузиазмом. В том числе и Силье с Тенгелем.
И вот наконец они остались одни, не считая малыша, что сладко посапывал в соседней комнате.
- Что ж, Силье, - нетерпение Тенгеля все возрастало. - Пришла пора насладиться всем, от чего мы отказывались столько лет.
- Без вечного страха и беспокойства. - Она залилась смехом, увидев решимость в глазах мужа. - Тенгель... стой там, на ковре! Я хочу, чтобы ты любил меня страстно, медленно и не торопясь. Знаешь, я ведь никогда тебя толком не видела. Нам всегда приходилось прятаться под одеялом, выбирать удобный момент. Ведь рядом всегда были дети. Подожди! Дай я сама тебя раздену.
Тенгель был в крайнем возбуждении. Слишком долго ему приходилось держать себя в руках.
- Вот теперь я снова узнаю мою милую Силье!
Она постепенно снимала с него одежду, лаская каждый сантиметр его кожи, плечи, руки... Тенгель не был безучастен. В комнате был приятный полумрак.
Силье взяла ладони мужа в свои и сделала шаг назад. Она оглядывала его широкие плечи, густой волос на груди, что сбегал тонким ручейком вниз, к бедрам.
- Ты - демон, ты - лесной бог. Ты создан для оплодотворения любвеобильных лесных нимф, - прошептала Силье с озорным блеском в глазах. - Но все это в прошлом. Для меня ты самый красивый, самый привлекательный и желанный в мире. Ты мой господин и мой хозяин.
Она упала перед ним на колени и обняла его бедра. Тенгель нежно гладил волосы жены; он весь дрожал. Руки ее скользили дальше.
- Мне так тебя не хватало, - она все шептала нежные слова и целовала своего Тенгеля, постепенно опускаясь все ниже.
- Я никогда не рассказывала тебе про свой сон, что я видела дважды. Я стояла нагая, а вокруг были кнехты, они хотели взять меня. Но тут появился человекозверь, настоящий демон, и спас меня.
Язык Тенгеля мягко скользил по горлу Силье; потом он упал на колени и стал целовать ее бедра и целовал так до тех пор, пока в ней не проснулось желание.
- Я люблю тебя, дорогая, - взволнованно шептал Тенгель. - Иди ко мне, сбрось одежду! Эта ночь наша, и мы будем наслаждаться ею до утренней зари!

8

В 1594 году в Гростенсхольме появился новый работник. Он был большой и сильный, но не особенно проворный. Один из тех, кто быстро становится предметом всеобщих насмешек. Его постоянно дразнили толстой скотницей и спрашивали, не желает ли он трахнуть корову. Работник обычно презрительно усмехался в ответ и старался держаться особняком. Он сразу заприметил девочку лет одиннадцати, что приходила на господскую усадьбу поиграть с пареньком двенадцати-тринадцати лет. У паренька был мечтательный взгляд и звали его Даг. У девочки были каштановые волосы. Ее звали Лив. Лив стала такой красавицей, что новый работник не мог удержаться, чтобы не взглянуть на нее лишний раз. Настоящая красавица!
Этой зимой фрекен Шарлотта публично признала своего сына. От нее отвернулись многие друзья, зато остались самые преданные и настоящие. Где только не перемывали косточки бедной Шарлотте! В кухнях и комнатах для прислуги, в красивых богатых залах. Для Шарлотты это было непростое время, но он вела себя невозмутимо. Зато теперь белокурый мальчуган унаследовал Гростенсхольм!
Однако что-то не похоже, что Дага интересует крестьянский труд. Ему больше нравилось читать книги.
Однажды Клаус, так звали нового работника, чистил лошадь. В это время мимо него прошли дети. Среди них выделялся мальчуган. Он был моложе всех, но высок ростом и широк в плечах. У него были темные волосы, высокие скулы и широко расставленные глаза. Работник не успел разглядеть его как следует, потому что тут его внимание привлекла старшая девочка. Он был так очарован, что не мог отвести глаз. В нем стали просыпаться низменные желания.
Темные кудряшки обрамляли кошачье личико с блестящими зелеными глазами. Губы и щеки девушки были нежно-розового цвета. Двигалась она гибко и грациозно. А когда Клаус увидел ее бедра, у него по телу побежали от вожделения мурашки.
Дети давно уже скрылись в доме, а Клаус все тер и тер лошадь в одном и том же месте. Та взбрыкнула, и Клаус наконец очнулся.
Тут к нему подбежал самый младший из детей:
- А лошадь добрая?
- Угу. Хочешь покататься?
Конечно, мальчик хотел. Работник осторожно посадил его в седло.
- Как тебя зовут?
- Аре. Мне семь, почти уже восемь лет. Сегодня у нас детский праздник. Мы отмечаем Иванов день. <Иванов день празднуют 24 июня.> А Даг - это мой брат.
- Неужели? - удивился Клаус. Что-то не совпадало. - А у тебя есть еще и сестра?
- Да. Даже две - Лив и Суль.
- Суль... Это что, вон та большая девочка? - Сердце работника забилось быстрее.
- Ага. А маленькая - это Лив.
- А сколь Суль лет?
- Четырнадцать.
Сердце упало в пятки. А он-то думал, что ей никак не меньше шестнадцати.
- Вон идут дети Эйкебю, - сказал Аре. Он был очень доверчивым, наивным мальчиком и не заподозрил ничего дурного в вопросах работника. - Они тоже пришли на праздник. Бедняги. Говорят, их бьют по несколько раз в день.
- Всем детям достается.
- Только не нам.
- Как же так? Надо изгонять первородный грех! - Клаус был потрясен.
- А что это такое?
- Ты в церковь ходишь?
- Да. Но там так скучно. Я считаю звездочки на потолке. И потом, знаешь, борода священника так здорово прыгает вверх-вниз. Я никогда его не слушаю, он вечно сердит и только ругает нас.
- Но всем детям надо задавать трепку! Надо изгонять дьявола, как ты не понимаешь?!
- Какого дьявола?
- Того, что живет во всех нас, - уже раздраженно бросил Клаус.
Аре подумал немного:
- А зачем его изгонять? Ведь он может запрыгнуть обратно.
- Неужто тебя никогда не били? - недоверчиво спросил Клаус.
- Да, били, конечно. Когда я поджег траву. Ну, еще когда запер девчонок в хлеву. Ха, как они орали! - Он довольно ухмыльнулся: - Но ведь не дьявол же все это придумал. А я. Сам. Отец считает, что битьем ничего не добьешься. Дети должны чувствовать, что их любят. Отец говорит, что когда он был маленький, его никто не любил.
Этого Клаус уже не мог понять. Его жизненная философия была слишком убога.
- Где вы живете?
Аре показал.
- Там? Но ведь там, кажется, живет знаменитый знахарь, господин Тенгель?
- Да. Это мой отец. А Силье Арнгримсдаттер моя мать. Вы, верно, слышали о ней?
- Нет... - с сомнением в голосе произнес мужчина. Он все никак не мог понять, что объединяет Дага и фрекен Шарлотту. Поэтому он не особенно следил за щебетаньем Аре.
- Но уж о мастере Арнгриме вы должны были слышать!
- А, он расписывает стены?
- Верно. Это моя мать. Она не хочет пользоваться своим женским именем, - ведь женщины не умеют ни писать, ничего... Так что почти никто не знает, что мастер Арнгрим - моя мать. Она расписывает обои. А иногда пишет прямо по стене. Ей больше нравится кожа, потому что с ней можно работать дома. Мать очень талантлива. И многие хотят купить именно ее обои.
Но Клаус гнул свое.
- Так господин Тенгель - отец Дага?
- Да.
- А фрекен Шарлотта - его мать?
- Нет... Все совсем не так. Даг мой сводный брат. Мы с ним не родные. Но мама с папой взяли его к себе, когда он был совсем маленьким. И теперь мы братья. Понимаете?
Что-то начало проясняться.
- И Суль тоже мне не сестра.
- Ну да? - Мужчина был весь внимание.
- Она мне двоюродная сестра. Ее родители умерли от чумы. А она умеет колдовать. Только никому не говорите.
Клаус улыбнулся. Конечно, все это ерунда. Они два раза объехали вокруг усадьбы. Клаус помог мальчику слезть с лошади.
Шарлотта Мейден стояла у окна, ожидая, когда накроют праздничный стол. В это время она увидела Дага. Слышала, как тот болтал с сестрами и братом. Потихоньку начали собираться дети.
Шарлотта вспомнила, как этой зимой, набравшись мужества, она рассказала Дагу, что он ее сын. Сначала она спросила разрешения у Силье с Тенгелем. Те считали, что мальчик уже достаточно взрослый и пора бы ему знать правду.
- Даг, - сказала Шарлотта мягким голосом, дрожа с головы до ног. Сердце ушло в пятки. - Ты никогда не задумывался над тем, кто же твоя настоящая мать?
Умные, чистые глаза посмотрели на нее:
- Нет. Но ведь это вы. Я прав?
Шарлотта отступила:
- Кто тебе сказал?
- Никто. Я сам догадался. Уже давно.
Мать не могла прийти в себя:
- Ты разочарован?
- Нет, - серьезно ответил тот. - Мы зовем вас нашей доброй феей.
Стоя у окна, она вспоминала. Да, они с матерью много сделали для семьи Силье. Вытащили их из унизительной нищеты, дали им возможность жить достойной жизнью. Родные Шарлотты осуждали ее. Они никак не могли понять, как можно общаться с простолюдинами. Шарлотта прощала их - ведь те никогда не видели Тенгеля и Силье и не знали, какие узы их сковывали. Родственники же считали, что все бедняки - обманщики и хотят прибрать к рукам деньги Шарлотты.
А как богата стала жизнь матери, да и самой Шарлотты! Ни она сама, ни ее мать еще ни разу не пожалели о том, что помогли семье, приютившей Дага. Они стали хорошими друзьями; постепенно Силье и Тен-гель приобрели вес и уважение в обществе, и в их отношениях не было ничего постыдного. Ни дочь, ни мать никогда не стыдились этого знакомства.
Когда Дагу исполнилось двенадцать, он переселился во дворец. В первые дни с ним был Аре, чтобы ребенок не почувствовал резкую разницу в своем новом положении.
Дагу во дворце понравилось сразу же. Мать и бабушку он знал уже давно, и, честно говоря, сама мысль о том, что когда-нибудь все это будет принадлежать ему, мальчику нравилась. Сестры и брат жили рядом с ним, так что он не чувствовал себя одиноко. Женщин он звал теперь «мама Силье» и «мама Шарлотта», и еще у него была бабушка.
Аре был совсем не похож на других детей. Да, все звали их братьями и сестрами, но на самом деле только Аре и Лив были детьми Тенгеля и Силье. Аре был крепким и здоровым парнем, как говорится, кровь с молоком, любил землю. Звезд с неба не хватал, но всегда был весел. К тому же он твердо знал, кем хочет быть. Он будет крестьянином, и ему будет принадлежать небольшой хутор Липовая аллея (как его теперь называли). Уж он-то возьмет дело в свои руки! А пока наблюдал за беспомощными и неуклюжими попытками отца и матери изображать из себя крестьян.
Липовая аллея... Шарлотта любовалась ею из окна. Тенгель посадил настоящую аллею. Теперь деревья разрослись, стали высотой в человеческий рост. Шарлотта помнила, что каждому предназначалось по дереву - у нее было свое дерево, и у ее матери тоже. Дерево баронессы стояло прямо напротив липы Аре. И только самые молодые деревца были пока безымянными.
Суль разговаривала с одним из работников. «Ей не следовало бы этого делать», - подумала Шарлотта. Суль была безрассудна, кружила головы и легко забывала парней с соседних хуторов, смеялась над их неуклюжими ухаживаниями. Тенгель очень сердился на нее за это, и Шарлотта даже боялась его в такие минуты.
Нет, Суль не должна была болтать с работником. Парень был весьма привлекателен и уже сформировался как мужчина.
Силье как-то сказала, что Суль тянет к простым парням - работягам, кучерам.
А Суль сладострастно оглядывала мускулы, играющие под холщовой рубахой работника. Ей нравилось как парень покраснел и, не выдержав ее пристального взгляда, повернулся и ушел.
Клаус не осмеливался взглянуть на ее по многим причинам. Во-первых, потому, что она была из хорошей семьи, а потом ей было всего четырнадцать. Она была так хороша собой, что у Клауса захватывало дыхание. Он опустил глаза долу и быстро направился прочь. А глаза Суль влажно заблестели:
- Спасибо, что дал моему братишке покататься на лошади, - мягко сказала она.
И пошла к дому, довольная и возбужденная. Пересекая лужайку, не преминула лишний раз качнуть бедрами.
«Надо обязательно поговорить с Силье», - озабоченно наморщила лоб Шарлотта. Милая, обаятельная Суль была такой хорошей и приветливой, так заботилась о младших... Но буквально вспыхивала, если поблизости находился мужчина. Надо ее вовремя остановить».
На следующий день к Силье пришла незваная гостья. Силье очень удивилась, увидев соседку. Она очень не любила, когда кто-то заходил в ее мастерскую, оборудованную прямо в доме. Но в этот момент горничная была чем-то занята, и Беате (так звали соседку), прошла прямо в дом.
Беате - женщина средних лет - просто обожала жаловаться на жизнь. Сегодня она плохо себя чувствовала и почти четверть часа стояла над душой у Силье, рассказывая, где что болит, и наблюдая за работой. Это было просто невыносимо.
- И как это вы можете занимать такой ерундой, фру Силье, - сказала она, кивком указывая на почти готовые обои. - А как же дом?
- У нас есть помощники.
- Мой муж никогда бы этого не допустил. Вообще, какое-то нехристианское занятие, прости Господи! Жена должна работать по дому и во всем подчиняться мужу, угождать ему. Знаете, фру Силье, вам бы подобало носить шапочку, как любой уважающей себя замужней женщине.
Силье засмеялась и вновь принялась за работу.
- Вот мой муж говорит, что самое ужасное в жене - это лень и непокорность, - продолжала Беате визгливым голосом. - Я кручусь с утра до вечера, а он все равно не доволен.
Тут Силье не сдержалась:
- Мой муж никогда не жалуется.
Соседка уставилась на нее:
- Значит, он какой-то особый. Муж не только имеет право, но и должен наказывать свою жену и детей. Так было, и так будет.
- И вы довольны жизнью?
- Довольна? Конечно, довольна. У меня есть муж и дом. Надо быть благодарным.
- Да? - воинственно вопросила Силье. - Даже если он бьет вас?
На прошлой неделе Беате ходила сине-желтая после взбучки.
- Если муж не бьет жену, то это не муж. И вы это знаете не хуже меня, фру Силье.
Силье отложила кисть.
- А вот я не знаю, что это такое! Мой Тенгель никогда не бил меня, да у него и не было никакого повода. Мы часто говорим друг с другом, все обсуждаем. Взаимопонимание важнее, чем выяснение того, кто в доме хозяин.
Беате почувствовала себя неуверенно и решила сменить тему.
- А чем вы тут занимаетесь? Разбазариваете время, пачкая дорогой материал краской?
- А мне это нравится. Я повешу это в своей спальне, - солгала Силье. У нее не было никакого желания рассказывать, чем она тут занималась на самом деле. - А вы, фру Беате, уже все сделали по дому? Какая же вы молодец!
Беате только что хвалилась, как она работает с раннего утра до поздней ночи не покладая рук. Поэтому вынуждена была согласиться, что сделала еще не все.
И Силье, наконец, осталась одна.
Но сосредоточиться на работе больше не могла, все думала о проблемах супружеской жизни.
Когда пришла Шарлотта, Силье обрадовалась. Но она не сразу заметила новую гостью...
Шарлотта сначала постояла у двери, наблюдая, как Силье наносит рисунок на большой, туго натянутый холст, что-то бормоча себе под нос.
«Темперамент художника», - подумала Шарлотта. Откуда ей было знать, что в данный момент Силье выражала свое несогласие с Мартином Лютером и его теорией о мужском превосходстве.
Уже не первый раз Шарлотта удивилась, как молодо выглядит Силье. По всем подсчетам выходило, что Силье сейчас ровно тридцать.
Силье была очень талантлива, постоянно совершенствовала технику, все время наносила разный рисунок, никогда не повторялась. Так что в ее популярности не было ничего странного. И все же обои, которые она создала для Гростенсхольма, были непревзойденными. На них рассказывалось о путешествии из Тронхейма - через Ворьстиен, Довре и Гудбрандсдален, остановке на почтовой станции. Силье нарисовала все так, как видела и помнила. Эти обои всегда обращали на себя внимание.
Лив сегодня не было в мастерской. Девочка унаследовала материнский талант, но пока еще была слишком мала и не могла помогать матери в полную силу. Пока она мыла кисти, убиралась в мастерской и рисовала свои картины - яркое солнце, природу. В жизни Лив было много радости и тепла.
«Жаль, конечно, что материнский талант унаследовала дочь, а не сын, - подумала Шарлотта. - Что может девчонка! Ей придется жить, как Силье, прятаться в свою раковину и работать втайне. И никто тебя не похвалит, не отметит твой талант, раз ты женщина».
Казалось, Силье не очень-то думает о славе. Но ведь никогда не знаешь...
- Так-так, мастер Арнгрим сегодня полон вдохновения, - произнесла Шарлотта.
Силье обернулась. На лбу звездой горела красная краска, щеки были в ртутно-серой.
- Шарлотта! А я и не слышала, как ты вошла! Разве не ужасно, что мне приходится пользоваться именем мастер Арнгрим? Тенгель постоянно дразнит меня. Подумать только, сегодня я провел ночь с мастером, - передразнила она. - Мне пришлось постоять за себя в цехе художников, чтобы получить аттестат. «Мы еще никогда не слышали, что женщина может рисовать», - фыркали старики. Но в конце концов, после всяческих издевательств и снисходительных замечаний мне позволили показать свои работы. Они сразу были приняты. Судьи были очень смущены и бормотали, что я - настоящий художник, а другие - только ремесленники. Знаешь, это было прямо как бальзам на раны. И все же многие не поверили, что это мои работы. Сделаю-ка я перерыв.
Этой зимой женщины перешли на «ты». Да и вообще со времени переезда Дага в господский дом многое тут изменилось.
- Спасибо за вчерашний детский праздник, - Силье отложила палитру. - Дети очень долго его обсуждали - вчера весь вечер и сегодня целый день. Значит, им очень понравилось.
- Да, похоже на то. Было двадцать ребятишек. Я всегда жалела детей в праздник урожая. Родители вечно наряжают их, а потом не дают ни пошевелиться, ни сдвинуться с места. Дети у них должны сидеть тихо, чинно, слушать священника. А ведь им не интересно на взрослых праздниках. Даг все время мечтал о детском празднике, хотел познакомиться с другими детьми. Все это скоро будет принадлежать ему!
Чего там говорить, праздник удался на славу. Когда первое напряжение спало, дети развеселились. Они ползали по полу и играли в прятки в залах, мальчишки ссорились и снова мирились. Девочкам очень понравился мой кукольный домик. Я, наверно, была на этом празднике самая счастливая.
У вас с Тенгелем в доме совершенно особая атмосфера, не как у других. И я попробовала показать детям, что можно жить иначе. Спасибо тебе, милостивый Боже, что ты много лет тому назад послал Дагу Силье, - спасибо за то, что это была именно Силье, а не какая-нибудь другая женщина. Никто другой не смог бы так о нем позаботиться. Подумай только, ведь мы с матерью могли все так и сидеть в Тронхейме - грустные, всеми покинутые. А теперь мама счастлива. Но как вспомню прошлое, как она ругала малыша!
- Да и нас тоже, - улыбнулась Силье.
Шарлотта ближе подошла к холсту. С годами она не стала красивее, но вся словно светилась внутренним светом от любви к сыну.
- Посмотри, - Шарлотта показала на холст, - похоже на тебя. Что это будет?
- А, это аллегория весны, - смущенно проговорила Силье. Она позвонила в колокольчик, и в комнату вошла горничная средних лет. Силье попросила принести что-нибудь освежающее.
Женщины сели у стола, ели булочки и пили сок.
- Ты выглядишь очень счастливой, Силье.
- Годы после рождения Аре были самыми удачными в моей жизни. Тенгель и я наконец-то смогли заняться тем, чем хотели. Дети ведут себя хорошо, домашняя работа меня больше не мучает...
Облачко грусти пробежало по лицу Силье. Заметив его, Шарлотта спросила:
- Тебе жаль, что Даг ушел от вас?
- Нет. Ему живется хорошо, да и я часто его вижу. Нет, за него я не беспокоюсь.
- Силье, я пришла поговорить с тобой о Суль. Я за нее очень волнуюсь.
- Что-то случилось?
- Да. Не знаю даже, как сказать, но тебе надо бы знать.
- Конечно. Нам очень хочется, чтобы она была как все.
- Вчера Суль разговаривала с нашим новым работником. И она... она заигрывала с ним. Вела себя совсем как взрослая. Парень просто обалдел, - Шарлотта кусала губы. Силье закрыла глаза:
- Еще и это!
- А что, это не все? - осторожно спросила Шарлотта.
- Она... уходит с узлом, что дала ей Ханна, в лес. Другие дети говорят, что она умеет колдовать. Смешивает разные мази. Тенгель много раз говорил с ней, и она обещала исправиться. Но ничего не помогает. Видимо, они с Тенгелем относятся к двум разным ветвям рода Тенгеля Злого. Мой Тенгель хороший, а Суль - как Ханна. Она хочет сохранить злое наследство. По-моему, она даже гордится, что она... - Силье понизила голос до шепота, - ведьма.
- Не говори так.
- Но ведь это правда, - устало произнесла Силье. - Никто не может этого отрицать. Мы должны поддержать ее, направить в доброе русло... Но это я уже говорила.
- Девочка сейчас в подростковом возрасте. Вспомни, как нам самим было трудно. Со временем все пройдет.
- Будем надеяться. Спасибо тебе за предупреждение. Как там наш сынок?
- Он такой аристократ. Похоже, что земледелие его совсем не интересует. Не страшно. Займется чем-нибудь другим. Я вот все думаю... может, ему стоит учиться дальше? Или пойти служить ко двору? Может, стать военным? Фельдмаршал Даг Кристиан Мейден...
- Твое последнее предложение мне не очень по душе. Даг тихий, спокойный мальчик. Став военным, он быстро растеряет свой аристократизм и интеллигентность.
- Если б ты не выглядела такой озабоченной, я бы подумала, что ты это со зла сказала, - рассмеялась Шарлотта. - Посмотрим. У него все впереди. А вон едет Тенгель! Послушай, Силье, ты ведь все так же влюблена в мужа?
- Да, - смущенно сказала та, пытаясь скрыть румянец на щеках и радость в глазах. - С каждым годом я люблю его все больше. Иногда мне кажется, что он околдовал меня, привязал к себе невидимой нитью с первой же нашей встречи. Ведь они все могут. Ханна однажды предлагала мне любовный напиток. Но я отказалась.
- Да это и не нужно!
- Как только я увидела Тенгеля, все во мне затрепетало. Вид у него, конечно, отталкивающий, но я очень к нему привязана. Он вторгся даже в мои сны. Что он там делает? Кажется, слез с лошади.
- Идет к одному из деревьев. Внимательно смотрит на него, трогает листья... Идет сюда.
«Тенгель прекрасно выглядит, - подумала Шарлотта. - И седого волоса еще нет. А ведь ему уже за сорок пять. Ну, хоть бороду отпустил». Две узенькие полоски по бокам рта сливались в черную редкую бороду.
При виде женщин озабоченное лицо Тенгеля просветлело.
- О чем болтаете? Не обо мне ли? - Он ослепительно улыбнулся.
- Не совсем. Хочешь пива?
- Спасибо.
Шарлотте казалось, что она стала лучше понимать Силье. На вид Тенгель был ужасен. Но если привыкнуть к нему, то начинаешь замечать все хорошее, что заложено в этом человеке.
- Как мать? - спросил он у Шарлотты.
- Спасибо, хорошо. Только она теперь быстро устает и вынуждена подолгу отдыхать.
- Пойду-ка я посмотрю на нее. Пиво подождет. - Он быстро вышел.
Женщины удивленно посмотрели друг на друга, потом на липовую аллею.
- Он остановился у дерева моей матери, - произнесла Шарлотта.
- Господи, Шарлотта, думаешь, он...? Но это невозможно!
- Ты знаешь его лучше меня.
- Когда мы сажали деревья, он что-то шептал каждому деревцу, словно заклинания какие-то.
- Пойду-ка и я к матери. - Шарлотта поднялась.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Охота на ведьм

5 Маргит Сандему

9

Вдовствующая баронесса Мейден приняла Тенгеля в одном из своих покоев по втором этаже. На баронессе был капот, из-под которого виднелась ночная рубашка. Щеки покрывал нездоровый румянец.
- Итак, господин Тенгель, чем я заслужила такую честь? - улыбнулась она, не поднимаясь со стула.
- Ваша милость, - сдержанно, но приветливо ответил он. - Вы же знаете, что когда вам нездоровится, надо обращаться ко мне.
Она приподняла свои аристократические брови:
- Но я...
- Баронесса, нам нельзя терять времени, - мягкий тон Тенгеля помог ей расслабиться.
- Вы что, видите меня насквозь? Как вы...?
- Главное, что я знаю. Если вы скажите, где у вас болит, мне будет проще.
- Я знаю, что вы поможете, господин Тенгель. Но не все можно вот так прямо обсуждать.
- Можете довериться мне. Вы один из самых близких мне людей, вспомните, часто ли мы с вами обсуждали интимные детали болезней других людей из высшего света?
- Нет, но...
В конце концов баронесса решилась и рассказала о сильных болях в копчике и мочевом пузыре.
- Ваш туалет находится в небольшой пристройке около дома? - спросил Тенгель. - И его, по всей видимости, здорово продувает?
- Да, так оно и есть, - смущенно пробормотала баронесса. - Зимой там ужасно холодно.
- Так-так, - глубокомысленно произнес он. - Понятно. Вы там ужасно мерзнете. Да у вас, верно, еще и простуда?
- Да, я чувствую себя довольно плохо. Но сегодня мне уже лучше.
В этом Тенгель сильно сомневался. Ему показалось, что баронесса только что встала с кровати, увидев его в окно. Он открыл свой сундучок, который уже давно заменил узелок с лекарствами.
- Заварите чай из этого пакетика. А завтра я принесу вам кое-что получше. Хочу сначала посоветоваться с Суль. Когда речь идет о вас, важно, чтобы вы получили самое хорошее лекарство.
- Спасибо за теплые слова!
- Пожалуйста, не ходите в ваш туалет. У вас есть возможность выйти из положения как-то по-другому?
- Да, конечно. Мне лучше полежать?
- Да.
В комнату ворвалась Шарлотта.
- Мама, ты больна?
- Шарлотта, милая, не волнуйся. Ничего страшного. Просто немного простудилась, вот и все. Господин Тенгель дал мне лекарство.
И, не отвечая прямо на вопрос дочери, заговорила о розарии, что планировала разбить под окном салона.

***

Оставшись одна, Силье глубоко задумалась. Больше всего ее заботила Суль. Неожиданно вспомнилась Беате, соседка. Она приходила уже не раз, все время жаловалась на свою супружескую жизнь.
- Вы же знаете, Силье, как это бывает. Понимаете, о чем я? В постели они всегда берут свое, а нам остается только лежать и молча страдать.
У Силье глаза распахнулись от удивления:
- Страдать? Вы хотите сказать, вам бывает больно?
- Ну, не совсем так... Но все же неприятно. С этим вы должны согласиться. Он ведь должен получить свое. Ему надо, видишь ли. И вот он хрюкает и стонет над тобой, а сделав свое дело, отворачивается и сразу засыпает.
Силье поежилась, словно ей стало холодно.
- Но вы... разве не ласкаете сначала друг друга? И после? Не играете в постели? Не говорите, что любите его? Разве вам неприятна близость мужа?
Беате уставилась на нее:
- Вы думаете, я развратница какая-нибудь? Бесстыдная шлюха? Ну уж нет! Жена должна быть выше этого безумства. Знаете, фру Силье, никогда бы не подумала, что услышу такое из ваших уст! Вы, конечно, шутите. Долг жены - повиноваться мужу и рожать детей. А иначе зачем жить вместе? Это грех, осуждаемый церковью.
Силье потеряла дар речи.
Двигаясь будто во сне, пошла искать мужа. В это время Тенгель ремонтировал ограду. Сегодня у него выдался свободный день. Силье пересказала разговор с Беатой во всех подробностях.
- Так, значит, я веду себя не по-христиански? Занимаюсь распутством? Тебе стыдно за меня?
- Силье, - испуганно воскликнул он. Подошел ближе, положил руки на плечи жены и посмотрел ей прямо в глаза: - Разве ты не понимаешь, что между нашим браком и их - огромная разница? Мы безгранично любим друг друга, доверяем и уважаем себя. Всегда, когда я думаю о тебе, у меня горло перехватывает, а в груди словно тепло разливается. Я так благодарен тебе за то, что ты есть, за то, что ты такая. И запрещаю тебе изменяться. Не будь занудой вроде Беаты и многих других, ей подобных. Обещай мне, что всегда будешь рада нашей близости!
Лицо Силье просветлело.
А Тенгель продолжал:
- Жизнь этих людей убога. Что их мужья могут дать такой женщине, как ты?
- Или такому мужчине, как ты, - улыбнулась она. - Как мне хорошо с тобой, Тенгель!
Да, им было хорошо вдвоем.
И вдруг их счастье омрачилось...
Силье ужасно боялась предстоящего разговора с Суль. Может, поговорить сначала с Тенгелем? Или попросить его побеседовать с девочкой?
Силье скорчила недовольную гримасу. Как же не хочется новых проблем! Как уютно в ее маленькой мастерской. Вот бы отгородиться от всего мира и заниматься тем, чем нравится!
Дети выросли, стали самостоятельными, трудности остались позади...
Силье жалела себя, страшилась новых проблем. Но вдруг встрепенулась.
Что же она делает? Ведь Суль, ее приемная дочь, которую она так любит, нуждается в помощи и поддержке. А она тут расселась и ноет, боится, что кто-то потревожит ее покой.
И давно ли она стала эгоисткой? Знает ли она о том, как живут ее дети? Не слишком ли многое переложила на плечи горничных?
Силье вставала рано и сразу шла в мастерскую. Но семья по прежнему обедала и ужинала вместе, вечера Силье тоже проводила дома. А днем? Днем Силье была словно в забытье.
Даг ушел из дома на удивление легко, безболезненно. Да, Силье скучала по нему, но старалась задушить в себе это чувство. Даг жил рядом, виделись они практически каждый день.
Правильно ли она поступает? Может быть, Дага ранит ее внешнее безразличие?
Чаще других детей Силье видела Лив. В мастерской девочка проводила довольно много времени. А малыш Аре? Ему только исполнилось семь. Иногда он прибегал к матери со всякой чепухой, а в основном занимался своими детскими делами. Иногда она болтала с ним, но этого было явно недостаточно.
С Суль Силье виделась еще реже. Девочка выросла и жила сама по себе.
Тенгель был теперь редким гостем в доме. Он с головой ушел в работу. А если и бывал дома, то принимал больных. Семья отошла куда-то на второй план. А его обязанности управляющего с согласия баронессы, частично исполняли другие.
Если у него и выпадала свободная минутка, он старался провести время с женой, а Силье никого, кроме него, не замечала.
«Я совсем забыла о детях», - укоряла она себя, отправляясь на поиски Суль.
Аре делал уроки. Проходя мимо, Силье обняла малыша.
- Привет, Аре. Здравствуй, мой родной! А где же Суль?
- Думаю, в лесу, - прошепелявил он. Молочные зубы у него почти все выпали, а коренные еще не выросли. - А может, помогает на усадьбе.
- На усадьбе? А что она там делает?
- Вчера она спрашивала отца, не пора ли косить. Пойди посмотри.
Косить? Или крутиться около нового работника? Силье, Силье, твои дети совсем отбились от рук. Косить было еще рано. Сенокос начнется лишь через несколько дней. Выйдя на лужайку перед домом, Силье увидела возвращающуюся из леса Суль. На плече девочка несла узелок, позади бежала черная кошка. Силье пошла ей навстречу. Надо вести себя ровно, спокойно, говорила она сама себе.
- Здравствуй, Суль, - медленно произнесла она. - Давай-ка поговорим.
В красивых, зеленоватых глазах девочки зажглись враждебные огоньки. «Какая она красивая! Как повзрослела! Никто не верит, что ей только четырнадцать!»
- Сядем там, у сарая?
Суль кивнула. Они сели на потрескавшиеся от старости бревна. Начать разговор было нелегко.
- Суль, я... посмотрела тут на себя со стороны и поняла, что совсем забросила вас. Все из-за моей работы.
Суль изобразила удивление. Вместе с тем, почувствовала облегчение - разговор шел о Силье, не о ней.
- Я не понимаю, о чем ты.
- Да, я виновата. Вы меня совсем не видите. Я стала такой эгоисткой, Суль, думаю только о себе. Мне очень стыдно.
- Зря ты так, - выкрикнула Суль. - Думаешь, я забыла долину Людей Льда? Или как ты все время уставала, постоянно бывала озабочена? Ты никогда не жаловалась. Я помню и про твою неприязнь к домашней работе. А ты не забыла, как однажды в приступе отчаяния швырнула тряпку так, что она улетела на другой конец комнаты? От безнадежности ты швырялась посудой и едой, а мы едва успевали уворачиваться. Ты часто плакала над нашей убогой одеждой, ведь там и штопать было нечего; как ты уставала, я никогда не забуду. Нет, Силье. Но теперь-то мы счастливы, ведь тебе хорошо. И разве старшие дети не должны помогать младшим? Тебе мы тоже помогаем с радостью. Ты всегда была к нам добра, всегда находила время выслушать нас. А помнишь, как много нам приходилось работать в долине Людей Льда, как мы уставали? А ты находила в себе силы носить нас на спине... Работы было столько, что тебе некогда было даже причесаться. А в твоем взгляде вечно отражалось беспокойство.
- Так вам хорошо? - удивилась Силье. - Я и вправду счастлива, очень люблю вас всех; но мне казалось, что я слишком увлеклась работой.
- Не думай об этом, - улыбнулась Суль.
Как она самоуверенна! Наверно, потому, что очень красива. Сама Силье обладала неброской внешностью, зато у нее была масса достоинств. Но ей казалось, что это не главное.
- Суль, я...
Девочка вопросительно посмотрела на нее.
Ох, как же это сложно!
- Я... я хотела поговорить с тобой о... Мы же всегда хорошо понимали друг друга. - Помолчав, Силье продолжала: - Ты так красива и привлекательна, Суль. Но берегись мужчин. Далеко не все они порядочны.
- Ну и ладно.
- Суль! - Силье была в недоумении. - Дитя мое! Ты же не знаешь, что бывает, когда мужчина...
Суль явно потешалась над ней:
- Ты что, забыла? Я же видела, как родился Аре. Думаешь, не знаю, что это результат вашей любви? Силье, дорогая! Я все об этом знаю. И потом... Когда ты влюбилась в Тенгеля, сколько тебе было лет?
Силье покраснела:
- Мне исполнилось шестнадцать. Тенгель тогда просто околдовал меня.
- Верно. Ну и мне хочется встретить мужчину, похожего на нашего Тенгеля. Вспомни, когда этот молодой дворянин Галле стал слишком настойчив, я толкнула его в сугроб. Я сильная и могу сама постоять за себя.
- Конечно, - смутилась Силье. - Пока ты не влюбилась. Видишь ли, опасность заключается в том, что тебе нравятся большие, сильные мужчины. Может, они и хороши, но далеко не всегда знают элементарные правила вежливости. А тебя ведь привлекают именно такие. Будь осторожна, дружок! А то... волна унесет тебя, - прошептала, покраснев, Силье.
- Ладно, я буду осторожна, - беспечно пообещала Суль. - И если со мной случится несчастье... это еще не трагедия. Последствия легко устранить.
- Суль, - прошипела Силье.
- Не забывай, Ханна многому меня научила.
- Да, Ханна! Говорят, ты часто ходишь в лес и... экспериментируешь?
- Да, я должна учиться дальше, - Суль тронула свой узелок.
Все в Силье восставало от таких речей, но она пыталась сдерживать себя, иначе могла потерять доверие девочки.
- Это не опасно?
- Не волнуйся. Все будет в порядке.
- И все же я боюсь. Помнишь сказку об ученике колдуна? Он слишком рано начал экспериментировать, и колдовство взяло над ним верх?
- Со мной такого не случится. Ханна сказала, что я могу стать такой же могущественной, как она.
«Тоже мне идеал», - подумала Силье. Но промолчала. Для Суль Ханна была святой.
Глаза девушки-ведьмы засветились каким-то особым светом. Может, потому, что в них отразилось яркое солнце?
- Мне бы только найти того, кто предал весь наш род и убил Ханну...
- Ханна была очень стара. Знаешь, я часто думаю, что она держалась из последних сил только потому, что должна была передать кому-то свои знания.
- Да, - продолжила Суль. - Она пыталась уговорить Тенгеля, но он отказался. Когда я пришла, она была просто счастлива... Да, кстати. Как звали предателя? Хемминг, что ли?
- Да, Хемминг, убийца фогда. Он был порядочной дрянью. Принес нам много горя. Но его уже нет в живых. - Силье положила свою ладонь на руку девочке. - Дружок, пожалуйста, поостерегись. Время сейчас тяжелое... У них суды... Я сказала все, что хотела. Пошли в дом, перекусим. Кажется, у нас еще остался медовый пирог.
- А где Лив?
- С Дагом, во дворце.
- Я, пожалуй, схожу за ней, - сказала вдруг Суль.
- Не сейчас. Позже. - Силье было досадно. Разговор явно не возымел никакого действия на Суль.

***

Служка сидел на своем обычном месте в Гростенсхольмской церкви. Место было очень удобным, около хора - он мог наблюдать за всеми, но его самого не было видно.
«Фу, какие убогие людишки, - презрительно подумал он. - Вон та грубая баба и крестьянин с одной извилиной явно считают, что уже спасены. Только лучшие, самые ревностные слуги Господни имеют на это право - например, я сам».
Его худое, желтоватое лицо вытянулось в некое подобие улыбки, при этом обнажились лошадиные зубы и стало заметно, как горят фанатичным блеском глаза.
А что это там делает распутник из Нерхауга? Пялится в декольте соседки. Грех, все погрязли в грехе! Грех должен быть наказан. Служка ясно выдел, как сладострастно оглядывал крестьянин пышные формы женщины.
Служка так увлекся наблюдениями, что пустил слюну. А ведь руки у крестьянина так и чешутся. Небось мечтает о том, как бы залезть в вырез платья своей соседки, пощупать полные груди и скользнуть дальше вниз... А она? Эта порочная женщина сидит и вертится туда-сюда, соблазняя и искушая своими формами грубых мужланов.
Пошли им наказание, Господи, накажи их! Пусть горят в геене огненной. Убей их! Сорви с этой блудницы одежды, пусть обнажится ее подлая плоть. Шлюха... Распутница... Церковный служка смаковал эти ужасные слова, перекатывая их за щеками.
А, крестьянину из Нерхауга уже не терпится. Он уже мысленно насладился грудями и потянулся ниже. Вот он опрокидывает ее на церковный пол, срывает платье и совокупляется!
Служка отстранился, быстро закинул ногу и крепко сжал бедра, в панике вслушиваясь в слова пастора. Слава Богу, он не опоздал. У него еще есть время. Прислуживать он будет чуть позже. Вот и хорошо. Если б идти надо было сейчас, он бы не смог встать, так велико было возбуждение.
Сатана вновь пытался совратить его, но служка остался тверд и непреклонен!
Взгляд заскользил дальше по рядам. Теперь он разглядывал знать.
Вон сидит баронесса Мейден со своей некрасивой дочерью, а рядом сын, зачатый в грехе. И кто это польстился на такую худую уродину? И фрекен еще осмеливается приходить в его, служки, церковь? Церковь, конечно, еще и Божья, но в первую очередь его. Да еще тащит с собой незаконнорожденного отпрыска! Как только пастор все это терпит. Какой-то он нерешительный, честное слово. Приходские дети говорили, что он мягок и многое им прощает. Ха! Да он просто трус. Почти не проповедует о священной каре Господней. Словно никогда не слышал о Страшном Суде, про ад и геену! Стоит ли удивляться, что блуд в приходе процветает?!
Ага! Служка прищурился. Вон семья из Линде-аллее. Как всегда - только мать и двое младших.
А где ее муж? Этот дьявол во плоти. Нет, тут его нет. И ни разу не было. Надо донести.
Старшая дочь тоже отсутствует; никогда не ходит в церковь. А в деревне парень видел ее не раз: соблазнительное тело, зеленые глаза, кошачья мордочка. И черная кошка. Что прикажете о ней думать?
Не бывает в церкви - раз, черная кошка - два, зеленые глаза и бесстыжее поведение - три. Безбожники так и вьются вокруг нее.
Доказательств больше чем достаточно. Вот совсем недавно казнили старуху. Донесли, что она ведьма. Вся вина старухи заключалась в том, что она была горбата и все время разговаривала сама с собой! А на эту девчонку донести куда проще! Все доказательства налицо. Даже ему, святому человеку, после встречи с ней пришлось со всех ног бежать в лес и изгонять сатану. Девчонка точно наслала на него дьявола. Ну, он-то ладно. А бедные молодые парни? Справятся ли с искушением? Падет ли на них милость Божья?
А господин Тенгель? Разве не идут повсюду слухи о его удивительных способностях? Откуда они у него? Уж во всяком случае, не от Бога.
Служка погрузился в мечты. Теперь ему есть с чем пойти в суд инквизиции! Но в Норвегии инквизиция, наверно, называется как-то иначе, но суть одна! У тинга <Тинг - народное собрание у скандинавов в средние века (норвежск.).> был особый суд для ведьм и колдунов. Давно уже следовало съездить в Акерсхюс и представить доказательства. Тогда ему при жизни поставят памятник. Благодарные люди не забыли бы его. А Бог наградит еще одной звездочкой на небе, хотя он и так уже заслужил не одну. Как ему хотелось занять место поближе к трону Господню! Надо только донести на этих ужасных безбожников. И Бог простит ему все грехи уже здесь, на земле.
Да, жизнь прекрасна!

***

Три весьма почтенных мужчины критически смотрели на церковного служку сверху вниз, как на какую-нибудь ничтожную тварь. В то же время они разглядывали его с большим интересом. Дело происходило в Осло, в полупустом каменном зале недалеко от дворца Акерсхюс. Голоса их эхом отдавались под сводами:
- Ты выдвигаешь тяжкие обвинения, - произнес главный - сильный пожилой мужчина с неприятной наружностью, - против Тенгеля. Мы уже давно наблюдает за ним. Люди считают его знаменитостью. Будь осторожен, у него много высокопоставленных защитников и друзей. Если б нам только удалось добыть доказательства...
Молодой человек с редкими темными волосами и фанатичным блеском в глазах быстро проговорил:
- Позвольте поехать мне, господин судья! Дайте заняться этим делом и привезти необходимые доказательства.
- Пусть новичок покажет, на что способен, - поддержал третий.
Рядом с этими двумя всемогущий судия выглядел совсем обычным человеком. Он оценивающе взглянул на своего молодого коллегу, проявляющего такое усердие.
- Сколько вам лет, герр Йохан?
- Тридцать четыре, господин судья.
- Что ж, вы уже достигли зрелого возраста и можете вершить правый суд. Вы знаете, что искать. Соберите сведения - ведьма ли девчонка, и колдун ли герр Тенгель. Мы будем к вам благосклонны.
- Но помните, - произнес второй, - необходимо проявлять максимальную осторожность. Мы не можем беспокоить Его Величество по пустякам. А Тенгель - далеко не первый встречный.
- Да, нужны веские доказательства, - подтвердил главный. - Если б мы их нашли... Нам известно, что Тенгель несколько отличается от обычных людей. А осудить такого колдуна...
Он замолчал.
- Когда я могу ехать? - герру Йохану не терпелось. Энергия била в нем через край.
- Сегодня. Даю вам неделю срока. Свое поручение вы должны, естественно, держать втайне.
Судья повернулся к служке. Холодно проговорил:
- А вы, мой друг, примите этот мешочек. Денег вам хватит. Идите с миром.

10

- Мама! - закричала Лив. - Какой-то изможденный прохожий просит приютить его на пару дней. Он тут проездом, но так устал, что не может идти дальше. Разбойники украли у него все.
- Пожалуйста, заходите, - промолвила Силье. - Вы, должно быть, издалека?
- Да, я из Согна. Иду в Акерсхюс. Несколько дней тому назад на меня напали разбойники. Позвольте представиться. Меня зовут герр Йохан, я писец.
Герра Йохана трудно было назвать аскетом, да и на оголодавшего путника он походил мало.
Несмотря на протесты, его тут же уложили в кропать. Горничная принесла еду и питье.
Лежа в кровати, Йохан рассматривал красивую мансарду с низким потолком. Жаль, конечно, что пришлось притвориться больным; лежа в кровати много не узнаешь.
А эта молодая фру хорошая женщина, по всему видать. Вроде из простых. Глаза добрые. Сразу видно, что она... счастлива!
Йохан не часто встречал счастливых людей. Разве что фанатиков, радовавшихся каждой пойманной ведьме. Но фру была счастлива по-другому.
Вздохнув, Йохан припомнил слова Палладия:
«За колдовство должно получить по заслугам. Пора покончить с ним в нашем светлом, евангелистическом мире. Позор ведьмам. Вон из этого мира. Воздайте им по заслугам. В Дании за ведьмами охотятся как за бешеными волками. В Мальме скоро сожгут несколько ведьм. А в Алсе недавно взошли на костер пятьдесят две ведьмы. Они по очереди доносили друг на друга. В том же порядке последовали и в мир иной».
Тут его раздумья были прерваны. В дверях стоял мальчик.
- Здравствуй, - поздоровался герр Йохан. - Как тебя зовут?
- Аре Тенгельссон. Мне семь лет. Вы плохо себя чувствуете?
- Да нет, ничего.
- Вам придется немного подождать. Отца нет дома, а Суль колдует.
- Суль... твоя сестра? - наморщил лоб герр Йохан.
- Да.
- Так ты говоришь, она колдует?
- Ага. - Малыш подошел ближе. - Она тебя быстро вылечит своими порошками. У нее даже вещи могут становиться невидимыми. Суль всегда знает обо всем, что происходит в других местах, хотя сама там не была.
- Здорово, - сердце Йохана бешено заколотилось, - как бы я хотел с ней встретиться.
Тут мальчика позвали, и он убежал.
Герр Йохан был в возбуждении. Слишком просто все получается. Однако необходимо добыть доказательства. Но вместо того, чтобы заниматься делом, приходится валяться в кровати.
Дверь приоткрылась, и Йохан затаил дыхание. В комнату вошел громадный мужчина. Йохану показалось, что то был сам злой дух. Желтые глаза, лицо как у Дьявола, плечи - в ширину двери.
Йохан хотел было вознести молитву, но удержался.
- Вы ранены? - спросил Дьявол глубоким, звучным голосом.
Так вот он какой, этот герр Тенгель! Лекарь, что лечит от всех болезней. Ввалившиеся глаза, нездоровый, уставший вид.
«Его бы самого уложить в кровать полечиться и отдохнуть», - подумал Йохан.
- Нет, я н-не ранен, - с трудом выдавил он. - Просто очень устал. Но за мной такой уход!
- Давайте, я посмотрю вас, - Тенгель сдернул одеяло. Йохан съежился.
- Нет, нет, спасибо. Уверяю вас, со мной все в порядке.
Он страшно испугался, что Тенгель может увидеть бумаги, спрятанные на поясе. В бумагах подробно перечислялись сведения, необходимые для осуждения ведьм.
Для поимки обычных ведьм не требовалось письменных доказательств. Если, например, корова переставала доиться, то в этом, естественно, были виноваты соседи. Достаточно только донести на них, пожаловаться, что те навели порчу на скот. Для суда достаточно было устного доноса, и виновников судили за колдовство.
Если, скажем, мужчина ломал руку, то виновата всегда оказывалась женщина, находившаяся поблизости. Значит, у нее был дурной глаз. Случалось, что женщина, взятая за колдовство, доносила, в свою очередь, на других. По доносу забирали остальных и подвергали разнообразным пыткам, - к примеру, водой. Женщину просто-напросто бросали в воду. Если она умела плавать, то была ведьмой, и отправлялась прямиком на костер. Если тонула, то была невинна. Все очень просто.
Герр Йохан и в самом деле чувствовал себя спасителем рода человеческого. Выжигал скверну огнем и мечом, спасал мир по Божьему повелению.
Йохан знал, что ему придется несладко, если самый известный придворный лекарь будет осужден без должных доказательств.
- Что ж, как хотите, - Тенгель не настаивал; снова укрыл больного одеялом, подумав что тот, вероятно, очень стеснителен.
- Мне у-уже лучше, - быстро проговорил герр Йохан. - Завтра, наверно, встану.
Лекарь внимательно оглядел парня. Ему казалось, что что-то здесь не так, но никак не мог понять, что именно. Почувствовав его скептический взгляд, Йохан сильнее сжался под одеялом.
«Лучше убраться отсюда подобру-поздорову. Иначе лекаришка убьет меня. Вне всякого сомнения».
Оставшись один, Йохан уснул. Проснулся он внезапно. Около его кровати кто-то стоял со свечой в руке.
- Здравствуй, медведь! - услышал он смешливый голос, рассыпавшийся по его телу словно драгоценные жемчужины. - Здравствуй, белый медведь!
- Что? - ошеломленно переспросил Йохан.
Девочка весело рассмеялась и бесстыдно уселась на край кровати. «Она, верно, еще очень юна», - пронеслось в голове у Йохана.
- Есть такая сказка, - смущенно объяснила она. - Не слышал? Медведь, превращающийся ночью в прекрасного принца. Ночью он спал в одной постели с принцессой. Однажды принцесса зажгла свечу, ей так хотелось увидеть своего возлюбленного. Капля воска упала на лицо принца, он проснулся и очень рассердился. Ты тоже сердишься?
Йохан был очарован сказкой. Едва проснувшись, он не четко понимал, где сон, а где явь.
- Нет. Да нет же. Меня зовут...
- Я знаю. Ты герр Йохан. Но не понимаю, почему ты здесь. Ты совершенно здоров.
Йохан покраснел:
- Я просто очень устал. Но теперь почти пришел в себя.
Глаза парня постепенно привыкли к темноте, и он смог как следует разглядеть девочку. Она была очень красива; глаза манили, губы улыбались. Йохан удивился, как это она могла узнать, что с ним все в порядке. Не осматривала же она его, пока он спал?
Словно отвечая на его мысли, девушка сказала:
- Видишь ли, мне достаточно прикоснуться к тебе, и я сразу могу определить, болен ты или нет. Даже по запаху. Тенгель тоже так умеет.
- Так это вы - Суль? Малыш рассказывал мне про вас.
- Только, пожалуйста, не говори мне «вы». Я еще не так стара. Тенгель - мой дядя. Он и Силье заботится обо мне и о Даге - ну, о том, что живет в Гростенсхольме. Мы у них уже давно. И они очень любят нас. Даже настоящие родители не смогли бы полюбить нас сильнее. Иногда меня ругают. Конечно, я не такая хорошая, как Даг. Но я знаю, что Силье с Тенгелем любят меня, потому и ругают. Я довольно своенравна и почти всегда делаю то, что хочу.
Йохан приподнялся на локте. Можно начинать допрос. Сама напросилась.
- Ты говоришь, у тебя необычайно чувствительные руки. Но почему?
- Мы унаследовали эту способность от наших предков, - охотно ответила девочка.
Йохан решил рискнуть.
- Знаешь, у меня что-то случилось с рукой, не чувствую ее от кисти до локтя. Кожа прямо как мертвая.
Он солгал, но пора было приступать к делу, начать собирать доказательства. У всех ведьм на теле был такой участок кожи. Так Сатана помечал своих слуг. Девчонка, верно, станет более откровенной, увидев, что между ними есть что-то общее.
- Как странно! И что, ты совсем ничего не чувствуешь? - с вежливым интересом спросила она.
- Нет.
Неожиданно Суль здорово ущипнула его и Йохан едва удержался от крика.
- Нет, ничего, - солгал он.
- А ты не так уж безобразен, - оценила она. - Тебе бы волосы подлиннее да не такие узкие, злые губы. Тогда тебя можно было бы назвать красивым. Хотя, конечно, до Клауса тебе далеко. Он работает на усадьбе. Знаешь, иногда мне кажется, что я влюблена в него. А ты когда-нибудь влюблялся? Я что-то никак не могу понять - люблю я его или нет. Как ты думаешь?
- Не слишком ли ты молода для любви? - спросил он, думая о чем-то своем. Лично ему Клаус не понравился.
- Мне уже почти пятнадцать.
«О Боже! Так она еще совсем ребенок! Но в ней удивительным образом сочетается молодость и зрелость».
- Твой брат сказал, ты занимаешься колдовством?
- Аре, что ли? Да он что угодно наболтает. Подержи-ка свечу, я кое-что покажу тебе.
Суль взяла пирожок и положила его на ладонь. Прикрыла другой рукой, отвлекая в это время внимание Йохана разговором. И вдруг раз - и пирожок исчез.
По спине Йохана пробежал холодок. Если это не колдовство, то что же это такое?
- А теперь смотри, как это получилось, - смеясь, Суль приступила к объяснениям. Медленно повторила фокус, и Йохан покраснел от стыда. Как все просто! И никакого колдовства.
Он вздохнул с облегчением. Простите, господа судьи, но я ошибся. Я ведь впервые вышел на охоту за ведьмами.
Каждый раз, когда его коллеги обнаруживали очередную ведьму, они устраивали большой праздник. Йохан всегда дрожал от радостного возбуждения, слыша весомые слова приговора - или пытка, или костер.
Справедливость торжествовала. Он сжал губы. В борьбе за правое дело нельзя быть слабым!
В комнату вошла молодая красавица-хозяйка. Отругав девочку, извинилась перед Йоханом за вторжение и увела дочь.
Йохан откинулся на подушки. Без девочки комната опустела, стало как-то одиноко.
«Тебя можно было бы назвать красивым».
Такое, верно, никто еще не осмелился сказать страшному судье инквизиции.
Странно, но эти слова согревали. От них веяло почти таким же теплом, что и от костра, на котором сжигают ведьм.
На следующий день Йохан решил встать с постели и настоял на своем. Выйдя на лужайку перед домом, он вдруг увидел массу народа. Некоторые были одеты хорошо, на других - одни лохмотья. Среди толпы выделялось несколько аристократов.
Силье тоже вышла из дома вслед за Йоханом.
- Что случилось? - Йохан был ошеломлен.
- Случилось? Что вы имеете в виду?
- Откуда тут столько народа?
- Ах, это! Они приходят каждый день. Лечатся.
- Разве ваш муж не лечит только богатых?
- Вовсе нет. Высший свет - только маленькая часть его работы. В основном, лечит тех, кто приходит сюда.
- Как же он умудряется лечить такое количество народа? Откуда взять столько времени?
- Старается изо всех сил, - устало молвила Силье. - Очень устает. Я так волнуюсь за него. Он совершенно измотан.
Да, Йохан и сам видел - изможденное лицо, распухшие и покрасневшие глаза Тенгеля, словно в них песок насыпали.
- Он что, такой богатый, что ему не нужны деньги? Зачем лечить бедняков? Что они могут ему дать?
- Тенгель ничего с них не берет. Но люди все равно приносят - кто яйцо, кто плетеную корзинку... Видите ли, им так хочется заплатить, что они несут сюда самое ценное, что у них есть.
Йохан ничего не понимал. И все равно: сочувствию в его сердце места нет! Суду нужны доказательства.
- Фру Силье, я хотел бы сходить завтра на службу вместе с вашим мужем - если можно, конечно, - хитро добавил он.
На лице женщины промелькнула быстрая, немного грустная улыбка.
- Вы можете пойти с нами. Муж не пойдет.
- Почему?
- А вы не понимаете? Я хочу, чтобы он был жив. Лечение отнимает много сил. Кладя руки на больных, он отдает им свою энергию и очень переживает, если не может помочь, а такое иногда случается. Ему приходится заботиться и о запасах трав. Часто, особенно зимой, трав не достать. Поэтому выходной он проводит в кровати и все воскресенье спит как убитый. По-моему, важнее лечить несчастных, чем дремать на церковной скамье.
- Но ведь слово Божие проходит мимо него! Как можно!
- Не думаю. Да и в церковь он не ходит не только поэтому. Однажды, когда мы жили еще на севере, он пошел вместе с нами в церковь, но его не пустили. Люди кричали, что это злой дух во плоти. И все из-за внешности. А что он может поделать? Если б вы знали, герр Йохан, как это ужасно. Думаю, он боится повторения этой истории. У них с Суль своя молитва. В лесу они беседуют с Богом и молятся напрямую, без посредников. Посредник им ни к чему. Так они считают.
- Впервые слышу о таком. А что, девочка тоже не ходит в церковь?
- Нет. У нее необузданный нрав. Она сторонится людей.
- Что, в ней... поселился злой дух?
- В Суль? - Силье засмеялась. - Нет, но она очень самостоятельна. Делает только то, что хочет. Может прямо во время службы сделать какое-нибудь едкое замечание.
Силье прочитала молитву о прощении. Но она говорила правду. Тенгель действительно был близок к Богу, часто возносил молитвы.
А вот Суль...
Даже десять диких лошадей не смогли бы затащить ее в церковь. Никто не знал, во что она верит. А все Ханна, это ее влияние. Та-то точно поклонялась Дьяволу, к церкви относилась с пренебрежением. И сколько Силье ни пыталась наставить Суль на путь истинный, та отказывалась слушать, замыкалась, уходила в себя.
Не раз вспоминала Силье слова Ханны:
«Суль - путь в никуда. Только вы с Тенгелем продолжите род Людей Льда».
Суль, девочка моя, что-то тебя ждет? Может быть, мы слишком мягки с тобой? Может тебя надо наказать как следует? Но ведь это опасно. Пожалуй, никого из детей не ругали так, как Суль. Но с этим пришлось покончить, потому что Суль пыталась мстить. В ее присутствии вещи начинали ломаться, словно предупреждая родителей об опасности. Один только Тенгель знал, как она это делает, но не мог совладать с ней, так как его злой дух был погребен в самых глубинах души. Да он и не хотел пользоваться им.
Когда Суль ругали, она очень возбуждалась, нервничала.
- Если б я могла сама собой распоряжаться, - сказала она однажды, - я бы не стала спрашивать, что другим нравится, а что нет. Но я люблю вас, поэтому изо всех сил пытаюсь быть похожей на остальных. А вы только ругаете меня.
И им пришлось отступить. Силье и Тенгель знали, как ей нелегко приходится. И решили согреть ее своей любовью.
Отослать куда-нибудь Суль было невозможно. С ними ей жилось спокойно, тут она была в безопасности. Если бы ее начали дразнить чужие, о последствиях даже страшно было подумать. Она ведь такого могла натворить!
Иногда Силье была согласна с Тенгелем - таким, как Суль, нельзя жить на свете. И всем было бы лучше, если б ее не стало.
И все же они любили девочку. Когда хотела, та была такой мягкой, так заботилась о младших детях. И казалось, что в ней нет ничего дьявольского. Ведь все дети бывают иногда вредными и противными!
Наверно, они любили ее даже больше, чем других детей - так любят тех, кто приносит много забот и страданий.
Шарлотта хотела отвезти Суль ко двору. Но как раз этого-то и нельзя было делать. Да и Шарлотта не знала девочку как следует. Но, может, она права в том, что у Суль переходный возраст. Во имя спасения надо хвататься за любую соломинку.
Вдруг Силье опомнилась - она же разговаривает с гостем!
- Пойду пройдусь, разомну немного ноги, - говорил тот.
- Да-да, конечно. Ужин в одиннадцать.
Йохан видел, как Суль исчезла в лесу. Кошка, как обычно, была при ней. Он протиснулся сквозь толпу ожидающих и двинулся в том же направлении.
Вдруг услышал приглушенное:
- Тсс!
Обернулся и увидел церковного служку, спрятавшего лицо под широким капюшоном.
- Добрый день, герр Йохан, - прошептало чучело. - Я рядом, если вам вдруг понадобится моя помощь.
Йохан разозлился. Помощь ему не требовалась.
- Будь добр, не шныряй повсюду как бродячий скоморох. Хочешь все испортить!? Вон! Не медля!
Служка моментально исчез. Хорошо быть членом инквизиционного суда. К ним все относились с большим уважением.
Йохан углубился в светлый летний лес. Он пошел несколько другим путем, чтоб никто не заподозрил, что он преследует девчонку.
Йохан шел по ее следам; во имя Бога и против Дьявола!
Он все время возносил Богу молитвы, укрепляя свой слабый дух. Это даже излишне - герр Йохан настолько пропитался фанатизмом, что даже во сне ловил еретиков, впрочем, не утруждая себя поиском доказательств. Да и зачем? Он сам знал, кто виноват, а кто нет. За Бога - против Сатаны!
Йохан долго искал Суль. И вдруг услышал ее звонкий голос где-то совсем рядом. Теперь он видел ее. Девочка сидела на покрывале, расстеленном на земле, и разговаривала с кошкой.
На покрывале лежала масса странных вещей, образовывая причудливый узор. Это из узелка, понял он.
Бешено забилось сердце. Вот оно, колдовство!
- Иди сюда, герр Йохан. Иди, смотри что я делаю, - закричала Суль.
Он неуверенно вышел из-за кустов и подошел ближе.
День был чудесный. На лужайке цвел шиповник и лютики.
Для Йохана девочка была откровением, ведь он жил отшельником. Розовые щечки, мягкие губы и удивительные глаза! Он никак не мог понять, какого они на самом деле цвета - желтые или зеленые. Они постоянно меняли цвет. Темные локоны тяжелыми прядями спадали на белую блузку. Тело - как у взрослой женщины. Перед глазами Йохана все так и поплыло, неужели слезы? Но он давно забыл, что это такое.
Кошка глянула на него своими глазищами и отвернулась.
- Смотри, что я делаю, - доверительно произнесла Суль. У него скрутило живот. - Я наколдовала тебе счастье. Ты больше никогда не будешь болеть. Но тебя мучает душевное беспокойство, герр Йохан. А дальше будет еще хуже.
- Нет, я не хочу знать, что ждет в будущем, - быстро вставил он.
Что, она пытается его обмануть?
Суль быстро собрала вещи, - Йохан так и не понял, что же это было, - настолько они были старыми и затертыми.
- Извини, но мне хотелось больше узнать о тебе. Но, может, ты и прав, лучше не знать. Кое-что мне тут не нравится. Но я желаю тебе только хорошего.
- Что ж, спасибо, что думаешь обо мне, - он не мог оторвать от нее глаз. - Но лучше тебе этим не заниматься.
- Да ладно, это просто игра. Я, пожалуй, пойду. Силье послала меня к брату-барону с поручением. А Шарлотту мы больше не зовем фрекен, - она ведь мать Дага. Да ты, верно, знаешь об этом?
Да, Йохан знал. Церковный служка заботливо снабдил его информацией. Грех, везде грех! Он продолжал пожирать Суль глазами, быстро облизывая сухие губы острым, как жало змеи, языком.
Йохан вздрогнул. Нет, служка, его помощник, человек порядочный, он не мог ничего ей сделать.
Девочка махнула рукой и убежала легко, словно танцовщица. А Йохан забыл все свои так тщательно продуманные вопросы.
Постояв, парень пошел в сторону Линде-аллее. Достал из тайника ручку и бумагу. Тщательно записал все увиденное и услышанное. Затейливым завитком нарисовал вопросительные знаки. Да, вопросов хватает. Еще раз перечитал бумаги. Ответы на большинство вопросов были готовы.
- Доказательства того, что она занимается колдовством? Да, доказательства есть.
На каждого из них был отведен свой листок. Вопросы для колдуна и ведьмы не слишком-то отличались друг от друга.
Как девчонка ему доверяет! Гордость переполняла Йохана.
Приготовившись писать, Йохан вдруг опустил ручку. Черт, совсем забыл о вещественных доказательствах. А ведь так просто было стащить хоть что-нибудь - вроде крыльев летучей мыши, отрубленных пальцев преступников, костей новорожденных, сушеных лекарств...
Пожалуй, лучше подождать с вопросами. Спрятав бумагу, он удивительно легкой походкой пошел в сторону дома.

11

Суль торопилась в Гростенсхольм. Мысли разбегались в разные стороны, прямо как у одиннадцатилетней девчонки.
Выйдя в открытое поле, Суль пошла вдоль загона для лошадей.
Ей всегда нравились березы. Их высокие белые стволы словно освещали все вокруг. Даже черноты на стволах не было видно, - такая пышная зелень появилась в этом году.
Тут Суль по весне собирала травы. Ей нравилось смотреть на цветущие луга. Снова в ушах зазвучали голоса детей. Вспомнилось, как они восхищались богатством красок - прямо как на клумбе. Но сейчас цветов не было.
По загону бегал жеребец.
Новый работник ввел в загон кобылу. Новый работник! Как же Суль повезло!
Она села на загородку.
- Привет!
Клаус обернулся и вспыхнул.
- Фрекен... лучше уходите. Да побыстрее!
- А что, тут опасно?
- Да нет, но... уходите.
Суль не двинулась с места. Жеребец припустил за кобылой. Та безуспешно пыталась увернуться. Но жеребец был готов к подвигам. Он высоко подпрыгнул, и Суль свалилась с загородки. Клаус поспешил ей на помощь. Подхватил на руки. Боже, как приятно! Ей хотелось, чтобы он долго-долго держал ее так.
- Мне приказали помочь жеребцу, но он и сам прекрасно справится. Пожалуйста, фрекен, уходите!
- В чем помочь? - Вопрос остался без ответа. Суль увлеченно наблюдала за любовной игрой лошадей. У них на усадьбе почти не было животных, потому что Силье их так любила, что думать не могла о том, что их придется когда-нибудь забивать.
А когда животные начинали свои любовные игры, детей всегда выводили из конюшни или сеновала.
Если б тут была Силье, да еще с посторонним мужчиной, она бы сквозь землю провалилась от стыда.
Но Силье - это Силье, а Суль есть Суль. Ослепительная улыбка словно лишний раз объяснила, почему ее назвали Суль.
- Великолепно. Наблюдая за ними, возникает какое-то странное чувство. Словно мурашки по телу забегали. А у тебя?
Клаус пытался отвести взгляд; да, и вообще ему надо было следить за лошадьми. Сказать, что он был равнодушен к Суль, значило солгать.
Суль сжала бедра. Она во все глаза смотрела на молодое, великолепное тело Клауса. Оглядывала его оценивающе с головы до ног, с любопытством и в раздумье.
Суль пододвинулась поближе, дотронулась рукой до рубахи. Дыхание сбилось.
Взглянув на животных, хрипло засмеялась:
- Как здорово. Гляди, как они прикрывают глаза. Думаешь, кобыле хорошо? - шепнула она.
Клаус взглянул на девушку. На ее губах играла легкая улыбка, в глазах светился неподдельный интерес. Теперь Клаус слегка придвинулся к ней. Суль никак не отреагировала. Клаус тихонько засмеялся. Она вторила ему. Подросткам сегодня приоткрылась завеса над одной из тайн природы. Жеребец соскочил с кобылы.
- Теперь у них будет жеребенок? - Суль была совсем не глупа и знала, что к чему.
Работник кивнул. Голубые глаза сверкали.
У Суль закружилась голова. Ей страстно захотелось очутиться на месте кобылы. Не раздумывая, она сказала об этом Клаусу.
- Фрекен Суль! - он едва переводил дыхание. Можно ли рассказать ей о... Но из этого ничего не вышло, он не смог. Хотя знал, что у других получалось. Клаусу очень не хватало женского тепла и ласки, он был совсем одинок.
Эта сумасбродная идея не раз приходила в голову. Но теперь он почти забыл о ней. Суль надо было что-то ответить, и он сказал, что хорошо понимает ее.
- Фу, - Суль не знала о его тайне. - Почему все так боятся говорить и делать то, что хочется? Если это не причиняет боль другим, то все в порядке. Я же не обидела тебя?
Клаус - простая душа, был хорошо воспитан.
- Нет, фрекен. Я согласен с вами, но не осмелился бы это сказать прямо.
- Глупо. Люди глупы, Клаус.
- Да, - вырвалось у него застенчиво.
В таком возбуждении Суль еще никогда не бывала. Грудь у нее похолодела, все тело ныло.
Клаус крепко вцепился в жерди. В нем шла жестокая борьба. Знал, что если не совладает с собой, то его ждет ужасная кара. Она же еще ребенок, да и не из простых! Из его губ вырвался сдавленный стон.
- Фрекен... скоро придет управляющий. Лучше бы вам...
- Да, ухожу. На усадьбу. Вам хорошо в Гростенсхольме?
Ей доставляло наслаждение наблюдать за муками парня.
- Да, конечно. Но я хочу уехать.
- Уехать? - Суль это не понравилось. - Куда?
- Баронесса нашла мне отличное место у ленсмана на конюшне. Я ведь хороший конюх.
Суль выругалась про себя. Ей нельзя было ругаться. Подростки еще не знали, что взрослые решили их разлучить. Суль слишком увлеклась молодым, неискушенным парнем.
Суль, которой все дозволено, и простак Клаус - слишком опасная комбинация.
- Когда едешь?
- Во вторник!
Вторник? Так быстро? Суль хотелось испытать свою силу. Ей так хочется Клауса! А он встал на дыбы и брыкается, как дикая лошадь, только потому, что он из простых. И потом она еще так молода. Но у нее есть нужные средства...
- Будешь все время тут, на конюшне?
- Нет, в понедельник погоню коров на пастбище.
- Один?
- Ага.
«Великолепно», - отметила Суль про себя.
- Ладно, я пошла, - засмеялась девушка, подхватила кошку и побежала.
Клаус задумчиво смотрел ей вслед. Он был так возбужден присутствием Суль и любовной игрой лошадей, что должен был отдохнуть. Он углубился в лес.
Обнял березу и закрыл глаза. Попробовал представить, каково обнимать Суль. Он дышал все быстрее, упал на колени - ноги больше не держали его.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Охота на ведьм

Охота на ведьм 6

***

- Силье, ты не нарисуешь Дага? - спросила Шарлотта.
- Портрет? - Силье засомневалась. - Не знаю. Никогда не пробовала.
- Да? А вот до меня дошли слухи, что впервые увидев Тенгеля, ты по памяти нарисовала его, расписывая церковь. Получилось здорово.
- Ой, Шарлотта, - Силье спрятала лицо в ладони. - Не напоминай мне об этом. Тенгель до сих пор не простил мне, что я изобразила его в образе Дьявола. Но вообще-то мысль нарисовать Дага весьма заманчива.
- Попробуй. Если получится, нарисуешь всех детей. Они ведь у нас прелесть. Я заплачу за материал.
- Нет. Мы здорово разбогатели. И все благодаря вам.
- Вот и хорошо. Новый работник уедет во вторник.
- Тогда я наконец успокоюсь. Спасибо, что помогаешь нам устранить опасность. Мало ли что может случиться. Впрочем, мы и так знаем, что может произойти. Прямо камень с души упадет!
- Это точно. А что у тебя за странный такой постоялец?
- Герр Йохан? Вполне приятный мужчина.
- Я так не думаю. Он слишком любопытен. Вынюхивает про Тенгеля и Суль. Разговаривал со мной и с матерью.
- Что ты говоришь? Как странно. Тенгель тоже подозревает, что тут не все чисто.
- Мать говорит, он хочет знать о Тенгеле как можно больше плохого. Но он просчитался, если надеется что-то узнать от матери. Она обожает Тенгеля.
- Твоя мать - замечательная женщина, - улыбнулась Силье. - А ты заметила - липа поправилась? - медленно, с расстановкой произнесла Силье.
- Ты проверяла?
- Да. Тогда листья были совсем сухие, почти мертвые. Сейчас дерево снова зазеленело.
Силье вздрогнула. В голове внезапно всплыли полузабытые рассказы о квенах - колдунах. Среди них был старик, который выводил болезнь из тела больного и с помощью заклинания обращал ее на дерево. И сейчас это дерево стоит где-то в лесу - узловатое, покрытое наростами. К нему даже приближаться опасно. Достаточно только дотронуться до него, и болезнь обеспечена.
Как-то эти истории были странно похожи друг на друга. Да и...
Нет, Силье не осмелилась до конца додумать эту мысль. И в то же время не могла выбросить из головы это совпадение.
Тенгель утверждал, что злой дух его предков не имел ничего общего с Сатаной.
Тенгель был уверен в том, что Князя Тьмы на самом деле не существует. К какому же роду принадлежал тогда первый Тенгель Злой? К квенам? Квены пришли из страны под названием Финляндия. Это Силье знала точно. Но финны не похожи на Тенгеля, Ханну или Гримара. Может, первый Тенгель пришел с квенами с востока? Из страны, о которой тут и слыхом не слыхали?
Все это домыслы, догадки. Тенгель говорил, что предки его были норвежцами.
И потом, квены низкорослы. А Тенгель высокий, широкоплечий. Да и волосы у квенов не такие темные, как у Тенгеля... А вот скулы одинаковые. Курносый нос...
Ну вот, опять. Она порывисто встала:
- Я бы не хотела, чтобы эта история с деревьями повторилась снова. Теперь я смотрю на липы со страхом.
- Деревья все здоровы? - тихо спросила Шарлотта.
- Да.
В мастерской воцарилась тишина.

***

За Тенгелем снова прислали из Акерсхюса. Хотя Тенгель изо всех сил старался помогать беднякам и никогда не заигрывал со знатью, обойтись без него таки не могли.
Жизнь во дворце кипела. Тенгель заметил, что со времени его последнего пребывания во дворце тут многое изменилось. У Овреволла началось строительство итальянских бастионов с земляными валами.
Во дворец приехали гости из Дании, и во дворце сразу стало тесно. По дороге в Норвегию один из них почувствовал себя плохо.
Торопливо шагая темными коридорами, Тенгель криво усмехался, вспомнив, как привозил сюда Силье поглядеть на короля. Даже на двух. Тенгель взял ее с собой, когда нового короля, Кристиана IV, приводили к присяге. Это случилось три года назад. Силье была несколько разочарована. Слишком многого она ожидала. Четырнадцатилетний король был всеобщим любимцем. Для участия в церемонии он пышно оделся. Но во всем остальном не отличался от других людей. Тогда Силье и Тенгель наблюдали за церемонией приведения к присяге из толпы.
- Чего же ты ожидала? - спросил Тенгель. - Король из сказки с золотой короной и скипетром?
- Да нет.
Самые яркие воспоминания остались от первой встречи с королем. В 1589 году в Норвегии проходила свадебная церемония принцессы Анны, сестры шотландского короля Якоба VI, и Кристиана IV. Вообще-то, свадьбу не планировали играть в Норвегии, но корабль, на котором плыла Анна, потерпел кораблекрушение у берегов Норвегии и нетерпеливый жених приехал в Осло. Вот это была свадьба так свадьба! Силье, много лет просившая Тенгеля повезти ее в Осло, вдоволь насладилась видом королевского свадебного кортежа. Разговоров потом хватило не меньше, чем на полгода.
С тех пор прошло пять лет.
Мимо Тенгеля прошли двое датчан. Тенгель, как обычно, ожидал возгласа ужаса, но его не последовало. Дама просто упала в обморок.
Тенгель был зол:
- Будьте осторожны при встрече с самим Дьяволом, - говорил он, приводя даму в чувство и помогая ей подняться. - Мне очень жаль.
Знатный вельможа нагло ответил:
- Чего ж ты хочешь, человек! Тебе, по меньшей мере, нужно предупреждать о своем приближении. Ты, верно, и есть тот лекарь-демон, о котором все говорят?
- Да, это я. Кажется, дама пришла в себя. Я тороплюсь к больному.
Он поклонился и поспешил дальше. Слуга уже ждал:
- Пожалуйста сюда, герр Тенгель. Вы повстречались с Якобом Ульфредом? Он, видно, здорово испугался. Дама-то - не его жена. Я и раньше подозревал, что между ними что-то есть. Уже одно то, что он был с фрекен Марсвин, может ему серьезно повредить.
Тенгель обернулся. Ульфред тоже. Взгляды их встретились.
Марсвин? Где же он слышал это имя? А, Йеппе Марсвин, отец Дага. Наверно, приходится родственником этой даме.
Имя отца Дага Тенгель услышал впервые из уст Силье. У нее не было тайн от мужа. А тот, в свою очередь, никогда не подводил ее и никому ничего не рассказывал.
Об этой скотине Тенгель думал часто. Будучи женатым, поразвлекался с несчастной фрекен Шарлоттой и пропал. Наверно, даже ни разу не вспомнил про нее. Неужели он ничего не понял? Не увидел, как несчастна Шарлотта, как не хватает ей любви и тепла? Как она одинока. А, может, считает, что одарил ее по-царски, снизошел до несчастной дурнушки? А Шарлотта даже не поблагодарила за оказанную ей честь!
Тенгель так глубоко задумался, что не заметил, как налетел на слугу. Он извинился и постарался взять себя в руки.
Якоб Ульфред...
Так он впервые встретился с семьей Ульфредов. Но в то время ни тот, ни другой не подозревали, что находятся в самом близком родстве.
А если б и узнали, то вряд ли обрадовались.
Больной датчанин оказался приятным, пожилым уже человеком. Он мужественно выдержал процедуру. Тенгель мало чем мог ему помочь; дал болеутоляющее.
Пока Тенгель лечил больного, два желторотых юнца, что находились в этой же зале, едко обсуждали лекаря, наслаждаясь хорошим вином. Тенгель попросил их помолчать хотя бы из уважения к больному. Те в ответ рассмеялись еще громче - неужели этот провинциальный лекаришка может кому-нибудь помочь? Но все же, взяв бокалы с вином, удалились в соседнюю комнату. Их громкие голоса доносились и из-за стены. Тенгель все слышал.
Вскоре к ним присоединился третий - престарелый ловелас. Неожиданно для себя Тенгель вдруг обнаружил, что это никто иной как Йеппе Марсвин. В голову ударило, когда он услышал хвастливую речь Марсвина о своих победах при дворе. А на сегодняшний вечер он уже договорился о встрече с молоденькой норвежкой.
- Чудная девица. Не старше шестнадцати. Почти наверняка девственница. Но недолго ей осталось ходить в девках.
Остальные громко заржали.
- Ой, Марсвин. Хорошо же тебе развлекаться, когда жены нет поблизости.
Тенгель не мог совладать с собой. Закончив лечение, прошел в соседнюю комнату. Наклонившись над столом, обратился к беседующим с просьбой побыть около больного графа. Молодежь пообещала. И никто не заметил, как Тенгель что-то подсыпал в бокал с вином Марсвина.
Так случилось, что этим вечером, в самый ответственный момент старый ловелас вместо того, чтобы овладеть девушкой, вынужден был со всех ног бежать в туалет. Желудок Марсвина взбунтовался, и он ничего не мог с собой поделать.
Все время пребывания в Норвегии Марсвин ужасно мучился животом. Но Акерсхюс не прощает таких поражений. В адрес Марсвина посыпались злые шутки и насмешки. Слухи о его поражении дошли даже до Дании.
С тех самых пор Марсвин потерял интерес к шумному светскому обществу и предпочитал проводить вечера в кругу семьи.
Он так никогда и не узнал, что болезнь его была карой за то, что он соблазнил Шарлотту тринадцать лет назад. Марсвин, скорее всего, даже не помнил, кто она такая, а Тенгель не собирался ему напоминать. Им так хорошо и спокойно жилось в Гростенсхольме и Липовой аллее.
О случившемся Шарлотта узнала лишь несколько месяцев спустя. И от всего сердца посмеялась над Йеппе Марсвином. Она была рада, что Тенгель оказался на ее стороне.
Теперь Шарлотта думала только о Даге. Слишком близко к сердцу принимала она все неудачи и болезни сына; старалась во всем опекать его, не отходила от Дага ни на шаг. Мудрая мать-баронесса отослала Дага на несколько дней в Линде-аллее, отдохнуть от матери. Впрочем, та обещала исправиться.
«Во дворце» Дагу было хорошо. Все боялись, что кардинальные перемены в его жизни скажутся на нем отрицательно, но переселение к матери прошло на удивление гладко. Он привык к трудной жизни в многодетной семье и не имел ничего против излишней опеки. Ему нравилось, что в Гростенсхольме все было расписано по минутам, каждая вещь лежала на своем месте, все сверкало и блестело. Сам он по натуре был педантом. Его несколько раздражало, что в Линде-аллее никто не обращал внимания на такие мелочи, как на неряшливо брошенную на стул одежду или пятна на столе.
Иногда, правда, ему было немного одиноко, не с кем было пошептаться в темноте перед сном, не с кем бегать по большим залам и темным лестница Гростенсхольма. Но остальные дети жили совсем рядом. А еще у него была Лив; они встречались практически ежедневно. Шарлотта давала уроки ей и Аре. Но Аре больше любил возиться в конюшне или на сеновале, чем сидеть на уроках.
- Я поеду в Копенгаген, учиться в университете, - сказал однажды Даг Лив.
- Ты уезжаешь? Когда?
- Когда подрасту немного. Стану профессором или аукционистом или кем-нибудь еще в этом роде.
Недавно на соседней усадьбе состоялся аукцион. На Дага произвел большое впечатление человек с молоточком.
Лив промолчала. Жаль, конечно, что Дагу придется уехать. А Даг продолжал.
- Мама Шарлотта познакомит меня с какой-нибудь знатной девушкой, может быть, при дворе, и я женюсь на ней.
Лив молчала.
- А тебе мама найдет богатого торговца. Ты же очень красива, так что это будет не трудно устроить. А вот с Суль придется посложнее, говорит мама. Не знаю, почему. Она ведь тоже красивая, как ты думаешь?
- Да, конечно. Нет, лично я замуж выходить не собираюсь. - с вызовом произнесла Лив.
- Я тоже пока не собираюсь жениться.
Даг стукнул кулаком по стене:
- Знаешь, мама Силье будет меня рисовать. Портрет повесят вон на той стене, где висят все наши старые скучные предки.
Он весело засмеялся и прошелся насчет портретов.
Посерьезнел:
- А потом я поселюсь здесь. Ведь все вы тут, дом мой тоже здесь.
- Хорошо, что ты приедешь назад, - откликнулась Лив. - Будет с кем поиграть.
- Взрослые не играют.
- Да, наверно. Это глупо.
Даг выглянул в окно галереи.
- Смотри, вон этот странный герр Йохан, - сказала Лив. - Ходит взад и вперед, заложив руки за спину.
- Что-то он беспокойным какой-то, - заметил Даг. - Нахохлился, как курица на яйцах. Теперь остановился и смотрит в лес. Сколько он еще собирается у вас прожить?
- Говорил, что скорое уедет. Мы все с нетерпением ждем этого. Он всюду ходит, что-то вынюхивает. Ненормальный какой-то.
- Ага. Поиграем перед зеркалом?
- Давай.
Они нашли только одно огромное зеркало - от пола до потолка.
А потом пошли на башню. Башня - маленькая, четырехугольная, представляла собой небольшое возвышение над порталом. Лив и Дагу нравилось проводить там время.
Сверху постройки казались такими меленькими. Отсюда была видна только часть Липовой аллеи, церковь, море и дорога...
- Посмотри! Из леса кто-то выходит.
- Да, - сказал Даг. - Кто бы это мог быть?
- Слава Богу, что ты видишь тоже, - облегченно вздохнула Лив. - Я боялась, что мне опять померещилось.
Даг хихикнул:
- Не поддавайся влиянию Тенгеля и Суль. Ты видишь перед собой обычные вещи, а остальное домысливаешь сама. Дошло до того, что тебе мерещатся привидения даже среди бела дня. Такое уж тебе досталось наследство от Силье, говорит Тенгель.
- Да, наверно, - сконфуженно произнесла Лив. Ей очень хотелось походить на Тенгеля и Суль, обладать такими же способностями. Поэтому она все время что-то придумывала, но в ее россказни никто не верил.
Даг глянул на дорогу.
- Смотри, процессия!
- Куда они идут?
Оба во все глаза смотрели на мрачную процессию. Впереди всадники в черных одеждах, восседающие на черных, как смоль, лошадях. Ветер распахивал полы длинных плащей, и мужчины становились похожими на летучих мышей.
За всадниками следовали пешие люди. Процессия направлялась к церкви. За процессий следовала двуколка, в которой дети разглядели несколько связанных человек. За процессией гурьбой валил народ, тоже во всем черном. С башни люди казались маленькими куклами.
- Прямо привидения какие-то, - Даг понизил голос. - Приведения из минувших веков. Но на самом деле это не так.
Даг всегда должен был разложить все по полочкам.
- Что совершили эти люди, как ты думаешь? - прошептала Лив.
- Да они могли сделать что угодно. Убийство, воровство, ересь... Не знаю... Наверно их повесят.
- Смотри, среди них есть одна женщина.
- Наверняка, ведьма.
- Не говори так! - Лив крепко вцепилась в рукав Дага.
Дети словно читали мысли друг друга. Взявшись за руки, они молча стояли на башне и во все глаза смотрели вниз. Была такая тишина, что до них долетал даже скрип колес. Но в этой тишине было что-то неестественное, угрожающее.
- Как нам все-таки было хорошо в долине Людей Льда!
- Да, - ответил Даг. - Люди безжалостны. Все они одинаковые. Мы живем в ужасное время.

12

Герр Йохан был весьма недоволен собой. До сих пор ему так и не удалось получить никаких доказательств, а собранных свидетельств было явно недостаточно. Ему удалось кое-что найти, но эти вещи куда-то пропали - наверно, он их где-то потерял.
Записать в протокол было нечего. Это ему-то, такому ловкому и опытному работнику.
Какая все-таки приятная семья! Как хорошо живут! А какие у Тенгеля и Силье вежливые, хорошо воспитанные дети. Так заботятся о нем, о Йохане.
А родители... Он еще ни разу не встречал такой сердечности в отношениях между супругами. Йохан не верил в гармонию между людьми и прилагал все усилия, чтобы найти хоть какую-то зацепку. Над ним, верно, просто издеваются.
Фру Силье - порядочная, богобоязненная женщина. Стала бы она жить с колдуном, слугой Дьявола? Нет и еще раз нет. А баронесса - так та просто вышла из себя, когда Йохан осторожно поинтересовался, не колдун ли Тенгель. Ведь он обладает необычными для людей способностями.
- Герр Тенгель? - хмыкнула баронесса. - Если его осудят за черную магию, то я с уверенностью скажу, что в мире нет справедливости. Он в сто раз лучше этих лицемерных ханжей - судей инквизиции!
Йохан покраснел от стыда.
Оставалась только Суль. Надо попробовать. Обязательно. Но пока время терпит.
Снова ее подвижное лицо встало перед мысленным взором Йохана. Ее доверчивость и открытость. Он бессознательно тянулся к ней, но вовсе не потому, что хотел найти доказательства ее виновности.
Маленькая Суль была так жадна до жизни, до новых впечатлений. Она торопилась жить, торопилась испытать и испробовать все как можно скорее, словно боялась куда-то опоздать.
Ему приходилось даже приглядывать за ней, чтобы никто не растоптал ее юную красоту.
Ему, конечно, такое было недозволенно. Всю свою жизнь он посвятил одному делу - служению Богу, преследованию ведьм. И как раз сейчас он...
Что-то сжалось у него в животе. Умом он понимал, что с ним что-то происходит. Цели и чувства вошли в конфликт друг с другом.
Герр Йохан прилагал максимум усилий, пытаясь взять себя в руки. Он убеждал себя, что самое главное - это долг. Искать, анализировать, находить. Готовить обвинения!
Интересно, где сейчас Суль? Она куда-то ушла, но Йохан не нашел ее на обычном месте у реки. Что-то ее долго нет. Но самое необычное заключалось в том, что Суль не взяла с собой черную кошку.
Когда же она придет?
Суль в этот момент была далеко. От летней жары она укрылась на сеновале, на небольшом холме. Около нее стояла корзинка с вином и пирожками. В вино она добавила самые сильнодействующие травы, разжигающие любовную страсть. Она пользовалась рецептами матушки Ханны, когда добавляла в вино кору неизвестных растений, сушеные грибы...
Суль была почти уверена, что в данном случае можно было вполне обойтись и без любовного зелья, но чтобы не оставалось сомнений... Ведь другой возможности не представится.
Наконец она услышала шаги. Кто-то поднимался на холм. Суль покинула свое убежище и пошла по тропинке как будто бы домой. Шла она очень медленно, сердце учащенно билось.
Скоро они встретятся. Он шел очень быстро и миновать ее не мог. Она сделала вид, что только что услышала его шаги, и резко обернулась.
- Ты? - она тяжело дышала. - Как ты меня напугал.
Мужественное, но застенчивое лицо Клауса выражало растерянность.
- Извини, я не хотел.
- Ах да, ты должен был идти за коровами. В понедельник, кажется?
- Сегодня как раз и есть понедельник.
- Неужели, правда? - Суль сделала вид, будто пытается что-то сообразить. - Да, конечно. Сегодня понедельник. А я собираю травы для лекарств...
Она почти и не солгала - в корзинке лежало два крохотных стебелька.
- Сейчас хочу перекусить. У меня с собой бутерброды. Не хочешь составить компанию? Ты, верно, успел проголодаться?
Сердце Клауса бешено забилось, как только он увидел на тропинке Суль. Он пробовал успокоить себя. Услышав ее слова, снова взволновался. Клаус колебался.
- Да... ну... В общем, да, но удобно ли это?
Суль наморщила лобик.
«Боже мой, до чего же она красива», - беспомощно подумал он. И отдался на волю судьбы. Тело его трепетало, все происходило против его желания, устоять он уже не мог. «Но нельзя забывать, кто она и кто я. Ей всего четырнадцать», - шептал он про себя словно заклинание.
- Но почему же неудобно? Идите сюда, тут солнечно и хорошо. Знаешь, у меня даже бутылка вина есть с собой...
Это местечко она присмотрела уже давно. С тропинки его не видно. Да и вообще по этой тропинке редко кто ходил. Кроме того, с тропинки голоса тоже не будут слышны. Если, конечно, не орать во все горло. Суль кричать не собиралась.
Клаус сдался окончательно. Он словно утонул в этих огромных желтых глазах, вобравших в себя весь солнечный свет. Да и глоток вина не помешает. Поесть он тоже не отказался бы. Он устал и проголодался, так как успел уже многое сделать.
Вскоре они лежали на лужайке и вслушивались в пение жаворонка. Клаус рассказывал ей о своей одинокой жизни, о том, что утешение находит только с животными. Рассказал, что у него еще никогда не было девушки. Разве что быстрый поцелуй в щеку, ну, тискался с горничными пару раз. Но так, чтобы по-настоящему - нет. Никогда.
Суль постепенно навела его на эту тему и теперь с большим увлечением слушала. Когда она услышала, что у Клауса в таких делах нет никакого опыта, улыбнулась, как довольный котенок.
Она слегка поглаживала его щеку своими мягкими, нежными пальцами, гладила затылок. А он все рассказывал и никак не мог остановиться. Потихоньку ее пальцы передвинулись к отвороту рубашки, двинулись ниже, поглаживая предмет его мужской гордости, быстро побежали наверх, поиграли волосами на груди. Она слегка пощекотала его, и он, сам не желая того, то ли засмеялся, то ли вскрикнул.
Суль интересовала эта сторона жизни. Ее глодало любопытство - что же на самом деле происходит между мужчиной и женщиной. Об этом она почти ничего не знала. Информацию собирала по крохам.
Откуда появляются дети? Что мужчина делает с женщиной? Она слышала, что в первый раз всегда бывает больно, но боли не боялась. Кое-что она поняла, наблюдая любовную игру жеребца с кобылой. Ей очень хотелось попросить Клауса показать предмет его мужской гордости. Она прямо сгорала от нетерпения, так ей хотелось увидеть, как он выглядит. Но, может быть, он застесняется? Хотя вряд ли он у Клауса такой же большой, как у жеребца.
Вино начало действовать. Клаус потерял последние остатки осторожности и здравого смысла; а таинственные травы, подмешанные в вино, разогрели кровь. В Клаусе вспыхнуло страстное желание.
Удовлетворить его могла только Суль. Теперь он уже не мог убежать и спрятаться на сеновал или в свою комнату. Пришла пора любви.
Клаус был возбужден. Но где-то в глубине его сердца что-то словно стучало: четырнадцать лет... четырнадцать лет... наказание... Но он уже ничего не слышал и не понимал. Потихоньку он сунул руку к ней под юбку, слегка раздвинул ноги и обследовал все кончиками пальцев. Щеки вспыхнули румянцем.
Суль пододвинулась ближе. Клаус сильно сжал ее бедра.
Глаза Суль светились чудесным огнем, она слегка прикрыла их, полная нетерпения и ожиданий. От Клауса сильно пахло конюшней, но Суль было все равно. Этот запах привлекал ее еще больше.
Клаус глубоко вздохнул и, дрожа, приподнялся на локте. Погладил ее груди.
Суль не отодвинулась, не шлепнула его по руке, как это делали другие, глупые девчонки. Рука скользнула под блузку, обняла одну грудь. В ее глазах он читал понимание и ответное желание. Глаза застлал красный туман, в ушах зашумело. Клаус так сильно сжал ее грудь, что у Суль потом несколько недель не сходили иссиня-черные синяки. Он уже плохо соображал, но тем не менее заметил ее обнаженные коленки, хотя точно помнил, что не раздевал ее. Природа взяла свое. Дальше он уже ничего не помнил, кроме своих собственных жалобных вскриков. Вдруг перед ним оказалось лицо Суль; рука потянулась вниз, туда, куда так страстно желала.
Суль трясло. Был момент, когда все чуть было не пошло прахом. Клаус боялся, что Суль исчезнет, и от страха кончил в штаны. Он жалобно залепетал, прося Суль помочь. Но в конце концов все образумилось. В голове билась только одна мысль: «О, Бо-о-же! Как хорошо! Я не вынесу этого, я сейчас умру. Я умираю, Боже, умираю!»
Итак, четырнадцати лет от роду Суль соблазнила своего первого мужчину.
Домой Суль шла с блаженным выражением на лице. Клаус очень быстро протрезвел и горько сожалел о содеянном. Он отдал бы все на свете, если б мог повернуть время вспять. Он выглядел совершенно потерянным, его трясло, зубы стучали. Суль, как могла, успокаивала его. Никто ничего не узнает. Пусть спокойно уезжает из Гростенсхольма на новое место работы. Он скоро о ней забудет, волноваться не из-за чего.
- Я никогда не успокоюсь! - переживал Клаус. - Никогда! А если об этом кто узнает, не миновать мне виселицы.
- Будешь молчать, никто ничего не узнает. Пойми, не в моих интересах рассказывать о том, что произошло.
Кивнув ей на прощанье, он побежал так быстро, словно за ним гнались сто чертей.
«А все-таки было здорово», - подумала Суль, едва передвигая ноги. Совсем неплохо. Хотя, честно говоря, все прошло, не успев даже начаться. Она чувствовала, что все могло бы быть и по-другому, намного лучше. Наверно, она слишком спешила сразу перейти к делу. Видимо, любовная игра должна продолжаться дольше. Но ни она, ни Клаус не имели опыта в таких делах. Наверняка существует не один способ получить наслаждение. С другими мужчинами можно провести время намного интереснее.
Жизнь только начиналась.
Стоял чудесный солнечный день. Лес поредел. Суль вышла на опушку леса. И сразу увидела какого-то человека. Он стоял спиной к девочке. Сразу было видно, что он что-то вынюхивал, наблюдая за Линде-аллее.
Стараясь ступать бесшумно, Суль подошла ближе.
- Вот ты и попался! - зарычала она страшным голосом и стукнула его по спине.
Истерически вскрикнув, мужчина резко обернулся.
- Ты, что, хотела, чтоб меня удар хватил, шлюха? - закричал он.
- Когда думаешь, что тебя никто не видит, всегда ведешь себя так, что другим смешно. Я знаю тебя. Ты ведь церковный служка? - спокойно сказала девочка.
- Откуда тебе знать, разве ты ходишь в церковь?! - зашипел тот, отряхивая одежду от иголок и застывшей смолы. - Подожди! Дойдет и до тебя очередь.
- Какая? В церковь сходить? - вызывающе спросила Суль. После испытанного наслаждения ей и море было по колено.
- Вовсе нет. Между прочим, церковнослужителям не говорят «ты». Ты, что, плохо воспитана?
- Что-то я не пойму, почему это я должна вести себя уважительно по отношению к шпиону. А насчет воспитания советую вообще помолчать. Шпионить за другими - последнее дело.
Мужчина закрыл глаза. Сжал кулаки от ярости. Взгляда Суль он старался избегать. Нерешительность герра Йохана возмущала его. Давно пора действовать.
- Да, конечно, - бормотал он, оглядывая окрестности. Вскоре взгляд его остановился на тонкой талии и спелых грудях девочки. - Я прекрасно знаю, что вы за люди. Вот подождите, дождетесь вы с папашей-дьяволом своего часа. Суд не дремлет.
Боже, что за бедра у этой девчонки!
- По тебе, шлюха, давно уже костер плачет! Скоро ты заплатишь за все. Сполна!
Трясущимися от возбуждения руками он еще раз отряхнул одежду.
Он пожалел бы о сказанном, если б только увидел выражение лица Суль. Он угрожал ее самым дорогим, самым любимым на свете людям. Девочка считала, что уж защищаться-то она имеет право. Она широко улыбнулась, но полуприкрытые глаза излучали гнев. Она пошарила в корзинке и, наконец, нашла то, что искала, - маленький шип розы. Спрятав его в ладони, сказала:
- Иди сюда, я помогу тебе очиститься. У тебя сзади на волосах и спине полно иголок, - произнесла она, словно горя желанием помочь. - Ну вот, теперь лучше. Ой! Извини, пожалуйста, я, кажется, случайно уколола тебя иголкой.
- Да уж, - грубо рявкнул он. Глаза служки так и шарили в вырезе ее платья. - Отвяжись, сам отряхнусь!
В уголках губ его скопилась слюна. Неожиданно мужчина схватил Суль. Его желтоватая физиономия уткнулась в ее лицо. Дыхание было настолько зловонным, что девочка попятилась. Он не отпускал ее, доверительно шепча:
- Я всемогущ, я второй человек после пастора. Могу спасти тебя от костра. Если ты, конечно, захочешь...
Суль с отвращением отшатнулась, сбросила его руки.
- Я открою тебе самые сокровенные тайны жизни, - шептал он, выпучив глаза. - Хочешь посмотреть, как создан мужчина... настоящий мужчина? Я покажу тебе. Приходи сегодня вечером ко мне домой. Или лучше здесь! Сейчас!
- Руки прочь! - вне себя вскричала Суль. - Пошел к черту, старая паршивая свинья! И не смей прикасаться ко мне своими отвратительными пальцами!
Она вырвалась и побежала. На душе было неспокойно - ведь ей нельзя было ругаться, а она послала его к черту. Но этого придурка она совершенно не боялась.
Служка остался на месте. На него словно вылили ушат холодной воды.
- Ладно, - обиженно закричал он. - Я ухожу, завтра вы все будете на костре. Уж я-то знаю, что ты слуга Дьявола. Шлюха! Подстилка! Думаешь, я не знаю, что ты спишь с самим Сатаной! Все ведьмы с ним развратничают. Я даже не коснусь тебя клещами, шлю...
Наконец, его крики заглохли. Презрительно рассмеявшись, Суль пошла домой.
На холме, с которого открывался вид на усадьбу, она остановилась. Перепрыгнув через канаву, служка направился к церкви.
- Суль!
Она обернулась. К ней спешил Тенгель.
- Где ты ходила весь день? Силье уже начала волноваться.
Да и сам Тенгель был взволнован. Девочка улыбнулась:
- Да просто гуляла. Вообще-то, Тенгель, я пошла собирать травы, но день был неудачным. Поела, погуляла. Сегодня такая чудесная погода.
- Хорошо, дружок, но в следующий раз предупреждай. Мы даже не знали, где тебя искать.
- Но ты же знаешь, я всегда хожу сама по себе. Извини, я о вас как-то не подумала.
Тенгель внимательно посмотрел на Суль:
- Что с тобой, Суль? Ты выглядишь как-то не так, как всегда. Ты вроде взволнована и... довольна одновременно. Мне не нравится, что у тебя так блестят глаза. Что там за мужчина бежал по дороге?
Суль снова посмотрела вниз. Встала так, чтобы их не было видно из дома, Тенгель следовал за ней.
- Он плохой человек, Тенгель, Хочет схватить и тебя, и меня. Нас с тобой надо казнить, потому что мы слуги Дьявола, вот что он сказал.
Тенгель побледнел.
- Боже милостивый! Суль, я ждал этого момента. Это все из-за моей работы и... твоей неосторожности. Но чтобы дело так далеко зашло... Кто это? Герр Йохан?
- Нет. Церковный служка.
- Ай, он! Отвратительный человек. Живет с двойной моралью. Поэтому он очень опасен.
Суль невинно посмотрела на Тенгеля:
- Знаешь, он говорил очень странные слова. Я не все поняла. Он сказал, что если я буду доброй, покладистой... то он меня отпустит. И он лапал меня своими паршивыми руками. Зачем он это делал, а, Тенгель?
Ее приемный отец перевел дыхание:
- Что? - зарычал он. Неожиданно у него пропал голос, - А еще что он делал?
- Ничего, - беспечно ответила Суль, - Я сказала ему, что он мне противен и что он дурак. А потом ушла.
Тенгелю потребовалось время, чтобы переварить эту новость.
- Боже, что нам делать? Что нам делать, Суль? - прошептал он. - И ты и я в опасности. Бежать из нашей любимой Липовой аллеи?
- Ничего страшного. Он далеко не уйдет.
Тенгель побледнел.
- Суль, что ты сделала? - прошептал он. Она пожала плечами.
- В тот момент я думала о Силье, о моих братьях и сестре, о тебе. О всех нас.
Тенгель схватил ее за руки и затряс:
- Что ты сделала, Суль? Отвечай! Что... Ханнины смертоносные колючки? Они у тебя есть?
- Ой! Больно!
Он отпустил ее. Суль поправила блузку:
- Да, они у меня есть.
Тенгель застонал.
- Беги за ним. Скорее! Да быстрее же, чертова колдунья!
Тенгель еще не называл ее так никогда в жизни. Но сейчас он словно помутился рассудком от ужаса и отчаяния.
Суль глянула вниз. Служка подходил к церкви.
- Уже поздно, - сказала она, словно была в забытьи.
Тенгель посмотрел на церковь. Служка покачнулся, схватился за ствол березы, пытаясь подняться. Он был уже у самой церковной ограды. Вот в последний раз дернулся и упал.
- О Боже! - снова прошептал Тенгель, спрятал лицо в ладони и упал на колени. Ноги подкашивались.
- Но ведь он мог убить нас, - стараясь казаться наивной, проговорила Суль. - Он очень плохой человек, Тенгель.
Он не отвечал. Суль молча ждала. Наконец он выдавил:
- Поэтому ты такая... такая довольная?
- Нет-нет, я думала совсем о другом.
- О чем же?
- Да так, ни о чем.
Тенгель не мог пошевелиться. Его словно парализовало.
- Никто не видел, что он пришел отсюда, - сказала Суль так, словно речь шла о детских шалостях. - Теперь нам нечего страшиться.
Тенгель очнулся. Все эти годы он подавлял в себе свои необычайные способности, несмотря на неудачи, горе и злость.
Он поднялся.
- Суль, - сказал он бесцветным голосом. Это было страшно.
Она обернулась и посмотрела на него. И буквально окаменела. Человек, стоявший рядом с ней, совершенно изменился. Вроде бы тот же самый Тенгель, но в то же самое время и не он. Перед ней стоял злой дух во плоти. Напряженные губы, побелевшие крылья носа, а глаза... Глаза метали молнии.
- Давай сюда корзинку, - коротко приказал он.
Суль крепко прижала корзинку к себе и попыталась сопротивляться.
- Нет. Здесь мои самые ценные вещи. Ханна дала мне эту корзинку, научила всему, что знала сама. Какие травы собирать, как ими пользоваться. Ей бы не понравилось...
Суль замолчала. С ней происходило что-то странное. Все вокруг вдруг заволокло серой дымкой. Она ясно видела только глаза и ужасное лицо Тенгеля и руку, протянутую за корзинкой. Суль не знала, что Тенгель обладает такой силой.
Наоборот, она всегда верила в то, что ее знания и сила более могущественны, чем у Тенгеля. Все ее существо пронзил страх, и, сама не желая того, она протянула ему корзинку.
Тенгель взял корзинку, даже не заглянув в нее, и сказал:
- Тут, конечно, далеко не все. - У него даже голос изменился, стал каким-то хриплым, нечеловеческим. - Дома у тебя тоже есть запас трав. Ты отдашь мне все. Попробуй только спрячь что-нибудь.
Суль кивнула. У нее не было сил сопротивляться.
- Я знаю, о чем ты думаешь, - его страшное лицо приблизилось к ней, - что найдешь новые травы. Если ты посмеешь, то я убью тебя. Ты прекрасно знаешь, что я могу это сделать. Ты, Суль, стала опасна для окружающих. Меня ты убить не сможешь, потому что я всегда чувствую, о чем ты думаешь.
Суль об этом знала. Все ее упрямство и строптивость растворились, как роса на солнце; глаза наполнились слезами.
- Отец, я хотела как лучше, - плакала она. - Я хотела только защитить вас от дурных людей.
Тенгель расслабился и снова стал человеком. Он поставил корзинку на землю и протянул Суль руки. Та, плача, упала к нему в объятия.
- Пожалуйста, отец, больше никогда так не делай, - просила она. - Это так ужасно.
Он гладил ее по голове, а в глазах тоже стояли слезы.
- Суль, малышка, любимое мое дитя, что же нам с тобой делать? Мне так хочется, чтобы Силье тобой гордилась. Ты моя племянница, моя самая близкая родственница, и я очень люблю тебя, как своего собственного ребенка. Но Силье, в общем-то, не должна о тебе заботиться. Она делает это только потому, что в ней много добра и тепла к людям. И мне бы не хотелось, чтобы ты ее разочаровала.
Суль тихонько сопела. И всегда, когда бывала чем-то сильно тронута, называла его отцом.
- Я пытаюсь, папа, я очень стараюсь быть доброй и хорошей. Мне очень хочется быть такой, как надо, но, знаешь, так интересно быть плохой!
- Я знаю об этом, девочка моя. Это проклятие нашего рода.
- И если ты отберешь у меня мои травы, то ты тем самым отнимешь и жизнь.
- Жизнь? Нет, не думаю. Но...
Тенгель замолчал. Только что он понял, что ему давным-давно следовало бы сделать. Он отстранил от себя девочку, посмотрел в ее невинные глаза, полные слез.
- Суль, я был полным идиотом. Я нашел выход.
- Что ты хочешь сказать?
Он обрадовался, глаза снова заблестели.
- Ты знаешь, как я устал, просто изможден. А все потому, что так много народу приходит к нам лечиться. Иногда я думаю, а надолго ли меня хватит. А тебе нечем заняться. В доме у нас горничные, Шарлотта уже обучила тебя всему, чему могла, и теперь ты занимаешься только тем, что тебе интересно самой, - то есть развиваешь в себе опасные качества и способности.
- Да, пожалуй, верно, - согласилась девочка.
- Суль, а ты хотела бы мне помогать? Хоть ты еще и очень молода, но... Я знаю, что ты можешь лечить. Не так как я, а по-своему. У тебя нет такой силы в руках, как у меня. Но зато ты умеешь много такого, чего я не умею. Ты ведь у нас настоящая ведьма.
- Неужели и мне можно?
- Ничто не может обрадовать меня больше. Если ты начнешь применять свои способности для благих целей, я буду счастлив.
Суль будто снова возродилась к жизни.
- Я так много могу сделать! Буду пользоваться своими травами... А некоторым я могу помочь покинуть этот мир для всеобщего блага.
- Нет, - отчаянно крикнул Тенгель. - Ты будешь спасать жизни, а не отнимать их!
- И все же я не могу понять, - нетерпеливо перебила она, - если от человека только беспокойство, если он доставляет хлопоты себе и другим - почему бы его не убрать?
- Забудь об этом, Суль. Так нельзя.
Она побежала за ним со сложенными, как для молитвы, руками.
- Хорошо, Тенгель! Я обещаю. Я клянусь, что не отниму жизнь ни у одного человека. Я буду спасать их, помогать им. Только позволь мне быть с тобой.
Тенгель кивнул:
- Другого выхода я не вижу. В руки властей я тебя, естественно, не отдам, хотя, может быть, поступить так было бы лучше всего. Но ты отдаешь мне все свои самые опасные лекарства. Все, Суль.
Она кивнула.
- Ты пока еще ребенок и не отдаешь себе отчет в том, что делаешь. Получишь все назад, когда тебе исполнится... двадцать лет!
- Ждать еще целых пять лет!
- Да. Только в этом я вижу твое спасение.
Она обречено вздохнула:
- Что ж, как ты скажешь, так и будет.
И они направились к дому. Тенгель тихонько засмеялся.
- Будучи моей помощницей, ты поможешь мне вот еще в чем - будешь общаться со всеми этими знатными дамами. Мне с ними очень сложно.
- И как же я буду помогать? - с любопытством спросила Суль.
- Видишь ли, пациент всегда испытывает к врачу особые чувства. А женщины-пациенты очень часто испытывают к врачу-мужчине определенные чувства. Я бы назвал их смесью восхищения и влюбленности. Чувство подчинения ему, что ли. Иногда это бывает очень некстати.
Суль ухмыльнулась, а потом залилась смехом:
- Ты хочешь сказать, что они влюблены в тебя?
- Да, что-то в этом роде. Так что если я буду брать тебя с собой, их интерес к моей персоне остынет.
Девочке все это показалось ужасно забавным. А Тенгель с неохотой ходил к таким больным. Ему вспомнились зовущие глаза, «случайно» сползающее нижнее белье, маленькие, узкие руки, поглаживающие его...
- И как, на тебя производит впечатление?
Он наморщил лоб.
- Впечатление? Знаешь, Суль, как-то я не ожидал от тебя такого. Мне просто становится больно и стыдно за них. Я очень злюсь, потому что это означает дополнительные нагрузки. Я же должен быть терпеливым и тактичным, чтобы случайно не ранить их. А на это у меня нет ни желания, ни сил.
- Бедный папа, - нежно сказала Суль и взяла его за руку. - Я помогу тебе освободиться от этих назойливых женщин. Но, с другой стороны, я их понимаю. Ты действительно можешь быть очень привлекательным - несмотря на свою ужасную внешность.
Так с Тенгелем могла разговаривать одна только Суль.
Тенгель признавал правоту Суль: одна из этих знатных женщин - а у всех у них существовала только одна проблема - слишком много свободного времени, - сказала ему напрямик: «Вы, герр Тенгель, привлекаете женщин так же, как самец - самку во время течки. А ваши демонические черты лица делают вас ужасно опасным! Налагается как бы двойной запрет. А запретный плод, как вы знаете...»
В тот раз Тенгель еле сдержался.
- А Силье ты об этом рассказывал?
- Нет, я не хочу беспокоить ее. Кроме того, я не собираюсь ей изменять. С тобой мне будет проще. Я рад, что ты согласилась.
- И я рада, - сказала Суль.
- Но чем-то ты все-таки сегодня занималась, Суль? Я имею в виду до нашей встречи. Чувства тебя прямо-таки распирают.
Она улыбнулась.
- Точно. Но ничего плохого я не делала, поверь мне. Это от радости. Больше я ничего тебе не скажу.
Тенгель все время посматривал на нее, пытаясь догадаться. Но так и не смог. Для него Суль оставалась еще ребенком.

13

Итак, Суль смогла отвести угрозу в лице церковного служки от всей своей семьи.
Но опасность все равно подстерегала их.
Силье и Тенгель были настолько доверчивы, что никогда не смогли бы заподозрить в случайном постояльце доносчика. Постоялец не раз доказывал обратное своим поведением, но тем не менее они считали всех людей хорошими в душе и в таком же духе воспитывали своих детей. Первая и главная заповедь для них была - любовь.
Но Суль, а особенно Тенгель, испытывали чувства страха и неудобства от пребывания в доме чужого человека.
Осуждение виновных и невиновных к сожжению на костре было для герра Йохана привычным делом. А подглядывать и бродить по лесу он не привык.
Герр Йохан заболел. В этот раз по-настоящему. Ему было так плохо, что он стал готовиться к смерти.
Выйдя из лесу после безуспешных поисков Суль, на которые он потратил весь день, Йохан встретил маленького Аре.
- Неужели вы и вправду пришли к нам из Согна, перебирались через горы? - спросил ребенок. Голосок его звучал звонко. - Вы только преодолели небольшой холм, а дышите тяжело, словно кузнечный мех.
Герр Йохан не нашел, что ответить. Он считал себя орудием в руках Божиих, Его карающим ангелом.
Фру Силье пришла ему на помощь.
- Аре, когда ты, наконец, запомнишь, что взрослым «ты» не говорят. И неужели ты не понимаешь, что герр Йохан так устал во время долгого пути, что приходит в себя не один день. Как в лесу, герр Йохан? Красиво?
- Красиво? Ах, да, конечно.
На самом деле, на лес он не обратил никакого внимания. Он искал Суль. День заканчивался, а Суль он так и не нашел. И это его ужасно злило. Сначала он пошел к реке, но Суль там не оказалось. Потом он обошел всю усадьбу. Суль нигде не было. Он снова направился в лес - вломился туда, как разъяренный кабан. Он должен был доказать ей, кто он такой на самом деле! Пусть всякий сброд мучается и страдает, он им еще покажет. Девчонка еще пожалеет, что спряталась от него, как сквозь землю провалилась, она...
- Вон они идут - Тенгель и Суль! - радостно прервала Силье его размышления.
Герр Йохан пожал плечами. Да, день действительно выдался замечательный, а он этого даже не заметил!
Суль словно кто-то подменил - ласковая и нежная, она внимательно ухаживала за ним. Принесла укрепляющий бульон - конечно, ведьмин настой (он об этом еще доложит); следила за тем, чтобы ему было мягко и удобно лежать. Быстрые, тонкие пальцы поправляли подушки, щекотали ему спину, поправляя простыню; согревали аскетическое тело, знавшее только воздержание. Он следил за ней глазами - куда пошла, как стояла. Ведь она - ведьма, поэтому надо собирать доказательства. Не забудь потом все записать, напоминал он сам себе. Желто-зеленые кошачьи глаза, слишком рано созревшее тело, соблазнительные формы, бедра, грудь, талия. Талия была такая узкая, что он почти не сомневался - руки сомкнуться у нее на талии...
Сегодня она забыла взбить подушку. Герр Йохан открыл было рот, чтобы напомнить ей об этом, но вовремя сдержался. О чем только он думал, он, будущий главный судия суда инквизиции?
Старательный служка умер. Он пожалел о нем, услышав эту новость. Просто ужасно. Сердце не выдержало. Да, так бывает. Но тосковать о нем было некогда да и незачем. Обычный простолюдин, к тому же без особых талантов.
Он потрогал руку. Потом посмотрел на нее. Рука округлилась. Лицо вроде тоже поправилось. Кормили здесь хорошо, и герр Йохан не видел причины ограничивать себя в пище. Тело его было слишком истощено. Они заставляли его есть, кормили почти насильно, так что суд не может порицать его за эту слабость. Разве он мог отказать людям, что заботились о нем с таким вниманием. Но пора с этим кончать. Не мог же он вернуться назад, откормленный как бычок на убой!
Он съест только вот этот небольшой бутерброд с толстым куском сыра. Они, конечно же, не могли принести ему только один бутерброд с сыром. Придется пожертвовать собой и съесть...
Бутерброд был проглочен, кружка пива выпита.
Ох! Как хорошо! Быстрая молитва к Богу... Опять наелся до отвала.
Зашел Тенгель. Да, он колдун Божьей милостью, то есть Сатанинской. Конечно же, он хотел сказать сатанинской, прости меня Боже, прости. И все эти необычные лекарства. А какое божественное тепло разливалось по всему телу, когда Тенгель клал ему руки на грудь. Просто божественное тепло. Нет, он опять ошибся.
Герр Йохан не признался бы даже самому себе, но в душе очень побаивался. Демон, он и есть демон.
Что? Сегодня герр Тенгель не будет класть на него руки?
- Нет, я пришел поболтать.
Йохан почувствовал глубокое одиночество, но промолчал.
Да, у герра Тенгеля было ужасное лицо, но очень внимательные глаза. Он задумчиво смотрел на Йохана.
- Как дела? Мне кажется, сегодня вам намного лучше.
Против воли Йохан выдавил из себя, что сегодня ему действительно намного лучше.
- Вам надо бы полежать еще денек. А завтра, думаю, сможете продолжить свою поездку. Вас, верно, уже заждались в Акерсхюсе.
Йохан кивнул. Правда ли ему полегчало или это только кажется? Отпущенная неделя кончилась два дня назад. Притворяясь больным, изображая опасную для жизни болезнь, он оттягивал приговор суда. Да и потом, он не мог приехать в Акерсхюс таким толстым. Сначала надо было похудеть и подготовить материалы для суда.
Отчет будет великолепным. Он напишет его по дороге домой, тогда отчет точно не попадет в чужие руки. Он собрал много материала. На каждый вопрос сможет ответить положительно.
Йохан привезет хорошие новости - он нашел еще одну ведьму!
Имя этой ведьмы - фру Силье! Она рисует фетишей на холсте. Грешные, опасные для богобоязненных людей картины. Она, женщина! Об этом еще никто не слышал. Ведь женщины вообще не способны рисовать. А вот она может! Причем она рисует людей настолько хорошо, что кажется, будто они живые. И рисует намного лучше многих мужчин. Это просто неслыханно! Ей несомненно помогает Сатана.
Спать герр Йохан лег в большом возбуждении.
А эта девушка, что он так редко видел - ее, кажется, зовут Лив. Она была рыжеволоса, а это первый признак сатанизма. Несомненно, ведьма! А откуда, этот маленький ребенок мог так много знать и уметь? Она знала, например, где находится Согн, умела читать и писать по-латыни, умела решать запутанные математические головоломки, которые были не под силу Йохану...
Бедный герр Йохан! Дьявол подступался к нему со всех сторон. Его пытаются околдовать.
Но самые ужасные люди, естественно, Тенгель и Суль. Их надо уничтожить как можно скорее.
Уничтожить всю семью, чтобы от нее мокрого места не осталось.
Никогда еще герр Йохан не чувствовал себя так плохо. У него что-то случилось с желудком, словно он объелся накануне жирной и тяжелой пищи. А ведь съел-то всего кусочек хлеба с сыром. Голова кружилась, он был совершенно сбит с толку. С другой стороны, так, как здесь, его еще никто не принимал - с такой теплотой и заботой.
Все это ему только кажется. Дьявол не дремлет!
Умом он понимал, что бутерброд с сыром не мог вызвать такой бури в желудке. И тем не менее считал, что во всем виновата еда.
Все эти мысли возникли и вихрем проносились в голове. Он снова вслушивался в то, что говорил Тенгель.
- Вам понравилось, как ведет себя Суль?
Понравилось? Что он этим хочет сказать? Нет, конечно же, нет.
- Да, она прекрасно ухаживает за мной. Спасибо!
- Знаете, герр Йохан, только с вами я и могу поделиться, - засмеялся герр Тенгель. - Вы же друг нашей семьи. Мы очень переживали за девочку. К счастью, напрасно.
- Что вы говорите?
Тенгель наконец решился. Судьба этого человека была определена, он слишком многое успел узнать о его, Тенгеля, семье. Кроме того, Йохан был по своей природе злым человеком, а Тенгель и его семья абсолютно беспомощны. Тенгелю не хотелось делать ему больно, и он решил попробовать завоевать доверие слуги инквизиции.
- Мы боялись, что злое наследство нашего рода отразится и на ней. Но мы с ней прекрасно сотрудничаем. Не знаю, как бы я справился без нее со всеми моими больными.
Йохан почувствовал, как чувство зависти охватило его. Так она еще и помогает многим?
- А мы так боялись проклятия, - сказал Тенгель.
Йохан так и подпрыгнул в кровати.
- Проклятие?
- Да. Суль, как и я, родилась с этим проклятием. А вот Лив и Аре удалось избежать его. Моя жизнь очень трудна, герр Йохан. Я стремлюсь быть как все, но мне приходится нести это тяжкое бремя. У меня было тяжелое детство. Но тому, кто не испытал этого на себе, объяснить невозможно, Я много раз пытался свести счеты с проклятой жизнью, но ведь покончить жизнь самоубийством не по-христиански. Вы знаете это не хуже меня. И вот я встретил Силье. И жизнь моя превратилась из ада в рай. Теперь я самый счастливый человек во всей Норвегии. Когда после непроглядной ночи наступает яркий, солнечный день, чувствуешь себя словно заново родившимся. Только Суль несколько омрачала мое счастье. Но теперь я за нее спокоен.
- Вы что-то говорили о проклятии?
- Да. Вы хотите выслушать меня?
- Охотно.
Если бы только этот человекозверь знал, с каким удовольствием герр Йохан его выслушает. А у человекозверя были такие грустные глаза...
Тенгель помолчал. Кивнув, словно соглашаясь сам с собой, начал:
- Однажды, когда зарождалась жизнь... Нет, несколько позднее, сколько-то веков тому назад, в долине Людей Льда жил человек по имени Тенгель.
- Люди Льда? - воскликнул Йохан, не успев собраться с мыслями.
- Да. Вы слышали о них?
Конечно, Йохан слышал о них. От одного человека, что проезжал через Трёнделаг, направляясь в Данию. Тот хвастал, что им удалось стереть с лица земли целую горную деревню, в которой жили одни колдуны да ведьмы.
- Нет, - громко ответил он.
- Так вот. Этот Тенгель из рода Людей Льда был очень злым человеком. Он продал душу Дьяволу. Так говорят, во всяком случае. А взамен стал счастливым. Кроме того, что он продал душу, он пошел на то, что его потомки могли рождаться со способностями, какими не обладают обычные люди. Они как бы становились слугами Злого духа. Я понятно объясняю?
Йохан кивнул. Его прямо-таки трясло от возбуждения.
Вот они, доказательства, которые он представит на суде!
Люди Льда. Проклятые, осужденные.
- Не то, чтобы я очень верил в эти россказни, - продолжал Тенгель. - Но в моем отце было что-то злое. Во всех нас, представителях этого рода, что-то такое есть. Посмотрите на мою внешность! Я один из тех, на ком отразилось это проклятие. На Суль тоже. Всю свою жизнь я посвятил борьбе с этим злом, пытаясь заниматься добрыми делами. Боже, как же мне приходилось тяжело! Как часто я был просто в отчаянии! Мы с Силье пытались воспитывать Суль доброй, но не всегда нам это удавалось. Она как-то не осознает разницу между добром и злом, между тем, что хорошо, а что плохо. Но до вашего приезда я даже и не подозревал, как много хорошего в ней заложено. Она чудесная девочка, герр Йохан. Так самоотверженно борется со злом в своей душе!
- Но вы, верно, не единственные в роду Тенгеля Злого? - лукаво спросил Йохан.
- Теперь мы остались одни. Видите ли, люди фогда убили всех остальных. Но нам повезло. Мы сумели бежать через горы. Никто не знает о том, что мы уцелели. Никто, кроме двух женщин, что живут в Гростенсхольме, и маленького мальчика. Он бежал вместе с нами из долины Людей Льда. Да, еще четыре старика, живущие в Трёнделаге. Но они никому про нас не скажут. И вот теперь еще и вы, герр Йохан. Но вы стали нашим хорошим другом, и мы вам полностью доверяем. Вас очень полюбила Суль, она так волнуется за ваше здоровье.
Герр Йохан сглотнул. Он так разволновался, что у него опять заболел живот.
Суд... костер... Это произведет настоящую сенсацию... О, наконец-то, милостивый Боже!
Победа! Головокружительная удача!
- Поверьте, герр Йохан, моя борьба с самим собой была долгой и трудной. Я был, есть и буду добрым к людям. Если б я только знал, что мне удастся...
«Мне бы сейчас сюда мои пыточные инструменты! Уж я бы придумал самые изощренные пытки».
Откуда-то издалека донесся голос Тенгеля:
- Что с вами, герр Йохан? Вы плохо себя чувствуете?
Больной что-то неразборчиво пробормотал. Тенгелю показалось, что ему стало лучше. Его зеленое лицо начало приобретать нормальный цвет.
Выходя из комнаты, Тенгель остановился и прикрыл глаза. Он так устал! Правильно ли он сделал, что рассказал Йохану обо всем? Понял ли тот его?
Рядом оказалась Суль. Она вопросительно смотрела на отца. Положив ей руку на плечо, Тенгель повел ее прочь от двери.
- Что случилось, Тенгель?
Он прикусил губу:
- Суль, я не знаю, что это за человек. Я говорю о герре Йохане. Но мне все время казалось, что тут дело нечисто. Ты ведь знаешь, что я чувствую, когда что-то не так.
Девочка кивнула.
Выйдя из дома, они пошли дальше по тропинке. День был пасмурный и прохладный. Лето явно кончилось.
- Может произойдет что-то ужасное. Я попробовал поговорить с ним по-дружески. Я хотел пробудить в нем самые хорошие чувства и рассказал о нашем бремени.
- А что, если он вовсе не такой, как ты думаешь?
Тенгель грустно улыбнулся:
- Будем надеяться на лучшее.
Взгляд ее стал серьезен:
- Наверно, ты поступил правильно, отец. Мне кажется, что все закончится хорошо.
- Я что-то не чувствую уверенности, - ответил он. - Как ты думаешь, кто он на самом деле?
- Раз уж ты начал... Этот противный служка говорил нечто, что можно принять за предупреждение. О том, что нам не удастся спокойно жить, или что-то в этом роде. Я думала, что он это просто так говорит, а может быть, и нет.
Пальцы Тенгеля впились в плечо девочки:
- Милостивый Боже! Что же нам делать?
- Продолжим нашу работу, вот и все. Я попробую пробудить в нем самые лучшие его качества. Не бойся, - улыбнулась она. - Я знаю свое место.
- Вот и хорошо. Сделай, что сможешь.
Она наклонила голову:
- Я сделаю все, что в моих силах. Я же добрая девочка, и ты это знаешь.
- Знаю. Ты очень способная. Уверен, все будет хорошо.

Предыдущая страница 6 Следующая страница


Маргит Сандему - Охота на ведьм

7 Маргит Сандему

***

Наступило время расставания. Йохан оделся в простое коричневое пальто.
Младшие дети обняли его на прощание. Он до сих пор чувствовал их руки у себя на шее. А фру Силье дала с собой корзинку с едой и теплой одеждой. Со слезами на глазах она пожелала ему всего самого хорошего.
Герр Тенгель протянул на прощанье свою сильную руку. Его удивленные глаза смотрели на Йохана открыто и доверительно.
- Не забудьте принимать лекарства. И помните, что вы, герр Йохан, от природы человек слабый, подверженный заболеваниям. Спасибо вам, что разделили с нами наше простое пристанище. Мы были вам очень рады.
- Я тоже рад, - пробормотал он. Ему было трудно найти нужные слова. - Примите мою искреннюю благодарность за... уход.
Герр Тенгель протянул ему небольшую шкатулку из серебра.
- Возьмите ее и носите всегда при себе. Это амулет, он защитит вас от злых сил. Это вам от ведьмы, - засмеялся Тенгель. - Каких только ужасов там нет. Но я не верю.
Поколебавшись немного, Йохан принял подарок. Вот оно, вещественное доказательство, которого ему так не хватало. Великолепно! Как раз то, что нужно!
Парень почувствовал на себе взгляд Суль. Глаза призывно блестели, словно просили его о чем-то. Эти чудные зеленые глаза...
Суль порывисто обняла его, обвив руки вокруг шеи. Совсем еще ребенок. Он тоже обнял ее, может, немного крепче, чем следовало. На глазах у Йохана появились слезы.
Суль в последний раз взглянула на него. Глаза были грустные-грустные, полные безграничной скорби. Ее чувства передались и ему, стало трудно дышать. В груди что-то защемило, и он отвернулся.
Быстро попрощавшись, сел в двуколку. Кучер Гростенсхольма довез его до городской черты.
Герр Йохан не пошел сразу в Акерсхюс. Подождал, пока не скроется из виду двуколка. Потом зашел в ближайший трактир, там попросил бумагу и ручку и, отхлебывая из бокала с вином, решил заполнить протокол. Руки горели.
Он долго сидел так и думал. В груди начинало болеть все сильнее. После бокала вина он заказал еще бутылку. Надо признать, что в тот день он так ничего не записал.
На него нашла грусть, тоска. Его шатало, куда-то тянуло, охватила глубокая печаль. Лица плыли перед глазами - невинные детские лица, чистое лицо фру.
Все вместе они стояли на лестнице и махали ему на прощание. На редкость дружная семья!
О, ужас! Это орудие Сатаны. Он взял в руки амулет. Вещественное доказательство принадлежности к ведьмам.
Позади него, в небольшом алькове сидело трое мужчин. Он прислушался, и ему показалось, что он узнал один голос. Стал прислушиваться внимательнее. Мужчины обсуждали интересную тему.
Точно, они обсуждали работу служителей церкви, членов инквизиционного суда.
- ... они наказали ее как следует.
- Как ее обнаружили?
- Соседка пожаловалась. Коровы перестали доиться.
- Да, тогда дело ясное. Как решили ее казнить?
- Воронкой.
Йохан наморщил лоб. Он часто выбирал именно этот вид казни. Любил ее больше всего. Воронку вставляли в рот виновного и наливали воду. Бедняга должен был глотать... Получался большой сосуд с водой...
Йохан вздрогнул всем телом. На него накатила тепла волна... голова закружилась... И глаза Суль. Такие печальные, молящие. Честь! Победа! И пустота. И все пропало. Словно голова отключилась.
Тут он услышал голос позади себя:
- Она долго еще жила на костре. Забавно смотреть...
Герру Йохану снова стало нехорошо.
Взяв ручку в руки, ответил на все вопросы отрицательно.
Он так сильно нажимал на ручку, что та чуть не сломалась.
Внизу он подписал:
«Мне не удалось найти ни одного свидетельства того, что в этом доме занимаются колдовством. За мной прислали из Дании. Дело спешное, я уезжаю уже сегодня».
Он шмыгнул мимо, так что сидящие рядом ничего не заметили; и вышел, расплатившись за вино.
На улице подозвал мальчишку.
- Слушай, не сходишь к главному судье инквизиционного суда с письмом? Это очень важно. Получишь от меня кругленькую сумму. И... подожди! Возьми-ка еще и вот этот амулет. Он из серебра и защитит, отведет от тебя злые силы.
Мальчик с радостью схватил амулет, письмо и деньги и обещал тотчас же отнести бумаги.
Герр Йохан удрученно вздохнул и вышел из города.
Корзинку с едой и одеждой он отдал встречному нищему. Свернул с дороги и пошел к фьорду.
Остановился на высоком холме и посмотрел на море. Прямо под ним о скалу бились волны. Волна!
Йохан обратился с жаркой молитвой к Богу, прося о прощении за все, что сотворил.
И прыгнул вниз.
Боли он не чувствовал.

***

А молодой Клаус, стоя на коленях на сеновале ленсмена, тоже молился. Он молился долго, тщательно подбирая слова.
- Боже, помоги мне, помоги, ведь они схватят меня. Суль наверняка уже обо всем рассказала. Они придут и схватят меня. Боже, укрой меня. Я ничего не хотел ей сделать... Я бы убил ее, задушил... Хотя нет, я не это имел в виду. Ты же знаешь, я никого не могу убить, даже муху. Помоги мне, научи, что делать. Моя жизнь разбита вдребезги, я уже никогда не буду счастлив.
Кто-то позвал его, и он воскликнул:
- Они уже пришли за мной. Где же мне спрятаться? Веревку бы мне, веревку, я б укрепил ее на балке потолка. Я повешусь...
- Ты давал жеребцу сено сегодня?
Клаус вздохнул, плечи опустились. На этот раз спасен. А потом? Зайдет еще раз или через раз и еще.

***

Суль танцевала. Она проснулась в полночь, в полную сверкающую луну. Луна была похожа на круг, сделанный из золота.
Она потихоньку выбралась из кровати, где спала вместе с Лив, и вышла на лужайку. В белой ночной рубашке и распущенными волосами, она была похожа на маленького сказочного эльфа, танцующего среди цветов.
Но привлек ее не лунный свет, ее заинтересовали тени от луны. Это был ее мир - мир, где все должно быть спрятано, и она пряталась сама и прятала свои вещи. Эти смешные люди, они придут к ней, только позови.
Но она этого делать не будет. Во всяком случае, сейчас. А через несколько лет посмотрим.
Она встала на лужайке и протянула руки к бледно-голубому свету.
- Прости меня, Ханна! Сама знаешь, что сейчас творится. Через несколько лет, они пролетят незаметно. Когда подрасту, буду служить тебе, нашему Господину. Я еще научусь. И встречу его. Как и ты, пойду твоими тропами к Ханс-фьелль. Навстречу судьбе.
Она засмеялась.
- Неважно, что я сделала с ним. - шептала она холодной луне. - Видишь ли, я все время думаю об одном событии, что произошло, когда я была еще совсем маленькой. Я взглядом сделала так, что один злой парень поранил себя ножом. Я-то не удивилась, потому что знала, что это в моей власти. А теперь попробовала на герре Йохане. Пусть моя воля передастся ему, пусть он будет несчастлив, одинок или очутится в тюрьме. Вряд ли это необходимо, он такой уверенный в себе, такой взрослый. Но все равно не плохо бы подтолкнуть его. Я ведь ничего плохого не сделала, а, Ханна? Я не пользовалась ни порошками, ни магическими вещами. У меня было такое чувство, что его нужно убрать с дороги. Ты меня понимаешь?
Она закружилась в танце дальше. Повороты становились все быстрее. Казалось, она плыла по пышным, пушистым цветам.
- Жизнь прекрасна, - прошептала она. - Осталось недолго. Совсем недолго ждать!

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Охота на ведьм

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)


Маргит Сандему - Охота на ведьм

Маргит Сандему

Охота на ведьм

Цикл: "Люди Льда" - 2

 Читать книгу

Аннотация

Продолжается история Силье и Тенгеля, единственной уцелевшей семьи из долины Людей Льда. Сбывается предсказание колдуньи Ханны о необыкновенной судьбе, ожидающей представителей этой семьи. Над Тенгелем и Суль сгущаются тучи...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо-любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийный романов, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка, "Сага о людях льда" возможна самая известная. Это 47 книг, рассказывающие о жизни одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.