Маргит Сандему - Невыносимое одиночество

1 Маргит Сандему

1

Судьбы Людей Льда имели порой странные переплетения.
Одна из таких историй началась на юге Франции, в Берне, что у подножия Пиренеев, далеко-далеко от округа Гростенсхольм...
На высокой башне собора забили часы, окутав перезвоном весь город. По соборной площади проехала карета и свернула в сторону замка, возвышавшегося над городом в ярком солнечном свете.
В карете сидели две женщины - мать и пятнадцатилетняя дочь. Прохожие подобострастно кланялись им вдоль всего пути.
- Анетта, - произнесла мать, не поворачивая головы, - не смотри на эту чернь! Не забывай, как они вели себя в прошлый раз, когда ты помахала им рукой!
- Да, мама.
Анетта все еще чувствовала на щеке материнскую пощечину, хотя прошло уже несколько дней.
- Не забывай о том, что они наши подданные, - продолжала мать, почти не разжимая губ, - не забывай, что в городе нас знает каждый. А ты, как я вижу, улыбаешься им, и в довершение всего - какому-то мальчишке! Разве я не учила тебя...
- Да, мама.
Но надежды Анетты прервать эту длинную лекцию оказались напрасными. Монотонным, бесстрастным голосом мать продолжала:
- Ты скоро станешь взрослой и, конечно же, выйдешь замуж. Иначе и быть не может. Но тебе известно, что мы, женщины, вынуждены терпеть в браке. Я уже рассказывала тебе, что мне пришлось вытерпеть от моего покойного мужа. Нам приходится потакать их скотским желаниям до тех пор, пока они способны делать нам детей. Но им этого мало! Запомни! Ты вовсе не обязана позволять им устраивать всякие оргии за твой счет. Существуют прекрасные способы избежать этого... Ты можешь пожаловаться на головную боль, а еще лучше - на мигрень. Можно попросить Мадонну о том, чтобы твой муж лишился своей свинской мужской силы, как только он исполнит свой долг и сделает тебе столько детей, сколько ты хотела бы иметь!
- Но, мама! - вырвалось у шокированной девушки.
- Погоди, и ты увидишь сама, что хочешь этого! В противном случае твоя жизнь станет совершенно убогой, потому что мужчины - это свиньи и козлы. Если они не получают требуемого у себя дома, они идут к шлюхам, а нам приходится покрывать все это, на что уходит столько сил.
- Но папа был таким добрым...
Рот матери искривился в надменной, горькой усмешке.
- Ах, ты не знаешь мужчин! Они способны на самое извращенное распутство. Никогда не оставайся наедине с молодым человеком, пока ты не замужем, Анетта! Не дай соблазнить себя красивыми словами! Проси Мадонну, чтобы она дала тебе силы сопротивляться, иначе ты окажешься в порочных руках. А уж мужчины умеют обольщать и соблазнять. Помни, что Бог смотрит на тебя! Госпожа наша, Матерь Мария, видит нас, помни об этом! Будь холодна и молись, молись! Не иди на поводу у постыдных и непристойных чувств! Никогда! Всегда будь угодной Богу! Одни лишь шлюхи и прочие падшие женщины прельщаются близостью мужчин и упиваются ею. Ты ведь не хочешь быть одной из них?
- Нет, мама, я помню об этом.
Она надеялась, что лекция на этот раз закончена. Как обычно бывало в таких случаях, она почувствовала озноб, отвратительную, необъяснимую слабость во всем теле, мурашки на коже. Ей чуть не стало дурно.
Лекция была закончена. Внимание ее матери привлекла невзрачная женщина, сидевшая у ворот замка с корзинкой, нагруженной зеленью.
Знатная дама приказала остановиться, высунулась из окошка кареты и схватила лежащий на облучке кнут. Одним ударом она прогнала женщину прочь, после чего с наслаждением вернулась к прерванному разговору.
- Когда твой двоюродный дядя Якоб де ля Гарди возьмет тебя с собой на полгода в свое новое отечество, я хочу, чтобы ты запомнила мои слова. Якоб ведь маршал, так что ты попадешь в высшее общество. Только поэтому я и отпускаю тебя в эту языческую страну. Он постарается, чтобы ни один повеса не прикоснулся к тебе. Думаю, что я поступаю правильно, ты будешь в полной безопасности.
- Да, конечно, мама, - заверила ее Анетта, - после всего того, что я наслушалась о мужчинах, ни один из них не сможет приблизиться ко мне.
- Приятно об этом слышать, - с облегчением кивнула мать. - Как ты понимаешь, я хочу немного отсрочить твое замужество, ведь ловцы счастья и всякого рода авантюристы уже пронюхали, что в нашем прекрасном замке Лупиак появилась совершеннолетняя наследница. Мы ведь не хотим иметь дело с авантюристами, не так ли, Анетта?
- Нет, мама.
Однако люди не властны над превратностями жизни: не пробыла Анетта и двух месяцев вне дома, как пришло известие о смерти ее матери. И девушка осталась у своих родственников в языческой стране. Она была еще слишком юной, чтобы жить самостоятельно.
Но слова властолюбивой матери глубоко запали в душу Анетты. Она хорошо знала, как следует себя вести настоящей даме.

***

Жизнь Аре Линда из рода Людей Льда клонилась к закату на Липовой аллее. Но ему казалось, что он чего-то не успел сделать.
Микаел, сын Тарье, снова исчез в тумане неизвестности после встречи с Танкредом на берегу Эльбы.
Аре приложил много усилий, чтобы найти своего пропавшего внука. Но возможностей у него было мало, поскольку война между шведской и датско-норвежской сторонами очень многое осложнила.
И все же ему посчастливилось однажды, в 1658 году, услышать об одном помещике, живущем недалеко от Кристиании, у которого сестра вышла замуж за шведа. Ему сказали, что она живет в Стокгольме. Аре тут же поехал к этому помещику. В то время старейшему из рода Людей Льда было 72 года, он был настоящим патриархом - седобородым, подтянутым, волевым.
Помещик приветливо принял респектабельного старика, но мало чем смог ему помочь. Он давно уже не получал известий от своей сестры: почтовое сообщение было нарушено из-за натянутых отношений между Швецией и Данией.
- Но скажите, что Вас интересует, - попросил помещик, - ведь моя сестра много рассказывала мне о своей жизни в Стокгольме. И я сам несколько раз бывал там.
Не питая особенно больших надежд, Аре поведал ему то немногое, что он слышал о Микаеле. Он хранил у себя письмо Танкреда, словно святыню, и теперь прочитал вслух все четыре пункта, касающиеся сына Тарье.
- Да, первый пункт говорит нам немного, - сказал Аре. - О том, что юноша служил корнетом на пути из Бремена в Ингерманландию в 1654 году. Но пункт два говорит больше: он уехал со своей сводной сестрой Маркой Кристиной в Швецию, когда она вышла замуж за сына их опекуна. Нам известно лишь то, что этот опекун был шурином Юхана Банера. Микаел продолжает жить у нее.
- Марка Кристина? Это имя звучит необычно, но я слышал его. Но вот беда, я не помню, в связи с чем! Во всяком случае, эта женщина должна быть знатной.
Аре кивнул.
- Думаю, так оно и есть. Потому что в пункте три говорится: ее муж - очень известная личность, как офицер, так и дипломат. А в пункте четыре написано: его зовут Габриэл. И здесь Танкред пишет, что в роду Габриэла так называют всех первенцев, и это повелось от его прабабки по отцовской линии, потерявшей двенадцать новорожденых мальчиков. Ей как-то приснился во сне ангел, который сказал, что своего следующего сына она должна окрестить Габриэлом. И этот мальчик выжил.
Помещик просиял.
- Мне известна эта история с именем Габриэл! Сестра рассказывала мне об этом. Речь идет о семье Оксенштерна. Только не о линии Акселя Оксенштерна. Нет, речь идет о графском роде Оксенштерна Корсхолм-Васа. Как Вы понимаете, есть несколько родов Оксенштерна.
Аре показалось, что луч надежды мелькнул в беспросветной тьме. Теперь у него была конкретная зацепка.
Только бы поскорее закончилась эта война! Иначе все пойдет прахом. Ему так много надо было сказать внуку! И он был беспомощен...

***

Дела у Микаела Линда из рода Людей Льда шли прекрасно. После своего крайне беспокойного и сумбурного детства, он наконец-то обрел покой. Марка Кристина была неизменной опорой в его жизни. Однако многое заставляло его чувствовать себя полным сиротой:
1. Его родители умерли в тот же год, когда он родился.
2. Его взяла к себе тетка матери, Юлиана, и он вырос вместе с ее дочерью Маркой Кристиной, которая проходилась кузиной его матери.
3. Муж Юлианы умер, и она вторично вышла замуж - за Юхана Банера.
4. Юлиана умерла. Юхан Банер, имевший от первого брака троих детей женился на знатной немке.
5. Юхан Банер умер, завещав на смертном одре своих детей, и детей Юлианы, в числе которых оказался и Микаел, своей сестре Анне Банер, вышедшей замуж за шведского адмирала Габриэла Оксенштерна-Корсхолм-Васа.
6. В 1624 году Марка Кристина вышла замуж за сына хозяина дома, сделав прекрасную партию: за Габриэла, графа Корсхолм-Васа, барона Мёрбю и Линдхолмена, владельца Розерсберга, Эдсберга и Корпории. Этот человек сделал на редкость быструю карьеру. В 1644 году, двадцати пяти лет от роду, он получил место нотариуса в Финляндии, в Лаппвеси. Через год он стал полковником в Уппландии, и в том же году был произведен в гофмаршалы.
С Микаелом у него сложились наилучшие отношения. Он решил сделать из юноши офицера, не подозревая о том, что такого рода деятельность не подходит для Людей Льда. Одного лишь Тронда привлекали подвиги на поле брани, одному ему хотелось убивать врагов - но ведь он был «меченым».
На Микаеле не лежало проклятие Людей Льда, он унаследовал лишь мягкость родовых черт. Марка Кристина поняла и поддержала Микаела, когда ее муж начал мечтать о высоких офицерских званиях для своего приемного сына.
Микаел был одаренным, серьезным и скромным юношей, преисполненным никому не известных фантазий. Никто не понимал того беспокойства, которое переполняло его и гнало прочь от общества, Марка Кристина не догадывалась о травме, которую принесло ему сиротское детство. Сама она была жизнерадостной, открытой, нисколько не страдала от постоянных переездов и смены приемных родителей.
Ее муж был гофмаршалом, и они часто жили в небольшой квартире при Стокгольмском замке, и Микаел имел обыкновение бродить по пустым залам. Он мог делать это беспрепятственно, поскольку королева Кристина бывала там редко, без конца путешествуя.
Но когда королева бывала в замке, там бывал и ее двоюродный брат Карл Густав Пфальтц. Она назначила его своим престолонаследником, что не доставило никому особой радости. Никто не хотел видеть на шведском троне какого-то графа Пфальтца.
Жизнь Микаела протекала безмятежно, словно в каком-то туманном сне, до тех пор, пока ему не исполнилось семнадцать лет: с этого момента его судьба круто изменилась.

***

Вместе с великими маршалами Понтусом и Якобом де ля Гарди в Швецию приехали и их французские родственники: одни просто погостить, другие - пожить некоторое время. После смерти Якоба де ля Гарди в 1652 году юная Анетта де Сент-Коломб осталась при дворе совершенно одна. Родители ее умерли, а ее опекун, дальний родственник из Южной Франции, звал ее домой. В его планы входила женитьба на молодой девушке и получение в приданое замка Лупиак и большого наследства; конечно, он хотел иметь наследников, которых у него до этого не было. Но Анетту это вовсе не привлекало. Она проливала потоки слез на руках Марки Кристины, с которой проводила много времени вместе, поскольку обе чувствовали себя чужими при чопорном шведском дворе.
- Что же нам делать, Габриэл? - спросила Марка Кристина у своего мужа, - Ее опекун наверняка старый пьяница, с обезображенным венерическими болезнями лицом. Неужели мы уготовим маленькой Анетте такую судьбу?
- Мы вынуждены пойти на это, - сухо ответил граф Оксенштерн. - На стороне опекуна все права. Он целиком и полностью распоряжается судьбой девушки. Пока она не вышла замуж, разумеется. Тогда его власть над ней закончится.
- Значит, ее надо выдать замуж, - живо отреагировала Марка Кристина. - И нам не следует распространяться о том, что мы получили от него письмо, в котором он приказывает ей вернуться во Францию.
Габриэл Оксенштерн только покачал головой, услышав необдуманные слова своей жены.
- И за кого же ты хочешь выдать ее замуж?
- Но... я не знаю.
Она замолчала, перебирая в уме всех дворцовых юношей. Она ходила взад-вперед по своей маленькой гостиной, веселая и возбужденная при одной только мысли о том, что выступает в роли ангела-спасителя.
Граф, теперь уже повышенный в чине до королевского егеря, тоже был в раздумье.
- А почему бы не Микаел? Это для него хорошая партия, да и девушка по-своему привлекательна...
- Нет, он слишком молод, - запротестовала Марка Кристина, - на следующей неделе ему исполнится семнадцать. Нет, это не подходит!
- Почему же? Микаел самостоятельный и добросовестный молодой человек, к тому же, как тебе известно, он находится в двойственном положении: он не дворянин и не недворянин. Ему можно дать небольшой охотничий домик в Мёрбю, все равно он пустует большую часть года. И я не забываю о том, что ему предстоит стать солдатом. Я могу призвать его на службу в любое время при его высоком росте и статном сложении...
«Небольшой охотничий домик» был на самом деле весьма просторным жилищем со всякого рода удобствами, украшенным многочисленными произведениями искусства.
Марка Кристина уже не слушала мужа, всерьез обдумывая его предложение. Без сомнения, Анетта де Сент-Коломб была превосходной партией. Возможно, она была слишком ревностной католичкой и производила впечатление чересчур добродетельной, но с этим можно было мириться. Микаелу вряд ли подвернулась бы в Швеции невеста-дворянка. Купеческие дочери были, как правило, занудами. То ли дело француженка...
- Кажется, она старше Микаела? - спросила она.
- Не намного. Возможно, на год.
Марка Кристина сдалась.
- Ее опекун будет в ярости... - осторожно заметила она. - Мы не можем подвергать опасности мальчика.
- Да, вот здесь-то и начинается его военная судьба, не так ли? Они быстренько поженятся, а потом мы отправим его в шведскую армию. Это будет полезно молодому, сильному солдату, но прежде всего это приказ. Я займусь его карьерой.
- Но разве ей не нужно разрешение опекуна, чтобы выйти замуж?
- Нет, дорогая Марка, я сейчас постараюсь тебе это объяснить: жених спешит на поле битвы, так что нет времени просить разрешения. Нужда не признает законов, тебе это известно.
- Это смахивает на торговлю лошадьми, Габриэл. Но ты, как мне кажется, нашел единственный выход для девушки. Хотя в любом случае мы должны были сначала переговорить с Микаелом.
- Естественно, и с девушкой тоже.
Микаел бродил по залам замка. Когда королева Кристина возвращалась домой, он был ее пажом. В остальное же время он учился в университете в Уппсале. Но летом были каникулы, и ему нечем было заняться. Время тянулось для него бесконечно. Он томился юношеской жаждой хоть как-то проявить себя, реализовать возможности души и тела, хотя по природе он был мечтателем.
Остановившись возле одного из окон, он посмотрел в сторону Стрёммена, где на своих маленьких лодках с большими сетями сновали рыбаки. Выражение его лица было печальным, он сам не понимал, откуда у него эта тоска. Микаел Линд из рода Людей Льда чувствовал себя одиноким и неприкаянным в этом мире. Такое настроение посещало его далеко не всегда, ведь у Марки Кристины и ее мужа ему жилось превосходно. Но когда он бывал один, тяжелые мысли возвращались к нему.
«Где же мой дом? - думал он, - Марка Кристина, кузина матери, моя единственная родственница. Она принадлежит к высшему дворянству, а я нет. Моя мать тоже была знатного рода, и она умерла, когда я родился, как мне говорили. Но отец мой не был дворянином. Говорят, он был необычайно умным человеком. Мне бы хоть крупицу его ума!»
Микаел чересчур скромничал: с головой у него было все в порядке, хотя до Тарье ему было далеко.
Линд из рода Людей Льда? Странное имя. Вот почему он так одинок, вот почему у него нет корней. Но все же имя это ему нравилось, и он по-своему гордился им. У него сохранилось смутное воспоминание о высоком, благородного вида человеке, навестившем его в младенчестве, который был его дедом по отцу, Аре из рода Людей Льда. Или, возможно, это было не воспоминание, а рассказ Марки Кристины, он точно не знал. Этот человек, его дед, сказал, что таким именем нужно гордиться. Он рассказывал много удивительных историй о Людях Льда, но Микаел ничего не запомнил. Тем не менее, слова деда зажгли в нем пламя, и он то и дело мысленно возвращался к этому полустертому воспоминанию, отравляя свой мозг попыткой вспомнить, что же все-таки сказал ему дед.
Теперь дед наверняка уже умер. Микаел остался один...
Его приемный отец Габриэл Оксенштерн быстро шел к нему по коридору.
- Ты здесь, Микаел? Мне нужно с тобой переговорить.
Микаел кивнул.
- Хорошо, не пойти ли нам...
- Нет, здесь прекрасно. Микаел, ты ведь знаешь Анетту де Сент-Коломб, не так ли?
Микаел представил себе бледное личико, гладкие черные волосы, густые, округлые брови над темными глазами - и у него сразу возникло ощущение чрезмерной религиозности и занудности.
- Да, а что?
Габриэл Оксенштерн решил сыграть на его рыцарских чувствах.
- Она попала в трудную ситуацию. Ее родители умерли, а Якоб де ля Гарди, который привез ее с собой в Швецию, теперь тоже мертв. У нее есть во Франции опекун, больной и развратный старикашка. И он хочет теперь жениться на этой девушке, чтобы присвоить себе ее деньги и наплодить наследников. Это выглядит не очень-то весело.
- Да.
Немного помолчав, граф спросил:
- Как тебе эта Анетта?
- Анетта?... - Микаел пожал плечами. - Я не очень-то утруждал себя мыслями об этом. Немного замкнута. Жеманна. А в общем-то мила.
«Звучит не слишком обнадеживающе, - подумал граф, - но нужно брать быка за рога».
- Микаел, ты ведь знаешь... не так-то легко найти для тебя подходящую пару. Что ты скажешь по поводу Анетты?
Микаел изумленно вскинул свои резко изогнутые брови.
- Жениться? Мне? Не слишком ли рано думать об этом?
- Назло ее опекуну, - продолжал Габриэл Оксенштерн, буравя его взглядом.
В глазах Микаела вспыхнул огонек.
- Значит, это вызов? - улыбнулся он. - Но ведь это же не серьезно!
- Вполне серьезно. Мы с Маркой Кристиной обсуждали это. Моя жена очень привязана к Анетте, ты же знаешь. И у девушки в самом деле много хорошего.
Микаел был возмущен. Только теперь он заметил серьезность в словах дяди.
- Но мне ведь всего семнадцать лет! И что скажет девушка?
- Ее мы еще не спрашивали.
И он изложил план, согласно которому Микаел должен будет отправиться на войну и что в связи с этим свадьба должна состояться как можно скорее. Они пошлют опекуну письмо и формально попросят руки девушки, одновременно указывая на то, что об отсрочке не может быть и речи. Даже если ответ не придет вовремя, молодые все равно поженятся. Трудное государственное положение требует, чтобы Микаел немедленно отправлялся на войну.
«Но я не хочу на войну, - в отчаянье подумал Микаел, - я не хочу быть солдатом, а тем более - офицером. Я хочу... Чего же я, в самом деле, хочу?» Этого он не знал. Это было его большой проблемой. Он только знал, что хочет чего-то в жизни. Он с рвением и энергией начал учиться в университете в Уппсале, потому что его отец Тарье был ученым, математиком и врачом, и Микаелу хотелось прославить его имя, продолжить то, что не успел сделать отец. Но пока что он изучал только религию, поскольку всякое университетское образование базировалось в первую очередь на духовном. Всё - естествознание, философия и медицина - должно было строиться на христианской основе. Вот почему Микаелу казалось, что он топчется на месте.
Он был бездомным сиротой, не имеющим своего лица.
Анетта де Сент-Коломб?
Нет, нет, он не хочет жениться, не может думать о ней как о своей жене. Эта маленькая, богобоязненная, добродетельная мамзель! В любом случае, слишком рано, слишком рано! Но он знал, что браки устраивают родители и опекуны, при этом часто в очень юном возрасте, чуть ли не с пеленок. Анетта де Сент-Коломб была для него такой партией, о которой он и не смел мечтать.
Его прошиб пот. А ведь у него были свои представления о любви и привязанности.
- Давайте сначала спросим ее, - осторожно сказал он.
Граф с облегчением вздохнул.
- По крайней мере, ты не говоришь «нет».
На красивом лице Микаела появилась болезненная улыбка.
- Вы же знаете, что я во всем полагаюсь на вас обоих. Вы оба хотите мне только добра. К тому же...
- Что?
- К тому же было бы приятно лишить старого развратника такого лакомого кусочка!
- Хорошо сказано, Микаел, - одобрительно произнес граф и положил ему руку на плечо. - Пойдем к Анетте.
Маленькая Анетта де Сент-Коломб энергично вытерла слезы и быстро поднялась с колен, когда в ее богато обставленную комнату вошли гофмаршал, его жена и приемный сын. Она выслушала их предложение в великом смущении.
Микаел Линд из рода Людей Льда? Возможно ли, чтобы один из элегантнейших юношей двора захотел на ней жениться? Освободить ее от кошмаров! Все, кто носил штаны, казались ей настоящими чудовищами. Но если уж и придется подчиниться их устрашающим наклонностям, то лучше отдать предпочтение этому молодому монстру.
Сердце ее тяжело стучало, она долго не осмеливалась взглянуть на него. И все же взгляд ее, помимо ее воли, скользнул в его направлении, по его фигуре, и она содрогнулась при мысли о том, что кроется под этой красивой одеждой... Она стыдливо отвела взгляд и так рьяно уставилась в глаза Марки Кристины, что перед глазами у нее зарябило.
- Твой опекун официально просил твоей руки? - спросил граф.
- Да. Можно сказать, просил... Он просто заявил, что через несколько недель приедет и заберет меня домой как свою невесту. Вот его письмо.
- Ты еще не получала этого письма, - решительно произнесла Марка Кристина. - Мы ничего не знаем о его планах. Сейчас мы с Габриэлом сядем и сочиним письмецо, поставим его перед свершившимся фактом, а через неделю вы поженитесь, и сразу после этого Габриэл заберет Микаела в армию. Так что, когда твой опекун приедет, он уже ничего не сможет сделать. Если он вообще приедет. Пусть сначала получит наше письмо.
- А не может ли он объявить наш брак незаконным, - дрожащим голосом спросила Анетта, - учитывая то, что я не получила его благословения?
Габриэл Оксенштерн прикусил губу.
- Думаю, эту проблему мы сможем решить, - сказала Марка Кристина. - Мертвому не повредит, если я скажу, что Якоб де ля Гарди, которого можно считать здесь твоим опекуном, поскольку ты жила у него, хорошего мнения о Микаеле. Мы скажем, что маршал давно уже дал свое согласие.
- Ой-ой! - воскликнул Габриэл. - Ты с ума сошла! Так это не делается! Разве ты не можешь попросить об этом его жену?
- Нет, - отрезала Марка Кристина. - Она так занята своим собственным сыном, что не хочет замечать ничего вокруг. К тому же у Анетты с ней не очень хорошие отношения.
Женой маршала Якоба де ля Гарди была Эбба Браге, юношеская любовь Густава II Адольфа, а ныне мать четырнадцати детей Якоба. Ее любимым сыном был Магнус Габриэл де ля Гарди, высокомерный и заносчивый дворянин, пользующийся благосклонностью королевы Кристины. Большинство же дворян избегали его, поскольку выносить его тщеславную и поверхностную натуру было нелегко. Его мать Эбба была не настолько слепой, чтобы не видеть, что он окружен врагами - и все ее мысли вертелись вокруг любимого сына. К тому же графиня Эбба в старости стала чересчур придирчивой и надменной, так что она вряд ли одобрила бы низкое происхождение Микаела.
- Но мы не можем говорить неправду о мертвом, - сказал Габриэл.
- Но это всего лишь наполовину ложь, - непринужденно заметила Марка Кристина.
- Я запрещаю делать это, - сказал ее муж. - Знаешь, Марка, твоя мораль подчас...
«Они обсуждают это без нашего участия, - подумал Микаел. - Я не хочу, не хочу! И хочет ли этого девушка? У нее такой вид, будто она думает, что я ее съем!»
Он бросил на нее быстрый взгляд. Она сидела, опустив заплаканные глаза, из носа у нее текло, платок, зажатый в руке, был мокрым. Лицо ее казалось окаменелым и бескровным, рот был по-девически плотно сжат, спина неестественно выпрямлена. Нет, она абсолютно не в его вкусе.
Прожить с ней всю жизнь?
Но он не мог пойти на попятную. Микаел не был способен обидеть кого-то. Она явно не желает этого, он же выполняет волю приемных родителей.
У Анетты были сходные мысли. Чего он хочет? Об этом он не говорит. Он не проявляет особого рвения. Но если уж ей предстоит выбор, она легко сделает это. Ее трясло при одной мысли о ее французском опекуне. Свисающий до колен живот, многочисленные подбородки, лысина под париком, гнилостное дыханье. В нем не было ничего симпатичного! Черные, навыкате, глаза, преследующие всех молоденьких девушек, неряшливая одежда, чавканье и отрыжка во время еды, хвастовство богатством и происхождением.
Впрочем, она не думала, что он по-прежнему богат, она слыхала, что он промотал фамильную собственность, поэтому теперь и охотится за ней...
Микаел?.. Она пыталась мыслить ясно, пыталась отвлечься от всего того ужасного, что кроется у него под одеждой... Конечно, он был не столь состоятелен, как она, далеко не так знатен. Его мать, графиня Брейберг, была из очень знатного рода, но отец его не был дворянином. Так что для Анетты это было: скачком вниз.
Что сказала бы на это ее любимая матушка? Та, что считала смертным грехом недворянское происхождение.
И все же у нее была маленькая, слабая надежда. Микаел был добрым, она это знала. Немного простоват и явно не увлечен ею. До сегодняшнего дня он не казался ей опасным. И вот теперь он просит ее руки!
Анетта была в полном замешательстве.
Она повернулась к Марке Кристине. Голосом, которому надлежало быть надменным, но который прозвучал как всхлип перед плачем, она сказала:
- Является ли господин Микаел истинно верующим?
- Разумеется, - торопливо ответила графиня, считая, что понятие «истинной веры» весьма относительно.
Ее ответ подействовал успокаивающе на Анетту, и она импульсивно пробормотала на своем франко-шведском языке:
- О, я надеюсь, вы делаете это не из жалости и сострадания? Этого я бы не вынесла!
На миг потеряв самообладание, супруги умоляюще взглянули на Микаела.
Микаел вздрогнул, но тут же взял себя в руки.
- Нет, нет, разумеется, нет! Я давно уже хочу этого!
О, ложь, откуда она взялась? Теперь он пленник. Навсегда.
Габриэл Оксенштерн глубокомысленно заметил:
- Но как же нам поступить с опекуном? Эту проблему мы еще не решили.
- Он приедет только за тем, чтобы объявить брак незаконным, - добавила Марка Кристина. - Нам нужно хорошенько подумать, всем вместе.
- Да. Во всяком случае, вы получите наше благословение, дети. Анетта, в знак согласия дай свою руку Микаелу. И ты, Микаел, возьми ее за руку.
Перепуганная, словно дикий зверек, Анетта протянула Микаелу свою маленькую ладонь, осторожно коснулась его руки, вздрогнула, почувствовав опасное мужское тепло, но обуздала свои чувства.
- По воле Божьей, - прошептала она.
После некоторого колебания, не замеченного никем, он взял ее ладонь в свою. Договор был заключен.
Марка Кристина поцеловала обоих в щеки.
- Благословляю вас, дети! А теперь... Думайте! Думайте изо всех сил! Мы должны найти выход!
И выход был найден быстрее, чем можно было ожидать.
В тот же самый вечер Микаел шел по пустым коридорам и залам замка с бутылкой вина для Марки Кристины. Весь двор во главе с королевским егерем Габриэлом Оксенштерном отправился в Бровикен встречать королеву и ее кузена Карла Густава. Слуги приводили замок в порядок к приезду королевы и теперь разошлись по домам.
Замок был совершенно пуст.
Пройдя через призрачно-пустынный Зал рыцарей, он спустился по винтовой лестнице в кухонное помещение. В руках у Микаела был фонарь, хотя он и так хорошо знал замок. Слабый свет пробивался сквозь маленькие отверстия.
Внезапно он остановился, услышав какое-то бор-мотанье.
Откуда доносились голоса? Насколько ему было известно, в замке никого не было.
Он остановился на лестнице, ведущей в подвальный этаж. Там находилось несколько комнат, которыми пользовались редко, оставляя их на тот случай, когда в замке бывало слишком много гостей и приходилось искать дополнительные помещения. Эти комнаты, не слишком уютные, служили резервом.
Одна из дверей внизу приоткрылась, голоса стали яснее. Микаел неслышно пробрался в проход и притаился между гардеробом и открытой дверью. Он сделал это инстинктивно. От кого ему было прятаться? Но, возможно, это они прятались?
Да, так оно и было! Их голоса звучали приглушенно и таинственно.
Кто-то поднялся по лестнице. Микаел не видел, кто это был, но слышал все, что было сказано. И от того, что он услышал, у него волосы встали дыбом.
Это было заключительное распоряжение заговорщиков. И заговор был направлен против герцога Карла Густава, кузена королевы. Микаел стоял, окаменев от страха, и слушал с таким напряжением, что уши у него горели. Он не узнавал эти голоса, улавливая лишь то, что они принадлежат аристократам. Но он узнал главное: время и место нападения на герцога.
Потом они остановились, обменялись таинственными фразами и разошлись.
Их было трое. Микаел слышал их удаляющиеся шаги: один из них направился во внутренние покои замка, двое других - к главному входу.
Кто оставался теперь в замке? Он этого не знал. Придворные приезжали и уезжали, останавливались на день-два и отправлялись домой. Конечно, здесь была Анетта со своей горничной, но теперь обе они спали. Сам Микаел остался в замке лишь потому, что королевский егерь Оксенштерн пожелал, чтобы он составил компанию Марке Кристине.
Когда все затихло, он спустился вниз, чтобы исполнить данное ему поручение, после чего поспешно и бесшумно вернулся к своей приемной матери.
Название «приемная мать» к ней совершенно не подходило. Марке Кристине было всего двадцать семь лет, и она скорее годилась ему в сестры, чем в матери. Королевскому егерю было тридцать три, так что Микаел, в сущности, никогда и не относился к ним, как к родителям. Но никто так не заботился о нем, как они. Он не допускал даже мысли о том, чтобы перечить им, хотя предстоящая женитьбы на Анетте де Сент-Коломб уже оставила в его душе глубокую рану.
- Дорогой, у тебя такой возбужденный вид, - сказала Марка Кристина. - Что случилось?
Переведя дух, Микаел сбивчиво и торопливо рассказал ей обо всем, что услышал.
Она задумалась.
- Я знала, что у герцога Карла Густава много врагов. Но что дело зашло так далеко...
- Мы должны предупредить их, - сказал Микаел.
- Да, конечно. Но как? Сегодня пришло известие о том, что он все-таки не будет сопровождать королеву. Он поедет в один из своих замков.
- Не отправиться ли мне туда?
Марка Кристина положила ладонь на его руку.
- Нет, тебе предстоит женитьба, разве ты забыл?
Нет, об этом он не забыл. Его вопрос был просто уловкой.
- Думаю, мне следует поговорить с графом Арвидом Виттенбергом, - сказала она. - Он человек жесткий, и он доверенное лицо герцога Карла Густава. И он сейчас в замке!
Она так и сделала. Утром она имела серьезную беседу с закаленным на тридцатилетней войне полководцем. Он тут же послал гонца к герцогу Карлу Густаву, у которого наконец-то появился повод для того, чтобы принять меры против готовящегося заговора.
А через два дня Карл Густав прибыл в Стокгольм. Он нанес визит графине Марке Кристине, урожденной Лёвенштейн-Шарффенек, и тепло поблагодарил ее и ее молодого родственника. Чем он мог быть им полезен?
В глазах Марки Кристины тут же блеснул огонек. Да, спасибо, если он будет так добр...
И вот в Южную Францию отправлено письмо опекуну Анетты, и в письме этом говорится: «Ваша подопечная сегодня выходит замуж за нашего любимого друга Микаела Линда из рода Людей Льда. Наследник шведского престола, герцог Карл Густав Пфальтц, дает свое благословение на этот брак».
Теперь опекун уже ничего не мог поделать. Не стоило тягаться с наследником шведского трона и короны.

2

Свадьба Анетты и Микаела представляла собой историю весьма удручающую.
Внешне все было превосходно, хотя церемония была максимально упрощена, поскольку Микаелу через день предстояло отправиться на войну. Все выглядело очень сдержанно и прилично. В замок прибыл католический пастор, поскольку Анетта наотрез отказывалась венчаться в церкви замка, в «этом безбожном месте». Подобно большинству Людей Льда, Микаел был равнодушен к христианству, так что ему было все равно, кто их венчает. Пожелай Анетта, чтобы он стал католиком, он бы им стал. От этого ничего бы не изменилось.
Капелла была украшена свежими цветами, присутствовала большая часть двора. Потом состоялся превосходный обед.
Однако главные действующие лица видели все в мрачных тонах, их не покидало ощущение потери, неуверенности в себе.
В то время было принято, чтобы дети следовали воле родителей, когда дело касалось выбора супруга, так что никто из них не протестовал. Но все произошло так быстро, они совершенно не знали друг друга.
Микаел находился в состоянии какого-то оглушения, служащего ему самозащитой, пытался смотреть на все глазами постороннего, словно у алтаря стоял кто-то другой и давал обещание любить в горе и в радости.
В глубине души он чувствовал себя насмерть перепуганным семнадцатилетним мальчиком, намеревающимся как можно скорее забыть все это.
Анетта была, конечно же, глубоко несчастна - в силу самых различных причин. Она пыталась держаться надменно, но в то же время не хотела, чтобы он был мрачен и угрюм. Может быть, это было ей как раз на руку? Тогда почему же она была так раздражена? Она не понимала своих чувств к нему. Он был красивым молодым человеком, но что можно было сказать о его личных качествах? Приветливый, воспитанный - и это все, что она знала о нем.
Но ведь он был к тому же и мужчиной! Свиньей, само собой разумеется!
Ей бы только узнать, что он думает о ней!
Он сказал, что давно хотел этого. Анетта весьма сомневалась в этом. Она нужна была ему для того, чтобы удовлетворять его скотские желания - и только? Или же он женился на ней из-за ее высокого происхождения и богатства?
Или же он произнес эти слова, чувствуя себя прижатым к стенке?
Каковы бы ни были причины этого, она не могла отделаться от чувства безнадежности, растерянности и... разочарования.
Она гадала о том, испытывают ли другие молодожены подобные чувства. Какие чувства испытывают в других порядочных браках? О чем думают они в решающий момент своей жизни? Преисполнены ли они ожиданием и стремлением сделать жизнь супруга как можно счастливее? Или же они думают о материальной выгоде? Или же... о первой брачной ночи? С чужим человеком!
Анетта знала, в чем состоит ее долг, она была готова принести себя в жертву. Все это вдолбила ей мать. В свадебную ночь не следует сопротивляться, у мужей есть законное право использовать своих жен. Анетта должна быть готова терпеть и страдать. Но со временем... Со временем все решать будет она!
Анетта вдруг почувствовала, что ее ладонь вспотела. Стоило ей только подумать о предстоящей ночи, и голова начинала кружиться от страха и отвращения.
Но она должна набраться храбрости и выдержать все!
Микаел Линд из рода Людей Льда угрюмо сидел рядом с ней, принимая пожелания счастья, видя дружеские и любопытные взгляды, игривые намеки на предстоящую ночь.
Они не решались разговаривать друг с другом, он и Анетта, и он воспринимал это как катастрофу. Возможно, беседа внесла бы в их отношения элемент дружелюбия и доверия. Он украдкой взглянул на нее. Она сидела рядом, необычайно бледная, через силу улыбаясь поднятым в их честь бокалам, но не осмеливаясь поймать обращенные к ней дружелюбные взгляды. Она просто потеряла голову.
Чтобы хоть как-то успокоить ее, Микаелу надо было бы взять ее под столом за руку и пожать. Но он на это не решился. Между ними не было никакого доверия, никакой общности. Теперь они были более чужими друг другу, чем в моменты прежних случайных встреч при дворе.
Должен ли он оставить ее в этот вечер одну, чтобы избавить ее от душевной муки, вызванной его присутствием? Он даже не догадывался о том, что Анетту страшила не душевная мука.
Нет, если он уйдет, дело будет еще хуже. Одинокая, покинутая, униженная.
Но как ему справиться со всем этим? С этой ночью, с этим браком...
С этой жизнью...
Наконец все гости ушли. Марка Кристина поцеловала его в щеку и пожелала счастья. Королевский егерь крепко пожал его руку и пробормотал что-то по поводу прекрасной партии... И вот он остался наедине с Анеттой в ее покоях, где им предстояло временно жить.
Она долго стояла на коленях перед изображением Мадонны, но он так и не понял смысл ее молитв. Возможно, ему тоже следовало помолиться вместе с ней, но это было бы с его стороны лицемерием.
В комнате воцарилась гнетущая тишина.
Сев на краешек стула, Анетта, одетая в роскошное подвенечное платье, принялась отпарывать кружевные манжеты. Ее волосы были искусно причесаны, перевиты жемчугом и покрыты вуалью, а талия ее была такой тонкой, что он мог бы обхватить ее ладонями. Но у него не было ни малейшего желания делать это.
Сам он стоял посреди комнаты, не зная толком, что ему делать. Сделав несколько шагов, он в нерешительности остановился.
Девушка молчала.
«Только бы пережить все это», - думала она. Но он об этом не догадывался.
Прошло минуты две. Микаел понял, что ждать от нее помощи бесполезно. Начинать нужно было ему.
Но как?
Негодуя на нее, на своих приемных родителей, на себя самого, угодившего, словно баран, в эту западню, он выпалил:
- Ошибкой было то, что мы не разговаривали друг с другом.
Его слова повисли в тишине, словно изморось.
- Да, - прошептала она, комкая носовой платок, который держала в руке весь день.
«Что толку от разговоров? - подумала она. - Мужчины не удостаивают беседой женщин, это я хорошо знаю. Им нужно только одно».
Он в безнадежности плюхнулся на стул рядом с ней.
- Так давай же поговорим!
На ее бледном, как мел, лице появился проблеск облегчения.
- О чем же? Что Вам угодно знать?
Микаел все еще был в ярости.
- Во-первых, ты хочешь, чтобы я ушел? Хочешь остаться ночью одна?
Она задрожала. Этого она не ожидала. «Что ему нужно?» - подумала она. Но на его лице трудно было прочитать какие-либо желания. Он был раздражен? Вряд ли. Что плохого она сделала? Она задрожала от страха.
- Нет, Вы можете остаться здесь, - без всякого выражения произнесла она, - если Вам угодно.
На это он ничего не ответил.
- Тогда продолжим разговор. Почему ты решилась на это... мероприятие?
Она взглянула на него, испуганная резкостью его тона.
- Но это же ясно! Разве у меня был выбор?
- Благодарю, - с горечью произнес Микаел.
- Нет, ах... я не имела в виду, что...
- Я все понял, тебе не нужно что-то объяснять. Я сам в таком же положении.
От этих слов ее глаза загорелись, словно черные угольки.
Никогда он не видел до этого такой непостижимой муки. Это тронуло его. Он наклонился к ней и взял ее за руки, с проклятием бросив на пол ее носовой платок. Она хотела было убрать руки, но он держал их крепко.
- Анетта, - как можно более дружелюбно произнес он с натянутой улыбкой, - Анетта, объяснившись друг с другом, мы станем честнее и естественнее.
- Но Вы сказали... - пролепетала она.
- Я знаю, что я сказал. Я сказал, что давно хотел этого.
- Значит, это было не так?
«Я едва ли знал, кто ты вообще такая», - чуть было не сказал он. Но, видя, как она вся сжалась в ожидании его слов, он смягчился и не решился бросать ей правду в лицо.
- В общем-то, так оно и было, - соврал он к ее явному облегчению, и это согрело его человеколюбивую душу. - Я помню, как мечтал найти девушку, с которой мог бы разделить свою жизнь. И я посмотрел на тебя - так, мимоходом - и подумал: «Вот эта, маленькая... она ничего себе. Кто она? Богобоязненная и кокетливая одновременно». Ты ведь знаешь, придворные дамы, собравшись вместе, производят впечатление поверхностных натур. Так что более глубоких чувств я к тебе не испытывал.
Она опустила голову, вуаль упала с ее висков.
- А ты, - спросил Микаел, - что ты испытываешь ко мне?
- Я...
- Только честно! Без лицемерия!
И это сказал он, и как сказал! Ему самому стало стыдно.
«Честно? - подумала она. - Чудовище в человеческом обличий! С жадными пальцами, цепляющимися за мое бедное тело! Сладострастно, прожорливо!»
Она сказала коротко:
- Мне кажется, что Вы изящный молодой человек.
«Не бесстыдство ли это? Не намек ли?»
- А ты не испытываешь ко мне... особых чувств? - поинтересовался он.
Особых? Что он имеет в виду? Безнравственность? Нет, он прямо смотрит ей в глаза. У него красивые глаза, слишком красивые.
- Нет, - прошептала она, до смерти пристыженная.
- Ну, теперь мы знаем, что к чему. У тебя есть другой возлюбленный?
- Нет, нет!
- У меня тоже. В таком случае, попытаемся найти наилучший выход из всего этого, Анетта. Мы не первые, кто совокупляется, не зная своего партнера.
Она вздрогнула при слове «совокупляться», но взяла себя в руки.
- Я тоже об этом думала, - произнесла она дрожащими губами, с оттенком наивности, - о том, что они думают и чувствуют.
- Наконец-то ты говоришь о своих мыслях, о личном! А то ты уже начала казаться мне какой-то заснеженной пустошью! И, будь добра, говори мне «ты»!
Она кивнула, стараясь не смотреть на его отвратительно сильные плечи и непристойно привлекательные губы.
- Ты сожалеешь о случившемся?
Анетта повернулась к нему. Собравшись с духом, она сказала:
- Сожалею? Не мы несем ответственность за все это. Но мое сердце трепещет. Ведь я совсем не знаю Вас. Хотя когда я думаю о том, как все это случилось... - она взяла себя в руки. - У Вас нет причин для сожалений, я знаю, что от меня требуется... сегодняшней ночью, и я вынесу это. Отдам себя в руки Божьей Матери. Так Вы сожалеете о случившемся? Я хотела сказать, ты сожалеешь?
- Не знаю, - ответил Микаел, отпуская ее руки.
Он встал и подошел к окну. За окном был виден холм Брункеберг с редкими огоньками в ночи. На Стрёммене мерцала пара лодочных огней.
- Я не знаю, Анетта. Ты права в том, что не мы ответственны за это - это сделано по воле других. Но ведь мы оба дали согласие, не так ли? Сожалею ли я... Я не могу разобраться в этом. Видишь ли, я еще толком не знаю, чем мне заниматься в жизни. Я живу в каком-то тумане, позволяю другим командовать собой и подчиняюсь им. В моем существовании есть какое-то безумие, я еще не знаю, какое именно. И мне так хорошо - слишком хорошо, как мне иногда кажется. У меня есть потребность бороться, справляться с трудностями, делать что-то для страждущих, страдать, идя к своей цели. Но все дается мне даром. Вот и теперь мой приемный отец хочет подарить нам большой дом. И я не прилагаю к этому никаких усилий. Все идет как по маслу без моего участия. Он хочет отправить меня в армию. Хочет расчистить мне путь, чтобы я быстро поднимался в чине. Хотя я вовсе этого не хочу! И ты думаешь, я что-то сказал против? О, нет! Внимание к другим, Анетта, вся моя жизнь состоит в том, чтобы оказывать внимание другим. Чтобы не ранить их. Я учусь уже не первый год, и все дается мне легко - я замечаю и тут его влияние. Они хотят мне добра, и мне остается только принимать его. Я стою перед ними в вечной позе благодарности.
«Мама! Помоги мне, я ничего не понимаю, я совершенно сбита с толку. Он дружески беседует со мной, словно я ему ровня! Чего он хочет? Когда же начнется все страшное и чудовищное?»
- И вот ты женился, потому что они попросили тебя об этом, - констатировала она.
- Да. Женился на даме дворянского происхождения, которая выше меня по рангу. Тебе ведь известно, Анетта, что я не богат? Я получил наследство от матери и кое-что от отца. Мне этого хватает на жизнь, но не более того. Но что бы ты там ни думала обо мне, запомни, что я взял тебя в жены не ради денег.
В глубине души Анетта была непосредственной, как и все молодые француженки, и на миг тяжелая рука матери отпустила ее.
- А я так и не думаю, - импульсивно произнесла она. - Мне кажется, ты сделал это потому, что ты добрый, богобоязненный человек, слушающий своих покровителей, а также для того, чтобы избавить меня от жуткой судьбы.
Она поднялась и встала рядом с ним, возле окна. Микаел повернулся к ней.
- Да, это в самом деле так. Должно быть, для тебя это ужасно унизительно?
- В некотором роде. Но ведь и тебе не лучше. Я согласилась без колебаний, ухватилась за соломинку.
Она замолчала, испугавшись своей откровенности.
Впервые за весь этот день он улыбнулся. Он взял в свои ладони ее лицо, стараясь не замечать легкую, дрожь, и сказал:
- Значит, мы в одинаковом положении. Меня это радует. Было бы куда хуже, если бы кто-то из нас воспылал несчастной любовью к другому. Вот это было бы унизительно.
Она тоже улыбнулась, все еще не поборов страх, и ее тонкое, бледное лицо обрело мягкость, которой он раньше не замечал.
- Да поможет нам Мадонна!
Микаел бросил взгляд на молчаливо смотрящую со стены святую Деву, подумав о том, что она будет присутствовать здесь остаток ночи. Ему хотелось бы вынести ее отсюда.
Они снова повернулись к окну, это была нейтральная зона, и стали смотреть на затихший Брункеберг, где находилось старинное место судилищ. На Брункеберге Стен Стуре одержал победу над датским королем Кристианом в решающей битве, происходившей около ста лет назад. Теперь же холм был частично распахан. Камень и гравий шел на благоустройство улиц города. Некоторые дома возвышались прямо у подножия холма. Город, лежащий между мостами, ведущими к замку, уже не вмещал постоянно растущее население. Крестьянские дворы на Нормальме обзаводились соседями.
Они стояли так, молча глядя в окно, минут пять.
- Меня радует, что мы немного поговорили, - тихо сказал Микаел. - Ты ведь понимаешь, что я не из тех, кто добивается своих прав силой.
Она испуганно кивнула и задрожала. Он имел в виду те самые мерзости.
Любая отсрочка воспринималась ею с благодарностью, хотя она и была готова вынести самое худшее.
Микаел же не осмеливался ей сказать, насколько беспомощным он чувствовал себя на самом деле.
- Расскажи немного о себе, Анетта!
Она пожала плечами, изобразив на лице по-детски кислую мину.
- Видишь ли, - добавил он грубовато, чтобы скрыть свою нерешительность. - Из того немногого, что я знаю о тебе, у меня складывается впечатление, что ты...
Он замолчал. Он хотел было уже сказать: «... что ты просто дурочка, пускающая сопли всякий раз, когда тебя вынуждают выходить за рамки условностей». Но он этого не сказал. Он понимал, что Анетта девушка чувствительная. Вместо этого он продолжал:
- ... что ты находишься в плену условностей и преклоняешься перед церковью. Я часто слышал от тебя, когда ты находилась среди придворных: «Нет, так не следует поступать! Ах, фи, так не говорят! Так нельзя одеваться! Так не годится!» Да, так не годится. Это твое обычное выражение.
Ее щеки мгновенно порозовели.
- Ты просто отвратителен!
- Так не говорят, как я сказал, да?
- Нет, так в самом деле не говорят!
Она украдкой улыбнулась. Он тоже засмеялся.
- Нет ничего плохого в том, что человек узнает, как следует себя вести, - сказала она в самооправдание. Но думала она о своей матери, тенью нависшей над ней.
Он ничего не ответил.
- И все же ты вступил в брак, - с вызовом произнесла она.
- Это мы уже обсудили.
- Да. Это так.
Некоторое время они молчали. Микаел выжидающе смотрел на нее.
- Да, я следую условностям, - призналась она. - Мне нравится размеренная жизнь, нравится следовать жестким нормам. Мне нравится религия, хорошее воспитание. В нашем небольшом французском городке мы занимали самое высокое положение. Моя мать во всем соблюдала строгость. Я получала линейкой по пальцам всякий раз, когда вела себя слишком ребячески. Я должна была носить накрахмаленные юбки с кринолином и высокие воротники. Ах, эта одежда натирала мне кожу! Сколько на мне было царапин! Но это воспитывало во мне дисциплину, хотя по натуре я была подвижным ребенком.
Да, он мог представить себе это, постоянно слыша хихиканье девушек в замке.
- Моя мать была такой сильной, - мечтательно произнесла она, - такой волевой. Она была...
Она не находила нужных слов. Но Микаел и так все понимал. «Тебя наказывали и во всем ограничивали», - подумал он. Но сказать это вслух не решался, поскольку мать была для Анетты священна и неприкосновенна.
Войдя в раж, она болтала без умолку. Микаел стал уже подумывать о том, как бы незаметно подвести ее к постели, но не стал этого делать. Он по-прежнему испытывал неприязнь к тому, что он сам подсознательно считал наихудшим поступком в хаосе внезапно свалившихся на него обязанностей.
Так они и стояли: он, опершись на подоконник и глядя на нее, она - повернувшись к окну и глядя на Стрёммен.
- Своего отца я почти не помню, - продолжала Анетта. - Он умер рано. Так что мы остались вдвоем с матерью. Она была властной женщиной, я это поняла позже. Она одна управляла замком и городом. Когда она умерла, а это было два года назад, один из ее родственников был назначен моим опекуном. Но я в то время была уже здесь, поскольку кузен моего отца Якоб де ля Гарди приехал сюда с визитом и взял меня с собой. Я захотела остаться здесь, у него мне было лучше, чем дома. Мой опекун уже тогда требовал моего возвращения, но дядя Якоб, будучи маршалом, поступил так, как счел нужным, вняв моим просьбам отменить поездку к этому ужасному человеку. Теперь дядя Якоб умер, и я осталась совсем одна. Если бы не святая дева Мария, я стала бы мученицей.
Мученицей? «Ну и словечко!» - подумал Микаел.
Она говорила все это бесстрастно, сбивчиво, как имеют обыкновение говорить придворные девицы, словно извиняясь за то, что им приходится говорить серьезно.
- А как же твой замок и город?
- Замок принадлежит не мне. Ни одна женщина не может унаследовать его. Он перешел в руки трехгодовалого мальчика из дальней родни.
- Не к опекуну?
- Нет, он ведь родственник с материнской стороны.
- Ах, да...
Как это чудесно, что она не владеет никаким замком в Южной Франции! Для Микаела это было бы лишней обузой...
Иногда ему приходила в голову мысль о том, не ленивец ли он сам. Но, нет, он так не думал. Причины его безразличия к жизни были иными, в нем была какая-то скорбь.
- А вдова маршала, Эбба Браге, и все его дети? Разве они не были для тебя поддержкой?
- Нет, у них своя жизнь. Одному лишь дяде Якобу было до меня дело.
- И вот теперь появился я, - сказал Микаел с явным изумлением, словно сам только что узнал об этом.
- Да, - сказала она и сделала реверанс.
Это тронуло и одновременно смутило его. И напугало!
Анетта могла оказаться тяжким бременем для семнадцатилетнего юноши. Она производила впечатление привередливой, капризной, привыкшей к тому, чтобы все ее обслуживали.
- Не хочешь ли ты... оказать мне честь рассказом о своей жизни? - спросила она, и слова ее прозвучали бы красиво, если бы не сопровождающая их высокомерная усмешка.
Микаела это не смутило.
- Хорошо, я расскажу.
И он рассказал о своем происхождении. О своем хаотичном детстве, сначала в Лёвенштейне, у родителей Марки Кристины, о тридцатилетней войне, ставшей их мучительной повседневностью, о том, как он и Марка Кристина переходили из рук в руки, пока, наконец, не обрели пристанище у адмирала Оксенштерна. Брак Марки Кристины с их сыном Габриэлом...
- Она никогда не бросала тебя, - констатировала Анетта.
- Марка Кристина исключительная женщина, - признался он. - Без нее я бы пропал.
- Теперь я начинаю понимать твое ощущение сиротства, - задумчиво произнесла Анетта. - О, как часто я это ощущала сама! - импульсивно призналась она. - Не с кем поговорить по душам, поделиться своими мыслями... Ты прав, все мои разговоры были пустой болтовней, пустым, поверхностным вздором. Я даже и не знала, что способна мыслить так... глубоко!
«Если бы! - подумал Микаел. - Это всего лишь ничтожные углубления на фоне душевной пропасти!»
Но и это было уже хорошо. Они стали ближе друг другу, а это было главное.
Но у него не было ни малейшего ощущения того, что перед ним его жена. От одной только мысли о том, что фактически так оно и есть, ему становилось не по себе. И это с его представлениями о внутренней близости с человеком, который станет спутником его жизни, об удушающей нежности и ласке!
Внезапно он почувствовал себя связанным прочной, незримой нитью, от которой ему уже никогда не освободиться. И у него возникла страшная догадка, что она испытывает к нему те же самые чувства!
Они были слишком разные. Им никогда не понять друг друга.
И мысль о том, что он должен заключить ее в свои объятия этой ночью, была для него невыносимой. Она была нежной, миловидной девушкой. Но такой чужой!
Конечно, они могли простоять так всю ночь, а потом он уедет. Но даже если она и почувствует определенное облегчение от этого, она останется опозоренной на всю жизнь: муж бросил ее в первую же брачную ночь. Это было бы слишком жестоко, так не поступают! Глубоко вздохнув, он произнес:
- Может быть, пойдем в постель?
Ее щеки вспыхнули румянцем.
- Да, конечно.
Казалось, она вот-вот заплачет. Он подошел к ней, взял в ладони ее лицо, попытался улыбнуться как можно приветливее - но никогда в жизни на лице его не появлялось такой жалкой улыбки.
- Я выйду, пока ты будешь раздеваться, - сказал он. - Ты сможешь потом погасить свет?
Она лихорадочно кивнула. «Не делай вид, что собираешься на плаху», - подумал он и вышел из комнаты.
Некоторое время Анетта стояла, не шевелясь, крепко прижав друг к другу ладони, чтобы хоть как-то унять нервную дрожь. «Значит, его красивые слова были всего лишь маскарадом», - подумала она. Теперь же выступает наружу его истинное «я»: кровожадное животное, желающее наброситься на нее и сделать с ней... что? Этого Анетта не знала. Предупреждая о том, на что способны мужчины, мать говорила ей только о вещах грубых и ужасных - без каких бы то ни было пояснений. Болтовня же придворных дам была всего лишь боязливым хихиканьем. Анетта была готова ко всему, начиная с того, что он перемажет все ее тело нечистотами, и кончая тем, что он воткнет в нее нож.
И со всем этим было связано таинство зачатия ребенка! А она хотела иметь ребенка.
О, Господи, как она хотела, чтобы кто-нибудь объяснил ей все это! Почему мужчины такие приставучие? Что такое шлюха?
Она пала на колени перед Мадонной и стала тихо молить ее о том, чтобы та дала ей силы и мужество в эту ночь.
Он сразу же уезжает на войну. Благодарю тебя за это!
Когда Микаел вернулся, в комнате было так темно, что ему пришлось ощупью искать постель. Он с удовлетворением отметил, что она погасила свечу и перед ликом Мадонны. Должно быть, это стоило ей некоторых колебаний, он мог это понять. Ее добродетель противилась присутствию свидетеля, земного или небесного.
Она лежала на самом краю постели, на своей половине, и он быстро снял с себя все, кроме рубашки, и лег.
«Да поможет нам Бог», - мысленно помолился он.
Микаел не был мужланом. Он не торопил ее, нежно и осторожно гладя ее волосы, пока дыхание ее не стало подобно птице, зажатой в руке.
Анетта непрерывно молилась. Ave Maria, gratia plena, Dominus tecum... О, Господи, что он делает, чего он хочет? Benedicta tu in mulieribus, - мама, мама! Почему Вы ничего не сказали мне об этом? Это же совсем не... et benedictus fructus ventris tui, Jesus.
О, нет!..
На миг она забыла свои молитвы.
Микаелу удалось сделать то, что он хотел, но это было мучительно, по крайней мере, для нее. Она вся вспотела, она была в шоке - и она была изумлена! Она была удивлена, ошарашена! Но хотя она и не оказывала сопротивления, это подтверждение брачного пакта нельзя было назвать удачным. Мускулы обхвативших ее рук были напряжены, так что она не решалась даже пошевелиться. Ее руки едва касались его плеч, губы были до боли сжаты. Беспомощная, оглушенная, жалкая, не уверенная ни в чем, не доверяющая никому...
Sancta Maria, Mater Dei, ora pro nobis peccatoribus, nunc et in hora mortis nostrae. Amen. Святая Мария, Матерь Божья, прости нам наши грехи, ныне и присно и вовеки веков! Аминь.
После этого Микаел услышал, как она плачет в подушку. Вытянув руку, он принялся неловко гладить ее по волосам.
Никто из них не был в состоянии говорить. Им больше нечего было сказать друг другу.
Они были одиноки, каждый в своем смущении, находясь друг от друга на тысячи миль.

1 Следующая страница


Маргит Сандему - Невыносимое одиночество

Невыносимое одиночество 2

3

После коротких учений Микаел отбыл в шведскую армию, находившуюся на берегах Балтики. С самых первых дней он возненавидел солдатскую жизнь, не стало лучше и потом. Он стал еще более замкнутым и немногословным, предоставленным самому себе, и его это вполне устраивало.
Он редко получал письма из дома. Но по крайней мере, знал, что Анетта ждет ребенка. Думая об этом, он с горечью улыбался. Как мало нужно, чтобы сотворить новую жизнь! Он написал ей письмо, в котором выразил радость, им совершенно не испытываемую. Он не испытывал никаких чувств к ребенку, который должен был появиться на свет, считая, что его это не касается.
Он даже не узнал, было ли отправлено его письмо.
Его часто пересылали из одного места в другое. Он побывал уже почти во всех воинских частях: на островах Уседом и Воллин, в Фор-Поммерне, в Висмаре. Он двигался на восток почти два года. Но в сражениях участвовал редко, чему был очень рад.
Однажды он получил письмо, которое долго странствовало за ним в пути. У него родился сын, хорошенький мальчик. Анетта решила окрестить его Домиником, в честь своего отца. Микаел написал ей, что имя ему нравится и что он будет рад приехать домой и взглянуть на малыша.
В тот вечер, когда он получил это известие, он долго сидел под звездами и думал.
«Станешь ли ты таким же одиноким, как и я? Дай Бог, чтобы ты не унаследовал мое одиночество, мою меланхолию и мою тоску!»
Время от времени он изумлялся тому, что у него есть сын. Но он не ощущал никакой связи ни с женой, ни с мальчиком. Он не представлял себя в роли отца, то было совершенно немыслимо.
В Висмаре он познакомился с дочерью хозяйки дома, в котором квартировался. Девушка недвусмысленно давала понять, что находит приятным молодого, изящного шведа. Микаел дружески болтал с ней в своей рассеянной манере, тайком присматриваясь к ней. Но у него было определенное понятие о чести: он был женатым человеком и считал себя обязанным сохранять верность жене, к которой не испытывал никаких чувств. Так что эта история ушла в песок, так и не начавшись, с грустной сценой прощания, когда он, наконец, неуклюже погладил ее по щеке. Со временем он забыл о ней, и она вскоре нашла утешение с другим симпатичным шведом.

***

1654 году королева Кристина отреклась от трона и приняла католичество. Королем стал герцог Пфальтц, принявший имя Карл X Густав, и сразу начались военные походы. Выбор пал на Польшу и Россию.
В это время Микаел был недалеко от Бремена, на берегу Северного моря. Он служил унтер-офицером в дозорном подразделении, наблюдавшим за порядком в шведском лагере, и поэтому никогда не сидел на месте.
И в один из осенних вечеров Микаел Линд из рода Людей Льда встретил своего родственника Танкреда Паладина на берегу Эльбы.
Эта встреча перевернула всю жизнь Микаела. Он был в отчаянии от того, что ему вскоре предстояло покинуть эти места и отправиться в Ингерманландню и что он не успел узнать все, что хотел. Каждое слово, сказанное Танкредом, он впитывал в себя, как сухая губка.
Наконец-то он узнал о своем происхождении!
Люди Льда жили в Норвегии и в Дании, они были похожи на него, и тот непосредственный контакт, который установился у него с Танкредом, его просто потряс. Микаел, этот мечтатель, живущий под стеклянным колпаком, узнал, наконец, как счастливо может биться сердце. Наконец-то он нашел, с кем поговорить естественно и откровенно, совершенно не боясь того, что его не поймут.
В спешке он даже не подумал о том, чтобы рассказать Танкреду о своей жене и о своем сыне. А ведь ему следовало сделать это, потому что он мог в любой момент погибнуть...
Вопрос о сыне вдруг стал для него чрезвычайно важным.
Доминик Линд из рода Людей Льда. Мальчик, не подозревающий о существовании своих родственников. И те тоже не знали его. Доминик был тоже из рода Людей Льда!
Микаел еще больше возненавидел войну. Он хотел дезертировать, хотел домой, хотел...
Но, нет, этого он не сделает. Не может сделать. Как ему переправиться через Балтийское море?
Его повышали в звании, хотя он ничего для этого не делал, от корнета до сержанта, от сержанта до офицера.
Он так и не попал в Ингерманландию. Планы короля Карла X Густава относительно захвата Польши разбудили русского царя, и на востоке собиралась теперь огромная армия, призванная оградить Польшу от шведской «защиты». Самая большая шведская провинция на Балтийском море, Ливландия, лежала на пути русских в Польшу, и странствия Микаела завершились как раз там, поскольку Ливландия была ключевым пунктом.
Политическая ситуация была крайне неустойчивой. Немецкий кайзер с беспокойством наблюдал, как шведы завоевывают все балтийское побережье. Польша хотела вернуть захваченную шведами провинцию Ливландию. Англия, Нидерланды и Дания имели в этих провинциях своих наблюдателей, опасаясь, как бы кто-то из соседей не стал сильнее их. А на востоке поднимался во весь рост русский гигант, считавший себя отрезанным от Балтики. По мнению русских, именно шведская Ингерманландия и устье реки Невы были ключом к Балтике. Но и Ливландия была лакомым кусочком, не говоря уже о Польше, извечном враге России.
Все это мало интересовало Микаела. Но среди этих отдаленных провинций, в одном маленьком городке, он пережил нечто такое, что положило конец его странствиям. Но помогло ли это ему?.. Каждый думал на этот счет по-своему.
Они прибыли в заснеженную Ливландию, пережившую как польское, так и русское вторжение. Дозорное шведское подразделение вошло в опустевший городок, население которого считало, что русские вот-вот двинутся на Польшу. Но пока местность оставалась в руках шведов.
Их было слишком мало, чтобы остановить русскую армию. Они находились здесь в качестве наблюдателей, шпионов, передающих сведения в армию Карла X Густава, стоящую теперь в Польше после стремительного захвата Варшавы.
Ничего пока не происходило. Стояли прекрасные, морозные зимние дни. Никаких сведений о приближении русских не поступало, хотя все знали, что они в пути.
Микаел частенько прогуливался в окрестностях городка среди белоснежных берез. В глубокой тишине слышался только скрип его шагов. Некоторые крестьянские дворы были еще обитаемы, там оставались старики, не решавшиеся отправляться в путь. Но он никогда не видел их; один лишь дым, стелющийся облаком над крышами, говорил о том, что поблизости живут люди. Все остальные подались в более безопасные места.
«Почему меня преследуют разные фантазии?» - думал он, глядя в пустое зимнее небо.
Вечером он спросил одного из товарищей:
- Живет ли кто-нибудь в том большом поместье, что за городом?
- Нет. Раньше там жила немецкая дворянская семья, но они уехали еще до нашего появления. Здесь, в Ливландии, немцы никогда не были склонны путаться со шведами, как тебе известно. Прусское дворянство никогда не признавало в нас господ. Не признавало оно и поляков.
- Значит, русских? Немцы признают их?
- Не думаю. Они признают лишь самих себя. Я слышал об одной их сумасшедшей идее: они станут свободными лишь тогда, когда русские, поляки и шведы перебьют друг друга.
- Это звучит совершенно нереалистично, должен тебе сказать. Они подчинятся тому, кто победит.
- Они так не считают. Они полагают, что русских интересует Польша, а не Ливландия. Если русские разобьют нас, нас тоже отсюда попросят, - он вздохнул.
- Они не могут забыть великие дела Немецкого Ордена.
- Сегодня я видел в том поместье какую-то женщину.
Его товарищ улыбнулся.
- В таком случае, это привидение. Или же это крестьянка, ищущая какую-нибудь еду.
- Нет, - сказал Микаел. - Это не крестьянка. Она совершенно не похожа на крестьянку. Если я когда-нибудь и видел аристократов, то это сегодня.
- Неужели? Нет, тебе просто показалось. Или ты говорил с ней?
- Нет, нам ведь не пристало вмешиваться в их жизнь. Мы не имеем на это права после грубых нападений наших солдат на мирное население. Королева Кристина была просто в ярости. Что думает по этому поводу Карл X, нам неизвестно. Он куда более толстокож. Но лучше все-таки быть осторожным. Я схожу туда утром, если, конечно, она еще там...
- Не забудь перед этим прочитать «Отче наш», - усмехнулся его приятель.

***

Дома, в Швеции, чувствовалось, что идет война. Габриэл Оксенштерн, ныне советник короля, сопровождал Его Величество в его благочестивом походе и теперь ожидал приезда своей жены. В то время было обычным делом, когда высшие военачальники брали с собой в поход жен. Само собой разумеется, надежно обезопасив их.
Марку Кристину радовала мысль об этой поездке. Если все будет хорошо, она, возможно, снова увидит свой любимый Лёвенштейн - Габриэл обещал ей это.
Когда поход только начался и ее муж отбыл вместе с королем, она не могла отправиться вместе с ним, потому что только что родила сына, третьего по счету. Но теперь ему было уже около года, так что все трое ее сыновей могли остаться в Швеции под присмотром целой армии нянек.
Ей жаль было расставаться с мальчиками, но они с Габриэлом решили, что ей требуется перемена обстановки. Дворцовые интриги бывали порой утомительны, особенно для иностранки.
Большую часть времени она жила в замке Мёрбю, что к северу от Стокгольма. Когда же советник короля бывал на службе, они переселялись на время в Стокгольмский замок. Но Марке Кристине больше нравилось жить в провинции. Анетта с сыном Домиником тоже жила в Мёрбю, в так называемом «охотничьем домике» или же в «охотничьей хижине». Большинство же называло его «охотничьим замком».
Упаковывая свои вещи, Марка Кристина сдвинула брови: она вдруг вспомнила разговор с мужем незадолго до его отъезда.
- Габриэл! - крикнула она из своей комнаты, - Разве Микаел не может теперь вернуться домой?
- А зачем? Чем дольше он служит, тем быстрее растет в чине.
«Но в жизни есть что-то еще помимо офицерских чинов», - подумала она.
- Но он не был дома целых пять лет! Он еще не видел сына и...
- Что же тебя так озадачивает?
- Мне не нравится французская горничная Анетты. Она такая подлиза, это так неприятно...
Габриэл Оксенштерн вышел из своей комнаты. Он был еще молод и хорош собой, с характерными для Оксенштернов бровями, темными и густыми. Их брак был очень счастливым, что в значительной мере объяснялось тем, что они были оба яркими личностями с сильными характерами, или, возможно, вопреки этому?
- Ты хочешь, чтобы он приехал? - спросил он, - Ну что ж, посмотрим. Сейчас Микаел должен быть в Ливландии, насколько мне известно.
- Это туда вы собираетесь?
- Нет, мы собираемся в Щецин или в Кенигсберг, а это далеко от Ливландии.
- У тебя имеются какие-либо сведения о Микаеле?
- Говорят, у него все превосходно. Исполнительный, немногословный - отличный солдат.
- Да, но хорошо ли ему там? Я могу читать между строк в его редких письмах.
- Чепуха! У тебя слишком буйная фантазия. Лично мне нравятся эти письма: лаконичные, видно, что пишет военный. Да, Микаел хорошо продвигается по службе. Все идет как надо. Помню, как бывало в походе...
Марка Кристина заткнула уши, не желая слушать его солдатские воспоминания, которые она слышала уже сотни раз. Да, ему было что вспомнить.
Думая об этом, она одновременно решала, пригодится ли ей в дороге бутылочно-зеленое платье для верховой езды. В это время кто-то пришел, она услышала голоса в прихожей. А, это Анетта с малышом. Она просияла.
- Иди сюда, Анетта, я упаковываю вещи. Помоги мне выбрать то, что нужно женщине, отправляющейся в военный поход!
Некоторое время они вместе перебирали платья. Потом уселись, чтобы поболтать.
Анетта с восхищением смотрела на своего маленького сына, игравшего на полу. Она так любила его! Вся ее жизнь сошлась на нем. Она так нянчилась с ним, что Марка Кристина порой только качала головой.
- Такое воспитание не принесет пользы ни тебе, ни ему, - сказала она.
- Да, но он такой чудесный! - оправдывалась Анетта.
- В самом, деле. Как жаль, что Микаел не видел его все эти годы.
Она протянула руки к маленькому проказнику, и тот сразу же подошел к ней. Доминику было теперь почти четыре года. «Господи, как летит время... - испуганно подумала Марка Кристина. - Ведь совсем недавно уехал Габриэл, и я стояла здесь и говорила ему о том, что Микаел отсутствует уже четыре года. И вот... Теперь его сыну исполняется четыре года!»
Анетта с ревностью смотрела, как ее малыш обнимает тетю Марку.
- Микаел? - без всякого выражения произнесла Анетта, словно пытаясь что-то вспомнить, - Да, конечно... Но он больше похож на меня, не так ли?
- Я бы этого не сказала, - не спеша произнесла Марка Кристина. - В нем больше от отца, а еще больше - от деда, Тарье. Хотя цвета твои. Но глаза, Анетта! Откуда у него такие глаза? Вы с Микаелом оба темноглазые, а малютка Доминик...
Она замолчала. Обе женщины с изумлением и беспокойством смотрели на маленького карапуза.
- Что скажет на это Микаел? - озабоченно произнесла Марка Кристина.
Но еще больше озадачивала ее другая черта, замеченная ею у ребенка. Впервые обнаружив у него эту специфическую черту, она неоднократно пыталась проверить, так ли это. И каждый раз это подтверждалось. Она не думала, что Анетта что-либо замечает. Анетта была слепа ко всему, за исключением того, что мальчик был хорош собой и что с ним так чудесно можно было играть.
Марка Кристина задумалась. «Подойди к окну, - думала она, - и возьми мою игольницу, которую я оставила на подоконнике».
Доминик взглянул на нее своими удивительно ясными глазами, встал с пола и направился к окну. Принялся шарить руками по подоконнику.
«Игольница, - думала Марка Кристина. - Нет, не здесь. Да, вот она!»
Он тут же подошел к ней и протянул ей игольницу. Она ласково поблагодарила его.
- Сообразительный мальчик, - сказала Анетта. - Ты в самом деле видел, что тетя Марка положила туда свою игольницу? Какой ты умница!
«О, ты ничего не знаешь, - подумала Марка Кристина. - Ты невежественная, ни о чем не подозревающая обычная девушка. Неужели это я... передала ему свои мысли? Разве я ведьма?»
Нет, она знала, что она совершенно обычный человек. Просто она случайно обнаружила, что Доминик не был обычным.
Что сказал бы на это Микаел?

***

Мысль об одинокой, одетой в черное женщине не покидала Микаела. Если здесь живут люди, не нуждаются ли они в помощи? На следующий день он был свободен и снова пошел туда.
Поля были покрыты снегом. Единственными следами на снегу были следы его собственных сапог.
Двор был окружен парком, за каменным забором росли стройные березы. Еще издалека он стал высматривать эту женщину, но веранда на верхнем этаже была пуста.
Он не мог понять своих чувств: облегчение это было или разочарование. Может быть, все это было лишь сновиденьем?
Он остановился, как обычно, возле ворот. На этот раз на снегу был след. Тонкий, петляющий след между воротами и домом.
След животного. Кота или... Нет, кошек здесь не было. Лиса? Следы были слишком круглые и маленькие. Лисы же оставляют длинные следы когтей. И лисы так не петляют. Лиса идет прямо, почти по одной линии, словно на двух ногах.
Это были следы какого-то панического бегства. Словно их оставил какой-то пьяница.
Следы вели из дома к воротам и терялись в кустах у калитки.
Женщины на веранде не было. День был пасмурным, серые, снежные тучи низко нависали над холмом. В воздухе пахло снегом.
До его слуха доносилось слабое всхлипывание. Он слышал это совершенно отчетливо.
Микаел осмотрел кусты. Оттуда испуганно и неуверенно вылез маленький щенок, которому было не больше месяца. Он уныло поджал хвост, и вид у него был такой, словно он ожидал побоев, но все-таки не мог не искать людей.
Сев на корточки, Микаел ласково заговорил со щенком. Как большинство потомков Силье, он любил животных, а этому маленькому бедолаге так не хватало любви.
Спустя некоторое время, щенок подполз поближе. Микаел не мог определить, какой он был породы, но точно знал, что это не дворняга. Собака была благородных кровей, это видно было по ее сложению.
Микаел пожалел, что не взял с собой еды.
- Иди ко мне, - сказал он по-шведски, но это не возымело действия, - иди ко мне, дружок, я не опасен!
Все собаки понимают интонацию, и щенок лег на спину, всем своим видом демонстрируя подчинение. Микаел взял на руки маленькое существо, приложил одну ладонь к четырем замерзшим лапам и стал ласково говорить с ним. Тело собаки периодически сводила судорога.
- Ты слишком много гулял, - тихо сказал Микаел. - Ты ведь такой маленький и совсем отощал, у тебя все ребра торчат. Собаке нельзя так долго голодать, собака должна быть здоровой, упитанной, сытой.
Он снова взглянул на дом. Ему пришла в голову мысль: теперь у него есть прекрасный повод, чтобы войти в него.
Он не знал, что за ним наблюдают. Три пары глаз следили за ним, когда он шел по снегу.
- Чертов щенок, - сказал человек по-немецки. - Как ему удалось сбежать? Я-то думал, что вы свернули ему шею. А теперь сюда идет этот шведский солдат! Что нам делать?
Женский голос ответил:
- А почему бы не воспользоваться этим? Он может рассказать, какие планы у шведского короля. А мы передадим это русским, и те позволят нам остаться здесь.
- Прекрасно! Нам в самом деле будет очень кстати этот дом, со всем его великолепием. Мне уже надоело ходить в бедных родственниках!
- Надоело подчиняться всяким господам, - кивнула его жена и повернулась к дочери: - Биргитта, ты возьмешь этого шведа на себя. Выуди из него все о планах шведов относительно Польши, об их укреплениях в Ливландии и об их отношениях с царем, которые вряд ли очень хороши!
Дочь кивнула:
- Можете положиться на меня!
Микаел подошел к двери. На снегу следов не было, если не считать маленьких, беспомощных щенячьих следов. Он прижал дрожащего щенка к себе, с удивлением обнаружив на его хрупком теле следы побоев.
Собачьи следы вели не от главного входа, а со двора, расположенного за домом. Но Микаел решил сначала постучать в дом.
Стук в дверь эхом отозвался в просторном помещении. Справа от него находилась терраса или веранда, она была высоко, так что он не видел, есть ли там кто-нибудь. Следы вели в ту сторону.
Только он подумал, что нужно сходить на задний двор, как в доме послышались торопливые шаги и дверь открылась.
Молодая девушка с любопытством смотрела на него.
Она была так красива, что Микаел на миг растерялся. Он стоял, уставившись на нее: светлые волосы, обрамляющие хорошенькое личико, большие синие глаза.
Девушка заговорила первая.
- Ах, Вы нашли мое маленькое сокровище! - защебетала она и взяла у него щенка. Тот слабо запищал. Она тискала его и болтала с ним, испуганно восклицая, какой у него жалкий вид. - Нет, подумать только, тебя кто-то пытался повесить, моя любовь! Где же ты пропадал так долго?
Микаел принялся все объяснять. Немецкий язык был дня него в буквальном смысле материнским языком, поэтому он легко на нем изъяснялся.
- Я нашел его за воротами, и мне показалось, что ему нужна помощь. Я хотел узнать, не здесь ли его дом...
- Да, это мой щенок, и он потерялся... Но входите же, я так Вам благодарна!
- Нет, я...
- Входите, входите, а то нас кто-нибудь увидит. Вы же знаете, русские могут прийти в любой момент, а мы создаем видимость, что дома никого нет, чтобы нас не трогали.
- Но как же вы живете здесь, не топя печки? - поинтересовался он. - Я никогда не видел над трубой дыма.
- Да, все дело в том, что мы прячемся в маленьком домишке на заднем дворе. Он такой низкий, что дым растворяется в воздухе, не доходя до крыши. Но входите же в прихожую, мы зажигаем там восковые свечи, чтобы хоть как-то согреться.
Просторная прихожая насквозь промерзла. Микаел увидел на стенах знамена и доспехи времен Немецкого Ордена и Ордена Рыцарей Меча - причудливые, фантастические шлемы с рогами, совсем не похожие на шлемы викингов. Казалось, они принадлежат каким-то карикатурным, злым рыцарям из сказочного, потустороннего мира.
Пройдя через прихожую, они вошли в большой зал, должно быть, рыцарский зал, а из него - в уютную гостиную. Обстановка там тоже была старинной, но по-домашнему уютной. Тем не менее, Микаел не мог отделаться от ощущения того, что попал в какой-то фантастический мир, в какие-то давно ушедшие времена.
Двое человек встали и пригласили его войти.
Микаел молча разглядывал их. Женщина была маленькой и тучной, это не ее он видел на веранде. Это могла быть ее дочь, хотя ему издали показалось, что это была не такая юная девушка. И та женщина была намного аристократичнее. Впрочем, он мог и ошибиться.
Мужчина был крепкого сложения, с голой, словно сделанной из мрамора, макушкой. Его улыбка, довольно приветливая, была почему-то неприятной.
Вошел слуга, и пожилая дама распорядилась об угощении для молодого шведа. У него не было возможности отказаться, его окружили здесь заботой, без умолку говорили с ним, и он не мог ничего возразить им. В конце концов, перед ним на столе стоял поднос с такой едой, которой он не пробовал уже несколько лет. И снова ему пришлось рассказывать, как он нашел собаку. Девушка держала щенка на руках, но Микаелу казалось, что тот умоляюще, жалобно смотрит в его сторону.
Они сказали, что принадлежат к старинному немецкому рыцарскому роду, что они последние в этом роду и боятся потерять свой дом, бросив его на произвол судьбы. Поэтому они и остались здесь, вынуждены прятаться от всех и намерены защищать дом до последней капли крови от этих ужасных русских.
Микаел вдруг почувствовал какое-то движение слева от себя. Подняв глаза, он увидел женщину, стоявшую на галерее, тянущейся вдоль одной из стен. Он хотел уже было поздороваться с ней, но она приложила палец к губам и покачала головой. Остальные сидели к ней спиной и не видели ее - и ей явно не хотелось, чтобы ее видели.
Это была она, женщина с террасы! В этом не было никаких сомнений. Довольно молодая, стройная, бледная, с прямой, как у истинной аристократки, спиной, одетая в черное. Внешность ее отличалась своеобразной, неяркой красотой, которую невозможно было описать: какой-то летящий, рассеянный отзвук музыки.
Микаел прислушался к словам толстухи, сидящей на диване:
- Маленькая Биргитта так одинока здесь, - сказала она. - Ей так хотелось бы подружиться с кем-нибудь. Но в этой глуши ей не найти достойного общества.
Микаел знал, что нигде не было такой пропасти между дворянством и простым населением, как в Ливландии, цитадели Немецкого Ордена. Крестьян здесь жестоко угнетали несколько столетий.
Он с удовольствием разделил бы общество Биргитты. Это была самая красивая из всех когда-либо встречавшихся ему девушек, и ее открытая, лучезарная, адресованная ему улыбка тронула его до глубины души.
Собственно говоря, Микаел никогда не был влюблен. Он даже не представлял себе, что это за чувство. Сидя за столом и с трудом сосредоточиваясь на разговоре, он ощущал в себе все симптомы любви, так подробно и досконально описываемые во всем мире поэтами. Он узнал, что они носят имя Стейерхорн, и что их род восходит к крестоносцам - к тем временам, когда Немецкий Орден воевал с Орденом Меча. Весь этот дом был историей, перед которой мог побледнеть кто угодно. Дом несколько раз надстраивался и перестраивался, но сердцевина его - прихожая и рыцарский зал - оставались неизменными с тех самых пор, когда рыцари Немецкого Ордена сражались с Александром Невским на Чудском озере, которое было совсем рядом.
«Да, - подумал Микаел. - я в самом деле ощущаю: отзвук прошлого величия».
Заметив, что молодой офицер поддался очарованию Биргитты, родители извинились, сославшись на неотложные дела, и попросили его составить компанию их дочери.
С их уходом не возникло никакой паузы, поскольку Биргитта владела искусством обращения с поклонниками. Она легко и непринужденно болтала, и Микаел почувствовал, что ему никогда еще не было так хорошо.
- Боюсь, Вы долго здесь не задержитесь, господин Микаел, - надув губки, сказала она. - Все покидают это заброшенное место. На этот раз Вы отправитесь в Польшу?
Он только открыл рот, чтобы ответить, как снова увидел на галерее женщину. Она все время стояла там, притаившись, и теперь молча качала головой, словно предупреждая о чем-то.
Микаел не спеша произнес:
- В Польшу? Этого я не знаю, мы получаем приказы непосредственно перед отбытием.
Биргитта пожала плечами и переменила тему разговора. Женщина наверху исчезла.
Вскоре Микаел сказал, что ему пора, но она попросила его придти на следующий день, если можно.
- С радостью, фрекен Биргитта!
Он взял у нее щенка и ласково погладил его.
- Займитесь его ранами, - попросил он, - и вовремя кормите его, он такой истощенный.
- Да, да! Я провожу Вас!
Микаел опустил щенка на пол.
- Завтра я приду и взгляну на тебя, - пообещал он маленькой собаке.
Они с Биргиттой вышли в прихожую.
- Это оружие впечатляет, - произнес он, пытаясь потянуть время. Ему не хотелось расставаться с этой красоткой.
- В самом деле? Я всегда дрожу от страха, глядя на него. Оно принадлежало нашему прародителю, первому из Стейерхорнов. Он был .самым знаменитым из всех, кто сражался на Чудском озере. Взгляните на его броню, и Вы увидите пробоины - ведь он пал в этой битве. А вот это более новые доспехи, времен битвы при Танненберге в 1410 году, когда Немецкий Орден оказался столь плачевно разбитым поляками. Господин Вильфред, которому принадлежали эти доспехи, пал при Танненберге, а его жена, прекрасная Магда, скрывалась здесь. Она отчаянно защищала дом от всех атак извне, потому что после распада рыцарского ордена их собственность подлежала конфискации. Но ей и ее людям удалось выдержать натиск, и, удовлетворившись тем, что дом в безопасности, она испустила последний вздох, скорбя по своему усопшему супругу.
Микаел сдвинул брови.
- Я всегда сомневался в том, что человек может умереть от тоски. Человек не может лечь и умереть, просто захотев этого.
Биргитта засмеялась.
- Похоже, Вы время от времени хотите этого - хотите умереть!
- Да, - изумленно произнес Микаел, - у меня это бывает. Но не... Но не теперь! Не теперь! - весело повторил он.
Попрощавшись, он пообещал придти. Бодрым шагом он направился в казарму, и если бы даже само небо исходило плачем, Микаел Линд из рода Людей Льда не услышал бы этого! На этот раз не услышал бы...

4

Микаел не смог ждать до следующего дня. В снежно-голубых сумерках он незаметно вышел из казармы и направился через городок в сторону имения.
Перед ним расстилалась темная, притихшая равнина. Имение было окружено бескрайней пустошью, совершенно плоской, сливающейся с небом. Узкая полоска земли и тяжелое небо с серо-лиловыми облаками. Справа от имения простирался на восток до самых болот, березовый лес. В этих местах росло несметное количество высоких, стройных берез. Он знал, что где-то неподалеку находится огромное Чудское озеро, на самой границе с Россией. Оттуда должны были прийти русские, чтобы выгнать из Польши шведов и подчинить себе эту несчастную, растерзанную в клочья страну. И по дороге они собирались опустошить Ливландию и отнять ее у шведов. Царь давно уже мечтал об этом.
Он вздрогнул, услышав рядом с собой голос:
- Значит, Вы тоже гуляете по вечерам, молодой человек?
Это был тихий, приятный голос, и он принадлежал даме, одетой в черное, которую он видел уже несколько раз.
- Извините, сударыня, - кланяясь, сказал он, - просто невозможно уйти от этого имения, оно такое красивое.
Она не без злорадства усмехнулась, словно понимая, от чего невозможно уйти - от имения или от Биргитты. Но ничего не сказала.
- Да, здесь красиво, - произнесла она мягким, чуть гортанным голосом. - Мне всегда здесь нравилось. И теперь над этим местом нависла опасность.
- Швеция сделает все, чтобы защитить своих подданных, Ваша Милость.
В ее прекрасных, хотя и не совсем юных глазах появилось мечтательное выражение.
- Опасность не всегда приходит извне, сударь.
Они стояли у ворот, она не приглашала его войти. Сумерки сгущались, все погружалось в темноту. Они ясно уже не различали лиц друг друга. Сумерки смыли возраст с ее лица, теперь оно казалось очень молодым и прекрасным. Сколько же ей было лет? Скорее всего, лет тридцать пять.
Внезапно она посмотрела ему в лицо.
- Собственно говоря, кто ты такой? Впрочем, я слышала, как ты представился Микаелом Линдом из рода Людей Льда. Но кто же ты?
Он. произнес растерянно:
- Я и сам этого не знаю... Безродный, скитающийся на чужбине глупец.
- Ты не глупец, - сухо заметила она. - Но остальное верно: ты запутался в жизни, Микаел.
- Да, я знаю. Но вообще-то я самый обыкновенный человек.
- Нет, - с неспешной улыбкой произнесла она. - Нет, Микаел, ты совершенно необычен. Мне хотелось бы узнать, из какого рода ты происходишь.
Он был явно смущен.
- Моя мать была немецкой дворянкой, Брейберг...
Она покачала головой.
- Нет, в Брейбергах не было ничего особенного.
- Особенного? - удивленно произнес он, - Зато в Людях Льда есть много особенностей, хотя я почти ничего не знаю о них...
Она одобрительно кивнула.
- Да, в тебе есть скрытые источники. Открой в себе эти источники, и ты обретешь покой.
Он спросил с осторожностью:
- Вы родственница Стейерхорнов?
- Нет, - не без вызова произнесла она. - это они мои родственники!
Микаел уловил тонкость.
- Значит, имение принадлежит Вам?
- Да. И я боюсь за свое имение, - добавила она как бы вскользь.
Она сложила на груди свои узкие ладони: в темноте они напоминали лилии на кресте.
- Поезжай домой, Микаел! Тебе не подходит эта жизнь, не подходит солдатская форма!
- Я знаю. Но где мой дом? Этого я не знаю.
Женщина долго и задумчиво смотрела на него.
- Думаю, я знаю, что с тобой происходит, Микаел. Ты чувствуешь, что кто-то ждет тебя, и это делает тебя таким беспомощным. Ты женат?
- Да. И у меня есть сын. Но я не знаю ни жену, ни сына.
Они стояли, погруженные в свои мысли, пока Микаел не начал замерзать на ветру.
- Нет, так мы замерзнем. Я, пожалуй, пойду дальше. Спасибо за приятную беседу.
- Тебе тоже спасибо, Микаел! И помни: не бери того, что лежит ближе всего!
Произнеся эти загадочные слова, она низко поклонилась ему и пошла к дому. Микаел долго смотрел ей вслед. Что она имела в виду?
С тяжелыми мыслями он вернулся к себе в казарму.

***

Что вызывает в человеке неодолимую радость и счастье при мысли о какой-то определенной персоне?
Речь не обязательно идет о влюбленности: это, скорее, восхищение тем, что есть нужный тебе человек.
Он встречал множество молодых девушек, оставаясь к ним равнодушным. Он был женат, и его брак был ни на что не похож. Но когда он встретил Биргитту фон Стейерхорн, в нем проснулись все его дремлющие чувства, вся его неясная тоска выкристаллизовалась в нечто конкретное.
Освободившись на следующий день от дежурства, он предпринял свою обычную прогулку - на этот раз бодро шагая в определенном направлении.
Погода оставалась такой же - равнина темнела в ожидании снега, который никак не выпадал.
Без всяких колебании он подошел к воротам имения и постучал.
Ему открыла сама Биргитта, радостная и оживленная. Она впустила его в ту же самую гостиную, заранее прогретую восковыми свечами, со смоляными светильниками на стенах. Он не отрывал глаз от ее тонкой, изящной фигурки, его переполняли неясные чувства. В груди он ощущал чудесное тепло, дыхание у него перехватывало.
- Как поживает щенок? - с трудом выдавил он из себя.
Улыбка исчезла с ее лица.
- Щенок?
Но, тут же спохватившись, она сказала:
- Ах, да, щенок! С ним все в порядке.
- Можно его поприветствовать?
Она с досадой сдвинула красивые брови.
- Нет, он теперь в спальне матери, а она еще не вставала... Но садитесь же, дорогой Микаел, я прикажу принести что-нибудь выпить...
Она торопливо вышла из комнаты, шурша широкими юбками.
Микаел огляделся по сторонам. На окнах висели тяжелые темно-красные плюшевые гардины, круглый стол был накрыт такой же скатертью. На стене висели грубо написанные портреты предков. Он рассмотрел два из них, слабо освещенных светильниками: портреты воинственного господина в рыцарских доспехах и женщины в одежде 1400-х годов. Это были неважные портреты, да и в комнате было темновато, но общие со Стейерхорнами черты просматривались отчетливо. Высокие брови и крепкий рот. И Биргитта, и дама в черном отличались этим. Особенно бросалось в глаза сходство с дамой в черном, хотя портрет и был выполнен в стиле 1400-х годов, представляя собой идеал женщины того времени.
Над камином висел огромный меч. Микаел сомневался в том, что смог бы поднять его.
И снова на галерее показалась женщина в черном. Она всегда появлялась так тихо, так неожиданно. Она кивнула ему, улыбнулась.
- Не можешь ли ты оказать мне услугу, Микаел?
- Разумеется, могу, Ваша милость. С радостью.
- Не можешь ли ты один сходить в каретник? Он находится возле конюшни, в правой части двора. Когда войдешь туда, в самом дальнем углу будет дверь. Сделай это ради меня, отнеси туда фамильные ценности.
Он был смущен.
- Да, но...
- Сама я не могу это сделать, я не достаточно сильна. А мои родственники не имеют к этому никакого отношения. Я не хочу просить их об этом. И поскольку ты молод и силен, не мог бы ты оказать мне еще одну услугу?
- Да, конечно.
Только она хотела объяснить ему, в чем дело, как послышались шаги Биргитты. Женщина быстро приложила палец к губам и удалилась.
Микаелу стало не по себе. Обитатели дома явно не ладили друг с другом, и у него не было ни малейшего желания участвовать в их семейных интригах.
Как он, кстати, сможет войти один в их конюшню? Что они подумают о нем? В лучшем случае его вышвырнут за порог. А этого он не хотел. Ему хотелось быть с Биргиттой.
Он почувствовал вдруг, что у него зуб на зуб не попадает от холода.
- С кем это ты говорил? - поинтересовалась девушка. - Разве отец и мать уже встали?
- Нет, я...
- Или же ты репетировал здесь речь? - засмеялась она. - Иди сюда, сядь рядом со мной на диван.
Она села, всем своим видом приглашая его сделать то же самое.
Микаел не вынашивал никаких планов неверности. Он был слишком наивным, чтобы считать, что именно в этом и заключалась его тяга к ней. Он хотел только смотреть на нее, говорить с ней, наслаждаться ее присутствием - и этим, как он думал, все ограничивалось.
Биргитта же не была столь чистосердечной. Она прекрасно знала, что делает. В течение получаса она раздувала в его сердце огонь, подвигаясь к нему все ближе и ближе, так, чтобы он мог видеть совершенно отчетливо ее благородное декольте, а голос ее был тихим, многообещающим.
Микаел был совершенно сбит с толку, словно попал в бешеный водоворот. О чем же они говорили? О, это были такие пустяки, что никто из них потом и не вспоминал об этом. Микаел совершенно забыл о том, что она спросила его, сколько человек живет в военном лагере, как зовут главнокомандующего и что они будут делать, если придут русские или поляки. Сам же он начал было спрашивать о тех двух портретах, не зная толком, с чего начать беседу, но Биргитта легко и играючи пояснила, что это рыцарь Вильфред, погибший при Танненберге, и его жена Магда, так отчаянно защищавшая имение и умершая от тоски. После этого Биргитта взяла на себя ведение беседы, дабы не ставить его в неловкое положение.
Но он воздержался от упоминания о женщине в черном. Он инстинктивно понимал, что они не дружны, и не хотел, чтобы тень набегала на прекрасное чело Биргитты. С ним она должна была быть радостной и счастливой.
Родители не показывались. Они явно любили поспать.
В конце концов ему пришлось уйти. Но она убедительно просила его прийти через день, так что прощание не было особенно тяжелым.
- Ты же знаешь, я здесь так одинока, Микаел, - сказала она. - Поболтать с кавалером моего ранга для меня много значит.
Он не стал рассказывать, что только наполовину дворянин. Ему трудно было сконцентрировать внимание, находясь так близко от нее, вдыхая ее сладостное тепло. Его инстинкты самозащиты работали на полную мощность.
- П-передай от меня привет щенку... - заикаясь, проговорил он.
- Я так и сделаю.
Опьяненный счастьем, он направился к воротам. За воротами его ждала дама в черном, невидимая из дома.
- Приходи вечером, Микаел! Я хочу сделать в доме кое-какой ремонт, а мои родственники считают, что это ни к чему. Ты можешь мне помочь?
- Да, конечно, Ваша Милость. Но я не смогу прийти до десяти часов. После десяти я свободен.
Она кивнула.
- Хорошо. К этому времени мои родственники уйдут.
- Мне предстоит сходить в конюшню? В каретник?
- Если это будет возможно. Но вряд ли это получится, они живут рядом с конюшней. У меня другие планы. Я встречу тебя и все расскажу.
- Я приду, - пообещал он, поеживаясь от холода.
Уфф, как все это ему не нравилось! Но он был воспитан рыцарем. Воля дамы была для него законом. А эта женщина была, бесспорно, дамой. В ней было куда больше аристократизма, чем в Биргитте и, тем более, в ее матери. Но для него это мало что значило: Биргитта была прекрасна такой, как она есть.
Ах, дорогой Микаел! У него были возвышенные мысли относительно этой девушки. Однако его тяга к ней не была столь безоблачно сверхчувственной, как он этого хотел. Не задумываясь над тем, почему он это делает, он тщательно мылся перед тем, как отправиться к ней. Почти всю свою жизнь Микаел прожил как монах, поэтому те чувства, которые разбудила в нем Биргитта, были гораздо более телесными и осязаемыми, чем он того хотел. Он пускал пыль в глаза самому себе - и ему это нравилось.

***

- Ну? - спросил отец Биргитты. - Ты что-нибудь выведала у него?
Она презрительно фыркнула.
- Все, что хотела. Никогда не встречала более доверчивого человека.
Она изложила то, что ей удалось узнать.
- Но я еще не выяснила планов шведского короля относительно Польши и Ливландии. Я сделаю это завтра, когда явится мой офицеришка. Насколько мне известно, его семья близка к королю, поэтому он кое-что знает.
- Только не теряй голову, - рассудительно предупредила ее мать.
Во взгляде Биргитты появилась какая-то мечтательность, она улыбнулась.
- Он очень мил, но не более того. Кстати, он спрашивал про щенка, Я обещала ему показать собаку завтра. Где она?
- Да, где щенок? - спросил отец. Мать недовольно наморщила лоб.
- Я дала слуге распоряжение убить его.
- Но, мамочка! - воскликнула Биргитта. - Что я скажу Микаелу?
Отец подошел к колокольчику и вызвал слугу, который тут же явился.
- Ну, как, ты убил щенка?
Слуга хмыкнул.
- Я сейчас же сделаю это. Как только найду его. Он снова удрал куда-то.
- Нет, не надо, - торопливо перебила его мать. - Не убивай его! Найди его, искупай, смажь раны и покорми! Это важно. Завтра придет шведский солдат, чтобы взглянуть на собаку.
- Будет сделано, Ваша милость.
- Не говорят ли в городе что-нибудь о русских?
- Сегодня приходил коробейник. Он слышал, что царь собрал войско к востоку от Чудского озера. Большое войско!
Все трое фон Стейерхорнов с горечью усмехнулись. Имея сведения о планах шведов, они не боялись прихода царских войск.

***

Чарующе-прекрасный, окрашенный в цвета индиго вечер воцарился над исстрадавшейся землей Ливландии. Крики журавлиных стай, летящих на север, раздавались в поднебесье.
Дама в черном ожидала Микаела возле ворот. Она была, как обычно, одета в плащ с капюшоном из добротной черной материи, ее руки были плотно скрещены на груди, чтобы хоть как-то сохранить тепло. Темно-русые волосы были уложены в старомодную прическу. Несмотря на простоту одежды, она выглядела не менее величественно, чем иная королева.
- Пойдем со мной, Микаел! Моему имению грозит беда,
И они вместе направились к высоким воротам. Она отошла в сторону, чтобы он открыл их для нее, указала ему на факел и кресало, и он зажег огонь. Она молча шла впереди него, всякий раз останавливаясь перед дверьми и ожидая, чтобы он открыл их, потому что привыкла к рыцарской обходительности.
Он понял, что они направляются в подвал этого промерзшего насквозь дома.
- Как обстоят дела со щенком? - поинтересовался он.
Она удивленно повернулась к нему.
- Ах, да! Наконец-то они нашли его. Бедняга был еще жив...
«Я знаю, что они нашли его, - подумал он, - ведь это я сам его нашел!»
Он усмехнулся.
- Удивительно, что это маленькое существо затронуло во мне какую-то струнку. Вы знаете, у меня есть сын, которого я никогда не видел и о котором никогда особенно не думал. Этот щенок разбудил во мне что-то. Нежность к беззащитным. Ответственность. Последние дни я много думаю о своем сыне.
Ух, как дьявольски холодно было в этом сводчатом подвале! Судя по всему, подвал был очень старым.
- Поезжай домой, Микаел! Ничего хорошего ты здесь не найдешь.
«Ну уж нет, - с протестом подумал он, - впервые в жизни я почувствовал, что живу! Биргитта сделала меня человеком!»
Но отчасти она была права. Такая жизнь ему не подходила.
- Как же я могу уехать домой? Уже четыре года меня вынуждают вести кошмарную, изнурительную жизнь солдата. Моя душа тупеет, изнашивается, по ночам мне снятся дурные сны, днем же я пытаюсь погасить в себе все мысли. Жизнь кажется мне совершенно безрадостной. Во мне зреет страшный протест из-за неудовлетворенности, много раз я вынужден был держать себя в ежовых рукавицах, чтобы не впасть в бессильную ярость. Я больше не могу это выносить! Такая жизнь не может быть моей!
- Конечно, нет! У тебя есть какой-нибудь влиятельный друг, к которому ты мог бы обратиться? - произнесла она почти безразлично, поскольку все ее мысли сконцентрировались теперь на предстоящем деле.
- Да, есть. Мой приемный отец - один из могущественнейших людей в Швеции. Но он сам офицер и, возможно, находится теперь с королем в Польше. И он высоко ставит воинский долг и воинскую честь. Он может истолковать такую просьбу как измену родине.
- Но что является твоей родиной? Он провел руками по волосам.
- Не знаю. Швеция так много сделала для меня. Но моя мать была немкой, мое детство прошло в Немецком королевстве. А мое сердце... Да, сердце мое в Норвегии, на родине, которую я никогда не видел.
- Это не легкий выбор, Микаел, - мягко улыбнулась она, тем самым считая эту проблему закрытой. - Ты видишь эти балки, подпирающие пол? Вот эти две стоят плохо. Они подпирают крепкий пол, а рядом пол держится слабо. Не мог бы ты - ради меня - передвинуть их? Микаел с добрыми глазами! Мой идиот родственник не понимает, как это опасно.
Микаел осмотрел сооружение. На старинных стенах виднелись глубокие трещины, на полу лежали кучи выпавших камней. Он не был уверен в том, что она права, хотя она, конечно же, знала свой дом лучше него. Он ведь никогда не ходил по этим шатающимся полам.
- Что расположено наверху?
- Пара комнат, - ответила она, слегка передернув плечами.
И Микаел сделал то, о чем она просила. Высвободить вручную крепко стоящие балки было нелегко, но ее присутствие придавало ему силы, о существовании которых он и не подозревал. В подвале было очень холодно, но на нее холод, казалось, не действовал.
Прошел целый час, и ему, наконец, удалось переставить балки в указанное ею место.
Она горячо поблагодарила его, и они пошли обратно.
Микаел совсем окаменел от холода. Она, как обычно, проводила его до ворот.
- Увидимся завтра, - сказал он. - Я приду навестить Биргитту.
Ему показалось, что на ее лице появилась гримаса.
- Не забудь про каретник, - напомнила она. - Я подам тебе знак, когда ты сможешь свободно зайти туда.
Микаел кивнул, по-прежнему неприятно пораженный враждебностью и скрытностью обитателей дома. Ему не хотелось быть мячиком в их игре, и в то же время он не мог решить, на чьей он стороне. Биргитта была ближе его сердцу, и в то же время он не мог противиться воле этой величественной дамы.
Они попрощались. Микаела ожидали тревожные сны. Эта ночь была куда хуже остальных. Он переживал теперь трудные времена, все вокруг казалось ему сплошным ненастьем, кошмаром и издевательством. Словно сама снежная королева схватила его своими ледяными руками, посмотрела ему в глаза и поцеловала его в шею, высосав из него все тепло. Он проснулся со стоном и плотнее завернулся в тонкое солдатское одеяло, не осмеливаясь заснуть снова.
Небольшому шведскому подразделению делать было особенно нечего, люди не знали, чем заняться.
В своем нетерпении снова увидеть Биргитту, Микаел вышел из дома слишком рано. Проходя по городку, он понял, что не может появиться в поместье в такой ранний час, тем более, что Стейерхорны любили по утрам поспать. Поэтому он умерил свой шаг, не зная толком, как скоротать время.
Он давно уже приметил небольшую башню, одиноко возвышавшуюся на фоне неба вблизи имения. Такого типа церковные колокольни были распространены в ливландских городках. Сама же церквушка, по виду напоминавшая капеллу, находилась на территории имения: в то время было принято, чтобы в больших имениях была собственная церковь. Вокруг нее не было тропинок, в окнах зияла пустота. Микаел заметил даже отвалившиеся камни на одной из стен.
Его всегда интересовали старинные здания. И у него появилось желание осмотреть эту капеллу.
Но ему не хотелось проходить по территории имения - даже постучать в ворота и пройти через парк казалось ему своеволием. И он нашел более короткий путь: через крестьянские дворы, которые явно были брошены, как и все дома в округе.
Низкие домишки с покатыми крышами. Нет, над одним из них вился дымок, значит, здесь кто-то жил. Микаел тихо прошел мимо дома, коротким путем, наблюдая краем глаза, не следит ли кто-нибудь за ним.
Ему пришлось перелезть через старинную каменную ограду, и он очутился на территории капеллы.
Церквушка оказалась более запущенной, чем он думал. И отсюда было видно имение - но с другой стороны, намного ближе. Отсюда оно казалось таким же необитаемым.
Он шел по нетронутому снегу, по обеим сторонам от него виднелись следы могил. Их было немного. Никаких крестов. Микаел подумал о том, какой веры были покойники: православной или католической? Во всяком случае, это были не протестанты, поскольку могилы были слишком старые.
Дверей в капелле не было, проем был закрыт ставней, чтобы внутрь не задувало снег. Отодвинув ставню, Микаел вошел в крошечную капеллу.
Дверной проем не был слишком широк, тем не менее, вся утварь была вынесена, внутри было голо и пусто. Хорошо просматривалось место для алтаря и церковной кафедры, хотя ни того, ни другого здесь не было. Через оконные проемы падал снег и собирался небольшими кучками на полу, где вряд ли стояли когда-нибудь церковные скамьи. Капелла была построена в те времена, когда люди молились стоя или преклонив колени.
В церковный пол были вделаны массивные могильные плиты. Возможно, здесь покоились бывшие владельцы имения.
Сев на корточки возле одной из плит, Микаел стряхнул с нее рукой снег. Надпись на могильной плите прочитать было трудно, но снег набился в углубления, так что буквы выступали теперь совершенно отчетливо на гладкой поверхности камня.
Текст был очень неразборчив, с множеством завитушек и виньеток, и после множества неудачных попыток Микаелу удалось разобрать слова:
- Граф Уилфред фон Стейерхорн... - прочитал он вслух по слогам, - Стало быть, это рыцарь Вильфред... - пробормотал он, - А что здесь написано? По-латыни? Reguiescat... viet... mort... Нет, это слишком неразборчиво, я не понимаю ни слова... А это, наверное, почтенная Магда фон Стейерхорн, да, вот большое «М»... А это? Урожденная Аскенфельдер, наверняка из знатного рода. Год смерти 1410, правильно, все совпадает. Это знаменитая пара: герой Танненберга и его верная супруга. Хорошо, что они похоронены здесь.
У него мелькнула в голове богохульная мысль: все это давно сгнило. Но он прогнал эту мысль прочь.
Он рассмотрел еще одну могильную плиту вблизи хоров, также очистив ее от снега.
- Ага, здесь покоится предок, погибший на Чудском озере, - шепотом произнес он. Он попробовал прочитать надпись, но разобрал лишь два-три слова. Надпись была слишком старой.
Осмотрев другие надгробные плиты, он пришел к выводу, что капелла была заброшена в 1500-х годах по неизвестной причине. Возможно, по причине Реформации?
Выйдя из церкви, он оглянулся и отвесил глубокий поклон. Он поклонился не святому месту, уже основательно разграбленному, а праху тех, кто покоился здесь. В приподнятом, торжественном настроении он вернулся к мирской суете.
На обратном пути он встретил старушонку, возившуюся в своем дворе. Микаел знал, что жители городка предпочитают где-то скрываться, и ему захотелось любопытства ради поболтать с ней. Приветливо поздоровавшись, он подошел поближе.
Старушка сощурилась на него, не говоря ни слова, но не ушла прочь.
Микаел не знал местного языка и произнес по-немецки:
- Прекрасная нынче погода.
- Да, но снега обычно бывает больше.
Ну, вот они и поняли друг друга!
- Я только что был в капелле. Почему она стоит заброшенной?
Старуха отвернулась.
- Она слишком мала. В городской церкви лучше.
- Конечно, но разве это не личная капелла Стейерхорнов? Похоже, она бездействует свыше ста лет?
- На это были свои причины. Здесь было слишком шумно.
Микаел улыбнулся.
- В каком смысле?
Старуха посмотрела в небо.
- Скоро пойдет снег.
Видя, что она не желает отвечать, Микаел переменил тему.
- Вы не покинули город, как все остальные?
- Нет. Куда мне идти?
- Значит, Вы не боитесь русских?
- В Ливландии было много хозяев. Один не хуже другого.
- Похоже, что русских здесь боятся больше всего, судя по тому, что город опустел.
- О, теперь отсюда мало кто уезжает. Люди снялись с места все сразу, потому что жить здесь плохо. Но я живу вдали от главной улицы, так что со мной ничего не случится.
Микаел сел на козлы для пилки дров, старуха же примостилась на дровяной куче, явно желая поболтать.
- Какие же беспорядки происходят на главной улице? - спросил Микаел.
Старуха неважно говорила по-немецки, но он, тем не менее ее понимал. Понизив голос, она сказала:
- Я-то сама ничего не слышала, но другие слышали. Видите ли, это привидения.
Чувствуя, что она подошла к самой драматической сути происходящего, Микаел спросил:
- И что же это за привидения?
- Никто толком не знает. Это может быть привидение господина Ингемунда, погибшего на Чудском озере, или привидение господина Вильфреда, погибшего под Танненбергом. Или привидения каких-то других предков. Стейерхорны всегда были очень воинственными и гордыми, как дьяволы. Говорят, кто-то слышал, как они возвращаются домой с поля битвы. Тот, кто выходит из дома дождливым вечером бабьего лета, может услышать тихие шаги множества людей и коней, грохот и стук. А иногда - отдаленный рокот траурных барабанов. Но никто ничего не видит, разумеется. Все они направляются в сторону имения.
- Бабьим летом? Я мало что знаю о битве на Чудском озере, это было так давно. Но ведь это происходило зимой? Разве они сражались не на льду озера? Битва же при Таннеберге произошла 15 июня 1410 года, об этом говорил мне мой приемный отец. Но даже если все это довольно неприятно, это же не опасно, а?
Старуха смерила его взглядом.
- Мертвецы не приносят ничего хорошего. И если это привидения, следует держаться от них подальше.
- Мертвые не могут причинить зла живым.
- Разве? Видимого вреда они причинить не могут, но они оказывают тлетворное воздействие на души людей. Они вызывают у людей депрессию, молодой человек, а это серьезная болезнь. Поэтому все и бегут из города.
- Значит, у Стейерхорнов больше нет подданных?
- Нет. Молодой хозяин имения Стейерхорнов жив и здоров, но в городе больше никого нет. Все ушли. Теперь они живут в березовых лесах.
Микаел невольно посмотрел в сторону березового леса, видневшегося вдали, но дома мешали ему как следует рассмотреть равнину.
Лично он не назвал бы графа фон Стейерхорна молодым, но все относительно, все зависит от возраста говорящего.
Все это его очень занимало, но виду он не подавал.
- Но если армия привидений собирается в имении, то обитатели должны были когда-то слышать или видеть что-то!
- Никогда этого не было. Они говорят, что все спокойно.
В самом деле, создавалось впечатление, что Стейерхорны чувствовали себя в безопасности.
Микаел поблагодарил старуху и распрощался с ней. Ему хотелось что-то дать ей, но у него ничего с собой не было.
Он шел по главной улице, узкой, грязной, покрытой рытвинами. Кое-кто еще оставался в городке. По обеим сторонам теснились дома. А вообще-то на главную улицу она была не похожа.
В холодном воздухе уже кружились снежинки, хотя весна была уже не за горами. Микаел совсем продрог. Его ощущение одиночества еще более обострилось в этом затихшем, всеми покинутом городке под бездонным небом. Нигде он не видел такого распахнутого неба, как над этой равниной. Депрессия? Разве он сам не страдает от этого уже несколько лет? Биргитта... Может быть, она прогонит прочь его одиночество и его подавленность? Но не слишком ли многого он хочет?
Ему вдруг нестерпимо захотелось увидеть ее. Он ускорил шаг.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Невыносимое одиночество

3 Маргит Сандему

5

Одетая в черное женщина встретила его у ворот.
- Сегодня вечером ты сможешь пойти в конюшню, - сказала она, - это самое подходящее время.
Он кивнул, и они вместе направились к дому.
Навстречу им выбежала Биргитта, накинув на плечи большую шаль: она была так хороша, что щеки его тут же залил румянец.
- Милости просим, Микаел, - сказала она, протягивая ему обе руки. Она бегло поцеловала его в щеку, и его тут же бросило в жар. Его же спутницу она даже не удостоила взглядом. Та спокойно отошла в сторону, направилась к дому и исчезла, свернув на задний двор.
Ничего себе, вражда!
Биргитта повела его в гостиную, как и прежде, и на этот раз там был щенок. Он забился под диван, и она вытащила его оттуда.
- Взгляни, - с гордостью произнесла она, когда они сели, - какой он круглый!
Микаел взял у нее жалкое, маленькое тельце. Щенок свернулся у него на руках калачиком, все еще дрожа, как в лихорадке. Да, живот у него был круглый, как мячик, но ребра выпирали наружу, и Микаел видел, что собака была в крайне плачевном состоянии. Глаза слезились, раны гноились, с ушами тоже было не в порядке: щенок держал голову набок, то и дело встряхивая ею.
- Он скоро поправится, - сладким голосом произнесла Биргитта.
- Как его зовут?
Последовала неловкая пауза.
- Э-э... Мики. В честь тебя.
- Но разве у него не было клички до того, как я появился?
- Была, но я переименовала его, ведь это ты снова вернул его мне. Он улыбнулся.
- Привет, Мики, - ласково сказал он собаке, которая совершенно не реагировала на эту кличку. Уткнувшись мордой в сгиб его локтя, щенок почувствовал себя в безопасности и перестал дрожать. Пригревшись, он принялся вылизывать его руку. У Микаела комок стал в горле при виде такой нежности.
Кто-то наблюдал за ним с галереи: одетая в черное женщина предостерегающе качала ему головой. Микаела это вывело из себя. Он хотел побыть один с Биргиттой и не желал, чтобы им помыкали. Его охватило неодолимое желание проявить жестокость, указать на нее пальцем, но ее воля оказалась сильнее его воли. Она не произнесла ни слова, но ее присутствия оказалось достаточно, чтобы усмирить его.
Он решил игнорировать ее присутствие. Может быть, она была ревнивой? Нет, это была самонадеянная мысль: ревность была ей не свойственна. Она была выше этого, он знал это наверняка.
Черт бы ее побрал! Он сидел рядом с прекрасной Биргиттой и никак не мог сконцентрировать свое внимание на ней! На галерее стояла эта непостижимая женщина, на руках у него был щенок. А тут еще явились ее родители! Этого только и не хватало! Проклятие, проклятие!
Биргитта тоже была раздражена присутствием той, другой - и это согревало его сердце. Но вот женщина исчезла, ушла в свои потайные комнаты.
- А у вас тут холодно, - заметила графиня. - Если бы мы могли затопить печь!
Эти Стейерхорны были такими дружелюбными, они болтали с собакой, забившейся к нему под локоть, благодарили его за внимание к Биргитте. Микаел же чувствовал угрызения совести, посылая их к черту.
На один из его вопросов ответил фон Стейерхорн:
- Да, этот городишко входит в состав наших владений. Само собой разумеется, все крестьяне - наши крепостные. У этих жалких лоботрясов нет никакой собственности. Но мы предоставили им право жить в домах, за которыми они, конечно же, не следят. И > при малейшей опасности бегут кто куда. Неблагодарные невежды! Если правильно обращаться с русскими, это вполне сносный народ. Надолго ли Вы прибыли сюда, господин Микаел?
«Он и раньше спрашивал об этом», - подумал Микаел, нахмурив брови.
Заметив его раздражение, девушка торопливо заметила:
- Микаел надеется подольше пробыть в нашем маленьком городке. Мы с ним подружились.
Он взглянул на нее и понял, что что-то в нем умерло: кончилась его прошлая, не приносящая никакого удовлетворения жизнь. Никогда он не чувствовал такой общности с другим человеком! И в этот миг Микаел понял, что ему нужно нечто большее, чем просто восхищение Биргиттой: ему хотелось близости с ней, хотелось заключить ее в свои объятия, любить!
Он был в шоке, в ужасе. Дома у него была жена и маленький сын, а понятия о чести всегда были у него очень жесткими.
До этого он ни разу не стоял перед искушением. И он никогда не любил свою жену, не имея понятия о том, что такое любовь.
Но этого он не хотел! Это разрушало все его представления о порядочности.
«О, Господи, - думал он, - почему ты так жесток ко мне, так немилосерден? Почему ты с таким опозданием дал мне встретить ту, единственную? Неужели мне так и не суждено испытать счастья в жизни? Ведь у меня нет никакого права показывать Биргитте свою любовь!»
Но Биргитта видела это по его глазам. И она отвернулась, чтобы скрыть торжествующую улыбку.
Ее мать тоже заметила его слабость. Это она настояла на том, чтобы войти и нарушить их встречу с глазу на глаз. Любовная история, разворачивающаяся слишком быстро, не представляла для нее интереса. Самое лучшее - это было как следует помучить молодого шведа. Он был достаточно простодушным, чтобы выболтать военные планы, нужно было только сохранять мудрость и не форсировать события. Биргитта же была слишком юной, чтобы правильно маневрировать. Она охотно легла бы в постель с этим смазливым мальчишкой. Тогда он получил бы то, что хотел, и возможность узнать что-то большее сошла бы на нет.
Сердце Микаела мучительно сжималось. Он смотрел на маленькую ладонь Биргитты, лежащую на столе, такую белую на фоне темно-красной скатерти. Он видел мягкие линии шеи, пленительную округлость груди. Впервые в жизни он восхищался женщиной, - и это вызывало в нем такой жар, что сердце у него готово было выскочить наружу.
Он долго сидел и разговаривал. Он был свободен от вахты весь этот день, до следующего утра.
Наступили сумерки. Слуга сервировал изысканный обед на столе, покрытом красной скатертью. Большие серебряные канделябры с восковыми свечами освещали и согревали комнату, масляные светильники коптили, словно факелы, ярко освещая стены и балюстраду.
- Да, в доме достаточно еды, - самодовольно заметил фон Стейерхорн. - У нас нет нужды якшаться с вероломными крестьянами.
Вспомнив о встреченной утром старухе, Микаел почувствовал некоторую неприязнь к графу.
Дама в черном никогда не обедала вместе с ними. Наверняка, она отдельно вела домашнее хозяйство.
Щенок помочился на ковер и получил за это нагоняй. С тяжелым сердцем Микаел вынес его наружу, но тот уже сделал свои дела. Принеся щенка обратно, Микаел сказал, что ему пора идти.
Нет, нет, ему этого не позволят, они обидятся, если он уйдет!
Он, разумеется, не подозревал, что все они уже приготовили для него коварные вопросы.
Он ждал, когда же, наконец, уйдут родители. Огромные напольные часы пробили девять. Через час он должен был отправиться в конюшню и сделать там что-то, он и сам не знал что, для таинственной хозяйки имения.
Он изнемогал от любви к Биргитте, и в то же время совесть его была нечиста от сознания того, что у него не хватает мужества оставить ее.
Внезапно где-то с шумом хлопнула дверь. Струя холодного воздуха отбросила пламя светильников к стене, все свечи моментально погасли.
- Проклятие! - громко произнес граф. - Неужели нельзя как следует закрыть дверь на веранде? Опять она распахнулась настежь!
Он позвал слугу, который тут же закрыл на веранде дверь, а также входную дверь, через которую недавно проходил Микаел. Никто ни в чем не упрекал его, но он понял, что плохо закрыл замок.
Свечи снова зажгли. Слуга вышел.
И вот, наконец, граф нашел правильный вопрос, позволяющий раскрыть планы шведов относительно Польши и России.
- Надеюсь, Швеция придет в Краков раньше России, - сказал он со вздохом. - Мы ведь...
Графиня Стейерхорн вскочила с месте, нюхая воздух.
- Запах дыма!
- Чепуха! Дымом пахнет потому, что только что зажгли свечи!
- Нет, нет, все гораздо хуже. Остальные тоже стали принюхиваться. Да, сомнений не было.
- Где? - сухо спросил граф фон Стейерхорн.
И тут они услышали устрашающий треск и шуршанье. Совсем близко. На галерее. Должно быть, искры попали на что-то легковоспламеняемое.
Все вскочили с места. Графиня, сидевшая ближе всех к выходу, побежала в прихожую. Биргитта бросилась за ней следом, но наступила на щенка. Выругавшись, она отшвырнула его пинком к стене так, что тот испуганно завыл.
Шокированный этим, Микаел поднял его: тот по-прежнему душераздирающе кричал. Микаел принялся успокаивать его. Теперь он понял, откуда у щенка раны.
Его пылкая любовь к Биргитте умерла раз и навсегда.
У родителей не было времени думать о каком-то щенке, но Биргитта заметила, что рискует потерять своего меланхоличного, а в общем-то привлекательного рыцаря - привлекательного именно в силу своей меланхолической подавленности.
- Ах, что я надела, я не видела, что здесь щенок, мне показалось, что это башмак, я...
- Поторапливайтесь! - крикнула ее мать, поднявшись на галерею. - Здесь горит пол...
Вместе со своим мужем она пыталась затоптать ногами огонь, и тут... И тут случилось нечто неслыханное, ужасное.
Стоящие внизу молодые люди с ужасом увидели, как галерея падает. Прямо перед ними провалился пол - в том месте, где стояли столбы, подпирающие галерею. Или, вернее, столбы провалились в отверстие в полу. Они зловеще и медленно опускались вниз, пол качался под ногами Микаела, Стейерхорны отчаянно вопили наверху - и медленно, ужасающе медленно балюстрада и вся галерея оседали на пол, столбы трещали, все рушилось. К счастью, во время падения светильники на балюстраде погасли, иначе мог бы случиться пожар.
Держа на руках щенка, Микаел схватил Биргитту за руку и потащил в другой конец комнаты - там на них не могло уже ничего свалиться. В ушах у них все еще стояли крики несчастных, хотя теперь уже никто не кричал.
Когда грохот затих и пыль осела, они увидели в деревянном полу огромную дыру, поглотившую столбы и балки. В другом конце комнаты стоял слуга, с ужасом взирая на происходящее.
И тут Биргитта закричала.
У Микаела не было времени, чтобы заниматься ею. Положив на пол испуганно барахтающегося щенка, он принялся разбирать упавшие брусья и планки. Очнувшись от оцепенения, слуга бросился ему на помощь. Биргитта же, напротив, была в истерике, никакой помощи от нее нельзя было ожидать.
- Надо соблюдать осторожность, - сказал слуга, - чтобы не провалиться в подвал. Пол осел в нескольких местах.
- Да, - пробормотал Микаел, и ни один мускул на его лице не дрогнул, - я вижу, там торчит рука...
Он почувствовал тяжесть в груди: ему не хотелось вспоминать о подвале.
Ценой большого напряжения, в лихорадочной спешке они высвободили сначала графа, а потом графиню. К счастью, на них обрушилась не такая большая тяжесть, оба были живы, хотя графиня была ранена.
Они положили их на диваны в рыцарском зале. Граф быстро пришел в себя, обоим была оказана помощь.
- Пол здесь всегда был непрочным, - сказал слуга, - и мы обычно подпирали столбы балками в подвале.
Микаел отвернулся, чувствуя, что лицо его страшно побледнело.
Часы в рыцарском зале пробили десять.
- Будет лучше, если мы вызовем доктора, - сказал Микаел.
- В городе нет ни одного врача, - озабоченно произнес граф.
- Тогда я пришлю сюда военного врача и несколько солдат.
Графиня тоже очнулась. Она пыталась было встать в знак протеста, но безуспешно.
- Мы и так справимся, - сердито произнесла она. - Мои ранения поверхностные: царапины на голове и на груди. Это, конечно, плохо, но...
- Мы справимся, - почти прошептал граф. - Нам не нужна помощь.
- Состояние ваше неважное, должен вам сказать, - заметил Микаел.
Повернувшись к слуге, он спросил:
- Вы последите за тем, чтобы у них было все необходимое? Я скоро приду и принесу перевязочный материал и лекарства. Но сначала мне нужно встретиться с одной персоной...
Говоря это, он почувствовал горечь.
Как только он вышел, граф поднялся.
- Он не должен приводить сюда шведов! Нам здесь не нужны посторонние. Как ты себя чувствуешь? - спросил он жену.
- У меня был просто шок. Но я тоже считаю, что мы сможем пережить это. Не все же так простодушны и доверчивы, как Микаел. Здесь могут оказаться и шпионы! А нам это не нужно! - она со стоном снова опустилась на диван. - Как все это могло случиться, не понимаю!
Микаел быстро шел через двор к строению, которое, скорее всего, и было каретником. Издали он увидел стройную, черную фигуру.
Он весь дрожал от возмущения.
- Как Вы решились на такое? - укоризненно произнес он. - Вы чуть не сделали меня виновником убийства! И то, что они остались живы, не Ваша заслуга!
Она улыбнулась. Терпеливой, проницательной улыбкой.
- Они слишком тяжелые, - коротко заметила она. - Им не следовало подниматься на галерею.
Микаел вспомнил, что незадолго до этого она стояла на том же самом месте! Конечно, она была намного легче их, в этом она была права. Но все-таки!
- Это была запланированная попытка убийства! - с возмущением произнес он. - Вы прекрасно понимаете, что я могу доложить об этом губернатору Риги!
- Ты так и сделай, - задиристо произнесла она, словно именно этого и желала. - Не выломаешь ли ты дверь, о которой я говорила?
- Нет, - ответил Микаел. - Я больше не желаю участвовать в Вашей дьявольщине!
- Мы не должны терять времени, - сказала она, будто бы не слыша его слов. - Давай же, поскорее!
- Нет, я...
Женщина посмотрела на него. Глядя в ее удивительные глаза, Микаел почувствовал странную слабость. Кожа на ее лице была такой тонкой, что веки отливали голубизной. На губах у нее играла улыбка, и эта улыбка не предвещала ничего хорошего. Эта улыбка была преисполнена сознанием волевого превосходства.
С яростью выдохнув, он повернулся и вошел в каретник. Он презирал себя за слабость, но все его желания теперь сводились к тому, чтобы покончить с этим домом и навсегда покинуть его. Ему осталось только принести лекарства раненым - и это все! Он так решил.
Дверь в углу каретника была заперта очень прочно. Никакие ключи не подходили. Он обернулся, чтобы спросить что-то у дамы, но та уже ушла. Он различал в темноте лишь стоящие в ряд кареты.
Яростно фыркнув, Микаел схватил стоящий у стены топор. Одним ударом он сбил замок: его собственная ярость дала ему силы. Замок разлетелся на куски, и он рванул на себя испорченную дверь.
Перед ним было небольшое, темное помещение, заваленное сбруями, упряжью и прочим старым хламом. Сначала он почти ничего не видел, но, потерев прихваченный с собой трут, увидел такое, от чего ему пришлось зажмуриться.
На полу лежало двое связанных мужчин, каждый в своем углу, крепко прикрученных веревками к деревянным балкам. Судя по их виду, они были при смерти.
- Господи, что это? - произнес он, бросившись к одному из них. Ему удалось разрезать ножом веревки.
Оба были почти без сознания, не могли двигаться и только лежали, вытянувшись, на полу. Микаел огляделся по сторонам. Проходя по двору, он заметил колодец, а тут стояло ведро. Ведро это было достаточно чистым, им можно было пользоваться.
Выйдя во двор, он стал искать глазами женщину, но ее нигде не было. Микаел мысленно обругал ее, ведь теперь ему требовалась ее помощь.
Что за странный она человек! Сначала устраивает убийство, потом спасает двоих - и все это с его помощью.
Или, возможно, между этими двумя событиями была какая-то связь? Что если Стейерхорн запер этих двоих, а женщина стала на их сторону?
Набрав немного воды из колодца, он вернулся в каретник. Одному из мужчин удалось сесть, привалившись спиной к стене. Он с благодарностью выпил ледяную воду.
Напоить другого было труднее, но в конце концов он тоже очнулся и смог разговаривать.
- Кто Вы? - спросил он на языке, которого Микаел дословно не понимал, хотя смысл вопроса был ему ясен. Он понял, что это местный язык. Второй мужчина был одет попроще, что-то подсказывало Микаелу, что перед ним господин и слуга.
Более знатный мужчина, совсем еще молодой, совершенно измученный, сказал по-немецки:
- Кем бы Вы ни были, спасибо Вам! Огромное спасибо! Мы здесь больше не выдержали бы!
Представившись, Микаел спросил, кто они.
- Разве Вы не знаете? Я граф фон Стейерхорн, владелец этого поместья, а это мой слуга.
Значит, старуха была все же права: хозяин был молодым. «Хороший парень», - сказала про него старуха.
- Но... - растерянно произнес Микаел, - кто же тогда те, что живут теперь в доме? Супруги с дочерью Биргиттой...
На лице графа появилась гримаса.
- Воры и мошенники! Да, они носят имя фон Стейерхорнов, но это дальние родственники, им здесь ничего не принадлежит. Они случайно оказались здесь, Бог знает, почему. И когда пришло известие о том, что сюда двигается царская армия, а жители покинули город, они воспользовались случаем. Они связали нас и прибрали имение к своим рукам, управляясь в нем с помощью того жалкого слуги, который раньше служил у меня, а потом изменил мне. Их план состоял в том, чтобы оставить нас здесь умирать. Спасибо Вам, молодой человек!
- Благодарите не меня, а...
И тут он увидел стоящую в дверях женщину. Она энергично качала головой, и он тут же замолчал.
«Загадочная, окаянная баба! - раздраженно подумал он. - Что она, собственно, хочет?»
Он рассказал им про несчастье на галерее, но ни словом не упомянул о своем участии в этом: этого бы ему никто не простил.
- Значит, они ранены, - сурово произнес настоящий граф. - Что ж, это нам на руку. Молодой человек, в домике, что расположен рядом, есть ружье. Принесите его, и мы втроем направимся в дом... Нет, нет, стрелять мы не будем! Мы только прогоним этих паразитов. За дело!
Микаел выполнил его просьбу. Он решил, что женщина была его женой, по возрасту они подходили друг другу. Но он не понимал, почему она осталась за дверью. Он решил, что они сами решат свои супружеские проблемы, он устал от всего и хотел поскорее уйти отсюда.
Когда он вернулся, оба были уже на ногах. И они втроем направились к главному зданию: Микаел и двое опиравшихся на него мужчин.
Только теперь, пересекая двор, Микаел заметил, что идет снег, и он шел уже давно, а Микаел в своем возбуждении не обратил на это внимания.
Щенок вышел наружу, ему явно не хватало Микаела. Он плелся через двор, свесив набок больное ухо. Увидев Микаела, он бросился к его ногам, так что тот остановился. Наклонившись к собаке, он спросил с нежностью в голосе:
- Кому принадлежит это жалкое существо? Это Ваш щенок?.
- О, да, - неохотно произнес законный граф. - Он все еще жив? Это неудачный экземпляр, он не должен был выжить.
- Но это же прекрасная маленькая душа, - возразил Микаел.
- Душа? Весьма странное выражение применительно к собаке. Нет, он не представляет собой никакой ценности, мы как раз собирались его убить, но нас самих схватили.
Микаел был совершенно подавлен его словами.
Справиться с Биргиттой и слугой оказалось делом нетрудным - стоило лишь пригрозить им ружьем. Двое других в счет не шли. Микаелу было поручено привести шведского офицера и двух солдат, чтобы те охраняли пленников.
- Как мне отблагодарить Вас, молодой человек? - спросил хозяин имения, уже достаточно твердо стоя на ногах.
Микаел устал от всего. Ему не хотелось видеть Биргитту, единственную девушку, к которой он испытывал влечение. Теперь с этим чувством было покончено, оно развеялось, как пыль на ветру.
- Мне ничего не нужно. Помиритесь с Вашей женой, и я буду этому рад.
- С моей... с кем?
- Не знаю, кем она Вам приходится. С хозяйкой этого имения.
Граф наморщил лоб. И тут Биргитта воскликнула:
- Но, Микаел, любимый, ты не можешь так поступить! Я не виновата, разве ты не видишь? Я ничего не знала, ни о чем не подозревала!
Он бросил на нее последний взгляд. Страсть его уже умерла, ее ничто уже не могло вернуть к жизни. И это была всего лишь страсть, теперь он это понял. Он стремился к ней так, как самец по весне ищет себе самку. И это он называл любовью!
Микаел был не первым в истории человечества, кто спутал эти два понятия.
Отвесив короткий поклон графу, он вышел. Скорее, как можно скорее отсюда!
В прихожей, прижавшись к стене, сидел щенок и смотрел на него большими, ничего не понимающими глазами.
- Будь здоров, дружок, - прошептал он, ощущая комок в горле, и направился дальше.
Но потом он все же обернулся, снова вошел в прихожую и взял щенка за холку.
- Мы нужны друг другу, ты и я, - шепнул он. И щенок положил ему голову на плечо, словно это была самая естественная вещь в мире.
Конечно, в казарме не разрешалось держать собак. Но его это не беспокоило. Он поступил так, как ему хотелось, будучи в ярости на весь человеческий род!
Он не удивился, заметив стоящую у ворот женщину. Один ее вид вызывал в нем агрессивность, он не мог простить ей мероприятия в подвале.
Она улыбалась ему.
- Наши пути расходятся, Микаел.
- И прекрасно! - грубо отрезал он. - Насколько я понимаю, Вам от меня больше нет никакой пользы?
- Слабая и хрупкая женщина может иногда просить о помощи, чтобы защитить себя. А ты спас людям жизнь, не так ли?
Да, он мог с этим согласиться, хотя двух других он чуть не убил.
Она мечтательно посмотрела на него.
- Если бы я знала, кто ты такой, чудесный Микаел! Я никогда не встречала таких, как ты!
- Во мне нет ничего особенного.
- Нет, есть! И гораздо больше, чем ты думаешь. Прощай же! И поезжай домой, мой юный друг! Как можно скорее!
- Прощайте... - сдержанно произнес он.
Она невесомо коснулась его руки, повернулась и пошла к дому, возвышавшемуся на фоне серого неба.
Микаел запрокинул голову. Дикие гуси?
Нет, это был характерный, жалобный звук, льющийся с неба, который он и раньше слышал в этом маленьком городишке, затерянном среди бескрайней равнины. Он не знал, откуда идет этот звук, было ли это отдаленным эхом или шумом ветра в кронах деревьев... В этом звучании слышалась какая-то грусть, вызывающая в нем меланхолию, оставляющая в его душе отзвук долгих, замирающих аккордов...
Ничего подобного он нигде и никогда не слышал. Это звучание жило здесь и только здесь, среди этих заболоченных равнин, вблизи Чудского озера.
Щенок возился и хотел на землю, и Микаел посадил его на снег, желая посмотреть, пойдет ли он за ним следом.
Руки его закоченели от холода, сердце болезненно стучало. Он смотрел на снег. И страх пронзил его своими холодными стрелами: женщина ушла на задний двор и исчезла, но на свежевыпавшем снегу был только один след.
Его собственный.

6

Поздним вечером Микаел вернулся в казарму, возбужденный до такой степени, что сердце его выстукивало в безумном, бешеном ритме: «Не думай, не думай, не думай...» Домой? Что было его домом? Крестьянский двор, оккупированный шведским дозорным отрядом? Они жили здесь все вместе, офицеры и солдаты, спали в нетопленном помещении, на кроватях, в которых водились насекомые.
Щенок скулил у него на руках.
Домой? Что такое, собственно, дом? Это слово ничего ему не говорило. Он забыл его смысл.
О, Господи, как ненавидел он этот город! Ему казалось, что осужден жить здесь вечно, что он никогда не выберется отсюда.
Но вопреки его желанию, мысли и картины неотступно преследовали его, гнали вперед. Прочь, прочь от этого имения, скорее!
Дыхание его было тяжелым и прерывистым. Он не хотел, не желал ни о чем думать, но мысли настигали его. Щенок снова заскулил у него на руках, и он взял его поудобнее.
- Бедный маленький заморыш, - прошептал он, - маленький бедолага!
Но ему не удалось сконцентрировать свое внимание на собаке.
«Вот почему... - думал он, - вот почему она спрашивала, кто я такой! Я мог видеть ее! С этим она никогда раньше не сталкивалась! Господи, кто же я?
Люди Льда... Что рассказывал о Людях Льда дед Аре? Нет, это неправда, все это мне приснилось... Но имение по-прежнему стоит на месте. Я точно знаю, что оно находится за моей спиной: стоит мне повернуться, и я увижу его посреди березовой рощи, увижу этих чаек, прилетающих сюда с берегов Чудского озера. Неописуемо прекрасное имение, так любимое ею, находящееся в стороне от города. Жуткое, страшное имение! В те времена, когда она была жива, все выглядело, конечно, по-другому. Но старинная часть дома осталась прежней. Прихожая, рыцарский зал - разве не так? Там она получила известие о гибели рыцаря Вильфреда под Танненбергом. Возможно, она вышла тогда на главную улицу, чтобы встретить его гроб. Возможно, в тот раз она услышала все это: лязг доспехов, тихие, скорбные шаги похоронной процессии. Воины возвращались домой со своим погибшим полководцем. Жены ждали своих мужей...»
Не одни только чайки кричали над имением. Да, он слышал их крики, но он слышал и нечто иное. Слышал жалобное звучание, идущее отовсюду и ниоткуда.
«Потом она собрала все свои душевные силы, чтобы защищать дом от нашествия победителей. И когда ей это удалось, силы ее иссякли. Она погрузилась в скорбь и рассталась с жизнью, которая для нее ничего уже больше не значила».
Да, он думал теперь об этом. О том, что человек может умереть от тоски. Она могла это сделать, эта волевая женщина в черном. Магда фон Стейерхорн.
Он не произнес вслух это имя. Но ему показалось, что над безлюдным городком зазвучал колокол, напоминающий крик скорби и отчаяния.
Много-много лет ее любимое имение подвергалось грабежу - людьми из своего же рода, вандалами и хищниками. И она вынуждена была беспомощно наблюдать все это. Ведь она была нечеловеком, была мертвецом, неподвластным смерти. И вот появился Микаел Линд из рода Людей Льда. Стоя на веранде, она заметила, что он видит ее!
Через день она заговорила с ним. И он ответил!
Не стоит и говорить о том, как она была удивлена!
И она воспользовалась им: он был молод, силен и достаточно воспитан, чтобы исполнять желание дамы.
Она не могла сдвинуть столбы, не могла открыть дверь или зажечь огонь. Но он мог сделать это для нее.
Биргитта не видела ее, когда они встретились на пути к дому. Никто в этой семье не видел ее - никогда. Возможно, вообще никто не видел ее в течение двух с половиной столетий, когда тело ее покоилось в маленькой капелле, а дух охранял имение.
Ее видел только Микаел Линд из рода Людей Льда.
Нет ничего удивительного в том, что он всегда замерзал в ее присутствии. Не удивительно, что она могла стоять на вот-вот готовой упасть галерее - и обвала не происходило. Микаел был уверен в том, что она желала смерти своим так называемым родственникам. Но эта попытка оказалась неудачной.
Она явно благоволила к законному хозяину имения, запертому и обреченному на смерть. В этом Микаел одобрял ее намерения. Вопреки всему, ему удалось спасти две человеческие души, хотя он был близок к тому, чтобы лишить жизни двух других.
Порыв ледяного ветра в доме... Вспыхнувшее пламя... Это была ее работа, он мог бы присягнуть в этом, хотя он и не понимал, как все это произошло. Ведь она вряд ли хотела поджечь свой собственный дом. Нет, это была просто случайность.
Его мысли бежали дальше, приводя его в смущение и замешательство. У него голова шла кругом, он был просто болен от всех этих непостижимых событий, происшедших ночью.
Подойдя к ненавистной ему казарме, он спрятал щенка под шинель.. Караульный спросил пароль, он ответил. И поскольку караульный был рядовым, он не осмелился сделать выговор Микаелу, хотя на лице его было ясно написано, что он думает про офицера, возвращающегося домой на рассвете - с таким бледным лицом, будто он видел саму смерть, и насквозь продрогшего.
В лагере был уже объявлен подъем. Пробормотав что-то в ответ на приветствия, он бросился на свою кровать. Как офицеру, ему полагалась кровать, конфискованная в доме. Солдаты же спали на полу, не снимая пропахшей потом одежды.
- Что это с тобой? - поинтересовался лейтенант, его сосед по комнате.
- Я сам не знаю, - ответил Микаел, изумленно глядя на свои дрожащие руки.
- Где ты пропадал всю ночь? И что это у тебя там, черт возьми? Собака?
Микаел крепче прижал щенка.
- Это мой пес. Только мой! Не отнимайте его... у меня!
- Ничтожная маленькая псина. Неужели она представляет собой какую-то ценность?
- Это моя, моя собака... - возбужденно повторял Микаел, приподнявшись на локте. - Это жизнь! Понимаешь? Жизнь нужно защищать в этом дьявольском мире...
Его товарищ быстро вышел из комнаты. Микаел остался лежать, дрожа всем телом и лихорадочно гладя щенка.
Лейтенант быстро вернулся вместе с командиром и военным врачом.
- Что происходит? - спросил майор. - Что с тобой, Микаел?
Тот не в силах был ответить. Стуча зубами, он настороженно уставился на них. Никто не смел отнимать у него щенка!
- Возьми себя в руки, - сказал майор. - Мы получили известие о том, что царские войска стоят на Чудском озере. Мы должны сняться с места и скакать во весь опор в Польшу, чтобы предупредить короля Карла Густава. Наше подразделение будет воевать в Польше.
В голове у Микаела стучало и звенело, мысли кружились, как в водовороте, из груди рвался наружу крик. Военный поход. Еще несколько месяцев, возможно, год такой жизни, которая с самого начала была для него мучительной. Прочь из этого городка! Я хочу, я должен уйти отсюда! Да, сегодня я покидаю этот город. Но идти на войну... Грязь, вши, болезни, убийство, смерть, пошлые шутки, люди, с которыми мне противно находиться рядом, приказы, выполнение приказов, приказания другим, невозможность быть самим собой, невозможность распорядиться своей жизнью, подчинение приемному отцу, повлекшее за собой неудачи и бесполезную трату времени, бессмысленная жизнь, иллюзорные устремления, общение с призраком, с Биргиттой, этим ничтожеством, - и война, война, война...
- Нет!
Он услышал доносящийся откуда-то душераздирающий крик, от этого непрерывного крика у него кололо в легких, он боролся с набросившимися на него людьми, желавшими усмирить его, их было много, они что-то кричали ему на ухо, но его крик был громче, щенок выл где-то от страха, потом его ноги связали, руки завели за спину, он чувствовал на своих щеках слезы, позорные слезы, но был не в состоянии остановить их.
- Не отнимайте у меня собаку, - выл он, - не отнимайте у меня собаку! Она нуждается во мне! Она нуждается во мне...
Наконец вокруг него воцарилась тишина.
Возле его кровати сидел военный врач - суровый, видавший виды человек, никогда не дававший солдатам поблажки, если те увиливали от боя. Но на этот раз врач видел, что случай серьезный.
- Ну, Микаел? Теперь ты можешь говорить спокойно? Что с тобой?
- Четыре года. Четыре года я вел жизнь, ненавистную мне с самого начала. Я больше не могу.
Военный врач не счел нужным комментировать его слова.
- Что же на тебя так подействовало?
- Где моя собака?
- Пес нагадил на полу и его вышвырнули вон.
Микаел снова впал в панику. А что, если они... Он сделал попытку встать.
- Принесите его сюда! Немедленно!
Его нервозный страх убедил военного врача: вздохнув, тот нехотя встал.
Пришел солдат со щенком, и Микаел попросил, чтобы его положили у него в ногах. Военный врач снова сел.
- А теперь рассказывай!
Микаел почувствовал, как щенок привалился к его коленям, и это успокоило его.
- Случилось что-то... - он замялся. - В имении... Что-то настолько абсурдное и немыслимое, что ты наверняка будешь смеяться надо мной. Нужно пойти туда и схватить преступников, пытающихся отнять имение у хозяев и убить их. Я обещал.
Военный врач с сомнением отнесся к его словам.
- Но ведь мы сегодня покидаем город. Не кажется ли тебе, что они сами могут справиться с этим?
- Да, - сказал Микаел после некоторой паузы. Он был таким усталым и разбитым, что едва мог говорить. - Но вы должны были узнать об этом, я обещал, что...
- Хорошо, мы пошлем в город двух людей с сообщением о том, что русские наступают.
- Сделайте это! Немедленно!
Врач вышел и тут же вернулся.
- Я дал распоряжение, - успокоил он Микаела. - Но что нам делать с тобой, Микаел? Ты не в состоянии скакать много миль.
Волна страха нахлынула на него. Его оставят здесь? Здесь, в этом городишке, под исходящим криком небом? С призраком, преследующим его по пятам, с Биргиттой, вызывающей в нем протест, отвращение и стыд? Навсегда остаться в городе, который был проклят, и только он один знает, почему...
- Нет, я могу поехать, - хрипло проговорил он. - Не бросайте меня одного в этом дьявольском городе! Я могу скакать верхом, теперь я успокоился.
Военный врач скептически посмотрел на него.
- Я согласен, что четыре года для тебя - это слишком много. В армии есть солдаты, которые двадцать лет не были дома, но они сделаны из другого теста. Ты же не родился солдатом, нет! Ты - это что-то другое, Бог знает, что! Не думаю, что армия сейчас очень нуждается в тебе. Так что мы решили отправить тебя домой.
- И никакого военного похода в Польшу?
- Ты к этому не имеешь отношения.
Микаел откинулся на подушке.
- Благодарю тебя, Господи!
- Значит, я стал Господом Богом, - с суровой улыбкой произнес военный врач. - Хотя парни, которым я отрезаю руки и ноги, называют меня иначе.
Он позвал двоих солдат.
- Развяжите его. Кризис миновал.
На следующий день они поскакали на запад. Микаел сделал для щенка небольшую корзинку, так что тот мог сидеть в ней на коне. Все свое время он отдавал этому маленькому существу, полностью изолируя себя от окружающих - и никто не приставал к нему. Между собой все говорили, что он помешался на собаке. Но они ошибались: именно собака спасла его от перехода за грань нормальности.
У военного врача он взял лекарства для животного, и мало-помалу щенок поправился. Ухо у него больше не болело, раны затянулись, в глазах появилась жажда жизни. Он обещал быть довольно крупной собакой, судя по большим подушкам лап. К тому же он был красив. Микаел назвал его Троллем; имя, данное ему Биргиттой, - Мики - ему не нравилось.
У него не было никаких обязанностей, с солдатской жизнью было покончено. Его отношения с товарищами стали менее натянутыми, хотя в его мыслях и чувствах все еще царил хаос и сумятица. Впереди маячила свобода, и он время от времени заставлял себя сдержанно и рассеянно смеяться над шутками товарищей.
Однако ночь, проведенная в имении, оставила на нем неизгладимый след.
Что-то в нем надломилось, в глубине души его лихорадило от страха. Он знал, что нигде ему не обрести покоя. Прожитая жизнь казалась ему мимолетным сновиденьем. Он никогда и не жил, если не считать кратких мгновений. Встреча с Танкредом Паладином. Дружелюбие и забота Марки Кристины. Щенок. Сердечное томление, вызванное присутствием Биргитты.
Но о ней он больше не думал. Его сердце наполнилось неприязнью, как только его разум осудил ее. Его оттолкнуло не столько жульничество по отношению к владельцу имения, не столько то, что она водила его, Микаела, за нос, вела себя с ним холодно и расчетливо, хорошо зная, что он одинокий мужчина и изголодался по женскому обществу, - нет, его оттолкнул грубый пинок, который она дала собаке. Это убило все его чувства к ней. Немалую роль сыграло и то обстоятельство, что сам он не смог высоко нести рыцарское знамя, что будучи уже связанным узами брака, восхищался женщиной, надменной и жестокой, как последняя армейская мразь.
Собака была для него всем на свете. До конца не отдавая себе в этом отчета, он видел в собаке воплощение всего того, что раньше казалось ему несущественным и чего он раньше не имел возможности узнать: заботы о другом живом существе. Как может человек узнать это, если он вынужден воевать - убивать и калечить других? Микаел был добрым, благовоспитанным юношей, всегда внимательным к другим. Ему казалось неудобным то, что он живет на иждивении других. Юлиана взяла к себе оставшегося без родителей маленького Микаела. Юхан Банер сжалился над ним, хотя на это не было совершенно никаких причин. Следующей была Анна, сестра Юхана, вышедшая замуж за королевского адмирала Оксенштерна. Потом Марка Кристина, его сводная сестра, и ее муж. И Микаел все время стремился угодить всем, выказать свою благодарность, быть милым и благонравным, ставить благо других выше своего благополучия.
Но одного внимания ему было недостаточно. Ему нечего было дать Анетте, его жене, которую он не выбирал. К Биргитте он воспылал чистой, незамутненной, как он сам полагал, любовью. Ради нее он готов был на все. Но она оказалась не той, что он думал. Да и сам он тоже.
У собаки же, напротив, был только он один. Своей глубокой, бескорыстной преданностью, так тронувшей его, собака спасла его разум: уткнувшись мордой в углубление на его шее, вздыхая от удовольствия, смиренно вылизывая его руки и пытаясь исполнить его волю еще до того, как он произнесет слово. Он полюбил это маленькое существо.
Но в глубине души Микаел понимал, что собака заменяла ему сына, зачатого им без любви. Того, кого он никогда не видел и по отношению к которому чувствовал лишь угрызения совести. Он никогда не любил мать своего ребенка. Как же он мог считать этого ребенка своим?
Военный врач сказал, что у Микаела Линда из рода Людей Льда еще не все в порядке. Пережитое потрясение оставило в нем глубокий след. Срыв наверняка произошел по причине его неприязни к солдатской доле, к которой он приобщился слишком рано и, в сущности, против воли. Но было и еще что-то...
Что это было, никто не знал, в том числе и сам Микаел. Тем более, никто не знал, что его мучило сразу несколько недугов. Один из них готов был уже прорваться наружу, другой тоже был на подходе, остальные же сидели глубже, разъедая его изнутри, словно злокачественная опухоль, тлея в глубинах его души, чтобы однажды вырваться на поверхность, парализовать все его чувства.
Но пока все это было настолько незаметно, что Микаел едва догадывался об этом.
Микаел покинул армию вблизи Кенигсберга. Все направлялись на юг, поскольку король Карл Густав и его солдаты взял Варшаву, шли на Краков, привлекавший их несметными богатствами церквей и замков.
Русские пока не представляли собой опасности для шведов. Польша же, напротив, собирала силы для сопротивления, имея огромные ресурсы. Польше принадлежала вся Украина, и оттуда пришло целое полчище казаков и татар, желавших сражаться под началом польского дворянства. Карл X Густав начал понимать, что завоевать эту страну куда труднее, чем ему казалось.
Но все это не касалось Микаела. Он отгородился стеной от всего человечества. К тому же он ничего не знал о том, что его приемный отец Габриэл Оксенштерн находился в Южной Польше, и тем более не знал, что Марка Кристина тоже с ним. Его волновал только щенок.
С глубоко запавшими, словно от смертельного страха, глазами, он прибыл в Кенигсберг, откуда уже готов был отплыть корабль с ранеными шведскими солдатами - оставалось дождаться всего нескольких человек.
После всяческих препирательств ему удалось взять на борт щенка (это стоило ему его лучшей рубашки и всего его оружия), и две недели спустя он почувствовал с невыразимым облегчением, как корабль поднимает якорь и покидает Польшу.
Его военная жизнь была закончена.
По крайней мере, он так считал.

***

Стояла весна, лед вдоль берегов Балтийского моря треснул.
Переправа была долгой. Воздух становился все теплее и теплее. В пути они встретили корабль, и Микаел даже не предполагал, что он везет печальное известие Марке Кристине и ее мужу. Двое их младших сыновей умерли от кори. Их похоронили в церкви Риддархолм, а в церкви Фастерна, что возле Мёрбю, поставили памятники. Так что у них теперь остался лишь один, старший, сын.
Но когда Марка Кристина получила это известие, она не могла уже ехать домой: она снова ждала ребенка, и Габриэл Оксенштерн позаботился о том, чтобы отправить ее в Мариенбург, в Пруссию. Там она провела в глубокой печали всю зиму, будучи в отчаянии оттого, что не может поехать домой к своему единственному сыну, смертельно боясь, что не застанет и его в живых, вернувшись домой.
Микаел ничего не знал о трагедии Марки Кристины, подходя к дому Анетты в Мёрбю в начале лета 1656 года. С колотящимся сердцем он шел по садовой дорожке, шел медленно, через силу.
Щенок, уже заметно подросший, суетился вокруг него, ни на минуту не спуская с него глаз, словно боясь потерять из виду своего любимого хозяина. Несколько месяцев они делили вместе радости и невзгоды. Вместе переживали насмешки и издевательства на корабле, вместе ехали через Швецию и шли пешком. Временами голодали, но Микаел всегда делил еду поровну с собакой, как бы мало он ни имел.
Дом, этот старинный охотничий замок, был очень красив. Простой человек назвал бы этот дом княжеским.
«Это не мой дом, - подумал он. - Я его не знаю. Не знаю этой женщины и... ребенка, которые живут здесь. Они не хотят, чтобы я жил здесь. Я тут нежеланный гость».
С подавленным вздохом он поднялся по ступеням и постучал. Его впустила изумленная служанка, вскрикнувшая, когда он сказал, кто он такой.
Ведь пять лет назад он уехал семнадцатилетним юнцом, а теперь, вернувшись в свой собственный, незнакомый ему дом, был уже мужчиной.
Вышла Анетта, уставилась на него. Он явился совершенно неожиданно, и она благодарила небо за то, что не в этот день, а днем раньше ей нанес визит французский виконт. Не то, чтобы между ними что-то было, но ситуация могла оказаться щекотливой...
Она не помнила, чтобы ее муж был таким высоким и статным! Микаел отпустил бороду, которая ему очень шла. Он стал сильнее и мужественнее, но выражение его глаз напугало ее. В его глазах горели мучения и раны неизвестных ей переживаний, взгляд был отсутствующим.
Одежда его была изношенной, шейный платок не отличался белизной, сапоги были дырявыми, короткая, потрепанная накидка на плечах запылилась. Но никогда она не видела более мужественного человека. И этот чужой, преисполненный печали человек вторгся в ее дом и ее жизнь. Она задрожала от страха.
- Добро пожаловать домой, - с натянутой улыбкой произнесла она.
- Спасибо.
Голос его был теперь басовитым.
- Пойдем в гостиную.
Она шла впереди него, не зная толком, что сказать.
- Дядя Габриэл подарил мне... нам этот дом, - удрученно произнесла она.
- Он очень красив.
Он смотрел на свою жену и не испытывал никаких чувств к этому утонченному существу с густыми бровями над глубоко посаженными глазами. Она не была такой тонкой в талии, как прежде, зато была очень ухоженной и хорошо одетой. В его сердце пылало отчаяние.
«Неужели я всегда, всегда буду одинок на этой земле?» - думал он в смятении.
Ему стало ясно то, о чем он уже давно с тоской думал: что его одиночество неизбывно, потому что он чужой среди людей.
Чтобы скрыть свое смущение, Анетта присела и стала гладить собаку. Казалось, она действительно любит животных. Это ему понравилось. Некоторое время они натянуто беседовали о маленьком Тролле, он рассказал, каким одиноким он был, как он вез собаку через Ливландию в Польшу, через Балтийское море и всю Швецию.
- Неужели они действительно били его? - спросила она, явно шокированная этим.
- Да. Ему можно остаться здесь?
- Ну, конечно! Ты мог бы об этом и не спрашивать, ведь это же твой дом!
Он этого не чувствовал.
Посидев немного на корточках перед собакой, она встала, на лице ее была улыбка.
- Война закончилась? - поинтересовалась она.
- Нет. Но меня отослали домой.
Улыбка на ее лице поблекла.
- Разве ты болен?
- Не телесно.
Анетта задрожала. Душевнобольной? Не может быть!
Микаел понял ее озабоченность.
- Я слишком долго вел солдатскую жизнь и... не выдержал. Лучше всего говорить так, как оно и было.
Она кивнула, напряженно глотнув слюну.
- Ты выглядишь очень усталым.
- Да, мне нужно отдохнуть.
- Конечно же, ты здесь отдохнешь.
Он видел ее замешательство. Сможет ли она терпеть его чужого и больного, здесь, в этом маленьком доме?
Она резко повернулась к нему.
- Но ведь ты не видел... Доминик! - позвала она. - Спустись сюда!
Он заметил мягкое, преисполненное любви звучание ее голоса. Ему стало немного не по себе. Но почему? Чего он боялся?
Наверху, а потом на лестнице послышались мелкие, торопливые шаги.
Четырехлетний мальчик остановился на полпути и уставился на незнакомца.
- Это твой... отец, Доминик, - сказала Анетта, с трудом выдавив из себя это слово.
В ее голосе он услышал уныние. Она любила этого ребенка и теперь боялась его потерять.
Как было не любить такого мальчугана! Мягкая, вопросительная улыбка, адресованная Микаелу, темные, вьющиеся волосы, отливающие медью, прекрасные черты лица, одежда из дорогого бархата с золотой отделкой...
Микаел наморщил лоб. Глаза...
Он никогда не видел ничего подобного! Они были золотисто-желтыми! Как янтарь.
Улыбка мальчика была неуверенной, непонимающей. Опомнившись, Микаел подошел к нему поближе.
- Привет, Доминик, - пробормотал он. - Твоя мама писала мне о тебе. Я рад встрече с тобой.
Мальчик спустился по ступеням, вежливо протянул руку, отвесил глубокий поклон.
- Добрый день, папа!
Эти слова насквозь пронзили сердце Микаела. Ребенок, которому он дал жизнь, и к которому никогда не испытывал никаких чувств! И вот теперь он стоит перед ним. В сущности, чужой ребенок. Но он был осязаем - и с этого момента он занял свое место в мыслях Микаела. Теперь это были не только слова, это была... нечистая совесть.
И Анетте не стоило ревновать и бояться, что он отнимет у нее любовь ребенка. Да и возможно ли это было сделать? У нее было преимущество в четыре года.
- У меня... есть щенок, - неловко произнес Микаел. - Он очень милый. Хочешь поздороваться с ним?
Пока щенок разбивал между ними лед, Анетта отправилась на кухню, чтобы распорядиться насчет еды для своего мужа.
Она была оглушена, потрясена, поражена ходом своих мыслей: она поняла, что тайно желала, чтобы Микаел не приезжал, даже, возможно, чтобы пришла весть о его гибели. В этом случае она была бы свободной, чтобы иметь возможность выйти замуж за того, с кем она научится быть счастливой. Или же чтобы просто жить одной с любимым сыном. Им не нужен был в доме мужчина!
И когда она поняла, что втайне желает этого, она была настолько шокирована, что ей пришлось присесть на столик для подачи еды. Она некоторое время сидела, прислонившись к стене, пока не прошла дурнота.
Микаел не заслуживал того, чтобы о нем так думали. Он всегда писал ей дружеские письма - безличные, ничего не говорившие, но дружеские.
«Я не такая, - мысленно горевала она, - я не желаю ничьей смерти! Но я же не знаю своего мужа! Пять лет назад мы провели вместе одну ночь. Мы были тогда детьми, напуганными тем, что нас вынудили быть вместе. Что от меня можно было требовать?»
Собравшись с силами, она продолжала свой путь на кухню, где дала распоряжение приготовить праздничную еду по случаю возвращения хозяина дома и пыталась улыбаться, выслушивая поздравления служанок.
Перед тем, как снова войти в гостиную, она пару раз глубоко вздохнула, оправила платье, провела рукой по волосам.
Она знала, что не слишком красива. Сильной стороной ее внешности была осанка, тонкость сложения, большие, темные глаза.
Решительно открыв дверь, она вошла с дрожащей на губах улыбкой.
Улыбка тут же исчезла с ее лица, стоило ей услышать слова Доминика, адресованные Микаелу, когда оба они стояли на коленях перед вертящейся от восторга собакой.
- А Вы гораздо выше и грязнее, чем дядя Анри, папа.
«Боже мой, - подумала Анетта, - он не должен был называть имя Анри! Тем более, сейчас!»
- Я вижу, вы уже познакомились, - торопливо произнесла она. - Сейчас принесут еду... может быть, ты хочешь помыться и переодеться, Микаел...
Уфф, как непривычно ей было произносить это имя! Ей трудно было усвоить шведское произношение, с ударением на первый слог и двумя другими безударными. Ей хотелось сказать «Микель», по-французски, или, еще лучше, «Мишель».
Он встал - такой высокий, мужественный, одичавший.
Анетте было трудно собраться с мыслями, отвлечься от этого нового впечатления.
- Доминик, тебе тоже надо помыть руки, ты гладил собаку...
Мальчик тут же подчинился.
- Мне не во что переодеться, Анетта, - тихо сказал Микаел.
- О! Да, да... Тогда я не знаю... Здесь ничего нет... Придется купить тебе новую одежду. В Мёрбю есть...
Она запнулась.
- Но я все же вымоюсь, - сказал он, видя ее смущение, - ты позволишь мне поесть в этой одежде?
- Конечно же! Я сейчас распоряжусь!
Она снова пошла на кухню, тем самым дав ему возможность привести себя в порядок.
Доминик помог ему почистить одежду. За обедом никто из взрослых не сказал ни слова мальчику, кормящему у стола собаку. Анетта молчала из страха, что Микаел подумает, будто она хочет избавиться от собаки. Он же не хотел нарушать едва установившийся контакт с сыном.
Доминик был сообразительным ребенком, это сразу бросалось в глаза. Микаела отчасти раздражало то, что Анетта так носится с ними, хотя сам мальчик воспринимал эту чрезмерную заботу спокойно.
Посредником между всеми тремя стала собака. Доминик торжествующе смеялся и щебетал, когда щенок брал пищу у него из рук.
Но Микаел не раз ловил на себе испытывающий взгляд сына. Эти желтые глаза! Откуда взялся этот поразительный цвет? И какие они... проницательные! Нет, это слово не подходит. Ищущие! Да, именно. Но что они искали?
Микаел так устал! Только теперь, когда его странствия закончились, он почувствовал, как он измотался. Психическая перегрузка просто валила его с ног.
Ему было трудно на чем-то сосредоточиться. Отвечать на вопросы стоило ему большого умственного напряжения, его руки бесцельно двигались по столу, тело было налито свинцом.
- Папа устал, - сказал Доминик.
Анетта прервала свой длинный и печальный рассказ об эпидемии кори, о трагедии, происшедшей с маленькими сыновьями Марки Кристины, о своем страхе за Доминика.
- Он такой сильный, как мне кажется. Возможно, он тоже переболел корью, но... Что скажешь, Доминик? О, извини, я не заметила! Где ты хочешь лечь спать, Микаел? Здесь только...
- Папа может лечь в моей комнате, - сказал Доминик. - А я могу спать в маминой комнате.
Анетта с облегчением вздохнула.
- Да, конечно, мы так и сделаем. Кровать Доминика достаточно широка.
- Можно... задернуть шторы? - осторожно спросил Микаел.
- Д-да, конечно, - удивленно произнесла она.
- Комната расположена этажом выше?
- Да, да.
- Хорошо.
Она тут же позвонила горничной, и та пошла приводить комнату в порядок. Микаел так устал, что ему самому стало страшно.
- Собака... - сказал он.
- Мы о ней позаботимся, - успокоила его Анетта. - Пусть тебя это не тревожит. Щенок будет жить здесь как принц!
Ему понравилась ее искренняя забота о собаке. Не то, что наигранные ласки Биргитты, насквозь фальшивые. У Анетты все получалось естественно.
- Спасибо, - через силу улыбнулся он. Пришла горничная и сказала, что все готово.
- Мне кажется, я просто ввалился сюда... - начал было он.
- Не думай так, - торопливо произнесла Анетта, - главное для тебя - отдых. Я хочу... - она запнулась и повторила снова, - хочу, чтобы у тебя все было в порядке.
На его изможденном лице появилась слабая улыбка.
- Спасибо. Так оно и будет. И... Спасибо за то, что ты так замечательно... воспитываешь Доминика!
Он хотел сказать «нашего сына», но не решился. Это было бы намеком на интимность, которой между ними не было. Но его слова обрадовали ее, он это видел.
Через пять минут он уже спал. Он так и не вымылся. Маленькая кровать оказалась явно ему не впору, когда он улегся на белоснежные простыни. А его немытые волосы... на чистой подушке...

Предыдущая страница 3 Следующая страница


Маргит Сандему - Невыносимое одиночество

Невыносимое одиночество 4

7

Он проснулся оттого, что собака лизала ему лицо.
У двери стоял маленький мальчик. Где он видел его?..
Да, конечно, это Доминик!
Его сын!
Какое удивительное слово...
- Долго ли я спал? - спросил он хриплым голосом.
Мальчик тут же подошел к нему.
- День и ночь, и еще день. Теперь уже вечер.
- Невероятно!
- Мама начала уже беспокоиться, что Вы так долго спите, папа. Позвать ее?
- Нет, скажи, что я сейчас спущусь.
Доминик кивнул.
- Идем, Тролль! Папа сейчас придет.
Выжидающе посмотрев на Микаела, собака пошла за мальчиком. Они шумно спустились по лестнице.
Микаел вовсе не был разочарован, видя, что его пес оказался таким перебежчиком. Напротив, он был рад и даже горд: ему было чем порадовать сына.
Он хотел посидеть и поболтать немного с женой, но на него опять навалилась усталость, и он рано лег спать.
В последующие дни он больше спал, чем бодрствовал. Ему хотелось только лежать и лежать. Это было досадно, но он ничего не мог с этим поделать.
- То, что ты можешь здесь расслабиться, я воспринимаю как комплимент себе. Но не позвать ли врача? - тревожно спросила Анетта, сидя с ним за столом.
- Нет, думаю, что не надо. Я замечаю, что понемногу начинаю приходить в себя. Я знаю, что с телом у меня все в порядке, это просто усталость.
Она кивнула, ничего не сказав. С каждым днем ему становилось лучше, это верно, но в глазах у него было что-то такое, что ей не нравилось, что было ей не понятно. Какая-то тень, какое-то темное пятно в самой глубине. Нет, она не могла выразить это в словах.
Микаел почувствовал, что за ним наблюдают. Взглянув на Доминика, он встретил его взгляд. Мальчик тут же опустил глаза, но Микаел успел заметить застенчивую, но счастливую улыбку на его маленьких губах.
«Он любит меня, - изумленно подумал он, - Мой сын любит меня! Хотя я никогда не делал ничего такого, что могло бы вызвать у него любовь!»
Это невероятно тронуло его.
Через несколько дней он настолько окреп, что смог выйти из дома и осмотреть сад. Тролль вертелся под ногами всего семейства, Анетта рассказывала о своих посадках, ухаживать за которыми у нее не было времени.
- Я мог бы заняться этим, - сказал Микаел. - Я слишком долго провалялся в постели, теперь мне хочется что-нибудь сделать.
- Это говорит о том, что ты выздоравливаешь, - улыбнулась она. - Но повремени еще пару дней.
Он обещал, что так и сделает. Эта маленькая прогулка вокруг дома отняла у него все силы: он снова вынужден был лечь в постель.
Проснулся он в сумерках. Внизу, в гостиной, слышались голоса, но он продолжал лежать.
Он пробыл в доме уже почти две недели, но чувствовал себя всего лишь гостем. За это время он не слишком сблизился со своей семьей. По-прежнему какая-то пелена отделяла его от общества людей.
«Я должен вырваться из этой изоляции, - думал он. - Но как? Да, я знаю, как. Есть только один-единственный путь...»
Он встал и решительно направился в гостиную.
У них был гость. Когда Микаел спустился, какой-то мужчина уже собирался уходить.
Анетта представила его с каким-то странным смущением:
- Анри как раз собирается вернуться во Францию... - пояснила она, явно оглушенная происходящим.
«Значит, это и есть Анри, - подумал Микаел, глядя на элегантного француза с тонкими кистями рук, одна из которых чуть не сломалась, когда он пожал ее. - На вид он симпатичный, но вряд ли у нас с ним есть что-то общее. Хорошо, что он уходит, ведь он наверняка говорит только по-французски, а я этого языка не знаю».
И когда Анетта, явно возбужденная, снова села, Микаел сказал:
- Я решил уехать, Анетта. В Норвегию.
- В Норвегию? - изумленно произнесла она. - Но это же невозможно! Идет война!
- Э-э, война все время где-нибудь идет...
- Да, но сейчас обстановка осложнилась. Анри говорит, что датский король Фредерик с опаской следит за продвижением Карла X Густава в Польше. Войска на границе между Швецией и Норвегией приведены в боевую готовность.
Микаел вздохнул.
- Когда же закончатся все эти войны? Насилие прикрывает немощь интеллекта. Я не хочу быть ничьим недругом.
- Разве плохо, если Швеция победит?
Он только фыркнул.

***

Недели через две Микаел тоже понял, что его сын необычный ребенок.
Каждый день он работал в саду, а Тролль вместе с Домиником рьяно помогали ему копать землю. Микаел чувствовал, как к нему возвращаются силы.
Сидя на корточках, он выкорчевывал куст ракиты, выросший не на месте. «Мне бы сейчас лом, - подумал он. - Но я куда-то положил его...»
- Он лежит под верандой, - сказал Доминик. - Принести?
- Нет, он слишком тяжел для тебя. Я схожу сам...
Он остановился, изумленно взглянув на мальчика. И тут он понял, что сталкивался с этим и раньше. Много раз уже мальчик приносил ему инструмент или еду, стоило ему только подумать об этом.
- Доминик, - прошептал он, бледнея, - Доминик, ты знаешь, о чем я подумал?
Мальчик растерянно взглянул на него.
- Я точно не знаю, папа... не понимаю...
И впервые Микаел обнял своего сына и прижал к себе, взволнованно дыша.
- Сынок, мой сынок, что будет с нами? - шептал он. - Мы наделены способностями, сути которых не понимаем. О, Господи, помоги нам!
Он почувствовал, как маленькие руки крепко обняли его за шею.
- Вы не должны чувствовать себя таким одиноким, папа. Мы рады Вам, мама и я.
- Откуда ты знаешь, что я чувствую себя одиноким?
- Когда Вы рядом, я ощущаю в себе такое огромное одиночество...
Микаел очень испугался, но обуздал себя.
- Спасибо, Доминик, за твою дружбу. Я тоже рад тебе, мой мальчик. Только, видишь ли, мне трудно говорить о таких вещах.
Спустив Доминика на землю, он внимательно посмотрел на него.
- Ты говоришь, мама тоже рада мне?
- Да. И она тоже боится за Вас.
- Боится? За меня? - подавленно произнес Микаел. - Но ей нечего бояться.
Он снова прижал к себе сына. Доминик засмеялся.
- Борода так щекочет! Зачем Вам борода, папа?
Микаел тоже засмеялся и весело посмотрел на него.
- Каждый мужчина имеет привилегию раз в жизни посмотреть, идет ли ему борода. Окружающие же имеют привилегию решать, долго ли он будет пользоваться таким правом. Ты думаешь, мне следует сбрить ее?
Склонив голову набок, мальчик задумался.
- Нет. Я так не думаю. Тебе это идет. Впрочем, было бы интересно взглянуть...
- Я сбрею ее, - засмеялся Микаел.
Взявшись за руки, они направились к дому. Анетта стояла у окна и смотрела на них. Теперь они нашли друг друга, отец и сын.
Хотя это и обрадовало ее, она почувствовала в сердце пустоту.
Микаел запомнил то, что сказал Доминик по поводу отношения к нему Анетты. Он стал больше разговаривать с ней, сначала смущенно и осторожно, потом смелее. Он пытался понять ее, но они были такими разными; между ними пролегала пропасть, через которую вряд ли можно было построить мосты. Она была вся пропитана условностями и извращенными религиозными представлениями, он же отгораживал себя от окружающих стеной.
Никаких супружеских отношений они не поддерживали. Микаел по-прежнему спал в комнате Доминика. Его мучила мысль о том, что она, возможно, чего-то ждет от него, какой-то близости, какого-то подобия любви. И вместе с тем он должен был считаться с ее целомудрием - всегда ему приходилось с чем-то считаться!
Но атмосфера в доме стала явно легче. Анетта поняла, как замечательно иметь высокого, сильного мужа, способного делать все, что не под силу одинокой женщине, даже если у нее толковые слуги. И Микаел теперь был здоров.
«Если бы он не был таким пугающе мужественным...» - часто думала она. Не помогло и то, что он сбрил бороду - наоборот: лицо его выражало такую красоту и силу, что в его присутствии Анетта чувствовала жалкой. Но было ясно, что он все еще не ощущает себя дома. Он вел себя как гость, был вежлив и внимателен, извинялся, садясь в ее присутствии, никогда полностью не расслаблялся, всегда был начеку. И она не знала, хотела ли, чтобы он вел себя по-другому. Она ничем не могла помочь ему, его мужественная внешность отпугивала ее.
Разговаривать с Анри было куда легче. Они говорили на одном языке, у них была неисчерпаемая тема, касающаяся Франции и всего французского. И со стороны Анри ей нечего было бояться: он не был способен вести себя по-свински, его можно было держать на отдалении. Микаел же имел законное право вести себя так.
В обществе Анри Анетта могла быть сама собой. В обществе Микаела - никогда!
И еще эта непонятная скорбь в его глазах, пугающая ее. Между ним и мальчиком была какая-то общность, недосягаемая для нее. Они понимали друг друга в чем-то таком, к чему она не имела отношения. Анетта не была способна понять это. Хотя она и замечала, что Доминик часто отвечает ей до того, как она задает вопрос, она объясняла это тем, что он очень чувствителен к настроению других. И это только подстегивало ее материнскую гордость. Она считала, что здесь все дело в интуиции. Она не предполагала, насколько все это необычно. Подобные вещи были ей совершенно чужды. Суеверие!
Однажды она решилась на небольшое замечание.
- Мне хотелось бы, чтобы ты не называл собаку Троллем, Микаел. Это такое... безбожное имя. Это может плохо подействовать на мальчика.
Ноздри его раздулись, но он тут же взял себя в руки.
- Как же, по-твоему, я должен назвать его? Святой Петр? Кажется, это было бы более богоугодное имя!
С этими словами он вышел, сожалея о пропасти между ними.
Если бы Микаел рассказал Анетте о своей встрече с графиней Магдой фон Стейерхорн, умершей двести пятьдесят лет назад, она пришла бы в негодование или обиделась бы, считая, что он смеется над ней.
Она крепко увязла в религии. Она не хотела знать ни о каких суевериях. Единственное, что было для нее реальным, так это ангелы, святые и дева Мария, способные являться страждущим. Микаел это понимал, поэтому и не рассказывал о своих странных переживаниях в ливландском имении. И тем более о том, почему он задергивает на ночь гардины.
Микаел понимал намного больше, чем она думала. Он понимал, как трудно ей преодолеть свою растерянность, и это его трогало. Он начал чувствовать нежность к этому слабому существу, которое было его женой. Она не просила его быть ее мужем, и он не прилагал особых усилий, чтобы переубедить ее.
Однажды осенью, когда мальчик играл в саду с собакой, они стояли у окна, глядя на обоих игрунов, носящихся друг за другом.
В порыве радости Анетта воскликнула:
- По крайней мере, спасибо тебе за Доминика!
И она тут же страшно смутилась.
Для него стал ясен ход ее мыслей: как бы мало он для нее ни значил, ей пришлось, вопреки всему, признать, что без него не было бы никогда Доминика - мальчика, который был для нее всем на свете.
- Анетта, - неуверенно произнес Микаел, - ты хочешь... иметь еще детей?
Она вздрогнула так, что он почувствовал это.
- Я не думала об этом, - ответила она, и он понял, что она лжет, потому что она незаметно перекрестилась. - А ты хочешь?
- Я не знаю. Я думаю только, что Доминику, возможно, нужен брат или сестра, пока разница в возрасте еще не такая большая.
- Да, возможно, ты прав, - смущенно произнесла она.
Руки ее дрожали. Когда-то их обоих вынудили разделить ложе. Она теперь уже не понимала, как все это произошло, она ведь была тогда такой юной, да и он был совсем другим. Она понимала, что у них должна быть общая спальня, но она приходила в панику всякий раз, когда у нее появлялась возможность осуществить это. И вот теперь он сам заговорил об этом.
Хочет ли он овладеть ею? Или же он сказал это, чтобы угодить ей?
Прощупывать, просматривать, измерять чужие мысли, пытаясь выявить чужие желания и не осмеливаясь при этом вслух задавать вопросы... Похоже, это было их вечным уделом. Но внезапно мысли их сошлись, когда Микаел сказал:
- Анетта, мы ведь муж и жена. Разве мы не можем откровенно поговорить о ... - и он закончил со смиренной горечью, - о всякой всячине?
Слабый отсвет юмора появился на его серьезном лице и тут же угас.
- Мы так пугающе далеки друг от друга.
- Да. Я не могу... ничего с этим поделать.
- Я знаю. Что ты, собственно, думаешь обо мне, Анетта?
- Я совсем не знаю тебя.
- А что ты хотела бы узнать? Я могу попытаться обрисовать себя самого, если это тебе, конечно, интересно.
- Конечно, я... Нет, я не могу спрашивать тебя об этом, - смущенно произнесла она.
Микаел улыбнулся.
- Ты что-то заметила во мне?
Она так растерялась, что глаза ее наполнились слезами.
- Нет, ничего.
- Ладно, - сказал он и положил руку на ее ладонь. Он почувствовал, что ее ладонь вздрогнула, но она все же не убрала ее.
- Когда-то давно у меня была подруга, - сказала она. - Давным-давно. Но я не могу говорить об этом с тобой, даже если речь идет не о моем мнении.
- Может быть, тебе нужно это сделать? Возможно, мы будем лучше понимать друг друга?
Ее взгляд, обращенный к нему, ясно говорил: «И что в этом хорошего? У меня нет ни малейшего желания понять тебя. Но в следующий миг ее лицо выражало уже угрызения совести. Она повела себя как плохая, неверная жена, говорило ее лицо.
Прикусив губу, упершись локтями в спинку дивана и выдавив из себя громкий всхлип, она сказала:
- Моя подруга утверждала, что... у мужчин гораздо больше потребность в... в том, что бывает свадебной ночью. Мне кажется, это звучит отвратительно! Но мысль об этом пугает меня. Это правда?
Микаел вздохнул.
- Откуда я могу знать, что мужчины больше в этом нуждаются, чем... Возможно, это и так. Я не знаю.
Он внимательно посмотрел на нее. Подруга?.. Не свою ли мать она имела в виду, не осмеливаясь говорить об этом прямо? Он давно понял, что суждения матери оказали большое влияние на Анетту.
Она напряженно глотнула слюну.
- Я часто думала... о тебе, когда ты был в походе... Ты не встречал там других девушек?
Микаел изумленно посмотрел на нее.
- Да, встречал, - спокойно произнес он. - Но я не ложился с ними в постель, если ты это имеешь в виду.
Она густо покраснела.
- Я имела в виду не это... Ты писал так редко, Микаел, и я ничего не знала о том, что ты делаешь и как ты там живешь.
- Человеку, находящемуся в состоянии аффекта, не до писем, - серьезно ответил он. - От этого ему может стать еще хуже. Во всяком случае, человек в таком состоянии всегда раскаивается в том, что написал.
- И часто ты бывал в состоянии аффекта? - нахмурившись, спросила она.
- Постоянно! Мой разум, мое чувство справедливости постоянно восставали против солдатской жизни.
- А теперь тебе лучше?
- Я пытаюсь успокоиться, - ответил он.
Казалось, его ответ обрадовал ее. Более оживленно, чем до этого, она сказала:
- Ты писал такие прекрасные письма, Микаел. Жаль, что они были такими редкими. Я так ждала их.
Эти слова тронули его.
- А я и не знал, что они так прекрасны! Я просто записывал свои мысли.
- Значит, твои мысли прекрасны.
Лучи заходящего солнца падали на стену, обитую шелком. Это создавало необычайное настроение. В комнату вошел Тролль и улегся возле их ног, положив голову на маленькую, изящную туфлю Анетты. Она не убрала ногу. Микаелу это очень понравилось. Где-то в глубине дома слышался голос Доминика, не желавшего мыться.
Микаел задумчиво произнес:
- Я встретил одну девушку, которая кое-что для меня значила...
Анетта вздрогнула. Досадуя на себя, она сказала:
- Стоило тебе только начать рассказывать о себе, как я уже разозлилась, потому что ты разрушил это прекрасное мгновенье...
Микаел усмехнулся. Догадывался ли он о каком-то подобии ревности, скрывающемся за этим раздражением?
- Тогда я буду молчать.
- Нет, говори, я хочу послушать, - горячо возразила она. Да, это была ревность, в этом не было никаких сомнений! Или, скорее, уязвленное супружеское самолюбие.
Немного помедлив, он сказал:
- Сначала я встретил другую девушку. Она явно рассчитывала на роман со мной. Она была хороша во всех отношениях, но у меня не было на это желания. Это было в самом начале, я чувствовал себя молодоженом и не хотел измены...
Анетта глотнула слюну.
- Во второй раз было хуже, - задумчиво произнес он, - потому что я был охвачен пылкой страстью к ней.
- Ты хотел изменить?.. - с трудом выдавила она из себя. - Нарушить супружескую верность?
- Я так не думал. Просто я был влюблен в нее или очарован ею, не знаю точно.
Она задала типично женский вопрос:
- Как ее звали?
- Биргитта. Она была очень хороша собой. Нет, я вовсе не хотел нарушать супружескую верность. Но теперь мне ясно, что к этому все бы и пришло, если бы этот процесс развивался дальше.
- Что же остановило этот процесс?
- Щенок, Тролль. Она в ярости пнула его ногой - и все мои чувства к ней умерли. Вскоре после этого произошли другие события, после чего связь с ней стала невозможной.
Анетта невольно погладила Тролля. Микаел сдержанно наблюдал все это.
- А то, что касается мужских потребностей, это правда? - поинтересовалась она.
«Ты уже спрашивала об этом, - подумал он. - Ты совершенно выбита из колеи!»
Чтобы поддержать ее и их шаткие отношения, он сказал:
- Если ты имеешь в виду меня, то ты должна знать, что я никогда не стану оказывать на тебя давление.
Вопреки строгому религиозному воспитанию, в Анетте была чисто французская непосредственность и юмор.
- Теперь мне ясно, что ты не откажешься от своих прав! Я так и думала!
- Я знаю, - ответил он и ласково погладил ее по щеке. - Нам следует подождать немного. Но, честно говоря, я не прочь и сейчас: пять лет воздержания: срок немалый.
- Ты можешь приходить, когда захочешь, - торжественно произнесла она, но по ее искривившимся губам он увидел, что это обещание стоило ей многого.
- Благодарю. Но пока это рановато. Мне хотелось бы, чтобы нам обоим это было нужно.
- Хорошо, я могу...
- Что же ты не продолжаешь?
Она скомкала в руке маленький носовой платок.
- Я думаю о Доминике. Конечно, вы можете обменяться комнатами, но если он проснется и войдет к нам... Это было бы ужасно!
«Да нет же, Анетта, - удрученно подумал он. - Вопреки всему, нам предстоит прожить вместе всю жизнь!»
- У него есть здесь товарищи?
- Он обычно играл с сыном тети Марки в Мёрбю. Они были одногодками. Но мальчик умер. О, как это печально, мне никогда не забыть этого!
- Понимаю, - мягко произнес он. - А старший мальчик? Могли бы они поиграть вместе?
- Пожалуй, - помедлив, произнесла она. - Доминик мог бы пожить там пару дней... какое-то время, - торопливо добавила она.
- Да, какое-то время. Я понял, что если человек не уверен в том, нужно ли ему делать то или иное, он, как правило, не делает этого, Анетта... Я не хочу, чтобы это было с твоей стороны жертвой.
- Ты не должен думать так! Я готова встретиться с тобой.
«По долгу или по желанию?» - подумал он, но не стал задавать ей этот мучительный вопрос. Он опасался, что ею двигало именно чувство долга. Она сидела, выпрямившись, как палка, с выражением подавленности, если не сказать, безнадежности в глазах.
- Ты хороша собой, Анетта, - удивленно произнес он. - В этом вечернем освещении черты твоего лица такие мягкие...
- Нет, я вовсе не красива, я это знаю. И все так говорят.
- Кто же это говорит?
- Неважно, кто. Я уже не помню. Мне говорили так с детства.
Микаел горько усмехнулся.
- Если девяносто девять человек скажут, что ты красива, а один скажет, что ты безобразна, ты будешь слушать только его. Ты не можешь забыть сказанных тебе когда-то слов.
- Да, пожалуй, - неуверенно произнесла она, - это так. Не кажется ли тебе, что у меня суровое выражение лица?
- Я бы не сказал, что суровое. Но замкнутое, поджатое.
- Ничего себе! Это уж я точно запомню!
Он встал.
- Анетта, я уже здоров. Я не могу больше слоняться по дому. Мне нужно чем-то заняться.
- Но ты так помогаешь мне! В саду, в доме, везде!
- Да, но это случайные обязанности. Все, чему меня научили, так это быть офицером, а им быть я не хочу.
- Ты мог бы сходить на охоту... - неуверенно произнесла она.
Он сделал гримасу.
- Я не охотник. Охотник, это тот, кому нравится смотреть, как умирает какое-то живое существо. Но я кое-чему когда-то учился, хотя это было лишь начало. Возможно, я мог бы продолжить это, если я еще на это способен. Я хотел бы получить какую-то профессию, Анетта. Для человека очень важно знать, что он что-то может, что он способен что-то сделать в своей области. Если бы только знать, в какой!
Она вопросительно посмотрела на него.
- Опять у тебя в глазах это отсутствующее выражение, - сказала она. - Это пугает меня. Ты становишься таким далеким.
- Да, - задумчиво произнес он. - Да. Наверное, я не совсем еще здоров.
- Но тебе стало намного лучше, - попыталась она утешить его, а заодно и себя. - О, Доминик зовет меня! Извини, я должна идти...
Она торопливо ушла. Улизнула?
Микаел подошел к окну и посмотрел во двор.
И тут что-то на него нашло, он сам не понимал, что: пейзаж исчез из виду, вокруг него образовалось бесконечное пустое пространство. Какой-то странный крик достиг его слуха, жалобное звучание множества голосов. И далеко-далеко виднелось что-то, напоминающее темное облако за лесом в тумане. И это облако приближалось.
И наконец он понял, что это было.
Холодный озноб пробежал по его телу: это неизвестное, вызывая в нем страх, неодолимо притягивало его к себе. И он не желал противиться этому. Он понял, что то, к чему он так стремился, было разрушительной силой.
Крики наполняли собой пустое пространство, у него звенело в ушах, ему пришлось зажать уши руками. Тело его покрылось испариной, и он, закрыв глаза и тяжело дыша, ждал, когда приступ пройдет и все вернется к норме.
И когда все прошло, он упал на колени и обнял лежащую на полу собаку. Влажный, чуткий нос коснулся его уха.

8

Микаел попробовал продолжать учебу в Уппсальском университете. Это было недалеко, так что можно было прекрасно сочетать учебу с домашней жизнью. Но вскоре он это бросил. Странные приступы становились все чаще и чаще, они изматывали его физически, потому что он не понимал, в чем дело. Стена между ним и окружающим миром продолжала существовать, хотя временами Доминик и Тролль разрушали ее.
Анетта пригласила к Микаелу своего врача, и тот, естественно, не нашел никаких отклонений. Этот врач задавал глупейшие вопросы, поэтому ничего и не добился. Он предписал кровопускание, что привело Микаела в ярость. Медицина тогда не слишком много знала о телесных болезнях, а о душевных - вообще ничего.
Из армии без конца приходили запросы о том, не собирается ли Микаел вернуться на службу, но он отвечал неизменным «нет». Иначе его болезнь стала бы прогрессировать. Не прилагая для этого ни малейших усилии, он был возведен в чин капитана. Анетта была чрезвычайно горда этим, Микаела же это разозлило.
Их странный брак продолжал существовать. Отношения их строились на общих для обоих занятиях: уход за сыном и за собакой, за домом и за садом. Но стоило им заговорить о более сложных вещах и начать спорить о чем-то, как у них сразу возникали большие трудности. Их восприятие жизни было совершенно различным, они не понимали друг друга, хотя Микаел и пытался поставить себя на ее место.
Никто из них не предпринимал шагов к физическому сближению.
Микаел всегда старался держаться обнадеживающе дружелюбно. Только оставаясь в своей комнате или во время приступов он терял над собой контроль. И тогда он подолгу сидел, закрыв лицо руками, подавленный тем, что изнутри его все больше и больше захватывала какая-то сила, стремящаяся низвергнуть его в кромешную тьму. В не меньшей степени его смущало собственное бессилие в жизни: то, что он не нашел себя, не знал, чего хочет, не был способен отдавать себя другим.
По вечерам он плотно задергивал шторы, чтобы не было ни одной щели.
Доминик был для него большой поддержкой. В свои пять лет мальчик обладал необычайной понятливостью и состраданием. Когда Микаелу бывало плохо - а он всегда скрывал свою меланхолию от Анетты - Доминик приходил и садился рядом, клал свою ручонку на его ладонь и сидел так, ничего не говоря. Ему нужно было просто быть рядом. Микаел не раз прижимал его к себе в порыве благодарности, не раз его глаза наполнялись слезами. И мальчика это не пугало.
Мнение Микаела об Анетте менялось. Когда она этого не замечала, он сидел и смотрел на нее - внимательно, печально, словно пытаясь ее понять. Он хотел выяснить, кто же такая истинная Анетта - та, что пряталась под личиной железной дисциплины, к которой ее принудила мать. Но с его неловкостью вряд ли можно было выяснить это.

***

В Польше шла война. Карл Густав одерживал большие победы, страна была в его руках. Но триумф оказался горьким. Повсеместно назревал бунт, и чтобы сохранить свое положение, шведам приходилось все время быть начеку. Король порядком устал от всего этого.
Марка Кристина родила сына, которого назвала Габриэлом, и теперь направлялась домой, к своему старшему сыну Густаву Адольфу, единственному, оставшемуся в живых после эпидемии кори. Она очень тосковала по нему, ей хотелось прижать мальчика к себе и вместе с ним оплакивать умерших малышей. Ее горечь по поводу того, что ее не было с ними в их последние мгновенья, была неописуемой. Ей казалось, что она едет домой ужасно медленно, ей так не терпелось сделать что-нибудь хорошее для старшего мальчика, которому уже исполнилось девять лет.
Габриэл Оксенштерн возвращался домой вместе с ней. Он легче нее пережил смерть сыновей, хотя скорбь его и была велика. Его произвели в маршалы, и ему не терпелось вступить поскорее в должность, вместо того, чтобы участвовать в бессмысленной кампании в Польше. Он часто думал о своем приемном сыне Микаеле. Ему не нравились вести из дома, он не понимал, что происходит. Был ли парень трусом? Или он был дезертиром? Или же он действительно был так болен, как это описывала в письме к Марке Кристине Анетта? Он хотел сам во всем разобраться.
Неизвестно, сколько времени еще продолжался бы сверхтактичный брак Микаела и Анетты, если бы не приезд Габриэла Оксенштерна.
Спокойно понаблюдав за своим приемным сыном в течение двух месяцев, он однажды позвал его к себе в кабинет.
- Когда ты снова собираешься вернуться на службу?
Микаел опустил глаза.
- Я не знаю. Мне хотелось бы бросить это.
Лицо государственного мужа побагровело.
- Бросить? Тебе хотелось бы это бросить? И это оправдание? Ты, что, трус?
«Трус, - с горечью подумал Микаел. - Можно ли назвать человека трусом, если он по чужой воле проводит в аду целых пять лет? Возможно, это и есть трусость?»
- Нет, дядя Габриэл. Я болен. Серьезно болен.
- А врач говорит другое.
- Я не знаю, что со мной. Я не могу жить среди людей. И никогда не мог. Но теперь стало еще хуже. Я стою на пороге пустоты, готовой поглотить меня целиком.
Некоторое время граф Оксенштерн пытливо изучал его.
- Вздор! Я не желаю ничего слышать о таких причудах! Ты стал капитаном благодаря моему влиянию, и после этого ты ничего не желаешь делать! Да, я вижу, ты прекрасно управляешься в саду, но это неподходящее занятие для офицера высшего командного состава в армии Его Королевского Величества. Король Карл Густав опять вызывает меня к себе. Он вынужден идти против датчан: Фредерик III объявил Швеции войну, боясь, что Карл Густав захватит Немецкое королевство, а потом и Данию.
В действительности же Карлу V Густаву ничего не оставалось, как убраться из Польши, причинявшей ему столько хлопот, или, как он сам выразился: «Эта несчастная страна настолько обнищала за время войны, что мои бедные солдаты не могут больше найти здесь себе пропитание».
Габриэл Оксенштерн продолжал:
- Его Величество желают видеть меня рядом с собой, и я иду на его зов. Но на этот раз я хочу взять с собой тебя. Ты будешь сопровождать меня все это время, чтобы я мог присматривать за тобой. Вместе с замечательными солдатами Его Величества мы выбьем из тебя твою дурь!
Дурь? Это слово напоминало Микаелу о чем-то неприятном. От кого он в последний раз слышал его? От той старухи в ливландском городке... Снег. Промерзшие в сапогах ноги. Дымок над крышей дома. Надгробная плита в пустой церкви...
«Мертвецы не приносят ничего хорошего...»
- Вот увидишь, ты оживешь, начав чем-то заниматься, - заботливо произнес Габриэл Оксенштерн. - Военная жизнь излечивает мужчин от слабости.
Он говорил это, опираясь на собственный опыт. В его роду все были военными и офицерами. Микаел не унаследовал этих традиций.
Внезапно он почувствовал, что судьба его предрешена. Какая польза от того, что он будет противиться этому? Его забросило в солдатскую жизнь, словно в какой-то водоворот, и теперь засасывало в самую воронку. И было бессмысленно цепляться за края этой воронки. Рано или поздно он все равно бы сорвался.
Он кивнул в горькой покорности и пообещал поехать с ним. Какое это имело теперь значение? Он пробыл дома полтора года - и никаких изменений не произошло, он так и не нашел своего места в жизни.
В самый последний вечер, проведенный дома, Микаел пережил то, чего больше всего боялся: очередной приступ в присутствии Анетты.
Вечер начался прекрасно. Взволнованные его предстоящим отъездом, они сидели вдвоем дольше обычного. И Микаел сказал:
- Что-то я проголодался!
- В такое позднее время? Когда все уже спят!
- Давай пойдем на кухню и сами приготовим что-нибудь!
- Ты? Даже и не говори об этом!
- Почему же?
- Ты сам знаешь, почему. Есть же определенные приличия...
Он наклонился к ней над столом.
- Анетта! Приличия существуют лишь для того, чтобы их нарушать. Но ты, очевидно, не умеешь готовить. Что ты, собственно, умеешь делать?
Он специально провоцировал ее этими вопросами. На ее щеках появились красные пятна, но он продолжал:
- Ну, хорошо, тогда я сам приготовлю. Я частенько делал это.
Анетта вскочила.
- Нет, разумеется, я умею! Я многому научилась дома, во Франции. Пойдем же, я приготовлю что-нибудь. Я надеюсь... - усмехнулась она.
Он тоже улыбнулся.
- Мне будет приятно взглянуть на это. Идем!
Кухня была сферой обитания прислуги. Члены семьи редко появлялись здесь - разве что дать распоряжения относительно еды.
И когда они вошли в просторную кухню с огромной печью и утварью на стенах, Анетта засмеялась, беспомощно оглядываясь по сторонам.
- Здесь ничего не найдешь, - растерянно и немного пристыженно пробормотала она. - Вот эта дверь наверняка ведет в кладовку...
Они вместе вошли туда, оказавшись почти рядом в темном помещении.
В кладовке чудесно пахло. Микаел прихватил с собой фонарь.
- Еды здесь, во всяком случае, достаточно, - сказал он. - Вот корзина с яйцами...
- Да, а вот висит окорок. Я могу приготовить омлет по-французски.
- Прекрасно! Хлеб, масло, сыр... все это мы берем.
- Я знаю, где растительное масло. Но ведь огонь в печи, наверное, погас?
- Думаю, что нет. Угольки были красные. Я сейчас все устрою!
Вскоре кухонный стол был уставлен прекрасной едой. Анетта пыталась с сомнительным успехом состряпать омлет своего детства. Щеки ее порозовели, она была возбуждена, как никогда.
За едой Микаел глубокомысленно заметил:
- Это так здорово, Анетта! Почему мы раньше до этого не додумались?
Вид у нее сразу стал испуганным и натянутым.
- Господам не подобает... Впрочем, извини, это в самом деле здорово!
- Я никогда не чувствовал себя господином!
- Однако ты господин! Тебе не следует забывать об этом!
- Ты так считаешь? Может быть, в этом-то и состоит ошибка...
- Какая ошибка?
- О, забудем об этом. Можно мне еще немного масла?
Она услужливо передала ему масло.
- Как ты думаешь, что скажут слуги утром по поводу нашего вторжения?
- Но мы же уберем за собой!
- Уберем? Ты с ума сошел! Мы не обязаны этого делать!
Он положил руку на ее ладонь, предостерегающе сжал ее.
- Мы уберем за собой, и никаких глупостей, поняла?
- Глупостей? - прошептала она. Губы ее побледнели, она не протестовала.
Плотно сжав рот и не проронив ни звука, она убрала со стола, поставила на место посуду. Микаел сделал остальное.
Когда все было закончено, она с изумлением взглянула на него: он стал вдруг каким-то притихшим, стоял, уставившись на стол застывшими глазами.
Микаел не замечал Анетты. Он снова был там, в пустом пространстве, наполненном жалобными криками. Страх снова охватил его - и он ничего не мог с этим поделать, он потерял связь с окружающим миром. И снова что-то неведомое мелькнуло в тумане, стало приближаться, превращаться во что-то жуткое, черное, заполняющее собой большую часть пространства.
- Микаел! - испуганно произнес кто-то рядом с ним, - Микаел, что с тобой? Отвечай же!
Лоб его покрылся потом, рубашка прилипла к телу.
«Вот сейчас меня поглотит это, и все будет кончено. Боюсь ли я этого или желаю этого? И то, и другое...»
- Микаел!
«Я так устал, так устал... Да, я хочу этого. Я не могу так больше. Я тоскую по великому сну».
- Микаел, ответь мне! Я помогу тебе!
Он закрыл глаза и вздохнул. Потом бессильно опустился на колени, обвил руками Анетту, которая продолжала стоять, словно окаменев.
- Помоги мне, Анетта! Господи, помоги мне!
- Микаел, ты сходишь с ума?
- Я больше не могу, Анетта. Я выдохся. Это происходит все чаще и чаще.
- Чаще?
- Да. Доминик знает. Он понял, что со мной.
- Но...
Она колебалась между желанием утешить его и желанием выказать свою неприязнь. Она неловко положила ладони на его голову.
- Микаел... Я недостаточно сильная. Я с этим не справлюсь, мне страшно! - Она заплакала. - Я хотела бы тебе помочь, но я не могу. И я не знаю, почему. Это так... ужасно!
Он понял. Сумасшедшие, душевнобольные были изгоями общества.
Для них не было места в обществе, тем более - в высшем свете.
Он со вздохом поднялся.
- Извини меня, дорогая. Хорошо, что завтра я уезжаю.
Она стояла и смотрела, как он выходит из кухни, согнувшись под бременем скорби и одиночества. Анетта еще не осознала важности осенившей ее мысли: «Мама, Вы никогда не говорили о том, что у мужчин есть душа. Есть у них душа или нет?»
Легковесные доктрины ее матери начали трещать по швам. Доминик должен был стать мужчиной. Неужели при этом он потеряет свою чудесную маленькую душу? Неужели станет свиньей?
Когда Микаел проходил через некоторое время мимо ее двери, он увидел ее, стоящую в молитве перед Мадонной. Губы его искривила гримаса горечи.
Анетта была явно огорчена тем, что ему нужно было уезжать. Но в то же время ей импонировало то, что профессия солдата была связана с воинской доблестью. Сражаться за свою родину - в этом было что-то великое! Хотя ее собственная страна представляла противоборствующую сторону.
- Так будет лучше всего, - пытался убедить ее и себя Микаел. - И даже если нам не суждено жить как мужу и жене, мы ведь останемся друзьями, не так ли?
- О, да, - шепнула она со слезами на глазах.
- Ты будешь присматривать за Троллем... ради меня?
Она горячо кивнула.
- И я знаю, что ты позаботишься о Доминике. Мне так будет не хватать его. Всех вас.
- Напиши мне, - вдруг сказала она. - Обещай написать!
Он медлил с ответом, и она торопливо добавила:
- Обещаю относиться к твоим письмам с пониманием, чтобы тебе не пришлось сожалеть потом, что ты написал их мне. Я буду хранить их.
- Хорошо, - медленно произнес он. - Я могу написать...
- О, спасибо!
- Могу я... быть в письмах откровенным? Писать то, что думаю...
- Конечно, я буду очень рада!
Никогда он еще не казался ей таким привлекательным, как теперь, в изящной униформе, высоких сапогах, в шляпе с развевающимися перьями и накидке, свободно свисающей с широких плеч. У Анетты голова шла кругом.
- У меня есть потребность высказаться, - мягко сказал он, - но что-то во мне противится этому.
Она торжественно произнесла:
- Обещаю, что буду достойна твоей откровенности, Микаел!
Он облегченно кивнул.
- Тогда обещай мне отвечать на мои письма, как только получишь их!
- С удовольствием. Ты хочешь, чтобы я... тоже была откровенна?
Микаел взял ее за руку.
- Дай Бог, чтобы ты сама этого хотела!
- Я так и сделаю, - тихо произнесла она. - Прощай, Микаел! И... возвращайся!
То страшное мгновенье, когда она обнаружила, что желала ему гибели на поле боя, опять всплыло в ее памяти во всей своей отталкивающей низости. Теперь она ничего подобного не желала. Она хотела, чтобы он снова вернулся домой - хотела этого чистосердечно и сознательно.
Он обнял ее, поцеловал в щеку и, видя, как ее это потрясло, грустно улыбнулся. Потом нежно простился с сыном. Мальчик плакал и был явно несчастен. Собака же, напротив, ничего не поняла, когда он обнял ее.
Так Микаел покинул дом, где он самого себя считал чужим.

***

Первое письмо Анетта получила поздней осенью 1657 года.
«Моя дорогая жена!
Как ты, наверное, помнишь, я обещал быть в своих письмах откровенным, так что ты сама теперь убедишься в этом. Кстати, я заметил, что мне гораздо легче выражать свои мысли в письменном виде. Стоит мне оказаться с человеком с глазу на глаз, как я теряю дар речи, сам не зная, почему.
Мы снова присоединились к армии Его Величества в Поммерне. Армия уносила ноги из Польши, не щадя коней. Господи, как отвратительно мне подобное обращение с бессловесными животными!»
«Это так похоже на Микаела», - с нежностью подумала Анетта.
«Поскольку датчане, как воины, не идут ни в какое сравнение со шведами, армии оказалось совсем не трудно войти в Ютландию. Сейчас мы находимся в самом центре полуострова, и король строит планы относительно вторжения в Зеландию и захвата столицы.
На днях я слышал, что Россия оккупировала Ингерманландию и Ливландию. Ах, я думаю о том страшном городке посреди ливландской равнины! Я никогда не рассказывал тебе о моих жутких переживаниях там. И вообще я тебе мало что рассказывал. Мне интересно, что теперь с Биргиттой, ты ведь помнишь, она одно время нравилась мне. Но она сможет приспособиться, она всегда держит нос по ветру. Думая теперь о ней, я испытываю лишь неприятные чувства. Но я счастлив, что вызволил оттуда маленького Тролля! Ему теперь хорошо у тебя, и мысль об этом меня успокаивает.
Мое странное душевное состояние не стало лучше - наоборот. Время от времени дядя Габриэл получает возможность убедиться в том, что военная жизнь не идет мне на пользу. Я очень тоскую по дому, Анетта. По дому, который я так хорошо узнал и который теперь осмеливаюсь считать своим. Я болезненно тоскую по Доминику. Как он там поживает, наш чудесный мальчуган? Как видишь, человек становится ужасно сентиментальным вдали от дома. Мне так не хватает рядом с собой Тролля, и я тоскую по тебе, Анетта. Да, поверишь или нет, но это так! Мне кажется, мы оба стали в чем-то более зрелыми, хотя нас многое и разделяет.
Теперь я понимаю, что напрасно не поделился с тобой своими проблемами. Может быть, ты поняла бы меня. Во всяком случае, попыталась бы понять. Один только маленький Доминик знал, как мне бывало трудно. Этот мальчик так понятлив! Господи, как он меня радует!
Только теперь я осмеливаюсь признаться, сколько раз мне хотелось попросить тебя спать со мной. Но я не решался на это, мне казалось, что ты откажешь мне, боясь близости со мной. У меня сложилось впечатление, что ты считаешь меня громоздким, грязным и отталкивающим мужланом, вторгшимся в твой дом. Теперь же я признаюсь, что мечтал о тебе в своем одиночестве. Это были сны наяву, в которых я видел тебя в своих объятиях. Тот первый раз, который был много лет назад, не в счет. Мне казалось, что мы никогда и не бывали близки. А тебе так не кажется?
Прости за такую откровенность. Но ты ведь просила об этом. И тебе нечего бояться, ведь стоит мне вернуться домой, и я стану таким же замкнутым, как и прежде. Возможно, еще более замкнутым, потому что тьма над моим разумом сгущается.
Помолись своей Мадонне, чтобы она берегла вас всех!
Преданный тебе Микаел».
Прочитав это письмо, Анетта сложила его дрожащими руками.
- О, Господи, - прошептала она. - О, милосердный Небесный Отец, что мне делать? Надо ли мне писать ему?
Да, она должна была написать. Она знала, что через несколько дней в армию отправляется связной.
И в крайнем волнении она написала:
«Мой дорогой супруг!
Спасибо за твое теплое письмо, оно меня очень обрадовало! (Можно ли было так писать? Не звучало ли это слишком несдержанно? Да, так можно было писать! )
У нас здесь все в порядке. Доминик часто спрашивает о тебе. А Тролль скучает по тебе, это совершенно ясно: когда ты уехал, он обыскал все комнаты.
Я тоже сожалею о том, что ты не рассказал мне о своих душевных трудностях. Я знаю, что я беспомощна в этих вопросах, ведь все это навалилось на меня так внезапно, и я не знаю, с чего начать. Не кажется ли тебе, что было бы лучше обратить лицо к Богу? Передать все в его руки. Я знаю, что ты не особенно богобоязненный, и это очень огорчает меня. Но я прошу рассказывать мне обо всем, что мучает тебя. Возможно, это будет сделать легче, когда мы далеко друг от друга...»
Оставшаяся часть письма была болтовней о доме и о саде - но она не осмелилась даже словом обмолвиться об их отношениях.
Ее письмо вызвало у Микаела смешанные чувства. Она назвала его трудности душевными. В этом слове был оттенок религиозности. Он же сам не видел ничего религиозного в тех страшных картинах, которые преследовали его в жуткой пустоте. Или это были всего лишь сновиденья? Все больше и больше его одолевала тоска по этому жуткому сновиденью, поглощающему его бесцельные поиски и возвращающему ему утраченную благостную тишину.
Почтовое сообщение было в то время, естественно, неважным. Письма из одной страны в другую отсылались лишь с курьерами из королевского штаба. Так что следующее письмо, полученное Анеттой, было в пути очень долго. К своему изумлению она обнаружила, что с нетерпением ожидала его.
«Дорогая Анетта!
Знаешь, где я теперь? В Зеландии! Его Величество предпринял то, что все считали невозможным: 30 января 1658 года он вместе со своей армией переправился по льду через узкий пролив на остров Фюн, а оттуда в Лангеландию и Лоландию, после чего, всего через две недели, мы оказались в Зеландии. Он привел с собой 6 000 всадников и 2 500 пехотинцев. Можешь поверить, это было фантастическое зрелище: длинная процессия, идущая по льду.
Дядя Габриэл ехал в санях самого короля. Нам повезло, потому что внезапно ударил сильный мороз, иначе мы бы не были сейчас здесь. Находясь в Зеландии, я испытываю противоречивые чувства, Анетта. У меня есть здесь родственники. Молодой Танкред Паладин находился, возможно, в тех войсках, которые мы разбили в Ютландии. При мысли об этом мне становится не по себе, и если бы я мог, я бы съездил к нему домой, в Габриэльсхус. Это все, что я хочу, сидя здесь, в нетопленном доме. Но я не могу этого сделать - и не потому, что я образцовый солдат, хотя понятия о солдатской чести у меня имеются. Ведь я могу оказаться столь же достойным порицания, как один высокопоставленный датчанин, служащий нашему королю. Его зовут Корфитц Ульфельдт, и он, разумеется, оказывает неоценимые услуги королю Карлу Густаву, зная все о своем прежнем отечестве. Он просто кипит ненавистью и жаждой мести по отношению к датскому королю, подобно тому, как его жена Леонора Кристина точит зуб на королеву.
Конечно, я нахожусь в ином положении, поскольку я наполовину норвежец, наполовину немец, а вырос в Швеции. Но мне кажется, что я не мог бы изменить Швеции, которая так много сделала для меня и где находится, собственно, мой дом.
Нет, это не единственное мое желание. Я тоскую по своей маленькой семье, чувствую ответственность за всех вас. И в то же время так чудесно сознавать, что в Швеции вы все в безопасности. Очень мило с твоей стороны, что ты хочешь помочь мне в моих трудностях. Чем ближе мы друг другу, тем труднее нам разговаривать. Ты стала мне гораздо ближе, чем была раньше. Но не мы одни переживаем такое: расстояния сближают людей.
Дорогая моя супруга, как я осмелился написать все это? Возможно, именно в силу разделяющего нас расстояния. Никто из нас не испытывает никакого принуждения, никакого давления. Хочу сказать тебе, что пару недель назад я случайно услышал голос, говорящий с тем же акцентом, что и у тебя: это был, скорее всего, пленный французский солдат. В тот миг я ощутил горячую тоску - и я был счастлив. Да, Анетта, так оно и было, я должен сказать тебе об этом, даже если тебе это безразлично.
Помнишь, я говорил, что одно-единственное письмо может все испортить? Не знаю, стоит ли мне об этом сожалеть, но я прошу тебя отнестись к тому письму с пониманием. Сожги его, забудь о нем или спрячь куда-нибудь!
Что я могу сказать о своих душевных муках? Я сам этого не понимаю. Я всегда был одиноким и замкнутым, мне всегда было трудно общаться с окружающими. Мне казалось, что почва уходит у меня из-под ног. В материальном плане мне не на что было жаловаться, поскольку с самого моего одинокого детства все были очень расположены ко мне. Но сознание того, что я не на своем месте, всегда доставляло мне мучения. Мне нечем было заняться, некого было радовать. Я чувствовал себя таким заброшенным, таким никчемным, что это пагубно подействовало на меня. Если бы я только мог почувствовать близость, общность с кем-то!»
Читая это, Анетта слабо всхлипывала.
- О, Микаел, - шептала она.
«И это было один-единственный раз, когда я встретил моего родственника Танкреда. Несмотря на то, что мы были такие разные: он - живой и веселый, я же, как обычно, меланхоличный, мы почувствовали кровное родство. Понимаешь?
Но в последние годы в моих раздумьях появился новый элемент, наполняющий меня страхом. Я готов утонуть в чем-то неведомом мне. У меня бывают своего рода приступы - и ты наблюдала один из них в последний вечер перед моим отъездом. Что-то готово поглотить меня, какая-то тьма, стремление к чему-то абсолютно злому. По твоим глазам я увидел, что ты боишься безумия. Мне трудно поверить, что это безумие, Анетта, но я ничего об этом не знаю. О, как безнадежно я ищу того, кто мог бы это понять! Кто не отшатнется в страхе от меня. Но мне никогда не найти такого человека. Ты говоришь о Боге. Не знаю, поможет ли это. Я пытался просить его о помощи, но, как мне кажется, есть какой-то таинственный код, чтобы твоя просьба дошла до Бога, а этот код мне неизвестен. Может быть, он снисходит к одним и равнодушен к другим. Я говорил об этом с одним священником, но тот сказал, что моя вера недостаточно сильная. Мне кажется, это звучит цинично. Мне вряд ли стоит надеяться быть услышанным, но я видел, как одна женщина молилась за своего возлюбленного, хотя война отняла у нее все, что она имела. Но Бог должно быть, в этот момент спал, поскольку в ее семье погибли все дети и все молодые, остались одни старики, чтобы скорбеть по убитым.
Дорогая Анетта, если Всевышний не в состоянии помочь, как же ты тогда сможешь понять мои проблемы? И все же я доверяю тебе свою жизнь, я думаю о тебе как о своем единственном друге, понимаешь? Теперь, когда мы так далеко друг от друга, что не сможем причинить друг другу вреда, я мечтаю обрести рядом с тобой забвение, познать человеческую близость, почувствовать, что кто-то заботится обо мне. Мне стыдно признаться в этом, но я хочу, чтобы ты была моей. По-другому тут не скажешь. Монахи, возможно, могут жить в воздержании, хотя я и сомневаюсь в этом, наслушавшись всяких историй о потайных ходах в женский монастырь и о трупах новорожденных, найденных в коридорах. Лично я тяжело переношу воздержание. До этого я справлялся, да и теперь прекрасно справляюсь, но я все же мечтаю заключить тебя в свои объятия, нежные и преисполненные любви, чтобы тебе не было это противно. Твоя недоступность пугает меня, должен тебе сказать. Я всегда боялся быть нежеланным, возможно, потому, что у меня никогда не было своего дома, не было отца и матери. Малейший знак неудовольствия отталкивает меня от тебя. А в тебе, надо сказать, этого хватает! Или же это с твоей стороны тоже опасения? Может быть, ты заметила во мне признаки того, что я держусь от тебя на расстоянии? Может быть, мы оба боимся доставить друг другу неприятности? Или же твоя дева Мария не желает видеть и слышать подобные вещи? Не забывай, Анетта, что у девы Марии было много детей! Ей не были чужды телесные удовольствия.
Мне хочется, чтобы ты ответила на это письмо. Мне очень хотелось бы побольше узнать о тебе - о женщине, на которой я женат уже шесть лет и к которой прикоснулся лишь однажды.
Будь готова к тому, что война и армейская жизнь совершенно опустошат меня. Все то, чего тебе и Доминику удалось добиться, снова разрушено. Мне теперь гораздо хуже, чем было в тот раз, когда я притащился, словно какая-то развалина, к тебе.
Так долго это не может тянуться, Анетта. Что же мне делать?
Твой верный Микаел».
Анетта чувствовала себя ошарашенной.
- Он слишком много требует от меня, - взмолилась она. - Как мне ответить на все это?
Простонав и проохав трое суток, она села писать ответ.
«Мой дорогой супруг!
Спасибо за письмо, которого мы все так ждали. Приятно было узнать, что ты в добром здравии...»
Эта фраза получилась двусмысленной, так что Микаел, читая ее, добавил от себя: «и в бодром настроении», горько усмехнувшись при этом.
«Я слышала также о великом подвиге нашего короля и о том, что он теперь ведет переговоры о мире в Копенгагенском замке. Пусть это пойдет на благо ему и Швеции!»
«А Дании?» - подумал Микаел.
«Ты так прекрасно пишешь о том, что я теперь твой единственный друг. Спасибо тебе, дорогой, я постараюсь оправдать твое доверие. Но мне все же кажется, что ты несправедлив к Господу, говоря, что он спит. Та женщина, которую ты встретил, была спасена: она молилась и была спасена! По-моему, это очень логично. Бог видит все, пойми. Возможно, он решил испытать ее преданность к себе, дав умереть ее близким?»
Прочитав это, Микаел почувствовал смущение и протест. Когда же его жена научится понимать его? Когда он сможет понять ее?
«От всего сердца желаю быть рядом с тобой, когда тебе трудно. Меня тронуло то, что ты рассказал мне о своих душевных проблемах. И если бы я смогла хоть чем-то утешить тебя, я сделала бы это с готовностью и смирением.
Мне кажется, что ты поступил ужасно неосмотрительно, открыто написав в своем письме о своем желании посетить датчан и об этом Ульфельдте. Письмо может стать уликой и повлечь за собой позор и падение, если окажется в плохих руках. Ты должен понять также, что я не могу ответить на другой твой вопрос. Я не могу писать об этом! Мы поговорим об этом, когда ты вернешься.
Могу сказать тебе только то, что мне не нравится эта женщина, которую ты встретил в Ливландии, эта Биргитта, и мне не хотелось бы, чтобы ты снова упоминал это имя».
Ну, вот, хоть немного жизни в этой фарфоровой статуэтке, которая была его женой!
«Ты просишь меня о невозможном, Микаел. Ты так много пишешь о том, чего я не понимаю: о недоверии к монахам и святой жизни монахинь, о своих мечтах, о своем восприятии наших чувств. Это так не похоже на тебя, ты постоянно подавляешь в себе воспитанного человека».
«В этом ты ошибаешься», - подумал он.
«Я знаю, что у святой Мадонны было много детей. Она приносила себя в жертву, как и все остальные.
Дома все хорошо. Доминик все время ждет твоего возвращения. Он подрос и вытянулся. Он поразительно чувствует мое настроение. Когда мне грустно, он утешает меня, если мне страшно, он спрашивает, почему. Он такой чувствительный, такой милый мальчуган!
Анри вернулся из Франции и очень утешает меня в моем одиночестве. У нас с ним так много тем для разговоров.
Я больше не буду писать тебе, зная, что вы скоро вернетесь домой. Мы все рады этому.
Твоя преданная жена Анетта».
Микаел с грустью отложил письмо. Разве не погрязла эта женщина в условностях? А он сам - стало ли ему хоть чуточку легче? Едва ли.
Но она была права. Начались мирные переговоры, и огромная шведская армия отправилась домой. Но оба они оказались разочарованы: Микаела, как и его приемного отца, оставили при короле. Микаелу очень хотелось посетить Габриэльсхус, но мир еще не был заключен, и его поступок мог бы расцениваться как предательство.
И он смиренно ждал, пока оба короля вели - в весьма любезной форме - свои переговоры.
После заключения мира в Роскилле зимой 1658 года Дания навсегда лишилась Сконе, Блекинге и Халланда. Норвегии же пришлось отдать шведам Бохуслен, а сама страна была разделена пополам, после чего шведы получили Трёнделаг, Нордмёре и Ромсдал.
Это был горький день для Дании.
Но Микаела не отпустили домой. Его снова послали в Бремен с большей частью его подразделения. Больной, измученный странными видениями и ненавистной ему солдатской жизнью, он продолжал жить в мире теней, едва понимая, что говорит и что делает. Он выполнял свой долг - и все.
Но Карл X Густав еще не был удовлетворен. В августе того же года он снова обрушился на Данию, и Микаел оказался втянутым в новую войну, хотя его психическое состояние непрерывно ухудшалось. Приемный отец держал его при себе, но до него не доходило, в чем причина явной душевной слабости Микаела.
Микаел с трудом следил за ходом военных действий, точно не зная, на чьей стороне победа. Но в феврале 1660 года война закончилась. Король Карл X Густав умер на руках Габриэла Оксенштерна в Гетеборге, после непродолжительной болезни. Воинственного короля не стало, снова должны были начаться мирные переговоры.
Но к этому времени Микаел уже был в Швеции. Усталый, разбитый и подавленный, он сидел на коне, гонимый своими странными видениями. Только мысль о том, что он увидит своего любимого сына Доминика, поддерживала в нем искру жизни. Доминик и Тролль, отчасти Анетта. Что касается ее, то он скорее страшился приступа в ее присутствии, чем разлуки с ней. Последнее ее письмо, полученное так давно, не было особенно обнадеживающим. С тех пор они не писали друг другу. Дания была настолько истощена войной, настолько опустошена голодом и чумой, что никакого почтового сообщения больше не существовало.
Солдаты пристально наблюдали за своим замкнутым капитаном во время скачки через Тиведенские леса дождливой, холодной весной. На протяжение всего датского похода и во время боевых действий капитан Микаел Линд из рода Людей Льда каждый вечер бывал болен. Он говорил, что это старая рана в голове.
Возможно, так оно и было. Да, так оно и было! И все думали одно и то же: наш капитан долго не протянет.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Невыносимое одиночество

5 Маргит Сандему

9

В Норвегии, в Гростенсхольме, мужчины рубили лес. Здесь собралось три поколения Линдов из рода Людей Льда: Андреас со своим отцом Брандом и дедом Аре. Из поместий Гростенсхольм и Элистранд приехали Таральд и Калеб, а также множество парней из всех трех усадеб. Это были последние заготовки на зиму, которая была уже не за горами.
Снег еще не выпал, лошадям приходилось трудно. Но деревья валить надо было, и мужчины напрягали все силы.
Посмотрев на огромную ель, готовую вот-вот упасть, Андреас сказал:
- Ель повернулась, и одному Богу известно, в какую сторону она упадет.
- Она сделала почти полный оборот, - кивнул Таральд. - Все зависит теперь от того, в каком месте она закреплена...
Некоторое время все вместе обдумывали дело и после обстоятельного обсуждения решили, что знают, где нужно подрубать.
Удары топора гулко отдавались в лесу. На миг все замолчали. Кое-кто стал осматривать другие ели, готовые упасть.
В ход пошла большая пила, потом мужчины опять взялись за топоры. Ель была густой и кряжистой, она прожила много трудных зим.
Вдруг один из парней крикнул:
- Эй, она пошла!
- Уже?
- В другом направлении!
- Смотрите! Смотрите, черт...
- Отец! - закричал Бранд. - Смотри же! Отойди!
Таральд бросился к Аре, который, по-стариковски медленно реагируя на все, пытался разобраться, что к чему.
Все бросились на выручку старику, но только Таральд оказался поблизости.
- Отец! Отец! - кричал Бранд, со страхом глядя на него. - О, Господи! Нет, Боже мой...
Дерево упало. После ужасного треска наступила мертвая тишина.
- Помилуй, Господи... - прошептал Калеб.

***

Доминик издали заметил его, играя в саду с собакой.
- Папа! Папа приехал, Тролль! - закричал он.
Соскочив с коня, Микаел обнял обоих. Он был так рад! Эти два маленьких, прекрасных существа ждали его, радовались его приезду! Большего Микаел не смог бы вынести, ему и так чуть не стало плохо.
Он не был совершенно одинок в этой жизни. Его существование кого-то радовало.
И снова его поразил золотистый отсвет в глазах сына. Мальчик обнял его за шею, горячо дыша ему в щеку - и к горлу у него подступило что-то теплое, чудесное.
В следующий момент прыгающая от волнения собака повалила обоих на землю - и все превратилось в веселую, беспорядочную возню.
На ступенях стояла Анетта. Микаел с виноватым видом отряхнулся.
Улыбка ее была испуганной, застывшей.
- Добро пожаловать домой, дорогой!
Доминик выжидающе смотрел на них, и они оба заметили это. И Микаел наклонился и поцеловал ее руки. По рукам ее прошла легкая дрожь, и он, с его ранимостью, огорчился.
По ее глазам он прочитал, что ее пугает его внешность. Он и сам знал об этом, недавно посмотревшись в зеркало: вид у него был совершенно изможденный. В глазах больше не было жизни, не было никакого желания жить. В них была только боль, безымянная, непонятная боль.
На этот раз Анетта не говорила о военной славе.
- Там было отвратительно?
- Опустошающе мерзко! И совершенно бессмысленно!
- Мы многого добились.
- Разве? - без всякого выражения произнес он.
- И ты вернулся домой. Мы так благодарны за это Господу.
Микаел сбросил с плеч накидку.
- Я искал в бою самые опасные места, потому что хотел погибнуть. Но мысль о вас, оставшихся дома, поддерживала во мне жизнь. Мне хотелось снова увидеть вас.
- Ты не должен так говорить! Искать смерти? Это отвратительно!
- Человек может зайти так далеко, что его больше уже не волнует, отвратительно это или нет.
- Микаел...
Она замолчала, сжав руки. Мальчик побежал помогать работнику управиться с конем.
- Да, что же ты хотела сказать?
- Если хочешь, Доминик может переночевать завтра в Мёрбю.
Он пристально посмотрел на нее. Анетта готова была заплакать от смущения. Она отвернулась.
- Я подумала, что ты хочешь отдохнуть...
Немного помедлив, он ответил:
- Да, спасибо. Спасибо, Анетта!
- Мне кажется, мы могли бы поговорить без помех, - сказала она, опустив глаза.
- Да!
Осторожно положив ей руки на плечи, он притянул ее к себе.
- Микаел... Не здесь! Никто не должен видеть нас.
Что-то взорвалось в нем.
- Что из того, что нас увидят, черт побери? Слуги наверняка изумляются тому, что мы с тобой никогда...
- Микаел! Не ругайся!
- Черт меня попутал, - сказал он, повернулся и пошел.
Некоторое время Анетта стояла, как парализованная, потом пошла за ним.
- Извини, - всхлипнула она. - Прости меня! Я этого не имела в виду.
Он остановился, вздохнул.
- Это я должен извиняться. На этой гротескной войне я мечтал о том, как мы с тобой будем жить. В конце концов я стал принимать свои мечты за действительность. Это было наивно, я знаю. Я так несдержан, Анетта. Теперь я буду следить за собой.
- Мне так стыдно за себя, - с раскаянием произнесла она. - Я так ждала твоего возвращения. Я дала себе обещание попытаться понять тебя, а тут такое неудачное начало.
- Ты такая, какая ты есть, - устало произнес он, - и не можешь быть иной. Я больше не буду тебя обременять. Забудь о моих письмах, все остается по-прежнему.
Теперь она по-настоящему заплакала.
- Нет, Микаел, - сказала она, взяв его за руку, - дай мне шанс помочь тебе! Я так хочу этого! И я мало что могу сделать...
Он сжал ее плечи.
- Да, конечно, - улыбнулся он. - Мы попробуем. Завтра вечером. Мы сможем поговорить обо всем. И ты права, мне теперь нужно отдохнуть.
Тяжелыми шагами он направился в свою комнату, где когда-то спал Доминик.
Пока он снимал сапоги, вошел мальчик, предварительно постучав. Его желтые глаза сверкали ярче обычного в лучах вечернего солнца.
- Привет, Доминик. Что ты надумал? - мягко произнес Микаел.
Немного подумав, мальчик ответил:
- Пора ехать, папа.
Микаел заерзал на месте, потом протянул руку своему удивительному сыну, который подошел поближе.
- Да, Доминик. Теперь самое время ехать.
- Мы не должны опоздать.
- Нет. Теперь самое время. Откуда ты это узнал, Доминик?
- Нет, я этого не знаю. Я просто чувствую... что Вас там ждут, папа. Куда нам нужно ехать?
- В...
И тут до него дошло, что сказал сын. Во-первых, мальчик ничего не мог знать о цели поездки, во-вторых, он сказал «нам».
- Я поеду с тобой, - спокойно произнес мальчик. Микаел хотел было сказать, что его зовет мама, но, посмотрев на сына, произнес:
- Да, Доминик. Будет лучше, если ты поедешь со мной. Мы спросим маму, не поедет ли она с нами.
- Она не хочет. Но спросить можно.
- Куда это вы собираетесь уезжать? - спросила подошедшая к дверям Анетта.
Доминик, которого обнимал Микаел повернулся к ней и сказал:
- Домой.
- Домой? - дрогнувшим голосом произнесла она. - Но вы же дома!
- Да, но папе нужно домой. Это спешно!
- В Норвегию, Анетта, - пояснил Микаел. - Доминик знает, о чем говорит. Ты поедешь с нами?
- Вы что, с ума сошли? - воскликнула она. - Микаел, ты не имеешь права увозить от меня мальчика! Я запрещаю вам...
- Мама, - перебил ее Доминик, - я знаю, что так нужно. И мы скоро вернемся. Поедем с нами, мама!
Посмотрев в глаза сыну, которого она обожала, Анетта вдруг поняла, что ничем не сможет удержать их здесь.
- Поговорим об этом потом, - сказала она. - Пошли, Доминик, папе нужно выспаться.
На следующий день мальчика отправили в Мёрбю. Это произошло без всяких протестов с его стороны. Более того, ему очень хотелось переночевать у своего старшего товарища.
Анетта пораньше отпустила слуг, что вызвало у Микаела вздох облегчения. Если из дома выпроваживать других людей всякий раз, когда им «нужно поговорить», то вряд ли в будущем их ждет неустроенность в семейной жизни..
Но об этом они как раз и собирались говорить вечером.
Он был нервозным и возбужденным, он сам это видел. Анетта же, напротив, была сдержанна и придирчива. Он пытался разгадать ее желания, но это оказалось нелегко.
Ведь с ним самим тоже не легко было иметь дело.
Впрочем, он очень хорошо знал, чего она хочет: чтобы он сидел в своей комнате, давая ей возможность спокойно воспитывать сына. Анетта была из тех женщин, которые становятся просто матерями, стоит им родить ребенка. И тогда их мужья выбрасываются на помойку, словно дырявые перчатки.
- Анетта, - сказал он, нарушая тягостную тишину ужина, - могу я быть откровенным?
Веки ее дрогнули.
- Конечно.
Он глубоко вздохнул.
- Ты мне нужна. Нужна твоя близость, твое тепло, твое понимание. Анетта, мне нужен кто-то, кто был бы в этом мире за меня, кто был бы лоялен к моему падению...
- Твоему падению?
- Разве ты не замечаешь, что я качусь вниз?
Она испуганно уставилась на него.
- Ты ведь не становишься опасным?
Микаел был близок к тому, чтобы махнуть на все рукой.
- Нет, избави Боже!
Она на миг прикрыла глаза.
- Хотя я не знаю, дорогая Анетта. Я просто прошу тебя о помощи. Дай мне свое тепло! Дай мне почувствовать, что я что-то значу для тебя!
Она опустила голову.
- Я в твоем распоряжении. Разве этого не достаточно?
- Нет. Этого не достаточно. Я не хочу делать ничего против твоей воли. Мне нужно, чтобы у тебя самой было желание к этому.
- Ты не добьешься от меня такого бесстыдства, - выдавила из себя Анетта.
Внутри Микаела все закипело.
- Почему же? Разве ты не моя жена?
- Да, твоя жена. И поэтому я говорю, что я в твоем распоряжении. Но я не уличная девка.
Недоумение его росло.
- Неужели ты ничего не понимаешь? Я же научился любить тебя! Разве ты не поняла это из моих писем? Находясь на войне, я вспоминал только о хорошем, что было между нами. Когда мы вместе смеялись, ощущая общность... Как же ты можешь говорить про уличную девку?
- Я получила строгое воспитание, как тебе известно.
- Я знаю, - ответил он, начиная приходить в ярость.
Но Анетта не замечала сигналов опасности.
- Долг жены - доставлять удовольствие мужу...
- Ты думаешь, ты это делаешь? - вырвалось у него. - Ведь ты же француженка! А француженки славятся своим искусством любви...
- Нет! - воскликнула она. - Это легкомыслие! Когда я думаю об этом, мне становится стыдно, что я француженка!
Микаел встал из-за стола, схватил ее за руки и в ярости потащил вверх по лестнице.
- Микаел! - кричала она. - Помогите! Ты сошел с ума! Помогите, хоть кто-нибудь!..
Не обращая внимания на ее крики, он втащил ее в спальню, которая должна была быть и его спальней.
Лицо его было белым, как мел.
- Я постиг в совершенстве искусство самообуздания. Но и для меня существуют пределы, - сказал он, сдергивая с нее юбку. - Все эти годы я был деликатным и хотел таким остаться. Я надеялся, что ты дашь мне знать, что я тебе не совсем уж противен, но ты никогда словом не обмолвилась о том, что беспокоишься обо мне. И что я имею в итоге? Жену, которая меня боится! Которая зовет на помощь, стоит мне только дотронуться до нее!
Внезапно ярость его прошла. Он видел перед собой жалкое существо, стоящее посреди комнаты в нижней юбке, с бессильно опущенными руками, словно в ожидании Судного дня.
- О, Господи, - устало вздохнул Микаел, - я не могу больше бороться. Я пойду к себе. Я не потревожу тебя этой ночью - и в будущем тоже.
Воля к жизни угасла в нем. В полной безнадежности он закрыл за собой дверь и пошел в свою комнату. Не раздеваясь, он бросился на постель, зарылся лицом в подушки. Мысли его беспорядочно кружились, и он больше не улавливал их хода.
Он не знал, сколько он пролежал так, но вдруг услышал жалобный голос:
- Микаел...
Он повернул голову. В дверях стояла Анетта в красивой ночной рубашке, прижав к груди руки.
- Что тебе нужно? - бесстрастно спросил Микаел.
- Попросить прощения. Я подумала, что поступила дурно. Ты можешь простить меня?
Он не в силах был снова переваривать случившееся, поэтому ответил сухо:
- Конечно.
- Ты хочешь... снова пойти ко мне? Я обещаю вести себя хорошо.
Он встал, положил ей на плечи руки, пристально посмотрел ей в глаза.
- Ты хочешь этого, Анетта?
Брови ее вздрогнули.
- Конечно же. Разве я не приготовилась к этому? Разве не отослала всех домой?
Он с горечью улыбнулся про себя.
- Да, это так. Хорошо, пошли!
Когда они подошли к широкой супружеской постели, Микаел поднял Анетту и поставил ее на постель.:. теперь они были примерно одного роста. Была весенняя ночь, через окна пробивался свет, и он видел, какие у нее испуганные, широко раскрытые глаза. Она ничего не говорила.
- Анетта, мы уже были однажды в объятиях друг друга. Тебе было тогда страшно?
- Теперь ты стал другим.
- В самом деле?
- Не совсем, но... В тот раз ты был юным и красивым мальчиком, таким же испуганным, как и я. Теперь же ты большой, сильный и... опасный!
- Милая Анетта, сколько раз я говорил тебе, что я не опасен?
- Ты приходишь в ярость.
Только он собрался ей возразить, как она добавила:
- Я знаю, что сама виновата в этом. Делай со мной все, что хочешь, Микаел, я вытерплю все.
Он чуть было опять не разъярился, но сдержал себя.
- Ты строишь из себя жертву, а этого мне не нужно.
- Не надо так говорить...
Он понял, что говорить об этом не имеет смысла, и принялся осторожно ласкать ее, обнаружив при этом, что ночная рубашка очень мешает. И он осторожно снял ее. Судя по выражению ее лица, она готова была от стыда броситься в постель, но он привлек ее к себе, поэтому лица ее не видел - и это было для нее явным облегчением.
Он осторожно целовал ее плечи, шею. Анетта же явно «терпела это», стоя совершенно неподвижно.
- Ты веришь мне, когда я говорю, что люблю тебя? - прошептал он, - Что я тосковал по тебе?
- Да, - ответила она, так сильно дрожа всем телом, что ему даже стало смешно.
- Мне кажется, мы так близки друг другу, - тихо сказал он, - ты, я, Доминик. Я понял, что ты включила меня в состав своей семьи - когда я в прошлый раз приезжал сюда. Я почувствовал это. И потом, находясь на этой злосчастной войне, я начал мечтать. Мечтать о том, что мы с тобой когда-нибудь станем настоящей супружеской парой.
- Но ведь мы уже стали!
- Мы находимся только на пути к этому. Если бы я не уезжал, мы бы уже стали...
Анетта не отвечала. Она с ужасом наблюдала, что он целует ее шею и плечи совершенно невыносимым способом. Но она обещала...
Они знают, как надо соблазнять и совращать. Они просто дьяволы, свиньи. Не позволяй им иметь над собой власть!
Кончиком языка он проводил по углублению на ее шее. Он делал это так осторожно, так легко, что по телу ее пробегала дрожь. Она принуждала себя стоять, хотя все ее существо противилось этому.
И вот... он поцеловал одну ее грудь.
Это было уж слишком!
- Микаел, - произнесла она, задыхаясь, - не делай этого! Это отвратительно!
Он тут же с силой обнял ее за талию, его пальцы вдавились в ее тело.
- Нет, - прошипел он сквозь зубы, и глаза его почернели от гнева, - отвратительно только твое жеманство!
Без дальнейших церемоний он повалил ее на постель и лег на нее, с наслаждением целуя ее рот, а она в это время всхлипывала, дрожала, пыталась освободиться.
Как всегда, гнев его быстро прошел: Микаел был воистину мирным человеком.
- Не сделал ли я тебе больно? - озабоченно спросил он.
- Нет. Извини, Микаел, я в самом деле попытаюсь, но...
- Ты хочешь, чтобы я ушел?
- Нет! Нет! Не уходи! - испуганно вскрикнула она.
- Я буду осторожен, - сказал он. - Мне кажется, что тебе нужно время, чтобы в твоем теле зажегся огонь. Впрочем, я не думаю, что он там есть...
- О, Микаел, - выдавила она из себя, - ты нравишься мне. Понимаешь?
- Нет. Откуда мне было понять это?
- Давай начнем все с начала. Я не буду сопротивляться.
Он послушно сел на постели.
- Ты не могла бы выражаться как-нибудь иначе, Анетта? Лично я не знаю, есть ли у меня еще желание...
Она зарылась лицом в подушки.
- О, Микаел, я мучаюсь от сознания ужасного падения!
Он снова повернулся к ней.
- Ты?
- Да. Я думала, что все это происходит совершенно иначе. Будь добр, не уходи! Попытайся еще!
И Микаел попытался: он осторожно приблизился к ней, стараясь не доставлять ей неприятных ощущений. И когда он, наконец, вошел в нее и почувствовал на своем затылке ее руки, он понял, что пройден важный рубеж. После этого все пошло легче.
Но, подняв голову, он увидел, что глаза ее закрыты, а лицо страдальчески искажено. Губы ее искривились, словно она приносила себя в жертву ради мира в доме.
И он понял, что ему придется продолжать этот любовный акт в полном одиночестве.
Но Анетта захотела, чтобы он остался у нее до утра. Он так и сделал: встал и тщательно задернул шторы, после чего снова лег и уставился в темноту горящими, бессонными глазами, прислушиваясь к ее ровному, спокойному дыханию. Он пролежал так до самого рассвета и только тогда заснул.
На следующий вечер им нанес визит друг Анетты Анри. Стол был празднично накрыт, и Микаел с удивлением увидел, что его жена расцвела, стала живой и одухотворенной. Она без конца смеялась, на щеках у нее появился румянец. Анри был симпатичным парнем и говорил ради присутствующих по-шведски, то и дело переходя на французский, которого не знал ни Микаел, ни Доминик.
Микаел посадил сына к себе на колени, и Анетте это почему-то не понравилось: ее улыбка стала неуверенной, раздраженной. Но разговор с Анри отвлек ее.
Весь этот день она пыталась делать вид, что все осталось по-прежнему после проведенной вместе ночи, но это ей не удавалось. Однако они решили, что Доминик вернется в свою старую комнату.
Ее пылкая радость в присутствии Анри смутила Микаела. Он пробовал убедить себя в том, что это всего лишь поза, но так и не сумел: Анетта была естественной. Он никогда не думал, что у него такая разговорчивая, такая веселая жена!
Они говорили о каких-то пустяках, но это не имело значения. Микаел много дал бы за то, чтобы с ним вот так непринужденно кто-нибудь поболтал. Или, вернее, чтобы самому болтать так непринужденно.
Удрученный и обескураженный, он взял с собой мальчика и отправился на вечернюю прогулку с Троллем.
Некоторое время они шли молча.
- Ты готов отправиться завтра утром, Доминик?
- Конечно.
- Мы поедем рано. До того, как мама проснется. Одежду и еду я уже приготовил. Тебе нужно будет только тихонечко одеться.
- Почему мы ничего не скажем маме?
- Потому что мы с ней сегодня уже говорили об этом. Она наотрез отказывается ехать в Норвегию, в эту языческую страну, как она ее называет. Ей кажется, что и в этой варварской Швеции жить плохо, - усмехнулся Микаел, но потом серьезно добавил, - и она не сказал ни «да», ни «нет» по поводу твоего отъезда со мной. Хотя в душе она не против. Просто она боится за тебя. Она хочет, чтобы мы повременили. Но мы не можем.
- Нет, мы не можем больше ждать!
- А ты знаешь, почему?
- Нет. Я знаю только, что нужно спешить.
Микаел кивнул.
- Понимаешь, Доминик, это... совершенно особое свойство тех, кого называют Людьми Льда. Поэтому я верю тому, что ты говоришь. Я и сам переживал весьма странные вещи.
- Какие странные вещи, папа?
- Мы поговорим об этом после того, как встретимся с нашими родственниками. Я так мало знаю о них. Поэтому мы и едем туда. Чтобы узнать о них больше.
- Можно взять с собой Тролля?
- Нет, мы же поедем верхом, ты знаешь. А его лапы будут изранены в такой долгой дороге, Маленькая рука сжала его руку.
- Я готов ехать. Вы упакуете мой лучший костюм?
- Хорошо, - растроганно произнес Микаел. - Я оставлю для мамы письмо, чтобы она не беспокоилась. Мы скоро вернемся назад, ты же знаешь.
Доминик ничего не ответил. И Микаелу оставалось только гадать, как много понимает его сын. Или, вернее, чувствует.

10

Едва на востоке забрезжил рассвет, Микаел разбудил сына, осторожно коснувшись его плеча. Доминик уставился на него заспанными глазами, но тут же все понял. Микаел помог ему застегнуть рубашку - ведь у взрослого это получается лучше, чем у мальчика.
- У нас нет времени на еду, - прошептал он. - Я взял с собой продукты, а твою одежду упаковал в седельную сумку.
- Вы написали маме?
- Да. Вот письмо. Я оставлю его на твоей постели.
Мальчик спокойно кивнул. Письмо выглядело солидно. Проблема была с Троллем. Им пришлось заманить его на кухню с помощью увесистого куска мяса, чтобы тот не выл, что его не взяли. Микаел долго сидел на корточках, прижавшись головой к собачьей морде.
И вот они улизнули из дома. Он помог сыну сесть на коня, который уже стоял наготове, и они поскакали. Им предстоял долгий, долгий путь.
Микаел крепко прижал к себе Доминика, мысленно молясь о том, чтобы в дороге его не настиг приступ. Но он все же боялся, что это произойдет. Последнее время приступы были очень частыми, и во время них смотреть на него было неприятно. Он пережил один такой приступ в постели Анетты. Ценой огромного напряжения сил ему удалось погасить его, чтобы она ничего не заметила.
В тот раз тьма опять настигла его. Она закрыла собой все вокруг, все огромное пустое пространство, словно огромная, разинутая пасть, готовая поглотить его. И то, что раньше маячило вдали, теперь переместилось в самый центр картины. Он знал, что это такое, не осмеливаясь дать этому названия.
Теперь все его вещи были перенесены в спальню, Доминик же вернулся в свою комнату. Мальчик сделал это без всякого протеста, лишь на его красиво очерченных губах появилась легкая, беспричинная улыбка. Микаел часто гадал, о чем думает этот мальчуган.
Сам же он был озабочен тем, как ему следует вести себя с Анеттой. Она была по-прежнему под впечатлением от визита Анри и болтала без умолку, но постепенно успокоилась. Уже лежа в постели, Микаел протянул руку и погладил ее плечо. Но заметив, что она вмиг окаменела, он оставил ее в покое. Поздней ночью у него начался приступ, во сне, и он был уверен в том, что она этого не заметила.
Ему оставалось только гадать о том, что она скажет по поводу его письма.
Анетта проснулась, когда они были уже далеко от дома и, проскакав верхом несколько часов, остановились на постоялом дворе.
Микаела рядом с ней не было. Некоторое время она лежала, потягиваясь, но, не услышав в доме ни звука, встала и оделась. Она вспомнила, что Микаел отпустил прислугу до обеда, а почему, она не знала и не осмеливалась спрашивать. Но где же они оба? Наверное, вышли погулять, они это часто делали.
Спустившись вниз, она услышала на кухне лай. Тролль? Разве они не взяли его с собой? Они всегда брали на прогулку собаку. Самым важным в их прогулках было дать Троллю порезвиться.
Выпустив из кухни явно обрадованную собаку, она остановилась в недоумении.
Куда они подевались?
И она поспешила в комнату Доминика.
Комната была пуста, как она и предполагала.
Посреди кровати лежало письмо. На нем красивым почерком Микаела было написано: «Анетте».
У нее перехватило дыхание, екнуло сердце. Глубоко вздохнув, она принялась читать.
«Любимая!
Чтобы избежать душераздирающих сцен, мы тайком уехали в Норвегию, Доминик и я. Нам нужно ехать, пойми. Время летит так быстро, и мне необходимо встретиться с моими родственниками. И я с радостью взял с собой Доминика, чтобы он не переживал того же, что пережил я в юности: ощущения, что у него нет корней, что он отовсюду гоним и никто его не понимает.
Не беспокойся, он вернется. Я люблю своего сына, ты же знаешь, и я не желаю ему никакого зла. Я позабочусь о том, чтобы он вернулся к тебе в целости и сохранности. Через несколько недель ты увидишь его. Ведь он вырос рядом с тобой, и я вовсе не бессердечен, чтобы отбирать его у тебя.
Сам же я не вернусь назад, дорогая, любимая Анетта! И не только потому, что тьма готова поглотить меня целиком, но и ради тебя самой. Вчера я увидел, как ты счастлива и свободна рядом с Анри. И я понял, что держу тебя в клетке этого брака, который можно назвать комедией. Дорогой друг, нет ничего более неудачного, чем неудавшаяся комедия. Ты не можешь ответить на мою любовь. Ты католичка и не можешь развестись, но, оставшись вдовой, ты сможешь снова выйти замуж, если захочешь.
Вчера вечером ты спросила, почему я зашториваю на ночь окна. Ни тебе, ни мне не станет лучше от того, что я отвечу - но я все же отвечу: мне снятся дурные сны, связанные с тем, что я пережил в Ливландии и о чем я не могу рассказывать. И если я вдруг просыпаюсь посреди такого сна и вижу голую поверхность стекла, мне кажется, что я вижу руки, ощупывающие оконную раму, чтобы проникнуть вовнутрь, мне кажется, что я вижу белое лицо с большими, ищущими глазами, - и тогда мне кажется, что я не могу противостоять этому, мне кажется, что я сейчас встану и открою окно. А этого делать нельзя. О, как это глупо, Анетта, ведь снаружи никого нет, просто голова моя работает не так, как надо. Все это приводит меня в отчаяние, я так устал от этого!
Дорогая, я мог бы дать тебе столько любви! Но мы оба безнадежно ранены этим браком, устроенным нашими доброжелателями, но не подходящим ни для тебя, ни для меня. Я знаю, что у тебя все будет хорошо, у тебя подходящее окружение.
Передай привет Марке Кристине и дяде Габриэлу. У меня не было времени, чтобы навестить их - да, дядя Габриэл ведь все еще в Дании, а Марка Кристина... Поблагодари их за все, что они сделали для меня в мои одинокие годы. Марка поймет меня, она ведь выросла почти в тех же условиях, что и я.
Прощай, любимая, хорошо воспитывай Доминика, чтобы он вырос свободным и счастливым человеком!
Твой Микаел».
Анетте хотелось закричать.
- Нет! О, нет! - жалобно шептала она. - Это не правда! Это не правда! Микаел, что ты наделал?
Но в следующий миг она добавила:
- Что же я наделала? Ох, Микаел! Удивительно было то, что в первый момент она даже не подумала о Доминике.
Она принялась бесцельно бродить по комнате, готовая вот-вот расплакаться. Потом сбежала вниз по лестнице, выскочила раздетая во двор и со всех ног побежала в Мёрбю, зажав в руке письмо.
Через некоторое время она почувствовала резь в груди и в ушах, но возвращаться было уже поздно. Она замедлила шаг, тяжело вздохнула, накинула на голову шаль и вошла, наконец, во двор. И тут она обнаружила, что за ней увязался Тролль. А ведь ему нельзя было появляться в Мёрбю, иначе он просто ввязался бы в драку с собаками, жившими при замке. Плача, она пыталась прогнать его домой, хотя ей вовсе не хотелось строго обращаться с собакой Микаела и Доминика. В конце концов пес внял ее уговорам: остановился у ворот, поджав хвост и свесив уши, скорбно подняв одну лапу, глядя на нее непонимающими глазами. Анетта пыталась подбадривающе и одновременно строго махнуть ему рукой, но это ни к чему не привело.
В прихожей замка Мёрбю было тепло. Она сказала, что хочет переговорить с графиней.
Марка Кристина еще не встала, по утрам она любила поспать, особенно, когда Габриэла Оксенштерна не было дома. Поэтому Анетта сказала слуге, что желает поговорить с ней как можно скорее. Она так нервничала, что кусала костяшки пальцев.
Вошли оба мальчика, двенадцатилетний Густав Адольф и четырехлетний Габриэл.
Всякий раз, глядя на них, имевших большую разницу в возрасте, она думала о тех двоих, средних, что умерли от такой обычной детской болезни, как корь.
Густав Адольф пришел узнать, нет ли с ней Доминика. С натянутой улыбкой Анетта ответила, что он уехал на время со своим отцом и что скоро вернется. Она умоляла Мадонну, чтобы это было так.
Слуга вернулся.
- Ее милость попросили меня передать Вам привет и сказать, что они Вас примут, если только графиня соблаговолит пройти со мной.
Анетта по-прежнему носила свой графский титул, хотя она и вышла замуж за не-совсем-дворянина.
Марка Кристина полулежала в постели, на коленях у нее стоял поднос с завтраком.
- Доброе утро, Анетта, ты так рано на ногах! Это служит мне укором. Теперь уже половина одиннадцатого! Хорошо, что Габриэл не видит меня. Но у тебя испуганный вид. Надеюсь, ничего не случилось?
- Случилось, - почти истерично произнесла Анетта, - Микаел уехал! И он взял с собой Доминика!
Отставив в сторону поднос, Марка Кристина села поудобнее.
- Что ты. сказала?
- Вот! Читай! Это все, что он оставил мне!
В полной тишине Марка Кристина прочитала письмо, потом отложила его в сторону.
- Почему никто из вас не говорил мне об этом раньше? - озабоченно произнесла она. - Габриэл называл его хиляком! Оказывается, Микаел болен? Что с ним?
- Мы не знаем. Он сам этого не знает. Он только говорит, что катится вниз. Когда он в последний раз вернулся домой, вид у него был жуткий.
Графиня Оксенштерн, урожденная Лёвенштейн-Шарффенек, кивнула:
- Когда он в последний раз был дома, я не очень-то интересовалась им, предаваясь скорби о своих маленьких сыновьях. Но теперь, когда ты сказала об этом, я вспомнила, что он был сам не свой, вид у него был... жалкий.
- Да... Но он точно не знает, почему. Он говорит только, что ненавидит военную службу. Он не хочет больше воевать.
- Но почему же он снова отправился туда? Почему ничего не сказал Габриэлу?
Анетта опустила голову.
- Думаю, никто из нас не отдавал себе отчета в том, насколько все это серьезно. И меньше всех - я сама. Мне казалось, что пожинать лавры на поле брани - великое дело. В таком молодом возрасте он уже капитан. Мы не прислушивались к его словам, ни дядя Габриэл, ни я.
- А я была занята своими делами, - сказала Марка Кристина, снова пробежала глазами письмо. - Руки, ощупывающие стекло... Это звучит, в самом деле, жутко! Просто ужасно! О, как все это печально! Милая Анетта, как ты, собственно, живешь в браке?
Из глаз молодой женщины брызнули слезы.
- Нет, не будем говорить об этом сейчас, - сказала Марка Кристина, - сейчас нужно действовать.
- Я должна поехать туда, - сказала Анетта, - Вы не могли бы найти для меня надежных людей? Я отправлюсь в путь в самой быстроходной карете.
- Конечно, - сказала графиня Оксенштерн и свесила с постели ноги. - Я не могу отправиться с тобой, потому что свято обещала никогда больше не оставлять одних моих мальчиков, но я помогу тебе всем, чем смогу. Да, эта история с Микаелом звучит устрашающе. Ты должна как следует взяться за дело, нельзя было позволять ему такое.
Она быстро прошла в будуар и крикнула оттуда:
- Эта тьма, о которой он пишет, которая наваливается на него... что это такое?
- Я так и не поняла, - крикнула в ответ Анетта. - Думаю, он и сам этого не понимает.
- Что лично ты думаешь по этому поводу? Он душевнобольной?
Анетта задумалась.
- Я так не думаю. Он такой добрый!
- Ах, дорогая... - произнесла Марка Кристина растерянно. - Если бы это было хоть какой-то гарантией! Он всегда такой задумчивый и замкнутый...
- Да, и это куда хуже. У него было несколько ужасающих приступов. Не то, чтобы он стал опасным, но все это измучило его.
- И ты ни о чем мне не говорила! - упрекнула ее Марка Кристина, выйдя из будуара уже одетая. - Пойдем, сейчас мы все устроим! Ах, Микаел! Он же мой сводный брат, мой приемный сын... Как мы могли упустить его? Какими эгоистичными недоумками мы все были - твоя жена, Габриэл и я!
Анетта была полностью согласна с ней.
- Удивительно то, что я не боюсь за Доминика. Я знаю, что, будучи рядом с Микаелом, он в безопасности. Я была такой ревнивой, тетя Марка! Такой жестокой! Я хотела, чтобы мальчик был только моим, чтобы не привязывался к своему отцу. О, мне так много нужно сказать Микаелу! Я должна ехать сейчас же, немедленно!
- Мы все устроим, не беспокойся! У меня есть адрес его семьи в Норвегии. Да и война уже закончилась.
Новая мысль пришла Анетте в голову - в первый раз она подумала с сыне:
- А вдруг он заболеет по дороге? Что будет тогда с Домиником?
При мысли об этом ее охватил страх, и Марке Кристине пришлось приложить все силы, чтобы успокоить ее.
Анетту снабдили каретой, лошадьми и дали в качестве сопровождающих трех сильных мужчин, которым было поручено охранять ее. И она покинула Мёрбю.

***

Доминик никогда не подумал бы, что можно так долго ехать верхом. Для восьмилетнего ребенка было нелегко трястись на спине коня день за днем, хотя отец и постарался сделать для него сиденье как можно мягче и удобнее. Время от времени он засыпал на руках отца, но в памяти у него остались луга, над которыми клубился туман, деревья, протягивающие им навстречу свои ветви, поблескивающие на солнце озера - и леса, леса...
Их поездка была мало чем примечательной, если не считать того, что между ними, делившими пополам все трудности, возникла настоящая дружба. Микаел всегда заботился о том, чтобы найти на ночь пристанище, и каждый вечер Доминик засыпал крепким сном, держа за руку отца, словно боясь, что тот уедет без него.
Не было никаких сомнений в том, что мальчик наблюдал за ним все это время, словно опасаясь, чтобы с его обожаемым отцом не случилось что-нибудь.
Но найти ночлег Микаелу удавалось не всегда. Они ехали среди дремучих лесов, и труднее всего им пришлось в Вермландии и в Солёре. В тех лесах бродило множество разбойников, и Микаел боялся за сына, хотя тот был настроен совершенно иначе. Однажды они переночевали в заброшенной лесной хижине. Микаел лежал без сна несколько часов, прислушиваясь к звукам снаружи. Он слышал странные звуки в этом царстве лосей, но лесной царь не собирался причинять им зло. Опасность для них представляли люди, алчные разбойники или оборванные бродяги, живущие в чаще лесов, до предела обнищавшие, способные на любой грабеж.
Микаел думал, что ему удастся скрыть от сына приступы меланхолии, сопровождавшиеся смертельным страхом. Но однажды, уже в Норвегии, когда во время скачки под холодным весенним солнцем, Микаел почувствовал страх, волнами пробегавший по телу, и увидел черный туман, застилающий пейзаж, Доминик озабоченно произнес:
- Вам опять плохо, папа?
Микаел был уверен в том, что ему удается скрывать внешние проявления приступа. Он пустил коня напропалую, будучи не в состоянии ориентироваться. Но мальчик чувствовал, что ему трудно.
- Да, - сказал Микаел, - но это скоро пройдет.
Некоторое время мальчик молчал, потом тихо сказал:
- Нам нужно ехать быстрее.

***

Они прибыли в Кристианию, и Микаел узнал, что округ Гростенсхольм находится поблизости. Осталось совсем немного.
«Мы приближаемся к цели, - подумал Микаел, - долгий путь домой подходит к концу. Он длился двадцать пять лет, всю мою жизнь».
И когда, спросив в последний раз дорогу, они въехали на Липовую аллею в лучах заходящего солнца, ему показалось, что сердце его сейчас выскочит из груди. Линд из рода Людей Льда... Теперь это имя обрело для него конкретный смысл.
Его сын тоже был взволнован. Микаел не видел его глаз, но знал, что они теперь отражают полыханье заката, как это всегда бывало по вечерам.
Он на миг остановил коня.
- Это дерево погибает, - сказал он, указывая на высокую, развесистую липу, накренившуюся над дорогой. - Оно может в любой момент упасть.
Доминик ничего не ответил, внимательно глядя на дерево.

***

Вечером все собрались в Линде-аллее - и на это были свои причины.
- Сесилия и Александр вот-вот должны приехать, - тихо сказала Лив.
Бранд кивнул. Лицо его было печальным.
- Как все это могло случиться? - прошептал он. - Я уже тысячу раз спрашивал себя об этом: как все это произошло?
- Никто не виноват в этом, - сказала Ирья, лицо которой сразу постарело на десять лет, - это просто случайность.
Хильда, в ожидании сидевшая возле дверей, вскочила. Все повернулись в ее сторону.
В комнату вошли двое: молодой мужчина и мальчик.
- Танкред? - сказал Андреас.
- Нет, - ответила Габриэлла, - это не мой брат. Но, Господи, как он похож на него!
В еще большем замешательстве были они, взглянув на мальчика.
В тишине отчетливо слышался шепот Лив:
- Боже мой, это, должно быть... Это Микаел? Сын Тарье?
И тут, наконец, заговорил этот красивый, бородатый, с запавшими глазами человек:
- Да, я Микаел Линд из рода Людей Льда. А это мой сын Доминик.
На миг в комнате воцарилась мертвая тишина. Послышался шепот:
- Бог взял, Бог дал...
И тут Бранд воскликнул:
- Микаел! Сын моего брата! Добро пожаловать! Вы оба теперь самые желанные здесь гости!
И тут началась какофония приветствий, вопросов, слез и смеха.
- Садись же, Микаел! Посади на диван Доминика, Ирмелин! Теперь вы услышите, кто вы такие, теперь мы сможем навести во всем порядок. Во-первых, о вашей ближайшей родне: этот огромный медведь с проседью в волосах - брат твоего отца, Бранд. А этот плут, так похожий на него, его сын, твой двоюродный брат Андреас. А эта маленькая лесная голубка, что рядом с ним - его жена, Эли. У них есть сын, который сейчас тайком пожирает на кухне печенье, как он это всегда делает. Его зовут Никлас. А теперь о другой ветви родственников, живущих в Гростенсхольме. Вы ведь проезжали Гростенсхольм, не так ли?
- Да. Видели усадьбу, что неподалеку.
- Именно так. Она принадлежит тете Бранда, Лив Мейден, этой респектабельной даме, которую вы видите здесь.
Микаел слегка поклонился прекрасной пожилой даме. Доминик сделал то же самое.
- А это ее невестка, Ирья Меден. Вы еще не запутались?
- Нет, мы внимательно следим.
- А я имею наглость быть сыном Ирьи, Маттиасом. А это моя жена Хильда, а девочка на диване - наша крепышка дочь, Ирмелин.
Взгляд Микаела скользнул к двум последним, которые еще не были представлены.
Маттиас пояснил:
- У моей бабушки Лив есть дочь, которая живет в Дании. Это Сесилия. А ее муж - Александр Паладин.
Микаел сдвинул брови.
- Думаю, что я встречал их.
- Не исключено. Это могло быть в Лёвенштейне. Но тебе было тогда три года. А это Габриэлла, их дочь. А этот белобрысый - ее муж Калеб. Они живут в Элистранде, это совсем рядом. У них есть дочь, Виллему, которая в данный момент шарит по кухонным полкам вместе с Никласом. Только наша дочь Ирмелин оказалась послушной и осталась здесь. Возможно, потому, что она съела слишком много за обедом.
- Это просто огромная семья, - сказал Микаел, совершенно сбитый с толку.
- О, это еще не все. У Сесилии и Александра есть сын Танкред. Они с Габриэллой близнецы.
- Да, его я знаю, - просиял Микаел.
- Он рассказывал об этом. Он женат на Джессике, у них двое детей, Лене и Тристан. Они вот-вот должны приехать, все вместе, возможно, уже завтра.
- Я очень рад этому.
Лив и все остальные с интересом смотрели все это время на Доминика.
- Ирмелин, - негромко произнесла Лив, - попроси Никласа и Виллему прийти сюда.
Девочка побежала на кухню и тут же вернулась назад с двумя пятилетними детьми.
Микаел посмотрел на них, и глаза его расширились от изумления.
- Вот это да...
- Да, - сказала Лив - Мы-то думали, что только у Никласа и Виллему такие желтые глаза. Это семейная черта, которая раньше не присутствовала сразу у нескольких в одном поколении. Была еще одна девочка, старшая сестра Виллему, умершая при рождении. И вот ты привез еще одного! Что бы это могло значить?
- Мне это непонятно, - сказал Микаел.
- Мы потом разберемся в этом, когда все уляжется. Нам о многом нужно поговорить, Микаел. О, как хорошо, что ты приехал!
- Это Доминик настоял на том, чтобы мы немедленно ехали сюда.
Все с восхищением посмотрели на мальчика.
- Но я не знал, что вы все собрались здесь, - сказал Микаел. - Там, на аллее, одно дерево вот-вот упадет. Оно погибает.
В комнате стало тихо.
- Это дерево еще держится, - сказала Лив. Доминик взял отца за руку и взглянул на него.
- Папа... они все такие грустные. Почему?
И тут все поняли, что Доминик необычный ребенок. Другой бы не заметил ничего, кроме радости членов всей семьи по поводу встречи. Этот мальчик понимал куда больше.
И тут Микаел спросил:
- А дед? Уже много лет мне хотелось увидеть моего деда. Неужели я...
- Нет, ты не опоздал, Микаел, - сказала Лив. - Твой дед, мой брат Аре, лежит тяжело раненый в соседней комнате. На него упало дерево, когда рубили лес.
- У меня было какое-то предчувствие, - сказал Микаел. - Когда это случилось?
- Почти месяц назад.
Он задумался, потом кивнул.
- Именно тогда Доминик сказал, что нам надо торопиться сюда. Я же решил, что речь идет обо мне.
- Я вижу, что ты нездоров, Микаел, - сказал Маттиас. - Что-нибудь серьезное?
Бросив торопливый взгляд на своего сына, он беспечно произнес:
- Не думаю.
Все поняли.
- Ты должен знать все, - сказал Бранд. - Мы все тяжело переживаем трагедию, происшедшую в лесу. Сын тети Лив, Таральд, пытался оттащить моего отца в сторону от падающей ели. Дерево задело и его.
Микаел растерянно переводил взгляд с одного на другого.
- Значит, он...
- Нет, ему не удалось отскочить...
- Твой отец? - спросил он, повернувшись к Маттиасу. - И муж Ирьи, не так ли?
- Да, - ответили те.
- Мне тяжело об этом слышать.
- Таральд уже три недели покоится в земле, - спокойно произнесла Ирья. - Скорбь о нем превратилась в прекрасные воспоминания. И теперь мы делаем все, чтобы спасти дядю Аре.
Лив встала.
- Пойдемте же! Я хочу присутствовать при встрече Аре с его шведскими родственниками. Матильда, жена Бранда, дежурит возле него. Я заменю ее. Ах, этого дня он ждал целых двадцать лет! Его очень огорчало то, что он сойдет в могилу, так и не увидев тебя.
- Значит, он... безнадежен?
Лив вздохнула.
- Боюсь, что это так.
С ними пошли все, кому хватило места в спальне, когда-то принадлежавшей Тенгелю и Силье, а потом Тарье, отцу Микаела.
Женщина, напоминавшая саму Матерь Землю, встала и приветствовала их.
Аре неподвижно лежал в постели. Его лицо было почти таким же белым, как его волосы и борода. Но темные глаза горели.
- Аре, - мягко произнесла Лив, - к тебе пришли.
Старик посмотрел на Микаела, потом на Доминика, потом снова на Микаела. Все остальные молчали.
- Добрый день, дед, - тихо сказал Микаел. Глаза Аре наполнились слезами. Он протянул руку и взял за руку внука.
- Я знал, что ты когда-нибудь придешь, - сказал он. - Я боялся только, что это будет слишком поздно. Я ждал тебя, мой мальчик.
- Меня тянуло сюда, - ответил Микаел. - Нас разлучила война.
Аре было трудно говорить.
- Благословляю тебя, - медленно произнес он. - Благословляю тебя. А это, должно быть, твой сын? Истинный сын Людей Льда, как я вижу.
- Да, это Доминик. Его мать француженка, поэтому у него такое имя.
- Она не приехала?
- На этот раз, нет.
Анетта... Что она там делает сейчас? Плачет на руках Анри? Она быстро утешится. Как только вернется Доминик скорбь ее улетучится.
- Микаел, ты должен рассказать нам о своей жизни, - сказала Габриэлла.
- Но не сейчас, - вставила Лив. - Он очень устал, да и мальчику пора спать.
- Вы можете расположиться в соседней комнате, - сказал Аре. - Мне хочется, чтобы вы были рядом. А завтра мы поговорим, все вместе. Не забудьте обо мне, я тоже хочу все услышать! Все!
В его глазах, уже несущих на себе печать смерти, зажегся огонь.
Они и в самом деле очень устали, он и Доминик. Только теперь Микаел обнаружил это. Их обоих клонило в сон, остальные же были достаточно тактичными, чтобы не задавать и за ужином вопросов.
И вот они улеглись на своих узких кроватях в старой части дома.
В этой комнате царила особая атмосфера, уловить которую Микаел до конца не мог. Комната эта так понравилась ему, что он совершенно забыл занавесить маленькие окошки.
За окнами была тихая весенняя ночь. Доминик глубоко и ровно дышал во сне. Микаел чувствовал, что его охватывает покой, тело становится тяжелым, словно готовым провалиться сквозь пол.
Он был дома! Его сердце было наполнено великой радостью от того, что все так естественно приняли его, так приветливо. Он радовался предстоящему дню.
Вдруг он услышал, как Доминик смеется во сне: тихо, словно беседуя с кем-то. Это выглядело забавно. Он смеялся так довольно долго, время от времени произнося неразборчиво какие-то слова. Потом он замолк, и в комнате воцарилась ночная тишина.
И Микаел с ужасом почувствовал, как перед ним открывается грохочущее, бесконечное, пустое пространство, более темное, чем ночь, наполненное раскатистым барабанным боем, который был, как он понимал, его собственным сердцебиением.
Он закрыл глаза, пытаясь прогнать видение, но безрезультатно, потому что это было его собственным переживанием. Вся картина была окрашена в угольно-черный цвет.
Он знал, что это находится в темноте, совсем рядом. Так близко, что он мог протянуть руку и дотронуться до этого, если бы он на это решился.
Ах, он хорошо знал, что это такое. Давно уже знал. Но по-прежнему остерегался давать этому название..
Оно было таким соблазнительным, таким манящим...
Мир. Бесконечный покой...
Доминик! Мысль о мальчике вернула его назад. Внутри у него что-то рвалось на части.
Вечная тишина...
От страха на лбу у него выступили капли пота, сердце бешено стучало.
Господи, отведи от меня все это! Я так счастлив, вернувшись к себе домой! Мой сын нуждается во мне. Я больше не могу этого выносить, я уничтожу себя самого, разобью на куски, превращу в ничто...

Предыдущая страница 5 Следующая страница


Маргит Сандему - Невыносимое одиночество

Невыносимое одиночество 6

11

Микаел проснулся скандально поздно. В первый момент он не мог понять, где находится. Низкий потолок, толстые балки, бревенчатые стены. Старинная, очень уютная комната...
Доминик уже проснулся и выжидающе смотрел не него.
- Доброе утро, - пробормотал Микаел. - Солнце уже встало...
Лицо мальчика просияло улыбкой.
- В доме столько жизни и движения, - сказал он. - Одна дама хотела нас видеть, но ее попросили не будить нас. Теперь она наверняка пошла к тому старику.
- Этот старик твой прадед, Доминик.
- Да, он очень мил.
- Он в соседней комнате. Давай вставать, эта дама не должна застать нас лежащими в постели. Она довольно строгая.
В столовой они встретили Сесилию.
Сесилия выглядела потрясающе! Ей было пятьдесят восемь лет, но она была переполнена жизненной силой, против которой невозможно было устоять. Доминик никогда не видел такой красивой старой дамы. «Нет, она совсем не старая», - подумал он. Она выглядела... Мальчик не мог найти подходящего слова, но он имел в виду: «вечной».
Микаел думал то же самое. Он сам с трудом удерживал слезы, видя ее слезы радости - совершенно искренние и открытые. Она обняла обоих с такой силой, что чуть не задушила их.
- Танкред много рассказывал о встрече с тобой, Микаел - проникновенно произнесла она, - этого ему никогда не забыть! Он приехал и будет тебе очень рад!
Она наклонилась к Доминику.
- Посмотрите-ка на этого мальчугана! Еще один с желтыми кошачьими глазами деда Тенгеля! Настоящее светопреставление! Просто удивительно, что...
- Что же? - спросил Микаел.
- Нет, поговорим об этом потом. Такое несчастье произошло с моим братом и дядей Аре! Мы отправились сразу же, но, конечно, не успели на похороны. Если бы я могла сделать хоть что-то для дяди Аре! Ах, эта кровать...
- Какая кровать?
- На которой он лежит. На ней нашли Тенгеля и Силью после того, как Тенгель покончил с обеими жизнями. На этой кровати твой отец Тарье боролся со смертью, но вынужден был сдаться. Его последние слова были обращены к тебе, Микаел: «Передай привет Микаелу и скажи, что я люблю его. Очень!» И твоя бабушка Мета тоже умирала здесь. Да вы же, наверное, голодны?
Она так быстро меняла тему разговора!
Войдя в комнату, Микаел поздоровался с дедом и немного поболтал с ним. Пора было садиться за стол.
Стол был накрыт в просторной и красивой гостиной Матильды, находящейся в новой части дома. Потом пришли все родственники из Гростенсхольма и Элистранда, чтобы рассказать Микаелу о Людях Льда и послушать рассказ о его жизни. Танкред тоже был там: его встреча с Микаелом была сердечной. Александр был очень аристократичным господином 65 лет, в модном парике с длинными черными локонами, которыми все восхищались. Джессика была красивой и скромной женщиной, а ее дочь Лене и двухгодовалый Тристан отправились поиграть с другими детьми. Только Доминику пришлось остаться в гостиной, чтобы послушать историю Людей Льда, что было для него очень важно. Остальным детям это было более или менее известно.
Аре внесли и положили на диван, Микаел сел возле него.
Бранд, которому предстояло после смерти Аре возглавить род, взял слово. Это был деловитый и рассудительный человек, не ударяющийся в фантазии, но Микаелу все же показалось, что тот рассказывает о чем-то фантастическом.
Бранд начал с того, что очень рад появлению Микаела. И для его радости была еще одна причина: после Бранда род Людей Льда должен был возглавить Микаел, как сын Тарье, а после Микаела - Доминик.
Потом он рассказал старинную легенду о Тенгеле Злом. О долине Людей Льда, где прошло детство Лив, где отец Микаела Тарье был смертельно ранен бедолагой Колгримом. Бранд много говорил о Тенгеле и Силье, этих прародителях семьи, обо всем хорошем, что они делали. Но он упомянул и о темных сторонах Людей Льда. И в присутствии Доминика они заговорили о кошачьих глазах, свидетельствующих об особых способностях человека.
- И в самом деле, Доминик необычный! - сказал Микаел.
- Мы заметили это, - согласилась Лив.
И только после этого мальчику разрешили уйти.
- Теперь мы подошли к самому трудному, Микаел.
И он рассказал о проклятии. Об ужасающих качествах «меченых» Людей Льда. О борьбе Тенгеля Доброго с этим проклятием. О Ханне и Гримаре, которые вообще не хотели бороться с этим. О Суль, представлявшей собой прекрасную и трагическую смесь добра и зла. О Тронде и Колгриме, склонившихся перед злом.
Микаел был потрясен.
- Не считаете ли вы... что Доминик...
- Нет, - сказала Сесилия, - и Виллему, и Никлас тоже. Мы не можем понять, в чем дело. Но у меня есть своя маленькая теория на этот счет.
- У многих в нашем роду это было, - сказала Лив. - Ты уже слышал, что в каждом поколении рождается один с такими свойствами. С Габриэллой и Калебом случилось несчастье: у них родился «меченый» ребенок, но он умер при рождении.
Она замолчала.
Аре, лежавший на диване, произнес:
- Мы с Лив держали это в тайне много лет. Но теперь, мне кажется, следует сказать всю правду, теперь это важно.
- Я тоже так думаю, - согласилась Лив. - Скажи, Аре!
- Ребенок не умер при рождении, Габриэлла. Хотя это и был не совсем здоровый ребенок. Он был недоношенным, дыхание у него еще не наладилось. Мы могли бы, возможно, его спасти в результате длительной и тяжелой работы. Но мы этого не сделали. Мы не убивали его, но и не спасали его жизнь: мы не предпринимали абсолютно ничего! Ведь мы видели, что получилось из Колгрима. А с этой маленькой девочкой дело обстояло хуже, чем с Колгримом.
Все замолчали. Габриэлла посмотрела на Калеба, он кивнул.
- Вы поступили правильно, бабушка и дядя Аре, - выдавила из себя Габриэлла. - Спасибо!
- Для меня было облегчением услышать это, - сказала Лив. - Поверь, это было испытанием для меня и для Аре.
- Но тогда моя теория еще больше подтверждается! - воскликнула Сесилия.
- Да, - сказала Лив. - Если твоя теория та же самая, что и моя.
- Давай-ка послушаем!
- Хорошо, - охотно согласилась Сесилия. - Рождается «меченый» ребенок, но ему не дают выжить. И в качестве своего рода компенсации в том же самом поколении появляются еще трое с такими качествами, хотя я сама не очень-то верю в это...
- Это звучит дико, - сказал Андреас, - хотя в этом что-то есть.
- Но я не думаю, что кто-то из этих троих злой, - сказала Ирья.
- Мы тоже так не думаем, - согласилась Лив. - Злым был первый ребенок, это было совершенно ясно, вы сами бы это поняли, если бы видели Ханну! Девочка была просто вылитая Ханна! Нет, наши малыши унаследовали другие свойства. Я полностью убедилась в этом, когда увидела Доминика. В нем собрано все самое лучшее.
- Каким образом? - спросил Микаел.
- Я отвечу на твой вопрос, - сказал Маттиас. - Как тебе известно, у меня хранится магическое наследство Людей Льда: лечебные травы, колдовские средства, рецепты. Мой долг - найти наследника всего этого, когда придет время. И нет ничего легче сделать это. Все это достанется Никласу, сыну Андреаса. В его руках есть чудодейственная сила.
Лив кивнула.
- Его руки обладают той же силой, что и легендарные руки моего отца Тенгеля. Только это свойство еще не развито у Никласа.
- А Виллему? - спросил Микаел. Габриэлла вздохнула с улыбкой.
- Она дикая и необузданная, в ней столько стихийной любви к жизни!
- Да, - кивнула Лив, - я узнаю в ней ту неодолимую радость жизни, которая была у Суль. И есть отчасти у Сесилии.
- И вот появляется Доминик с его чувствительностью к настроениям других. Расскажи нам о Доминике, Микаел!
- Хорошо. Но сначала один вопрос: кто жил в этой комнате, где мы спим?
- Почему ты спрашиваешь? - настороженно произнесла Лив.
- Мальчик разговаривал с кем-то во сне. И это была не обычная болтовня во сне, это была настоящая беседа. Он смеялся и шутил с кем-то...
В наступившей внезапно тишине Лив прошептала:
- Суль. Мы вместе с Суль спали в этой комнате в детстве. Она опять вернулась, и это уже не в первый раз!
- Ее дух продолжает жить, Микаел, - со слезами на глазах произнесла Сесилия. - Никто не может видеть ее, но мы с Александром однажды почувствовали ее присутствие - в лесу...
- Мы с Хильдой тоже, - сказал Маттиас. - Какой-то плутовской смех среди ветра...
- И у Колгрима был с ней своеобразный контакт, - сказал Калеб. - И это вполне естественно, ведь он был ее внуком и тоже, как и она, «меченым». Но Доминику нечего бояться, она не желает ему зла.
- Нет, бояться ему нечего, - улыбнулся Микаел. - Скорее, ему нужно радоваться.
- Ни один человек на земле так не любил свою семью, как Суль, - сказала Лив. - Поэтому вполне логично, что она снова появляется здесь. Она была настоящей ведьмой и обещала Аре, что вернется. В более мягком виде, как она выразилась. Я вижу, что в Сесилии есть много от нее.
- Да, - согласилась Сесилия, - во мне есть многое от Суль, это верно.
- Я тоже так считаю, - добавил Александр, - ты моя маленькая ведьма!
Сесилия ущипнула его, словно оба они были подростками.
- Теперь твоя очередь, Микаел, - сказал Андреас. - Расскажи о своей жизни и о Доминике!
- Хорошо. Но можем ли мы быть совершенно уверенными в том, что нашим детям не передалась дурная наследственность?
- Ты намекаешь на Тронда? - тихо спросил Бранд.
Микаел кивнул.
- Да, Тронд... - вздохнул Аре, - это наше наказание. Каким он был прекрасным малышом, и вдруг... в нем проявилось все это зло!
- Отец знал об этом, - сказала Лив. - Он видел признаки этого, но ничего не мог с этим поделать.
- Мысль о колдовском наследии разбудила в Тронде злое начало, - сказал Бранд, - в нем поселилась та самая тоска, которая в свое время толкнула Колгрима на совершение ужасных поступков. Маттиас, будь осторожен! Давайте все будем осторожными! Не говорите об этом двум другим детям! Мы ведь не можем знать наверняка...
- Я согласна, - сказала Габриэлла, - и я знаю, что в Виллему нет ничего злого. Но ведь и в Тронде ничего такого не было...
- Я тоже так думаю, - сказал Микаел. - После всего услышанного мною здесь я прихожу к выводу, что опасность подстерегает того, кто владеет наследством. Я ничего не скажу об этом Доминику.
- И правильно сделаешь, - вставил Андреас. - Дети, конечно, знают, что наследство существует. Но они никогда не слышали о том, что после Маттиаса владеть им будет Никлас, - он загадочно улыбнулся. - Какие это красивые дети, все трое желтоглазых! Только бы в них не было зла!
Лив и Аре переглянулись. Оба они были обеспокоены одним и тем же: в одном из них они не было до конца уверены, у обоих было слабое предчувствие, что... Это был признак, который можно было оценивать двояко, и в глубине души они молились о том, чтобы развитие пошло в правильном направлении.
Оторвавшись от своих мыслей, Аре сказал:
- Давайте же послушаем историю Микаела!
Все расселись поудобнее, Матильда принесла еще пива и наполнила кружки. И Микаел начал.
- Я всегда был одинок. Это одиночество идет изнутри и не может быть преодолено никакой дружбой. Оно существует само по себе.
Аре кивнул.
- Тарье тоже носил нечто подобное в себе. Но у него это проявлялось не в таких масштабах.
Говорить Аре было нелегко, дыхание его было тяжелым и прерывистым. Но голова оставалась ясной, хотя спина и грудная клетка были настолько повреждены, что он не мог пошевелиться.
- Как я уже говорил вчера, детство мое было суматошным, - продолжал Микаел, - вплоть до того дня, когда Марка Кристина вышла замуж за Габриэла Оксенштерна, и я поселился у них. Я точно не знал, кем хочу стать. Фактически я не знаю этого и теперь. Я пробовал учиться, как мой отец Тарье, но это меня особенно не привлекало. Не в этом мое призвание. К моему несчастью муж Марки Кристины был офицером, для него профессия воина была совершенно естественной, и ему казалось, что это подходит и для меня. Я не мог сказать ему «нет», потому что я всегда старался угодить другим.
- Стало быть, ты принадлежишь к числу таких Людей Льда? - вырвалось у Сесилии. - Бедный мальчик!
Микаел улыбнулся. Ему показалось, что сама Сесилия не относится к числу особенно покладистых.
Все обратили внимание на то, что он время от времени посматривает в окно.
- Ты думаешь о детях? - спросила Матильда, вставая.
- Да, - как бы извиняясь, улыбнулся он. - Мне интересно, как ведет себя Доминик.
Матильда и Сесилия посмотрели во двор.
- Они разделились, - сказала Сесилия. - Лене и Ирмелин явно нашли друг друга, обе они типичные хозяюшки. Они играют с маленьким Тристаном, как с куклой, укладывают его, как в постель, в поилку для лошадей. Слава Богу, что там нет воды.
- С младшим Паладином все в порядке? - не без опаски спросил Александр.
- Твое самолюбие проявляется буквально во всем! - рассмеялась его жена.
- Тристан слишком ленив, - усмехнулся Танкред.
- Зато о других этого не скажешь, - вставила Матильда. - А вот и они! Виллему, Никлас и Доминик забрались на сеновал, сидят там и о чем-то болтают.
- Трое с кошачьими глазами! - заметила Сесилия. - Уж эти-то точно нашли друг друга! Любопытно было бы послушать, о чем они болтают!
Микаел успокоился, все опять сели на свои места.
- У тебя был сын уже тогда, когда мы встретились в Бремене, - весело произнес Танкред, - но ты ничего не сказал об этом. Ты ведь женат, не так ли?
Помедлив немного, Микаел ответил:
- Да, я женат.
В комнате опять стало тихо.
- Мне кажется, ты должен рассказать о своем браке, - спокойно сказала Лив.
- Я... не вернусь обратно. Не позаботитесь ли вы о том, чтобы Доминик получил надежный эскорт до замка Мёрбю, что к северу от Стокгольма? Анетта, моя жена, очень привязана к нему. Мальчик для нее все.
- А как же ты? - спросил Аре после некоторой паузы. - Ты останешься здесь?
- Ненадолго, - все тем же безразличным тоном ответил он. - Мне нужно дальше...
- Куда же?
- У меня есть цель.
Видя, что ему не хочется давать объяснения, Сесилия спросила:
- Значит, твой брак несчастливый?
Микаел вздохнул.
- Это брак по договоренности. Мои приемные родители устроили его. И я послушался их, как обычно, - он снова вздохнул. - Но с годами я обнаружил, что все это обернулось против меня... Если на острове живет сто человек и 99 из них тактичные люди, то побеждает все равно грубиян, ведь тактичные люди не отвечают грубостью на грубость. Мне все это известно, но, вопреки этому, я прежде всего думаю о других. В этом есть нечто абсурдное.
- Тарье тоже был таким, - сказал Бранд. - Он тоже страдал из-за своей заботы о других.
- Пусть Бог благословит вас обоих за это, - сказала Лив, - и в браке ты тоже такой, насколько я понимаю?
- Если я дал хоть чем-то понять, что моя жена бесцеремонна, то это неправда. Она очень сдержанна, и я не хочу давить на нее. С годами, будучи на войне, я научился любить ее, со всеми ее заблуждениями. Я же для нее остаюсь просто обузой. Ей нужно освободиться от меня, чтобы выйти замуж за того, кто ей подходит.
Он сказал, что они живут в воздержании.
- Похоже, у тебя отнюдь не роскошная любовная жизнь, - сказала Сесилия. Он повернулся к ней.
- Два раза она была моей. Два раза за все эти девять лет.
- Тогда меня не удивляет, что она нашла себе другого, - с откровенной прямотой заметила Сесилия. - Хотя тебе удалось за эти два раза сделать Доминика! Неплохая работа!
- Сесилия, замолчи, - сказала ее мать.
Микаел не рассердился.
- Не следует забывать о том, что большую часть времени я отсутствовал.
Аре положил руку на его запястье.
- Но ты побудешь здесь еще некоторое время, не так ли?
- Да, - ласково улыбнулся он деду, - спасибо, если мне позволят.
- Оставайся здесь столько, сколько захочешь, - ответил Аре.
- Я чувствую себя здесь дома. Впервые я смог поговорить с кем-то о своих проблемах.
- Микаел, - сказала Ирья. - Что, собственно, мучает тебя? Все мы видим, что ты болен.
- Я сам не знаю, что это, - признался он. - Общительным я никогда не был, но последние два года я страдаю от тягостной меланхолии.
- Имеет ли это отношение к твоему браку?
- Нет... Нет, я не думаю. Хотя это и не способствует моему выздоровлению.
- Вряд ли это телесная болезнь, - сказал Маттиас. - Это депрессия.
Депрессия! Опять это страшное слово! Но он все же продолжал рассказывать дальше, эти люди понимали его.
- Все началось в Ливландии. У меня был настоящий срыв. С тех пор я никогда не чувствовал себя хорошо.
- Что же послужило причиной этого срыва? - поинтересовался, как врач, Маттиас.
- Война. Солдатская жизнь. Всему есть свой предел, как известно.
- Да, если тебе что-то невмоготу, рано или поздно наступит кризис.
Микаел задумчиво произнес:
- Но вызвало во мне эту душевную слабость, отвращающую меня от солдатской жизни, одно странное событие, происшедшее в тот же самый день. Я пережил нечто ужасное, и во мне поселился страх перед неизвестным. Теперь, приехав сюда, я понял, что эта кровь Людей Льда сыграла со мной злую шутку.
- Ты расскажешь нам, как все было?
- Там было старинное поместье. И на его территории находилась заброшенная церквушка...
И он рассказал о мистической женщине, которая с первого же дня выбрала его для своих странных поручений. Рассказал о том, что в конце концов он понял, что это была умершая двести пятьдесят лет назад жена рыцаря, Магда фон Стейерхорн.
История Микаела была длинной, но никто не проронил ни слова.
Аре крепче сжал его руку.
- Господи, мой мальчик! Нельзя играть с мертвецами!
- Одна старуха сказала мне то же самое: мертвецы вызывают у человека депрессию.
- Она прикасалась к тебе? - спросила Лив.
Микаел задумался.
- Нет. А впрочем, да! В последний раз, когда я видел ее, она протянула руку и... коснулась меня. Вот здесь, возле локтя...
- И что ты почувствовал?
- Ничего. Я вообще ничего не почувствовал. Но, находясь рядом с ней, я постоянно мерз. Но почему вы так напуганы? Вы же сами говорили, что Суль возвращалась сюда...
- Это большая разница, - сказала Лив, - Суль никогда не показывается, мы просто ощущаем ее присутствие. И она хочет нам только добра. Та же женщина в Ливландии наверняка была злой!
- Да, - подумав, произнес Микаел. - Во всяком случае, она обладала исключительной силой воли.
Хильда вздрогнула.
- Мне кажется, это звучит устрашающе, когда ты говоришь, что она пытается проникнуть ночью через окно. Руки, ощупывающие стекло, большие, пристально глядящие глаза... Уфф!
Улыбка Микаела больше напоминала гримасу.
- Я никогда не видел ее, это всего лишь игра воображения. Думаю, если бы я не зашторивал окно, я решился бы взглянуть на нее. Но даже если ее там и нет, можно вбить себе в голову всякие страшные картины, ощущать опасность, поддаваясь своим же фантазиям. Болезненным фантазиям, должен вам сказать.
Маттиас кивнул.
- Можно понять твои чувства.
- Опиши свои приступы, - попросил Бранд.
Микаел стал обдумывать, как ему все это понятнее изложить. Описать тьму, готовую поглотить его, описать то самое?.. Нелегко описать в словах собственный страх!
Но не успел он еще начать рассказывать, как со двора послышался плач.
- О, Господи, - сказала Матильда, - девчонки решили искупать Тристана в бочке!
- Ирмелин не могла до такого додуматься! - воскликнула Хильда.
- Это придумала Лене, я ее знаю, - сказала Джессика.
- Спасай последнего маркграфа! - крикнула Александру Сесилия, сверкая глазами. Она-то знала, как он озабочен продолжением рода Паладинов, поэтому отпускала порой грубоватые шутки по этому поводу, не забывая при этом заботиться о внуках.
Вся молодежь выбежала спасать перепуганного Тристана, готового вот-вот утонуть.
В гостиной, кроме Микаела, остались только Лив, Александр и Бранд. И Аре, разумеется.
- Ну, а теперь о твоих приступах, Микаел, - требовательно произнес Александр.
Ему было легче говорить об этом с ними, пожилыми и более опытными. Они спокойно слушали его, но Микаел заметил в их взглядах беспокойство.
Под конец он, словно извиняясь, сказал:
- Надеюсь, что мне здесь станет лучше. Здесь мне так хорошо! И когда-нибудь последствия срыва сойдут на нет.
- Ты знаешь, что это такое? - спросил Бранд.
- Да, думаю, что знаю. Но я не могу выразить это в словах. Не осмеливаюсь назвать все своими именами.
Лив взяла его за руку.
- Мы прогоним твоих призраков, Микаел. Не утруждай себя размышлениями об этом.
Все поддержали ее.
- Ты говорил откровенно со своей женой? - спросил Александр. - Это может быть важнее, чем ты думаешь.
- Я знаю, - медленно произнес Микаел, - но ей так трудно во всем разобраться. Она получила совершенно безумное воспитание, она фанатичная католичка, и от этого никому не становится лучше.
Все пристально посмотрели на него. Лив улыбнулась.
- Люди Льда просто удивительны, - сказала она, глядя, как все возвращаются в гостиную и садятся по своим местам, - чувственным переживаниям подвергнуты не только «меченые». Сесилия и Тарье, к примеру, установили друг с другом мысленный контакт на расстоянии. Микаел же явно способен видеть невидимое.
- Думаю, что Тарье обладал множеством сверхъестественных качеств, - сказала Сесилия. - Он мог передать что-то из этого сыну. Однажды между мной и Танкредом была установлена сверхчувственная связь. Что касается меня, то, я думаю, что мне эти качества достались от Суль.
- А вот мы вполне обычные люди, - сказал Андреас, - ничем не примечательные...
- Ну, ну, - улыбнулась Эли, - разве кто-нибудь из нас жалуется?
Находясь среди них, Микаел чувствовал себя таким счастливым, что его просто распирало от радости. Он был среди своих! И его любимый маленький Доминик тоже нашел себя в этой фантастической семье.

12

На сеновале продолжалась оживленная беседа.
Доминик чувствовал себя героем, поскольку он был почти на четыре года старше Никласа и Виллему. Они смотрели на него снизу вверх, как на взрослого. Сам же он был удивлен этому, хотя и отчасти польщен.
Виллему, обещавшая стать красавицей со своими светло-рыжими локонами и тонкой кожей, была к тому же очень темпераментной. Своими светлыми красками она отличалась от остальных Людей Льда.
Ей ужасно хотелось произвести впечатление на Доминика, поэтому она важничала и строила из себя неизвестно что: раздраженно перебивала всех, вертелась, гримасничала.
В Никласе было много от Тарье. Раскосые глаза и высокие скулы, пристальный взгляд, спокойная улыбка. Никлас был мягким, нежным и спокойным мальчиком, но в нем просматривалась скрытая неукротимость, обещавшая однажды вырваться на поверхность, словно огонь из потухшего вулкана.
Доминик нравился всем. Детство, прошедшее рядом с истерически заботливой матерью, в постоянном отсутствии отца, который был на войне, наложило на него свой отпечаток. За его внешним спокойствием скрывалась нервозная тревога и неуверенность. Доминик знал людей, будучи еще не в состоянии понять их, поскольку сам был еще ребенком. Но именно это знание наполняло его восхищением и тревогой.
- Мы избранные, - горячо утверждала Виллему, не догадываясь о том, что пользуется выражением Колгрима. - Я слышала, что те, у кого желтые глаза, отличаются от остальных. У Никласа, например, горячие руки, можешь мне поверить! Однажды я ушиблась, и когда он взялся рукой за мой локоть, все сразу прошло. Почти сразу.
Доминик обратил свой сияющий взор к Никласу. Доминик был красивым мальчиком, но слишком уж темноволосым для Людей Льда. Ведь в жилах его текла и южно-французская кровь.
- Это правда?
Никлас кивнул.
- Я не знаю, как это у меня получается. Просто получается, и все. Это так забавно!
- А ты, Доминик, - вкрадчиво произнесла она, - ты умеешь делать что-нибудь такое?
Доминик задумался.
- Да, умею. Не то, что делает Никлас, а совсем другое. Подумай о чем-нибудь, Виллему! Очень настойчиво. И я скажу тебе, о чем ты думаешь.
- Что? У тебя это получалось?
- Много раз. Попробуй!
Виллему закрыла глаза, чтобы лучше сосредоточиться. Все ее существо от поднятых плеч до стиснутых рук и обтрепанных башмаков превратилось в мысль.
Она думала о печенье, засунутом в карман передника.
Доминик тоже закрыл глаза.
- Оно четырехугольное, светло-коричневое. Его можно есть, оно вкусное. Оно находится в темном месте. Но с ним связано какое-то коварство. Ты стащила его?
Виллему кивнула, не глядя на него. Никлас смотрел на обоих во все глаза.
- Оно совсем рядом, - продолжал Доминик, - думаю, что это печенье, лежащее у тебя в кармане.
Виллему открыла глаза и шумно выдохнула.
- Не такой уж ты премудрый! - сказала она и с благоговеньем вытащила из кармана печенье. - Подумаешь!
Доминик улыбнулся, хотя это его и задело.
- А ты-то сама?
- О, я.... - сказала Виллему, взмахнув рукой. - Я умею много! Я могу все что угодно! Могу ходить по воде. Могу заколдовать тебя, сделаться невидимой...
- В самом деле?
Она быстро одумалась.
- Нет, я ничего не умею, - призналась она смущенно. - Пока не умею. Но я знаю, что многое смогу, когда вырасту. Представляете, что мы могли бы натворить все вместе, Доминик, Никлас... - она засмеялась. - Нет, я буду называть вас Доминиклас! Так будет экономнее!
- Ой, Тристан свалился в бочку с водой! - сказал Никлас.
- Ничего! Они просто купают его!
- Но они выпустили его из рук, мы должны... А вот и взрослые!
- Вот это представление! - хохотала Виллему, передразнивая их испуганные крики.
Тристана спасли еще до того, как он был опущен в воду. И Лене вместе с Ирмелин пристыженно выслушивала теперь упреки своих родителей.
А те трое, что были на сеновале, взирали на происходящее с чистой совестью, хотя они и сами были не прочь немного позабавиться.
Когда же воцарилось спокойствие, Виллему сказала, сверкая глазами:
- Я хочу стать взрослой.
- Я тоже, - сказал Никлас. - Подумать только, на какие забавы мы способны вместе! Дурачить людей и... все, что хочешь!
- А почему бы нам не начать уже теперь? - предложила Виллему.
- Нет, ты же понимаешь, они не должны знать, что мы умеем колдовать! Детям не разрешают делать это!
- Да, верно. Сначала нам нужно кое-чему научиться. А потом уж мы им покажем! О, как хочется стать взрослой, поскорее бы!
Доминик ничего не сказал. Он думал об отце, и великий страх охватывал его по-детски доверчивое сердце.

***

После обеда Микаел сидел возле Аре, который рассказывал ему о своей долгой жизни.
- Подожди немного, дедушка, - сказал Микаел, - ты не возражаешь, если я запишу кое-что? Мне кажется все это таким интересным!
Аре был приятно удивлен.
- Матильда найдет для тебя бумагу. Но ты ведь не сможешь записывать все подряд, я говорю так быстро...
- Я запишу только самое главное. А потом добавлю все остальное. Я запишу все, что слышал вчера и сегодня. Будет интересно сохранить все это.
- Замечательная идея.
Микаел пошел в соседнюю комнату, где наткнулся на Андреаса. У того имелось немного грубой бумаги, но и на ней можно было писать.
Аре тяжело дышал, и Микаел поудобнее уложил его. Старику принесли прекрасный обед, а Микаел все писал и писал...
В эту ночь Микаел пережил ужасный приступ. Доминик не мог не заметить этого, он сел на кровать к отцу и заплакал, делая безуспешные попытки помочь ему.
Придя в себя, Микаел испуганно прошептал:
- Дорогой мой мальчик! Спасибо за помощь! Мне не хотелось пугать тебя!
- Папа, Вы не должны были говорить то, что сказали! Не должны были!
- Что же я сказал?
- Вы сказали: «Дай мне умереть. Я не хочу ничего другого. Хочу покоя, покоя. Хочу мира».
- Я сказал это? Выбрось это из головы, Доминик. Я говорю так только в самые трудные моменты, я сам не понимаю, что говорю.
- Но где у Вас болит? В голове?
- Нет. В душе. Понимаешь ли, я вижу картины...
- И что же Вы видите?
В глазах мальчика была озабоченность. Микаел знал, что об этом он не должен рассказывать, но он понимал, что Доминику трудно жить в неведении, что мальчик оценит доверие к нему.
- Что-то стремится овладеть мною, - после некоторого колебания начал он. - Оно скрыто далеко-далеко в тумане. И этот туман становится все темнее и темнее по мере приближения. Я нахожусь в какой-то бесконечной пустоте, на какой-то беспредельной равнине. И когда это пустое пространство становится абсолютно черным, то самое приближается ко мне в темноте. Я начинаю различать его очертания. И то, что я вижу, пугает меня и одновременно делает счастливым. Оно манит меня чем-то удивительным, и я больше не могу этому сопротивляться. Для меня существует теперь только один путь.
Доминик, чувствительный к мыслям и переживаниям других, сжал отцовскую руку.
- Я буду с Вами и не позволю, чтобы это поглотило Вас, - сказал он, со всхлипом вытирая слезы. - Я буду держать Вас так крепко, так крепко, что крепче и не бывает. Хорошо, что Вы рассказали мне об этом. Я был так напуган. Но мне кажется, я не должен был спрашивать.
- Теперь ты не боишься?
- Боюсь еще больше, чем когда-либо. В особенности боюсь того, что соблазняет Вас: той красивой изнанки... Не верьте этому, папа! Но я буду сражаться с этим, я удержу Вас!
- Спасибо, мой дорогой друг! Мой любимый мальчик!
Микаел притянул сына к себе, и тот забрался к нему в постель. Подложив руку под голову отца - чтобы крепче держать его, - он уснул.
Микаел долго лежал без сна. По его щекам катились крупные слезы. Он не хотел покидать своего прекрасного сына. Но он должен был это сделать. Он не мог больше бороться. Он так горячо желал быть поглощенным тьмой.

***

Занимая высокий офицерский пост в армии Его Величества Фредерика III, Танкред Паладин был на следующий день отозван в Акерсхус, чтобы разобраться со шведскими пленными, захваченными в пограничных столкновениях между Норвегией и Швецией.
Стоя посреди площади, на которой находилась группа пленных, ждущих освобождения, Танкред Паладин беседовал с одним норвежским офицером.
- Как получилось, что Вы попали в Норвегию, майор Паладин? - спросил норвежец.
- Я приехал в гости к родственникам, в поместье Гростенсхольм.
- В самом деле?
Норвежец был изумлен. Имя Паладин считалось в Дании самым аристократичным, и то, что у него были норвежские родственники, звучало неправдоподобно. Танкред пояснил:
- Баронесса Мейден из Гростенсхольма - моя бабушка. Но она урожденная Линд из рода Людей Льда, и я приехал, собственно говоря, к Людям Льда.
Один из шведских пленных, услышав их разговор, подошел поближе.
- Извините, Вы сказали «Линд из рода Людей Льда»?
- Да, - сдержанно ответил Танкред.
- Я знал одного Линда из Людей Льда. Это было несколько лет назад, в Ливландии. Он был офицером шведской армии.
- Это Микаел, - улыбнулся Танкред. - Да, он сейчас здесь. Я разговаривал с ним вчера.
- Неужели? Я так хотел узнать, как у него дела! В последний раз, когда я видел его, он был ужасно болен. Более удручающего кризиса я никогда не наблюдал.
Танкреда это заинтересовало.
- Не будете ли Вы так любезны рассказать об этом кризисе? Нам трудно понять, что, собственно, беспокоит его, и мы очень волнуемся за него.
Извинившись перед норвежским офицером, они направились к крепостному валу.
- Мы считали, что он сошел с ума, - сказал пленный. - Да так оно и было. Он бормотал что-то про старинную усадьбу, про то, что нужно пойти туда и помочь хозяину избавиться от мошенников. И меня послали в это имение, это было как раз накануне нашего отъезда в Польшу. И я должен сказать, что в этом поместье были весьма странные отношения...
- Расскажите! Это представляет огромный интерес для нас всех!
И пленный рассказал о своем посещении имения. Слушая его, Танкред становился все более и более задумчивым. Когда рассказ был закончен, молодой маркграф воскликнул:
- Поедемте со мной в Гростенсхольм, немедленно! Я позабочусь о разрешении для Вас передвигаться по норвежской территории. Микаел должен услышать об этом.
Но в тот день они не попали на Липовую аллею. Танкред не освободился так скоро от своих обязанностей в крепости Акерсхус, а шведский пленный был нетерпелив, ему хотелось как можно скорее попасть домой.
Танкред нервничал, и на это были свои причины.
В тот день, когда Танкред разговаривал с пленными, Микаел посетил Гростенсхольм и Элистранд. Ему было так хорошо со всеми, что он съедал все, что ему предлагали. Он долго беседовал со всеми и делал записи об их жизни. И им было о чем рассказать. О пребывании Калеба и Маттиаса в Конгебергских шахтах. О приключениях Танкреда в Ютландии Микаел слышал накануне от самого Танкреда. О встрече Хильды с «оборотнем». Об истории Таральда и Ирьи. О том, что пережил Александр во время Тридцатилетней войны...
Но больше всех рассказывала, конечно, Лив. Она была самой старшей, ей исполнилось уже 77 лет, и о такой долгой жизни было что рассказать.
- Как приятно, что ты все это записываешь, Микаел, - сказала она. - Моя мать Силье вела дневник. Но после ее смерти я была в таком тяжелом состоянии, что растеряла все, так и не прочитав. Просто держала записи в руках и выронила где-то, не заметив этого.
Микаел кивнул, у него тоже такое бывало.
- Теперь все это утеряно навсегда, - вздохнула Лив. - Кто-то мог выбросить это. Все это так печально! Поэтому, если ты все запишешь, это будет великое дело.
- Мне представляется все это очень интересным, - сказал Микаел, и в глазах его появился отсвет чего-то нового. - Особенно важными мне кажутся твои и дедушкины рассказы, ведь вы знали другие, уже умершие, поколения Людей Льда.
Лив одобрительно кивнула.
- Я взял у Маттиаса много хорошей бумаги, которую он использует в своей работе, - оживленно продолжал Микаел, - и сегодня я подумал о том, чтобы начать делать подробные записи, переписать набело эти черновики, пока я не забыл, что к чему.
- Замечательно! Но самое лучшее - это то, что у тебя появился к чему-то интерес. Это всегда оказывает благотворное воздействие на отягощенный заботами ум.
Но Микаелу не удалось много написать. К вечеру Аре стало хуже: радость и переполох последних дней оказались для него чересчур большим испытанием.
- Боюсь, что это конец, - печально произнес Бранд.
- Неужели ничего нельзя... - начал было Микаел.
- Ничего. Маттиас сделал все, что было в его силах. Никлас тоже время от времени прикладывал к отцу свои ручонки, но раны его слишком серьезны. Маттиас считает просто чудом, что он все еще жив. Мы все думаем, что его поддерживала безнадежная мысль о том, что ты приедешь. У него была потрясающая воля к жизни. И твой приезд был для него волей небес.
- Спасибо, Господи, что Доминик привел нас сюда! Я подежурю ночью возле деда, дядя Бранд!
- Ты этого хочешь? Это обрадует его. Никлас может лечь с Домиником, чтобы мальчик не оставался один.
Микаел улыбнулся.
- Они оба не будут против.
В ночной тишине Микаел слышал хриплое дыхание деда. Аре знал, что он рядом, хотя Микаел и не осмеливался разговаривать с ним. Время от времени старик открывал глаза и посылал внуку взгляд, преисполненный доверия и счастья.
Микаелу не хотелось спать. Он сидел и слушал, как часы в прихожей отсчитывают один час за другим.
Аре спал или был без сознания, и Микаел почувствовал зависть: дед был счастлив, обретя тот мир, которого Микаелу никогда не удавалось достичь.
Удивительная мысль! Откуда она пришла! Он чувствовал теперь лишь неясную печаль, какую-то всепроникающую грусть. С ним творилось что-то странное.
Медленно-медленно к нему подкрался страх.
- Нет, - прошептал Микаел, - не сейчас! Не сейчас! Я не решусь на это!
Он знал, что эти преследования подходят к концу. Знал, что уже больше ничто не сможет противопоставить этому. «Доминик... Мой сын Доминик!.». - отчаянно пытался он ухватиться за эту мысль. Об Анетте думать не было смысла: она выпадала из поля его зрения. Но сын... «Я нужен Доминику. Доминик нужен мне. Я люблю его, разве этого не достаточно, чтобы...»
Но это уже не помогало. Ничто уже не могло вернуть его назад.
Он подошел к концу своего Скорбного пути, пути страданий и мук.
Пришла тьма, великая тьма.
Чтобы не тревожить деда, Микаел торопливо вышел в соседнюю комнату.
Тьма была бесконечной, она заполняла собой все пустое пространство вокруг него.
То, неизвестное, было теперь рядом. Теперь он мог видеть его. Оно манило его и притягивало, притягивало и манило...
Микаел опустился на колени: приступ был таким сильным, что он не мог стоять на ногах.
Доминик...
Кто такой Доминик? Это слово, это имя ничего не значило для него. То самое значило для него все! Все, к чему он стремился!
Постепенно мгла и туман рассеялись. Он увидел вокруг себя удивительный пейзаж, яркие краски, услышал прекрасную музыку. Вокруг него было так красиво, что захватывало дух.
Доминик лежал в своей комнате без сна, пытаясь унять слезы, чтобы никто его не услышал.
На кровати отца спал Никлас. Хорошо, что Никлас был рядом, было так забавно лежать и перешептываться весь вечер.
Но теперь Доминик был так растерян, так подавлен!
«Мне нужно быть сейчас с отцом. Он нуждается во мне, он не должен оставаться один, он не сможет сопротивляться. Отец не должен быть грустным, это нехорошо. Но с ним дедушка, так что он не один. Но отец не справится без меня. Я не знаю, что это такое, но я чувствую в себе какую-то сосущую пустоту. Словно я чего-то испугался. Папа, милый папа! Ты не разрешаешь мне входить туда...»
Микаел очнулся. Он лежал на полу, совершенно измотанный, не способный даже пошевелиться.
Он долго лежал так, потом с трудом встал.
То самое победило! Борьба была окончена. Теперь он знал, что ему делать. Так мало отделяло его теперь от непостижимого.
Он достал из кармана порошок. Он долго хранил его там, делая вид, будто не знает об этом. Порошок этот вроде бы был ему и не нужен, но однажды, когда его рука не нащупала его через ткань подкладки, он безумно испугался. И когда он снова нашел его - а порошок этот застрял за подкладкой - он почувствовал такое облегчение, что у него даже подкосились ноги.
И вот он вынул его, набрал на кухне воды, растворил. Наконец-то! Наконец-то он сделал это! Закрыв глаза, Микаел сделал медленный вздох. Несказанный покой разливался по его телу.
Доминик? Это имя было ему совершенно незнакомо, он не знал никого с таким именем. Это имя было теперь за пределами его мира.
Он медленно побрел к деду. Лег рядом с ним на широкую двуспальную кровать. Аре на миг очнулся. Микаел взял его за руку. И старик снова погрузился в забытье, с радостной улыбкой на губах. Его любимый внук был рядом с ним - после стольких лет отсутствия.
И уже в полузабытьи Микаел услышал шум и хруст, сопровождаемый оглушительным треском.
Доминик, заснувший в своей комнате, вздрогнул во сне и проснулся. Он тоже слышал это.
«Это упала липа на аллее», - подумал мальчик и снова заснул.

13

Их нашли на следующее утро, мирно спящих рука об руку: старого патриарха и его долгожданного внука Микаела, сына Тарье.
Посадив с собой на коня Доминика, Андреас поскакал бешеным галопом в Гростенсхольм. Там он передал перепуганного Доминика служанкам, сказав мальчику, что его отец серьезно болен, хотя опасности особой нет. Говоря это, Андреас чувствовал себя негодяем, но ничего другого он придумать не смог. Он прихватил с собой Маттиаса и Сесилию, остальные должны были явиться позже.
Паладины жили в Элистранде, но в данный момент они оказались у Лив.
Маттиас быстро осмотрел обоих, лежащих на кровати.
- Дядя Аре мертв.
- Мы это знаем, - сказал Бранд. - Липа упала. А Микаел?
- Этого я пока не знаю. Он в глубокой коме. Даже если он еще и не мертв, я ничем не смогу ему помочь.
- Как это могло случиться?
- Думаю, он выпил что-то. Я видел кое-что на столе...
Он вышел из комнаты и принес крошечную берестяную коробочку.
- В ней что-то было. Посмотри, здесь кое-что осталось!
Он понюхал остатки порошка.
- Ага, теперь я знаю, что это!
- Ты можешь помочь?
- Боюсь, что уже слишком поздно. Яд всосался в кровь.
- Я позову Никласа, - сказал Бранд.
Сесилия стояла в дверях и ругала всех, в том числе и себя. Все, прибывшие из Гростенсхольма, были смущены, всех мучили теперь угрызения совести.
- Он же говорил нам об этом, - убивалась Лив, - когда вы все вышли во двор, где стояла бочка с водой. Он говорил о своей жене-католичке - о том, что ей нужно стать вдовой, чтобы повторно выйти замуж. Католики ведь не могут повторно вступать в брак, если супруг еще не умер. Но тогда я не поверила этому! И еще он говорил о том, что его влечет небытие.
- Что именно он сказал? - вырвалось у Сесилии.
Лив опустилась на колени перед своим мертвым братом и гладила его белый лоб, говоря при этом о Микаеле. Она пыталась объяснить, в чем состояли его приступы, пыталась обрисовать то самое, чему он не мог дать название.
- Идиоты, - всхлипывала Сесилия, - мы все вели себя как идиоты! Ведь дядя Аре говорил же нам: «С мертвыми не играют!» Ты тоже, Маттиас, говорил об этом. Ты говорил, что это депрессия. Ты же, мама, спрашивала его об этой женщине, Магде фон Стейерхорн: не прикасалась ли она к нему? И мы так ничего и не поняли!
- Чего не поняли?
- Не поняли, что собой представляет то самое, о чем он говорил маме, Александру и Бранду. Если бы я услышала об этом, я бы сразу догадалась!
- Ты так думаешь? - мягко спросила Лив.
- Возможно, что и нет. Легко быть мудрым задним числом.
- Так что же это было?
- Конечно же, жажда смерти. Она выступала для него в фигуре самой Смерти или же в образе Магды фон Стейерхорн, или же в чем-то самом по себе соблазнительном, этого мы не знаем. То самое как раз и было той депрессией, о которой ты говорил, Маттиас.
- Думаю, Вы драматизируете все, тетя Сесилия. По-моему, не следует ссылаться на что-то сверхъестественное, чтобы разгадать эту загадку. Возможно, ответ кроется в самом Микаеле...
Он замолчал, видя, что в комнату вошел Никлас. Лив тут же подвела мальчика к Микаелу.
- Я много раз видела, как мой отец, Тенгель Добрый, делал это. Давай, Никлас, положи свои руки на сердце Микаела. Да, вот так! И держи так! И молись, чтобы он выжил!
- Но, тетя Лив...
- Не говори, что он мертв, я не хочу даже слышать об этом! Подумай о Доминике, который может потерять своего отца! Этого нельзя допустить. И Аре никогда не позволил бы Микаелу сделать это, я знаю. Да и все мы... Он не должен умереть, Никлас. Понимаешь?
У пятилетнего мальчика вид был несчастный и растерянный. Но он сделал то, что сказала ему Лив. Она была настолько удручена происшедшим, что не задумывалась над тем, какое бремя возлагает на детские плечи.
Матильда тем временем высвободила руку Аре из руки внука.
- Они оба уже окоченели? - спросил тихо Маттиас.
- Нет, - ответила Матильда, - Микаел еще нет...
Присутствующие с облегчением вздохнули.
- Мы должны теперь использовать все колдовские средства Людей Льда, - сказала Сесилия.
От ее слов Маттиас словно очнулся.
- Хильда, - сбивчиво произнес он, - отправляйся сейчас же в Гростенсхольм и привези сюда все запасы! Все лекарственные травы, какие там есть! Вот ключ от шкафа. Тетя Сесилия кое-что смыслит в этом.
Хильда тут же исчезла.
- А ты знаешь, как ими пользоваться? - поинтересовалась Лив.
- Нет, не знаю, - вздохнул Маттиас. - Мне не у кого было учиться.
- Я помогу тебе, как смогу, - пообещала Лив.
- Я тоже, - сказала Сесилия, - Тарье научил меня кое-чему.
Страшась собственных слов, Лив произнесла:
- Впервые за всю мою жизнь я сожалею, что я не Ханна! Она бы уж разобралась во всем этом!
Молодые служанки принялись обряжать Аре - их руки были нежны, из глаз лились слезы. Этот старик был душой всей Липовой аллеи, был всеми любим. И хотя его смерть не была ни для кого неожиданностью, все были сломлены горем. Трудно было поверить, что Аре ушел из этой жизни навсегда.
- Надо бы вынести отсюда эту кровать, - сказала Сесилия, - она приносит в дом одни несчастья!
- Не будь истеричной, Сесилия, - строго сказала Лив. - Назови мне хоть один дом, где никто не умирал бы в своей постели! И вспомни обо всем том прекрасном, что происходило здесь: о всей той любви, нежности, заботе! Аре родился на этой кровати, так же как и один из его сыновей, я уже не помню, кто именно. И маленький Никлас тоже родился здесь. Сесилия успокоилась.
- Конечно, я не подумала. Но мы должны вынести одного из них. Кого?
- Перенесем Микаела в его комнату. Там светлее, - сказал Маттиас. - А ну, ребята! Со мной пойдут только тетя Сесилия, бабушка и маленький Никлас.
- Я сейчас приду, - сказала Лив. - Сначала попрощаюсь с Аре...
Через некоторое время она была уже в гостиной, где Александр рылся в каких-то бумагах.
Он посмотрел на нее.
- Это записи всего того, что мы рассказывали Микаелу, - изумленно произнес он. - Он переписал начисто совсем немного, но Господи, как он прекрасно пишет! Послушай, как он начал: «Словно мрачное звучание арф, до слуха моего донеслась история о судьбе рода Людей Льда...» И он продолжает в том же духе, так же прекрасно. Он ведь настоящий поэт, мама!
Лив сдержанно улыбнулась своему зятю.
- Может быть, именно поэтому он и не мог найти себе места в жизни? Моя мать Силье была такой же. Скитания, неуверенность, невозможность заниматься искусством... Но Микаел... Может быть, его призвание обнаружилось слишком поздно? Нет, этого не должно быть! О, Александр, я так благодарна тебе за это!
Он сердечно обнял пожилую даму, у которой вдруг подкосились ноги.
- Понимаешь, - сказала она и глубоко вздохнула, - так трудно оставаться одной: все вокруг меня уходят... Нам с Аре всегда было о чем поговорить. Теперь остались только мы с тобой, Александр, рожденные в 1500-е годы. Дай Бог, чтобы ты прожил долгую жизнь! Ты нужен Сесилии, твоим детям и - мне!
- Я понимаю, мама, - мягко произнес он, - Вы можете полностью положиться на меня.
- Спасибо! Надеюсь, мне не придется больше переживать другие трагедии. В последние годы все было так спокойно. А потом пошло: сначала Таральд... ах, Александр, этого не пожелаешь другим матерям и отцам - пережить собственного ребенка!
- Я хорошо понимаю это!
- И вот теперь Аре. А потом Микаел. Как нам все это пережить, Александр?
Он ничего не ответил.
Они сели на диван. Руки ее были смиренно сложены, на красивом лице застыла печальная, спокойная улыбка.
- В последнее время мы с Аре о многом говорили. Он знал, что умирает, но не боялся этого. Он сказал, что хочет встретиться с Метой. Аре не был особенно верующим, но все же полагал, что после смерти человек встречается с теми, кого он в жизни любил. Но не со всеми остальными, подчеркивал он. Если существует хоть какая-то справедливость, то человек должен быть избавлен от встреч с теми, кого терпеть не мог в жизни. Он верил в такого рода рай. Он называл это «другим состоянием».
Александр кивнул.
- Он хотел умереть, - продолжала Лив, - единственное, что удерживало его в этой жизни, так это тревога за исчезнувшего Микаела. Так что теперь он был счастлив. Мы говорили с ним о том, какую прекрасную жизнь мы оба прожили, несмотря на все несчастья. Он будет счастлив снова увидеть Тарье. И Тронда. Отца и мать. Таральда, Дата, маленькую Сунниву и Колгрима, Шарлотту, Якоба. И, конечно же, Суль. Подумать только, как много уже умерших в нашем роду, Александр!
- А Вы сами, мама, Вы не боитесь смерти?
- Нет. Разве смерти как таковой боится человек? Просто человеку хочется еще немного пожить, посмотреть, что будет дальше. Нет, если бы я осмеливалась думать так, как думал Аре, я бы тоже стремилась к своему Дагу. И ко всем остальным. С возрастом неизбежно приходит одиночество.
Александр задумчиво перелистал бумаги, лежащие на столе.
- Микаел с самого начала был одиноким.
- Да. Только бы Маттиасу удалось спасти его! Тогда бы у нас появилась возможность убедить Микаела в том, что у него есть все, ради чего стоит жить... Пришла Хильда с запасом колдовских трав Людей Льда. Пойду-ка помогу им. Пожелай нам удачи, Александр!
- От всего сердца!
Он стоял и смотрел на нее, пока она не скрылась в комнате Микаела. Все остальные были в комнате Аре.
Бранд же выразил свою скорбь иным способом: он пошел на аллею и срубил упавшую липу. Он яростно рубил сучья, когда к нему подошел Александр.
«Осталась всего одна, - подумал он, - последняя липа из восьми, заколдованных Тенгелем!»
Он надеялся, что эта последняя липа простоит еще долго. Никто в семье не хотел лишиться Лив. И уж меньше всех его жена, Сесилия. Он знал, как она печется о здоровье матери. Им уже становилось трудно жить в другой стране, поэтому они старались приезжать в Норвегию как можно чаще - и не только при таких трагических обстоятельствах, как теперь.
Сесилия тяжело переживала смерть своего брата Таральда. Только один Александр знал, насколько это было для нее тяжело, хотя она и старалась не показывать этого.
И никто не осмелился рассказать старому Аре о том, что Таральд погиб, пытаясь спасти его от падающей ели. Все знали, что Аре не выживет, и не хотели доставлять ему дополнительных страданий. «Передай Таральду привет и поблагодари его», - сказал старик. Ему обещали сделать это, сказав, что тот лежит раненый в Гростенсхольме и что раны его не опасны. Так что Аре умер, так и не узнав, что стал причиной гибели своего племянника. Он не узнал также, что его любимый внук Микаел решил умереть вместе с дедом.
«Аре умер счастливым, - подумал Александр. - Но на Лив плохо подействовали все эти переживания».
Но он был уверен, что она испытывает определенную гордость оттого, что Таральд пытался спасти своего дядю. Таральд никогда не совершал геройских поступков, его жизнь несла на себе печать посредственности. Так что в свой последний час он совершил самозабвенный подвиг.
Бранд поручил маркграфу Александру Паладину таскать ветки. И маркграф ничего не имел против: это занятие прогоняло тягостные мысли.
Содержимое большого мешка спешно и нервозно вывалили на стол, стоящий в комнате Микаела. Время терять было нельзя.
- Горе мне, - бормотала Сесилия, - как нам разобраться во всем этом?
- Здесь есть рецепты, - сказал Маттиас. - Я и раньше пытался разобраться в них, но не очень далеко продвинулся в этом.
- Я когда-то изучала их вместе с отцом, - сказала Лив, - да и Суль много говорила о них. Я и сейчас кое-что помню.
У Сесилии вырвалось нервозное, неподобающее обстановке хихиканье.
- Так у вас хранится и эта штука? Хотя теперь она вряд ли действует...
- Не смейся, Сесилия, - строго сказала мать. - Эта штука принадлежала одному повешенному убийце. Суль говорила мне, что это перешло ей по наследству от Ханны.
- Да, но какая от нее польза?
- Эта штука усиливает плодовитость. Для нашего случая это не подходит. Отложи подальше эту гадость и не смотри на нее с таким восхищением, бесстыдница!
Сесилия была настолько потрясена судьбой Микаела, что принялась в отчаянии высмеивать все, но потом взяла себя в руки.
- Противоядие, вот что нам нужно. Но если мы и найдем его, как мы сможем дать его Микаелу?
Никлас виновато пропищал у них за спиной:
- У меня уже устали руки!
- Подержи еще немного, будь добр, - попросила Лив. - Ты ведь очень способный мальчик, а мы сейчас что-нибудь найдем.
Маттиас так нервничал, что ничего не мог найти.
- Я знаю, здесь было что-то...
- У Ханны и Суль были свои методы, - сказала Лив. - Настоящая черная магия со змеиной кровью и обезьяньим пеплом. Но нам нужно не это.
- В данном случае не мешало бы немного поколдовать, - пробормотала Сесилия.
- Но мы воздержимся от этого, - сухо заметила Лив. - У Суль это получалось, потому что это было ей присуще. Если же мы попробуем заняться этим - ты, я или Маттиас - из этого ничего не выйдет.
- Вот рецепт, о котором я говорил, - внезапно произнес Маттиас.
Лив взяла тонкий, скрученный кусок бересты, на котором было написано что-то.
- Нет, я уже не так хорошо вижу. Что здесь написано?
- Молоко от черной коровы, - с трудом разобрал Маттиас.
- Цвет не так важен! Принеси молоко!
- Нет, пусть будет так, как здесь написано, - заметила Сесилия. - Неужели в округе нет черных коров?
- Есть, но...
Сесилия не принимала никаких протестов.
- Никлас, опусти руки и сходи к молочнице, попроси надоить молока от черной коровы! Только от черной! Скажи, что речь идет о спасении человеческой жизни.
- Все уже знают об этом, - вставила Лив. - Давай дальше, Маттиас.
- Одну унцию крови дракона.
- Как быть с этим? Нет ли у вас в конюшне дракона? - ехидно произнесла Сесилия.
Неутомимые руки Маттиаса рылись уже в кожаных мешочках и берестяных коробочках.
- Я нашел именно это... Вот!
- Отложи это. Дальше!
- Одну унцию смолы...
- Господи, есть ли смысл в том, чтобы пичкать Микаела всем этим? - сказала Сесилия.
Однако она позвала Андреаса и попросила его принести из каретника немного смолы.
- Да, еще парочка трав, они здесь есть. Древесный уголь из костра, зажженного в сумерках...
- Нет, этого мы не достанем... А впрочем, достанем! - сказала Лив. - Несколько дней назад на Липовой аллее жгли валежник. Там целая куча золы!
- А потом вылить в эту смесь бокал водки.
- Вот это как раз то, что нужно, - пробормотала Сесилия. - Но мешать молоко с водкой?.. Весьма неаппетитная смесь!
Они разослали людей на поиски.
- Что-то не нравится мне смола, - сказал Маттиас. - Нельзя ли обойтись без нее?
- Возьмем поменьше, маленькую каплю, - предложила Сесилия.
Никлас опять уселся возле Микаела, положив ему руки на сердце. Все остальные дети были в Гростенсхольме, где за ними присматривала Габриэлла. Калеб был в Линде-аллее.
Зелье было готово. Пахло оно отвратительно.
И вот начался процесс скармливания Микаелу этого странного снадобья, в действие которого никто из них по-настоящему не верил. Но это зелье было теперь их последней надеждой.
Возле Маттиаса оставались только Лив и Сесилия - и Никлас, конечно же. Без него им было не обойтись.
Остальные ждали в гостиной, подавленные собственной беспомощностью и непригодностью.
Ирья, стоявшая у окна, вдруг произнесла:
- По аллее едет какая-то карета.
- Хорошо, что я расчистил дорогу, - сказал Бранд.
- Но мы не можем сейчас принять посетителей, - сказала Матильда. - Попроси их приехать в другой раз.
- Это не местные, - сказал Андреас, став рядом с Матильдой. - Карета такая пыльная, что, скорее всего, приехала издалека.
- Пойди встреть их, Андреас, - сказал его отец. - И скажи, что сейчас неподходящее время.
Андреас вышел. Из окна они смотрели, как он разговаривает с кучером. Из кареты вышла молодая дама в сопровождении своих слуг.
Андреас повернулся к ней. Он очень учтиво поклонился ей, деликатно взял ее за руку и повел в дом.
- Кто бы это мог быть? - поинтересовалась Матильда.
Они вошли. Молодая, темноволосая женщина остановилась в дверях, не ожидая увидеть такое собрание.
- Анетта Линд из рода Людей Льда, - коротко произнес Андреас.
- О, Господи... - прошептала Джессика.
- Мой муж здесь? - неуверенно произнесла Анетта - И мой сын?
С присущей ему бесцеремонностью Калеб произнес:
- За Домиником надежно присматривают в соседней усадьбе. А Микаел покончил с собой.
Анетта вскрикнула, краски исчезли с ее лица. Придвинув ей стул, Матильда сердито и строго сказала:
- Калеб, как можно!
И, обращаясь к Анетте, добавила:
- Он еще жив. Его пытаются спасти, но особых надежд нет.
- Могу я увидеть его? - прошептала гостья. - Вы позволите мне?
- Если только Вы не устроите там истерику. Ведите себя тихо и спокойно.
Анетта кивнула. Матильда открыла перед ней дверь.
Она невольно зажмурилась от обилия зажженных свечей. К ней повернулись трое: дама с врожденным и воспитанным чувством собственного достоинства, молодой человек с проницательным взглядом, в котором светилась такая доброта, что ее охватило горячее желание довериться ему и выплакать всю свою тревогу, все свое замешательство и смущение, а третьей была элегантная старая дама.
Но все внимание Анетты привлекал человек, лежащий на кровати. Рядом с ним сидел маленький мальчик с такими же, как и у Доминика, глазами, положив ему на грудь руки.
Микаела в этот момент вряд ли можно было назвать красивым. Пичкать чем-то человека в бессознательном состоянии было почти невозможно, да и к тому же небезопасно. Большая часть темно-коричневого зелья вылилась на его шею, подбородок и на постель. Сесилия, сразу догадавшись, кто эта вновь прибывшая дама, быстро вытерла самые большие пятна.
- О, Микаел, - еле слышно произнесла Анетта. И тут же, бросив взгляд на стол, перекрестилась и забормотала:
- Святая Богоматерь!
Череп грудного младенца, высушенные летучие мыши, мумия руки и много других вещей, вызывающих отвращение у истинно верующего человека.
- Но как вы можете... это же...
- Мы должны испробовать все, - огрызнулась Сесилия. - Что бы Вы делали на нашем месте?
- Я бы молилась. Молилась святой Мадонне.
- А до этого она помогала Микаелу?
- К сожалению, Микаел не был верующим. Но Богоматерь всегда была на моей стороне.
«И против Микаела», - подумала Сесилия, но вслух сказала:
- Хорошо, тогда молитесь Небесной Матери! Мы должны использовать все ресурсы, только бы он вернулся к жизни.
Анетта так и сделала. Она упала на колени возле постели Микаела, взяла его безжизненную руку в свои сложенные на груди ладони и произнесла длинную, запутанную молитву по-латыни.
Сесилия была невольно тронута этим.
Остальные были заняты своим делом, продолжая пичкать Микаела зельем. Маттиасу стало жаль это хрупкое создание, стоящее на коленях в молитве, вытирающее поочередно нос и глаза. Закончив свои дела, он положил ей руку на плечо - и Анетта подняла на него опухшее от слез лицо.
- Я так спешила, - пропищала она на своем ломаном шведском языке - Я спешила изо всех сил, но все-таки ему удалось это сделать.
- Значит, Вы знали об этом?
- Он написал мне письмо, - пытаясь превозмочь плач, сказала она. - Он все неправильно понял.
- Микаел говорил, что причиной этого не является ваш брак, - мягко заметила Лив. - У него была депрессия. Злые силы получили власть над ним, к нему прикоснулась душа умершего.
Анетта вопросительно уставилась на них. Она ничего не понимала.
Сесилия не была такой деликатной.
- Вы тоже виноваты в этом, - сказала она.
- Сесилия, не теперь, - тихо и настойчиво произнесла Лив.
Анетта опустила голову.
- Вы правы, - прошептала она, - я сгибаюсь до земли под тяжестью вины.
Сесилия тронула ее за плечо.
- Продолжайте свои молитвы, Вы просто ребенок! Это, по крайней мере, никому не повредит. Кто знает, может быть, это и поможет.
В ее устах это прозвучало великой уступкой.
Анетта вопросительно уставилась на Никласа.
Лив пояснила:
- Он относится к числу избранных Людей Льда, он наделен редкостными свойствами. Его зовут Никлас, это троюродный брат Доминика. Только он может спасти Микаела. В его руках есть чудодейственная сила.
Анетта перекрестилась.
- Чудо Господне! Святой!
- Ну-ну, - сухо заметила Сесилия, - этот маленький святой может при случае быть настоящим мошенником!
Но Анетта схватила Никласа за руку и воскликнула:
- Спаси его, Никлас! Прошу тебя! Он так много значит для меня!
Пятилетний мальчик нахмурился, и Анетта тут же убрала свои руки.
- Я не стану мешать тебе в твоих молитвах, - сказала она. - Даже если они и протестантские. Мы будем молиться вместе, ты и я.
Никласу показалось, что эта дама выражается весьма странно, но он все же кивнул. Молитвы? Но ведь он не молился!
- Пойду немного отдохну, - сказала Лив.
Все кивнули в знак согласия.
Маттиас и Сесилия сели, они смертельно устали за это утро.
Через некоторое время они увидели, что Никласа клонит в сон. Мальчик совершенно вымотался. Они положили его рядом с Микаелом, оставив его руки на груди страждущего. Никлас тотчас же заснул.
У Анетты заныли колени, она встала и села рядом с ними.
- Как вы думаете, - произнесла она дрожащим голосом, - он вернется к жизни?
- Никто этого не знает, - тихо ответил Маттиас. - Мы сделали все, что могли, теперь остается только ждать. Но он пока жив, и ему не стало хуже.
- О, Господи, как это случилось?
Маттиас рассказал о смерти деда и о том, что их обоих нашли лежащими рука об руку.
- О, мой бедный Микаел! Вы... вы его близкие родственники?
- Не особенно близкие. Пожилая дама, что только что вышла, приходится сестрой его деду. Ее зовут баронесса Лив Мейден. А это ее дочь, маркграфиня Сесилия Паладин. А я внук той пожилой дамы, барон Маттиас Мейден, и я врач.
Барон? Маркграфиня? А она-то не ставила в грош родню Микаела! Как все урожденные дворяне, Анетта была очень придирчивой в различиях между дворянами и не-дворянами. Она согласилась на брак с Микаелом только потому, что его мать была урожденной Брейберг и кузиной очень знатной Марки Кристины. Но то, что в родне его отца имелись персоны такого высокого происхождения... Такого она не ожидала!
И теперь она чувствовала глубокий стыд оттого, что всегда смотрела свысока на происхождение Микаела. И уж конечно, она морщила нос при упоминании о зажиточной, но скромной Липовой аллее, думая при этом, что уж лучше было бы ему происходить из соседнего Гростенсхольма.
Да, нелегко приходилось теперь жене Микаела. А могло было быть еще труднее.
Анетта не покидала Микаела. Ее с трудом уговаривали пойти поесть. Иногда она засыпала в его комнате, просидев на стуле всю ночь.
Через день она встретилась с Домиником. Мальчику по-прежнему говорили, что его отец серьезно болен. Он был настолько удручен и подавлен, что Анетте пришлось сказать ему, что дело идет на поправку.
Время от времени Никласу позволяли пойти погулять с другими детьми, но Анетта хотела, чтобы он все время находился возле Микаела, хотя мальчик иногда и капризничал.
На утро третьего дня к Анетте присоединилась Сесилия, они стали по очереди нести вахту. Маттиас, конечно, заходил много раз на день, ведь именно он отвечал за жизнь Микаела.
- Как твое самочувствие? - по-дружески спросила Сесилия. - Ты, наверное, смертельно устала?
Анетта села рядом с ней, благодарная за сочувствие.
- У меня не было времени подумать об этом.
Ей нравилось общество Сесилии. И не только потому, что та была маркграфиней, а прежде всего потому, что Анетте была приятна ее обходительность, привлекательность и искренность.
Однако в тот день она оказалась куда более откровенной, чем того желала Анетта, и не такой обходительной, как обычно.
- Если бы только он доверился мне! - сказала Анетта.
Сесилия пристально посмотрела на нее.
- Ты давала ему знать, что хочешь помочь ему? Не было ли скорее наоборот? Не старалась ли ты держаться подальше от его меланхолии? Ты же понимаешь, он сделал это отчасти из-за тебя. Чтобы ты стала свободной и могла выйти замуж за другого.
Эти слова острием вонзились в сердце Анетты.
- Но это неправда! Я ведь люблю Микаела!
Как чудесно было произнести эти слова! Она никогда не осмеливалась высказывать нечто подобное в адрес того рослого, совершенно чужого мужчины, каким был для нее муж.
- Почему же, в таком случае, он не знал об этом? Почему он был таким одиноким, что даже ни разу не осмелился довериться своей жене?
- Я не знаю, - всхлипнула Анетта. - Мне так хотелось сказать ему об этом, но я не могла. Не имела права.
- Кто же запрещал тебе делать это?
- Церковь.
- Когда это церковь запрещала говорить о любви?
«Анетта, - думал в это время Микаел, - дорогая Анетта, я могу выслушать тебя. Я могу выслушать все, что ты скажешь, но я не могу принуждать тебя к этому. Я не пошевелю даже пальцем».
- Церковь говорит об этом, - сказала Анетта, - моя мать...
- Ага! Вот где собака зарыта! И что же сказала твоя мать?
- Она сказала... Нет, я не могу об этом говорить!
- Мне кажется, ты должна это сделать, - спокойно и немного печально сказала Сесилия. - Дорогая девочка, более неподходящую жену Микаел вряд ли нашел бы себе! Микаел такой чувствительный и так страдает из-за этого. Он такой ранимый, такой чуткий к настроению других, такой внимательный....
Анетта закрыла руками лицо.
Сесилия же была неумолима. Этот неприятный разговор должен был помочь девушке проснуться.
- Как, собственно, ты представляешь себе свой супружеский долг?
- Я никогда не отказывала ему...
- Ты могла бы и отказать, хотя Микаел и чувствителен к этому. Но что ты дала ему? Видишь ли, Анетта, любить значит отдаваться без оглядки.
«Тетя Сесилия, не будьте такой строгой, - думал Микаел. - Она не способна на это».
- Я так не могу, - прошептала Анетта. - Мать рассказывала мне, какие мужчины гадкие.
- И что же она говорила о них?
- Что они... свиньи. Скоты. Что они соблазняют и совращают, и что этого я не должна допускать. Что мы, женщины, вынуждены отдаваться им, чтобы иметь детей, но помимо этого мы не обязаны потакать их желаниям.
Сесилия молча слушала ее.
- Это твои слова или слова твоей матери? - произнесла она наконец.
- Моя мать всегда так говорила. Всегда-всегда! Она была очень властной женщиной, она знала все, все умела, и все приходили к ней за советом. Ей можно было верить. То, что она говорила, всегда было правдой.
- А твой отец?
- Нет, он... Я почти не помню его. Он наделал столько глупостей...
- Тебе не кажется, что Микаел отвратителен?
Анетта задрожала.
- Нет, он не отвратителен. Он страшен.
- О, нет, дорогая, - вздохнула Сесилия, - я не знаю менее страшного человека, чем Микаел.
- Да, но он такой огромный! Такой рослый и мужественный. И я чувствую отвращение, когда он рядом.
- Отвращение какого рода?
- Нет, этого я не могу сказать!
- Тебе приходится бороться с этим?
Анетта испуганно посмотрела на нее.
- Это отвращение в тебе самой, - продолжала Сесилия.
- Святая Мадонна, сними с меня мои грехи, - прошептала Анетта, осенив себя крестным знамением.
«Анетта, Анетта...» - с грустью подумал Микаел.
Сесилия поняла, что прижала Анетту к стенке, и переменила тему разговора.
- А теперь послушай. Никто не знает, выживет Микаел или нет. Но если он, вопреки всему, выживет, что ты тогда будешь делать?
- Просить у него прощения. Просить о том, чтобы начать все с начала.
Сесилия кивнула.
- Ты хочешь, чтобы он выжил?
Анетта снова заплакала.
- Больше, чем чего-либо на земле!
- А что же будет с другим?
- С другим? Ах, с Анри! Микаел совершенно неправильно все понял. Я ведь иностранка при шведском дворе, и если приезжает француз, я так радуюсь возможности поговорить с земляком. Но то, что я хочу выйти за Анри замуж... Что я влюблена в него... Нет, это вздорная мысль! Я разговариваю с ним так легко и непринужденно только потому, что Анри совершенно неопасен, - Анетта выдавила из себя жалкую улыбку, - Анри ведь совершенно непохож на Микаела!
Сесилия тоже улыбнулась.
- Вот ты и выдала себя! Теперь я впервые поверила, что ты любишь Микаела. Я расскажу тебе о том, что никто не знает, Анетта. О том, как важно отдавать себя .без остатка. В свое время я жила в браке, подобном тому, который сложился у Микаела. Мы поженились по расчету, Александр и я. Но я любила его. О, Господи, как я любила его! Но между нами была договоренность о том, чтобы я никогда не показывала ему свою любовь, на которую он не мог ответить.
Анетта смотрела на нее во все глаза.
Сесилия с чувством произнесла:
- Ты понимаешь, что значит жить с человеком годами и не показывать ему свою любовь? Ты понимаешь, что значит лежать по ночам без сна, когда твое тело тоскует по близости с ним?
- Но почему? У него была другая?
- Нет, - улыбнулась Сесилия - причину я называть не буду, она личного характера. Но могу тебя уверить о том, что мне часто приходила в голову мысль покончить с собой. Меня удерживала лишь мысль о том, что Александр нуждается во мне, он ведь был тяжело ранен на войне, и... И вот, наконец, мы нашли друг друга, наша любовь стала глубокой и взаимной. Но даже теперь мне приходится бороться, Анетта. Александр не изменял мне, он никогда не был к этому склонен, но я не могу быть уверенной в том, что он снова не поддастся своей слабости. Поэтому я вынуждена постоянно завоевывать его внимание, отдаваться ему целиком, душой и телом, понимаешь?
- Слабость? Я не понимаю...
- Это не имеет значения. Речь идет об интимных отношениях между Александром и мной.
Анетта изумленно уставилась на нее.
- Маркграф? Человек такого высокого происхождения? Как могло случиться, что...
- Анетта, ты ничего не поняла из того, что я сказала. Но до меня теперь начинает доходить, с чем приходится бороться Микаелу... Да, Александр любит меня, и мне этого достаточно. Мы очень счастливы.
- Но... но...
- Ты должна быть великодушной, моя девочка! Тебе нужно раздаривать себя! Показать Микаелу, что ты рада ему, что тебе нравится его близость, расслабиться, отдаться ему без оглядки, когда он лежит в твоих объятиях.
- Не-е-ет! - с дрожью произнесла Анетта. - Так делают только шлюхи!
- Да нет же! Единственно, кто не делает этого, так это ограниченные, жеманные и мелочные женщины, как... Да, извини меня, как твоя мать! И как ты сама! Что же, собственно, стряслось с твоим отцом? Был ли он счастлив в браке с твоей матерью?
- Отец? Он...
Анетта задумалась. Шушуканье и болтовня после его смерти... Она была тогда совсем маленькой. И, поддаваясь ходу своих мыслей, она апатично произнесла:
- Говорили, что он покончил с собой. И для матери это было... триумфом.
Говорили, что отец питал слабость...
Когда смысл сказанного дошел до Анетты, она чуть не упала в обморок. Ее собственная мать! Сама Анетта стала на путь совершения такого же убийства! Она убила Микаела. Микаела!
- О, святая Матерь Мария, - сдавленно прошептала она.
- Да, - печально глядя на нее, сказала Сесилия, - я так и думала. - Она взяла за руку несчастную молодую женщину. - Милая Анетта, твоя вера в Бога дает тебе много сил, мы же, к сожалению, этим не обладаем. Молись своей Небесной Матери! Но не позволяй своей земной матери внушать тебе искаженные мысли о том, что религия воздвигает стену между тобой и Микаелом. Католицизм куда более щедр, чем тебя учили. Небо благосклонно взирает на то, что люди любят друг друга, в том числе и телесной любовью.
Повернувшись к ней, Анетта, словно во сне, произнесла:
- Откуда Вы знаете все это? Разве Микаел...
- Микаел сказал только то, что ты не можешь любить его и что по этой причине ваша любовная жизнь весьма и весьма скудная, ведь он не хочет принуждать тебя.
Анетта отвернулась, пытаясь скрыть горькие слезы.
- О, Микаел, будь, добр, вернись ко мне! - прошептала она.
И в этот момент Микаел решил бороться со смертью. Впервые за долгое время у него появилось желание жить.

Предыдущая страница 6 Следующая страница


Маргит Сандему - Невыносимое одиночество

7 Маргит Сандему

14

На четвертый день они заметили слабое улучшение. К вечеру дыханье его стало заметным.
Они не знали, что способствовало этому: зелье или руки Никласа, или молитвы Анетты, или же силы сопротивления самого Микаела. Главное, что он выжил, - и Никласа наконец-то отпустили с множеством благодарностей.
На пятый день Аре отправился в свой последний путь, Анетта пошла вместо Микаела, понимая, что он бы одобрил это.
Ее очень удивляла эта семья, их взаимная поддержка и внимание друг к другу. Ей вдруг захотелось быть членом этой семьи. Она понимала, что эта общность у них врожденная и что у Микаела это тоже есть, понимала, что, будучи изолированным от них, он чувствовал бездонное одиночество.
Пыталась ли она хоть как-то компенсировать это его одиночество? Нет, она не осмеливалась даже думать об этом. А ей следовало быть более дальновидной.
Доминик тоже был на похоронах. Возможно, у него тоже были эти врожденные чувства, возможно, именно эти чувства и заставили его поехать с отцом сюда? Ведь мальчик сам захотел присутствовать при погребении.
Теперь она узнала эту семью, узнала, кто кем кому приходится. И она не испытывала никакой злобы по отношению к Сесилии, открывшей ей столько горьких истин. Сесилия охотно болтала с ней, и Анетта не перечила ей, выслушивая все с доверчивостью ребенка. Сесилия, в свою очередь, оказала ей большое доверие, поведав о склонностях Александра и его проблемах, считая, что знание об этом пойдет Анетте на пользу, Анетта же, сбитая этими рассказами с толку, стала, наконец, понимать, что мир вокруг нее намного шире и сложнее, чем она думала. Мир этот не казался ей больше накатанной дорогой, как это внушила ей мать. В нем было место для всяких отклонений, для снисхождения и терпимости.
Стоя возле могилы, Лив прощалась с братом. Но мысли ее оказались встревоженными происходящим поблизости.
Она знала, в чем дело: неподалеку стояли люди из Свартскугена.
Они стояли и исподлобья, злобно и самоуверенно наблюдали за ней.
Неужели их ненависть никогда не кончится? Ведь еще Даг так много сделал для них!
Это была давняя история. Даг вынужден был осудить их отца за кровосмесительство. Отцу отрубили голову, а их имение, к тому времени совершенно запущенное, пошло с молотка. Даг не совершал никакой ошибки, это все равно произошло бы, но сыновья свалили всю вину на него. Даг сделал все, чтобы организовать для бездомной семьи новую жизнь. Он передал им небольшой хутор под Гростенсхольмом, на вершине холма, который назывался Свартскугеном. Но их старая семейная усадьба, которую они теперь потеряли, была намного больше. Она находилась в соседнем городке, и люди из Свартскугена не переставали называть ее своей, так что судья Мейден вынужден был...
Теперь в живых остался только один из сыновей казненного. Он стоял на краю кладбища, взирая на скорбящую семью глазами, в которых никогда не угасала жажда мести. Но он только говорил о мести, так никогда ничего и не предприняв.
Куда хуже был его сын, тоже присутствующий здесь вместе со своими двумя детьми в возрасте десяти и одиннадцати лет. Этого сына Лив боялась. Семья эта, казалось, питалась собственной ненавистью, неустанно поддерживая ее, как вечный огонь. Все четверо стояли в толпе провожающих хозяина в последний путь - и вид у них был угрожающий. Они ненавидели своего хозяина - ненавидели Аре, доброго, милого Аре.
Лив старалась забыть о них, превозмогая дрожь.
На обратном пути из церкви Бранд сказал Анетте именно те слова, которые ей больше всего хотелось услышать:
- Не поможешь ли ты, Анетта, Матильде и Лив на поминках? Встретить гостей и проследить за тем, чтобы у каждого все было на столе. Ты ведь теперь наша.
Эти слова так согрели ее! Она горячо кивнула.
Она вспомнила, как впервые поняла, что любит Микаела. Эта было во время его длительного пребывания дома, как раз перед отправкой на войну в Данию. Они были в Стокгольме, на рынке Корнхамн, и он прокладывал дорогу для них обоих в толпе покупателей и продавцов, На миг она потеряла его из виду и сразу почувствовала себя одинокой и беспомощной. Но он вернулся к ней со спокойной, дружеской улыбкой, и у нее появилось ощущение безопасности и глубокой радости. У нее был такой сильный муж, на которого можно было положиться! Сердце ее забилось, когда она увидела его.
Но она не решалась рассказать ему об этом. Вместо этого она провела весь вечер перед ликом Мадонны, прося избавить ее от таких греховных мыслей!
«О, Микаел, почему твоя человеческая любовь не стала для меня путеводной звездой? Вместо недоверия и презрения к людям, которым научила меня мать...»
В Гростенсхольме оставили служанок присматривать за Микаелом, все же остальные участвовали в похоронах. Микаел уже настолько пришел в себя, что мог принимать жидкую пищу.
Но как слаб он был!
Когда все вернулись, чтобы начать поминки, Анетта вошла в его комнату и поблагодарила девушку. Сев возле кровати, она крепко сжала его руку - и почувствовала слабое шевеленье его пальцев. Один-единственный раз!
- Микаел, - взволнованно прошептала она, - я с тобой. Навсегда!
И в этот вечер он открыл глаза и взглянул на нее.
Ей хотелось поделиться своей радостью с остальными, но она продолжала сидеть, держа его руку в своей.
Микаел попытался ей что-то сказать.
- Анетта, - еле слышно прошептал он, - ты... приехала... за Домиником?
- Нет, Микаел, нет! - горячо воскликнула она. - Я приехала из-за тебя!
- Значит... это правда, то, что я... слышал... Значит, это не сон.
Это было все, что он был способен сказать в тот раз. И когда он закрыл глаза, на губах его была улыбка.
Анетта наклонилась и поцеловала его - осторожно, словно она делала что-то запретное. Но потом снова поцеловала его - тихо, с любовью. Улыбка на его губах стала шире.
На следующий день Анетта забрала к себе сына.
- Папа будет жить, - прошептала она, крепко обнимая его.
- Вы рады этому, мама? - серьезно спросил Доминик.
- Конечно же, рада, ты же знаешь!
- Нет, я этого не знаю, - тихо ответил мальчик. - И папа тоже об этом не знает.
Анетта почувствовала угрызения совести. Значит, оба они наблюдали за ней все это время, высматривая признаки того, что она не равнодушна к своему мужу. Тогда как она...
Какой же у нее понятливый мальчик!
- Теперь папа знает об этом. Мы должны быть к нему внимательны, Доминик. Да, ты всегда таким и был, но я... я даже не задумывалась над тем, дать ли ему знать, что...
Она замолчала, так и не закончив предложения.
- Могу я навестить его? - спросил мальчик.
- Он просил об этом.
Доминик пошел к отцу. Испугавшись белого лица с темными, горящими глазами, он остановился в дверях.
- Иди сюда, Доминик, - горячо прошептал он. Мальчик подошел поближе.
Микаел протянул ему руку. Немного поколебавшись, Доминик взял ее.
- Мальчик мой, - с трудом произнес он, - мама хочет, чтобы мы жили в Швеции. А мне так хотелось остаться здесь...
- Мне тоже...
- Я знаю. Мы сделаны из одного теста. Но мы родились еще и для того, чтобы делать добро другим. Поэтому я обещал маме, что, когда выздоровею, мы вернемся назад. Тролль тоже скучает по нас.
- Да, Тролль! - просиял мальчик. - Нам лучше поехать домой! Но мы ведь будем приезжать сюда?
- Так часто, как сможем, Доминик. Ведь здесь наш дом, здесь все свои. У тебя появились друзья?
- Конечно. Никлас, Виллему и я играем вместе. Иногда другие тоже к нам присоединяются. Им кажется, что я высокий и стройный!
Микаел улыбнулся.
- Я тоже так считаю.
- Можно им приехать к нам в Мёрбю?
- Разумеется. Пусть приезжает вся наша родня!
Он закрыл глаза, с него было достаточно.
- Доминик, - прошептал он, - прости меня за то, что я натворил! Это был не я, а какая-то злая сила во мне.
- Злая сила в тебе еще есть?
- Не знаю. Пока что я ее не замечал, но я не знаю...
Доминик положил руку на отцовский лоб.
- Мне кажется, что ее больше нет, папа. Вы теперь не так печальны.
- Да, ты прав. Я снова обрел вкус к жизни. Так много людей помогали мне в этом: ты, твоя мама, Маттиас, Сесилия, вся наша родня, так тепло принявшая нас. Но, думаю, больше всех я обязан маленькому Никласу. Понимаешь, когда я лежал здесь в своего рода обмороке, я чувствовал его руки на своем сердце. Возможно, об этом говорить глупо, но мне кажется, что его тепло прогнало холод смерти из моего тела.
- Я тоже так думаю.
- И под холодом смерти я понимаю не то временное состояние, которое мне удалось преодолеть.
- Я знаю, папа. Вы имеете в виду злую власть?
- Да. Однажды я встретил призрака. Он коснулся меня. Призраки пытаются утащить за собой живых людей.
Доминик не совсем понимал это.
- Возможно, - сказал он. - Но я думаю, что Вы сами... Нет, я не знаю, что сказать на это.
- Хорошо, Доминик, ты, пожалуй, прав. Было бы малодушием с моей стороны обвинять во всем привидения. Мне кажется, я просто был на распутье. Я ничего не умел, никто во мне не нуждался. Меня спасло одиночество Тролля. Потом ты спас меня, потому что тебе нужен был отец. Когда же я понял, что... Нет, об этом не стоит говорить, теперь с этим покончено.
Ему не хотелось говорить о том, что Анетта хотела видеть отцом своего сына Анри. Не стоило тревожить этим разум ребенка.
Их беседу прервал голос Сесилии, стоявшей в дверях вместе с Маттиасом и Анеттой.
- У тебя умный сын, - сказала она. - Доминик считает - хотя он и мал еще, чтобы знать точное значение слов, - что в тебе есть всепоглощающая страсть, тоска по смерти. Это она, а не какое-то одухотворенное существо, постоянно преследует тебя.
- Нет, это не тоска о смерти, - поправил Маттиас. - Это слово не подходит. Вернее всего, это страх перед жизнью.
Микаел посмотрел на них и медленно кивнул.
- Вы оба правы. Но все же нельзя не учитывать того, что я встретил Магду фон Стейерхорн и что ей удалось пометить меня.
- Ты уверен в том, что говоришь? - мягко спросил Маттиас.
- Конечно, я же...
- Подожди немного, Микаел! К тебе пришел гость. Танкред вернулся из Акерсхуса вместе с одним шведским унтер-офицером. И тот рассказывает удивительные вещи.
Микаел вопросительно посмотрел на них. Сесилия выглянула за дверь и помахала кому-то. Вошел Танкред вместе с одетым в шведский мундир человеком.
- Свен! - вырвалось у Микаела. - Что ты тут делаешь?
- Это долгая история, поговорим об этом позже. Теперь же ты узнаешь, что я видел в ливландском имении. Думаю, это тебе интересно.
Все замолчали в ожидании.
- Итак, мы отправились туда, как ты того хотел, чтобы взглянуть, что там происходит. Внешне там все было пристойно, законный владелец снова вернулся в имение, и нам стало жаль тех прихлебателей, которых выставили за дверь и на которых власти наложили штраф. Но пока мы находились там и дискутировали со всеми членами семьи, появилась какая-то дама.
- Что?.. Красивая, неопределенного возраста дама, одетая в черное, с бледным лицом?
- Вот именно.
- Значит, ты тоже видел ее?
Свен улыбнулся.
- Все ее видели. Она была тетей хозяина. Собственно говоря, ей и принадлежало имение, а ее племянник управлял им. Семейство нахлебников отказывалось разговаривать с ней. Они были смертельными врагами и до этого пытались схватить ее и тоже посадить под замок, но это им не удавалось. Она оказалась слишком хитрой.
- Но... этого не может быть! Я искал ее следы - и я не видел на снегу никаких следов! Она была духом.
- Мы уже размышляли об этом, - сказал Танкред. - И мы решили спросить тебя: вы шли рядом к воротам?
Микаел задумался.
- Не помню... Нет, этого не было. Она шла следом за мной.
Сесилия кивнула.
- Потому что она была хрупкой женщиной в легких туфельках. Ей не хотелось идти по глубокому снегу, и она ступала по твоим следам. Наверняка она и обратно шла по твоим следам - я бы так и сделала на ее месте. Она была изящной и легкой, следы ее были незаметны. Разве не так?
Микаел молчал. Он думал и думал о чем-то. Значит, это не Магда фон Стейерхорн? Похоже, похоже, что...
- Нет, - сказал он, - если это не был призрак, тогда как вы объясните мои последующие видения? Туман, непрерывно сгущающийся и темнеющий, вызывающий во мне тягу к смерти. Ведь то самое было именно чудом, чем-то желанным, манящим...
- Мы это поняли, - сказала Сесилия.
- Микаел, - убежденно произнес Маттиас, - разве ты не понимаешь, что несешь в себе саморазрушительную силу? Всю свою жизнь ты бежал от жизни, бежал от всех трудностей. Ты склонялся перед чужой волей, потому что так тебе было удобнее: никто не сердился на тебя. Но ты столкнулся с большими трудностями, этого никто не станет отрицать. Детство без родителей, несчастливый брак, неприязнь к навязанной тебе профессии. Трудности, связанные с нахождением своего призвания. Ты использовал Магду фон Стейерхорн в качестве предлога для своего бегства от всего на свете.
Растерянно выслушав все это, Микаел сказал:
- Неужели все это столь убого? Это выглядит просто... трусостью!
- Я не стала бы называть это трусостью в угоду другим, - мягко сказала Сесилия. - И ты теперь наверняка устал, так что мы пойдем. Подумай об этом и попытайся взглянуть на все по-новому, Микаел! Анетта сказала сыну:
- Давай оставим папу в покое, Доминик. Папа многое понимал неправильно. Когда он выздоровеет, нам с ним будет, о чем поговорить. Мне многому нужно у него поучиться.
Улыбнувшись Микаелу, она вышла вместе с мальчиком.
Микаел лежал и долго думал об этой улыбке. В ней было заключено так много: мольба, прощение, понимание, обещание и - он был уверен в этом - робкая любовь.
Они пробыли в Норвегии все лето. Микаелу потребовалось время, чтобы прийти в себя. Его физические и душевные силы были настолько истощены, что фактически начинать приходилось с нуля.
Но туман, пустое пространство, страх больше не преследовали его,
Доминик блаженствовал. Он играл на Липовой аллее, в Гростенсхольме и в Элистранде с пятью своими братьями и сестрами: Лене, которая была на год старше его, пятилетними Никласом и Ирмелин, четырехлетней Виллему и маленьким Тристаном. Находясь под постоянным присмотром дома, всегда одинокий, Доминик теперь был счастлив.
Анетте устроили еще одну взбучку - и на этот раз это сделал Александр. Речь шла о писательском даровании Микаела.
- Скальд? Поэт? - со страхом и отвращением произнесла она. - И это - занятие для Микаела? Такие люди живут по милости других, это же просто шуты и скоморохи! Нет, такого стыда я не переживу!
Александр был в ярости.
- А кто же, по-твоему, вносит в нашу повседневность красоту? Кто создает все те прекрасные вещи, которых так много в твоем доме? Кто описывает жизнь и мир в словах и красках? Кто радует и волнует тебя до слез, когда у тебя появляется потребность заглянуть за серый, унылый горизонт повседневности? Художники или, если тебе угодно, шуты. Что отличает обстановку замка от обстановки лачуги? Изысканные произведения ручной работы, драпировки, деревянные конструкции, украшения из металла. Если бы на земле не было творческих людей, не было бы никакой разницы между замком и сараем. Все было бы одинаково серым и печальным. Пойдем со мной!
Он взял ее за руку и повел в прихожую.
- Взгляни на эти портреты! Их написала прабабушка Микаела, Силье. Я сам увез отсюда одну картину, написанную ею, и теперь она украшает одну из стен в Габриэльсхусе и вызывает всеобщее восхищение, в том числе восхищение короля и королевы. Моя теща Лив тоже очень способная художница, но она бросила рисовать с тех пор, как один тип с такими же негативными взглядами, что и у тебя, убил в ней радость творчества. В роду Оксенштерна, который ты так высоко ценишь, были, насколько мне известно, скрытые скальды. Они не осмеливались заявить о себе. Ты, что, совсем не читаешь книг?
- Конечно, читаю! Я получила очень хорошее воспитание!
- Значит, читать книги это хорошо? А писать - плохо? Вот здесь лежат записи Микаела, сделанные им до того, как он решил покончить с собой именно по той причине, что не мог найти своего места в жизни. Прочитай их - и после этого называй его шутом! Кстати, профессия шута не относится к числу презираемых.
Анетта задрожала. Она питала большое уважение к происхождению Александра, и получить от него такой нагоняй...
Покорно, со слезали обиды на глазах, она села и начала читать.
В тот же вечер она пошла в Элистранд к Александру, взяв с собой записи.
- Микаел нашел свое место в жизни, - смущенно произнесла она. - Я буду поддерживать его во всем.
Александр радостно обнял ее.
- Я так и думал, Анетта! Это не легко для тебя, отбросить все, чему тебя учили в детстве. Ты позволишь мне поговорить с ним завтра об этих записях?
Она горячо кивнула, не в силах ответить, уставясь на его роскошный халат.
И Александр сказал Микаелу, чтобы тот продолжал писать. О Людях Льда и обо всем, что было у него на сердце. Микаел страшно обрадовался, и в течение всего периода выздоровления собирал детальные сведения о своей родне. Он писал и писал, переделывал и переписывал начисто, так что к концу дня у него просто отваливались руки. Когда же он собрал все, что мог, он начал писать семейную сагу, целиком полагаясь на свою фантазию. Он читал вслух избранные отрывки, ужасно гордясь этим, сверкая глазами. И все хвалили его - ведь писал он в самом деле прекрасно. Маттиас не протестовал против неумеренного потребления бумаги: он втихомолку заказал еще дорогостоящего материала.
Семья переживала в это время материальные трудности, как и само государство. Запасы прошлых лет изрядно истощились, тем более, что приходилось помогать мелким фермерам и арендаторам в Гростенсхольме.
Маттиас спокойно относился к тому, что его врачебная практика не давала ему абсолютно никаких доходов.
Всех выручал Александр Паладин. Никто напрямую не обращался к нему, но он сам видел, как обстоят дела, да и Габриэлла намекала на это отцу в особенно трудных ситуациях. Поэтому он выделил им солидную сумму из своего огромного состояния. После этого все с облегчением вздохнули, а Лив бросилась на шею своему зятю.
Микаел понемногу возвращался к жизни. Если позволяла погода, Анетта шла с ним гулять по живописным окрестностям. Они начали с небольшой прогулки по Липовой аллее, потом стали уходить подальше. Между ними не произошло еще решающего разговора, проясняющего их отношения. Вместо этого Анетта старалась показать ему свою заботливость и внимание. Собственно говоря, им осталось преодолеть самый последний барьер.
Сесилии было совершенно ясно, что их тревожит.
- Напои ее допьяна, Микаел, - как всегда, прямолинейно, сказала она однажды, - иначе ты никогда не наведешь порядок в ее чувствах.
Он был шокирован. А она продолжала убеждать его в этом.
- Анетте нужно расслабиться, чтобы преодолеть торможение. А это тебе никогда не удастся сделать с твоей чрезмерной деликатностью.
- Ты что, хочешь, чтобы я ее изнасиловал?
- Нет, это было бы хуже всего. Напои ее так, чтобы она ничего не соображала. Больше нечего тебе посоветовать. И я уверена, что все пойдет, как по маслу.
Вскоре датская семья уехала, а вслед за ними стало подумывать об отъезде и шведское семейство. В один из последних дней, проведенных на Липовой аллее, Анетта сказала:
- Микаел... Доминик привык играть с детьми. А когда он вернется домой, то снова будет один... Не хочешь ли ты прогуляться немного и поболтать?
На лице ее была написана озабоченность, он хорошо это видел. «О, нет, Анетта, - подумал он, - у меня другие планы».
- С удовольствием. Не попросить ли нам лодку у Калеба? Мы могли бы покататься по озеру.
Это предложение Анетта восприняла с растерянностью. Она не рассчитывала на водную прогулку, но почему бы не попробовать? В лодке она будет в относительной безопасности...
Нет, что это за мысли? Неужели она никогда не освободится от своих комплексов?
Похоже, что нет.
Им, конечно же, сразу дали лодку, и они поплыли по небольшому озеру, расположенному неподалеку от церкви.
Каким галантным был Микаел! Он прихватил с собой вино и печенье, и всю дорогу, пока они плыли по озеру, был таким предупредительным. Анетта почувствовала сладкое опьянение.
День был теплым, но пасмурным. Над озером висела дымка, постепенно сгустившаяся в туман. И внезапно Микаел и Анетта оказались в сером облаке, за пределами которого ничего не было видно. Все вокруг было серым, все контуры были размыты, голоса их звучали приглушенно, нигде не отдаваясь эхом. Вода и туман сливались в единую безбрежную стихию.
Все это создавало удивительное настроение. Анетта прилегла на корме, подобрав слегка свою роскошную юбку, чтобы не замочить ее в воде, что была на дне лодки.
- Мы одни в целом мире, - сказал Микаел.
Она смотрела на его сильные руки, держащие весла. Голос его был таким басовитым, сам он был таким рослым и мужественным... И прежний страх снова охватил ее.
- Да, - прошептала она и покраснела.
- Анетта, - нежно произнес он, - мы с тобой так сблизились здесь, на Липовой аллее...
С чисто французской непосредственностью она выпалила:
- Да, но это было, пока ты...
Она испуганно замолчала.
- Пока я был слабым и беспомощным? Ты это хотела сказать?
Еще больше покраснев, она опустила голову.
- Ты здесь в безопасности, - будучи несколько задетым, произнес он.
- Я не это имела в виду, Микаел.
Но он с невозмутимым видом переключился на нейтральную тему.
- Посмотри, сколько красок в этом тумане!
- Красок? - ничего не понимая, произнесла она. - Но я вижу здесь только молочно-белый цвет, немного серого...
- Но разве ты не видишь пастельные тона? Там, где сквозь туман пробивается солнце, появляется розовый цвет. На фоне же неба туман кажется светло-бирюзовым.
Анетта смотрела по сторонам, для нее все было серым. «Нужно быть художником, чтобы видеть это», - подумала она.
У нее появилось ощущение легкости, ей вдруг стало все равно, что она говорит и что делает. Так на нее подействовало вино. Ей не следовало пить его.
И снова она посмотрела на его руки, о чем-то задумалась. Посмотрела на его сильные плечи, на его бедра с напрягшимися под тканью мышцами...
«Я была в объятиях этого мужчины, - растерянно подумала она, - и он был в моих... Я родила от него ребенка. Неужели это и в самом деле так?»
Его прекрасные, преисполненные любви глаза на мужественно очерченном лице, его неизменная приветливость в противовес ее холодности...
Ни о чем больше не думая, Анетта упала на колени, бросилась к нему, спрятала лицо у него на груди.
- Дай мне побыть с тобой, любимый, - плакала она, - научи меня своему благородству, своему пониманию и любви! Я продрогла насквозь, Микаел!
Неуклюже отложив весла, он посадил ее к себе на колени. Их не беспокоило, что юбка ее была мокрой. Анетта свернулась клубком, закрыв лицо руками, прижалась к нему, дрожа всем телом.
- Дорогой друг, - ласково произнес он, - я же люблю тебя!
- И я люблю тебя, Микаел! Мне было так трудно сказать тебе об этом.
- Но теперь ты сказала.
- Да. Это чудесно. Мне нужно попросить у тебя прощения.
- Мне тоже.
Она убрала с лица руки.
- Ты меня прощаешь?
- Ты же хорошо знаешь об этом. Разве я сам не погряз в своей меланхолии и напрасных мечтаниях? Это тоже одна из форм эгоизма, хотя и не осознанная.
- Мне вовсе не хотелось держать тебя на расстоянии, как я это делала. Но внутри меня что-то оказывало сопротивление.
- Я знаю, Анетта.
Он взял ее за подбородок. Взгляд ее был подавленный, щеки пылали. Их окружал мир тишины: они были одни в своей маленькой лодке. Вне поля их зрения ничего не существовало.
Тихо и осторожно, почти невесомо, он поцеловал ее в губы. И он по чувствовал, как задрожали в ответ ее губы. Микаел обнял ее, чувствуя, что ее руки сплелись на его шее.
Анетта ответила на его поцелуй! Без всякого принуждения, с явным удовольствием!
Он мысленно поблагодарил Сесилию и вино. Он сильнее прижал ее к себе, не осмеливаясь, однако, заходить слишком далеко. Не спугнуть бы ее сейчас, когда она сама готова отдаться!
Вдруг они почувствовали, что лодка обо что-то ударилась. Анетта тут же прижалась к нему, испуганно, словно лесной зверек.
- Мы причалили к берегу, - прошептал Микаел.
- А там могут быть люди!
- Ну и что же? Разве мы не муж и жена?
- Да, но... Не следует... Прости! Я никогда ничему не научусь!
- Подожди-ка, я посмотрю, где мы.
Он ступил на маленький, покрытый травой островок. Впереди виднелись заросли можжевельника. Микаел скрылся в тумане, но вскоре вернулся.
- Никакой опасности, - усмехнулся он, - мы причалили к острову посреди озера. Мы теперь далеко-далеко от людей.
- Ой!.. - вырвалось у нее.
- Здесь никто нас не услышит. Даже если ты будешь кричать, что тебя насилуют!
Она испуганно уставилась на него.
- Ты думаешь...
- Конечно, нет. Я же сказал, что ты в безопасности.
- Просто мне вдруг показалось, что это прозвучало скучно... - изумляясь собственным мыслям, сказала Анетта, - я думаю, что...
- Не надо никаких объяснений! Дважды я лежал в твоих объятиях, Анетта, и оба раза я замечал, какое это мучение для тебя - и я чувствовал себя самым одиноким человеком на свете. Мне было тогда так стыдно, и я не хочу переживать это снова. Так что ты можешь оставаться в полной неприкосновенности.
- Но, Микаел, я так хочу этого! Просто я не могу показать свои чувства!
Он помог ей переправиться на островок.
- Нечто подобное ты высказала однажды в разговоре с Сесилией.
- Ты слышал? - с ужасом спросила она.
- Да. Но я не мог пошевелиться. Ты тогда призналась в том, что вынуждена подавлять в себе страсть?
Он расстелил на траве свою накидку и пригласил ее сесть. Изрядно поколебавшись, она села. Микаел сел рядом а ней.
- Но ведь я не могла говорить об этом с тобой! - торопливо произнесла она.
- С кем же ты могла об этом говорить? С Анри?
- О, не называй больше его имени! Он просто милый соотечественник, он даже не брат для меня, а, скорее, сестра!
- Это успокаивает меня. Но... Значит, ты считаешь, что можно попробовать?
- С тобой? Конечно! Моя мать никогда не желала...
- Твоя мать была чувственной извращенкой, испорченной женщиной. Она разрушила не только свою жизнь и жизнь своего мужа, но также нашу с тобой жизнь. Забудь все, чему она тебя учила. Все!
- Сесилия тоже так говорит. Но это не так легко.
- Да, я знаю. Но ты ведь говорила, что любишь меня. Попытайся дать мне то, в чем я нуждаюсь.
- А в чем ты нуждаешься?
- Я хочу знать, видеть, чувствовать, что тебе нравится держать меня в своих объятиях. Требовать, чтобы ты наслаждалась этим, было бы преждевременно, но попробуй не выглядеть такой страдалицей, словно тебя положили на скамью пыток!
- Я так совсем не думаю! Но смогу ли я?.. Имею ли я, действительно, право показывать свои чувства?
- Ничто бы не сделало меня более счастливым. Мы были бы с тобой заодно...
Она с трудом глотнула слюну.
- Я попытаюсь. В следующий раз. Сейчас ты слишком слаб для...
- Что ты понимаешь в этом? Ты трусишь, Анетта?
- Да... - стыдливо прошептала она.
- Хорошо, если ты не хочешь, мы вернемся.
- Нет, дело не в этом, - торопливо сказал она, видя, что он собирается вставать. Он притянул ее и себе. С плутовскими намерениями он налил ей еще вина. Она выпила с кокетливой миной на лице, положила бокал обратно в корзинку.
- Милая Анетта, об этом ты хотела поговорить со мной сегодня, не так ли?
- Да. В некотором роде. Но я не рассчитывала, что разговор окажется таким конкретным, таким осязаемым.
- Ты уверена в том, что не имела в виду именно это?
- Нет, - всхлипнула она, - я уже больше ни в чем не уверена. Я считала, что мы должны поговорить о чувстве, но не о чувственной любви.
- Разумеется, это очень важно. Но разве мы уже не познали такую любовь? Ты прекрасно знаешь, Анетта, в чем состоят наши проблемы.
- Да, конечно. Это так трудно, Микаел, лишиться своих жизненных принципов.
- Ты хочешь продолжать делать на них ставку?
- Нет, ни за что! Но на что же мне теперь опереться?
- На меня, - с оттенком грубоватой силы произнес он.
Он снова поцеловал ее, решительно повалил на землю и принялся отчаянно соблазнять - свою собственную жену!
Когда же ей удалось на миг высвободить свое лицо, она прошептала:
- Ты уверен, что у тебя это получится?
Микаел засмеялся.
- Если дело касается тебя, у меня еще и не то получится!
Анетта обещала себе не сопротивляться. Она лежала, совершенно тихо, принимая его ласки. Она чувствовала лишь приятное оцепенение от вина - и еще что-то. Теперь ей было безразлично все, кроме близости Микаела. Никто их не видел, никто не мог сюда прийти - и Микаел любил ее. Он хотел, чтобы она отдалась ему свободно, с нежностью. Она же лениво подняла руки и уронила их на спину Микаела. «Ни о чем не думай, Анетта, - мысленно говорила она самой себе, - забудь обо всем! Забудь весь мир!»
- Блоксбергские скачки... - вдруг произнесла она. Он поднял голову.
- Что?..
- Нет, это просто моя мать... - с улыбкой произнесла Анетта.
Микаел понял. Он снова поцеловал ее - горячо, чувственно. Анетта засмеялась счастливым, переливчатым смехом.
- А что, если туман сейчас рассеется?
- Будет скандал, - улыбнулся он.
Жизнь казалась Анетте такой чудесной, такой чудесной! В удивительном, счастливом опьянении она чувствовала, как он раздевает ее. И вот он овладел ею. «Глупое выражение», - подумала она, но именно это пришло ей в голову в данный момент. Она была женщиной Микаела! Этого высокого, мужественного Микаела с серьезной улыбкой. Он хотел обладать ею - и никем другим.
Мысли струились в ее голове приятным потоком.
- О, Микаел, Микаел, - шептала она, прижавшись лицом к его шее. И она заметила, что ее слова еще сильнее распаляют его. Она почувствовала, что полна им - и это было удивительное, фантастическое чувство. Со слабым вздохом она еще теснее прижалась к нему.
«Спасибо, Сесилия, за напоминание о вине, - думал Микаел, - без него никогда ничего бы не получилось».
Но в будущем он не собирался больше употреблять вино, потому что Анетта теперь узнала, как он ценит ее доверие. Она узнала, что его любовь чиста и искренна и что он вовсе не грязный самец, совративший ее.
Поддавшись внезапному порыву, он воскликнул:
- Анетта! Я мог бы быть сейчас мертвым! И никогда не испытал бы... этого. Не узнал бы твоей нежной доверчивости...
Она сжала его плечи в знак того, что все поняла.
Но тут перед глазами у него поплыл красный туман - и он не мог уже больше ни о чем думать.

***

Доминик шагал по дороге к Гростенсхольму вместе с тремя своими товарищами.
- Дядя Александр сказал, что следующим летом мы встречаемся в Дании, в Габриэльсхусе, - произнес на ходу Никлас.
- Это будет здорово, - улыбнулся Доминик. - Скорее бы пришло это время!
- Мне тоже не терпится, - сказала Виллему. - Вон идут эти гнусные подонки из Свартскугена! Они всегда говорят всякие мерзости: о том, что поймают нас, разрушат Гростенсхольм и Липовую аллею.
- Они только болтают, - сказала Ирмелин.
Двое подростков весьма хулиганского вида преградили им дорогу. И, будучи старше всех четверых, они воспользовались этим.
- Сопляки! - сказала девчонка. - Вы что, отбились от своей мамаши? Как бы ей не пришлось по вас плакать!
Виллему, которая ничего не боялась, особенно, если рядом с ней были двое больших и сильных мальчиков, посмотрела девчонке прямо в лицо.
- Почему бы тебе не отправиться домой, в свой свинарник, где тебе самое место?
- Виллему, ты что? - испуганно произнес Доминик. - Ты не должна так разговаривать с этой девочкой! Она же не виновата в том, что бедная!
- А кто виноват в этом? - молниеносно отреагировала девчонка. - Вы же сами! Ваши чертовы засранцы из Гростенсхольма!
Мальчишка подошел к ним угрожающе близко.
- Среди вас затесался швед? Путаетесь, значит, с врагами? Я расскажу об этом отцу!
- Война уже закончена, - сухо заметил Никлас.
- Заткнись, желтоглазый черт! Все знают, что твоя мать путалась с дьяволом!
Ирмелин потихоньку подошла к мальчишке и, глядя на него своими мягкими глазами, грустно сказала:
- Тебе нравится ранить других?
Оба подростка растерянно уставились на нее. А Ирмелин продолжала:
- Почему бы вам не прийти к нам в Гростенсхольм и не поиграть с нами? Вас угостят сиропом и печеньем...
Мальчишка растерянно моргал, не зная, как ответить на это. Сестра же оказалась находчивее.
- Вы думаете, нам охота играть с сопляками? Пошли вы все к черту!
Схватив за руку брата, она перебежала с ним через дорогу.
- Подождите, - крикнула она через плечо, - подождите, отец знает, как с вами со всеми справиться!
- Уфф... - с дрожью произнес Доминик.
- Не обращай внимания, - успокоил его Никлас, - они только трепятся...
Виллему стояла и смотрела им вслед сверкающими глазами.
- Когда-нибудь, - произнесла она сквозь зубы, - когда-нибудь мы подрастем и повзрослеем, мы, трое желтоглазых. И тогда уж мы покажем вам, свартскугенцы! Мы вам покажем!

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Невыносимое одиночество

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 7)


Маргит Сандему - Невыносимое одиночество

Маргит Сандему

Невыносимое одиночество

Цикл: "Люди Льда" - 9

 Читать книгу

Аннотация

Микаел Линд из рода Людей Льда - глубоко несчастный молодой человек, ничего не знающий о своей семье и проклятии Тенгеля Злого. Его судьба складывалась так, что ему все время приходилось подчиняться чьей-то воле. Даже тогда, когда ему выбрали в жены неистовую католичку... Но потомкам Тенгеля Доброго приходилось находить выход и не из таких сложных ситуаций...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.