Маргит Сандему - Ненасытность

1 Маргит Сандему

1

Те, кто эмигрировали в Америку в 1800-х годах, знали ли они, что поступают дурно по отношению к своим близким? Догадывались ли они о тех бедах, которые могли произойти с оставшимися дома?
Многих гнала с места нужда. Семьи были многодетными, и только один мог наследовать скудную фермерскую землю. Остальным же приходилось определяться куда-то на службу. Только единицы могли обзавестись собственным домом.
В подобных случаях эмиграция была единственным выходом.
Другие покидали страну в поисках приключений. Их манила возможность добиться успеха, стать богатыми, о чем фермерские сыновья могли разве только мечтать. И никто не осуждал их за то, что они уезжали. Но они подчас не знали, какие раны наносили своим близким.
Марит из Свельтена была одной из тех, кто страдал из-за недомыслия эмигрантов.
Она была самой младшей в многодетной семье. Двое ее братьев уехали. В своих письмах домой они с восторгом отзывались о стране на западе. И остальные братья тоже последовали за ними. Все вместе, включая и наследника. Разве могли крутые, каменистые холмы в такой глухомани, как Свельтен, сравниться со всем тем золотом, которое манило их на чужбине?
Мать умерла, отец был уже старым и дряхлым. Он протестовал, угрожал покончить с собой, но сын-наследник стоял на своем. У сына была большая семья, теснившаяся в готовом вот-вот развалиться домишке, и трудно было прокормиться на истощенной земле.
– У тебя ведь есть Марит, отец, – сказал сын-наследник. – Она позаботится о тебе. И к тому же ты сможешь занять весь дом.
В то время Марит было десять лет. Она была худенькой, застенчивой, молчаливой девочкой. Она смертельно боялась своего отца, и не без причин. «Не уезжай, не уезжай, – молилась она про себя, – не оставляй меня с ним одну!» Но ни у кого не было времени заглянуть в ее растерянные глаза. Они уезжали с чистой совестью, поскольку их престарелый отец не был брошен на произвол судьбы. С ним оставалась Марит.
Может быть, ей тоже хотелось отправиться в великую, неведомую страну? Но никто не спрашивал ее об этом.
Одна с отцом? И это она, ненавидящая каждое мгновенье своего пребывания в его комнате? Она, конечно, не знала слова «психопат», и о том, что многие люди реагируют, сами не зная, почему, точно так же, как и она, находясь рядом с психопатом. Отец был законченным эгоистом, портил окружающим жизнь, брюзжал, хныкал, очернял всех, когда что-то ему не нравилось, и был невыносимо хвастлив, высокомерен и самонадеян, когда оказывался прав. Отличаясь лицемерием и коварством, он ползал на брюхе перед власть имущими и даже не смотрел в сторону бедняков.
Маленькой Марит становилось почти дурно в его присутствии. И вот теперь они решили оставить ее одну с этим престарелым деспотом.
Глазами, полными слез, она смотрела, как ее старший брат со своим многочисленным семейством спустился в долину.
Так Марит стала одной из жертв эмиграции. К тому же она стала одной из многих, кого общество толкает пожертвовать своей жизнью ради престарелых родителей. Разве кто-то думает о том, что эти «домашние сиделки» тоже живые люди? Что они, возможно, хотели бы со временем обзавестись собственным домом, но вынуждены похоронить свои планы во имя «достойного похвалы поступка», как это называли люди несведущие? Что в них была своя индивидуальность, что нельзя смотреть на них только с той точки зрения, что есть на кого при случае свалить заботу о стариках?
В светлые весенние вечера Марит любила стоять за хлевом и прислушиваться к отзвуку детских голосов. Во дворе и в лесу играли дети ее братьев.
Теперь их не было. Они находились в немыслимо далекой стране. Двор, тропинка, постройки – все стояло в затишье. Лишь в памяти ее возникало эхо отзвучавших голосов.
Ощущая в себе боль утраты, она смотрела на тянущиеся до самого горизонта леса Свельтена. Видела четыре горных ручья. Других домов в окрестностях не было. Из Свельтена вела в долину тропинка, скрытая ветвями деревьев. Там, внизу, находилась деревня. Далеко, далеко внизу. Там находилась усадьба помещика, которому принадлежал Свельтен. Туда вынуждены были ходить на заработки ее братья, и условия работы были каторжными, зато семья получала право проживания в Свельтене. Значительная часть урожая с их скудной земли шла в уплату за аренду.
Куда бы она ни бросила взгляд, повсюду были леса, безлюдное пространство. Но она знала, что в глубине этих лесов, на скрытых от людских взоров полянах, живут соседи, такие же мелкие хуторяне.
Шли годы, и воспоминания ее тускнели, отзвуки детских голосов становились все слабее и слабее. В конце концов она перестала их слышать.
В самом начале братья с воодушевлением писали ей о том, что их окружало. «Если бы ты побывала здесь, Марит, ты бы не поверила собственным глазам!» Но со временем письма стали приходить все реже и реже. А Марит продолжала посылать им свои неуклюже написанные письма, на которые не получала ответа и в которых было всего несколько строк, потому что рассказывать ей было особенно не о чем. В Свельтене редко что-нибудь случалось. Один день был в точности похож на другой.
Поток писем из Америки со временем ограничился рождественскими поздравлениями «дорогому отцу». «Надеемся, что Марит как следует заботится о тебе, папа, что ты не голоден и чувствуешь себя хорошо». А Марит продолжала старательно описывать им свои повседневные заботы, писала о том, что рана на ноге у отца никак не заживает, что в этом году плохой урожай черники, что на крыше у них поселилась сова… Но она ничего не писала о той нищете, в которой жила, об отвращении, которое испытывала к отцу. Она ничего не писала о том, что он выскребал из кастрюли всю кашу, не заботясь о том, ела ли Марит, как он бранил ее пищу и ее ведение хозяйства, припоминал старые обиды и выдумывал новые, изливая на девочку всю свою желчь. Дочь, конечно же, не имела права отвечать и перечить ему.
Разумеется, она чувствовала сострадание к отцу, покинутому сыновьями, полоумному и одинокому, на этом жалком хуторе. Только бы нытье не было любимым повседневным занятием отца! Если она, бывало, и сердилась на него, то в этом виноват был он сам. Он сам притуплял в ней чувство сострадания. Со временем она научилась презирать его жалобы.
Она взрослела, превращаясь в красивую девушку, и не догадывалась об этом. Когда ей исполнилось семнадцать, соседские парни стали наведываться в Свельтен в надежде поболтать с ней. Одному из них удалось перекинуться с ней словом, стоя за забором. Но потом их заметил отец. Обезумев от эгоистического страха потерять свою домработницу, он принялся швырять в парня камнями и осыпать ругательствами, называя блудливым козлом и кое-чем похуже. Парень никогда больше не приходил, зато двумя годами позже другой благопристойно попросил ее руки. В ответ на это папаша схватил висящие на стене лосиные рога и гнался за юношей до самого леса.
Один вдовец, собиравшийся взять себе в жены молодую, красивую и толковую жену, перестал даже думать об этом, едва услыхал о лосиных рогах.
В трудные переходные годы, превращаясь из девушки в женщину, она стала ощущать телесное и душевное беспокойство. Может быть, ей понравился кто-то из парней и она скорбела о том, что он не приходит?
Никто не приходил к ней.
После отъезда детей в Америку отец прожил двадцать лет.
Последние годы он был прикован к постели, был раздражителен, капризен и совсем выжил из ума.
С десяти лет Марит совершенно одна вела хозяйство. Сначала она все успевала, но когда отцу потребовался круглосуточный уход, она не смогла больше выполнять свои обязанности в помещичьей усадьбе. Ухаживая за отцом, она едва не падала в обморок от отвращения, ей приходилось напрягать все свои душевные силы, чтобы обслуживать его. Иногда ей казалось, что ненависть эта взаимна. Он никогда не испытывал к своим детям теплых чувств, он любил лишь самого себя. Он должен был чувствовать ее неприязнь, хотя она и заставляла себя разговаривать с ним спокойно и мягко. Он злобно смотрел на нее, когда она меняла ему белье, любил командовать ею, посылая то туда, то сюда, просто чтобы почувствовать свою власть и помучить ее. После всего этого она выскакивала во двор со сжатыми кулаками и клубком в горле.
Дважды в месяц из помещичьей усадьбы кто-нибудь приходил, чтобы забрать масло, сыр и другие продукты – она, конечно же, ничего не получала за это, это было платой за аренду! Но после того, как она перестала косить сено, варить сыр и вести хозяйство, как прежде, подручные помещика стали уводить со двора скотину.
В конце концов им с отцом не на что стало жить. Марит иногда выкраивала среди дня часок, чтобы сходить к соседям и попросить у них немного молока и черствого хлеба.
Помещик давно уже грозился вышвырнуть их из Свельтена.
Смерть отца внесла перемены в ее однообразную жизнь, но это было слишком поздно. Злобные выпады отца глубоко изранили ее душу. Лицо ее несло отпечаток усталости, голода, безнадежности. Она чувствовала себя никому ненужной. Марит вела настолько уединенную жизнь, что стала нелюдимой и не знала, куда ей податься, если у нее отберут единственное место на земле, которое она знала. На похороны отца пришло всего несколько соседей. Марит написала братьям в Америку о том, что отец умер и что она сама больше не имеет права проживать в Свельтене. Не мог бы кто-нибудь из них прислать ей немного денег, чтобы она смогла купить себе одежду, заплатить за жилье и как-то продержаться первое время на новом месте? Потом, возможно, она найдет себе какую-то работу. К тому же последние два года она чувствует себя неважно, ей не мешало бы обратиться к врачу. Или, возможно, она смогла бы приехать к ним?
Никто не ответил ей.
Марит сидела дома и ждала письма. Она не знала, с чего ей начать новую жизнь. Все, что представляло собой хоть какую-то ценность в доме, она постепенно распродала. Она питалась теперь ячменем, который собирала на полу в амбаре, мороженной брусникой из леса и водой из ручья.
Во время похорон соседи говорили друг другу: «Вид у Марит из Свельтена болезненный. А ведь она была когда-то хорошенькой девушкой!» «Да, но теперь ей будет легче, теперь, когда этот мерзавец сдох!» «Тише, не говори дурных слов о покойнике!»
И все озабоченно кивали головой при виде худой женщины, стоящей возле могилы. Кожа да кости. После похорон никто больше не вспоминал о ней, у них хватало своих забот, им тоже приходилось работать на помещика.
Вот уже два года, как Марит чувствовала боль в правой части живота. Приступы становились все чаще и чаще, все сильнее и сильнее.
В одинокие ночи, когда тело ее страдало от голода, а душа – от одиночества, боль становилась вдвое сильнее. Она скрючивалась, лежа на боку, прижав колени к подбородку, издавая тихие стоны, в страхе прислушивалась к сигналам собственного тела, свидетельствующим о том, что что-то внутри у нее не в порядке. Если ничего не помогало, она вставала и принималась ходить взад-вперед по своей крошечной комнатке, держась за спинку кровати, за спинки стульев – туда и обратно. Ей нужно было держаться за что-то, потому что, упав – а однажды она чуть не упала в обморок,– она еще больше страдала.
«Что же мне делать? – в безмолвном отчаянии думала она. – Что же со мной будет?»
Собственно говоря, смерти она не страшилась, поскольку жить ей было не за чем, просто ей не хотелось умирать в таком плачевном одиночестве, ведь тело ее могло бы пролежать долго, прежде чем кто-то обнаружил бы его, а ей не хотелось, чтобы от нее исходила вонь, когда ее найдут, а из помещичьей усадьбы должны были вот-вот явиться, чтобы вышвырнуть ее вон… Мысли ее двигались по кругу, она замечала, что для нее так непривычно сопоставлять свою жизнь с жизнью других людей.
Пережив одну из таких одиноких ночей, она, наконец, заснула под утро. И ей приснилось, что отец по-прежнему жив и командует ею, держа в руках палку, а она бегает туда-сюда, выполняя его поручения… Она проснулась и тут же произнесла вслух:
– Спасибо, Господи, что это был всего лишь сон!
Она прерывисто дышала, в голове у нее шумело.
И новый приступ боли заставил ее согнуться пополам – еще более сильный, чем до этого. Она не ела уже много-много часов, желудок был совершенно пуст, тем не менее, у нее начался рвотный спазм.
«Нельзя так», – подумала Марит, пытаясь встать на ноги. Она встала, села, вцепившись в спинку кровати, и поняла, что серьезно больна. Отражение ее лица в треснувшем зеркале на шкафу говорило о том, что болезнь зашла далеко.
«Что же мне делать?» – уже в сотый раз подумала она. На этот раз в совершенной панике. Теперь все приняло серьезный оборот. Она слишком долго так безнадежно верила в то, что все образуется. Она надеялась, что, может быть, из Америки придет письмо…
«Мне следует пойти к людям, – думала она. – Но я не решаюсь, я не умею разговаривать с ними, я больше не знаю, как себя с ними вести. Ах, мне хочется просто умереть!»
Но через час ей удалось взять себя в руки. Ползая на четвереньках, она собрала в корзинку, с которой ходила по ягоды, остатки своих вещей и с огромным трудом, превозмогая боль, перекинула корзинку через плечо. К животу своему она не осмеливалась даже прикасаться, ей казалось, что одежда врезается ей в тело, она едва могла дышать.
Наконец она вышла. Она передвигалась от дерева к дереву, едва волоча ноги, а то и ползком, останавливаясь на каждом шагу, чтобы передохнуть. Ей даже не приходила в голову мысль о том, чтобы оглянуться и бросить взгляд на Свельтен. Все ее усилия были направлены на то, чтобы не потерять сознание.
Она решила пойти к ближайшим соседям, жившим по ту сторону скал, что высились на востоке. Спускаться в деревню она не решалась, путь туда был очень долог.
Стояла поздняя осень или, точнее, преддверие зимы. Замерзшая земля, морозный воздух, ясное голубое небо. На фоне этой голубизны она видела то тут, то там красные ягоды рябины, с тоской думая о том, что это пища. Но она не могла дотянуться до этих ягод, она не могла даже выпрямиться.
Скалы. Она приблизилась к ним, если судить по пустому пространству впереди. В глазах у нее рябило от боли, обледеневшая растительность на скалах казалась ей сказочно сверкающей.
Нельзя ступать на скалы, когда в глазах туман! Скалы следует обойти! Но это такой долгий путь…
Ноги Марит отказывались идти, она могла передвигаться только ползком. Сказывалось хроническое недоедание. Она инстинктивно ощипывала кустики морошки и отправляла все в рот, выплевывая потом почерневшие от мороза, засохшие листья.
«Что я делаю? – растерянно думала она, выплевывая хрустящие на зубах веточки и кашляя. – Неужели моя болезнь зашла так далеко?»
Она заплакала. Рыдания вырывались из самых глубин ее измученного тела.
Боль, приносимая плачем, отняла у Марит последние силы. Она чувствовала, как сознание постепенно уходит от нее. Раскинув руки, она растянулась на земле и погрузилась в тяжелое забытье.
И ее последние мысли были такими неясными, что их вряд ли можно было назвать мыслями. Это было что-то вроде: «В этом мире нет для меня места. Никому я не нужна». И, уже смежая веки, она увидела, как над землей, совсем рядом, пронесся стриж и тут же взмыл вверх, к небу, с ликующими трелями. Сердце Марит переполнилось беспредельной скорбью. Но все это произошло так быстро и казалось ей настолько расплывчатым, что могло оказаться просто сновиденьем, не оставляющим после себя в памяти никакого следа.
Ее обнаружили двое детей.
Ясным морозным утром их послали собирать в лесу мох. Они зашли далеко и, когда день был уже в самом разгаре, увидели возле скал неподвижно лежащую женщину. Она вся была покрыта инеем и казалась мертвой.
Сначала дети испугались и хотели убежать, но старший из них проявил любопытство, и оба, подойдя к ней, увидели, что она медленно и тяжело дышит.
– Господи, Боже мой, что же нам делать? – прошептал младший, широко раскрыв глаза. Старший принялся тормошить Марит.
– Эй, просыпайся, а то замерзнешь! Но Марит не шевелилась. Дети переглянулись.
– Да, она не может оставаться здесь, – сказал старший. – А мы не можем унести ее. Надо позвать людей.
Эти дети были из деревни, расположенной внизу, и не знали, где находится ближайший хутор. Кстати, ближайшим хутором был Свельтен, и оттуда помощи ждать не приходилось. Поэтому дети со всех ног побежали вниз, в долину. Мох, который они набрали, вываливался у них из корзинок, оставаясь лежать на тропинке, похожий на пушистые, белые катышки.
И поскольку они все время бежали вниз, им удалось быстро добраться до места – иногда они даже не тормозили на поворотах, продираясь через кустарник.
Это были брат и сестра, и никогда в жизни они не переживали ничего подобного.
Запыхавшись и вытаращив от возбуждения глаза, они ворвались в первый же попавшийся им деревенский дом. Их собственный дом был достаточно далеко, но лавка торговца оказалась совсем рядом, и старший брат направился прямо туда. Сестра последовала за ним, поскольку всегда делала то же самое, что и он. Оба прихрамывали, потому что бежали слишком быстро и перетрудили себе ноги.
В лавке было полно народу, и только необычность происходящего заставила детей побороть их обычную застенчивость. Видя, что дети чем-то взволнованы, все внимательно слушали их слова.
– Там лежит… какая-то тетка… около скал… – едва переведя дух, выпалил старший брат.
– Мы подумали сначала, что она мертвая, но она оказалась живой, – добавила сестра.
– У каких еще скал? – спросил торговец. Дети принялись объяснять наперебой.
– На самой вершине холма…
– Вы можете показать туда дорогу? В глазах детей появилось беспокойство. Смогут ли они?
– Думаю, что сможем, – неуверенно произнес старший из детей.
– Кто она такая?
– Мы ее не знаем.
– Она старая?
–Да.
У детей свои понятия о возрасте.
Взрослые принялись обсуждать услышанное. Разумеется, им следовало отправиться туда и помочь оказавшемуся в беде человеку. Но кто пойдет? До вершины холма идти не меньше часа, а обратно еще больше, не у всякого есть на это время.
И что, если к тому времени она уже будет мертвой? Мысль об этом пугала многих.
И тут одному из них пришла в голову идея.
– Этот доктор, который рыбачит здесь… Что, если спросить его?
– Мы не можем принуждать его, он ведь работает в больнице, а здесь просто отдыхает!
– Спросить никогда не помешает.
Один из парней набрался смелости и отправился в дом, где доктор снял на несколько дней комнату. Больница находилась далеко, в городе.
Доктор как раз сидел за обильно уставленным едой обеденным столом. Рыболовные снасти стояли наготове в коридоре. Горная речка в этих местах была богата рыбой и привлекала множество туристов. Но в это время года рыбаков почти не было, вода в речке уже покрывалась у берегов тонким слоем льда.
Услышав, что случилось, доктор сразу же дал согласие отправиться туда. Ему потребовалось всего несколько минут, чтобы изменить планы на день и приготовиться к «посещению больного».
Небольшая группа деревенских парней уже ждала его возле лавки. Дети тоже были с ними, и сердца их тревожно бились: что, если они не найдут дорогу к скалам?
Но у них не было повода для беспокойства: подобно Гансу и Грете, они оставили после себя след. Корзины, которые они с таким старанием наполняли мхом, были теперь почти пустыми…
Собравшиеся скептически смотрели на молодого доктора, подошедшего к ним. Что понимал такой молокосос в болезнях? Но, приглядевшись к нему повнимательнее, они заметили, что не такой уж он и юнец. Увидев выражение серьезности и ответственности на его строгом лице, они успокоились. Он был темноволос и хорош собой: четкий профиль, брови вразлет, высокого роста, худощавый.
Поздоровавшись со всеми, он спросил кое-что у детей, которые, волнуясь, отвечали ему дрожащими голосами.
Один из мужчин сказал:
– Это очень любезно с вашей стороны, доктор, что вы идете с нами. Но не могли бы вы сказать, как вас зовут?
– Да, конечно, – ответил доктор, и улыбка на миг смягчила его суровое лицо. – Меня зовут Кристоффер. Кристоффер Вольден из рода Людей Льда. Так идемте же!

2

Сын Малин Кристоффер шел в жизни своим собственным путем.
Его дед Кристер умер в 1893 году, и его вдова Магдалена унаследовала фамильное предприятие, доставшееся им от деда Молина. Государство позаботилось о том, чтобы превратить империю Молина в обычную фирму, но даже при этом кошелек Кристера был туго набит. Когда в 1895 году Магдалена умерла, все, согласно ее завещанию, перешло в руки ее внука Кристоффера, которому в то время исполнился двадцать один год.
Это было значительное наследство, но у юноши были иные планы в жизни. Он не хотел становиться предпринимателем и перебираться в Швецию. Его интересы лежали совершенно в иной сфере.
Он мечтал стать врачом, и родители поддерживали его в этом. Они понимали, в чем было его призвание, и он уже принялся за учебу.
На семейном совете было решено, что отец Кристоффера, Пер Вольден, займется наследством. Ни он, ни Малин не хотели уезжать в Швецию, поэтому они поручили надежным людям управлять предприятием. Со временем они продали все солидному покупателю. Это дало им возможность построить себе новый дом и вложить деньги в другие проекты в Норвегии. У Пера Вольдена появился в жизни новый интерес, для которого он, как он сам полагал, вполне созрел.
Из Швеции к ним пришел объемистый багаж – целый железнодорожный вагон. Это была последняя шведская собственность Людей Льда, и вещей оказалось немало. И еще один сюрприз ожидал их: покидая Швецию, Сага передала все свое имущество Кристеру. В одном из банков имелся счет на ее имя, и этот капитал приносил солидные проценты. Все это, вместе с вещами, переходило в руки ее единственной внучки Ваньи, дочери Ульвара. Разумеется, Марко тоже получил бы свою долю. Но где он теперь? Никто ничего об этом не знал.
Ванья с восторгом приняла наследство. Она была в это время кокетливой одиннадцатилетней девочкой и просто не могла оторвать глаз от красивой мебели и других вещей из бабушкиного дома. Хеннинг позаботился о том, чтобы поставить кое-что из вещей в ее комнату, а остальное положил на хранение. После того, как в 1899 году умер Вильяр, а годом позже – Белинда, Ванья унаследовала их часть дома и смогла обставить ее по своему вкусу. Ей было тогда шестнадцать, и ее пристрастие к покупкам предметов роскоши и одежды превратилось в настоящую манию. В конце концов Хеннингу и Агнете пришлось немного одернуть ее, и она со вздохом призналась, что накупила платьев на несколько лет вперед. Но ей этого было мало, ей хотелось покупать еще и еще!
К этому времени Кристоффер Вольден закончил свое образование.
Теперь он искал себе место в большой больнице в норвежской провинции, считая, что сможет принести там больше пользы, чем находясь в Кристиании, где оседало большинство врачей.
Дела у Кристоффера шли хорошо. Он отправлялся на работу, ощущая в себе стремление помочь людям, и это естественно влекло за собой основательность, серьезность и настойчивость во всем. Он находил время, чтобы разговаривать с пациентами, считая это весомым фактором их выздоровления.
Имя доктора Вольдена произносили с благоговением одинокие старушки, совершенно сбитые с толку в огромном и чуждом им больничном мире, застенчивые юноши со сломанными ногами, стыдящиеся мочиться в банку, знатные господа и дамы, готовые обсуждать собственные истории болезни со всяким, кто желал их слушать.
Что касается личной жизни, то не все у Кристоффера было так просто. Несмотря на то, что он считал самого себя на редкость счастливым человеком, что-то такое заставляло его проводить отпуск в одиночестве на берегу горной речки.
Все началось превосходно. Уже в первый год своего пребывания в Лиллехаммере – там находилась больница – он встретил Лизу-Мерету, молодую даму, сразу очаровавшую его. У нее была прекрасная золотисто-смуглая кожа, чистая и гладкая, словно полированное дерево. Чтобы подчеркнуть открытость лица, она убирала со лба волосы и делала высокую прическу по самой последней моде. Дамы делали из волос валик, лежащий вокруг головы и укрепляли прическу с помощью проволоки или, в случае нужды, с помощью хлебных корок, но мужчины об этом, разумеется, не знали. Все уважающие себя женщины носили тогда такой валик на голове, а шляпу прикалывали специальными булавками. Многие мужчины полагали, что такой булавкой можно заколоть человека.
Лиза-Мерета была дочерью одного из знатных господ города. Если не считать кожи, в ней мало что было красивого, зато в ней был необыкновенный шарм, ослепляющий мужчин. У нее было множество поклонников, но, встретив Кристоффера Вольдена, она ни на кого, кроме него, уже не смотрела.
И Кристоффер был просто счастлив. Лиза-Мерета казалась ему совершенством. Мягкая, приветливая, внимательная, обходительная со всеми, интеллигентная и сообразительная, обладающая чувством юмора и стиля.
У Лизы-Мереты не было нужды использовать в прическе хлебные корки, ей никогда не приходило в голову пользоваться такими негигиеничными средствами. В каждом ее движении чувствовалось достоинство, к тому же мода требовала, чтобы спина у женщин была прямой и стройной. Ей нравилось таскать с собой Кристоффера на вечеринки, часто устраиваемые среди знатной молодежи, и она всегда вела себя безупречно, своей улыбкой очаровывая всех.
В течение восьми месяцев Кристоффер был бесконечно счастлив. Они строили планы на будущее, они встречались, как только у него бывало свободное время. Но это бывало не слишком часто, потому что больница поглощала его целиком и ни о каком нормированном рабочем дне не могло быть и речи.
Но пока он не получил письмо от Ваньи, он не мог понять, что заставляло его временами чувствовать себя не в своей тарелке. Это было самое обычное письмо, в котором говорилось о мелких новостях из дома, – само по себе это письмо ничего для него не значило.
Но Лиза-Мерета настороженно спросила:
– Кто такая Ванья?
И тогда, вспомнив о прошедших месяцах, он начал кое о чем догадываться.
Лиза-Мерета всегда говорила: «Только ты и я». В самом начале ему это нравилось. Ее робкие попытки помешать ему отправиться на вечеринку к коллегам по работе, ее вечерние трапезы с цветами и свечами, тактичные расспросы о сестрах милосердия, работающих с ним. Когда они бывали в гостях у ее знакомых, настроение у нее всегда было приподнятым – до тех пор, пока он был занят ею. Но стоило ему заговорить с кем-то… это мог быть какой-то мужчина или коллега по работе – и Лиза-Мерета неизменно брала его под руку и уводила в другой конец гостиной. Если же он заговаривал с какой-то женщиной…
Господи, почему он не понял это раньше? В таких случаях Лиза-Мерета неизменно жаловалась на головную боль и просила проводить ее домой. Он поддразнивал ее, говоря, что это проклятая прическа вызывает у нее головную боль, но она слушать его не хотела.
Она молча стояла на своем до тех пор, пока он не принимался возиться с ней, как со своим пациентом-фаворитом. И тогда все снова становилось прекрасно, и он мог отправляться домой. Он никогда не оставался ночевать у нее, это казалось ему просто немыслимым! Лиза-Мерета должна была выйти замуж девственницей, и оба знали, что сватовство было делом чисто формальным и могло состояться очень скоро.
Восемь месяцев…
Очнувшись от своих мыслей, он сказал:
– Ванья? Но ведь ты же знаешь, кто такая Ванья!
– В самом деле, – мягко ответила она. – Она твоя родственница. Но какие у тебя с ней отношения? Как она выглядит? А твоя вторая сводная сестра, как ты ее называешь, Бенедикте? Как она выглядит? Она красива? В твоем голосе всегда появляется теплый отзвук, когда ты говоришь о ней.
Кристоффер рассмеялся.
– Бенедикте? Да, для меня она на редкость красива!
Улыбка угасла на лице Лизы-Мереты. Поэтому он поспешил добавить:
– Но все остальные считают ее дурнушкой. Она очень крупного сложения, почти такого же роста, как и я, и у нее есть сын, которого она родила вне брака.
– Это Андре, о котором ты говорил? – сдвинув брови, спросила Лиза-Мерета. – Если она выглядит так, как ты описываешь ее, как ей удалось обзавестись незаконнорожденным ребенком? Ведь не ты же…
– Не называй Андре незаконнорожденным, будь добра! В самом деле отцом ребенка являюсь не я! И я никогда не знал, кто отец ребенка, потому что в то время я был еще мал и дома никогда о нем не упоминали. Нет, Бенедикте для меня как старшая сестра. Ванья же, наоборот, необычайно красива.
И он тут же понял, что не должен был произносить такие слова. Лиза-Мерета резко встала, и в течение всего следующего часа в ее обычно теплом голосе звучали холодные нотки, и до него дошло, что он и раньше не раз слышал такие интонации. Он вспомнил, как однажды коллега-врач со смехом рассказывал ему, что Лиза-Мерета спрашивала его о поведении Кристоффера в больнице, о его отношении к женскому персоналу и тому подобных вещах. В тот раз Кристоффер почувствовал себя польщенным. Теперь же у него появилось иное отношение к этому.
Он решил проделать один эксперимент. Спустя некоторое время, как обычно, Лиза-Мерета перестала дуться, и Кристоффер извинился, сказав, что сходит на кухню приготовить для них обоих кофе. Но он тут же вернулся к дверям гостиной и увидел через щель, что она стоит возле его письменного стола. Она вынула письмо Ваньи и, стоя, принялась читать.
Весьма озабоченный, он отправился на кухню.
Учитывая длительную, ненормированную работу в больнице, он попросил несколько дней отпуска, решив обдумать свою жизнь.
Он очень любил ее. Она превратила его жизнь в сказочное приключение. Но разговор начистоту был неизбежен. Он понимал, что она не была уверена в нем, бедняжка, поэтому он и решил на время уехать. Ему следовало обдумать, как вызвать у неё доверие к себе. Ведь он знал, что хочет жениться на Лизе-Мерете, это была женщина в его вкусе, без нее он не хотел жить!
Но когда он увидел отблеск подозрительности в ее глазах, сообщив ей, что намерен порыбачить в долине, он снова был удивлен. Он обнаружил, что она проверяла его билет, желая удостовериться в том, что он действительно едет на север, а не на юг, где находился его дом, и призадумался. Так больше жить нельзя, ему следует найти самые прекрасные слова, может быть, сочинить стихи, чтобы она наконец поняла, что он любит ее и только ее.
Но в стихосложении Кристоффер был несилен. Собственные попытки стихоплетства вызывали у него смех.
И он никак не мог понять, почему такая молодая девушка, у которой столько поклонников, настолько не уверена в себе!
Бедное, любимое дитя!
В последний день своего пребывания в деревне он придумал очень красивую речь, с которой собирался обратиться к Лизе-Мерете. Он нашел тактичные, убедительные слова. После произнесения этой речи она больше никогда уже не будет сомневаться в его любви.
В этот день он собирался совершить небольшую прогулку к реке. Ревностным рыбаком он не был; собственно говоря, он вообще не занимался рыбной ловлей. Ему не хотелось никого лишать жизни, даже рыбу. Он просто раскладывал на берегу удочки и ходил туда-сюда, предаваясь размышлениям, а то и просто сидел на пеньке. Здесь было так привольно, шум горной реки заглушал все звуки, доносившиеся из деревни, здесь он был наедине с рекой и светлым березовым лесом. Он мог в мире и покое обдумывать свои отношения с Лизой-Меретой, болезненно тоскуя о ней. Утром он снова увидит ее, она обещала встретить его на вокзале, он представил себе, какой она будет и…
Он почти уже закончил обедать и был готов отправиться к реке, когда вошел какой-то паренек и, держа в руках картуз, спросил, не сходит ли с ними доктор на вершину холма.
Едва услышав, в чем дело, Кристоффер тут же согласился. У него и мысли не было отказаться; он всегда помогал людям. Река прекрасно проживет и без него этот последний день, а рыба – тем более.
Он подошел к небольшой группе людей, собравшихся возле лавки. Двое детей… Господи, насколько бедны норвежские крестьяне! Кристоффер принялся расспрашивать детей о найденной ими старухе. На ее теле были какие-нибудь раны? Или телесные повреждения? Нет, не было, но она была почти мертвой, пояснил мальчик. И ужасно худой.
«Не более худой, чем ты, дитя, – печально подумал он. – Как мне хотелось бы взять тебя и твою маленькую сестру с собой, в дом, где я сейчас живу, чтобы вы смогли досыта поесть! Ведь о вкусной пище вам остается только мечтать».
Но времени на размышления у него не было. Он пошел в лавку и купил несколько больших белых булок, мягких и сдобных. Он раздал эти булки тем, кто собирался идти с ним наверх. Кроме этого он купил ведерко молока, чтобы было куда окунать хлеб. Никто не отказался, тем более – дети.
Белые комки оленьего мха указывали им дорогу. Один из крестьян взял с собой лошадь и телегу, чтобы отвезти больную вниз. Не всегда было легко провезти телегу по узкой тропинке, и тогда все приходили на помощь, обрубали топором ветки, расчищали путь.
Все четверо взрослых мужчин помогали детям собрать рассыпавшийся мох, чтобы те не вернулись домой с пустыми корзинками.
Дети были явно напуганы. И не потому, что не знали дороги, ведь мох указывал им путь. Нет, они опасались, что на том самом месте никого не окажется. Что, если они просто одурачили всех этих людей и этого доброго доктора? Что, если это была не старуха, а какая-то нечисть? Ведьма, кикимора или еще какая-то гадость?
Наконец они взобрались на холм, всем стало сразу легче. Комочки мха по-прежнему указывали им путь и привели прямо к скалам.
Они поднимались уже около двух часов, день шел на убыль, в это время года начинало рано темнеть.
«Что скажут отец с матерью?» – думали дети. Ведь они не явились домой вовремя. Неужели их опять ждет порка?
Но пока еще было светло, вопрос был только в том, успеют ли они вернуться домой до наступления темноты.
Они шли неуверенно вдоль скал.
Мужчины, с лошадью и телегой, следовали за ними. Слышался только жалобный скрип колес.
Шаги детей становились все медленнее и медленнее.
Наконец они остановились. Белых комочков мха уже не было видно.
– Это было здесь… – сказал мальчик, не осмеливаясь поднять глаза на взрослых.
Трава в этом месте была примята, ее не покрывал серебристый слой инея.
Один из мужчин сухо заметил:
– Все ясно. Теперь ее здесь нет. Может быть, она просто заснула? А потом встала и пошла? На лицах детей появился румянец стыда.
– Она была очень больна, – смиренно произнес мальчик.
Его маленькая сестра кивнула. Мужчины огляделись по сторонам. Перед ними возвышалась скала. Двое из них отправились на поиски. – Вот! – крикнул один из них. – Она лежит здесь, среди деревьев!
– Значит, она смогла перебраться туда… – пробормотал другой.
– Не такая уж она и беспомощная. Но ему пришлось взять свои слова обратно, как только он подошел к ней.
– Бедняга… – произнес один из них.
У Кристоффера защемило сердце. Конечно, он видел много несчастных в больнице, но он не мог себе представить, что человек может быть таким истощенным, как эта женщина.
– Настоящий скелет, – сказал один из мужчин.
– Но она вовсе не старая, – заметил другой. – Это же совсем молодая женщина!
– Уж не Марит ли это из Свельтена? – предположил третий. – Я ни за что не узнал бы ее, если бы не эти светлые, вьющиеся волосы. Да, в самом деле, это Марит из Свельтена. Но, Господи, что же случилось с ней?
Опустившись на колени возле лежащей женщины, Кристоффер констатировал, что она еще жива. И он не мог понять, как это было возможно.
– Кто такая Марит из Свельтена? – спросил он, желая получить разъяснения.
Человек, узнавший ее, произнес извиняющимся тоном:
– Просто женщина с ближайшего хутора. Она с детства ухаживала за своим злобным отцом. Все остальные подались на запад, в Америку. Она нелюдима, я видел ее в деревне только пару раз, она и слова-то сказать как следует не может, шарахается от всех. Но грех на нее сердиться.
– Что теперь говорить об этом… – произнес Крис-тоффер сквозь зубы.
– Она была хороша собой, – продолжал крестьянин. – Но никто не хотел жениться на ней из-за ее мерзкого отца. Да и сама она была немного странной.
Кристоффер с ужасом произнес:
– У нее во рту пучки травы!
– Листья морошки, – уточнил мужчина, сидящий рядом с ней на корточках. – Неужели она ела их?
– Нет, похоже, она тут же выплюнула их, – заметил Кристоффер, совершенно потрясенный увиденным.
– Ее мучил голод, – сказал один из мужчин. – Она просто умирала от истощения. Думаю, она еще не умерла, но…
– И не только это, – сказал Кристоффер. – Когда я дотронулся до нее, она вся сжалась, словно при сильной боли.
– Разве это не взаимосвязано? Голод и боль.
– Это не настолько взаимосвязано, чтобы человек так реагировал в бессознательном состоянии. Смотрите!
Он осторожно коснулся ее истощенного тела, и все заметили гримасу боли на ее лице и попытку освободиться от этого прикосновения.
Кристоффер выпрямился и глубокомысленно вздохнул.
– Конечно, мы должны отправить ее в больницу. Но она совершенно истощена, ее нужно немного подкормить. Но если дело обстоит так, как я думаю, и у нее проблемы с пищеварением, то она вообще ничего не сможет есть.
– И тогда она умрет, – с находчивостью констатировал один из мужчин.
– Вот ведь дилемма!
– Давайте попробуем, – предложил Кристоффер. – У нас осталось немного молока?
Ему подали ведерко. Дети, осмелевшие после того, как нашли женщину, уже вели себя не так скованно. На лицах их было написано что-то вроде гордости. Может быть, они спасли человеку жизнь?
Но на это надеяться особенно не приходилось.
К большому облегчению Кристоффера женщина вдруг открыла глаза. Он дружелюбно улыбнулся ей, чтобы она не испугалась, ведь очнулась она в весьма необычной обстановке.
– Вот, – ласково произнес он. – Попробуй выпить немного молока! И скажи мне, что у тебя болит.
Несмотря на страшное истощение, несмотря на то, что лицо ее напоминало голову мумии, Кристоффер заметил, что женщина красива. И даже ее затуманенные смертью глаза несли на себе отпечаток трогательной, патетической красоты. Он почувствовал клубок в горле при мысли о том, как она страдала в одиночестве, и в улыбке его появилась неуверенность…
Марит очнулась для того, чтобы снова почувствовать страшную боль. Где она находится? Она чувствовала холод, она совершенно окоченела. Взгляд ее был затуманенным, но она различала вокруг себя множество людей.
Один из них что-то спрашивал у нее, но она не в состоянии была что-либо ответить ему.
В конце концов ей удалось остановить на нем взгляд. Какой красивый мужчина! И какой строгий! Нет, строгими были только черты его лица, сам же он был добрым.
Как он изящен! Ну прямо ангел небесный! Может быть, она уже в раю? Нет, ведь она терпеть не могла своего отца. Куда же она попала?
– Простите… – произнесла она и закрыла глаза.
Мольба о прощении была типичной для всего мировосприятия Марит.
Она снова услышала настойчивый голос. На этот раз она поняла, что ей предлагают выпить молока. Молоко? Уже столько месяцев…
Человек прикоснулся к ней. Как раз в том самом месте, где больше всего болело. Марит скорчилась от невыносимой боли и закричала… вернее, издала еле слышный писк.
– Так я и думал, – произнес человек. – Острое воспаление слепой кишки. Возможно, там произошел разрыв, и в этом случае мы ничего уже не сможем поделать. Ее немедленно следует доставить в больницу.
«В больницу? Там люди умирают. Воспаление слепой кишки?.. Ничего нельзя поделать?.. Я не хочу, не хочу…» – пыталась произнести она, но не могла.
Что-то приложили к ее губам.
– Ну, выпьешь немного?
И когда во рту у нее оказалась жидкость, она инстинктивно сделала глоток.
Молоко! Это было замечательно, ей хотелось пить еще и еще, но ведерко тут же убрали. Она проглотила всего несколько капель, это было жестоко, это было пыткой!
Желудок ее тут же среагировал, судорожно сжавшись. Но ей удалось подавить спазм и сохранить в себе то немногое, что она получила – ей казалось, что вместе с молоком в нее вошла капля жизни.
Человек сказал что-то стоящему рядом:
– Ей следует давать лишь несколько капель через равные промежутки времени. Иначе мы совершенно испортим дело. Но она должна получать пищу, ей нужно восстанавливать силы.
– Вы будете делать операцию, доктор? – почтительно спросил кто-то.
– Это будет ясно в больнице, – ответил человек. – Но я лично позабочусь о том, чтобы обеспечить ей наилучший уход.
– Мы в этом не сомневаемся, – с той же почтительностью произнес мужчина. – А вот ее корзинка, мы возьмем ее с собой.
«Доктор? Значит, этот красивый мужчина – доктор?..» Открыв глаза, Марит снова посмотрела на него. Да, то, что он был красавцем, она поняла сразу, но то, что он был доктором… В такой глуши!
На миг боль отпустила ее, и она почувствовала себя в безопасности. Она поняла, что на этого человека можно положиться. Больница ее больше не пугала.
И впервые в жизни Марит почувствовала желание жить. Жить хотя бы ради того, чтобы не доставлять огорчений этому доктору. Она хотела теперь бороться за свою жизнь ради него. Чтобы его старания не были напрасными.
В этот миг Марит из Свельтена ощущала полную покорность судьбе. И благодарность! Она была так благодарна судьбе, что расплакалась бы, если бы у нее были на это силы.
– Попытаемся уложить ее в повозку, – сказал ее доктор. – Но очень осторожно! Малейшее движение причиняет ей невыносимую боль.
Как много ему было известно! Откуда он мог знать о ее боли?
Но когда они начали поднимать ее, у нее потемнело в глазах от боли. Это заняло много времени, но в конце концов ее положили на телегу, и доктор вместе с другим мужчиной сели рядом, чтобы поддерживать ее и смягчать толчки на неровной дороге.
Марит мало что запомнила об этой поездке, лишь какие-то обрывки.
Слабость. Страшные боли. Приятные капли молока на языке. Приветливый, сочувствующий взгляд доктоpa. Рука, за которую можно было ухватиться, когда было особенно плохо.
Она слышала разговор двух мужчин.
– Она по-прежнему красива, бедняга!
– Сколько ей может быть лет?
– Марит из Свельтена? Сейчас подумаю… Около тридцати. Да, думаю, ей теперь тридцать.
«Мне еще не исполнилось тридцать…» – хотела сказать она, но не смогла.
Мужчина продолжал:
– Видите ли, доктор, с ней невозможно общаться. Говорят, она малость не в своем уме. Боится разговаривать с людьми. Говорят, это папаша свел ее с ума. Это был настоящий мерзавец. Он набросился на одного парня, который хотел познакомиться с девушкой. Но все это было так давно…
Снова капли молока на языке. Теперь в желудке уже не было спазмов.
Неясные очертания деревни. Значит, они наконец-то спустились вниз. Она слышала разговоры о поездке, предстоящей на следующий день…
«Поездка в карете займет слишком много времени, – сказал доктор. – Нужно спешить!»
Она услышала слово «дрезина», не понимая, что оно означает.
Ее осторожно перенесли в другую повозку. Рядом с ней сел человек в униформе.
Все, в том числе и дети, пожелали ей счастливого пути. Марит через силу улыбнулась им и еле слышно поблагодарила.
Доктор что-то дал детям. Каждому – значительную сумму денег! Должно быть, он богат!
Так оно и было. Кристоффер Вольден был очень состоятельным человеком. И этот факт Лиза-Мерета не упускала из внимания.
Доктор тоже должен был ехать в этой странной повозке. Как чудесно! Теперь Марит была в безопасности. Ее корзинку и его багаж тоже погрузили, и он сказал, что уезжает из деревни.
Когда дрезина тронулась, Марит страшно перепугалась. Как быстро она неслась! И какой ровной была дорога! Впрочем, через равные промежутки времени она слегка сотрясалась – щелк, щелк! – и каждый такой щелчок болью отдавался в ее теле. Человек в униформе двигал рычаг – туда и обратно.
Значит, это и есть поезд? Нет, она однажды издалека видела поезд. Эта повозка была намного меньше и совершенно открыта.
Было уже совсем темно, но впереди повозки висел фонарь.
Она замерзла от такой быстрой езды. Доктор снял с себя куртку и укрыл ею жалкое, истощенное тело женщины. Край куртки надавил на правый бок, она вскрикнула.
– Больше всего болит справа, не так ли? – спросил доктор.
– Да, – прошептала она.
– Это хорошо.
Несмотря на то, что отец запрещал ей задавать какие-либо вопросы, она не удержалась и через силу произнесла:
– Что же в этом хорошего?
– Если бы ты чувствовала одинаковую боль по всему животу, это означало бы, что слепая кишка лопнула.
Она задумалась над его словами. Стала припоминать, не болел ли у нее весь живот. Нет, этого не было.
Казалось, к ней стали возвращаться силы, молоко пошло на пользу.
– Это наказание Господнее, – внезапно произнесла она.
Кристоффер вздрогнул от ее неожиданных слов.
– Чепуха, – сказал он. – За что ты должна была быть наказана?
– Я не любила отца. Лучше уж мне сейчас облегчить свою совесть, раз уж мне предстоит оказаться лицом к лицу со Всевышним.
– Если бы ты знала, сколько людей терпеть не могут кого-то из своих родителей, а то и обоих сразу, или не могут прийти с ними к общему согласию, ты бы так не говорила. Наверняка у тебя были причины относиться так к нему.
Она ощутила новый приступ боли. Она ощупью нашла его руку, как делала это уже много раз во время спуска с холма. Рука была всегда рядом.
На этот раз тоже. Это дало ей новые силы.
– Он не был добр к тебе? – спросил доктор.
– Я была не такой усердной, поэтому он иногда сердился на меня, – как бы извиняясь, ответила она.
– Могу себе представить… Значит, он не был добр к тебе.
– Не был… – с глубоким вздохом произнесла Марит. – Он… он любил мучить меня. Он делал все то, что мне не нравилось. Бил собаку. Запирал меня в доме. Дразнил меня уродиной. Говорил, что я дура.
Эта неожиданная тирада отняла у нее все силы. Закрыв глаза, она тяжело вздохнула.
– Простите… – с мольбой произнесла она.
– Ты не должна просить прощения за прегрешения других людей. Ты не уродина и не дура. И тебе не следует обременять свою совесть сознанием того, что ты не любила его. Ты делала для него все, что могла. Что он сделал для тебя?
Немного подумав, она ответила:
– Ничего.
Ах, как чудесно было рассказать кому-то обо всем!
Излить всю накопившуюся с годами горечь… Она в отчаянии пыталась побороть угрызения совести, ведь отец ее в самом деле был плохим! Конечно, она тоже была виновата, но…
– Я тоже думаю, что твой отец совершенно не заботился о тебе, – мягко произнес доктор. – Иначе ты не оказалась бы здесь и не говорила бы о наказании Господнем. Твоему отцу жилось с тобой не плохо, не так ли?
– Да. Во всяком случае…
Она не могла сразу подобрать нужные слова. Он пришел ей на помощь.
– Во всяком случае, чисто внешне. Что он сам думал по этому поводу, никто не знает. В то время, как тебе было с ним очень трудно, да? Собственно, о каком Боге ты говоришь? О том, который вознаграждает злых людей и наказывает беспомощных? Нет, так не годится!
Она пыталась осмыслить его слова, но мысли путались у нее в голове.
– Я думала уехать отсюда.
– К твоему отцу?
– Нет, нет. К моим братьям. В Америку. Но они мне не отвечают.
– Значит, твои братья там! И давно они уехали?
– Почти двадцать лет назад. Кристоффер призадумался.
– Ты была очень одинока, да?
Ему не следовало говорить этого! Не следовало говорить эти слова таким мягким, приветливым голосом! Из обледенелой души Марит вырвался плач, болью отозвавшись во всем ее измученном теле. Ее плач тут же перешел в крик, и Кристоффер Вольден испуганно пытался остановить то, что сам же и спровоцировал. Он готов был откусить свой собственный язык за такие необдуманные слова.
Он лихорадочно пытался направить ее мысли в другое русло, рассказывал ей о том, что ожидает ее в больнице, как она отдохнет там, какой за ней там будет уход, сказал, что ей нечего опасаться, он будет постоянно следить за ней.
Сознание ее превратилось в сплошную круговерть боли.
– Не покидайте меня! – прошептала она. – Я так боюсь, будьте рядом со мной!
Ей показалось, что он ответил ей: «Я не покину тебя!» Но она могла принять желаемое за действительное.
Темнота сгущалась, свет фонаря становился все более тусклым, боль окутывала ее со всех сторон, оглушала, парализовывала.
Кристоффер в бессилии закрыл глаза. Он понимал, что жизнь ее висит на волоске.
– Господи, – почти беззвучно прошептал он. – Если ты понимаешь, что такое справедливость, дай этой бедной женщине пожить еще немного! Пожить для себя, а не для других. Она не заслужила того, чтобы вот так умереть, не вкусив ничего от жизни.
В этом Кристоффер был не прав. В последние несколько часов Марит переживала нечто такое, в чем судьба ей до этого отказывала: общность с другим человеком. Она чувствовала заботу о себе, дружелюбие. Ее бессильная рука по-прежнему покоилась в его руке, и это давало ей ощущение надежности.

1 Следующая страница


Маргит Сандему - Ненасытность

Ненасытность 2

3

В предрассветных сумерках, насквозь продрогшие, они прибыли в больницу. Было около семи часов, больница просыпалась. В коридорах и в приемном отделении еще горел свет.
Эта больница, подобно всем остальным, состояла из нескольких корпусов, чтобы в случае эпидемии предотвратить распространение инфекции. Главный корпус был более просторным, чем остальные, хотя и представлял собой одноэтажное здание.
Кристоффер направился прямо в приемное отделение и без всяких предисловий попросил, чтобы привели в порядок операционную.
К нему подбежал, в халате нараспашку, коллега, говоря на ходу:
– Слава Богу, Кристоффер, что ты здесь! Без тебя тут был настоящий хаос.
– Да, но сейчас не время…
– Главный врач заболел гриппом, так что тебе немедленно придется сделать больному операцию!
Отсутствие главного врача означало, что Кристоффер остался в больнице единственным хирургом.
– Это придется отложить, поскольку только что поступившая женщина нуждается в немедленной помощи.
При этом он посмотрел на носилки, на которых без сознания лежала Марит из Свельтена.
– Но ты же не знаешь, о ком идет речь, – понизив голос, сказал коллега.
К ним подошел человек. Отец Лизы-Мереты, советник Густавсен.
Лиза-Мерета? О, Господи, ведь это же не она…
Да, речь шла не о ней. Но если бы даже речь шла о ней, Кристоффер, несмотря на свои отношения с Лизой-Меретой, все-таки сначала помог бы Марит из Свельтена. Потому что она была при смерти.
– Слава Богу, что ты приехал, Кристоффер, – сказал советник, лицо которого пылало от волнения. – Мой сын Бернт… он… О, Боже, я этого не вынесу! И тут главный врач как раз заболел!
Будущий тесть Кристоффера закрыл руками лицо, но тут же собрался с мыслями и сказал:
– Ты должен немедленно прооперировать Бернта. Сейчас же!
Из комнаты для посетителей вышла Лиза-Мерета.
– Кристоффер, любимый… Сделай все, что в твоих силах!
Крепко обняв ее, он спросил:
– Что же случилось с Бернтом? Он хорошо знал своего будущего шурина, но не мог сказать, что между ними было много общего. Отец ответил за нее:
– Он врезался в стену на автомобиле.
– На автомобиле?
В те времена это было необычное средство передвижения. Считанные люди в Норвегии имели автомобили.
– Да, он одолжил его у своего приятеля. И вот с ним случилась беда! Несчастный мальчик! Обе ноги… Мы прибыли с ним сюда четверть часа назад.
Глубоко вздохнув, Кристоффер сказал:
– Я немедленно осмотрю Бернта. Но сначала я должен сделать другую операцию. Вот этой женщине.
– Кто она такая? – бесцеремонно произнес советник, бросая одновременно с дочерью агрессивный взгляд на носилки.
– Молодая женщина с одного хутора. Я вернулся в больницу до назначенного срока, чтобы прооперировать ее. Теперь дорога каждая минута. Сестра, дайте распоряжение о подготовке к операции на слепой кишке! Позовите персонал из операционной!
Медсестра заколебалась.
– Все и так готово к операции. Персонал готов приступить к операции. Мы ждали, что Вы приедете чуть позже и прооперируете Бернта Густавсена. Но к счастью вы уже здесь, доктор!
– Дайте персоналу распоряжение приготовиться сначала к операции на слепой кишке!
Медсестра ушла. Лиза-Мерета окинула Марит критическим взором.
– Но это же просто скелет! Разве может быть такой девушка с хутора?
Кристоффер стиснул зубы. Он уже начал переодеваться.
Советник подошел к нему почти вплотную и негромко произнес:
– Ты получишь дополнительно пять тысяч, если сначала займешься Бернтом.
– Советник Густавсен, я сказал, что немедленно осмотрю его. И если я решу оперировать его первым, то сделаю это не ради денег, а из-за его критического состояния.
Он сам заметил, каким холодом веяло от его слов.
– Пойдемте, – добавил он, – я осмотрю его!
Бернт Густавсен был, бесспорно, в плачевном состоянии, с несколькими переломами на обеих ногах. Вне всякого сомнения, ему необходима была быстрая операция.
Об этом Кристоффер сказал Лизе-Мерете и ее отцу.
– Но в данный момент жизнь его не в опасности. Чего нельзя сказать о Марит из Свельтена. Поэтому я займусь сначала ею. Бернт же получил дозу морфия и теперь спит.
Советник приблизил свое лицо к лицу Кристоффера, так что тот заметил, что ему не мешает подлечить зубы.
– Кристоффер, если ты сделаешь то, о чем я тебя прошу, я позабочусь о том, чтобы и дальше вкладывать средства в эту больницу. В противном же случае…
Это была явная угроза. Кристоффер почувствовал раздражение.
– Советник Густавсен… Я обещаю сделать для Бернта все, что в моих силах, даю вам слово. Но только ради самого юноши. И ради вас, его родственников. Но не из-за экономических соображений…
Он хотел было сказать «экономического давления», но сдержался.
– Я могу прекратить всякую помощь больнице! Кристоффер отвернулся, чтобы вымыть руки.
– У меня и самого есть средства, советник, и я незамедлительно использую их по назначению. А теперь извините, мне пора за дело. Чем скорее я закончу операцию на слепой кишке, тем скорее я смогу заняться Бернтом. Нет, Лиза-Мерета, не касайся меня, я должен быть, по возможности, стерильным.
Говоря это, он улыбнулся своей возлюбленной, но она резко повернулась и вышла. Ее отец молча последовал за ней.
Кристоффер тяжело вздохнул. Эта стычка настолько возмутила его, что у него теперь дрожали руки. А этого бы не должно было быть.
Плохо было и то, что он не спал всю ночь, ему не мешало бы теперь прилечь.
Сделав кое-какие распоряжения относительно ухода за Бернтом, он отправился в операционную.
Он никогда не оперировал таких худых людей. Он с тревогой смотрел на это жалкое подобие человеческого тела, состоящего, казалось, из одних костей. Но слепая кишка была по-прежнему целой, и он не понимал, как такое могло быть. Он не решался давать ей наркоз. В этом, собственно, и не было необходимости, поскольку она и так лежала без сознания. Но что, если она проснется?..
Это было бы катастрофой.
Он не был уверен в том, что ее изможденное тело выдержит действие эфира, а это было лучшее наркотическое средство, имевшееся в его распоряжении. Этот наркотик действовал наверняка и подавался прямо в рот. В те времена еще не было известно, что эфир плохо действует на печень и на мозг, хотя в качестве одноразового наркотического средства он был относительно безопасен. Кристоффер был как раз обеспокоен побочными действиями этого наркотика. Эфир обычно вызывал потом сильную тошноту, а этого в случае с Марит из Свельтена допускать было нельзя. Рана могла открыться и…
Но тут его мысли переключились на другое.
Едва он прикоснулся к воспаленной слепой кишке, как она лопнула между его пальцами и все ее содержимое вылилось в открытую рану.
– Черт возьми! – пробормотал он. – Сестра, скорее, надо все это вычистить, пока кишка не опорожнилась!
Они долго и лихорадочно возились с истощенным телом бедной Марит. «Господи, – все время повторял про себя Кристоффер. – Господи, Ты ведь помнишь, о чем я просил Тебя? Пусть эта молодая женщина получит право прожить свой земной срок счастливо. Не перекладывай все на мои плечи, помоги хоть немного, будь добр! Говорят, ни одна пташка не погибнет без твоего ведома. Нет, надо говорить не так: Ты видишь всякую смерть, хотя это и звучит не слишком утешительно. Или: „Ты знаешь о каждой смерти“. Нет, это тоже не годится. Пошевели же хоть пальцем, сделай что-нибудь! Сотвори маленькое чудо, это же Тебе ничего не стоит сделать!»
Взяв себя в руки, он попросил у Господа прощения за свои непочтительные слова. «Я слишком устал и раздражен, я сам не знаю, что говорю», – пробовал он оправдать себя.
Наконец, тщательно проверив, все ли на месте, он снова зашил тело бедной Марит. И в который уже раз спросил: «Она еще жива?» И в ответ ему снова кивали. И каждый раз этот кивок был озабоченным, неуверенным.
Операция была закончена. Предоставив все остальное медсестрам, он пошел мыться.
Господи, как он устал! И его ждала еще одна операция, возможно, более сложная, чем первая. Ему никогда не нравилось оперировать переломы ног, по ходу дела возникал ряд непредсказуемых факторов. Операция никогда не проходила без изъяна, в любом случае на ноге оставалась шишка или искривление, которое невозможно было потом выправить.
Когда он вышел в приемное отделение, навстречу ему тут же поднялись Лиза-Мерета и ее отец.
– Что-то слишком долго… – недовольно произнес советник.
– Были осложнения… – пробормотал Кристоффер, торопливо пожимая руку Лизе-Мерете.
– Осложнения? Это может стоить жизни моему сыну!
– Вряд ли. Мне только что сообщили о его состоянии. Оно удовлетворительно. Я только выпью чашечку кофе и…
– Кофе? Может быть, ты собираешься еще и поесть?
– Мне это необходимо, я не спал всю ночь. Стиснув зубы, советник сказал:
– Постарайся, чтобы у Бернта не было никаких осложнений. Иначе тебе придется искать себе работу в другом месте.
– Отец, не надо!
– Помолчи, Лиза-Мерета! Я не встречал еще более небрежного человека, чем этот Кристоффер!
Уйдя в комнату для посетителей, он так хлопнул дверью, что разбудил больных в палатах.
– Не обращай внимания на отца, – мягко сказала Лиза-Мерета. – Он просто вне себя из-за тревоги за Бернта.
– Я хорошо понимаю это, – ответил он, быстро улыбнувшись ей.
Отбросив прядь волос с его лба, она сказала:
– С твоей стороны было тоже очень глупо заниматься сначала тем человеком. Я имею в виду эту женщину с хутора.
– Лиза-Мерета, это на тебя не похоже! Ты всегда была такой понятливой. Эта женщина жила в аду целых двадцать лет. И она заслужила, чтобы с ней обращались как с полноценным человеком.
– И именно ты должен так относиться к ней? В ее мягком голосе снова послышался скрытый холод.
– Я и все те, кто спас ее, именно так и относились к ней. Двое детей нашли ее, сломленную и поверженную голодом и болезнью, возле скал.
– Захватывающая история, – сказала Лиза-Мерета, отходя от него на шаг. Но она тут же вернулась к нему. – Кристоффер, я так горжусь тобой! Все говорят, что я отхватила самого привлекательного в городе парня!
Ее слова озадачили его.
– Мне пора, дорогая, – сказал он. – Скажи своему отцу, что через несколько минут Бернт будет лежать на операционном столе!
Она бегло и заученно поцеловала его, и у него потеплело на сердце, когда он покинул ее.
Переломы ног у Бернта Густавсена оказались более сложными, чем предполагалось, и операция заняла много времени. Кристоффер был способным и ответственным хирургом, но звезд с неба не хватал. Самое главное, на него всегда можно было положиться.
Кристоффер с тревогой думал о том, что Бернт Густавсен слишком долго ожидал операции. Состояние его ран вызывало у него озабоченность. И если началось заражение, ничего поделать уже было нельзя. В их распоряжении был только йод.
Он хорошо знал Бернта. Младшему брату Лизы-Мереты было восемнадцать лет, и в детстве, как говорили, он был бестолковым учеником. Кристоффер не мог утверждать, что с возрастом парень поумнел. Избалованный родителями, он вел праздный образ жизни, таскался по ночным заведениям, не раз попадал в полицию за пьянство. Разбить вдребезги автомобиль приятеля – это было в его стиле.
Но, несмотря на это, он должен был получить надлежащий уход. Ведь станет же он когда-нибудь человеком! К тому же он брат Лизы-Мереты, а это кое-что значит.
Обеспечивать одному из больных какой-то особый уход было не в правилах Кристоффера. В глубокой озабоченности складывая по кусочкам сломанную левую ногу, он понял, что, вопреки всему, правильно выбрал первого пациента. Обе эти человеческие жизни были для него равноценны, но Марит из Свельтена имела меньше шансов на выживание.
Операция длилась несколько часов, Бернт находился в глубоком наркотическом сне. Под конец Кристоффер настолько вымотался, что поручил накладывать швы своим помощникам. Самому ему это делать было небезопасно.
Заглянув в палату, где лежала Марит из Свельтена, он узнал от дежурной медсестры, что та по-прежнему находится без сознания, но что жар немного спал.
– Это хорошо, – сказал Кристоффер.
После этого он направился прямо к себе домой. Он жил поблизости от больницы. Объяснение с Лизой-Меретой могло и подождать, теперь он думал только о том, чтобы лечь в постель.
На следующее утро Кристоффер начал делать обход. Отдохнувший, полный энергии, готовый к разговору с Лизой-Меретой. Впрочем, теперь он не совсем понимал, что важного хотел сообщить ей. Она была почти совершенством. И разве хотел он иметь абсолютно совершенную жену? Разве не мог он вытерпеть ее единственную маленькую слабость?
Да и была ли это слабость? Разве это не было трогательной неуверенностью, боязнью потерять его?
Да, именно об этом он и хотел поговорить с ней. Он хотел сказать ей, что она может всецело положиться на него. Что он любит ее и только ее. Он не собирался нападать на нее, напротив, он уже придумал для себя защитную речь.
Защитная речь? Какое странное, просто пугающе странное выражение!
Кристоффер был уже осведомлен о состоянии обоих своих новых пациентов. Старшая медсестра сказала, что оба чувствуют себя удовлетворительно.
«Если бы», – с горечью подумал он, издали слыша жалобные крики Бернта Густавсена. Парень чувствовал себя очень скверно.
Боль – понятие относительное. У разных людей различная чувствительность к боли. У некоторых очень развита жалость к себе. Бернт Густавсен был явно из тех, кто любил рассказывать другим о своих муках. Кристоффер нисколько не сомневался в том, что парню было теперь безумно плохо, ах, бедный мальчик! Но другие, испытывающие не менее сильную боль, стискивали зубы и по возможности старались молчать.
Кристофферу оставалось только ждать, чтобы главный врач поскорее вышел на работу. Для него было мукой брать под свою ответственность Бернта и всю его семью.
Поскольку палата, в которой лежал Бернт, была ближе, он начал обход с нее.
Кристоффер поздоровался с крестьянином, попавшим в горный обвал. Этот человек лежал здесь уже долго, но сохранял удивительное чувство юмора.
– И что этот тип орет, как заколотый поросенок? – усмехнулся крестьянин. – Лично я не верю словам тех, кто беспрерывно кричит: «Ах, как мне плохо! Мне так плохо, так плохо!»
Скрыв улыбку, Кристоффер вежливо произнес:
– Этому парню в самом деле очень больно. Но он мог бы попытаться хоть немного взять себя в руки. Хотя бы ради других пациентов. Ну, как твои дела?
– Хочу домой, – ответил крестьянин.
– Я слышу это от тебя уже четырнадцать дней. Через пару дней мы решим этот вопрос.
– Вы говорите мне так уже четырнадцать дней. Мне нужно попасть домой к забою скота.
– Там справятся и без тебя. Могу сказать в утешение лишь то, что состояние твое улучшается.
Сказав это, Кристоффер повернулся к соседней кровати. Там лежал молодой ученый с сильно воспалившейся раной на руке. Рана эта никак не заживала, сколько ее ни прочищали и ни промывали.
– Ты, конечно, тоже хочешь домой?
– Ясное дело, – ответил молодой человек. – Но я сам вижу, что это пока невозможно.
– Мы сделаем все, что в наших силах. Скоро наступит улучшение.
Однако Кристоффер вовсе не считал так. Инфекция проникла слишком глубоко, с ней почти невозможно было бороться.
Он переходил от постели к постели в большом зале, и у большинства больных было только два желания: выписаться домой и заткнуть глотку тому, кто орал за стеной.
Кристоффер вошел в палату, где лежал Бернт Густавсен. Заметив вошедшего врача, юноша принялся орать с удвоенной силой.
– Ну, ну, – своим мягким, успокаивающим голосом произнес Кристоффер. – Как ты себя чувствуешь?
– Я умираю! Я знаю, что умру, никто не в силах вынести такие муки!
Просмотрев записи в истории болезни Бернта, Кристоффер сухо заметил:
– Я знаю, что тебе сейчас плохо, но так и должно быть. Тебе дадут немного морфия, это поможет. Мы сделали все, что было в наших силах, остальное доделает время.
– Мать и отец не придут ко мне?
– Они придут в отведенное для посещений время, я уверен. А пока тебе нужно отдохнуть.
«Чтобы не мешать другим пациентам», – подумал Кристоффер, но не сказал об этом вслух.
Обход продолжался.
Он пошел к Марит из Свельтена. Она лежала в другом корпусе.
По пути туда одна из медсестер с тревогой сообщила ему:
– В одном из корпусов началась эпидемия, доктор. У многих больных высокая температура.
Кристоффер пробормотал что-то сквозь зубы. Подобные внутренние эпидемии были бедой всех больниц. В те времена, в 1901 году, еще не было средств для борьбы с инфекцией. Единственным средством было мытье полов и стен карболкой и установление строгого режима.
– Немедленно изолируйте корпус, – распорядился он. – Думаю, мне не следует повторять все правила строгого распорядка.
И снова он подумал: «Если бы главный врач был сейчас здесь! Уж слишком большая на меня легла ответственность!»
Марит из Свельтена с удивлением огляделась по сторонам. Она понимала, что лежит в большом зале вместе со многими другими, но кровать ее была загорожена ширмой, так что она ничего не видела, а только слышала приглушенные, смиренные голоса лежащих по соседству женщин.
В углу, где она лежала, стены были покрашены в бурый цвет. Потолок, когда-то белый, теперь потускнел, потерял свой цвет, растрескался и был засижен мухами.
Как она попала сюда? Она пыталась все вспомнить.
Странной, невыносимой боли в правом боку уже не было. Вместо нее пришла другая боль, более определенная, острая, режущая, как при порезе. Она попыталась пошевелиться, но это оказалось невозможно, поскольку боль резко усилилась.
Красивая дама, одетая в белое и черное, со странной шляпой на голове, тут же встала со стула, стоящего рядом с постелью.
– Нет, нет, – добродушно сказала она. – Тебе нельзя двигаться, пока не заживет шов после операции. Шов после операции?
– Я нахожусь в больнице? – с ужасом прошептала она.
– Да, тебя прооперировали, все прошло хорошо. Ты скоро будешь здоровой.
Марит, выросшая на хуторе, всегда понимала жесткие факты жизни.
– Но у меня нет денег, чтобы заплатить за лечение! – сказала она.
– С этим будет все улажено, – ответила ей сиделка. – Мы сделали то, что необходимо было сделать.
Марит совсем сникла при мысли о той сумме денег, которую ей предстоит выплатить.
К ней медленно возвращались воспоминания.
Скалы. Холод. Боль и упадок сил.
Неизвестно откуда появившиеся люди. Поездка. Лицо… Она вдруг почувствовала прилив радости и тепла. Она вспомнила это лицо, показавшееся ей ангельски прекрасным, вспомнила, как держала человека за руку, вспомнила его голос, преисполненный дружелюбия, понимания, терпения.
Разве он не доктор?
Она хотела было тут же спросить об этом, но не решилась. Ей не подобало задавать такие вопросы, это было для нее слишком личным.
Губы ее совсем пересохли, и сиделка тут же смочила их водой.
– Так хочется пить, – хрипло произнесла Марит.
– Тебе нельзя ничего пить. Но каплю воды ты получишь!
Сиделка положила ей в рот смоченную в воде тряпочку, и Марит с наслаждением принялась высасывать из нее влагу, которой оказалось слишком мало.
Вид у сиделки был озабоченный. Глядя на Марит, она думала: «Если ей не дать сейчас поесть, операция может оказаться напрасной».
В зал торопливо вошла другая сестра.
– Обход! – сообщила она.
За ширмой все сразу пришло в лихорадочное движение, стали спешно заправлять постели, убирать лишние вещи. Во взгляде сиделки, дежурившей возле Марит, тоже появилось беспокойство, она оправила простыню и одеяло, привела себя в порядок, напряженно прислушиваясь к шагам за ширмой.
Послышались новые голоса. С замиранием сердца Марит узнала голос, отчетливо звучавший над всеми остальными.
Она могла поклясться в том, что это был он. Что, если он войдет сюда, к ней? Нет, зачем это ему?
Она в отчаянии подумала о своем внешнем виде, но тут же решила, что не стоит понапрасну мучиться, все равно ничего поделать нельзя.
Голоса приближались. Она слышала, как он говорил кому-то, что тот может уже ехать домой. Другому же он советовал спокойно ждать выздоровления.
– Лично я охотно подожду, – засмеялась одна из женщин. – Ради того, чтобы полечиться у такого доктора!
В зале раздался взрыв хохота.
Но вскоре голоса затихли. «Отправьте ее в отдельную палату». «Да, доктор», – ответила медсестра приглушенным голосом. Судя по интонации, случай этот не обещал ничего хорошего. Больная не отвечала, как это делали другие. Возможно, она была не в состоянии ответить? Все остальные тоже притихли.
Марит обратила внимание на то, с какой радостью и охотой все отвечали доктору. Да, ее доктора здесь любили. И неизвестно, почему, она почувствовала гордость за него, словно он имел к ней какое-то отношение.
Внезапно он оказался у нее за ширмой. Сердце у Марит екнуло. Какой он высокий!
Конечно, в ее лежачем положении он казался ей выше, чем был на самом деле, хотя Кристоффер Вольден и в самом деле был высок и статен, на него любо было смотреть.
– Ну, Марит, как дела?
Он знал, как ее зовут, он называл ее по имени!
– Спасибо, хорошо, – хрипло произнесла она, хотя с таким же успехом могла сказать, что стоит одной ногой в могиле.
– Как шов, не гноится? – спросил он, и медсестра отвернула край одеяла.
Нет, мужчина не должен видеть ее тело, нет, это не годится! Марит схватилась за край одеяла, но он взял ее за руку и строго сказал:
– Осторожнее, никаких резких движений! Ее растерянный взгляд выдавал ее мысли.
– Дорогая Марит, вчера я прооперировал тебя. Так что я уже видел тебя.
Он? Оперировал?.. О, Господи, какой стыд, он видел ее… всю целиком?
И когда он осторожно коснулся бандажа – о существовании которого она узнала только теперь – у нее появилось какое-то новое чувство. Ничего необычного в этом не было, фактически так реагировали все пациентки.
У нее появилось чувство полного доверия к своему врачу. Ощущение интимной связи с ним. Он был авторитетом, он был сильным, она же была слаба, зависела от него и могла целиком и полностью на него положиться.
Это чувство переполняло теперь Марит, давало ей ни с чем не сравнимую радость. Она не догадывалась о том, что многие до нее испытывали то же самое. Может быть, не в такой высокой степени, как она. Ведь она с детства была одинокой, никому не нужной.
В сердце Марит был огромный запас неизрасходованной любви.
Она чувствовала, что ее тело становится частью его тела, и мысль об этом казалась ей благостной и одновременно устрашающей.
– Да, все нормально, – сказал он, снова накрывая ее одеялом. При этом он улыбался ей своей несравненной улыбкой. – Теперь тебе нужно просто лежать и набираться сил, а мы позаботимся о том, чтобы ты прибавила в весе. Со временем ты сможешь вернуться домой…
«Нет у меня больше никакого дома…» – подумала она, но не нашла в себе сил произнести это вслух.
Ей показалось, что он уловил ее мысль, выражение его лица вдруг стало озабоченным. Да, конечно, он видел ее корзинку со всеми жалкими вещичками. Наверняка он понял, что она навсегда покинула свой дом.
Совершенно неожиданно он протянул руку и погладил ее по щеке. Для доктора Вольдена это был обычный поступок, но для Марит это было настоящей революцией, шагом в мир человеческого общения. Она не могла припомнить, чтобы ее кто-то когда-то ласкал. Припоминала только понукания и бранные слова.
Пока она собиралась с мыслями, все уже были в другом зале.
Марит лежала, ощущая в сердце благоговейный трепет. Она знала, что плакать ей нельзя, шов может разойтись. Но как было бы чудесно обронить сейчас слезинку радости! Она вся была переполнена теплом, добротой, ликованием – и ожиданием!
Кристоффер пригласил Лизу-Мерету провести с ним вечер. Теплая улыбка, которой она одарила его при встрече, проникла в самое его сердце. Какой привлекательной она была – во всех отношениях! Как приятно было смотреть на нее!
Входя с ней в ресторан, он сказал:
– Твоему брату стало уже лучше.
– Я слышала, он испытывает сильные боли.
– Да, это так, – сухо ответил Кристоффер. – Иначе и быть не может, ведь у него повреждено столько нервов!
Она взяла его под руку. Лиза-Мерета всегда чувствовала себя счастливой, входя в многолюдный зал вместе с Кристоффером Вольденом. Никто не был таким изящным и привлекательным, как он, таким толковым в своей работе и таким богатым.
– Ты собрал ноги Бернта по кусочкам, – сказала она. – Я так горжусь тобой!
Ее манера льнуть к нему неизменно наполняла его ощущением счастья. Он улыбнулся ей в ответ.
Когда они усаживались за столик, она с воодушевлением произнесла:
– Мне хотелось бы разделить с тобой работу в больнице. Меня всегда восхищала Флоренс Найтингейль. Не найдется ли для меня какой-нибудь работы?
Он засмеялся. Они сели за стол, и он, продолжая держать ее за руку, сказал:
– Не думаю, дорогая. Это очень скоро надоело бы тебе.
– Тогда ты не знаешь меня. Я хочу быть рядом с тобой, понимаешь ли ты это? Разве я не могла бы менять влажные компрессы несчастным больным?
– В этом у нас нет необходимости. Тебе, скорее всего, пришлось бы выносить горшки или драить пол. Или же учиться много лет.
Она состроила гримасу.
– Нет уж, увольте!
Просмотрев меню, они заказали ужин. В ожидании официанта Кристоффер глубоко вздохнул и начал:
– Лиза-Мерета, я хочу, чтобы ты знала, что всегда можешь на меня положиться. Она тут же насторожилась.
– Надеюсь, ты не думаешь, что именно из-за этого я хочу работать в больнице? Неужели ты считаешь, что я сомневаюсь в твоей верности?
Эта мысль раньше не приходила ему в голову, но теперь пришла.
– Нет, конечно, нет, – торопливо ответил он. – Но иногда ты кажешься мне такой ранимой, словно беззащитная, неуверенная в себе девочка. Мне хотелось бы взять тебя под свою защиту, Лиза-Мерета. Навсегда.
Это были совсем не те слова, которые он собирался сказать ей, сидя на берегу реки. Разговор их пошел совсем не так, как он хотел, с самого начала.
– Я уверена в тебе, – сказала она, улыбнувшись. У нее была такая милая, обворожительная улыбка. – Просто мне хочется быть рядом с тобой – всегда!
– Прекрасно! И когда тебя нет рядом со мной, ты должна помнить, что все мои мысли обращены к тебе. Всегда и всюду. Тебе это известно, не так ли?
– Да, Кристоффер, – с оттенком благоговения ответила она. – Спасибо за эти слова! И за те, что ты сказал до этого. Могу я считать это…
– Сватовством? Мне кажется, что можешь.
– О, Кристоффер, – прошептала она, сжимая его руку. – Ты знаешь, я так люблю тебя!
Он ничего не ответил, поскольку официант принес ужин. Теперь оба они ждали, чтобы он ушел.
Лиза-Мерета наклонилась к нему через стол.
– О чем ты задумался? У тебя такой счастливый вид! Взяв вилку и нож, он сказал:
– О, я думаю о том, как удачно сделал операцию этой бедной девушке из дикой местности.
Руки Лизы-Мереты, держащие нож и вилку, застыли в воздухе, но она тут же непринужденно заметила, поднеся ко рту кусочек мяса:
– Мне показалось, что ты только что говорил о том, что мысли твои постоянно обращены ко мне?
Он принял это за шутку с ее стороны и рассмеялся.
– Не принимай это близко к сердцу, – сказал он. – Это просто бахвальство с моей стороны.
Но у нее явно пропала охота разговаривать. Он заметил, как она недовольно поджала губы и продолжала есть, не поднимая глаз от тарелки.
Некоторое время они ели молча, потом Лиза-Мерета сказала:
– Она ужасно худая. Настоящий труп.
– Кто?
– Эта твоя старуха с хутора. Должно быть, она намного старше тебя?
– Ах, да, Марит из Свельтена, – спокойно ответил Кристоффер, стараясь побороть в себе чувство раздражения. – На самом деле, ей двадцать девять лет, я узнал это из записей в журнале. Она не прожила ни одного счастливого дня в своей жизни.
– Ты всегда интересуешься возрастом своих пациентов?
– Я должен это делать, чтобы знать, каковы у них силы сопротивления. Что же касается Марит из Свельтена, то она выглядит намного старше своих лет.
Это было не совсем так, но он интуитивно понял, какой ответ мог успокоить Лизу-Мерету.
«Господи, – подумал он. – Если я начну ей лгать, наши отношения разрушатся. Я должен отучить ее от этой вечной, ничем не обоснованной…»
И впервые он сознательно употребил мысленно это слово: ревность!

4

На следующее утро обход делал не он, но он все же нашел время, чтобы зайти к ней. Он сделал это, чувствуя непонятные угрызения совести. Но, вдумавшись, понял бы, что боится, как бы об этом не узнала Лиза-Мерета.
Однако Кристоффер не задумывался об этом. Он чувствовал угрызения совести из-за того, что опасался, как бы другие больные не подумали, что Марит его фаворитка. Ведь это было совсем не так, просто он беспокоился за нее, она вызывала у него дополнительное чувство ответственности.
Проснувшись на следующее утро, Марит была шокирована тем, что ширму убрали и на нее были теперь устремлены вопрошающие, выжидающие взгляды. Как она должна была вести себя здесь? Последние годы она едва осмеливалась разговаривать с людьми, и когда кто-нибудь обращался к ней, она прикрывала рукой лицо и бормотала в ответ что-то нечленораздельное.
И вот теперь она была окружена целым полчищем любопытных женщин. И все они молчали.
Она обратила взгляд к окну. На подоконнике стоял в плошке цветок, такой красивый, каких она никогда не видела. Он был почти плоским, с удивительными красными и желтыми прожилками. Цветок этот был чем-то похож на те растения, которые она изредка встречала на скалах, но он был намного крупнее.
На грязно-коричневой стене висел шкафчик, в котором стояли различные пузырьки и бутылки с этикетками. Судя по всему, там были лекарства.
Кровать ее была железной, в чем она убедилась, взявшись рукой за край. Раньше она никогда даже не слышала о железных кроватях.
Одна из женщин заговорила с ней, и она почувствовала в горле клубок, ей стало страшно. Женщина спросила ее: «Как тебя зовут?» Ей нужно было ответить, но как она могла это сделать, если гортань ее словно перехватило обручем и у нее было единственное желание – скрыться от посторонних глаз.
«Нет, не закрывай ладонью лицо! Ты должна, должна ответить, не бойся, Марит», – мысленно убеждала она себя.
Насмерть перепуганная, она повернула голову к соседней кровати.
После обхода пришел доктор Вольден.
Худое лицо Марит просияло, когда он вошел, щеки покрылись красными пятнами. «Странно, – подумал он, – а ведь казалось, что в ее теле вообще не осталось крови!»
Медсестра сообщила ему, что Марит чувствует себя хорошо. Конечно, она была катастрофически истощена, ей пока еще нельзя было есть, но в это утро у нее поднялась температура.
Он сказал, что это нормально, что так и должно быть после операции.
Все же сообщение медсестры обеспокоило его.
Он сел на край постели Марит. Ширмы больше не было, и все лежащие в палате женщины разом прекратили свою болтовню и навострили уши. Это его не смутило, он должен был поговорить с Марит, которая была так одинока в этом мире.
– Дело идет к улучшению, – сказал он подбадривающим тоном и тут же устыдился своих слов. Марит просияла.
Она была ужасающе худой, но все-таки лицо ее было по-своему привлекательным. Мелко вьющиеся волосы были, конечно, спутаны, но медсестра обещала вымыть их, как только Марит немного окрепнет. Ее руки, тонкие, как щепки, беспомощно лежали на одеяле. Взгляд был затуманен, но глаза каким-то странным образом сияли.
– Да, Марит, первый этап пройден, – сказал он. Мне хотелось бы знать, что ты намерена делать, когда выйдешь отсюда. Насколько я понял, ты собираешься уехать? Твои вещи находятся в больнице. Куда ты отправишься?
Женщины зашептались:
– Только доктор Вольден может быть таким внимательным к своим пациентам!
– Да, мне он помог пристроить на время детей…
– Так куда же ты собираешься ехать? – повторил Кристоффер.
– Мне некуда ехать, – еле слышно ответила она. – Мне пришлось покинуть дом, я не имею больше права на проживание в Свельтене. Я хотела отправиться за помощью к соседям, потому что плохо себя чувствовала. Мне просто нужно было добраться до людей, я была так напугана…
Он кивнул.
– И что же ты собираешься делать теперь? Вид у нее был жалкий.
– Я… не знаю. Из Америки мне не пишут. Когда я была еще ребенком, они много раз говорили мне, что я смогу приехать к ним туда. Но теперь они, наверное, так не думают.
Марит отвернулась.
Кристоффер не знал, что ей сказать.
– Но что бы тебе хотелось, если не считать поездки в Америку?
Она снова посмотрела на него.
– Мне хотелось бы работать. Но я не знаю, где. Я ничего не умею. Мне негде жить. Я не осмеливаюсь разговаривать с людьми, не осмеливаюсь ни о чем их спрашивать.
– Лично мне кажется, что ты весьма говорлива, – заметил он.
Она тут же загорелась от его слов, что было ей явно во вред.
– Да, но это только с вами, доктор! Вы такой добрый.
– Ну, ну, – улыбнулся он. Немного поразмыслив, он сказал:
– Что ты скажешь на то, чтобы работать здесь, в больнице? Вопрос с жильем мы легко уладим, если ты сможешь выполнять самые простые обязанности. Но, конечно же, это будет тяжелая работа: мыть полы и все такое…
Что он такое говорит? Предлагает Марит ту же самую работу, в которой отказал Лизе-Мерете? Да, именно так: он отказал своей возлюбленной в ее просьбе поработать в больнице и предложил эту работу другой!
Впрочем, здесь была разница. Дело было в самом характере работы и в том, что Марит действительно нужна была эта работа. И даже не столько сама работа, сколько сознание того, что у нее есть какое-то будущее. Это было необходимо для ее выздоровления. Теперь в нем заговорил врач. К тому же этот молодой отпрыск рода Людей Льда был психологом.
На глазах у Марит появились слезы счастья.
– Я буду работать день и ночь, лишь бы мне только позволили!
– Это дневная работа, – с улыбкой ответил он и встал. – А теперь тебе надо просто выздоравливать и набираться сил, остальное я устрою. Тебе нравится здесь?
– О, да! Здесь все такие добрые. Я поговорила сегодня немного с моими соседками по палате. Они такие приветливые.
Кристоффер огляделся по сторонам, встречая доброжелательные улыбки слушающих их разговор женщин.
– Это хорошо, что вы приняли Марит в свою компанию, – непринужденно заметил он.
Он переходил от одной кровати к другой, находя для всех приветливые слова – и этот его незапланированный обход поистине вливал жизнь в пациентов. Все просто лезли из кожи вон, чтобы показать ему свое восхищение и свое почтение. Наконец он ушел.
Было бы большим преувеличением сказать, что Марит разговаривала с остальными. С ее болезненной застенчивостью весь разговор сводился к фразам: «Как тебя зовут?» «Марит». «С чем ты лежишь здесь?» «С чем? Ах, да, с воспалением слепой кишки».
Обнаружив ее застенчивость, они не стали приставать к ней с расспросами.
Но теперь все, кто мог, приподнялись на своих подушках и просили ее рассказать о себе. И Марит принялась рассказывать, сначала ужасно смущаясь, а потом, заметив их интерес к себе, рассказала о том, как ее нашел доктор и другие люди на вершине холма.
Эта история показалась всем увлекательной. И тут Марит сделала нечто неслыханное, на что она не считала себя способной: она заставила себя спросить у них, чем они больны.
Завязалась оживленная беседа. Некоторые сгоряча садились на постели, другие просто лежали, радуясь возможности поговорить о своих переживаниях и проблемах.
Таких прекрасных дней до этого не было в жизни Марит. Она была среди людей! И неважно, что разговор шел, в основном, о болезнях, и к нему примешивалась изрядная доля сплетен из коридоров и операционной.
Она была одной из них! Могла ли она желать большего?
Однако этот разговор отнял у нее все силы. Вечером она получила выговор от дежурной медсестры за то, что совсем не отдыхала.
«Ничего, – подумала Марит, – это было для меня покаянием!»
Она была так счастлива, так счастлива! Даже больничная рубашка из грубого полотна казалась ей чудесной. Ведь у Марит никогда не было обновок. Она донашивала оставшуюся от братьев одежду, пока та не превращалась в лохмотья.
Теперь у нее были подруги! И она имела право разговаривать с таким замечательным человеком, как доктор Вольден. Хотя Марит и испытывала к нему детское восхищение, что-то неведомое начало пробуждаться в ней, что наверняка вызвало бы у нее страх, если бы случай обнажил перед ней истину. Это обостренное чувство чем-то напоминало ей голод.
Слово «голод» означает так много. Под этим можно понимать тоску, желание, обожание, страсть… Но это чувство вызывало в ней прежде всего беспокойство и неудовлетворенность.
Все это было настолько туманным, что Марит так и не разобралась, что же происходит с ней. И это было к лучшему. Ведь что мог дать ей этот голод, кроме несчастья?
Теперь Кристоффер каждый день забегал к Марит. Он пытался убедить себя в том, что ей необходима моральная поддержка для полного выздоровления.
Но истина состояла в том, что ему просто нравилось бывать возле нее. Он гордился тем, что ему удалось дважды вернуть Марит из Свельтена к жизни.
Мало-помалу она привыкала к пище. Сначала это была только жидкость, потом ей стали давать кашицу.
Марит посвежела, расцвела, похорошела. К удивлению всех она стала просто красавицей.
Шов ее затягивался не так хорошо, как того хотелось Кристофферу, но он надеялся, что она со временем окрепнет и что у нее повысятся силы сопротивляемости.
Смыслом жизни Марит фактически стало ожидание прихода Кристоффера. «Голод» теперь завладел ею всерьез. Всякий раз, услышав в коридоре шаги, она чувствовала вибрацию во всем теле, она научилась по звуку отличать его шаги, быстрые и целенаправленные, и если ей доводилось слышать его голос, сердце у нее начинало усиленно биться, а если он направлялся в другую палату, она была разочарована. Он поселил в ней лихорадочное, острое беспокойство, она не могла думать ни о чем другом, она не знала ничего о Лизе-Мерете и, кстати, относилась к Кристофферу только как к очень хорошему другу. Он наполнял собой все ее существование, постоянно присутствовал в ее мыслях, и когда он приходил и улыбался ей, она вся светилась изнутри счастьем, ей просто хотелось плакать от радости.
Кристоффер ничего об этом не знал. Он видел только, что она стала радостной и более общительной, и воспринимал это как добрый знак.
Что же касается Бернта, брата Лизы-Мереты, то ему предстояло еще долго лежать в больнице. Он отказывался выполнять предписания врача и лежать неподвижно, вертелся в кровати и пробовал садиться. Это не способствовало быстрому сращиванию его сломанных ног, в раны попала инфекция, потому что он ковырял и чесал их. Его отец постоянно навещал его и ворчал по поводу плохого ухода, и Бернт, разумеется, жаловался на все подряд, стараясь вызвать к себе сочувствие. Персонал же молча сжимал зубы. Все знали, что советник обладал большой властью и мог прекратить экономическую помощь больнице, если ему что-то не понравится.
Главный врач вышел на работу, теперь Кристоффер делил с ним всю ответственность. Это было для него во всех смыслах облегчением.
К сожалению, им не удалось предотвратить инфекционные заболевания в остальных корпусах. Постепенно вся больница была охвачена эпидемией. Врачи были глубоко озабочены; они делали все, чтобы обезопасить больных, но при их скудных ресурсах это было сделать почти невозможно.
Кристоффер был в гостях у советника.
Лиза-Мерета просто кипела энергией: строила планы на свадьбу, чирикала и щебетала так, что у Кристоффера голова шла кругом. Он же упрекал себя за то, что даже в свободное время не может забыть о своей работе, хотя на это и были веские причины. Он не мог рассказать Лизе-Мерете о своих проблемах, потому что она боялась всякой заразы и вряд ли стала бы встречаться с ним, узнав об эпидемии стафилококка. И у нее началась бы просто истерика, если бы он рассказал ей о плачевном состоянии ее брата. Лиза-Мерета была чудесной девушкой во всех отношениях, но терпеть не могла всякие болезни. Она часто говорила в шутку, что выбрала себе врача именно потому, что хотела обезопасить себя от этой мерзости. Хорошо иметь собственного врача в семье!
В это утро у одной из медсестер появилось подозрение, что эпидемия достигла корпуса, в котором лежала Марит…
– На свадьбе должно быть шесть подружек невесты, – сказала Лиза-Мерета. – Я выберу для этой цели шесть дурнушек…
Он очнулся от своих мыслей.
– Почему же? – с улыбкой спросил он.
– Но у невесты на свадьбе должны быть подружки!
– Нет, я имею в виду, почему ты выберешь дурнушек? Это весьма странный выбор. Разве ты не должна выбрать их из числа своих самых близких и преданных подруг?
– Да, но ты ничего не понял! Подружки невесты не должны быть слишком… да, и не должны быть очень уж уродливы, поэтому, чтобы не нарушать стиля, они могут надеть вуали различных пастельных тонов. У нас ведь есть на это средства, любимый?
– Что за вопрос? Конечно, есть! Она с упреком посмотрела на него.
– От тебя совершенно невозможно добиться разумного ответа! О чем ты теперь думаешь?
– Нет, я…
Ему необходимо было что-то ответить ей.
– Я думаю, не подождать ли нам, пока твой брат будет на ногах? Я имею в виду, подождать со свадьбой…
– Да, конечно. Ведь и мне нужно время, чтобы заказать восемьдесят полотенец, сорок пар простыней с монограммами, разумеется, скатерти, салфетки и…
Кристоффер внезапно почувствовал себя усталым и встал.
– Ты так мила, Лиза-Мерета, но мне нужно идти, завтра у меня тяжелый день. Мне предстоит сделать две операции, да и сегодня я проработал весь день.
– Да, конечно, дорогой. Ты уже написал домой о наших планах?
Он не писал домой, у него не было на это времени. Но говорить об этом ей он не хотел.
– Да, я написал вчера…
Ему нужно было как можно скорее отправить письмо, чтобы ложь не была такой грубой.
– Как ты думаешь, что они ответят? Они знают что-нибудь обо мне?
– Конечно, я много писал им о тебе. Они рады, что старый холостяк наконец-то обзавелся девушкой.
Она была польщена тем, что он рассказывал о ней своим родителям.
– Но ты ведь еще не такой старый, – со смехом сказала она.
– Мне уже двадцать семь. Самое время обрести покой.
«А Марит из Свельтена двадцать девять, – без всякой связи с предыдущим подумал он. – Агнета тоже была немного старше Хеннинга. А Сольвейг была намного старше Эскиля…»
Он возвращался к себе домой со странным чувством неудовлетворенности. «Мне так повезло, – с какой-то безнадежностью думал он. – Лиза-Мерета согласилась выйти за меня замуж. Она такая хорошенькая. Такая непосредственная! Она такая забавная со своими свадебными приготовлениями. Из нее получится первоклассная жена, лучше и не бывает!»
На следующий день катастрофа стала фактом.
Делая вместе с главным врачом и двумя медсестрами обычный обход в мужском корпусе, он тут же заметил признаки заражения. Молодой ученый, у которого рана на руке почти зажила, теперь лежал в лихорадке, а края раны покраснели и воспалились. Попавший в обвал крестьянин тоже был не в лучшем состоянии, и на этот раз ему было не до шуток.
А в следующей палате лежал в бреду Бернт Густавсен; сняв повязку, они увидели, что одна его нога распухла у колена и ниже. Лицо и шея у него были покрыты отвратительными гнойничками.
Никто не произнес ни слова, все понимали, что произошло. Несмотря на все меры предосторожности, сюда проникли бактерии.
Когда они на следующий день стали делать обход в женском корпусе, Кристофферу стало по-настоящему страшно. У Марит был сильнейший рецидив лихорадки, свирепствовавшей в ее измученном теле в первые дни. Две другие женщины имели гнойнички по всему телу.
Ситуация была отчаянной. И дело не стало лучше от того, что советник Густавсен написал в газету ругательную статью:
«Скандальные беспорядки в нашей больнице.
Что делать бедным семьям, если их близкие не ограждены от эпидемий в стенах больницы? Это же форменный скандал! Неужели врачи забыли о всякой ответственности?..»
И так далее в том же духе. Собственно говоря, в подобных эпидемиях не было ничего из ряда вон выходящего, просто на этот раз в больнице волей случая оказался собственный сын советника, поэтому тон статьи сразу же стал мелодраматическим. Густавсен не мог простить Кристофферу того, что тот сначала прооперировал женщину с хутора, а потом уж Бернта, поэтому его не беспокоило то, что его статья могла повредить репутации его будущего зятя. Лиза-Мерета была возмущена; ей не нравилось, что Кристоффера ругали на страницах газеты, и еще меньше ей нравилось то, что в больнице распространилась инфекция. Почему он ничего не сказал ей об этом? Разве он не понимает, что, заразившись сам, он мог бы заразить других?
Скажем, заразить ее!
Все это делало Кристоффера ужасно несчастным, но эти огорчения не шли ни в какое сравнение с теми огорчениями, которые поджидали его в больнице. Разумеется, не все больные были заражены, бактерии поразили лишь самых слабых.
И у Марит из Свельтена не было никаких сил сопротивляться.
С Бернтом Густавсеном дело тоже обстояло плохо. Советник уже начал впадать в истерику, и это можно было понять, поскольку он опасался за жизнь сына, однако его поступки подрывали существование всей больницы. На собрании коммунального правления он потребовал ограничить ассигнования на нужды больницы, пока не будет покончено с эпидемией. Родственник другого члена правления тоже лежал в больнице, и обоим этим господам удалось убедить остальных в том, что врачей следует припугнуть, чтобы они стали более ответственными. «Ни одно средство не действует так, как экономический бойкот», – с бесцеремонной самоуверенностью заявил советник.
Узнав об этом, Кристоффер имел со своим будущим тестем разговор на повышенных тонах. По его мнению, более разумной мерой было бы увеличение ассигнований на больницу, чтобы бросить на борьбу с эпидемией дополнительное количество людей. Советник же, побагровев, кричал в ответ, что эти запоздалые меры уже не помогут его сыну, который уже заразился, благодаря нерадивым болванам, бесстыдно требующим средств от коммуны. Если его сына спасут, ассигнования на нужды больницы будут увеличены.
Кристоффер был совершенно вне себя и, прежде чем уйти, наговорил отцу Лизы-Мереты кучу неприятных слов.
Бедная девушка, она не должна была страдать из-за того, что ее отец и ее возлюбленный не поладили из-за чего-то, что ее вовсе не касалось!
Марит из Свельтена поняла, что с ней что-то не так. Она, будучи до этого такой радостной и воодушевленной, теперь не могла поднять руки. Каждый день к ней приходила медсестра и промывала шов, который пришлось вскрыть, потому что рана снова воспалилась.
Ее и двух других зараженных женщин перевели в отдельную палату, чтобы не заразились остальные.
Но она понимала, что состояние ее хуже, чем у других.
Доктор Вольден ежедневно осматривал ее. Взгляд его был колючим от недосыпания и забот.
У нее больше не было сил разговаривать с ним. Но для нее было большим утешением, когда он бегло пожимал ее руку и говорил, что все будет хорошо, что она поправится и окрепнет. Больничный персонал делал все, что было в его силах, но и ей самой следовало бороться.
Марит кивала и шептала, что будет бороться. Но откуда ей было взять силы для борьбы?
Однажды утром, придя к ней, Кристоффер застал ее почти в бессознательном состоянии. У нее был жар, она вся обливалась потом, ее лихорадило. Взгляд ее был затуманен, но она все же поняла, что это он положил ей руку на лоб, почувствовала, как рука его скользнула вниз и медленно, нежно погладила ее по щеке. Слегка повернув голову, Марит приложилась щекой к его ладони. И он не убирал руку, пока она не заснула от изнеможения.
Среди дня она очнулась. Кристоффера рядом не было, но возле ее постели стояли врачи.
Она услышала голос главного врача:
– Перенесите ее в изолятор, сестры!
«Нет! – безмолвно умоляла Марит. – Нет, нет!»

Предыдущая страница 2 Следующая страница


Маргит Сандему - Ненасытность

3 Маргит Сандему

5

Кристоффер старался бывать у Марит из Свельтена как можно чаще. Он знал, что у нее нет никаких шансов выжить, и именно поэтому находил время для посещений. Ему казалось самым ужасным то, что именно она, так и не узнавшая, что такое жизнь, должна была умереть. Хотя до этого было совершенно очевидно, что контакт с ним благотворно действовал на нее. Поговорить с кем-то означало очень много для такой одинокой женщины. Для нее важно было, что кто-то обратил на нее внимание.
Теперь же ситуация стала намного хуже. Теперь она была не в состоянии общаться с кем-то, разве только сказать пару слов в миг просветления. Но ее затуманенные лихорадкой глаза излучали благодарность и покой всякий раз, когда он входил к ней в изолятор.
Марит давали болеутоляющие средства, и тогда она могла говорить достаточно разборчиво. Но большую часть времени она пребывала в состоянии полузабытья.
Если у него находилось время, он сидел с ней, стараясь вдохнуть в нее мужество и силы для продолжения борьбы.
– Ради меня, Марит, – сказал он однажды. – Я не хочу, чтобы ты покидала меня.
Он сказал это, зная, как много значит для нее его дружба. Он даже не догадывался о ее любви.
Сделав глубокий, болезненный вдох, она посмотрела на него и сказала:
– Вы так добры, доктор Вольден.
– Меня зовут Кристоффер. Ты должна знать, что я твой друг.
На ее измученном лихорадкой лице появилась слабая улыбка.
– Вас зовут Кристоффер? Это… красивое имя.
– Будь со мной на «ты».
Она ничего не ответила, закрыв глаза со счастливой улыбкой.
А он сидел и смотрел на ее необычайно утонченное лицо. Совсем недавно он видел ее красивой, настолько красивой, что удивлялся всякий раз при виде ее. Теперь лицо ее несло на себе отпечаток болезни, тем не менее, ее внешность просто околдовывала его. Такая красота не должна была погибать. Мир не должен был лишиться этой красоты.
Или, возможно, мир не видел этой красоты? Может быть, только он видел исходящее от нее колдовское очарование? По сравнению с Лизой-Меретой у Марит было мало преимуществ. Нет, красота Марит носила какой-то глубинный характер – и тем более заманчивым было добраться до нее.
Когда она внезапно заговорила, он обнаружил, что давно уже сидит и смотрит на нее.
– Я не могу много говорить. Расскажи о… себе… Кристоффер.
– О себе? – со смущенной улыбкой спросил он. Он к этому не привык, он всегда сам слушал других. – О, мне особенно нечего рассказывать. Я очень счастливый человек.
– Я это знаю, – прошептала она, по-прежнему не открывая глаз. – Я видела это по твоим глазам, в них всегда светится… жажда жизни.
«Если бы я мог дать тебе хоть немного этой жажды жизни», – подумал он.
– Да, у меня есть все, что я хочу, – сказал он. – Милые, добрые родители, прекрасные родственники…
Ему не хотелось говорить о Лизе-Мерете. В этом не было необходимости, и это вряд ли обрадовало бы Марит.
– У тебя есть братья или сестры?
– Родных нет. Но я вырос вместе с двумя моими родственницами, которых считаю старшей и младшей сестрой. Обе они такие прекрасные люди. В особенности моя старшая сестра, которую зовут Бенедикта.
– Красивое имя, – снова сказала Марит.
– Да. Несколько лет назад с Бенедиктой произошло несчастье. Теперь она воспитывает сына, которого все мы обожаем.
– Бедная Бенедикта, – прошептала Марит. – Люди такие безжалостные.
– Да, это так. Но теперь Бенедикта спокойна и счастлива. Ты не представляешь себе, какая она сильная!
Она наморщила лоб, и он тут же пояснил:
– Душевно сильная, я имею в виду. Все питают к ней такое доверие.
– Ты тоже душевно сильный, Кристоффер.
– Неужели? – радостно спросил он. – А я об этом не знал. Иногда я казался самому себе таким ненадежным…
– Просто ты очень ответственный человек.
–Да.
Но дело здесь было не только в ответственности. Он знал, что бывал ненадежным, когда дело касалось Лизы-Мереты, хотя он и любил ее.
Внезапно он обнаружил, что Марит погрузилась в глубокое забытье. Несколько раз он назвал ее по имени, но она не реагировала. Тогда он погладил ее по влажным волосам и вышел.
Он был так опечален, что не заметил, куда шел, и ему пришлось возвращаться назад, к нужному ему корпусу.
«Кто, собственно говоря, решает, кому жить, а кому умереть до срока?» – в бессилии думал он.
Он пришел к мысли о том, что никто не должен принимать таких решений во имя порядочности и человечности.
Чтобы хоть немного утешиться в своей печали, он направился этим вечером в дом Лизы-Мереты. Уже несколько дней у него не было времени для встречи с ней, так что у нее были все основания считать себя брошенной.
Открыв дверь, она отпрянула назад.
– И ты пришел? Но как ты осмелился? Он был удивлен.
– Почему я вдруг не должен был осмелиться?
– Надеюсь, у тебя хватило здравого ума, чтобы… Ты хорошо помылся? Ты продезинфицировал свою одежду? Потупив взор, он ответил:
– Конечно! Я прямо из ванной, и моя одежда чистая и свежевыглаженная. Как всегда, когда я прихожу из больницы, ты же знаешь.
Лиза-Мерета колебалась.
– Ну, хорошо, входи! Но только ненадолго, мы с мамой нарезаем полотенца для хрусталя и фарфора.
Ее мать, на редкость ухоженная дама, вышла в гостиную.
– А, это Кристоффер. Как обстоят дела у нашего дорогого мальчика?
– У Бернта? Сравнительно неплохо. У него хорошая сопротивляемость.
– Почему ты говоришь так о нем? – тут же спросила Лиза-Мерета.
– Потому что другие переносят инфекцию не так хорошо, как он, – ответил Кристоффер, неизвестно почему чувствуя раздражение. – Люди гибнут…
– Значит, болезнь все-таки смертельная? – спросила Лиза-Мерета, и ее вопрос прозвучал, как удар кнута.
– Только для тех, у кого нет никаких сил сопротивляемости, – ответил Кристоффер, внезапно ощутив невыносимую печаль.
– Но Бернт выкарабкается? – спросила мать. – Приятно об этом слышать! Я хотела навестить его, но боюсь распространить заразу дальше…
«Неужели?.. – подумал Кристоффер и пошел вслед за Лизой-Меретой в ее комнату. – Здесь говорит скорее чувство самосохранения».
– Я хочу показать тебе, что я уже приготовила, – деловито сказала Лиза-Мерета, когда они вошли в ее элегантную комнату, в которой преобладали белый и голубой цвета (прекрасное обрамление для ее золотисто-смуглой кожи).
– Нет, ты с ума сошел, ты не должен целовать меня сейчас! Взгляни, разве это не обворожительно?
Она показала ему несколько отделанных кружевом носовых платков. Кристоффер никак не мог взять в толк, что они были необходимы невесте, но он понимал, что вся эта возня ей нравится, а то, что радовало ее, радовало и его.
– В самом деле, – рассеянно ответил он.
Разговор шел вяло. Она следила все время за тем, что он брал в руки, ведь под ногтями у него могла быть инфекция, и он больше не делал попыток приблизиться к ней. Все то, что раньше так воодушевляло его – ее интеллигентность и одухотворенность,– теперь просто раздражало его.
Она не могла не заметить этого. Стоя на порядочном расстоянии от него, она сделала шажок вперед и многообещающе произнесла:
– Ты можешь прийти ко мне, Кристоффер, когда эта отвратительная эпидемия закончится? Отца и матери часто не бывает дома. И, несмотря на то, что я хочу быть невестой в белом – и я настаиваю на этом, – мы могли бы поиграть в супружескую пару. Что ты на это скажешь?
Что она имела в виду? Они всегда вели себя «правильно», когда дело касалось ласк и объятий, и можно ли было идти в этом направлении дальше, не преступая грани? Лиза-Мерета была мастером по части разжигания в нем страсти, и ему приходилось вовремя все приостанавливать. Но насколько далеко она задумала зайти на этот раз? Означает ли это, что…
Мысль об этом была несказанно соблазнительной. Лиза-Мерета была очень хорошо сложена, на что его коллеги по работе часто обращали внимание, называя его баловнем судьбы, а он заливался румянцем от радости. И вот теперь она дает ему понять, что пора начать более близкие отношения?
Ее слова вызвали в нем порыв чувств, и он прижал ее к себе.
Лиза-Мерета вскрикнула, нет, завопила, как сирена локомотива, и он немедленно отпустил ее.
Она с возмущением принялась отряхивать платье.
– Ты с ума сошел, – шепотом произнесла она. – Мне снова придется купаться! И это платье только сегодня было выстирано!
– Я вовсе не заразный, – сквозь зубы произнес Кристоффер и вышел из комнаты.
– Кристоффер, подожди, – крикнула она ему вслед. Но он чувствовал такую ярость и такое унижение, что даже не обернулся. Советник уже вернулся домой и стоял в гостиной, но Кристофферу не хотелось разговаривать с ним, он просто хлопнул на прощание дверью.
Поведение Лизы-Мереты настолько возмутило его, что ему захотелось поговорить с кем-то, кто не боялся заразы. Несмотря на позднее время, он направился в тот корпус, где лежала в изоляторе Марит.
В первый момент ему показалось, что она мертва, и это вызвало у него такой шок, что перехватило дыхание. Но потом он заметил, что она слегка пошевелилась, и сел на край ее постели.
По дороге он встретил медсестру и спросил, как обстоят дела у Марит из Свельтена. Сестра только с сожалением покачала головой.
– Дело идет к концу, – сказала она. – Мы ничего уже не можем поделать. Она сегодня спрашивала о докторе, так что это посещение подбодрит ее, эту одинокую бедняжку!
Все медсестры знали, какую заботу проявляет Кристоффер о своих пациентах, стараясь делать все, чтобы облегчить их пребывание в больнице, и все медсестры были слегка неравнодушны к нему. Встретившая его медсестра не усмотрела ничего необычного в том, что он шел поговорить с умирающей.
– Доктор Вольден… – сказала Марит со слабой улыбкой, обнаружив, что кто-то сидит на ее постели.
Он заметил, что она получила болеутоляющее, она была в каком-то легком опьянении, вернее, в каком-то дурмане.
– Кристоффер, – поправил он ее.
– Да, конечно, Кристоффер. Я как раз видела о нас обоих сон. Это было так прекрасно… – еле слышно произнесла она.
– В самом деле? Расскажи!
– Нет, это был очень короткий сон. У нас была когда-то чудесная цветущая поляна, но потом там стали пасти коров. Там было столько всяких цветов. Сначала там расцветали одуванчики. Целое море золота!
– Понимаю, мы с тобой относимся к числу тех немногих, кто понимает красоту одуванчиков.
– Потом поляна становится золотисто-лиловой. Расцветают лютики и клевер. Это тоже прекрасно.
– Действительно, прекрасно, – согласился Кристоффер. – Я тоже люблю эти цветы.
Дыхание ее было быстрым и прерывистым, словно она дышала лишь верхней частью легких.
– Но потом, когда лужайка подсохла, наступило настоящее цветочное буйство. Кристоффер снова улыбнулся.
– Могу себе представить, – сказал он. – Однажды я попытался удобрить такую цветочную лужайку, чтобы цветы были еще крупнее и красивее. Но выросла только сочная трава, а цветы исчезли.
– Да, – попыталась улыбнуться Марит. – Смотри, на окно снова прилетела синица!
– Какие же цветы появлялись на твоей лужайке позже, когда стало совсем сухо?
– Масса самых различных цветов. Целое море цветов! Ромашки, шиповник, колокольчики, белозер болотный, вероника… Не можешь ли ты покормить мою синицу?
– Могу. Откуда тебе известно столько названий? Лицо ее сразу омрачилось.
– Моя мать научила меня этому, когда я была совсем маленькой. И я никогда этого не забуду.
– Твоя мать умерла?
– Да. Когда мне было пять лет, она снова забеременела. Но при родах умерли и она, и ребенок. Кристоффер сжал ее руку.
– И ты видела во сне нас с тобой? Тебя и меня?
–Да.
Он заметил, что ей трудно говорить. Щеки ее лихорадочно горели, и на шее уже появились характерные для эпидемии гнойнички.
– Этот сон был коротким, – как бы извиняясь, сказала она. – Мы шли по цветущей лужайке, ты и я. Потом мы сели, и ты стал дуть в соломинку.
– В самом деле? – тихо засмеявшись, спросил он. – У меня всегда это хорошо получалось. И что было потом?
– Дальше ничего уже не было. После этого мне приснился какой-то кошмар, но это уже совсем о другом…
– Это из-за лихорадки.
Она слишком много говорила, силы ее иссякли. Теперь она просто лежала с закрытыми глазами.
Протянув руку, Кристоффер погладил ее по щеке внешней стороной пальцев. Она смиренно улыбнулась.
– Вы мне очень нравитесь, доктор Вольден. Она забыла, что могла называть его Кристоффером. Он понял, что она на грани комы.
– Ты тоже мне нравишься, Марит. Очень, очень нравишься!
– Ты и я… – прошептала она в полузабытьи. – Ты и я…
– Да, Марит, только ты и я.
Он понял, что ей осталось жить всего несколько часов.
– Ты мне тоже, Марит. Ты мне очень нравишься. Кристоффер взял ее руки в свои и осторожно поцеловал их.
Она улыбнулась.
– Имею ли я право сказать… что я люблю тебя? У меня никогда не было… никого… кому бы я могла… сказать это.
– Конечно, ты имеешь на это право. Ведь я тоже люблю тебя.
Это была неправда. Он испытывал к ней сочувствие, а это совсем не то же самое, что любовь. Но она умирала. Очень, очень скоро она должна была умереть. И жизнь ее была такой бедной…
– Не покидай меня, Марит, – прошептал он, приблизив к ней лицо. Он не выбирал слова, они слетали с его языка сами. – Не покидай меня, стань снова здоровой! Я хочу, чтобы ты стала моей, навсегда!
Он услышал ее глубокий вздох, и улыбка восхищения озарила ее уже отмеченное печатью смерти лицо.
– Ты не можешь так думать, Кристоффер. Я ведь только…
Сознание покинуло ее. И он дал ей унести с собой в окончательное забытье еще несколько слов:
– Нет, ты не просто Марит из Свельтена. Ты горячо любимая женщина. Ты моя, Марит. Я люблю тебя. Я твой навеки.
И уже после того, как сознание покинуло ее, улыбка держалась еще некоторое время на ее губах. Но вскоре она угасла. Он не жалел о сказанных им словах. Эти слова сделали ее счастливой.
Некоторое время Кристоффер сидел возле нее. Вошла медсестра, чтобы проверить состояние Марит. Взгляды их встретились, и его взгляд был преисполнен скорби.
– Позаботьтесь о том, чтобы кто-нибудь постоянно сидел возле нее!
– Хорошо, доктор Вольден.
Взгляд медсестры выражал глубокое сожаление. И оба знали: ничто уже не может спасти жизнь Марит из Свельтена.
Когда Кристоффер вышел в приемное отделение, к нему подбежал коллега и спешно сообщил:
– Бернту Густавсену стало намного хуже.
Кристоффер, занятый своими мыслями и будучи в отчаянии от того, что ничем не мог помочь Марит, неразборчиво пробормотал что-то в ответ.
– Но это же катастрофа для нашей больницы, – сказал коллега. – Советник заявил, что если его сын умрет, все ответственные лица будут уволены.
– Что, он разве Господь Бог, этот Густавсен?
– Я думал, что он твой тесть.
«Пока еще нет», – хотел в запальчивости ответить Кристоффер, но воздержался. Было бы нечестно по отношению к Лизе-Мерете ехидничать и язвить. К тому же его коллеге было безразлично все это, и он продолжал:
– Больничное начальство начало роптать по поводу той статьи в газете, все это ужасно неприятно. Начальство уже подвергает сомнению нашу компетентность. Не мог бы ты переговорить со своим будущим тестем и попросить его, чтобы он умерил свой пыл?
– Вряд ли, – сухо ответил Кристоффер. – Он сваливает всю вину за состояние Бернта на меня. Сначала я прооперировал другого человека, а потом уж его драгоценного сына, и он этого не может забыть.
– Драгоценного, – фыркнул коллега. – Другого такого проходимца в городе не сыщешь. Значит, есть только один способ спасти больницу от скандала: это спасти жизнь этому прохвосту. Но это будет сделать очень трудно, он очень плох.
– Пойду взгляну на него, – сухо произнес Кристоффер.
Он направился в изолятор, где лежали трое мужчин: Бернт Густавсен, молодой ученый и жизнерадостный крестьянин. Уже в дверях он ощутил запах, сопровождавший эту болезнь, и его ожидало малопривлекательное зрелище. Молодой ученый, судя по всему, выздоравливал, двое же остальных лежали в бреду, и все лицо Бернта было покрыто сыпью. Судя по всему, у него был сильный жар.
«Так не годится, – подумал Кристоффер. – Его следует положить в отдельную палату, но свободных палат осталось так мало…»
Несмотря на то, что Бернт был братом Лизы-Мереты, Кристоффер при всем своем желании не мог испытывать к нему симпатию. Но теперь его будущий шурин был в плачевном состоянии, и Кристоффер должен был сделать для него все, что было в его силах.
С глубокой скорбью в сердце он смирился с мыслью, что Марит из Свельтена суждено умереть. Состояние Бернта Густавсена было не таким тяжелым, хотя и у него было не особенно много шансов на выживание.
Кристофферу было совершенно наплевать на угрозы его будущего тестя уволить его и всех остальных или урезать ассигнования на больницу. Он далеко не все знал о той власти, которой располагал советник, и очень сомневался в том, что власть его простирается так далеко. Общество не могло быть настолько коррумпированным. Скорее всего, это были просто пустые угрозы, продиктованные беспокойством за любимого сына.
Может быть, Кристофферу следовало лучше разбираться во всем этом? Но у него не было на это желания, все это было ему отвратительно.
Он тяжело переживал то, что больницу поливали в газете грязью. Он считал это совершенно незаслуженной критикой и сомневался в том, что советник ограничится одной-единственной статьей. Случись с Бернтом беда, как с больницы заживо содрали бы кожу на страницах этой газеты, в плаксивых, рассчитанных на несведущую публику, статейках о многообещающем юноше, погибшем в результате неряшливости и нечистоплотности врачей.
Тем самым репутации больницы был бы нанесен большой ущерб.
Этого не должно было произойти.
Кристофферу нравилась его работа, нравилась эта больница. Ему не хотелось, чтобы больница стала предметом насмешек и издевательств. Он хорошо знал, что все его коллеги жертвовали здоровьем ради выполнения служебных обязанностей.
И вот теперь советник Густавсен грозит ему и всем остальным увольнением, если его сын погибнет.
А Бернт должен был умереть, судя по всем признакам.
Обычно такая инфекция не приводила к смертельному исходу. Но ослабленный болезнью человек мог погибнуть. Такой, к примеру, как Бернт.
Или Марит.
У него защемило сердце.
Марит…
Скорее всего, жить ей осталось совсем немного. Мысль об этом настолько угнетала его, что ему пришлось остановиться и стоять некоторое время с закрытыми глазами, чтобы собраться с силами.
Он знал, что не мог спасти ее. Но может быть, Кристоффер спасет Бернта?
В его голове медленно вызревала идея – настолько медленно, что он с трудом осознавал ее смысл. Он никогда не задумывался над тем, что представляют собой специфические способности Людей Льда. Прежде всего потому, что у него самого не было таких способностей. Тогда как у других…
Способностями нельзя было злоупотреблять. Но разве ситуация теперь не была совершенно безнадежной? И не только для Бернта Густавсена, но и для остальных пациентов – и для всей больницы.
Он думал об этом не больше минуты, после чего решительно приступил к действиям.
В больнице был телефон. Разумеется, он находился в кабинете главного врача, но в такое позднее время там никого не было.
Кристоффер направился прямо туда. Он не был особенно привычен к телефонам, эти аппараты были не особенно надежными, но ему удалось связаться с городской телефонной станцией.
Он попросил сообщить номер больничного телефона домой, его родителям. В Липовой аллее не было телефона. Но можно было послать письмо…
И он попросил, чтобы ему срочно позвонила лично Бенедикте Линд из рода Людей Льда.

6

Бенедикте Линд из рода Людей Льда было теперь двадцать девять лет. Трудное время, когда она вынашивала внебрачного ребенка, а потом выхаживала его, было позади. Но ей еще предстояло отстаивать право Андре на существование в обществе, отмеченном нетерпимостью к явным доказательствам аморальности, ей предстояло вдохнуть в своего маленького сына мужество, чтобы он смог закончить школу. Ему теперь было девять лет, и он уже мог постоять за себя, если к нему приставали ученики старших классов. Однажды его окружила толпа мальчишек, которые были старше его, и ему пришлось пережить немало горьких минут, когда все его тетради и учебники были выброшены в лягушачий пруд. Но дома он промолчал. Бенедикта, разумеется, узнала об этом и стала утешать его тем, что многие дети переживают подобные трудности и дома их никто не утешает. И если он увидит, что так поступают по отношению к другим, он должен стать на их сторону.
Это была почти нечеловеческая задача для такого маленького мальчика, который сам чувствовал себя нежелательным в толпе сверстников, но Андре вытирал предательские слезы и приходил на помощь более слабым и одиноким.
Бенедикте нередко хотелось самой пойти в школу и устроить взбучку мучителям ее сына, но она знала, что Андре умер бы от стыда и к тому же потом ему было бы вдвое труднее. Не хотелось ей говорить и с родителями обидчиков, ведь к словам матери-одиночки никто не прислушивался, что бы она не говорила.
Но внезапно все стало хорошо, и она не могла понять, почему. Андре приходил из школы радостный и беспечный, говорил о своих приятелях, и Бенедикта готова была плакать от радости.
Она осторожно спросила у сына, в чем причина этих фантастических перемен, но он только загадочно улыбался.
Он не имел права рассказывать о том, что на самом деле произошло. Однажды, около двух месяцев назад, он вынужден был остаться после занятий в школе, не осмеливаясь идти домой. Он сидел на корточках в углу школьного двора, где его никто не видел, зная о том, что четверо старшеклассников и одна девчонка ожидают его за поворотом. В этот день он заступился за одного первоклассника и они обещали всыпать ему за это.
День был холодным, он замерз. Он знал, что его матушка уже приготовила для него обед, что она беспокоится, но все-таки не решался идти домой. Собака сторожа подошла к нему и сочувственно обнюхала его. Он погладил ее.
И тут он услышал какой-то мягкий голос, называвший его по имени. Подняв глаза, он увидел перед собой незнакомого человека.
Каким он был прекрасным, неописуемо прекрасным! Маленький Андре никогда в жизни не видел более статного мужчины. Черные, вьющиеся волосы падали ему на плечи, угольно-черные глаза улыбались ему из-под необычайно длинных ресниц, и улыбка его была ясной и лучезарной.
– Пойдем, я провожу тебя домой, – дружелюбно сказал незнакомец.
Андре встал. Ему хотелось спросить у этого человека, кто он такой, но слова застревали у него в горле.
Как чудесно было держаться за руку взрослого! Они вышли на дорогу.
– Я твой родственник, – сказал незнакомец. – Но не твой отец. Я очень хорошо знаю твою мать и твоего деда Хеннинга, и Малин Вольден.
Андре ничего не сказал, только крепче сжал руку незнакомца.
– Я полагаю, что тебе не следует рассказывать им о том, что я был здесь, – продолжал он. – Это будет твоей и моей тайной.
– Разве ты не можешь пойти со мной домой и встретиться с ними? – спросил Андре, с мольбой глядя на своего высокого друга.
– Не сейчас, – ответил тот. Немного помолчав, Андре спросил:
– Как тебя зовут? Человек задумался.
– Я пока не буду говорить об этом, я должен убедиться в том, что ты умеешь хранить тайну. Но несколько лет назад я помог твоей матери.
Они подошли к повороту, и там за большим камнем стояли все пятеро. Увидев рядом с Андре незнакомца, они сначала растерялись, а потом бросились бежать со всех ног.
Незнакомец не стал провожать Андре до самого дома. Дойдя до аллеи из лип, он попрощался и сказал, что снова придет, если дети опять начнут приставать к нему, хотя лично он не думает, что так будет.
И он оказался прав. На следующий день старшеклассники подошли и спросили у него, кто это шел с ним по дороге.
– А, это был один мой родственник, – как ни в чем не бывало ответил Андре. – Он живет недалеко и иногда водит меня в школу.
Вид у детей был озабоченный. Марко – а это был Марко, хотя Андре и не знал об этом, – произвел на них колоссальное впечатление. После этого случая Андре оставили в покое, у него даже появилось несколько приятелей в школе.
Дома он ничего не сказал об удивительной встрече, потому что обещал молчать.
Много раз ему хотелось снова увидеть этого своего замечательного родственника, но тот не показывался. И Марко стал для него прекрасной мечтой, к которой он возвращался снова и снова.
Бенедикта ничего не знала о появлении Марко. Она видела только, что у ее сына все в школе хорошо, и была счастлива, как никогда.
Телефонный разговор с Кристоффером выбил ее из колеи.
– Кто это был? – спросила ее приемная мать Агнета, когда она вернулась домой.
– Кристоффер, – сказала Бенедикте, в растерянности стоя посреди гостиной. – Он хочет, чтобы я приехала в Лиллехаммер.
– Очень хорошо. Но зачем?
– У них какие-то трудности в больнице. Я точно не поняла, в чем там дело, но он сказал, что если сын какого-то человека умрет, в газетах появятся скандальные статьи.
– Какой ужас!
– Да. Но самое главное – они не могут найти источник эпидемии, разразившейся в больнице. Кристоффер просит меня немедленно приехать и помочь им.
– Ты же не врач!
– У Бенедикте есть необычайные способности, – сказал вошедший в это время Хеннинг. Она тут же повернулась к своему отцу.
– Можно мне поехать? – спросила она.
– Кристоффер никогда до этого не обращался к тебе с такой просьбой. Видно, дело серьезное. Думаю, тебе следует ехать немедленно.
– Да, конечно, – сказала Агнета. – Не беспокойся за Андре, мы позаботимся о нем.
– Я знаю это, – рассеянно ответила Бенедикте. – Но я намерена взять его с собой.
– А как же быть со школой?
– Наверняка он получит освобождение. Он никогда никуда не выезжал, это будет ему интересно: поехать на поезде, посмотреть Норвегию. Мы будем жить у Кристоффера; фактически он сам спрашивал, не возьму ли я Андре. Ему хочется увидеть своего крестника и показать ему Лиллехаммер.
– Да, это прекрасная идея, – сказала Агнета.
– Мне тоже так кажется, – согласился Хеннинг. – Только одень его потеплее!
– Конечно, папочка, – радостно улыбнулась Бенедикте. Никто так не заботился о здоровье и благоденствии Андре, как его дед Хеннинг.
Этой ночью Кристоффера вызвали в больницу. В городе загорелся деревянный дом, и в больницу было доставлено двое: один с ожогами, а другой – с удушьем от дыма.
Оказав им помощь, Кристоффер уже не хотел возвращаться домой и направился прямиком в корпус, где лежала Марит из Свельтена.
«Я просто мучаю самого себя, – подумал он. – Я ведь знаю, что она уже умерла…»
Но Марит была жива. Вопреки всему, в ее истощенном лихорадкой теле теплилась жизнь. Дежурная медсестра сидела возле ее постели и промывала ее рану, да и сама Марит была чисто вымыта, одета во все чистое, ей дали болеутоляющее и для верности – гоффманские капли, принесенные медсестрой из дома.
Было ли это действие гоффманских капель или чего-то еще, трудно сказать, но факт был фактом: Марит по-прежнему дышала. Кристоффер понимал, что это всего лишь отсрочка неизбежного конца. Ничто на земле больше не могло спасти Марит из Свельтена. Инфекция наверняка уже поразила печень и почки, а также другие органы. И было лишь вопросом времени, когда ее перетруженное сердце наконец остановится.
Тем не менее, он стоял и смотрел на ее красивое лицо. Дежурная медсестра вопросительно взглянула на него, он кивнул, и она потихоньку вышла за дверь.
Изолятор, в котором до нее умерло столько людей, освещала лишь маленькая лампа. За окном была темная ноябрьская ночь, хотя рассвет был уже близок.
– Марит, – тихо сказал Кристоффер.
Единственным ее ответом было слабое вздрагивание век. Она дышала настолько быстро и поверхностно, что до него почти не доносилось никаких звуков.
– Марит, это Кристоффер, – сказал он, садясь на край ее постели. Он взял в свои ладони ее бессильную, истощенную, когда-то натруженную руку.
Он и сам не знал, что собирался сказать ей. Он просто чувствовал огромную потребность сделать ее смерть красивой, сделать саму ее счастливой в миг смерти. Если только можно назвать красивым уход из жизни до того, как у человека появился повод хоть как-то радоваться этой жизни.
– Если ты меня слышишь, пошевели слегка пальцами!
И он тут же почувствовал еле заметное шевеление ее пальцев.
– Прекрасно!
Теперь ему предстояло стать актером, подобрать слова так, чтобы это произвело на нее последнее впечатление.
– Марит, вчера мы говорили о том, что любим друг друга, помнишь?
И снова она слегка пошевелила пальцами.
– И это действительно так, по крайней мере, с моей стороны.
Пальцы ее тут же зашевелились.
– И с твоей стороны тоже? Спасибо, Марит, мне необходимо было об этом узнать. Я так люблю тебя, моя девочка. Выражение твоего лица, тепло твоих глаз, твой голос, все в тебе меня радует!
С какой непринужденностью он говорил эти слова! Он даже не подозревал, что является прирожденным актером.
– Знаешь, что мы сделаем, когда ты выздоровеешь?
Ее пальцы замерли в ожидании.
– Я хочу, чтобы мы поженились, Марит, чтобы мы могли быть вместе день и ночь, ты и я. Ведь мы так хорошо понимаем друг друга. Нередко даже без слов.
На этот раз он услышал ее торопливое дыханье.
– Ты этого хочешь, Марит?
Ее пальцы прижались к его ладони.
– Спасибо, – сказал он. – Я так рад.
Где-то в корпусе послышался приглушенный плач женщины. Из щели в оконной раме потянуло сквозняком. Он попытался заткнуть щель полотенцем, но это не помогло. За окном был мороз, на стекле появились прекрасные в своем мертвом совершенстве узоры. В высокой печке горели дрова, но тепло распространялось лишь в одной половине комнаты, другая же оставалась ледяной.
Кристоффер долго сидел возле Марит. Он спокойно говорил ей о том, что они будут делать, когда она выпишется из больницы. Он найдет для них подходящее жилье, потому что его нынешнее жилье слишком тесное. И у них будут дети, конечно же, они должны иметь детей.
– Представляешь, какие красивые у нас будут дети, у тебя и у меня, – с улыбкой говорил он. – Ведь мы же с тобой самые красивые люди в мире, не так ли? У них будут такие же вьющиеся волосы, как у тебя, и такие же, как у меня, длинные ноги! У них будет моя рассеянность и твоя вечная потребность просить за все на свете прощение. Бедняжки! Нет, если говорить серьезно, то я думаю, что они должны быть крепышами.
Он увидел, что из ее закрытых глаз катятся слезы. И поскольку она лежала на спине, слезы затекали ей в уши, и он осторожно и ласково вытирал их.
– Мне не хотелось так волновать тебя, – с сожалением произнес он.
Она попыталась ему что-то сказать, но не смогла. И ему оставалось только гадать, что у нее было в мыслях.
– Ты рада? Это прекрасно. А теперь тебе нужно спать и набираться во сне сил. Мне тоже нужно поспать, потому что я оперировал ночью и не был еще дома, сразу пошел к тебе…
К кому? Разве не думал он о том, что ее тело, возможно, уже унесли в морг?
Ах, как несправедливо устроена жизнь! Глаза у него слипались. Пожав ее руку, он сказал:
– Я люблю тебя, Марит.
Потом он наклонился и поцеловал ее в щеку. По ее щекам снова покатились слезы, и он вытер их. И он вышел из изолятора в темный коридор.
Андре был, разумеется, счастлив, что его берут в поездку. Нести он мог только самые легкие вещи, зато по дороге задавал тысячу вопросов. Ему хотелось знать все, ведь до этого единственной поездкой в его жизни был визит к зубному врачу в Сандвик, куда они отправились в двуколке его бабушки, и это была не слишком веселая поездка, потому что ему было нужно выдернуть молочный зуб.
На этот раз ему предстояло поехать гораздо дальше, делать пересадку на поезде. Хорошо, что он ехал вместе с мамой, иначе можно было легко заблудиться.
И вот они сели в поезд, идущий в Лиллехаммер, их обдало угольной пылью, но настроение у обоих было прекрасным. Андре постоянно высовывался в окно, пока лицо его не стало совершенно черным от дыма, он пел и смеялся, подставив лицо ветру, наслаждался видом пролетавших мимо деревьев и лесных озер и совершенно замерз бы, если бы мама Бенедикта не втащила его обратно и не закрыла окно. В купе стало совершенно тихо, словно уши у них заложило ватой. Слышался лишь перестук колес, казавшийся Андре чудесной музыкой. А какими вкусными показались ему бутерброды, которые достала из сумки мама! А потом ему пришлось зайти в маленькое помещение, чтобы умыться и вымыть руки, где так качало и трясло, что он чуть не упал. Возвращаясь назад, он держался обеими руками за скамейки, и лицо его излучало счастье, когда он смотрел на остальных пассажиров. Но ему не разрешали выходить на платформу и стоять там, это опасно, сказала мама. Поезд останавливался на станциях, пассажиры входили и выходили, какой-то человек свистел в свисток и махал флажком, и поезд снова набирал ход, напряженно пыхтя.
Андре ничего не сказал своей матери о том незримом друге, который был с ним все это время. Высокий, статный мужчина с черными локонами и излучающими тепло глазами делил с Андре все впечатления, держал его за руку.
Кристоффер отправился на вокзал встречать их. По дороге он встретил Лизу-Мерету, которая шла за покупками. Она была увлечена своим новым занятием.
– Посмотри, что я нашла в фарфоровой лавке, Кристоффер! Точно такой же набор трубок, как у моего отца!
– Но я же не курю, дорогая.
– Да, но он понадобится, возможно, нашим гостям, ты же понимаешь! И вообще, это так солидно – иметь дома набор трубок, тебе не кажется?
«Эти трубки всегда так воняют», – подумал он, но промолчал. Ее рвение было так трогательно. Она обустраивала их дом, мысль об этом согревала его душу.
Она взяла его под руку, уже убедившись в том, что он не заразный.
– Кристоффер, я думала о нашем последнем разговоре. Я знаю, что могу целиком и полностью положиться на тебя. Просто меня смущает, что ты так хорош собой и что другие девушки, конечно, бегают за тобой. Ты ведь знаешь, как девушки ловят в свои сети мужчин! Сам не заметишь, как уже попался в ловушку!
– Можешь быть спокойна, Лиза-Мерета, – с улыбкой ответил он. – Меня интересуешь только ты.
– Хорошо, если это так, – с удовлетворением сказала она. – Как дела у Бернта? Я слышала, что уже лучше.
Откуда она могла узнать об этом? Тем более, что это вовсе не соответствовало истине. Бернту становилось все хуже и хуже.
– Он скоро получит помощь, – уверенно произнес Кристоффер. Она кивнула.
– А эта твоя хуторянка?
– Она умирает. Возможно, уже умерла.
Не услышала ли Лиза-Мерета, насколько сдавленным был его голос? Похоже, что нет, потому что она непринужденно заметила:
– Все-таки жизнь ее не была особенно радостной… Ты не зайдешь ко мне?
Он сказал, что должен встретить свою «старшую сестру» Бенедикте на вокзале.
На матово-гладком лице Лизы-Мереты на миг появилась гримаса, но она тут же прощебетала:
– Мне пора домой! Она приедет надолго?
– Не знаю. Думаю, на несколько дней. Ты должна познакомиться с ней и с мальчиком.
– Он тоже приедет с ней? Но ведь он же…
Она запнулась. Что она хотела сказать? Что он школьник? Возможно. Кристофферу было трудно поверить, что Лиза-Мерета хотела назвать его незаконнорожденным в знак протеста против того, чтобы общаться с ним. Нет, конечно, нет, на это его Лиза-Мерета была не способна.
Они расстались. Случайно обернувшись, Кристоффер увидел элегантную фигурку Лизы-Мереты на другой стороне улицы. Она шла вовсе не домой, а скорее… к вокзалу! Да, вот она свернула за угол. Та улица, по которой она шла, тоже вела к вокзалу, так же, как и улица, по которой шел он.
Странно! Впрочем, она могла идти туда и по каким-то своим делам. Однако этот факт был ему неприятен.
Когда поезд остановился, Кристоффер уже ждал на платформе. Андре крикнул ему и замахал рукой. Они бросились навстречу друг другу, багаж оказался не помехой.
– Привет, Бенедикте, как я рад снова видеть вас обоих! – со смехом произнес он, но Бенедикте тут же заметила на его лице следы усталости и озабоченности. – Каким большим стал Андре! М-м-м, вот это рукопожатие!
При этом он вскользь произнес, обращаясь к Бенедикте:
– И какой он красавец!
– Да, я просто не могу поверить, что это мой сын, – прошептала она в ответ.
Другой на его месте действительно удивился бы, но Кристоффер всю свою жизнь знавший Бенедикте и привыкший к ее внешности, отражавшей ее добродушие и сердечность, вовсе не был этому удивлен. На миг ему показалось, что он видит ржаво-красное, с серой оторочкой пальто Лизы-Мереты возле здания вокзала, но это не имело для него особого значения. Может быть, она просто хотела подойти к ним и поздороваться!
Это в самом деле была Лиза-Мерета. Утонченная светская девица тут же смотала удочки, пока ее не заметили. Ей удалось увидеть так называемую старшую сестру своего возлюбленного, и она была полностью удовлетворена. Более безопасную женщину, чем Бенедикте, трудно было найти. Эдакая толстая, уродливая корова! Но как она могла родить такого красивого сына, было выше понимания Лизы-Мереты. Она могла просто усыновить его и считать своим. А впрочем, это было не так важно.
Фрекен Густавсен спокойно отправилась домой.
Они направились прямо в больницу, терять время было нельзя. По дороге Кристоффер рассказывал:
– У нас налицо так называемое больничное заболевание. Это…
– Да, ты говорил мне об этом по телефону. Но я так и не поняла, смерть какого сына может привести к скандалу.
Кристоффер рассказал ей все сначала, на этот раз более обстоятельно, чем по телефону. Бенедикте кивнула и спросила:
– И кто же этот идиот, этот чертов советник?
– Мой будущий тесть, – сухо пояснил он.
– Ах, прости, – пробормотала она. – Но мне нужно осмотреть его сына. А потом будет видно, смогу ли я что-то сделать для него.
– Спасибо, это очень любезно с твоей стороны.
– Есть еще зараженные?
– Зараженных несколько человек, около десяти, я думаю. Но та, кого мне больше всего хотелось бы спасти, безнадежна. Скорее всего, она уже умерла.
– Жаль! Ты взял на себя какие-то обязательства?
– Да, – ответил он и рассказал ей историю Марит, рассказал о ее одинокой жизни, о своей встрече с ней возле скал, о том, как он пытался ее спасти и что это ему почти удалось, о внезапном распространении инфекции, о полном отсутствии сил сопротивляемости.
– Жаль, – повторила Бенедикте. – В самом деле, жаль, что она не испытала никакой радости в жизни. Где может подождать Андре, пока я буду осматривать больных?
– Я поручу сестрам из приемного отделения присмотреть за ним. Они не будут спускать с него глаз. И если тебе удастся выявить источник заражения, это будет для нас лучше всего.
– Я попробую.
Войдя в больницу, они передали Андре молодым практиканткам-медсестрам, а Бенедикте основательно вымылась с дороги.
Она начала с Бернта Густавсена, поскольку от исхода его болезни зависела судьба всей больницы. Лицо его было красным и распухшим от лихорадки.
«Нытик», – подумала Бенедикте, приближая к его телу свои ладони, от которых исходило электричество или, как это иногда называли, космическая энергия.
Ей сразу не понравился будущий шурин Кристоффера. Самонадеянный юнец, сначала раздраженный ее присутствием, потом удивленный и в конце концов обнадеженный.
– Вы думаете, это поможет, фрекен?
Он обратился к ней так, тем самым подчеркивая, что она не замужем, и Бенедикте не могла не заметить этого.
– Только в том случае, если ты сам поможешь себе, – угрюмо ответила она. – Не расчесывай свои швы и не ковыряй гнойнички.
– С каких это пор я стал с вами на «ты»? – дерзко спросил он.
Она удивленно посмотрела на него.
– Дома все говорят друг другу «ты», – ответила она.
– Увольте меня от таких крестьянских манер!
Бенедикте была просто в ярости. В ней заговорила кровь меченых Людей Льда. Она встала и шлепнула его по сломанной ноге.
– Выкручивайся сам, жалкий сноб, – сказала она и вышла.
– Нет, подождите! – в страхе закричал Бернт. Он лежал в изоляторе, хотя ему было вовсе не так плохо, как Марит из Свельтена. Он и сам наверняка догадывался, что в изолятор не попадают те, у кого дело идет к выздоровлению. В изолятор помещали лишь умирающих.
– Подождите, подождите, вернитесь! – вопил он. – Вы не можете так бросить бедного пациента!
Кристоффер, бывший в это время в другой палате, встретил в коридоре разъяренную Бенедикте и, пока тот кричал, спокойно выслушал ее.
– Я не могла сдержаться, – сказала она, пытаясь снова обрести равновесие. – Он вел себя крайне непочтительно, и это возмутило меня.
Кристоффер никогда раньше не видел ее в ярости. Для него Бенедикте была самой добротой. Теперь же он понял, кем она была: меченой из рода Людей Льда.
– Он пока обойдется, – пробормотал он. – В соседней палате лежат двое мужчин, займись ими, а я переговорю с Бернтом.
И он отправился к своему будущему шурину.
– Что ты тут натворил? – раздраженно спросил он.
– Я? Это она вела себя безобразно. Скажи этой старой колдунье, что она может придти сюда и продолжать! Это и в самом деле мне помогает.
– Да, судя по тому, что ты стал кричать еще громче. Но не надо называть Бенедикте колдуньей! Она одна из самых прекрасных людей, которых я знаю.
– Но выглядит она как настоящая ведьма.
– Вовсе нет. По сравнению с ней ты просто жалкий сопляк. Так что тебе придется подождать, пока она освободится. Если она вообще захочет возвращаться к тебе.
– Не может же она быть такой легкомысленной!
– Бенедикте никогда не была легкомысленной. Она приехала сюда из Аскера, чтобы спасти жизнь тебе и остальным. А ты вел себя просто как грубиян, и в этом твоя ошибка.
С этими словами Кристоффер вышел, громко хлопнув дверью. Он давно уже не был так возмущен.
Бенедикте вошла в следующую палату.
Там лежало двое мужчин, явно страдающих от «больничного заболевания». Один из них спал, повернувшись к окну, другой бодрствовал.
Лицо его просияло в приветливой улыбке, когда он увидел Бенедикте. Она объяснила, что собирается сделать, сказала, что это совсем не больно, и занялась этим куда более привлекательным пациентом. Это был веселый крестьянин, попавший в обвал, и хотя ей нравилось слушать его прибаутки, она попросила его помолчать, чтобы полностью сконцентрировать свои усилия.
Трудно было изгонять из тела инфекцию, в особенности такому неопытному человеку, как Бенедикте. Она использовала свои способности только по отношению к членам своей семьи и ни к кому другому, поскольку ей не хотелось становиться обычной целительницей, к которой валом валят люди. На это у нее не было времени, пока Андре был маленьким, к тому же ее очень смущали и пугали комментарии чужих людей по поводу ее внешности. Она долгое время не могла обрести уверенность в себе. И только в своем округе, где все знали ее, она осмеливалась показываться людям на глаза. Но когда дело касалось Андре, она была просто львицей. Он должен был быть избавлен от всего того зла, о котором она слышала с детства. Жаль, что она не могла защищать своего любимого сына вечно. Ведь он, согласно общепринятым взглядам, имел наглость появиться на свет без отца!
Но Бенедикте знала, что в ее руках сосредоточена таинственная сила. И вот она сняла с веселого крестьянина одеяло, оставив на нем только простыню, чтобы он не смущался ее присутствием. У него был жар, от его тела исходил болезненный запах, характерный запах этого «больничного заболевания», но это не отталкивало ее, потому что человек этот был добрым и заслуживал, чтобы ему помогали. Душа этого простого крестьянина была куда более утонченной, чем у сопляка из высшего класса, лежащего в соседней палате.
Крестьянин не сводил глаз с ее рук, вливающих в его измученное болезнью тело новые силы.
– Я вижу, ты попал в большую переделку, – сказала она.
– Да, – с улыбкой ответил он. – Можно так сказать. Но у тебя такие замечательные руки, девушка, я чувствую, как становлюсь сильнее. И какое тепло от них исходит! Ты держишь их в воздухе, надо мной, а меня так припекает!
– Да, я наделена особыми способностями, – сказала она. – И мне кажется, что я могла бы использовать их. Но я немного стеснительна, поэтому использую их редко.
– Тебе вовсе нечего стесняться, девушка! Ты такая красавица!
– Спасибо, но…
Возглас другого больного прервал их разговор:
– Бенедикте?
Он проснулся и повернулся к ним. Она оглянулась.
– Сандер… – прошептала она, глядя на него широко раскрытыми глазами, забыв в этот миг долгие годы горечи; она помнила теперь лишь чудесные дни, проведенные с ним. – Сандер Бринк! Это ты?

Предыдущая страница 3 Следующая страница


Маргит Сандему - Ненасытность

Ненасытность 4

7

Сандер Бринк не слишком преуспел в жизни.
Он сгоряча женился лет десять тому назад, но очень скоро его брак дал трещину. И хуже всего было то, что, взяв себе невесту из тех кругов, где нормой было ежедневное пьянство – утонченное и пристойное, разумеется, – он сам пристрастился к этому.
Его жена, вечно хнычущая, использующая в качестве главного своего оружия слезы, упрекала его за пристрастие к спиртному, хотя сама щедро поила многочисленных гостей. Сама же она, будучи пьяной, справлялась со всем сравнительно неплохо, хотя язык у нее заплетался, а ноги едва доносили ее до постели.
Но Сандеру эта жизнь не шла на пользу. Ощущая каждое утро упадок сил и угрызения совести, он находил эту жизнь все менее и менее привлекательной.
Его красавица-жена много раз кричала о разводе, но делала это просто ради скандала. Когда же Сандер сам предложил ей развестись, она впала в истерику и стала убеждать его в том, что ни одна женщина, кроме нее, не сможет жить с ним, говорила о своей самоотверженности и о том, какую обиду он ей нанес своими словами.
И брак их продолжался, скорее всего, просто по привычке. Казалось, Сандер уже не верил в то, что есть какие-то иные формы существования. К тому же утешением для него была исследовательская работа, он уходил с утра в лабораторию и проводил там весь день. А вечером его ждала выпивка, куча шумных гостей и ворчащая на него жена с пьяным взглядом и заплетающимся языком, разыгрывающая из себя жертву.
Во время одной из таких пьяных оргий с так называемыми друзьями Сандер выпил слишком много и повалился на пол. Падая, он зацепил столик, на котором стояли стаканы, и порезал себе руку.
Рана сама по себе была незначительной. Но на следующий день он был неосторожен в лаборатории и занес в рану бактерии, из-за которых она и не заживала.
Однажды, когда он был на официальном приеме в Лиллехаммере, рука его неожиданно распухла, и в течение дня покрылась красными пятнами до самой подмышки. После того, как набухли лимфатические узлы, Сандер решил, что пора обратиться к врачу.
Еще немного – и было бы поздно, сказали ему в больнице Лиллехаммера. Его положили в больницу, и врачам удалось уменьшить опухоль, но рана никак не заживала. Воспаление продолжалось.
Спустя некоторое время наступило небольшое улучшение, но тут в больнице началась эпидемия, и Сандер вернулся к своему прежнему состоянию.
Его жена один раз навестила его, но больше с ее стороны визитов не было. От одного вида больницы ей становилось дурно, и к тому же в поезде было грязно, шумно, да и путь был далеким.
И вот перед ним стояла Бенедикте.
На Сандера нахлынули воспоминания.
Но долго это не продолжалось, потому что Бенедикте, с лихорадочным румянцем на щеках, торопливо извинилась и вышла из палаты.
Встреча с Сандером просто оглушила ее. Это произошло слишком неожиданно; в ней бушевало целое море чувств, и она торопливо побежала по коридору в туалет. Закрывшись в кабинке, она пыталась унять дрожь, ей нужно было время, чтобы придти в себя.
В палате же воцарилась странная тишина. И тут вошел Кристоффер.
– Я думал, Бенедикте здесь, – сказал он.
– Она только что вышла, – сказал крестьянин, толком не знающий, что происходит и как ему следует себя вести.
– Вы знаете Бенедикте, доктор Вольден? – спросил Сандер Бринк.
Кристоффер удивленно повернулся к нему.
– Конечно, она ведь моя близкая родственница. Ты тоже знаешь ее?
– Когда-то знал.
И снова Сандеру вспомнились те дни в Фергеосете, когда они с Бенедикте были такими хорошими друзьями, вспомнил историю их любви, которая была разрушена ревностью Адели. Он вспомнил отчаяние и ярость Бенедикте по поводу его измены, которая, собственно, была не изменой, а просто недомыслием. Но у него не было повода объяснить все это Бенедикте, разъяренной, как фурия, так отлупившей их всех – его, Адель и ленсмана.
После этого она не желала больше видеть Сандера.
А ему было горько. И его поспешная женитьба была своего рода компенсацией за эту потерю. Но, возможно, это было и не так… Его жена была ослепительно красивой, ее красота мгновенно покорила его, хотя за годы их супружества он привык к ее внешности. Женщина красива тогда, когда ее приходится завоевывать. Так было всегда.
С Бенедикте было по-другому: она не была красивой, но давала ему нечто совершенно иное. Взаимопонимание и нежную дружбу, перешедшую в любовь. Он тоже по-своему любил ее. Он никогда прежде не испытывал подобной любви: чистой и глубокой, не имеющей ничего общего с поверхностным восхищением чертами красивого лица.
И он очень переживал, когда она повернулась к нему спиной. Но он понимал ее! В то время он был ужасно незрелым, и в его охоте на всех попадающихся ему женщин было что-то постыдное и ребяческое.
– Бенедикте счастлива? – спросил он доктора Вольдена.
– Да, мне кажется, так можно сказать. Она живет в окружении любящих ее людей, и к тому же у нее есть сын, маленький Андре.
Сандер нахмурил брови.
– Бенедикте замужем?
– Нет, Бенедикте не замужем. Но она очень хорошо воспитывает Андре. Разумеется, все члены семьи обожают его, и в школе у него все идет прекрасно.
– В школе? Сколько же лет мальчику?
– Андре? Девять. А что?
Было видно, как сжались у Сандера кулаки. В горле у него вдруг пересохло.
– Скажи мне, ты случайно не знаешь, когда родился мальчик?
– Конечно знаю. Он родился 28 апреля 1892 года. Ты хочешь сделать ему подарок? – с улыбкой сказал Кристоффер.
Сандер ничего не ответил. Он что-то высчитывал в уме в это время. И тут снова вошла Бенедикте. Она снова обрела равновесие.
Приподнявшись на локте, он воскликнул:
– Почему ты ничего не сказала мне?
Бенедикте вопросительно взглянула на Кристоффера. И тот коротко пояснил:
– Об Андре.
Теперь он все понял.
Она ответила Сандеру негромко:
– Я хотела сказать тебе об этом, когда поняла, что случилось со мной. Но ты тогда был уже женат.
Сандер снова лег на спину, закрыв руками лицо. Все были растеряны.
Наконец тишину нарушил Кристоффер:
– У вас будет потом возможность поговорить. Но теперь, как мне кажется, ты должна сконцентрировать свои усилия на пациентах, Бенедикте.
– Да, конечно, – пробормотала она, снова подходя к постели крестьянина. Она села, повернувшись к Сандеру спиной.
Теперь Кристофферу стало ясно, откуда у Андре такая красивая внешность. Его лицо было точной копией лица молодого ученого. Почему он раньше не задумывался над этим сходством?
Он оставался в палате, пока Бенедикте не закончила процедуру с крестьянином.
– Могу я… подождать… с Сандером? – осторожно спросила она. – Я займусь им потом, и поговорить мы с ним сможем… Он ведь не самый тяжелый больной?
– Нет. Ты можешь отложить пока это. Пойдем, я отведу тебя к другим больным.
Они вышли во двор. Кристоффер повел ее в другой корпус, где в палате номер три лежали две женщины. У него самого были дела в других местах, и он объяснил ей, как его найти.
Бенедикте занялась обеими женщинами. Но в мыслях ее был такой разброд, что ей приходилось то и дело одергивать себя, напоминать самой себе о цели своего прихода.
Сандер…
Она была просто потрясена, увидев его через столько лет. И он показался ей почти таким же привлекательным, что и прежде. Но теперь он стал старше, и вид у него был отнюдь не счастливый.
Им предстоял разговор. О чем? Об Андре, разумеется. Но что она могла ему сказать?
Нет, ей следует думать о ее сиюминутных обязанностях. И она рассеянно улыбнулась женщине, лежащей в постели.
Она уже знала, в какой корпус ей следует идти потом. И когда она вышла в коридор, она услышала доносившийся из другой палаты голос:
– Вы, что, с ума посходили? Неужели никто из вас не получил распоряжение позвать священника к Марит из Свельтена? О чем вы только думаете! Ведь теперь уже поздно, ее бедная, несчастная душа попадет прямиком в ад! Пошевеливайтесь, может быть, священник еще успеет придти вовремя! Куриные ваши мозги!
Молоденькая медсестра выскочила из палаты и хотела уже пронестись мимо Бенедикте, но та схватила ее за руку.
– Где лежит Марит из Свельтена? – спросила она.
Едва сдерживая слезы, девушка указала ей на дверь в другом конце коридора. И Бенедикте ее отпустила.
Бенедикте вспомнила это имя: Марит из Свельтена. Это за нее так беспокоился Кристоффер. Это она прожила всю свою жизнь в печали, нужде и тяжком труде.
Теперь у Бенедикте была возможность обрадовать Кристоффера. А может быть даже, вернуть к жизни бедную женщину.
Но когда она вошла в палату, где лежала Марит, она сразу же поняла, что явилась слишком поздно. Лежащая в постели женщина была уже на пути в иной мир.
Марит из Свельтена лежала в глубокой коме. Дыхания не было, оставалось только гадать о том, жива ли она.
Бенедикте предстояло сосредоточить все свои усилия, чтобы повернуть процесс вспять. Сев на край постели, она взяла в свои ладони хрупкую, истощенную руку. И направила всю свою мысленную энергию на то, чтобы вдохнуть жизнь в это угасшее тело, оживить артерии, нервные узлы, все органы. Она говорила с умирающей, пытаясь передать ей волю к жизни, даже пытаясь гипнотизировать Марит из Свельтена, чтобы повернуть процесс в нужную сторону.
Бенедикте долго просидела возле Марит. Она чувствовала, как пот заливает ей глаза, все ее тело дрожало от напряжения, сердце бешено стучало, она отдавала все, что имела, этому несчастному созданию. На миг в голове у нее пронеслась предательская мысль о том, что она, возможно, оказывает Марит медвежью услугу и что ее будущая жизнь будет такой же беспросветной, как и предыдущая, но то были опасные мысли, они сводили на нет все усилия Бенедикте, и она прогнала их прочь.
Внезапно дверь отворилась, и вошел священник. Бенедикте встала, ей не хотелось давать какие-либо объяснения церковнику, она знала, что им не понять друг друга. К тому же она знала, что больше ничем не может помочь Марит: теперь Марит сама должна была продолжать ту борьбу, к которой ее подключила Бенедикте. И поскольку причастие не могло ей навредить – возможно даже, могло чем-то помочь – она кивнула священнику и сопровождавшей его медсестре и вышла.
Она продолжила свой обход согласно указаниям Кристоффера, направляясь в те корпуса, где лежали зараженные. Всем было любопытно, кто она такая, и когда она объясняла, что у нее целительные руки, все сразу же успокаивались. В ней видели спасение. Двое медсестер очень подозрительно смотрели на нее, и Бенедикте была рада, что не встретила никого из врачей. Им бы явно не понравилось подобное знахарство.
Но за ее спиной стоял Кристоффер.
В конце концов ей осталось заняться только одним Сандером Бринком.
Стоя в сумерках во дворе больницы, она пыталась собраться с мыслями. Из здания, где собирались медсестры, слышался радостный смех Андре, он явно не скучал там.
Сандер должен был увидеть сына.
Но не сразу. Сначала ей нужно было поговорить с ним, узнать, что он об этом думает. Ради самого Андре она не должна была спешить. Заразиться она не боялась. Нет, она думала прежде всего о душевном благоденствии мальчика. Нельзя ни с того, ни с сего сказать ребенку: «Посмотри, вот твой отец. Подойди и поздоровайся с ним!»
Тем более, когда наверняка не знаешь, как примет ребенка отец.
Глубоко вздохнув, Бенедикте направилась к Сандеру.
Марит была дома, в Свельтене. Она видела с детства знакомые леса, слышала голоса детей, игравших во дворе. Из дома доносился раздраженный голос отца: «Марит! Марит! Где тебя носит? Сколько еще ждать бедному старику, когда его, наконец, покормят?»
Несмотря на то, что все чувства ее были теперь расплывчатыми, она услышала в его голосе оттенок ненависти. Она возвращалась домой по цветущей лужайке, в руках у нее было ведерко. Ведерко это было очень тяжелым, и когда она заглянула в него, то увидела, что оно лишь наполовину заполнено молоком и что в нем плавает какая-то голова. Она видела только макушку и клок волос, но сразу узнала голову отца.
Кто-то шел рядом с ней. Человек дружелюбно посмотрел на нее и сказал: «Это только твоя ненависть, Марит, не обращай на это внимания!» Этот человек был доктором Вольденом. На нем была вязаная жилетка и брюки до колен, в руках у него была корзинка, с которой она прибыла в больницу.
Внезапно они оказались в странной повозке, называемой дрезиной, и ее сон превратился в настоящий кошмар. Они ехали прямо в какой-то темный лес, наполненный мертвецами. Все ее родственники, братья, невестки и их дети свешивались с деревьев, и когда она посмотрела на доктора Вольдена, то оказалось, что это вовсе не он, а какое-то существо с лицом ее отца и дьявольским смехом.
Чем закончился этот сон, она не узнала, потому что в следующий миг она оказалась среди ослепительного небесного пейзажа, где все было совершенно недолговечно. И она почувствовала, что приближается к своей конечной цели и подумала: «Вот я и умираю, но в этом нет ничего страшного, я ощущаю такое чудесное спокойствие, я не несу больше ни за что ответственности».
Яркий свет вдруг зажегся перед ней, и она увидела доктора Вольдена, протягивающего к ней обе руки.
Но она никак не могла до него добраться. Он стоял и легким движением пальцев манил ее к себе. Но она не могла приблизиться к нему. И тогда он сказал: «Скоро, Марит, скоро мы будем вместе, навсегда! Навсегда!»
Навсегда? В смерти?
Вдруг что-то зашевелилось в ней, не в буквальном смысле, конечно, нет, просто чья-то воля воздействовала на ее волю, звала ее к жизни. Да, но что хорошего было у нее в жизни?
А что, если… Что, если это доктор Вольден зовет ее обратно? Может быть, он это имел в виду? Что она должна бороться за возвращение к жизни, чтобы соединиться с ним?
Она не могла, она чувствовала такую усталость. Ей хотелось только покоя.
Но разве в детстве она не слышала о том, что один из их соседей «умер», а потом снова вернулся к жизни?
Он потом рассказывал о ярком свете и вышедшем ему навстречу умершем родственнике. А потом его вылечили.
Она тоже видела свет. Но сначала она видела густой туман. И доктора Вольдена, Кристоффера.
А что, если он ждет ее в мире живущих? А она направляется в иной мир, прочь от него?
Мысли ее путались. Но воля, вторгшаяся в ее сознание, зажгла в ней желание, которое постепенно становилось все сильнее и сильнее: «Я все-таки хочу жить. Хочу бороться за жизнь. Только бы это не было поздно!»
Чья-то сильная воля извне пропала, теперь она слышала молитву, но звуки были такими неясными, что она не различала слов, слыша только их отзвук.
Она выбилась из сил. Ей хотелось только спать, спать…
Нет… Только бы не заснуть! Нужно…
Она уже не помнила, что было нужно ей сделать.
К Кристофферу пришли.
Медсестра сообщила ему, что в приемной ожидает фрекен Густавсен. Она не хочет входить, она принесла еду для своего брата и желает переговорить с доктором.
Лиза-Мерета? Здесь? Ее никогда не тянуло в больницу, она просто шарахалась от нее, говоря, что не хочет ему мешать в его работе, но иногда до Кристоффера доходили замечания о том, что она просто боится подхватить инфекцию.
Конечно, у него найдется время, чтобы поговорить с ней, раз уж она явилась сюда.
Лизу-Мерету привел в больницу страх. Она колебалась между самоуверенностью и боязнью потерять его навсегда. Последнюю мысль ей внушила мать. «В последнее время Кристоффер выглядит таким рассеянным, Лиза-Мерета. Ты уверена, что не упустила его?» «Конечно! – с негодованием ответила она. – Он просто ест из моих рук!»
Но, подумав, она поняла, что этого уже нет и в помине. Ее мать была права, он был чересчур уж рассеянным, утверждая, что мысли его занимает борьба с инфекцией в больнице, и в то же время подозрительно часто говоря о других женщинах – о двух своих «сестрах», из которых старшая не представляет собой никакой опасности, и об этой умирающей хуторянке. Из этих трех только «младшая сестра» Ванья заслуживает внимания. Но одно уже то, что он уделял внимание кому-то помимо Лизы-Мереты, было неслыханным.
Ей следует немного натянуть вожжи.
Он намекал на то, что она ревнива. Ревнива? Она? Смехотворная мысль! Это он должен быть ревнив! И у него должны быть на это причины.
Поэтому она встретила его в приемном отделении больницы сияющей улыбкой и долгим рукопожатием. (Ой, только бы не думать теперь о бактериях! Он так не любит, когда ему дают это понять.)
– Привет, мой дружок! Как дела? – сказал он.
– Мне… хотелось бы поговорить с тобой.
– Пойдем в контору, там как раз никого нет.
Она упрямо стояла в дверях, и ему пришлось уверить ее, что туда никогда не заходят пациенты.
Но в голосе его Лиза-Мерета уловила оттенок раздражения. Ей следовало вести себя осторожнее.
– Дорогой, – начала она, когда они сели рядом на скамью и она схватила его за руку. – Дорогой, я получила приглашение, и я не знаю, как мне поступить…
– Что за приглашение? – без особого интереса спросил он, дружелюбно глядя на нее.
– Один мой старый школьный товарищ пригласил меня на праздник в Гьевик. Я, разумеется, ответила бы согласием, если бы…
Она сделала искусственную паузу.
В его «Если бы что?» прозвучало сожаление. Час от часу не легче.
– Если бы там не было одного из моих прежних поклонников.
– Ну и что такого? – с оскорбительным равнодушием произнес Кристоффер. – Ты можешь просто ему сказать, что через несколько месяцев выходишь замуж.
– И ты думаешь, он этим удовлетворится? Он был безумно влюблен в меня.
– Хорошо, тогда оставайся дома!
– Это будет некрасиво с моей стороны, остальным это не понравится.
– Ты хочешь, чтобы я поехал с тобой?
Что это еще за глупости? Он отвечает не по плану!
– Нет, ведь ты теперь так занят, – испуганно ответила она, потому что никто не звал ее ни в какой Гьевик. И она продолжала упавшим голосом: – Скорее всего я поеду. Хотя из этого ничего хорошего может и не получится. Дело в том, что он такой привлекательный…
Не существовало и этого страстного поклонника. Но Кристофферу было мучительно слышать об этом.
Пожав ее руку, он сказал:
– Поезжай, моя девочка! Но не заглядывай слишком глубоко в глаза смазливым кавалерам!
Неужели он совсем бесчувственный? Она-то ожидала, что он придет в ярость и не захочет ее отпускать. Что же ей теперь делать? Ехать одной в Гьевик? Но ей там совершенно нечего делать!
– Ты же знаешь, ты для меня – все, Кристоффер.
– И ты для меня.
– Лучшей жены, чем я, тебе не найти, Кристоффер…
Она посмотрела на него бархатным взглядом, села поближе, погладила его шею под воротничком халата.
– Кристоффер, мои родители уезжают в среду. Ты придешь?
Он не знал, что ответить, у него голова шла кругом от ее близости, ее изысканных духов и многообещающих слов.
– Мы могли бы… попробовать… как это будет… когда мы… поженимся, – пролепетала она.
У него голова закружилась при мысли об этом.
– Я приду, – с улыбкой сказал он. Она убрала руку.
– Прекрасно! Я не буду тебя больше задерживать. Сказав это, она глубоко поклонилась ему.
– Ваша покорная, верная, преданная и терпеливая слуга! – сказала она.
Кристоффер рассмеялся. Она казалась ему изысканной и привлекательной, когда вела себя так.
Он покинул приемное отделение с радостным облегчением. Хорошо, что он дал Лизе-Мерете понять, что у нее нет никаких оснований для ревности. Теперь все между ними будет хорошо.
Проходя мимо корпуса, в котором лежала Марит, он почувствовал глубокую скорбь. Она-то уж никогда не будет так же счастлива, как он. Мысль об этом вызывала у него уколы совести. Или, вернее: желание поделиться с нею своим счастьем. А сам бы он охотно взял взамен часть ее тягот.
Но теперь было уже поздно. Из ее палаты вышел священник, с серьезным и скорбным видом. Он исполнил свой последний долг перед Марит из Свельтена.
Кристоффер на миг закрыл глаза. Он не осмеливался войти туда, чтобы увидеть ее мертвое тело, увидеть ее лицо, искаженное предсмертной гримасой.
Он беспомощно оглянулся, ища глазами Лизу-Мерету и стараясь вернуть ощущение счастья и радости, но она уже скрылась из виду.
Прежде чем отправиться к Сандеру Бринку, Бенедикте зашла в палату к Бернту Густавсену. Она таким идиотским образом позволила этому хлыщу испортить ей настроение. Она ведь прибыла сюда, чтобы вылечить его и тем самым избавить больницу от официальной травли в газетах. Другое дело, если бы он в самом деле был достоин такого внимания к своей персоне!
У него сидела мать, и между ними тремя завязался нудный и никчемный разговор. Бенедикте хотелось уйти, да и мать была не против, однако Бернт сам настоял на своем праве получить нетрадиционное лечение. Ведь ему стало намного лучше после визита Бенедикте.
«Господи, если это будущая семья Кристоффера, – подумала она, – то мне его просто жаль! Девушка, конечно, лучше их, наверняка он благотворно подействовал на нее, да и вообще, разве человек женится на семье своего избранника?»
В конце концов мать сдалась, но продолжала ворчать на них в форме глупых комментариев, так что Бенедикте пришлось попросить ее уйти – иначе, как она сказала, уйти придется ей самой.
И поскольку Бернт хотел, чтобы его лечили, матери пришлось согласиться. Но она сердито пообещала рассказать об этом мужу, предупредив, что последнего слова еще не сказала.
Когда мать ушла, Бернт принялся флиртовать с Бенедикте, словно они уже о чем-то договорились. Бенедикте с большим трудом удерживалась от смеха, потому что ей не хотелось вступать в новую словесную дуэль.
Наконец она сделала для Бернта Густавсена все, что могла, и направилась по темному вечернему коридору в палату к Сандеру.
Крестьянина перенесли обратно в большой зал, так что они могли разговаривать без помех. Она поняла, что это была работа Кристоффера.
Ей пришлось несколько раз глубоко вздохнуть, прежде чем начать с ним разговор. И все же голос ее дрожал.
– Попробую полечить и тебя, – сказала она. – Сделать это прямо сейчас? И мы можем поговорить.
– Можно попробовать.
Вид у него был жалкий. На лбу и на голове у него были отвратительные, характерные гнойнички, десны покраснели и распухли, так что почти не видно было зубов, глаза слезились.
Но, бесспорно, среди больных он был одним из самых сильных – и к тому же это был Сандер, единственная в ее жизни любовь. Бенедикта не питала иллюзий по поводу того, чтобы встретить человека, которому бы она понравилась, равно как и полюбить кого-то самой – и прежде всего она не питала никаких иллюзий в отношении Сандера.
– Я предполагаю, что ты по-прежнему женат? – спросила она.
– Да, – ответил он с таким унынием, что она невольно бросила на него взгляд, хотя уже приступила к лечебному сеансу.
– Ты должна была поставить меня в известность относительно мальчика, Андре, – с горечью произнес он.
Она тут же прекратила лечебную процедуру и села на стул для посетителей.
– Мне не хотелось мешать счастливому браку, – смиренно произнесла она. – А тем более – принуждать тебя к браку со мной.
– Принуждать? – сказал Сандер. – Принуждать? Но разве ты не поняла… Да, я признаю свою ошибку. Ты была совершенно права в тот раз, я был тогда незрелым. И по-прежнему остаюсь таким в определенном смысле. Но я имею право знать о судьбе своего ребенка!
Опустив голову, Бенедикте сказала:
– В самом деле, Сандер. Именно этот вопрос так мучил меня в первые годы. Я лишила вас обоих возможности узнать друг друга. Ты не можешь представить себе, как я страдала!
– Это ты порвала наши отношения в тот раз.
– Да, – согласилась она. – И я тысячу раз раскаивалась в этом. Ведь ты же не совершал никакого преступления. Ты переспал с Аделью до меня. Но тогда я этого не понимала. Я думала, что ты спал с нами обеими.
– Я знаю, знаю, я виню во всем только себя. И эту проклятую Адель. Нет, о ней вспоминать не стоит, не стоит винить ее в этом. Я вел себя как идиот.
Бенедикте еще не убрала от него свои руки, и теперь они сами бессильно упали вниз.
– Марко сказал мне, чтобы я оставила тебя в покое, что я более зрелая, чем ты. Но я не могла поверить в это.
– Марко был совершенно прав, – с гримасой на лице произнес Сандер. – Тогда я не был еще взрослым. Возможно, узнав о ребенке, я впал бы в панику. И брак между нами тогда не состоялся бы. Ведь, даже женившись, я продолжал волочиться за всеми девушками подряд.
Бенедикте слушала его как зачарованная. Внезапно она вспомнила о своей задаче, снова подняла руки и стала проводить ими вдоль его тела, не касаясь его.
– И что же теперь? – спросила она спокойно.
– Теперь я даже смотреть не хочу на смазливых девиц. Такого добра сколько угодно, и чем девушка красивее, тем меньше у нее за душой. Думаю, что те, кому красота дается даром, не считают для себя нужным усилить чем-то этот дар.
– Однако ты женат, – констатировала она. – У тебя есть дети?
– Нет. У меня нет детей. К счастью! Бенедикте, я хочу видеть своего сына!
Немного помедлив, она сказала:
– Он со мной, в больнице. Но сначала мне нужно подготовить его.
– А нужно ли ему знать, кто я такой?
Она укоризненно посмотрела на него, и он все понял.
– Прости! Я еще не такой зрелый, каким считал себя, – пробормотал он.
– К тому же… мне не хочется, чтобы он подвергался риску заражения. Бенедикте, я… много думал о тебе эти годы, это правда. Знаешь ли ты, что… Нет, я не имею права лежать здесь и говорить такое.
– Говори, я слушаю, – тихо сказала она. Прерывисто вздохнув, он сказал:
– Я всегда считал тебя той девушкой, к которой имел самую сильную привязанность… нет, Господи, почему я так выражаюсь? Мой учитель словесности наверняка поставил бы мне плохую отметку за такую фразу!
Он нервозно рассмеялся. Бенедикте поняла, что он был взволнован не меньше ее.
Взяв себя в руки, он продолжал:
– Как я уже сказал, я повзрослел за эти годы… Бенедикте напряженно слушала его. Задумчиво глядя в потолок, Сандер Бринк произнес:
– Видишь ли, я просил у нее развода. В тот раз она не согласилась, и я больше не возвращался к этому. Я не хочу сказать, что в одночасье разведусь, потом женюсь на тебе и буду счастлив до конца моих дней. Жизнь вовсе не так проста. Но я хочу покончить с браком, который мне ничего не дает. Я на сто процентов убежден в этом. Потом мы сможем вернуться к этому разговору. Посмотрим, что из этого получится.
– Это очень разумно с твоей стороны, Сандер.
Он бросил на нее быстрый взгляд.
– Если, конечно, ты снова захочешь соединиться со мной. Не думаю, что у тебя остались слишком хорошие воспоминания обо мне.
– В моей жизни не было других мужчин, – медленно произнесла она. – Но мысль об этом не должна связывать тебе руки.
Он ничего не ответил на это, будучи увлечен другой мыслью.
– Но я должен увидеть своего сына, должен!
– Да, это твое право. Мне самой очень хочется показать его тебе. Он такой красивый, Сандер. Такой же, как ты.
– Значит, он красив? – со смехом произнес он, невольно беря ее за руку. – Когда я могу увидеть его? Подумав, она сказала:
– Сегодня уже поздно, уже темно, он устал с дороги, да и вообще ему не следует приходить сюда. Но завтра рано утром… Я приду сюда. Как ты думаешь, не сможешь ли ты встать к тому времени на ноги?
– Я уже чувствую себя лучше.
– Судя по твоему голосу, ты не слишком сильно болен, – с улыбкой произнесла она. – Я подойду к окну ровно в десять часов. Андре не будет знать, что ты находишься в помещении и смотришь на него, я отвлеку его чем-нибудь, и мы остановимся прямо у окна. Договорились?
– Прекрасно! Но мне хотелось бы…
Бенедикте закрыла ладонью его рот.
– Со знакомством придется подождать. Андре много раз спрашивал о своем отце. Мне нужно подготовить его, Сандер.
– Да, конечно, я понимаю. Мне кажется, что ты хорошая мать.
– Я пытаюсь быть такой. И ему из-за этого не всегда бывает легко, можешь поверить. Не думай, что это упрек тебе…
Сандер держал ее руку в своих горячих от лихорадки ладонях.
– Знаешь, Бенедикте… Мне кажется такой странной эта повторная встреча с тобой. Я кажусь самому себе кораблем с разорванным в клочья парусом, который наконец вошел в гавань. Это смешное сравнение, но именно такое у меня теперь чувство. А тебе как кажется?
– Я должна сказать, что… Да, что в первые минуты нашей встречи я не осмеливалась даже улыбнуться тебе. Да и теперь я ни на что не надеюсь, но должна признаться, что встреча с тобой страшно взволновала меня. Думаю, мы должны быть откровенны друг с другом.
– Совершенно верно, – кивнул он. – Это касается не только нас с тобой, но еще и других людей: мальчика, моей жены… Но продолжай!
– Да, – сказала она, смущенно улыбаясь. – Только теперь я поняла, насколько сильно, вопреки всему, я привязана к тебе. Я говорю об этом откровенно.
– Это прекрасно, – сказал Сандер. – Теперь мы знаем, что к чему. Теперь нам нужно постепенно двигаться вперед, шаг за шагом.
– Я вижу, Сандер, что ты стал взрослым! – широко улыбнувшись, произнесла она.
С удвоенной энергией и великой радостью она принялась лечить его.

8

Они устроились в квартире Кристоффера. Андре и Бенедикте расположились в его спальне, сам же он решил спать на диване в гостиной. Бенедикте настаивала на том, чтобы все было наоборот, ей вовсе не хотелось выгонять его из собственной спальни, но он был непреклонен. А Бенедикте была слишком усталой, чтобы спорить с ним.
Когда они поужинали и Андре заснул, он спросил:
– Ну, Бенедикте, ты нашла источник инфекции?
– Источник инфекции? – растерянно спросила она. – Я совсем забыла об этом.
Мысли ее и в самом деле были настроены на другое. И Кристоффер понимал это.
– Я поищу завтра утром, – виновато произнесла она. – А заодно еще раз займусь «моими» пациентами. Того, что мне удалось сделать сегодня, недостаточно. Мне бы только не напороться на врачей…
– Не расскажешь ли ты об этом молодом ученом? Когда и где ты познакомилась с ним?
И Бенедикте рассказала ему о встрече в Фергеосете.
– Теперь все ясно, – сказал Кристоффер и прислушался к шороху за дверью.
Только Бенедикте закончила свой рассказ, как в дверь постучали и вошла Лиза-Мерета.
– Ты вышла из дома в такой поздний час? – удивленно произнес Кристоффер.
– Да. Надеюсь, я не помешала? – непринужденно спросила она.
– Нет, конечно, нет! Бенедикте, это моя невеста, Лиза-Мерета Густавсен. А это моя так называемая старшая сестра Бенедикте.
«Кристоффер поступил нетактично по отношению к своей возлюбленной, – подумала Бенедикте. – Сначала он должен был представить меня, ведь, согласно правилам этикета, первым представляют того, кого считают рангом ниже! Впрочем, среди Людей Льда этому никогда не придавали значения. Но что, если Лиза-Мерета обратила внимание на его промах? Судя по ее приветливому виду, это не так. А она и в самом деле хороша собой! Какая кожа! Словно золотистая слоновая кость, если такая только существует на свете. А как она изящно одета! Ах!»
Бенедикте никогда не любила разговаривать с девушками маленького роста, потому что ей приходилось смотреть сверху вниз и еще сильнее ощущать свою громоздкость.
– Однако у вас тут так тесно, – сказала Лиза-Мерета. – Кто будет спать на диване? Конечно, ты, Кристоффер. Но не лучше ли твоей родственнице пожить у меня? У нас дома достаточно места.
– Большое спасибо за приглашение, – сказала Бенедикте. – Но мой сын уже спит, и мне не хотелось бы его будить, а то он, чего доброго, еще испугается.
Это было явным преувеличением, поскольку Андре было уже девять лет и он был не из пугливых.
Но Лиза-Мерета поняла, что Бенедикте совершенно не опасна для нее, как ей это показалось и в первый раз, поэтому, немного поболтав, ушла.
Помогая Кристофферу убрать со стола, Бенедикте сказала:
– Кстати, я была сегодня у той, о ком ты говорил. У Марит из Свельтена.
– У Марит! – с явным интересом спросил Кристоффер. – Она по-прежнему жива?
– В ней едва теплилась жизнь. Но я сделала для нее все, что было в моих силах.
– Неужели? Как это мило с твоей стороны, Бенедикте! Нет, я просто тронут!
– Не думаю, что это поможет, – сказала Бенедикте, ставя сахар и сливки в небольшой шкафчик. – Скорее всего, моя энергия не дошла до нее. Но время покажет. Мне понравилась ее внешность. Она такая милая и симпатичная. Она лежала с таким беспомощным, беззащитным выражением лица. Впрочем, так это и бывает при коме.
– Да, мне самому она показалась на редкость превосходным человеком. И таким одиноким! Ты не представляешь себе, какой бездной одиночества она была окружена всю жизнь! Я так рад, что ты навестила ее и попыталась как-то помочь ей. Спасибо тебе за это! Кстати, как тебе Лиза-Мерета?
Немного помедлив, словно подбирая слова, Бенедикте сказала:
– Она удивительно хороша собой… И она такая приветливая. Наверняка интеллигентная. Или, скорее, хорошо воспитанная. Когда вы собираетесь пожениться?
Сметая со стола крошки, Кристоффер с улыбкой ответил:
– Лизе-Мерете сначала нужно сделать кучу всяких приготовлений. И потом мы решили подождать, пока выздоровеет ее брат. К тому же ей хочется, чтобы свадьба была весной, когда все цветет. Так что это будет через несколько месяцев.
Он думал о том, что она пообещала ему: что они проведут праздник одни в доме ее родителей – и от этой мысли его бросало в жар.
– Пожалуй, я пойду лягу. – решительно сказала Бенедикте. – У меня был долгий и напряженный день, да и завтра будет не легче.
– Да, – сказал Кристоффер.
Взгляд у Бенедикте стал мечтательным. «Завтра я покажу Сандеру нашего прекрасного мальчика, – подумала она. – Ах, как это чудесно, как я рада этому! К сожалению, я не увижу первой реакции Сандера. Не только мне, матери, Андре кажется необычайно красивым ребенком».
Наконец они пожелали друг другу спокойной ночи, и Бенедикте улеглась на узкой кровати, которую они делили с Андре. Ей никогда не нравилось спать в тесноте. Она была из тех, кому нравится полностью располагать кроватью, вытягиваться по своему усмотрению, а не свешивать с края колени и локти, боясь при этом свалиться, не урывать себе уголок подушки, рассчитанной на одного человека.
Но она настолько устала, что моментально заснула, несмотря на взволнованность после встречи с Сандером.
Кристоффер проснулся среди ночи. Рывком поднявшись, он сел на своем неудобном для спанья диване.
– Нет! – прошептал он.
Некоторое время он сидел молча, погрузившись в свои мысли.
Марит из Свельтена?..
Что, если… если Бенедикте удастся ее спасти? Удастся вернуть ее обратно к жизни?
Ничто не могло обрадовать Кристоффера больше, чем это. Ведь он так глубоко скорбел о том, что она умирает.
Но если она будет жить?
О, Господи, он ведь обещал ей, что они поженятся! Он сказал ей, что любит ее.
Да, потому что он был уверен на все сто процентов, что она умрет. Но что, если она все-таки не умрет?
«Ах, Бенедикте, что я наделал!»
Он от всего сердца желал, чтобы Марит из Свельтена осталась в живых и была счастлива. Но он…
О, нет, Господи!
И это теперь, когда его отношения с Лизой-Меретой наладились! Да, у них были стычки, но теперь все в порядке. Лиза-Мерета раскаивается в своей ревности и обещала исправиться, она хочет провести праздник наедине с Кристоффером, и все уже готово к свадьбе. Она уже начала рассылать приглашения своим друзьям, выбрала себе подружек…
Все было просто фантастически прекрасно, лучше и быть не может!
Но что, если Марит из Свельтена выживет?..
Много ли из того, что он сказал, она услышала? Много ли вынесла для себя из его так называемого жениховства? Много ли она помнит?
Она ведь была в состоянии комы. Тем не менее, она была еще в состоянии подавать ему сигналы пальцами. Она поняла смысл его слов, его признаний в любви. И что же теперь?
Что она запомнила из его объяснений?
Впрочем, вряд ли она выживет.
Нет, он просто противоречит самому себе! Ведь он же хочет, чтобы она выжила!
И вместе с ней выживут ее надежды на будущее – совместное с ним будущее!
О, Господи!
Кристоффер плохо спал в эту ночь, чему в немалой степени способствовал неудобный для спанья диван.
Он не имел обыкновения молиться, но на этот раз ему пришлось это сделать.
– Господи! Уже второй раз я обращаюсь к тебе по поводу Марит из Свельтена. Дай ей выжить, прошу тебя об этом искренне и горячо. Но – я ставлю условия, хоть это и непозволительно – сделай так, чтобы она забыла все то, что я сказал ей, когда она была в бреду! У меня теперь такие прекрасные отношения с Лизой-Меретой, она обещала быть более сговорчивой… да, обещала обуздать свою ревность, так что если Марит очнется и вспомнит все, это будет просто катастрофой!
Понимая, что это была одна из самых удивительных просьб, с которой когда-либо обращались к Господу, Кристоффер лег и попытался снова уснуть.
Бенедикте встала так же рано, как и Кристоффер. Оставив Андре на попечение медсестрам, которые им восхищались, она вместе с Кристоффером пошла делать обход «своих» пациентов.
Бернту Густавсену стало гораздо лучше, и у Кристоффера отлегло от сердца. Гнойнички на теле еще остались, но температура значительно снизилась.
С другими было то же самое. Все чувствовали себя выздоравливающими и уже подумывали о возвращении домой. Больница была переполнена, многие лежали здесь дольше положенного срока в связи с эпидемией.
Крестьянин был в своем прежнем веселом расположении духа, ему было совершенно наплевать на то, что лицо его было покрыто гнойничками, словно у какого-то заморыша-подростка. Что же касается Сандера…
Бенедикте с трепетом приблизилась к его постели. Но он просиял, увидев ее, и спросил, не забыла ли она о своем обещании.
– Об Андре? Да, конечно, ровно в десять часов мы будем под окном. Ты в состоянии встать с постели?
– Ничто на свете не помешает мне сделать это! Я буду спрашивать у медсестер время каждую минуту!
– Я могу тебе одолжить свои часы, – сказал с улыбкой Кристоффер и протянул ему карманные часы.
Сандер горячо поблагодарил его. И они направились дальше, беседуя на ходу.
Подойдя к корпусу, в котором лежала Марит, они постояли некоторое время возле дверей, потому что Кристофферу нужно было собраться с мыслями.
Никогда до этого он не чувствовал такой раздвоенности в душе.
Мимо торопливо прошла медсестра.
– Как дела у Марит из Свельтена? – воспользовавшись случаем, спросил он. – Она еще жива? Остановившись, медсестра сказала:
– Да, жива! Это просто чудо, но создается впечатление, что она пришла в себя. Не сразу, конечно, но нам показалось, что дыхание у нее стало сильнее.
Закрыв глаза, Кристоффер напряженно глотнул слюну. Он почувствовал огромное облегчение, смешанное с каким-то постыдным беспокойством.
– Что с тобой, Кристоффер? – спросила Бенедикте. Ему пришлось прислониться к стене.
– Думаю, я совершил непростительную оплошность, – подавленно произнес он. – Дело в том, что я, желая, чтобы она почувствовала радость хоть в последние мгновенья жизни, сказал ей, что я… что я очень ценю ее и…
– Ты сказал, что любишь ее… – проницательно заметила Бенедикте. – И что еще?
– И еще… я попросил ее выйти за меня замуж. Она умирала, она была в коматозном состоянии, но по щекам ее текли слезы. Слезы радости! Да, я знаю, что нравился ей, поэтому мне и хотелось ее обрадовать, сказать ей, что я разделяю ее любовь.
– Тебе следовало сказать мне об этом.
– Нет, нет, – горячо возразил он. – Мне хотелось, чтобы она выжила. И еще больше мне хотелось, чтобы в ее бедной жизни была хоть какая-то радость. Но… но, Господи, что мне делать, если она обо всем вспомнит? В таком случае я окажусь сразу при двух невестах! Так не годится!
– Неужели так трудно сделать выбор?
– Нет, конечно, нет, но мне не хотелось бы так смертельно ранить Марит.
Бенедикте удивленно уставилась на него.
– Это не совсем то, что я думала… Но ты, конечно, должен прислушиваться к собственному сердцу, все остальное неважно.
Она хотела уже направиться дальше, но он схватил ее за руку и снова повернул к себе.
– Что ты имеешь в виду? Ведь не считаешь же ты, что я… Нет, ты просто с ума сошла!
– Выбирай сам, Кристоффер, я не имею права вмешиваться во все это, – устало произнесла она.
– Нет, скажи, что ты имеешь в виду! Она глубоко, прерывисто вздохнула.
– Я знаю только, что на твоем месте я не колебалась бы ни минуты.
– Не означает ли это, что ты сделала бы иной выбор, чем я?
– Кристоффер, – смущенно произнесла она. – Я знаю, что ты не влюблен в Марит из Свельтена, но… да, я могу только сказать, что рада тому, что свадьба твоя откладывается на несколько месяцев. И не приставай ко мне больше, разбирайся сам в своих любовных проблемах. Давай пойдем к Марит, я начну сегодня с нее!
«Нет, не надо…» – запротестовала какая-то часть его существа. Но он тут же задушил в себе эту мысль. Думать так было бы просто недостойно.
Он не был трусом. Он всегда держал данное им слово. Если она только выживет, что было более чем сомнительно…
Но Марит было явно лучше. Казалось, она просто спит, дыхание ее было спокойным и глубоким. Цвет лица стал более естественным, исчезли лихорадочные красные пятна на мертвенно-бледных щеках. Волосы ее причесали, постельное белье было свежим. Кристоффер мысленно поблагодарил заботливых медсестер.
Или, возможно, они просто привели ее в порядок перед смертью? Нет, не похоже.
Несколько предметов, оставшихся от недавнего посещения священника, по-прежнему стояли на тумбочке. «Ночь у них выдалась неспокойная», – печально подумал Кристоффер.
– Марит! – негромко произнесла Бенедикте. Больная не отвечала.
– Я сейчас займусь ею, – шепнула Бенедикте Кристофферу. – Хоть и грешно ставить одну человеческую жизнь выше другой, но мне кажется, что ее жизнь – самая ценная из всех, с которыми я имела дело.
Он только кивнул и, подавленный чувством стыда, вышел из палаты.
Закрыв за собой дверь, он прислонился к ней спиной и затылком, закрыл глаза.
– Я хочу, чтобы она жила, – прошептал он. – Жила… и забыла все! Забыла все, что я ей сказал! Она была тогда почти без сознания, она не могла все это запомнить. Но если она все-таки запомнила… Господи, помоги мне! И помоги ей!
Но вряд ли она могла теперь бороться за свою жизнь. А впрочем, могла бы, ведь Марит из Свельтена была такой стойкой. Но вряд ли она пережила бы его измену – мысль об этом была невыносима для него.
«Господи, сделай так, чтобы она забыла все! Или, в худшем случае, пусть она думает, что все это ей приснилось, ведь она была почти без сознания, не так ли?»
Таким жалким Кристоффер никогда не казался самому себе.
Бенедикте намеревалась обойти всех своих пациентов до прихода врачей. Но она поняла, что слухи о ней уже распространились повсюду, поскольку все перешептывались и с восхищением смотрели на нее.
Тем не менее, она не осмеливалась предстать перед пристальным взором врачей. В Норвегии была своя медицинская этика, далекая от всего того, что не имело отношения к медицинским школам.
Около десяти часов она забрала у медсестер Андре.
У Кристоффера как раз выдался свободный миг, и он вышел вместе с ними во двор. Андре, разумеется, ничего не знал об их планах.
– Как ты находишь состояние Сандера Бринка? – спросил Кристоффер. Бенедикте смутилась.
– Я… забежала к нему рано утром и собираюсь зайти попозже. Когда он увидит… Мне хотелось бы услышать его мнение…
– Надеюсь, ты не боишься? – с улыбкой произнес Кристоффер, многозначительно посмотрев на Андре.
– Нет, – засмеялась она. – Но мне все-таки хотелось бы услышать его приговор!
– Понимаю. Комплименты можно слушать до бесконечности. Для человека это просто жизненный эликсир. Кстати, как теперь дела у Ваньи? Ты же знаешь, я давно уже не был дома, а в письмах ее мало что можно прочитать между строк.
– Ванья… – неуверенно произнесла Бенедикте. – Не знаю, что тут ответить. Она стала такой странной. Такой рассеянной и таинственной. Иногда меня просто пугает ее экзальтированность, я этого не понимаю.
– Будь добра понять! Ты же знаешь, мы трое всегда были вместе, поэтому я чувствую ответственность за нашу «младшую сестру». К тому же она сейчас переживает трудный возраст. Ей всего семнадцать лет, и многие в ее годы делают глупости.
– Да, это верно, – согласилась Бенедикте. – Возможно, мне удастся что-то вытянуть из нее, но скорее всего у меня ничего не получится.
– Да, я понимаю. О Марко ничего не слышно?
– Ничего. С тех самых пор, как он спас меня и Сандера в Фергеосете. А это было десять лет назад.
– Странно, – пробормотал Кристоффер. – Где же он теперь?
– А кто такой Марко? – поинтересовался Андре.
– О, это наш родственник, – ответила Бенедикте. – Прекраснейший человек на земле. Ты никогда не видел его.
Андре с волнением спросил:
– У него черные волосы? Локоны до самых плеч? И белоснежные зубы? И он так красив, что просто дурно становится?
Кристоффер и Бенедикте разом остановились и уставились на него.
– Ты видел Марко? – спросила Бенедикте.
– Не знаю, – растерянно ответил Андре. – Я не имею права говорить об этом…
– Да, ты не должен выдавать тайну, – согласилась Бенедикте. Теперь спрашивала только она, поскольку Кристоффер никогда не видел Марко: – Какого цвета у него глаза?
Андре задумался.
– Имею ли я право сказать об этом?
– Думаю, что да. Ты хорошо выполнил обет молчания. Нам теперь важно выяснить, не говорим ли мы об одной и той же персоне. Итак, ты помнишь, какого цвета у него глаза?
– Они были… Ресницы у него были черными. А глаза… Они были серыми, темно-серыми. А кожа у него была…
Он никак не мог найти нужное слово.
– …отливала в темноте всеми цветами радуги? – пришла ему на помощь Бенедикте.
– Да. Так оно и было.
Бенедикте и Кристоффер переглянулись: сомнений быть не могло.
– Где ты видел его? – спросил Кристоффер. – Здесь?
– Нет, по пути… Нет, я не имею права говорить об этом.
– Это не он помог тебе отделаться от больших мальчишек? – спросила Бенедикте. – А потом обрести друзей?
Андре не знал, что ей ответить. Он торопливо кивнул, считая, что это все же лучше, чем просто проболтаться.
Взрослые с облегчением вздохнули.
– Как это чудесно, – сказала Бенедикте. – Знать, что он заботится о нас!
– Да. Но кто же все-таки такой этот Марко?
– Мне кажется, мы не должны слишком интересоваться этим. Мы знаем об этом только со слов Саги…
У Андре был растерянный вид.
– Мне показалось, что вы сказали, что он наш родственник? – спросил он.
– Да, это так. Он дядя Ваньи. Но она никогда не видела его.
– Зато я видел! – с гордостью произнес Андре, и все направились дальше.
– У меня больше нет времени сопровождать вас, – сказал Кристоффер и остановился. – Меня вызвал к себе главный врач, который хочет узнать, как нам удалось покончить с эпидемией, не выявив источника инфекции.
– Я совсем забыла про это… – испуганно произнесла Бенедикте, приложив руку ко рту. – Я немедленно начну поиски!
– Прекрасно!
Кристоффер ушел, и вскоре они уже стояли возле окна Сандера.
– Почему мы остановились здесь, мама? – спросил Андре.
– Почему… Просто мне захотелось взглянуть на это дерево. Ты не знаешь, что это за дерево?
– Мне кажется, это просто береза, – наивно ответил Андре.
– Да, конечно, ты прав. Мне показалось, что в ней есть что-то необычное. Взгляни, вот здесь, на коре…
Господи, какую чушь она несла, даже не осмеливаясь взглянуть на окно!
Сандер Бринк уже четверть часа стоял у окна. Он понимал, что ему не следовало даже садиться, тем более, что в этот день Бенедикте еще не занималась им, но он должен был увидеть мальчика, ему нельзя было откладывать это на неопределенный срок, и он боялся, что они могут придти раньше, чем он встанет с постели.
Его сын…
Он не сомкнул глаз в эту ночь.
Почему она ничего не сказала ему? Многое могло быть по-другому. Десять брошенных на ветер лет…
Бенедикте всегда занимала особое место в его сердце. Чаще всего это были скорбь и сожаление, потому что все закончилось так плачевно в Фергеосете. Он был оскорблен в своем мужском достоинстве – и повел себя как мальчишка! Он был обижен. А ведь до этого они были лучшими в мире друзьями! А потом он расстался с ней и поспешно женился. Это не было местью Бенедикте, нет, он вычеркнул ее из своей жизни – по крайней мере, пытался вычеркнуть – просто он был покорен редкостной красотой своей невесты.
Да, он правильно сказал Бенедикте: в тот раз он был не достаточно зрелым, чтобы жениться на ней, он немедленно изменил бы ей.
Теперь же все было по-другому. У него был жизненный опыт. И в нем не умерла преданность этому неуклюжему, детски чистому душой существу.
Он был готов постепенно преодолеть пропасть, образовавшуюся между ними. Может быть, у него это получится. А может быть и нет. Время покажет. Во всяком случае, он не хотел терять с ней связь.
Брак? Он уже попробовал это. Он был счастлив только в первые месяцы. Теперь с него хватит, независимо от того, будет что-нибудь между ним и Бенедикте или нет.
А вот и они! Сандер прислонился к оконной раме, чтобы лучше все видеть.
Вот они попрощались с доктором Вольденом. Подошли ближе, остановились прямо перед его окном, стали смотреть на росшее там дерево.
Они стояли так близко, что если бы окно было открыто, он мог бы, вытянув руку, коснуться их.
Сандер никак не мог насмотреться на своего сына. Его собственный сын! Да, это был его сын, ошибки быть не могло. Но какой это красивый мальчик! Глаза, лоб, все черты лица свидетельствовали о его интеллигентности. И еще в нем чувствовалась душевная чистота, доставшаяся ему от Бенедикте – лично в себе Сандер этого не находил. Цвет глаз у него был такой же, как у отца, зато волосы были темными, как у Бенедикте – и вьющимися, как у Сандера. А какими точеными были пальцы, прикасавшиеся к стволу березы!
«Посмотри сюда, малыш, взгляни на своего отца! О, Господи, как я уже полюбил тебя!»
Сандер Бринк больше ничего не видел: глаза его наполнились слезами, которые лились и лились, словно из какого-то неиссякаемого источника.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Ненасытность

5 Маргит Сандему

9

Когда Бенедикте вошла, Сандер уже лежал в постели. Он по-прежнему был в изоляторе один, поскольку крестьянина перевели в большой зал, он был уже почти здоров. То же самое можно было сказать и о Сандере, но Кристоффер специально оставил его в отдельном помещении – ради Бенедикте.
По ее глазам Сандер понял, что она ждет от него приговора и что она не боится негативного впечатления.
– Бенедикте, – собрав все свое тепло, сказал он, протягивая к ней руки. – Какой прекрасный мальчик! И он мой!
Она просияла от радости.
– Но ты не должна была… Он вытер глаза и начал снова:
– Да, я плакал, должен признаться. Но я был так расстроен! Все эти годы я ничего не знал о своем сыне!
– Я понимаю, – тихо ответила она. – Я тоже очень печалилась об этом, пока Андре рос. Меня печалило то, что я не могу делить с тобой радость и гордость за него. Но что я могла поделать? Было слишком поздно, я уже повернулась к тебе спиной, а ты женился на другой. Давай забудем прошлое и будем думать о будущем!
– Давай. Но где он теперь?
– У медсестер.
– Мне хочется снова увидеть его. И как можно скорее! Как ты думаешь, сколько я еще пролежу здесь?
– На этот вопрос я не могу тебе ответить, – с улыбкой сказала она. – Но ты скоро поправишься. Как твоя рана на руке?
– Не знаю, уже не болит так, как раньше.
Во время лечебного сеанса он оживленно говорил о том миге, когда он сможет поговорить со своим сыном, рассказать ему о себе – и, как он выразился: основательно заняться своей семьей.
Они посмотрели друг другу в глаза. Оба понимали, что к этому ведет долгий путь. Развод. Привыкание друг к другу. Возможно, у них вообще ничего не получится, возможно все просто уйдет в песок.
Но так они не думали. Они снова ощущали общность, как это было в Фергеосете. У них были большие надежды на будущее. И у них был Андре – а это важный фактор, самый важный.
Закончив лечебный сеанс в палате Сандера – а сеанс этот длился дольше, чем все предыдущие вместе взятые – она приступила к поискам источника инфекции.
Это было все равно, что искать иголку в стоге сена, и Бенедикте не была уверена в том, что ее специфические способности помогут ей определить местонахождение крошечных бацилл – миллионов бацилл, если быть точным.
Сначала ей нужно было поговорить с теми, кто давно безуспешно пытался напасть на след этой инфекции. Это был лаборант и его ассистентка. Бенедикте было нелегко объяснить, кто она такая и что ей нужно, но когда она упомянула имя Кристоффера Вольдена они согласились ее выслушать. Оба были настроены весьма скептически. Они слышать не хотели ни о каком шарлатанстве. Бенедикте пришлось показать им, что она мастер своего дела. Они сидели за столом в лаборатории, весьма бедной, и она попросила дать ей карандаш, торчащий из кармана лаборанта.
Взяв карандаш в руку, она сказала:
– У тебя тяжелый характер, ты долго помнишь обиды. Но у тебя светлая голова, хотя ты и не добьешься того, о чем мечтаешь: стать хирургом. Ты женат, но не особенно удачно, и в этом твоя вина, потому что ты приносишь домой все свои обиды и бываешь несносен за столом. Твоими положительными чертами являются любовь и забота по отношению к… двум… нет, к трем детям…
Когда Бенедикте зашла уже так далеко, он вырвал из ее рук карандаш. Он был просто в гневе!
– Благодарю, с меня хватит! – сказал лаборант. – Что же ты хочешь узнать? Похоже, ты знаешь и так слишком много!
– Я хочу знать, как далеко вы зашли уже в ваших поисках, чтобы исключить пройденные этапы и не терять зря время.
– Хорошо, мы основательно проверили все, что поступает с кухни, но ничего не обнаружили. Там чистота и порядок, меню – обычное для всех больниц, количество бактерий в пределах нормы.
– Дальше!
– Потом мы, разумеется, обследовали персонал, стараясь выявить носителя заболевания. Но все здесь выполняют правила гигиены и никогда не ходят из одного павильона в другой, предварительно не вымывшись.
Медсестра сдержанно заметила:
– До нас дошли слухи о твоих лечебных сеансах. Говорят, результат потрясающий. Все зараженные уже выздоравливают.
– Не исключено, что им просто пришло время выздоравливать, – сухо заметил лаборант.
– Да, конечно, – с нарочитым смирением сказала Бенедикте.
Тот, кто действительно силен, может позволить себе смирение.
– Но не той, у которой было воспаление слепой кишки, – заметила медсестра. – Она уже умирала и не могла просто так прийти в себя. Забыла, как ее зовут…
– Марит из Свельтена, – сказала Бенедикте.
– Да, она. Я слышала, как главный врач сказал, что просто уму непостижимо, как она пришла в себя.
У лаборанта был скучающий вид, и Бенедикте поспешила спросить:
– Где впервые была обнаружена инфекция?
– Пойдем, я покажу тебе, – сказала медсестра и повела ее за собой.
Она показала ей, какой путь прошла эпидемия, с чего она началась и во что вылилась. Бенедикте поблагодарила за помощь и дальше стала действовать самостоятельно.
Дольше всего она пробыла у того пациента, с которого все началось. Она попросила, чтобы ей дали что-нибудь из его одежды, и потом долго сидела неподвижно, держа вещь в руке. Сила Бенедикте заключалась в том, что она могла получать массу информации от предметов. После этого она направилась в другие корпуса и через три часа после того, как она покинула лабораторию, она снова вернулась туда. Она считала, что они первыми должны были получить известие.
– Источника инфекции больше не существует, – сказала она. – Один из посетителей, пришедший к первому пациенту, занес сюда бактерии стафилококка, скорее всего, они были у него в горле и могли передаться через кашель или прикосновения рук, потому что все больные очень восприимчивы к инфекции. После этого бактерии очень быстро разнеслись персоналом, еще ничего не знавшем о бактериях. Потом стали применять меры предосторожности, но было уже поздно. Ведь действие бактерий становится заметным не сразу.
– Откуда тебе известно все это о бактериях и о больничном распорядке? – сердито спросил лаборант.
– Сегодня я разговаривала здесь со многими людьми, – с улыбкой ответила Бенедикте. – В том числе и с врачами. Они вовсе не превозносили меня до небес, мягко говоря, и приняли меня скрепя сердце, да и то благодаря моему родственнику Кристофферу Вольдену. Но теперь бактерии уничтожены, и родственницу первого пациента уведомят о том, чтобы она обратилась к врачу, иначе она заразит еще многих.
– Здоровым людям это не принесет никакого вреда, – пробормотал лаборант. – Это опасно только для больных и ослабленных…
Они расстались почти друзьями. Хотя улыбка лаборанта была несколько натянутой. Он был не особенно восхищен тем, что Бенедикте в присутствии его ассистентки раскрыла его тайну относительно третьего ребенка.
Марит из Свельтена казалось, что она попала в какой-то глубокий колодец и теперь медленно карабкается к свету.
Она не в силах была открыть глаза. Но по мере прояснения сознания к ней возвращались мысли.
Ей приятно было о ком-то думать. И она очнулась в лучезарном настроении, преисполненная надежд.
Она ощущала необычную легкость в теле. Сначала не понимала, почему это происходит, но потом до нее дошло, что боли уже нет. Но, конечно, при малейшем движении у нее болел оставшийся после операции шов. Зато температуры не было и она чувствовала себя… Как же она чувствовала себя? Она чувствовала себя красивой?
Как приятно было лежать на больничной кровати! В последние месяцы она чувствовала себя совершенно разбитой, неухоженной, никчемной, сколько ни старалась она чинить и стирать свою одежду. Неотступная боль, страх за свое будущее, страх одиночества… Ей самой жутко было смотреть на свои худые, как щепки, руки.
Истощение. Голод и усталость.
Она чувствовала усталость в каждой клеточке тела. Она чувствовала усталость и теперь, но в этой усталости было что-то положительное, был покой, неведомый ей прежде.
Что же вызывало у нее такое приятное чувство? Что звучало в ее душе, подобно чудесной, нежной мелодии? Воспоминание? То, что когда-то произошло? Или то, что должно произойти?
Да, конечно, она должна увидеть своего обожаемого доктора Вольдена, если он по-прежнему в больнице…
Доктор Вольден?
Сердце Марит забилось в экстазе. Кристоффер! Она имеет право называть его Кристоффером! И он…
Нет, воспоминания ускользали от нее. Все было как в тумане, словно какой-то давний сон, смысл которого уже невозможно было уловить.
Но все это было так прекрасно. Он что-нибудь говорил ей? Что-то всплывало в ее памяти и снова угасало. Она пыталась удержать в памяти обрывки воспоминаний.
И тут ей стало намного легче.
Кто-то сидел рядом с ней. Женский голос взывал к глубинным волевым ресурсам Марит. Этот голос говорил ей о воле к жизни, о будущем, о том, что она нужна другим.
Нужна другим? Кому нужна Марит из Свельтена? Никому!
Или…
Может быть, все же кто-то нуждается в ней. Разве Кристоффер не говорил ей…
Нет, она ничего не могла вспомнить.
Чьи-то теплые руки. Она помнила это. Это были руки женщины с тем проникновенным голосом. Эти руки прикоснулись к Марит, ее ладонь оказалась между этими двумя ладонями, и она почувствовала, как в нее вливается фантастическая сила. Сила, побеждающая болезнь и немощь в теле Марит, очищающая ее тело, подобно тому, как потоки дождя смывают пыль с камней и деревьев. Эта сила давала Марит новую, неведомую ей раньше волю к жизни.
И не только это.
Эта сила говорила ей что-то о Кристоффере Вольдене.
Ах, если бы только она могла вспомнить! Ей казалось, что она продирается сквозь густую пелену тумана, но никак не может продвинуться вперед, туда, где ее что-то манило.
Он что-то сказал ей, и она была несказанно рада, так рада, что могла бы заплакать, если бы у нее были на это силы. Нечто подобное она ощущала в себе теперь.
«Марит! Ты слышишь меня?»
Да, он сказал так. А потом?..
Слово за словом она восстанавливала воспоминание. Она вспоминала все, что он сказал ей. Конечно, не дословно, но смысл того, что он сказал, она уловила. И по мере того, как к ней возвращалась память, дыхание ее становилось все более и более учащенным, едва не переходя в плач, а сердце билось так тяжело, что ей самой становилось страшно, но то, что она вспомнила, было просто невероятным, потрясающим, ослепительно-чудесным!
Доктор Вольден, ее любимый доктор Кристоффер Вольден, которого она боготворила больше, чем саму жизнь, фактически сказал, что хочет жениться на ней. Самый лучший человек на свете хочет жениться на ней, Марит из Свельтена, полном ничтожестве, которой постоянно давали об этом понять. Не получившая никакого образования, не знающая, как вести себя на людях, неуклюжая и нищая!
Как это могло случиться?
Он говорил также о детях. При мысли об этом она почувствовала такое безграничное счастье, что ей стало дурно. Ее организм не выдерживал такого наплыва чувств.
И еще он сказал, что любит ее. И она знала, что он на самом деле, а не во сне, сказал ей это. Ведь он поцеловал ее в щеку, а так человек поступает только тогда, когда имеет серьезные намерения.
Марит никто никогда не целовал.
А тут Кристоффер Вольден!
Чем она заслужила подобное счастье?
Дверь открылась. Превозмогая слабость, Марит подняла веки глаз.
В комнату вошла незнакомая женщина.
Незнакомая ли? Стоило ей заговорить, как Марит тотчас же узнала этот низкий, хриплый голос, в котором было столько тепла.
– Марит, ты плачешь? Что случилось?
– Я не могу… ничего поделать. Я так счастлива! Так счастлива! Я не знала… что радость приносит такую боль!
«Да, – подумала Бенедикте. – Раньше ты никогда не испытывала радости. Ты вряд ли даже знала, что означает это слово: радость!»
– Она все знает.
Пристально посмотрев на Бенедикте, Кристоффер сказал:
– Что ты имеешь в виду?
– Марит из Свельтена помнит дословно все, что ты ей сказал. И если ты посмеешь убить ее несказанную радость, я убью тебя!
Кристоффер закрыл руками лицо, медленно опустился на стул в ординаторской.
– Но что же мне делать?
Она не отвечала. Но сердитое выражение ее лица говорило о многом.
Внезапно ему пришла в голову какая-то идея. Он схватил ее за руку.
– Бенедикте… Бенедикте, не могла бы ты…
– О чем ты пытаешься попросить меня?
– Я не знаю всех твоих способностей. Но не могла бы ты сделать так, чтобы Марит все это забыла? Загипнотизировать ее или что-то в этом роде?
Некоторое время она молча смотрела на него, и лицо ее было таким же сердитым. Потом повернулась и ушла.
– Я не могу опуститься до такого, – сухо произнесла она напоследок.
Кристоффер так и остался сидеть, не зная, что ему делать. Он был совершенно уничтожен ее словами.
Но его слова навели Бенедикте на одну мысль.
Теперь она знала, что ей нужно сделать.
Сначала ей нужно было попрощаться с Сандером Бринком. Это был ее последний день в больнице, на следующий день они с Андре уезжали домой.
Сандер не хотел отпускать ее. Ему хотелось, чтобы они остались до его выздоровления, чтобы он мог поговорить с Андре, найти контакт с собственным сыном. Но пока это было невозможно, мальчику не следовало входить в комнату, где совсем еще недавно свирепствовала инфекция.
Бенедикте же не могла долго ждать, ей нужно было домой. И он обещал писать как можно чаще и уладить дело с разводом сразу после возвращения домой. На этот раз он не намеревался выслушивать истерические вопли, у него не было пути назад!
На прощание он притянул Бенедикте к себе и держал ее так целую минуту, прежде чем окончательно отпустить.
– Передай привет Андре, – прошептал он. – Передай ему привет от человека, который больше всех на свете любит его, от его отца. О, Господи, как нам будет хорошо вместе, Бенедикте!
Полежав рядом с ним минуту, она встала и вышла из палаты с сияющим от счастья лицом.
Бенедикте пришлось ждать до позднего вечера, пока Кристоффер заснет на своем неудобном диване. Ему было явно не по себе, и она молча наблюдала все это. Любого мучили бы угрызения совести в такой ситуации, в которую он сам втянул себя.
Но наконец его дыхание стало спокойным и глубоким. Она осторожно, чтобы не разбудить Андре, встала с постели и остановилась в дверях гостиной. Свет уличного фонаря проникал в комнату, так что она видела лицо Кристоффера. С предельной осторожностью она подошла к дивану, села возле него и положила свои руки в нескольких сантиметрах от головы Кристоффера – по обеих сторонам от нее.
«Дорогой Кристоффер, прости меня за это, но ты сам подал мне эту идею, – еле слышно шептала она, стараясь проникнуть в его подсознание. – Ты знаешь, что я могу передавать свою волю другим, и теперь я делаю это на благо всем. Всем!
Обрати свое сердце к Марит! Это сделать совсем не трудно, фактически, твое сердце уже обращено к ней, просто ты об этом не знаешь. Ты ослеплен блестящей картинкой, совершенно ненужной тебе, мой друг и родственник. Открой свои глаза на истинное «я» Лизы-Мереты: у нее жуткие родственники, да и сама она ничем не лучше их, скорее даже хуже. Поверхностная, пустая, лицемерная, расчетливая – ты все это увидишь, стоит тебе только открыть глаза. Кстати, мне кажется, кое-что из этого ты уже увидел. Ты теперь находишься на пути от нее к Марит, но ты движешься слишком медленно, проклятый слепой козел!»
Она заметила, что в самом тоне ее внушения есть какая-то угрюмость, и прекратила гипноз. Слова ее должны были возыметь действие.
Ее последняя раздраженная фраза заставила Кристоффера беспокойно заворочаться на диване – и она тут же поспешила к себе в постель, пока он не проснулся и не застал ее за этим странным занятием.
Она сделала все, что было в ее силах. Остальное же было во власти провидения.
Кристоффер проснулся с головной болью. Неважное начало для трудного дня.
У него вырвался тяжкий вздох сожаления. Бенедикте должна была уехать. Ему же предстоял разговор с Марит. Как у него это получится? Но сначала он обещал Лизе-Мерете осмотреть с ней один дом, предназначенный для продажи.
Дом, предназначенный для продажи? Что она надумала? Она считает, что у молодого врача есть на это средства? Но она сказала, что ее отец добавит денег, если цена окажется не слишком высокой.
При мысли об этом Кристофферу стало не по себе.
Его планы изменились после того, как главный врач попросил его взглянуть на чудесным образом выздоравливающую Марит из Свельтена. Было самое время сделать перевязку и посмотреть, не затянулся ли на этот раз шов.
Кристоффер с трудом глотнул слюну. Он хотел взять с собой медсестру, но все медсестры были с утра заняты. И его последняя надежда на то, что в палате окажется медсестра, тоже пошла прахом.
Он оказался наедине с Марит. У него не было времени для того, чтобы хоть как-то обезопасить себя.
Конечно, он почти знал, что ему нужно сказать: правду! Сказать, что он просто хотел помочь ей, сделать ее счастливой перед смертью. Или же сказать, что он хотел ее просто подбодрить, вдохнуть в нее силы для дальнейшей борьбы (последнее было неверно, поскольку на ней явно уже лежала печать смерти).
Но как подобрать слова, чтобы донести до нее эту весть в наиболее безболезненном виде?
В особенности, когда навстречу тебе сияет с подушки чье-то лицо, когда чей-то робкий, застенчивый, смущенный взгляд – а видеть это уже само по себе является мукой – испуганно ищет твоего взгляда! Словно все, что он говорил ей, было всерьез, было правдой!
Она такая простодушная, эта Марит. Краем глаза он смотрел на ее худые руки, настолько истощенные, что жилы и вены просвечивали сквозь кожу. Несмотря на то, что она лежала здесь уже довольно долго, ее руки несли на себе отпечаток тяжелого повседневного труда. И он подумал о мягких ухоженных маленьких ручках Лизы-Мереты. Руки Марит были настолько худы, что выступали локти, а на шее просматривалась каждая жилка. Ее всклокоченные волосы рассыпались на подушке, но зубы по-прежнему сверкали белизной и в лице ее было нечто такое, что с самого начала заставляло его присматриваться к ней.
По сравнению с Лизой-Меретой она была такой беспомощно-смиренной!
Все эти мысли молниеносно пронеслись у него в голове. Так что же, Господи, он должен сказать ей?
«Если ты убьешь ее радость, я убью тебя».
Разумеется, Бенедикте собиралась это сделать не в буквальном смысле слова, и теперь он понял, что она имела в виду.
Нет, он не мог это сделать, видя трогательно-доверчивый взгляд, в котором таился страх с примесью душераздирающих сомнений. Разве он может вот так прямо сказать: «Марит, ты ведь не веришь в то, что я сказал?»
По крайней мере, не сейчас, когда она так слаба. Он должен подождать, пока она немного окрепнет.
Ему казалось, что он стоит в растерянности посреди палаты уже несколько лет, на самом же деле речь шла о считанных секундах. Сев на край ее постели, как он это делал уже много раз, Кристоффер приветливо улыбнулся ей.
– Привет, Марит! Как чудесно снова видеть тебя здоровой, я не могу тебе передать, как я рад этому!
И это было правдой, он говорил то, что думал. Но что же дальше?..
Он взял ее руку в свою.
– Теперь тебе нужно отдохнуть и набраться сил, а потом у нас с тобой будет долгий разговор.
Она прерывисто, благоговейно вздохнула.
Что он такое говорит? Да, у них должен состояться разговор, но результат этого разговора может оказаться для нее смертельным.
И, независимо от его воли, глаза его наполнились слезами. Неужели ему предстоит нанести ей этот смертельный удар?
Заметив его беспокойство, Марит подняла руку и погладила его по щеке – и эта рука могла осторожно ласкать телят или закалывать старых коз. Охваченный бесконечной грустью, Кристоффер прижал ее руку к своей щеке. И в этот миг он ощутил нечто неописуемое.
Может быть, ощущение близости с другим? Стремление сделать для другого добро? Последнее было вообще свойственно человеколюбивому Кристофферу, но так сильно, как теперь, он этого раньше никогда не чувствовал.
– Мне нужно идти, – прошептал он. – Мы поговорим позже. Я просто забежал взглянуть на тебя.
– Спасибо, – почти беззвучно произнесла она. Но в глазах ее по-прежнему таился страх. Он ничего не сказал ей об их прошлом разговоре…
Наклонившись, он поцеловал ее в щеку. При этом он не нашел, что сказать ей. Может быть, она это примет и так?
Да, она приняла это: взгляд ее был спокойным, когда он вышел.
А Кристоффер чувствовал себя еще более несчастным, чем прежде.
Среди дня он вдруг вспомнил, что совершенно забыл посмотреть ее шов, а тем более – сделать перевязку.

10

Он имел обыкновение встречаться с Лизой-Меретой в кондитерской Фредрикки. Все дамы, а также некоторые господа, имевшие свободное время и деньги, приходили сюда поболтать часик-другой за чашечкой кофе с ванильными сердечками Фредрикки.
Как всегда, Лиза-Мерета сидела в окружении подружек. Ему не нравилось водить ее сюда, но она обычно говорила, что это самое подходящее место для встреч.
Он слышал, как она говорила что-то слушающим ее подружкам. Торопливо, сбивчиво, с оттенком игривости, и это было так характерно для нее, это юношеское желание понравиться. Лично ему эта черта в ней казалась забавной и привлекательной.
– И в среду вечером мы с Тоффером останемся дома одни!
– Да-а-а? – изумленно произнесла одна молодая дама.
Кристоффер вдруг почувствовал раздражение. С одной стороны, он ненавидел, когда его называли Тоффером (а она называла его так только тогда, когда они бывали совершенно одни), а с другой стороны, он считал, что это было их личным делом.
Дамы увидели его, Лиза-Мерета встала, взяла его под руку. Право собственности? Мысль об этом была ему неприятна.
Нет, сегодня у него скверное настроение.
– Присядь с нами, – кокетливо сказала она.
– У меня не так много времени.
Она тут же надула губки и, обращаясь к своим подружкам, сказала:
– У Кристоффера никогда не находится времени на свою девочку. Он ведь занимает такой ответственный пост и должен думать о своих пациентах!
По той или иной причине эта фраза показалась ей самой и ее приятельницам очень забавной. И Кристофферу тоже пришлось улыбнуться – из вежливости.
– Пойдем? – спросил он.
– Да, конечно! – ответила Лиза-Мерета, помахав своим подружкам так, словно все они были заговорщицами.
А он думал в это время о Марит из Свельтена, которая теперь лежала и ждала, когда он найдет время поговорить с ней.
А он, фигурально выражаясь, воткнул ей нож в спину.
Они шли по улице, слыша, как в подворотнях завывает зимний ветер. Чудесная кожа Лизы-Мереты сохраняла свой прежний золотистый оттенок. Сам же он был уверен в том, что на морозе у него покраснел нос и посинели уши. Он был уверен в том, что с Марит из Свельтена было бы то же самое.
В этом у них было что-то общее.
Лиза-Мерета болтала всю дорогу и часто останавливалась, чтобы поздороваться и поболтать со знакомыми. «Да, мы с доктором Вольденом идем смотреть дом. Да, мы собираемся пожениться летом. (При этом она восторженно хихикала.) Спасибо, спасибо, такая приятная встреча!»
– Слышишь, как все поздравляют нас? – сказала она, когда они пошли дальше.
– Да, им приходится это делать, потому что ты ставишь их перед фактом.
– Да, но ты слышал, что сказал Ларсен? Он поздравил только тебя, пожелав тебе счастья со мной!
И снова это триумфальное хихиканье. Дорогая Лиза-Мерета, не слишком ли много ты хихикаешь? И ты ведешь себя так… так ребячливо и так вульгарно!
Или она сама была такой?
Нет, наверняка это радость по поводу предстоящей свадьбы делала ее такой высокомерной. Ей можно было простить это.
Они встретили господина и госпожу Густавсен, которые, конечно же, остановились.
– А вот и наши голубки, – проворковал советник. – Идете смотреть дом? Это хорошо, что дело у вас, наконец, сдвинулось с места. И не забывай, дорогой зятек, что я не скряга, когда дело касается моей единственной дочери! Так что, если дом вам понравится, я готов раскошелиться.
– Но вы должны предъявлять к дому хотя бы минимум требований, – сказала мать Лизы-Мереты. – В нем должно быть по крайней мере две ванные, а лучше, если еще одна для гостей. Водопровод и…
– Да, да, дорогая мамочка, я хорошо знаю, что мне нужно. Согласно общепринятым правилам, жена врача должна жить достойно.
– Ты всегда знаешь, чего хочешь, моя девочка, – хмыкнул советник и слегка потрепал дочь по волосам. – Так что, Кристоффер, остерегайся перечить ей, если она чего-то хочет! Она ни за что не уступит, в этом она вся в отца!
Все удовлетворенно засмеялись. Кристоффер внезапно почувствовал себя гостем в компании, где все знают друг друга, за исключением его.
Он искоса посматривал на них, пока они болтали между собой. Как похожи были мать и дочь! Не внешне, а по манере поведения, по складу характера.
Госпожа Густавсен была дамой элегантной, хорошо одетой, так же, как и дочь. Но Кристоффера всегда немного пугало ее холодное, застывшее, пустое выражение лица. И он невольно сравнивал его с выражением непосредственности и теплоты на лице Лизы-Мереты.
Теперь, глядя на свою невесту, он невольно задавался вопросом, не была ли эта детская непосредственность наигранной.
А ее теплота и сердечность? Он тайком изучал лицо Лизы-Мереты. И он обнаружил в нем явные признаки той же жесткой холодности, что и у ее матери. Лиза-Мерета восхищалась своей матерью.
Высокомерная светская дама, желающая жить достойно? Такая ли жена нужна была представителю рода Людей Льда?
Он перевел взгляд на советника Густавсена. Они были настолько заняты своей пустой болтовней, что увидели в его настороженных взглядах лишь восхищение.
Советник был жестокосердным дельцом, в этом Кристоффер не раз имел возможность убедиться. Он имел также политические амбиции, чему Кристоффер дважды был свидетелем.
И хуже всего было то, что тот же самый тон он находил у Лизы-Мереты. Но раньше, будучи влюбленным, он считал очаровательной попытку молодой девушки перенимать у взрослых их технику споров. Он вспомнил, как она торговалась в лавках из-за пустяков, вспомнил недавно сказанные ею слова: «Не давай провести себя этим торгашам, Кристоффер! Эти людишки всегда пытаются обмануть человека, предоставь мне все покупки!»
Он тогда рассмеялся, считая, что она имеет на это право, ведь Лиза-Мерета была девушкой сообразительной, с головой.
Ему вдруг стало ужасно не по себе. Он почувствовал неодолимую тяжесть в теле, словно он весил по меньшей мере тысячу килограмм, и ноги его словно приросли к тротуару. Он почувствовал тяжесть в голове, он был просто не в состоянии думать. Кто-то что-то говорил ему, но он не разобрал слов и попросил повторить.
– О чем ты задумался? – спросила, смеясь, Лиза-Мерета.
«Ни о чем», – хотелось ему ответить, но он только улыбнулся ей в ответ какой-то смущенной улыбкой и пробормотал что-то невразумительное.
Влюбленные всегда примешивают к своей любви мечту. Кристофферу всегда казалась глупой поговорка: «Любовь ослепляет». Предпочитая библейские слова о любви, выносящей все и не ищущей для себя выгоды, он был не слишком искушен в этой сфере. Он находил положительные стороны во всех причудах Лизы-Мереты, потому что видел ее такой, какой хотел видеть. Он падал перед нею ниц, был совершенно ослеплен ею, потому что она была очень привлекательной девушкой, возможно, лучшей партией в городе, имея на своей стороне все явные преимущества.
И медленно, очень медленно до него дошло, что он вряд ли вынес бы более близкое с ней общение.
Господи, ну и попал же он в ловушку! Сделал предложение сразу двум женщинам. И теперь, уважая интересы обеих, он не знает, что делать.
Нет, он должен дать его отношениям с Лизой-Меретой еще один шанс. Его чувства не могли так резко измениться! И к тому же он просто выставит ее на посмешище!
Она еще такая молодая, когда-нибудь она повзрослеет.
Внезапно ему пришла в голову мысль о том, что в свое время у Бенедикте тоже была такая проблема. Сандер Бринк когда-то тоже был молод и незрел. И каким рассудительным и мужественным он стал теперь! Так почему же у него с Лизой-Меретой тоже не должно быть все хорошо?
Наконец им удалось отделаться от его будущих тещи и тестя, и они пошли дальше по направлению к дому.
– Господи, как у тебя посинело лицо! – фыркнула Лиза-Мерета. – И у меня тоже?
– Нет, конечно, нет.
– Каким кислым ты мне кажешься сегодня! Если ты не можешь вести себя прилично в моем обществе, ступай один!
Кристофферу так и хотелось ответить ей: «Тем лучше!» Но он был для этого слишком хорошо воспитан. К тому же они уже подошли к дому.
– Мне хотелось бы иметь в столовой розовые стены, – сказала она. – Это создает прекрасное настроение.
Он терпеть не мог розовых стен. У него пропадал от этого аппетит.
– В самом деле, это будет прекрасно, – пробормотал он, потому что ему вдруг все стало безразлично.
Что такое на него сегодня нашло? Ему все время хотелось вернуться обратно в больницу. Но он обещал выделить Лизе-Мерете час своего времени. И надеялся, что этот час подходил уже к концу.
Дом был просто первоклассным. Он был расположен в хорошем месте, удобно распланирован и обустроен согласно самым высоким требованиям зажиточных людей. Цена была скандально высокой, но он не сомневался в том, что Лиза-Мерета собиралась поторговаться.
– И здесь… – сказала она, восхищенно всплеснув руками. – Здесь мы устроим детскую…
Ее слова были для него как холодный душ. Детскую? Дети? От нее?
Кристоффер с ужасом понял, что его влюбленность в Лизу-Мерету Густавсен умерла. Его чувства к ней были мертвы, как камень.
Как могло его восхищение ею так быстро поблекнуть и умереть?
Но он знал, что все время его что-то раздражало в ней, просто он предпочитал не обращать на это внимания. Время работало не на фрекен Густавсен, так что можно было сказать, что она сама себе навредила.
И все-таки! Как мог он в течение одного-единственного дня так решительно отвернуться от нее? Казалось, что… что тут замешано колдовство. Но этого, конечно, быть не может.
Он больше не слушал ее планы по обустройству дома, потому что теперь он знал, что этот дом никогда не будет принадлежать ему и что свадьбы вообще не будет.
– Как обстоят дела с твоей поездкой в Гьевик? – вдруг спросил он.
– С чем? Ах, да, это будет не раньше, чем на следующей неделе.
– И ты поедешь?
– Я еще подумаю, – уклончиво ответила она. – Все остальные так хотят, чтобы я приехала, в особенности мой поклонник.
При этом она бросила на Кристоффера вызывающе-пристальный взгляд.
– Ладно, наверняка это будет приятная для тебя поездка.
И снова он услышал ее противное хихиканье. Она высунулась у него из-под руки, которой он опирался на оконную раму.
– Ты ревнуешь? – спросила она.
– Ревную? Но почему я должен ревновать? Разве у меня есть для этого причины?
Взгляд ее сразу стал твердокаменным.
– Возможно, есть.
Опустив руку, он шагнул в пустую, просторную комнату.
– Я уже говорил тебе, что ты можешь поехать. Кстати… в среду вечером я не смогу придти. У меня внеплановое дежурство в больнице.
Благословенная больница! Она никогда не сможет проверить, лжет он или нет, потому что ради такого случая он готов лишний раз подежурить. Он ничего не имеет против этого.
– Внеплановое дежурство? – с гримасой гнева на лице спросила она. Иногда в своем гневе она казалась особенно привлекательной. – Но ведь ты должен придти ко мне! Мы ведь будем совсем одни!
– Это не имеет значения, – сухо ответил он.
Она подошла к нему ближе. Возможно, она догадывалась, что он ускользает из ее рук? Вряд ли! Нет, Лиза-Мерета была на это не способна! Но некоторая обеспокоенность в ней все же появилась.
– Но мы здесь одни, – гортанным голосом произнесла она и рассмеялась. – Не обжить ли нам теперь новый дом? Ты можешь перенести меня через порог и…
Он вынул часы, полученные обратно от Сандера Бринка, и сказал:
– Лиза-Мерета, у меня больше нет времени, я должен вернуться обратно в больницу.
Терять свое достоинство было просто немыслимо для нее. Тут же отойдя от него на несколько шагов, она непринужденно сказала:
– Да, конечно, я совсем забыла. Тебе пора возвращаться в твою драгоценную больницу.
И, уже подойдя к двери, она бросила на ходу:
– Тебе не кажется, что у нас будет двое детей? Мальчик и девочка. Сначала мальчик, так практичнее всего, потому что он сможет защитить ее, а когда они вырастут, она сможет познакомиться с его приятелями. «Господи, сколько же ей лет? Разве нормально для двадцатидвухлетней девушки нести такую детскую чушь?»
– Природа все решит сама, – ответил он, будучи совершенно не готовым говорить о подобных вещах. Ему сначала нужно было решить, как устроить свою жизнь. В настоящий же миг все было для него сплошным хаосом. Он должен подумать и о ней, чтобы не слишком жестоко ранить ее.
– Ты такой странный, – укоризненно произнесла она. – Что с тобой?
– Ах, ничего, – ответил он, проведя рукой по глазам, пока она запирала дверь. – Я беспокоюсь за одного пациента.
– За нее? – жестко спросила Лиза-Мерета, интуитивно поняв, о ком идет речь.
Он же сказал это просто для того, чтобы иметь хоть какое-то оправдание. Но, раз уж она сказала, то…
– Фактически, да, – без обиняков признался он. – Я беспокоюсь за ее будущее. Она совершенно одинока в этом мире. Поэтому я решил устроить ее на работу в больницу и подыскать ей жилье. У нее нет за душой ни эре.
В голосе Лизы-Мереты чувствовался леденящий холод, когда она сказала:
– Может быть, ты думаешь еще и снабдить ее деньгами? В таком случае, мне кажется, ты должен был подумать о своей жене и о своей семье, прежде чем швырять деньги всякому сброду! Или, другими словами, нищим престарелым бабам с хуторов!
Кристоффер почувствовал, как в нем закипает ярость и набирает опасную силу, словно вулкан перед извержением.
– Мы поговорим об этом потом, – сказал он. – Я уже опаздываю, тебе придется самой добираться домой. Всего хорошего, Лиза-Мерета!
Он слышал, что она что-то сказала ему вслед, но не так громко, поскольку это была оживленная улица, а она смертельно боялась скандала.
– Кристоффер! Кристоффер! – говорила она, словно подзывая непослушную собаку. Он сделал вид, что не слышит. Ему не хотелось именно сейчас говорить с ней, потому что с его языка могли сорваться слишком горькие и резкие слова.
Он был настолько взволнован, чувствовал себя таким несчастным, что добрался до больницы за рекордно короткое время.

11

Через три часа Бенедикте и Андре должны были сесть в поезд. Кристоффер заранее договорился с ними проводить их до вокзала, если в больнице к этому времени не произойдет ничего непредвиденного.
Но все было в порядке, и когда он вернулся домой, они уже ожидали его, готовые к отъезду.
Бенедикте пристально посмотрела на него.
– Вид у тебя очень хмурый, Кристоффер. Что-нибудь случилось?
Он плотно сжал рот, не желая никого посвящать в свои проблемы, но тут же подумал, что в этом замешана его «старшая сестра».
– Ты оказалась права, – проворчал он. – С меня довольно Лизы-Мереты, я вдруг понял, что сыт ею по горло. И теперь я собираюсь ей об этом сказать.
Бенедикте коснулась ладонями его висков и сказала:
– Превосходно, Кристоффер.
Предельно сосредоточившись, она провела рукой по его голове и сняла свое воздействие. Теперь глаза его были открыты, остальное он должен был сделать сам.
Одновременно с этим она освободила его от внушенных ею мыслей о Марит из Свельтена. Теперь, когда Лиза-Мерета вышла из игры, в этом не было необходимости. Человек никогда не должен экспериментировать с любовью. Любовь должна приходить сама собой, а не быть результатом колдовства и магии, или же результатом воздействия чьей-то воли. Кристоффер обещал Марит, что женится на ней. Поспешно, конечно, но Бенедикте считала, что он сможет сам разобраться во всем после того, как вредоносная Лиза-Мерета выйдет из игры.
– Почему ты так поступила? – с неуверенной улыбкой спросил он.
– Решила отблагодарить тебя за приглашение, – как ни в чем не бывало, ответила Бенедикте и убрала руки. – Ведь это благодаря тебе я снова встретилась с Сандером.
– У вас все хорошо? – негромко спросил он.
– Думаю, все будет прекрасно. Мы преодолели множество барьеров, ведь человек, если чего-то захочет, всегда своего добьется.
– Это верно, – сказал Кристоффер и повернулся к Андре, пытавшемуся самостоятельно нести чемодан. – Вот тебе немного денег, чтобы ты купил сладости. Это передал тебе один добрый человек из больницы.
Хладнокровно взглянув на Кристоффера, Бенедикте сказала:
– Этого хватит не только на сладости. Будет лучше, если я приберегу эти деньги для тебя, Андре, пока же для тебя это слишком большая сумма.
Андре запротестовал, и Бенедикте дала ему одну из монет и обещала купить конфет.
– И что же это за такой добрый человек? – поинтересовался Андре.
– О, ты скоро сможешь увидеться с ним. Но сначала ему нужно выздороветь. Он тебя знает.
– Марко? – широко раскрыв глаза, спросил Андре.
– Нет, не Марко. Пойдем, нам уже пора. Поезд не станет ждать опоздавших.
Лиза-Мерета Густавсен была в ярости. Она дрожала от возмущения. Как Кристоффер осмелился таким вот образом порвать с ней? Как он посмел уйти, когда она звала его? Ведь он выставил ее на посмешище!
Но ему придется убедиться в том, что с Лизой-Меретой шутки плохи!
Стоя у окна в доме своих родителей, она смотрела на улицу. И вдруг увидела его! Да, это был Кристоффер. Шел просить у нее прощения?
Нет, рядом с ним шла его родственница и ее приблудный сынок. Он нес чемодан, наверняка они шли на вокзал. Разве он не торопился вернуться в больницу? А сам вон где!
С нее хватит! Такого она больше не потерпит! Она надела пальто. Ему будет о чем подумать. Его следует воспитывать кнутом.
Лиза-Мерета ждала его возле дома. Пусть пеняет на себя, ему придется выпить горькое лекарство.
Ей пришлось ждать долго. Она замерзла, у нее застыли ноги, потому что она надела изящные, легкие туфельки, чтобы показать, какие стройные у нее ноги.
Наконец он пришел.
– Лиза-Мерета? Ты здесь? – спросил он, останавливаясь.
– Нет, меня здесь нет, я плыву через Атлантику, – сердито ответила она. – Ты не мог задать вопрос поглупее?
– Я тебе зачем-то понадобился? Какой у него был жалкий вид! Наверняка его мучили угрызения совести.
– Да, я видела, как ты шел на вокзал, тогда как мне ты сказал, что тебе нужно в больницу.
– Я уже был в больнице и теперь снова иду туда. Я только отпросился, чтобы проводить моих родственников к поезду.
– Ты не сказал мне об этом. И я хочу тебе сказать, доктор Кристоффер Вольден, что в мире есть много мужчин, кроме тебя!
Вот так! Так ему и надо!
Некоторое время Кристоффер изумленно смотрел на нее, потом сказал:
– Это прекрасно, что ты говоришь так, Лиза-Мерета. Ты не будешь чувствовать себя совершенно покинутой. Ведь ты наверняка понимаешь, что мы с тобой не подходим друг другу.
Она онемела. Впервые в жизни у нее отвисла челюсть – и основательно.
А он продолжал:
– Постепенно я начал понимать, что не смогу сделать тебя счастливой. Я не могу перенять твой стиль жизни. Тебе место в светском обществе, мне – среди моих пациентов.
Она пыталась что-то выдавить из себя, что-то убийственное и в то же время такое, что привлекало бы его к ней, заставляло бы его сожалеть о том, что он теряет. Но ничего, кроме пустого бахвальства, ей на ум не приходило.
Лиза-Мерета никогда не отличалась особой скромностью. Она была о себе очень высокого мнения. Но в данном случае показать свое превосходство ей никак не удавалось. Ей оставались только слова смирения.
Но она не успела произнести даже их: Кристоффер протянул ей руку, словно чужой, и пожелал всего доброго. Это было все.
Увидев вдалеке его широкую спину, она почувствовала импульсивное желание крикнуть: «Подожди! Не уходи от меня, ты мне нужен, ты мой!» Но Лиза-Мерета так не поступала, когда ею пренебрегали. Пренебрегали? Ею? Какой позор, какое унижение!
Свадьба! Все подружки, все приглашенные, все, кто знал о ее отношениях с Кристоффером, мать и отец, соседи и знакомые! А эти монограммы ЛМВ! Теперь она должна их убрать!
Нет, нет, готова была кричать от огорчения Лиза-Мерета.
Разумеется, такое не проходит безнаказанно. Придя в себя от потрясения, она начала строить новые планы. Гнев и ненависть взяли в ней верх.
Первое, что она должна сделать, это перевернуть с ног на голову истину. Она должна распространить повсюду слух, что это она сама порвала с Кристоффером, который ей просто надоел. Можно сказать, что он из плохой семьи или еще что-нибудь…
Она не желала больше разговаривать с ним, это ниже ее достоинства. И если он придет просить прощения, она повернется к нему спиной. Ее так просто не бросишь! Но отомстить за себя она должна.
Оскандалить его на весь город? Нет, это ударит по ней самой. Подружки будут с триумфом насмехаться над ней.
Месть не самому Кристофферу, а тому, кто с самого первого момента в больнице стал для него самым драгоценным пациентом. Той, кого он считал своей протеже. Лиза-Мерета просто ненавидела ту страшно худую женщину – да, она возненавидела ее с первого взгляда!
И пока она шла домой быстрым, решительным шагом, план ее обрел форму.
Хорошо, что у них не было совместной собственности! Но торговец недвижимостью был уже уведомлен о покупке дома. Так что ей придется вместе с отцом улаживать это дело.
А что, если ей распространить слух о том, что Кристоффер болен опасной болезнью?
Кристоффер… Ах, Кристоффер!
Конечно, она мучилась из-за него. Главным образом, ею двигало оскорбленное самолюбие. Лиза-Мерета не относилась к числу тех, кто способен на сильные любовные переживания, ее волновало только то, что скажут другие по поводу ее неудачи, она переживала, потому что именно она должна была бы первой среди своих подружек выйти замуж.
К тому же Кристоффер был выходцем из весьма сомнительной семьи. Вольденов здесь вообще не знали, поэтому она в свое время распространила слух о том, каким уважением и властью пользуется это семейство на юге, в Аскере – и все это было сплошной ложью.
Он ничего из себя не представляет. Она слишком хороша для него.
Но как бы она ни старалась убедить себя в этом, она не находила себе места от ненависти и огорчения – и это естественно для женщины ее типа.
Месть. Настанет день, когда она отомстит за себя, и Кристоффер долго будет помнить об этом! Но он, разумеется, не должен знать о том, что за всем этим стоит она.
Вечером того же дня она отправилась в больницу.
Лиза-Мерета отнесла немного фруктов своему брату, но не задержалась долго у его постели. Извинившись, она сослалась на неотложные дела.
Она еще никому не сказала об измене Кристоффера.
Не могла решиться на это. К тому же ей сначала необходимо было провернуть одно дельце…
Все зависело от того, спит эта женщина или нет. Если нет, то она подождет до следующего дня. Но насколько ей было известно, эта проклятая хуторянка была очень слабой и лежала почти без сознания. Так что все должно было получиться.
Она знала, в какой палате лежит Марит из Свельтена. Она выяснила это пару дней назад и уже тогда с ненавистью смотрела на корпус, в котором та лежала.
Туда было легко пробраться незамеченной. Она быстро прошла через двор и вошла в помещение, зная номер палаты.
Ей повезло: в коридоре никого не оказалось. Если бы там кто-то был, ей пришлось бы подождать. Но все прошло благополучно.
Взгляд в замочную скважину не показался Лизе-Мерете унизительным в ее нынешнем расположении духа.
Но она там ничего не увидела. Можно было входить.
Осторожно приоткрыв дверь, она взглянула в узкий проем.
Эта проклятая баба спала! Но крепко ли? Лиза-Мерета не могла до бесконечности торчать в коридоре, это было опасно.
И она вошла. Закрыла за собой дверь, не вызвав при этом никакого переполоха.
Боже мой, у этой женщины был вид умирающей! Но у нее и раньше был такой вид.
Скорее! А то кто-нибудь войдет! И хуже всего, если это будет Кристоффер!
Сначала открыть окно… Отодвинуть шторы… Вот так! Ноябрьский холод моментально ворвался в палату, так что она поежилась.
На тумбочке стоял маленький колокольчик. Лиза-Мерета с предельной осторожностью взяла его, не спуская при этом глаз с лежащей в постели женщины. Но больная не шевелилась. Дыхание ее было затрудненным, как при коматозном состоянии.
Что мог Кристоффер найти в ней? Влюбиться в нее он явно не мог, так почему же он так носился с ней? У этой твари могли быть какие-то причуды?
Нет, никаких причуд у нее быть не могло, она была совершенно без сознания.
Лиза-Мерета положила колокольчик на пол. Он напоминал те колокольчики, которые обычно вешали на шею коровам. Да, он очень подходил к этой твари, напоминающей тощую корову!
Теперь ей предстояло самое трудное…
Дрожащими пальцами Лиза-Мерета дотронулась до одеяла. В палате было уже очень холодно, почти как на улице. Осторожнее! Постепенно стащить с нее одеяло…
Это оказалось сделать очень легко, хуторянка даже не пошевелилась.
Наконец все было сделано. Одеяло лежало на полу. Господи, ну и тощая же она! Трудно себе представить!
А теперь прочь отсюда! Скорее! Она выглянула в коридор – там никого не было.
И Лиза-Мерета покинула территорию больницы совершенно незамеченной.
Она выполнила свою задачу.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Ненасытность

Ненасытность 6

12

Когда время посещений закончилось, медсестры отправились в палаты, продолжая выполнять свои повседневные обязанности.
Пожилая медсестра в накрахмаленной черно-белой одежде в ужасе остановилась в дверях палаты, в которой лежала Марит.
– Ну и холод же здесь! – воскликнула она с дрожью.
В помещении был такой сквозняк, что окна тут же захлопнулись бы, если бы им не мешали гардины. На постели неподвижно лежала Марит из Свельтена, судя по ее виду, она совсем закоченела.
Медсестра тут же закрыла окно. Некоторое время она топталась на месте, будучи не в силах решить, накрыть ли больную промерзшим одеялом или позвать на помощь. В конце концов она выбрала последнее.
На ее крики в палату сбежались врачи и медсестры. Кристоффер выходил в это время из соседнего корпуса, и одна из медсестер отчаянно замахала ему рукой, чтобы он скорее шел туда.
Он сразу же подумал о Марит, тем более, что все столпились в ее палате. «Господи, – подумал он. – Что же на этот раз? Сначала она перенесла воспаление слепой кишки, потом инфекцию. Она же больше не выдержит!»
– Но здесь просто мороз! – воскликнул он.
– Да, – ответил один из врачей, закутывающий в это время ее тощее тело в шерстяное одеяло, тогда как другой уже готов был помочь ему перенести Марит в теплое помещение.
Взяв в свои руки ее ладонь, Кристоффер вдруг почувствовал горячую скорбь.
– Как это произошло? – спросил он.
– Было открыто окно, – ответила обнаружившая все это медсестра. – Одеяло валялось на полу. Колокольчик тоже, так что она не могла позвать на помощь.
Другая медсестра заметила:
– Она могла сама сбросить с себя одеяло. И, решив позвонить, обронила на пол колокольчик.
– А окно?
Марит положили на носилки. Кристоффер шел рядом, держа ее за руку.
– Окно? Оно могло открыться от сквозняка, а потом гардины помешали ему захлопнуться.
Все это звучало просто невероятно. Кто из медсестер забыл как следует закрыть окно? И вряд ли Марит была в состоянии дотянуться до колокольчика.
– Должно быть, она лежала так уже давно, – взволнованно произнес Кристоффер. – Она совершенно окоченела.
– Ей уже не выкарабкаться, – заметил кто-то.
– Тише, – предупредил его другой. – Она может услышать…
Ее положили в постель в другой палате, посильнее затопили печь. Самым лучшим для нее была бы теперь горячая ванна, но пришлось бы долго ждать, пока вода нагреется. Кристоффер, еще один врач и двое медсестер общими усилиями массировали ее тело.
– Одни кости, – заметил врач.
– А ты вспомни, какой она была, когда попала сюда? – сердито заметил Кристоффер, хотя в голосе его чувствовался страх. – По сравнению с тем, что она из себя представляла, теперь она просто херувимчик!
– Херувимчик? – фыркнул врач. – Значит, на небесах плохо кормят!
Подоспели медсестры с нагретыми полотенцами, чтобы обернуть ее ступни и ноги. Сев рядом с Марит, Кристоффер приподнял ее истощенное тело, чтобы хоть как-то согреть своим теплом. Он не осмеливался даже послушать ее пульс, опасаясь, что вообще ничего не услышит.
И вновь и вновь он задавался вопросом: как это могло случиться? Как это произошло?
Его коллегу явно мучила та же самая мысль.
– Марит сегодня навещал кто-нибудь? – спросил он.
Медсестра покачала головой.
– Марит никогда никто не навещал. Кроме родственницы доктора Вольдена, разумеется.
– Она уехала сегодня и перед отъездом не навещала Марит, – ответил Кристоффер. – Я сам несколько раз заходил к ней до наступления времени посещений больных, и окно было закрыто, а в помещении было тепло.
– Оконный крючок был тогда поднят?
– Нет, – ответила медсестра. – На окне имеются два крючка, и оба они никогда не поднимаются.
– Может быть, их не закрыли как следует при мытье окон?
– Уборщица заходила сегодня утром, и после этого мы стояли у окна и, если бы было что-то не так, тут же заметили бы это.
– Тогда я ничего не понимаю, – сказал врач. – Не могла же она сама сделать все это!
– Нет, конечно, – ответил Кристоффер. – Ей было еще очень далеко до того, чтобы встать на ноги.
Если бы она вообще когда-нибудь смогла встать на ноги.
«Бенедикте… – в отчаянии подумал он. – Сейчас бы сюда Бенедикте. Но она уехала!»
Теперь ничто, кроме чуда, не могло уже спасти бедную Марит. Казалось, Смерть выбрала именно эту жертву: Марит из Свельтена. Дважды смерть проигрывала, уже держа ее в своих когтях. Сначала возле скал. Если бы двое детей не нашли ее и не сообщили об этом в деревню, если бы ее не доставили в больницу, где ее тут же прооперировали, она теперь лежала бы мертвой на вершине холма и никто не отправился бы искать ее. Да и найти ее было не так-то легко, скрытую за ветвями елей. В другой раз Смерть почти одолела ее, когда в рану попала инфекция. Но у нее было немного больше сил, чему способствовало питание, так что она смогла продержаться до прихода Бенедикте, и та простерла над ней свои целительные руки.
Но Смерть не сдалась. Казалось, на этот раз она сама ворвалась в ярости в ее палату, открыла окно и сбросила на пол одеяло и колокольчик.
У Кристоффера мороз пробежал по коже – от одной мысли, которая внезапно пришла ему в голову, но его размышления были прерваны суетой медсестер, без конца меняющих остывшие полотенца на новые, нагретые.
В палату ненадолго заглянул главный врач. Был уже поздний вечер, все расходились по домам.
«Какой жуткий день, – подумал Кристоффер. – И такой долгий! Впрочем, все плохие дни кажутся долгими».
Главный врач молча и подавленно осмотрел Марит. Все знали, что он поставит окончательный диагноз и ждали. Кристоффер опустил Марит на подушку и встал.
Прослушав ее сердце и легкие, а заодно и прощупав работу других органов, главный врач медленно выпрямился и столь же медленно покачал головой. И когда одна из медсестер хотела положить новое, нагретое полотенце, он остановил ее жестом руки.
После этого он позвал с собой в коридор Кристоффера и другого врача.
– Если она и доживет до завтра, то исключительно за счет силы воли. В легких начала уже развиваться пневмония, а из-за неподвижного образа жизни процесс идет очень быстро. Весьма неприятная история, надо сказать, нам следует предпринять завтра расследование среди персонала.
– Состояние ее безнадежно? – вырвалось у Кристоффера.
Главный врач внимательно посмотрел на него.
– Мы никого не считаем безнадежным до тех пор, пока на него не наденут саван, – жестко произнес он. – Но… единственное, что мы можем теперь сделать, так это хоть как-то обогреть ее. И нам остается только ждать. Спокойной ночи!
«Ждать конца, хотел он сказать, – подумал Кристоффер. – И я буду ждать вместе с ней…»
Но ему этого делать не пришлось, поскольку на следующий день ему предстояло провести сложную операцию, так что теперь ему необходим был отдых. Ему не хотелось оставлять Марит одну, он по-прежнему чувствовал огромную ответственность за нее.
Собственно говоря, он так и не понял, что же так сильно привязывало его к ней. Ведь у него было множество других пациентов.
Все пошли спать, только он один остался сидеть рядом на стуле, не спуская с нее глаз. Это был узенький, неудобный стул, и в палате было жарко, как в печке, но он не обращал на это внимания. Ему показалось, что она вот-вот очнется от комы, и это можно было объяснить тем, что такая жара была для нее невыносима.
Вошла дежурная медсестра и шепотом произнесла:
– Ну и жарища здесь!
Улыбнувшись, Кристоффер кивнул ей в ответ. Она ушла, и он снова остался один. Наедине с Марит, которая, в определенном смысле, явилась причиной его разрыва с Лизой-Меретой.
Собственно говоря, теперь он был ей благодарен за это. Впервые за этот вечер он подумал о Лизе-Мерете – подумал с облегчением. Он свободен. Это было прекрасное чувство.
Он очнулся от своих мыслей, услышав слабый всхлип Марит. Он внимательно посмотрел ей в лицо.
На лице ее определенно показались признаки жизни.
– Марит… – ласково произнес он.
На ее изможденном лице появилось какое-то движение. Изможденное, с лихорадочными пятнами на щеках, с катящимися по вискам каплями пота, лицо ее было тем не менее невыразимо прекрасным. Да, эта красота была именно невыразимой, иначе ее назвать было нельзя. Такой мимолетной, такой неопределенной, и она казалась из-за этого загадочной. Красота Лизы-Мереты бросалась в глаза сразу, она была подобна удару кулака, и простодушные мужчины падали перед ней ниц. Теперь же он понял, насколько банальной была его реакция на внешнюю привлекательность.
Он пристально рассматривал лицо Марит. Очнется ли она? Или это были последние судорожные рефлексы перед смертью?
Скорее всего, последнее. Ей уже не раз пророчили смерть, но она приходила в себя, на этот же раз не было никаких надежд. Спасти ее могло только чудо.
И Бенедикте здесь больше не было.
– Марит, – прошептал он. – Я люблю тебя, ты же знаешь…
Теперь он мог с уверенностью сказать это. У него больше не было обязательств по отношению к Лизе-Мерете, и Марит верила его признаниям в любви. Он не мог предать ее в последние мгновения жизни.
И тут она открыла глаза. Взгляд ее был спокойным и ясным.
– Спасибо, Крнстоффер, – прошептала она слабым голосом. – Спасибо за все, чем ты был для меня! Я тоже люблю тебя, ты это знаешь.
– Дорогая, дорогая Марит, – взволнованно произнес он.
Веки снова упали на ее ясные голубые глаза, она снова потеряла сознание.
– Марит! – настойчиво произнес он.
Но она молчала. Поднеся к ее губам зеркало, он далеко не сразу констатировал, что она жива.
После этого он решил уйти. Он дал наказ дежурной медсестре почаще заглядывать к Марит и послать за врачом, если вдруг наступят перемены.
Перемены? Скорее всего, это мог быть шаг в потусторонний мир.
Трагедия Марит занимала его мысли гораздо больше нынешнего состояния Лизы-Мереты. Та справится. Марит же ничто больше не поможет.
Если бы он хоть что-то мог сделать для нее! Хоть чем-то обрадовать ее!
Но поздно, слишком поздно. Ему удалось сказать ей, что он любит ее, и он был рад этому, зная, что был в ее жизни единственной великой любовью. И он был рад, что сознательно пошел на эту необходимую ложь.
По дороге домой он обдумывал одну идею.
Если на следующий день в Марит будет еще теплиться жизнь… он мог бы…
После некоторых размышлений он пришел к выводу, что это единственное и последнее, что он может сделать для Марит из Свельтена! И это был бы самый прекрасный из всех его поступков.
Зайдя так далеко в своих мыслях, он горячо желал, чтобы она прожила ночь и часть следующего дня. Ему не терпелось поскорее осуществить свою идею, получить право обрадовать ее.
Это обрадовало бы и его. Компенсировало бы всю горечь его отношений с Лизой-Меретой.
И в третий раз он обратился с молитвой к Богу защитить Марит. «Дай ей выжить! Во всяком случае, дожить до того, чтобы я осуществил свой план – это единственное, о чем я прошу тебя! Ведь я понимаю, что у нее нет никаких надежд на выживание. Дай ей пожить еще один день, один-единственный день! Разве это такая уж большая просьба?»
Почему он всегда становился таким агрессивным, когда обращался со смиренной просьбой ко Всевышнему, заботящемуся обо всех своих возлюбленных чадах?
Первое, что он сделал утром, так это заглянул к Марит.
В ней едва теплилась жизнь, как это уже бывало с ней. И он с трепетом задавался вопросом: разгорится ли в ней пламя жизни или угаснет?
«Еще немного, Марит, – мысленно умолял он. – Приди в себя еще раз, у меня для тебя есть сюрприз!»
После этого он прооперировал одного старика при содействии целого штаба медсестер. Во время операции он пытался сконцентрироваться, но замечал, что в голове слишком много других мыслей. Операция шла своим чередом, и когда наконец – через три часа – она закончилась, Кристоффер был совершенно вымотан. Но у него не было времени отдыхать слишком долго. Выпив чашку кофе с заботливо приготовленными медсестрой бутербродами, он направился прямиком к священнику, жившему рядом и часто посещавшему больницу. Кристоффер изложил ему свой план и пообещал позвать его, как только Марит очнется. В ординаторской сидела целая компания.
– Что-то вас давно не было видно, – сказал Кристоффер своим коллегам, уже несколько дней не появлявшимся в больнице.
– Им просто нужен был отдых, – ответил главный врач. – Я слышал, операция прошла успешно?
– Да… – рассеянно ответил Кристоффер, надеясь, что все прошло благополучно, несмотря на то, что он так и не смог как следует сосредоточиться, что непростительно для хирурга.
Главный врач глубоко вздохнул и сказал:
– Иногда я вообще начинаю сомневаться в том, что на свете есть здоровые люди… Кстати, я начну небольшое расследование в два часа дня и собираю весь персонал. Надеюсь, ты тоже придешь, Кристоффер!
– Да, конечно. Как прошел осмотр? Я имею в виду…
– Свою протеже? – теребя верхнюю губу спросил главный врач. – Она совершенно пришла в себя.
– Что?.. – воскликнул Кристоффер и тут же бросился к двери. – Извините…
– Не питай особых надежд! – крикнул ему вдогонку главный врач. – Это просто мимолетная вспышка, какие бывали и раньше, последний протест, если угодно…
Но Кристоффер уже не слышал его.
Сначала он побежал в корпус, чтобы убедиться, что Марит в самом деле очнулась. Так оно и было, и она явно обрадовалась, увидев его.
– Постарайтесь продержать ее в сознании, – лихорадочно попросил он сидящую в палате медсестру. – Любыми средствами, лишь бы она еще немного пробыла в сознании. Я скоро вернусь.
Двое медсестер стали свидетельницами того, как священник обвенчал Марит из Свельтена с ее героем, Кристоффером Вольденом из рода Людей Льда. С самого начала она лежала с открытыми глазами, дыхание ее было напряженным, взгляд был затуманенным, но она шепотом отвечала в положенных местах, и лицо ее выражало такую тихую радость, что священник время от времени шмыгал носом, а медсестры вытирали слезы.
Священник выразил сомнение в том, следует ли венчаться человеку, которого несколько дней назад причащали перед смертью. Конечно, это можно было назвать вынужденным венчаньем, можно было обойтись и без оглашения имен вступающих в брак, и сам священник считал достойным похвалы поступком выполнить последнюю волю умирающего.
В момент венчания Кристоффер совершенно не думал о себе, он думал только о том, чтобы обрадовать Марит. Дать ей понять, что она принадлежит к человеческому сообществу, что кто-то любит ее и готов соединить с ней свою жизнь. Он не знал, насколько она сама осознает плачевность своего нынешнего состояния. Но ее преисполненный печали взгляд говорил ему о том, что она не питает особых иллюзий на будущее.
Однако она была рада и счастлива, и Кристоффер просидел у нее до двух часов, когда должно было начаться расследование. Она, разумеется, очень скоро опять погрузилась в забытье и едва ли могла слышать поздравления присутствующих. Когда он покинул ее, она была уже без сознания, и он осторожно поцеловал ее чистый лоб.
«Я обещал жениться на ней, – думал он, выйдя из палаты. – И мне удалось сдержать это обещание».
На этот раз он был горд собой.
Все собрались в кабинете главного врача.
Всех опрашивали по очереди – уборщиц, привратника, санитаров, медсестер и врачей. Кухонного персонала в больнице не было, если не считать одного-единственного повара. Медсестры сами разносили еду.
Никаких новых подробностей выявлено не было. Все оставалось совершенно непостижимым, и уборщица плакала, чувствуя, что все подозрения падают на нее, потому что только она ежедневно открывала и закрывала окна. Хотя в зимнее время окна не открывались по несколько дней. Подозреваемым чувствовал себя в той или иной степени каждый, и ситуация – при всей ее неясности – была крайне неприятной. Конечно, все это произошло по чьей-то небрежности, но небрежность недопустима, когда имеешь дело с больными.
– Кто-то же должен был все это натворить, – сказал главный врач.
– Скорее всего, дело было так: окно осталось открытым, и поскольку за рамами оказались гардины, оно не могло само по себе закрыться. Марит попыталась взять колокольчик и уронила его на пол, и когда она поворачивалась, одеяло соскользнуло с постели.
Кристоффер, его коллега и несколько медсестер отнеслись к этому весьма скептически.
– Я тоже сомневаюсь в этом, – сказал главный врач. – Марит не могла ни повернуться, ни протянуть руку к тумбочке, не говоря уже о том, чтобы самостоятельно открыть окно!
– Конечно, не могла! – хором подтвердили медсестры. – Она не могла поднять голову с подушки!
– Это сделал кто-то другой, – сказал Кристоффер. – Мы выяснили, что никто из нас этого не делал, но ведь не только мы заходим к больным. Разве священники, дьяконы и представители свободной церкви не наведываются время от времени к пациентам?
– Наведываются, – согласился главный врач. – Но вчера, я думаю, никто не приходил… Впрочем, я не знаю.
– Подождите-ка, – сказал один из врачей. – Одного человека мы забыли опросить.
– Кого же это?
– Старика Йоханнеса.
– Да, но он же не ходит, у него парализованы ноги! И почему он, пациент…
– Нет, нет! Я имею в виду то, что он почти всегда сидит на своей кровати и смотрит в окно.
– И из его окна виден вход в корпус, где лежит Марит! – добавил Кристоффер. – Он должен был видеть, кто входил и выходил вчера!
– Возможно, у него самого были посетители.
– Этого не может быть! Йоханнеса никто никогда не навещает. Пойдем и спросим у него.
Главный врач, Кристоффер и одна из медсестер вышли. Остальные разошлись по своим местам.
За долгое время пребывания в больнице Йоханнес превратился в тщедушного старика. Однако он живо откликнулся на просьбу врачей.
– Да, дайте вспомнить… Вчера в корпус заходили многие. Доктор Вольден, например…
– Это нам известно, – сказал главный врач. – Думаю, речь идет только о послеобеденных посетителях, поскольку до этого все было в порядке. Вспомни, кто заходил туда в отведенное для посещений больных время. Конечно, многие приходили в другие палаты, но назови тех, кого ты запомнил, Йоханнес!
– Да… Приходил мужчина с девочкой-подростком, которую держал за руку.
– Это был Карлсен, навещавший свою жену, – сказала медсестра. – Он приходит каждый день.
– Да, это был он. А потом пришли Пер Рыбак и Бьёрн Лесной, а потом две пожилые дамы, которых я знаю – они ходят к фру Мадсен, а потом пришла Аманда и… была еще одна молодая, хорошо одетая дама, а потом пришел Петтер, у которого стеклянный глаз и…
– Подожди немного, ты слишком торопишься, – перебила его медсестра. – Я знаю, к кому ходят все, названные тобой, кроме той молодой дамы.
– Как она выглядела? – ни о чем не подозревая, спросил Кристоффер.
– О, смотреть на нее было просто загляденье! Красное пальто, отделанное мехом, наверняка дорогим, потому что на вид она была богатой. Кстати, мне показалось, что это дочка советника! А впрочем, его дочь я не видел уже несколько лет, но уж очень та была на нее похожа.
Услышав это, Кристоффер почувствовал, как у него стынет в жилах кровь. Он заметил на себе взгляд главного врача и медсестры.
– И долго ли она пробыла там? – спокойно спросил главный врач. – Ты не заметил, когда она вышла?
Остальные пациенты прислушивались к их разговору, хотя и не совсем понимали, о чем идет речь.
– Нет, она не была там долго, – невозмутимо ответил Йоханнес. – За это время можно было только поздороваться и попрощаться.
Все снова переглянулись. Кристоффер заметно побледнел, черты его лица сразу заострились. И он с явным напряжением произнес:
– Из твоего окна виден соседний корпус. Не заметил ли ты, не было ли открыто там окно во время посещения больных? Вон то, на самом краю!
Посмотрев туда, Йоханнес кивнул.
– Не могу точно сказать, было ли это во время посещения больных, – сказал он. – Но я помню, что видел руку, открывающую окно. И я помню, что подумал тогда, что люди эти не в своем уме. Открывать окно в такую ветреную погоду! Но я подумал, что там, наверняка нет больных, потому что иначе они замерзли бы!
– Но там была больная… – медленно произнес Кристоффер, от потрясения чувствуя себя больным.
– Ты сказал, что запомнил руку, открывающую окно, – сказала медсестра, желавшая все знать.
Йоханнес не обратил внимание на то, что это был весьма странный вопрос, и тут же ответил:
– Сейчас припомню… м-м-м… – он сдвинул брови, пытаясь сосредоточиться. – Рука… Мне показалась, что она была смуглой… Но я точно не помню…
Кристоффер бессильно привалился к стене.
Никто не обронил ни слова. Все были явно растеряны, никто толком не знал, как разрешить эту проблему.
– Ты порвал вчера с ней, не так ли? – еле слышно произнес главный врач.
– Да.
– И она знала о твоей заботе о Марит?
– Да.
Они говорили предельно тихо, чтобы их не могли услышать пациенты.
Наконец Кристофферу удалось взять себя в руки.
– Я пойду к Марит и посижу с ней, – сказал он. – Ты без меня справишься?
– Да, конечно, – ответил главный врач. Поблагодарив Йоханнеса, они вышли в коридор. Повернувшись к нему, главный врач сказал:
– Я займусь этим, Кристоффер. Я знаю, что нехорошо быть злорадным, но теперь советник получит сторицей за то, что лишил больницу дополнительных ассигнований!
Кристоффер не мог принимать участие в этом триумфе, он чувствовал себя физически больным, опозоренным и несчастным. У него все болело внутри.
В этот вечер Лиза-Мерета решила нанести Кристофферу более прямой удар. Она пригласила к себе домой своих лучших подружек, и ее родители были уведомлены о том, что она «порвала с Кристоффером». Когда собрались гости, она с презрением поведала им о том, как он злоупотребляет доверием больницы и в свободное время делает женщинам аборты, за что ему эти бесстыдные распутницы платят большие деньги. Да, ей известно, что к нему обращались и замужние женщины, пожинающие плоды своей неверности.
Поэтому она отказывается иметь дело с таким человеком, придерживаясь строгих моральных принципов. Порвать с Кристоффером – единственно правильное для нее решение. Она говорила об этом с одним полицейским, теперь ему не отвертеться от штрафа.
Родители ее были шокированы и возмущены и говорили наперебой, как смело повела себя их девочка, как высоко она держит знамя морали, решившись на скандал и унижение, связанные с отменой свадьбы. А подружки ее готовы были умереть от любопытства, им не терпелось узнать имена тех, кто предпринял операцию избавления от плода, но Лиза-Мерета сказала, что будет держать рот за семью печатями. Она добавила, что им не удастся заставить ее выдать эти имена. Это такая грязная история, что у нее нет желания говорить об этом. А ее родители сентиментально восклицали, какая у них удивительная дочь.
Подружкам хотелось узнать больше, им не терпелось узнать, как Кристоффер воспринял разрыв. Лиза-Мерета была центром внимания в салоне Густавсенов. То, что она рассказывала, было всем любопытно!
Склонив голову набок, Лиза-Мерета удрученно, но с обычной своей мягкой улыбкой, произнесла:
– Конечно, он воспринял все это тяжело, бедняжка, он ведь был так привязан ко мне…
– Да, но что он сказал, когда ты поставила его перед фактом? – спросила одна из подружек и получила в ответ сердитый взгляд Лизы-Мереты.
– Тогда он об этом не слишком задумывался, – ответила она. – Едва ли он вообще слышал мои слова, поскольку он стоял тогда на коленях – да, в буквальном смысле слова – и умолял меня, чтобы я не гнала его прочь. Но я была неумолима. Я не потерплю в своей семье таких преступников, тем более, – таких нытиков, как он. Женщины же, вступающие в незаконную связь с мужчинами, должны нести наказание и не отделываться таким легким способом!
Все одобрительно закивали.
Послышался стук в дверь.
– Кто это может быть в такое позднее время? – спросила фру Густавсен. – Где горничная?
Вошла горничная с двумя господами в полицейской форме.
– Но я же не просила вас приходить сюда! – воскликнула Лиза-Мерета, вскакивая с места. – Доктора Вольдена здесь нет!
– Это уж слишком! – воскликнул советник. – Все должно иметь свои пределы! Разве вы не понимаете, что позорите нас в глазах соседей? Будьте добры немедленно покинуть мой дом, или это плохо для вас кончится, обещаю вам!
Но его слова не произвели впечатления на полицейских. Одни из них, вежливо кашлянув в кулак, сказал:
– Нам известно, где находится теперь доктор Вольден, и мы пришли, чтобы арестовать не его…
– Не его? – удивилась фру Густавсен. – Неужели кто-то из слуг… Арестовать? Значит, все так серьезно? Какое же преступление они совершили?
– Никакого.
Нервозно оглядевшись по сторонам, полицейский сказал:
– Не могли бы мы пройти в отдельную комнату?
– Что за чушь! – воскликнул советник. – Не хотите же вы сказать, что кто-то из наших гостей… Нет, знаете ли!.. Убирайтесь отсюда подобру-поздорову!
Полицейские подошли к группе молодых девушек.
– Фрекен Лиза-Мерета Густавсен, именем закона Вы обвиняетесь в попытке убийства фрекен Марит из Свельтена. Обвинение в попытке убийства может перейти в обвинение в совершенном убийстве, поскольку жертва, судя по всему, не переживет этого покушения.
В салоне воцарилась мертвая тишина. Служанка, стоящая в дверях, разинула рот от изумления, но фру Густавсен прогнала ее жестом руки.
Лиза-Мерета покраснела, веки дрожали, словно ей трудно было смотреть в лицо полицейскому. Наконец она заговорила.
– Это просто смехотворное обвинение! Это доктор Вольден надоумил вас, чтобы спасти собственную шкуру!
– Разумеется! – в гневе воскликнул ее отец. – Он не мог смириться с тем, что наша дочь дала ему отставку!
– И кто вообще такая эта Марит из Сультена? <"слова «Свельтен» и «сультен» (голод) близки по звучанию"> – презрительно вставила мать Лизы-Мереты.
Подружки молча слушали. Пламя любопытства в их глазах ничего общего не имело с дружбой – это была жажда сенсаций.
– Марит из Свельтена, – поправил полицейский. – Это пациентка доктора Вольдена, к которой он проявил особую заботу. Кстати, ее зовут теперь не так. Сегодня утром доктор женился на ней, так что теперь ее фамилия Вольден. Но жить ей осталось считанные часы.
Услышав о женитьбе, присутствующие ахнули. И когда все уже переварили эту новую сенсацию, муниципальный советник сказал:
– И в чем же состоит ваше обвинение? Хотелось бы услышать, какие у вас есть на это доказательства. Ведь теперь каждому ясно, что это был акт мести со стороны доктора Вольдена!
– Как раз наоборот, господин муниципальный советник, вынужден поправить Вас, к сожалению. Факты говорят сами за себя. Вчера утром доктор Вольден порвал отношения с фрекен Лизой-Меретой Густавсен. И это он порвал с ней, их разговор был случайно подслушан прохожим, имеющим отношение к полиции.
– Это неправда! – воскликнула Лиза-Мерета. – Слова могли быть неправильно поняты, это я порвала с ним, я…
Заметив, что впадает в истерику из-за того, что подружки услышали правду о ее отставке, она тут же взяла себя в руки и, глубоко вздохнув пару раз, сказала:
– В чем бы ни состояло обвинение, это всего лишь подлая попытка отомстить мне, поскольку я уличила его в криминальных действиях. Он делает аборты! Вы еще не занялись расследованием этого дела?
– Разумеется, мы это сделали. Но мы не обнаружили ни малейших доказательств!
– Но он делает это тайно!
– Вряд ли это возможно в его маленькой квартирке.
– Он занимается этим в больнице, по вечерам.
– Почему же вы тогда уведомили нас, что это происходит у него на квартире? – спокойно спросил полицейский. Повернувшись к советнику, он сказал: – Что же касается предъявленного обвинения, то вчера после обеда, во время посещения больных, фрекен Густавсен видели на территории больницы.
– В этом нет ничего странного, – сказала Лиза-Мерета. – Я приходила навестить своего брата!
– Ваш брат лежит не в женском корпусе. На ее красивом смуглом лице появились красные пятна.
– А может быть, я навещала своего возлюбленного! – выпалила она.
Полицейский сделал вид, что не слышит ее реплики.
– Фрекен Густавсен вошла в палату Марит Свельтен, открыла окно, и в комнату ворвался ледяной северный ветер. Потом она стащила с больной одеяло и положила на пол колокольчик, чтобы пациентка не могла дотянуться до него. У нас есть свидетель всего этого.
– У вас не может быть свидетелей! – опрометчиво воскликнула Лиза-Мерета.
– Но у нас есть свидетель, – ответил полицейский. – Йоханнес Мартиниуссен видел все это снаружи, видел, как вы вошли туда и вышли, видел вашу руку, открывающую окно…
– Йоханнес, – фыркнул советник. – И вы слушаете этого выжившего из ума старика? Разве не могла больная сама сбросить с себя одеяло?
– Не могла, она была без сознания.
– Но для чего, по-вашему, могло понадобиться Лизе-Мерете лишать жизни совершенно чужого человека? – спросила ее мать.
– Это была месть, – ответил полицейский. – Месть и ревность, потому что доктор Вольден уделял много внимания больной. И о силе его чувств свидетельствует то, что он женился на ней, когда она уже лежала на смертном одре.
Второй полицейский почтительно тронул Лизу-Мерету за руку.
– Будет лучше, если вы последуете за нами, фрекен, – сказал он.
– Не прикасайтесь ко мне! – воскликнула она, отдергивая руку. – Мне с вами не по пути!
– Вы дорого заплатите за это, – пообещал советник.
Полицейские ничего не ответили. Взяв Лизу-Мерету за руки, они вывели ее из салона. Подружки стояли молча, словно парализованные.
Уже из прихожей послышались ее крики:
– Я не хотела ее убивать! Я не хотела этого, я думала испугать ее немного, но не убивать, не убивать…

13

В больнице уже потушили свет. Только в коридорах и на постах медсестер по-прежнему горели лампы, а также в тех одиночных палатах, где состояние больных было критическим.
Как, например, у Марит. Кристоффер сидел возле нее, как только у него выдавалась свободная минутка, но теперь ему необходимо было пойти домой и поспать несколько часов: ответственная работа хирурга требовала этого.
Он больше ничего не мог сделать для Марит. И в те короткие промежутки времени, когда она приходила в сознание, они пытались дать ей немного жидкой пищи: молоко, смешанное со сливками и взбитым яйцом. Ей делали нагрудные компрессы с эфирными маслами, чтобы очистить дыхательные пути, хотя Кристоффер, прослушавший ее легкие, без труда определил, что у нее началось воспаление.
На этот раз смерть была уверена в своей победе. Казалось, она просто стоит в темном углу комнаты и ждет.
Кристоффер лег спать, печальный и опустошенный. Он готов был уже расстаться с тем пациентом, который значил для него больше, чем все остальные.
Врач должен делать различие между работой и частной жизнью. Он не должен слишком уж вдаваться в трагедии пациентов; не должен «брать работу на дом».
Но Марит Свельтен бесповоротно вошла в его жизнь, и он искренне желал, чтобы она выжила, он хотел дать ей будущее в виде работы и жилья, и он собирался помочь ей деньгами, о чем уже догадалась Лиза-Мерета.
Трагическая судьба Марит настолько волновала его, что он даже женился на ней, когда уже не осталось никаких надежд на выживание. Это как будто ничего не значило для него, поскольку ему предстояло стать вдовцом спустя несколько часов после венчания, но его чувствам это давало очень много. Он увидел ее счастливой. И он знал, что ему будет очень не хватать ее. Ему будет не хватать этого беспомощного, одинокого создания, найденного в безлюдной местности, возле скал, не имеющего ни семьи, ни дома. Она доверчиво привязалась к нему. Он был для нее чем-то вроде Бога, и было совершенно ясно, что она влюбилась в него.
Сам же Кристоффер не питал к ней таких чувств. Просто она ему очень, очень нравилась – и это все.
К тому же его жизнь была последнее время слишком сумбурной, чтобы он мог испытывать какие-то глубокие чувства.
О Лизе-Мерете он даже не думал. У него было все кончено с ней, и ее поведение было настолько ему неприятно, что он просто выбрасывал из головы мысли о ней. Ему теперь нужно было решать другие проблемы на работе и в личной жизни.
Она обвинила его в том, что он делает женщинам аборты! Ничего не могла придумать умнее! Ему пришлось объясняться с полицией, но они очень скоро обнаружили, что он совершенно невиновен. Для него же это было лишней трепкой нервов, до сих пор он не мог придти в себя.
Он понимал, что хотя он и не виновен, это обвинение ляжет на него пятном. Слухи разнесутся быстрее ветра, и далеко не все поверят в то, что он к этому не причастен. Лиза-Мерета знала, что делала. И хотя ему очень нравилось в Лиллехаммере, он начал уже подумывать о других возможностях. На хирургов везде был спрос, так что он мог найти себе работу, но переезжать на другое место и устраиваться там было для него теперь то же самое, что взбираться на высокую гору. Он даже не осмеливался думать об этом.
Какой раздражающе ясной была его мысль, и в то же время он был совершенно измотан, он был смертельно усталым. Но ему необходимо было заснуть.
В корпусе было тихо. Дежурная медсестра только что заглянула к Марит и ушла обратно в свою комнатушку. Марит слышала, как та пришла и ушла, но глаз открыть не могла, ее веки словно налило свинцом.
Ей так хотелось жить, быть для Кристоффера хорошей женой, ведь он так добр, что женился на ней. Подумать только, он захотел этого, он, само совершенство, захотел жениться на ней, полном ничтожестве!
Подумать только, теперь она его жена! Это казалось ей просто немыслимым.
Болезненная тяжесть в груди говорила о том, что дела ее плохи. Если бы только она могла найти силы для борьбы!
При мысли об этом в голове у нее начинало шуметь, как это бывало с ней перед потерей сознания. Но, возможно, теперь это для нее было бы хорошо, ей так хотелось погрузиться в глубокий сон, она так устала, так устала…
Но что ее удерживало от этого, она не понимала, с самого начала борясь против сна. Что-то ее удерживало…
Ее обессилевшее тело отказывалось бороться, отказывалось снова возвращаться к жизни. Но, напрягая последние силы, Марит все же пыталась открыть глаза. И от этого напряжения у нее закружилась голова.
В палате был полумрак. Только небольшая лампа горела на тумбочке.
Кто-то стоял возле двери. Высокая фигура, не похожая на медсестру.
«Ангел смерти? – подумала Марит. – Значит, вот так он выглядит… Но я не хочу…»
Взгляд ее немного прояснился. «Не сейчас, – беззвучно умоляла она. – Не сейчас, дай мне только еще раз увидеть Кристоффера!»
Фигура приблизилась к ней. Марит широко раскрыла глаза.
Неужели Смерть так прекрасна? Она даже не подозревала об этом. И эта фигура так приветливо улыбалась ей, что страх Марит прошел.
– Марит, – тихо сказал тот, кто подошел к ней. – Мне кажется, ты будешь жить.
Она была в растерянности. Кто это был? Он был темен, как ангел Смерти, и одет в черное, но слова его были ласковыми.
– Ты нам нужна, Марит, – сказал он.
– Вам? – хрипло сказала она.
– Да, Людям Льда. Ты же знаешь, что Кристоффер из рода Людей Льда. Я тоже. Ты подходишь нам, подходишь ему. Он пока этого не понимает, он не понимает, как ты важна для него, но мы с тобой приложим все усилия, чтобы ты выжила. Ты хочешь этого?
Она еле заметно кивнула. Ее пугали его непонятные слова.
– Я могу помочь тебе, – сказал этот неземной красоты человек. – Если ты доверишься мне и не будешь бояться.
Она снова кивнула.
Тогда он подошел к ее постели и отвернул одеяло, так что грудь ее оказалась не закрытой.
– Не бойся, – повторил он. – Положись на меня, даже если тебе это неприятно!
И он положил свои удивительно темные руки на ее истощенную грудь. Марит знала, что голод сделал ее плоской, как доска, но ведь не всегда же она была такой. Она надеялась, что он это понимает.
Его ладони почти полностью обхватывали ее грудь. И тут произошло нечто пугающе странное, чего она никогда не могла потом забыть.
Она почувствовала, как какая-то страшная сила устремилась от его рук к ее телу. Эта сила напоминала ту, что исходила от Бенедикте, только была в несколько тысяч раз больше. Руки Бенедикте излучали лишь приятное тепло и поддерживали в ней тление жизни, но то, что происходило теперь, было просто потрясающим. И она поняла, что этот человек вступил в борьбу. Он боролся с самой Смертью за ее жизнь. Да, потому что Смерть зашла уже так далеко, что ни один человек не смог бы спасти ее.
Но кто же он такой? Может быть, он и не был вовсе человеком?
Ей казалось, что все в ней пылает и сверкает, ее сердце билось в безумном темпе, легкие с хрипом захватывали воздух. Волны энергии, пробегавшие по ее телу, приносили ей невыносимую боль. Но сколько бы она ни пыталась кричать, с губ ее не слетало ни звука.
Его взгляд был направлен прямо ей в глаза, гипнотизировал ее, держал ее в своей власти. Ах, каким красивым он был и каким страшным! Она кричала и рыдала, но никто ее не слышал, словно ее лишили голоса, сделали немой…
Как ей удавалось оставаться в сознании, она не могла понять, потому что все превратилось для нее в сплошную пелену невыносимой боли, она слышала, как что-то трещало и скрежетало в ее теле, кровь в ней бушевала так, что звенело в ушах и темнело в глазах, ей казалось, что тело ее перемалывается огромными каменными жерновами.
Но вдруг все это прекратилось. Все успокоилось. Человек убрал с ее груди руки и накрыл ее одеялом.
Потом он вынул из внутреннего кармана какой-то пузырек. Вынув пробку, он поднес пузырек к ее губам, приподняв на подушке ее голову. Почувствовав его руку на своем затылке, она чуть не лишилась чувств, но послушно сделала глоток.
– Это пойдет тебе на пользу, – сказал он. Выпрямившись, он сказал, лучезарно улыбаясь:
– Добро пожаловать к Людям Льда, Марит.
Он шагнул к двери и вышел.
Марит в изнеможении откинулась на подушку. Она дышала так, словно только что поднялась на высокую гору. Но у нее было такое приятное ощущение в теле: она чувствовала в себе избыток энергии и силы.
Это была самая нетрадиционная и эффективная лечебная процедура из всех, полученных ею!
Но кем был этот человек, обладающий такой удивительной силой?
И имела ли она право рассказывать об этом Кристофферу? Этот человек сказал ей: «Люди Льда». Значит, Кристоффер и он принадлежат к роду Людей Льда? Но что это за род такой?
Медсестра не поверила своим глазам, когда вошла утром в палату к Марит. Пациентка спокойно спала, но когда медсестра захотела поправить на ней одеяло, она открыла глаза и уверенно посмотрела на нее.
– Доброе утро, – смущенно произнесла она.
– Что? Ты заговорила?
– Да, и я могу не только говорить, – с улыбкой произнесла Марит, высовывая руки из-под одеяла. – И я голодна. Ужасно голодна!
– Но что же это такое?..
Медсестра выскочила в коридор и вернулась вместе с Кристоффером, только что пришедшим в больницу, и другой медсестрой. Первая медсестра говорила так сбивчиво и взволнованно, что он ничего не мог понять. До него дошло лишь то, что Марит стало лучше.
Немыслимо!
Когда они вошли в палату, она сидела на постели и смущенно улыбалась им. «Это предсмертный миг, – подумал Кристоффер. – Не следует вбивать себе в голову пустые надежды».
Но, прослушав ее сердце и легкие, прощупав другие ее органы, он вынужден был опуститься на стул, настолько был ошеломлен.
– У тебя опять была Бенедикте? – спросил он. Она покачала головой.
– Могу ли я… – начала она и замолчала, но по выражению ее лица он понял, что она хочет поговорить с ним наедине. Медсестры тут же вышли.
– Нет, твоей родственницы Бенедикте здесь не было, – сказала она. – Здесь был кто-то другой. Один мужчина, который сказал, что вы оба принадлежите к роду… Как же он назвал этих людей?..
– Людей Льда?
– Да, именно так. И он вылечил меня. Это было… ужасно… но потом я успокоилась.
Она понимала, что не умеет разговаривать так же хорошо, как все остальные в больнице, но Кристоффер, казалось, не обращает на это внимания. Он думал о чем-то своем.
– Нет, Бенедикте не могла это сделать, – рассеянно произнес он. – Значит, он сказал, что принадлежит к роду Людей Льда?
– Да. Ты его знаешь?
– Думаю, что знаю. Я видел его последний раз, будучи еще ребенком, но… Он был темнокож? Строен?
– Да, я никогда не видела более прекрасного человека. Я не думала, что такие люди вообще бывают на свете! Он сказал… Он сказал, что… Люди Льда нуждаются во мне.
И тогда Кристофферу все стало ясно. Он пристально взглянул на нее.
Господи, она же теперь его жена! Теперь он женат на этой женщине, которой, судя по всему, предстоит прожить еще много-много лет. И Марко сказал, что Люди Льда нуждаются в ней?
А Кристоффер в ней нуждается? Это был щекотливый вопрос.
Во всяком случае, сейчас он в ней не нуждается. Не нуждается в ней, как в супруге. Но он не может обидеть ее, он должен принять все как есть, он сам повинен в этом, и он не изменник.
Судорожно улыбнувшись ей, он сказал упавшим голосом:
– Это Марко был у тебя, Марит. Мой далекий родственник. Он совершенно прав: Люди Льда и прежде всего я сам нуждаемся в тебе. Ты можешь быть уверена в этом. Я так рад за тебя, мой дружок! Так рад! И когда ты окрепнешь, мы будем жить вместе, и я расскажу тебе историю Людей Льда. Ведь ты теперь тоже принадлежишь к этому роду!
«О, Господи, как мне теперь быть? – в отчаянии думал он. – Что же я натворил? Как мне освободиться от этого брака, не обижая ее при этом? Хорошо, что смог отделаться от Лизы-Мереты, но будущее кажется мне теперь не менее проблематичным! Это касается также и Марит».
Ведь он совсем не любил ее, он не любил ее так, как муж должен любить свою жену.
Дни шли за днями. На всякий случай Марит продержали в изоляторе еще несколько дней, но потом перевели в обычную палату, поскольку изолятор требовался для других пациентов. Кристоффер бывал у нее каждый день, стараясь получше узнать ее.
Она была пугающе простодушной и настолько неуверенной в себе, что это доставляло мучения остальным. Но во всем этом Кристоффер находил определенное очарование. Ей так много предстояло узнать, ведь она всю свою жизнь провела на маленьком, отдаленном хуторе со своим отцом-тираном, который не давал ей рта раскрыть.
Кристоффер постоянно откладывал вопрос о ее выписке. Он просто не знал, что ему с ней делать.
Сандер Бринк, напротив, выписался очень скоро. Рана его наконец-то стала заживать, и он отправился домой с повязкой на руке.
У него с Кристоффером была долгая беседа, закончившаяся обещанием Сандера как можно скорее войти в род Людей Льда. Ведь ему нужна была Бенедикта, и к тому же он мечтал стать настоящим отцом для своего сына.
Но все было не так легко осуществить на практике. Во время длительного пребывания в больнице он понял, что его тяга к алкоголю не была такой серьезной, как он думал. Жажда крепких напитков у него быстро улетучилась, и он обещал себе впредь быть трезвенником.
Самым большим препятствием оказалась его жена. Несмотря на то, что их брак можно было назвать удачным только в первые месяцы после свадьбы, она не желала расставаться с ним. Ни о каком разводе она и слышать не хотела.
Подходя к их красивому дому, который она обставила на свой изысканный вкус, он остановился у дверей и глубоко вздохнул.
Этот дом ему предстояло покинуть. Он не желал здесь больше жить, все это должно было достаться ей. Он хотел взять с собой только свои книги.
Передернув плечами в предчувствии неприятного разговора, он вошел в дом. Остановившись в прихожей, он с тоской впитывал в себя привычную атмосферу: знакомые запахи, вид мебели…
– Ну, вот, наконец-то ты вернулся, – сказала его жена, вышедшая посмотреть, кто это пришел. – Мне было не очень-то весело ходить одной на все вечеринки… кстати, вечером мы идем в гости… нет, какой у тебя вид с этой повязкой на руке, разве им не удалось до сих пор залечить твою рану? Ты не можешь появиться на людях в таком виде!
Он смотрел теперь на свою элегантную жену новым взглядом. Ее темные волосы не были такими красивыми, как прежде. Но это было не самое страшное. Если в молодости он по своему недомыслию женился на самой красивой из всех встреченных им девушек, то в более зрелом возрасте он мог бы любить ее, уже начавшую увядать, за ее душевные качества. Но были ли они у нее?
К своему ужасу он обнаружил, что у них совершенно нет общих интересов. Разумеется, он знал об этом и раньше, но с такой остротой, как теперь, это никогда ему не бросалось в глаза.
Столько брошенных на ветер лет…
Но ничего другого ему не оставалось тогда. Да, в первые годы их брака он изменял ей направо и налево (это было как раз то, что Бенедикте называла безнадежной незрелостью), и все это были случайные связи. Его чувства при этом оставались незатронутыми.
Иногда ему начинало казаться, что он вообще не сможет полюбить ни одну женщину. И всегда в таких случаях он вспоминал Бенедикте.
Но она повернулась к нему спиной, и это наполняло его горечью.
– Я не собираюсь никуда идти вечером, – сказал он своей жене.
– Но ты должен, разве ты не понимаешь? Ты ведь вернулся домой, у меня больше нет никаких отговорок.
– Хедвига, – спокойно сказал он. – Мы много раз говорили с тобой о разводе. И теперь я говорю об этом всерьез, я ухожу от тебя сегодня же.
Она открыла от удивления рот. На глазах ее уже были слезы. «Снова все возвращается на круги своя», – удрученно подумал он.
– Но это же просто смешно, – чуть не плача произнесла она. – Или, возможно, ты встретил там молоденькую медсестру? Ты уже переспал с ней?
– Вовсе не обязательно быть такой вульгарной, – ответил он. – Я снова встретил возлюбленную своей юности. И моего сына. Я собираюсь соединиться с ними.
– Твоего сына? – визгливо воскликнула она. – Но ведь у тебя же не было… Ты никогда не говорил об этом…
– Да, потому что я ничего об этом не знал. Бенедикте сама ушла тогда от меня, а не я ее бросил. Я тут же женился на тебе, возможно, из-за упрямства, а может потому, что не мог устоять против твоей внешности – этот вопрос остается открытым. Но скорее всего потому, что от меня отвернулась Бенедикте. И когда она обнаружила, что у нее будет ребенок, я был уже женат. Поэтому она ничего мне не сказала, не желая разрушать мой брак. Но нам самим удалось разрушить его.
Хедвига села, автоматически ища носовой платок и рюмку, которая обычно бывала где-то поблизости. Сандер налил ей шерри из графина. Она быстро выпила и снова протянула рюмку.
– Пей на здоровье, – не без сочувствия произнес он и добавил серьезно: – Хедвига, ты можешь оставить себе все наше имущество. Я возьму с собой только свои личные вещи. И не слишком увлекайся спиртным! Ты всегда говорила об этом мне, но это относится больше к тебе самой. Ты уже становишься алкоголичкой, и это сказывается на твоей внешности.
– Хватит читать мне мораль, – с дрожью в голосе произнесла она. – Меня не трогает, что у тебя есть внебрачный ребенок. Тебе все равно придется жить со мной в браке. Ведь должно же у тебя быть хоть какое-то чувство приличия!
– Ты называешь приличным наш с тобою брак? Будет куда лучше, если я, наконец, буду жить со своим сыном и той единственной женщиной, которая мне по душе. Я встретил ее до тебя, так что не нужно обвинять меня в неверности и аморальности!
Хедвига заплакала.
– Но ты не можешь оставить меня одну! Что скажут…
– Что скажут соседи? Ты это имела в виду? Вряд ли ты останешься одна.
Он повернулся, чтобы уйти, потому что было ясно, что она рассчитывает на его утешение. Но поскольку он не стал этого делать, она вскочила, с воплем обняла его за талию и упала перед ним на колени. Все это настолько отдавало мелодрамой, что ему стало не по себе.
– Не уходи, Сандер, не покидай меня! Останься со мной!
– Хедвига, не надо унижаться.
– Хоть на один вечер. Обещаю тебе, на один вечер, и ты увидишь, какой нежной и любящей я могу быть. На один-единственный вечер!
– Милая Хедвига, – ласково и проникновенно произнес он. – Разве ты не понимаешь, что я больше не дам себя пленить? Я потерял столько лет! Столько лет! Можешь сказать сегодня вечером в компании, что я еще не вернулся из больницы.
– Тебя мог кто-то видеть. Он устало вздохнул.
– Тогда скажи, что я должен лежать в постели. Уж не думаешь ли ты, что будет скандал? Ведь ты же сама настроена на один-единственный вечер! Завтра я пойду к своему адвокату.
– Нет! – крикнула она, и ее крик был похож на вой дикого зверя. – Только не он, он ведь наш друг! Я никогда не пойду на развод, никогда!
– Я все-таки пойду, – спокойно сказал Сандер. – Мне нечего здесь больше делать. Мы просто мучаем друг друга. Прощай, Хедвига. Спасибо за то, что ты все это время терпела меня! Свои вещи я заберу вечером, когда тебя не будет дома.
Он ушел. И даже во дворе слышались ее крики:
– Ты никогда не получишь развода! Вы проживете в грехе всю свою жизнь, пока тебе все это не опротивеет. И твой сын всегда будет считаться незаконнорожденным!
«Это она говорит для того, чтобы слышали все соседи, – со вздохом подумал он. – Развод я получу, но на это уйдет время. Ничто уже не помешает мне, я должен быть свободен!»
Когда Сандер ушел, Хедвига, хрипло крича, опустилась на пол, словно ноги не держали ее. Она сидела и всхлипывала.
– Я ведь люблю тебя, Сандер, неужели ты не понимаешь? – бормотала она. – Но все эти годы мы оставались чужими, я не могла найти к тебе подхода. Я никогда не говорила тебе, как я люблю тебя, потому что иначе бы ты стал командовать мной, а я этого не хотела. Любящая сторона всегда остается в проигрыше. А теперь уже поздно. Слишком поздно проявлять смирение!
Полуослепшая от слез, она шарила рукой по столу в поисках стакана с вином. Рука ее наткнулась на него, он свалился на пол и разбился.
Это немного встряхнуло ее. Некоторое время она сидела на полу и смотрела на осколки широко открытыми глазами. Потом встала и подошла к зеркалу.
Дрожащими пальцами она провела по лицу, пощупала свою кожу.
– О, Господи, как я выгляжу! – с ужасом прошептала она, имея в виду отнюдь не следы слез. Теперь она взглянула на себя глазами Сандера и всех остальных. – О, Господи, – снова прошептала она.
В этот день она потеряла слишком много. Пройдя мимо осколков, не глядя на графин с шерри, она поплелась беспомощно в спальню и повалилась на кровать. Долго лежала, глядя в потолок. Она не была пьяна, во всяком случае, была пьяна не больше обычного. Но она была совершенно сражена тем, что должна была уже понять давно: что она выбрала в жизни неправильный путь.
Через два дня Сандер Бринк прибыл в Липовую аллею.
Это Бенедикте настояла на том, чтобы он приехал немедленно. У него самого были сомнения на этот счет, ему хотелось сначала уладить дело с разводом, чтобы не повредить репутации Бенедикте и Андре.
Но Бенедикте уже рассказала всем о Сандере, и он был тепло принят у нее в доме. Ее отец Хеннинг встречался с ним однажды много лет назад, поскольку их отцы были хорошими приятелями. Сандер познакомился с женой Хеннинга, Агнетой, которая не была матерью Бенедикте. Он познакомился также с дочерью Ульвара и Агнеты, Ваньей, ослепительно красивой девушкой с совершенно удивительным характером. «Что таится в этой девушке?» – было его первой мыслью.
Но больше всего времени он проводил с Андре. Мальчик сразу заметил, что их новый гость проявляет к нему особый интерес, и они очень быстро подружились. Он питал к Сандеру безграничное доверие.
– Он для меня как отец, – однажды сказал Андре, собираясь в школу.
– Он и есть твой отец, – спокойно ответила Бенедикте, надевая мальчику рукавицы. – Твой настоящий отец, который вернулся назад. Дело в том, что я не знала, где он находится. Но теперь мы снова нашли друг друга, и мы поженимся, как только у нас появится такая возможность. А теперь отправляйся в школу, а то опоздаешь!
В этот день Андре размышлял о многом. Он молчал на всех уроках, не слыша вопросов учительницы, а потом медленно потащился домой.
Сандер, не знавший о том, что Бенедикте рассказала ему обо всем, уже ждал его возле липовых деревьев, воздевших свои черные, обнаженные ветви к серому зимнему небу. Сандер увидел, как мальчик сначала замедлил шаг, а потом и совсем остановился.
Сандер остался стоять на том же месте.
Потом Андре снова пошел, на этот раз более решительным шагом. И когда он подошел уже совсем близко, Сандер протянул ему руку и тоже шагнул вперед, предоставив мальчику самому решить, что делать дальше.
Андре подошел так близко, что Сандер увидел его заплаканные глаза. Красивое лицо Андре несло на себе печать беспокойства. Однако Андре тоже протянул ему руку, и Сандер взял ее. Они не сказали друг другу ни слова. Держась за руки, они вошли в дом и уединились, чтобы поговорить.
Бенедикте, наблюдавшая за ними из кухонного окна, вздохнула и вытерла глаза. А потом снова принялась чистить на ужин картошку.

Предыдущая страница 6 Следующая страница


Маргит Сандему - Ненасытность

7 Маргит Сандему

14

– Послушай, Кристоффер, – сказал главный врач. – Долго ты еще будешь держать в больнице свою новоиспеченную жену? Не пора ли освободить место для новых пациентов?
От его слов Кристоффер вздрогнул так, что у него из рук выскользнул кусок мыла. Они стояли рядом и мылись после долгой и тяжелой операции.
– Я и сам уже думал об этом, – торопливо ответил он. – Фактически, я думал выписать ее уже сегодня.
– Прекрасно. Она поправилась, кости ее стали обрастать мясом, на щеках появился румянец. Бессмысленно держать ее здесь дальше.
«Только я не знаю, что мне делать с ней, – в отчаянии думал Кристоффер. – Взять ее в мою тесную квартирку, где мы будем наступать друг другу на ноги? Где она будет спать?» Но вслух он ничего об этом не сказал, он только кивнул и обещал все уладить.
До этого он говорил Марит, что ее нельзя пока выписывать, что ей, прежде чем снова окунаться в жизнь, следует немного окрепнуть. И она соглашалась с ним, веря каждому его слову. Но так не могло длиться бесконечно, теперь ей нужно было выписываться.
Они говорили о многом, но никогда не затрагивали больную тему, никогда не говорили об их странном браке. Кристоффер много рассказывал ей о своем доме в Аскере, о своих родителях и своем роде. Марит восхищенно слушала его с неизменной улыбкой на губах, лишь иногда спрашивая, как следует вести себя в том или ином случае. У нее была огромная тяга к знаниям. Особенно она беспокоилась об одежде. У нее были просто лохмотья. Кристоффер попросил молоденькую медсестру купить для Марит белье и пару платьев, плащ и прочие вещи. Он дал медсестре порядочную сумму денег, и вместе с другой молодой медсестрой они пошли в город и сделали удачные покупки. Им было очень приятно потом примерить все это на Марит, которая была просто в восхищении от полученных подарков.
Кристоффер уже послал запрос в другую больницу. Ему хотелось устроиться в Драммене, расположенном совсем недалеко от его дома.
И очень скоро пришел ответ: его приглашали туда, им позарез нужен был хирург.
Это письмо пришло в тот же день, когда он выписал из больницы Марит. Он пошел к главному врачу и объяснил ему свое положение, которое было весьма трудным, поскольку здесь ему жить все равно не дали бы. В конце концов они решили, что он пробудет в Лиллехаммере еще две недели, а потом уедет.
Когда он выходил из конторы главного врача, Марит ожидала его в приемном отделении. Она надела новое платье, медсестры помогли ей сделать прическу, но в глазах ее была неуверенность, испуг и море тепла.
«Господи, – подумал он. – Какая она хорошенькая! Но что же мне делать с ней?»
Он взял ее маленький багаж и они вышли из больницы.
– Мы уедем отсюда через две недели, – с нарочитой веселостью сказал он. – Мне предлагают работу в Драммене, так что мы будем жить в моем родном округе. Мне нужно будет только снять жилье неподалеку от больницы, где я мог бы ночевать.
«Блестящая идея, – подумал он. – Я могу жить там постоянно. Но что мне делать эти две недели?»
Когда они вошли в его квартиру – он открыл перед нею дверь, что ужасно смутило ее – она остановилась в дверях.
– Как здесь прекрасно! – воскликнула она.
Прекрасно? Он огляделся по сторонам трезвым мужским взглядом и не смог найти ничего прекрасного. Но тут он вспомнил, откуда она родом. Она вряд ли часто ходила в гости, и уж точно не была никогда в городских домах.
– Живу, как могу, – с улыбкой ответил он. – Входи, я сейчас…
Каково ему было в такой щекотливой ситуации! Она только что позавтракала в больнице, но он решил приготовить для нее кофе. Самым лучшим было бы занять ее беседой.
Пытаясь подавить в себе панические настроения, он продолжал:
– Думаю, тебе лучше спать в спальне, я же устроюсь на диване… Да, ты же понимаешь, тебе потребуется время, чтобы оправиться от перенесенной болезни.
Она не отвечала, поэтому он посмотрел на нее. Она стояла, опустив глаза, с красными пятнами на щеках. Деревенская невинность, именно такой она была!
Кристоффер почувствовал нежное сочувствие к ней. Для нее ситуация была ничуть не легче, скорее, хуже.
Он подошел и обнял ее. Она не противилась этому, но он заметил, что она осторожно пытается отстраниться от него.
Внезапно он понял, что нужно делать. Он ведь был врачом, а она вряд ли знала много о супружеской жизни.
– Давай сядем на диван, Марит, нам нужно поговорить!
Это прозвучало совершенно безнадежно! Они только и делали, что говорили!
Она дала ему усадить себя на диван, и он по-прежнему по-отечески обнимал ее за плечи.
Немного помолчав, Кристоффер начал, ощущая рядом с собой биение ее сердца.
– Марит, ты ведь раньше никогда не имела близости с мужчиной, не так ли?
Пульс ее немедленно участился.
– Близости? – удивленно произнесла она. – Ты имеешь в виду, находиться рядом с кем-то?
– Нет, я имею в виду, любить кого-то. Ты никогда не лежала в объятиях мужчины?
Господи, как трудно было ему говорить о таких вещах! Но не мог же он употреблять медицинские термины, вроде соития и тому подобного… Казалось, она поняла: она стыдливо опустила голову.
– Нет… – прошептала она.
Рука Кристоффера по-прежнему лежала на ее плече, большим пальцем он гладил ее по щеке.
– Ты ведь знаешь, в чем состоят супружеские отношения…
–Да.
– И тебе, конечно, известно, что от этого могут быть дети. А этого с тобой быть не должно – пока. Ты слишком слабая после столь продолжительной болезни.
Она сделала еле заметное протестующее движение, словно желая этим сказать: «Но я же чувствую себя сильной».
Стиснув зубы, он продолжал:
– Я не могу пока позволить себе прикасаться к тебе, Марит. Это может иметь плохие последствия. Не использовать ли нам эти две недели на то, чтобы получше узнать друг друга? Потом мы покинем Лиллехаммер, а там будет видно, как быть с тобой.
Она молча кивнула, не поднимая головы. Вся ее поза говорила ему, что его слова ей неприятны. Но ведь не могла же она подумать, что он… Нет, он понял, в чем его упущение. Несмотря на мягкое звучание голоса, слова его были слишком рассудочными.
Медленно, если не сказать, неохотно, и уж точно без всякой страсти, он взял ее за подбородок и посмотрел ей в глаза. Эти красивые, печальные, беззащитные глаза всегда взывали к его лучшим чувствам.
И ему удалось придать своему взгляду выражение любви.
– Я хочу дождаться того дня, когда ты по-настоящему окрепнешь.
Он вовсе не ждал этого дня, он боялся этого. Хотя, без сомнения, она нравилась ему.
Если бы только симпатия могла соединять людей! Но это было не так.
Марит явно доверяла ему. Она улыбалась ему своей робкой улыбкой, заставлявшей ее глаза светиться изнутри, она даже попробовала слегка придвинуться к нему. Кристоффер покрепче обнял ее и стал смотреть через окно на внезапный и неожиданный снегопад.
«Вот теперь я должен поцеловать ее, – подумал он. – Но я не осмеливаюсь. А ведь я мог обмениваться такими жаркими и далеко не невинными поцелуями с Лизой-Меретой! Почему же тогда я не могу поцеловать эту милую и добросердечную женщину, которая может дать мне куда больше? Как у нас все сложится? Очень многие люди женятся по расчету, без любви, и такие браки бывают счастливыми. Но Люди Льда всегда следовали своим чувствам, своим страстям и желаниям. Иногда они поступают глупо и необдуманно, как я с Лизой-Меретой. К счастью, я вовремя от нее отделался. Но плохо то, что я еще не нашел ту, которая мне подходит.
Бедная Марит! Моя легко ранимая женушка!»
Четырнадцать дней наконец-то прошли. У Кристоффера было много дел в больнице, а Марит пыталась привыкнуть к удобствам городской жизни. Ему пришлось научить ее мыть после еды посуду, а не просто дочиста вылизывать свою тарелку, объяснить, что делать с мусором – а не выбрасывать его за окно, потому что там улица, а не скотный двор, где куры и свиньи подберут все отбросы. Она не знала, что такое утюг, в Свельтене они использовали плоский камень, если вообще им приходилось что-то гладить, мыло она впервые увидела только в больнице, зато печь хлеб она умела, хотя и без дрожжей, и ему пришлось показать ей это тоже. Ей очень понравилась его современная печка, но сначала она клала слишком много дров.
Однажды она ушла в спальню и была там так долго, что ему пришлось пойти за ней. Он нашел ее плачущей, пытающейся унять поток слез.
– Что случилось, Марит? – ласково спросил он, беря ее за локоть.
С трудом произнося слова, она сказала:
– Я обещала… самой себе… быть для тебя… хорошей женой. Но я ничего не умею! Я абсолютно ни к чему не способна! Я не могу даже приготовить еду! Единственное, что я могу, так это варить кашу.
– Марит, Марит, – с сожалением произнес он. – Разве я не говорил тебе, в каком восторге я был, обнаружив, что моя одежда, которую я забыл постирать, уже чистая, или когда дома меня ждал накрытый стол, или когда ты так выскоблила пол, что я испугался, что на нем больше не останется ни лака, ни краски? Дорогая, ты всему еще научишься, ты такая прилежная и старательная, и я никогда еще не говорил тебе, как я ценю это! Извини, но ты вовсе не тупица, наоборот, ты очень способная, и я ужасно рад тому, что ты все схватываешь налету и так прекрасно управляешься в моем доме.
Он сказал «в моем доме». Господи, хватит ли терпения у этого бедного создания?
– Ты же знаешь, что теперь это наш дом, – говорил он ей на ухо, потому что она так громко плакала и шмыгала носом, что вряд ли могла его услышать. Он обнимал ее и шептал: «Ну, ну! Не надо!» И наконец она, всхлипывая, вздохнула и успокоилась.
Вынув носовой платок, Кристоффер ласково попросил ее вытереть лицо, пока он приготовит для них обоих ужин. Она пробовала протестовать, но быстро сдалась.
– Я хочу домой, – жалобно прошептала она.
– Домой? Что ты имеешь в виду?
– Я не привыкла жить среди людей. И не смогу привыкнуть. Меня это пугает. Я боюсь сделать что-то не так. Боюсь рассердить кого-то… Нет, я не буду об этом говорить.
Кристоффер догадался, что она хотела сказать что-то о нем, но расспрашивать ее об этом не решился. Он не мог дать ей тот ответ, который ей хотелось услышать.
С той же нарочитой веселостью он предложил ей поучиться манерам поведения: что говорить, как вести себя среди людей. Марит внимательно слушала и, несмотря на грустный и усталый вид, кивала и благодарила за его терпение и доброту.
– Это не терпение, Марит, – сказал он. – Просто я рад возможности помочь тебе. Мы займемся этим утром, ведь к вечеру так устаешь…
Эта идея оказалась плодотворной. Их беседы по вечерам или в его свободные часы превратились в настоящие лекции. Хотя чаще всего, бывая дома, он спал. Он понимал, что это реакция на события последнего времени, сопряженные с тяжелой, ответственной работой.
Наконец наступил день отъезда.
Кристоффер не имел никаких контактов с муниципальным советником Густавсеном с тех самых пор, как арестовали Лизу-Мерету. Направляясь с Марит на вокзал, он встретил на улице Густавсена с супругой. Те немедленно перешли на другую сторону улицы. Для него так было даже лучше, потому что он не знал, как объяснить Марит, кто они такие. Он еще не рассказал ей историю с Лизой-Меретой, откладывая это на неопределенное время, если вообще имело смысл говорить об этом. Он не хотел обременять этим хрупкое доверие Марит к самой себе, это не пошло бы ей на пользу. Достаточно было с нее того, что она уже пережила.
Когда поезд тронулся с места, он невольно вздохнул с облегчением. Закончился определенный период его жизни.
Поездка прошла легко. Марит живо реагировала на все, что видела, и это забавляло его. Он с радостью объяснял ей все и показывал. Он обнаружил, что они более откровенны друг с другом, чем это было прежде, что они могут вместе смеяться… Но мысль о том, что им предстоит, сдерживала радость Кристоффера.
Очень скоро у него уже не будет возможности избежать этого.
Может ли мужчина лечь в постель с женщиной, которую не любит? Он всю дорогу размышлял об этом. Лечь с той, которая кажется ему чужой. И если он все-таки ляжет с ней, что из этого получится? Не обернется ли все это мучительным фиаско для обоих?
Да, ему было совершенно ясно, что он не может до бесконечности откладывать. Он не мог до такой степени обидеть доверчивую Марит.
Его родители в письме выразили радость по поводу его женитьбы и жаждали поскорее увидеть свою невестку. Они были несколько растеряны, узнав, что невестку зовут уже не Лиза-Мерета Густавсен, а Марит Свельтен. Они устроили им временное жилье в одном из свободных домов и собираются устроить пышную свадьбу в присутствии всей родни.
Всей родни! Фактически, все они жили неподалеку друг от друга, за исключением одного загадочного Марко.
Их было не так уж много: семья Малин, куда, кроме нее, входили Пер, Кристоффер и Марит. Хеннинг со своей второй женой Агнетой. Его дочь от первого брака, Бенедикте. Дочь Агнеты от Ульвара, Ванья. Сын Бенедикте, Андре, и его отец, Сандер Бринк. Кристоффер радовался предстоящей встрече с Сандером, который был ему очень симпатичен.
Род Саги постигла тяжелая участь. Ульвар был мертв, его дочь Ванья была в хороших руках, но в ней самой было нечто мистическое, в ней было что-то не так, все это понимали. Где находился теперь Марко, самый странный из всех потомков Людей Льда? Он каким-то образом узнавал, когда они в нем нуждались. Он помог уже троим своим родственникам: Бенедикте в Фергеосете, Андре в школе и новоиспеченной жене Кристоффера в больнице. Он вырвал Марит из когтей смерти.
Кристоффер был разочарован тем, что, будучи взрослым, никогда не видел Марко. А ведь у него было к нему так много вопросов!
Возможно, на вопросы эти нельзя было дать ответы? Может быть, ответы на эти вопросы лежали за пределами человеческого понимания.
Он не знал.
Чем ближе они подъезжали к дому Кристоффера, тем молчаливее становилась Марит.
В конце концов она села, сложив на коленях руки, и вся ее поза выражала страх.
«Господи, – молилась она. – Сделай так, чтобы я им понравилась! Они никогда не видели меня, и тут я приеду, будучи женой их сына. Я совершенно чужая для них, я полное ничтожество. Как мне вести себя, о чем говорить? Я не решаюсь спросить об этом Кристоффера, я и так спрашиваю у него слишком много.
Прическа, которую меня учили делать медсестры, вот-вот развалится, и я не могу поправить ее, тем более – просить об этом Кристоффера.
Мой муж. Какое это странное чувство. Неестественное. Мне кажется, я не имею права ни на одного мужчину. Я и не имела такого права: отец постоянно говорил мне, что я не должна выходить замуж, что я должна оставаться дома и ухаживать за ним.
Но теперь он умер.
Меньше всего я имею право иметь такого мужа, как Кристоффер – ведь он принадлежит к тому кругу, о котором я даже не смела мечтать, о существовании которого даже не догадывалась. И вот теперь я замужем за Кристоффером, замужем за доктором Кристоффером Вольденом… Я не могу этого понять.
О, как трудно разобраться в жизни, что правда, а что ложь!»
Она бросила осторожный взгляд на Кристоффера. Он сидел и смотрел в окно, взгляд его следил за знакомыми очертаниями. Дома, просека в лесу, новая дорога…
Кристоффер…
Ей стало не по себе.
Она почувствовала голод.
Это чувство он вызывал в ней с самого начала. Да, ее тоска была настолько сильна, что ее можно было назвать голодом. Потребность что-то значить для него, постоянно быть с ним, слышать его голос, видеть его жестикуляцию во время разговора, быть возле него. Все эти мысли, чувства и переживания вызывали у нее в груди тупую, неотступную боль, и это наверняка сказалось бы со временем на шве, который был у нее на животе.
Неуверенность, страх потерять его. Страх не угодить ему в чем-то, увидеть его разочарование, презрение, уменьшение его интереса к ней, страх проигрыша.
Как она решилась на это? Как ему удалось уговорить ее?
Снова и снова она задавалась вопросом: почему он женился на ней?
Все ли новобрачные переживают нечто подобное? Все ли так прислушиваются к интонациям голоса другого, ищут знак взаимной любви, пытаются найти верный тон?
Почему он такой сдержанный?
Да, он очень ласков, заботлив, все, что он делает и говорит, не вызывает у нее протеста, но…
Внезапно он встал.
– Мы скоро приедем, – сказал он.
Покраснев, она вскочила так быстро, что чуть не натолкнулась на него, забыв о том, что вагон качается на ходу. Кристоффер помог ей удержаться на ногах, пробормотав какие-то подбадривающие слова.
Они скоро приедут… Ее ждет встреча с его семьей… «Как я выгляжу? – в панике думала она. – Как мне вести себя?..» Она оправила на себе темно-синий плащ, поправила шляпу. Ей казалось, что она выглядит в этой одежде смехотворно, но медсестры сказали ей, что она должна носить это, если хочет быть корректно одетой. А этого она, конечно, хотела.
Она нервозно протерла уголки рта, на тот случай, если там остались хлебные крошки, но их там, конечно же, не оказалось; она провела языком по зубам – и здесь все было в порядке, ей нужно было сходить в туалет, но она не осмеливалась этого сделать; она прокашлялась, посмотрела на свои туфли, провела рукой по глазам – ах, как билось ее сердце!
Кристоффер взял ее и свой багаж. Она же понесла в руках легкую сумочку. Но даже с этим у нее вышла путаница, она не могла решить, в какой руке ее нести, и в конце концов уронила.
Марит страшно нервничала, в горле у нее стоял клубок. Руки ее дрожали, когда она стояла позади Кристоффер а в ожидании, что поезд вот-вот остановится.
Печаль разрывала ее на части: о, если бы она была красивой и уверенной в себе молодой светской дамой! А не Марит из Свельтена, с которой обращались хуже, чем с паршивой собакой! Если бы все не было настолько безнадежно.
Поезд качнулся и остановился. Марит ухватилась за рукав Кристоффера и тем самым избежала позора падения. Он обернулся к ней и улыбнулся. В испуге она так и не поняла, означала ли его улыбка дружеское понимание или презрение и раздражение.
Но последнее было не свойственно Кристофферу. Ощущение того, что ей не место рядом с ним, становилось в ней все сильнее и сильнее.
Все вокруг было засыпано снегом, но воздух здесь был мягче, чем в Лиллехаммере.
И вдруг она увидела… знакомое лицо! У Марит вырвался вздох облегчения. Это была та самая приветливая женщина, которая приходила к ней и вылечила ее своими горячими руками! Кристоффер назвал ее Бенедикте.
И еще маленький мальчик. Она знала, что это сын Бенедикте. Кристоффер рассказал ей историю Сандера и Бенедикте. И теперь эта солидная женщина стала ей ближе, человечнее, она не казалась ей уже такой знатной и надменной, как раньше.
– Добро пожаловать, – сказала Бенедикте, сердечно обнимая ее. – Мы с Андре решили встретить вас, чтобы ты не чувствовала себя здесь чужой!
И все сразу стало на свои места, благодаря присутствию Бенедикте. Они сели в карету и поехали мимо больших, богатых вилл.
– Это Аскер, – пояснил Кристоффер.
Они ехали довольно долго, и Андре всю дорогу рассказывал о той компании, которая вот-вот должна была собраться в Липовой аллее.
– Вон там, наверху, располагался Гростенсхольм, – сказал Кристоффер. – Я рассказывал тебе о нем.
Марит кивнула. Да, она уже слышала о старинном поместье, которое призраки превратили в свою крепость.
– А это церковь. Почти все наши предки покоятся на церковном кладбище. Одно время кладбище это хотели сравнять с землей, но моей матери Малин удалось предотвратить это. А заодно она познакомилась с моим отцом, – добавил он с улыбкой.
– А вон там, у озера… – показала Бенедикте. – Видишь старый, полуразвалившийся дом, стоящий между двумя роскошными виллами? Это Элистранд, когда-то он принадлежал нашему роду. Вот мы и подъехали к дому родителей Кристоффера. Отдыхайте и приходите к нам в восемь вечера! Мы вместе отпразднуем ваш приезд!
Кристоффер и Марит вышли, а карета поехала дальше, и они стояли некоторое время у ворот благоустроенной виллы. К ним подбежала собака.
– Ну, ну, Туфе, иди ко мне! Это же я! А это Марит! Теперь она будет жить с нами.
Собака обнюхала Марит, которая всегда находила с животными общий язык. «По крайней мере, один друг у меня здесь есть», – подумала она.
О, у нее было здесь много друзей: Кристоффер, Бенедикте и…
На ступенях дома стояли родители Кристоффера. Сердце Марит бешено застучало.
– Это ваша невестка Марит, – представил ее Кристоффер.
В его голосе ей послышалась некоторая напряженность. Он тоже нервничал.
Дама спустилась со ступеней и протянула ей руку.
– Добро пожаловать! – сказала она.
Марит поклонилась. Это так растрогало мать Кристоффера, что она тут же обняла Марит.
Мать Кристоффера была почти совершенно седой, но очень моложавой шестидесятилетней женщиной. Плотного сложения, с добрыми глазами (как у Кристоффера!), очень приятной наружности. Она сразу же понравилась Марит. Его отец, Пер Вольден, был на вид более строгим, более корректным – должностное лицо, знающее себе цену. Его вид немного напугал ее, но он приветливо улыбнулся ей и сказал, что Кристофферу повезло, раз он нашел себе такую жену.
Душа Марит впитала его слова, словно сухая губка воду: ей требовались в данный момент комплименты.
И тут она впервые обратила внимание на то, каким высоким и длинноногим был Кристоффер. Его отец тоже был не маленьким, но Кристоффер был на голову выше его. И он был таким стройным, ее Кристоффер!
Ее Кристоффер? Как она могла такое подумать? Она покраснела от собственных мыслей.
– Входите же, – сказала Малин. – Уфф, как я нервничаю, вдруг тебе не понравится наш дом!
– Малин весь день сегодня не находит себе места, – сообщил им Пер Вольден. – Она так боялась, что мы тебе не понравимся.
Марит остановилась.
– Но… но я тоже думала об этом весь день! – сказала она. – Только по отношению к себе.
Малин взяла ее под руку.
– Тогда, я думаю, мы поймем друг друга.
Войдя в прихожую, Марит онемела. Это родной дом Кристоффера? Как здесь все было красиво, как солидно!
На нее снова нахлынули воспоминания, заныл шов на животе.
– Сначала мы выпьем по чашечке кофе, а потом я покажу вам ваш новый дом, – сказала Малин. – Это маленькая вилла Нильса, ты знаешь, Кристоффер.
– Конечно, – ответил он.
– Мы привезли немного мебели с Липовой аллеи, так что для начала у вас кое-что имеется. Потом вы сами купите что-нибудь новое. Кстати, мы поставили туда нашу старую двуспальную кровать, считая, что она подойдет вам. Она не слишком широкая, но ведь новобрачным теснота не помеха.
Марит показалось, что у Кристоффера вырвался еле слышный стон.
А его мать продолжала:
– У этой кровати есть свои традиции! Мы с Пером были очень счастливы, когда спали на ней.
– Да, и ты родился на ней, Кристоффер, – с улыбкой добавил Пер.
– Возможно, и ваш ребенок родится на ней, – пробормотала Малин, отправляясь на кухню, чтобы приготовить кофе.
Пер стал показывать им дом. Кристоффер и Марит не осмеливались смотреть друг на друга. Будучи чувствительной в отношении всего, что касалось его, она поняла, что ему теперь не по себе. И у нее сердце сжималось при мысли об этом.
Это из-за разговора об узкой супружеской кровати!
«Господи, – молилась она. – Помоги мне! Пусть он хоть немного полюбит меня! Пусть на его лице не будет выражения такой муки. Меня так это пугает!»

15

– Да, это ваш новый дом, – сказала Малин, открывая дверь «маленькой виллы Нильса». Сам Нильс давно уже умер, а его наследники, жившие в Кристиании, сдавали дом в аренду. Теперь он был свободен, и родители Кристоффера сняли его для сына и невестки.
Они стали осматривать внутреннее устройство дома. Кристоффер узнавал мебель и домашнюю утварь, собранную отовсюду. С ними были связаны его детские воспоминания, для Марит же все это было в новинку. Но, судя по ее широко раскрытым глазам и вздохам, все это приводило ее в восторг.
Вилла была небольшой. И диван его родители еще не перевезли туда. Кристоффер с нарастающей паникой осознавал, что ему придется делить с Марит постель уже в первую ночь. Ведь не мог же он устроиться на полу, это было бы демонстративным протестом.
Когда Марит поднялась на верхний этаж, Малин воспользовалась случаем и тихо сказала сыну:
– Красивая девушка, Кристоффер! Совершенно очаровательная! Пер тоже так считает. Но мы не ожидали от тебя такого выбора. Я думала, что она из высшего круга. Марит явно к этому кругу не принадлежит. И слава Богу, должна я сказать тебе, с такой, как она, гораздо легче иметь дело. Но я все-таки не понимаю…
– Тише, я потом все тебе объясню. Могу сказать только, что та девушка из высшего класса совершенно не подходила мне, К счастью, я вовремя понял это.
Малин кивнула.
– Я рада за тебя. Бенедикте тоже тепло отзывалась о Марит.
– Бенедикте спасла ей жизнь. Однажды. Но сначала я спас ей жизнь. Потом уже Бенедикте. И наконец, когда дело приняло серьезный оборот, ее спас Марко. Трижды Марит была при смерти. Трижды ее спасали представители рода Людей Льда. Похоже, за всем этим что-то кроется.
Пропуская мимо ушей все его остальные слова, Малин думала только об одном: о Марко.
– Это был Марко? – спросила она.
– Да, и он сказал Марит, что она нужна Людям Льда.
Тут они услышали ее шаги на узенькой чердачной лестнице и принялись говорить о другом. Но у Малин в глазах была озабоченность, и молодожены это заметили.
В восемь вечера они были уже в Липовой аллее, и Марит была представлена остальным членам семьи.
Добрый, уравновешенный, высокий мужчина лет пятидесяти: Хеннинг Линд из рода Людей Льда – он сразу же понравился ей, и в этом не было ничего удивительного. Не дружить с Хеннингом было просто невозможно. К тому же он был отцом Бенедикте. Но Марит трудно было еще усвоить порядок родственных связей. Его жена, Агнета, дочь священника, была такой сердечной женщиной! Бенедикте и Андре она уже знала и была рада снова увидеть их.
У Сандера Бринка рука по-прежнему была перевязана. Кристоффер обещал осмотреть его после ужина. Марит сразу заметила присущий Сандеру шарм, но в ее глазах Кристоффер был в тысячу раз привлекательнее.
Впрочем, это дело вкуса. Глаза влюбленных не всегда видят вещи такими, как они есть.
В Липовой аллее была несказанно красивая молоденькая девушка, «младшая сестра» Кристоффера, Ванья. Дочь Агнеты от одного из представителей рода Людей Льда, о котором Кристоффер явно не желал разговаривать.
Марит никогда не видела более очаровательной девушки, чем семнадцатилетняя Ванья. Она напоминала загадочный, призрачный лунный свет, пробивающийся через пелену облаков ясной летней ночью. Но в ее темных глазах таился неописуемый страх и какая-то затравленность. У Ваньи были темно-рыжие волосы и такая тонкая кожа, что просвечивали вены. Двигалась она, словно танцующий эльф.
«Какая она несчастная, – подумала Марит. – Или нет, не столько несчастная, сколько растерянная, экзальтически-нервозная, вспыльчивая, настороженная…» Эта девушка очень удивила Марит, и не только у нее она вызывала удивление. Марит сразу поняла, что Ванья доставляет окружающим много беспокойства.
С ними были, конечно, Пер и Малин, а также собака Туфе, которая не отходила теперь от Марит (возможно, в этом не было ничего странного, поскольку она то и дело бросала собаке кусочки, не зная о том, что собак не следует кормить возле стола).
Как они ни пытались показать ей, что она им ровня, она чувствовала себя воробышком, попавшим к танцующим журавлям. Они ничего не знали о ее происхождении, не знали о тех жутких условиях, в которых она жила в Свельтене, о том, что ей приходилось варить картофельные очистки в неурожайные годы, о всех пинках и побоях, которые она получала от своего отца, о том страшном предложении, с которым он однажды явился к ней. Он бесстыдно намекнул ей на то, что она должна помочь ему в его нужде, поскольку он уже лет десять не видел баб, и они теперь одни, никто не помешает им. Это был единственный раз, когда Марит взбунтовалась против своего отца. Она убежала из дома и отсутствовала всю ночь, она была в лесу и чувствовала себя больной, она думала, что умрет.
К вечеру следующего дня она вернулась и сказала, что если он еще раз будет приставать к ней с этим, она уйдет навсегда. А если он не пустит ее, она зарежет его. Старик понял, что она не шутит, и с тех пор еще больше замкнулся в себе, не сказав ей ни одного приветливого слова. Раньше он тоже не был с нею приветлив, но он хотя бы делал вид, что относится к ней нейтрально, поскольку это было для него выгодно. После этого случая его скрытая враждебность по отношению к ней стала видна, и Марит была все время начеку.
Что бы они сказали, узнав об этом?
Это был фантастический ужин! Он был устроен в честь Марит, и это ее глубоко тронуло. Ее просто осыпали пожеланиями счастливой жизни. Она попробовала вино, и все были такими приветливыми, такими добрыми, что она готова была расплакаться от счастья.
Если бы только не одна деталь: Кристоффер вовсе не казался счастливым. Его мысли были заняты чем-то неприятным, ей подсказывала это интуиция, проявлявшаяся всегда, когда дело касалось Кристоффера.
Казалось, он думает о чем-то, что предстоит ему сделать, и страдает.
И Марит не решалась задаваться вопросом, почему он страдает.
Когда подали десерт, за окном стало темно. Тут кто-то постучал в дверь.
Все переглянулись.
– В такой поздний час? – сказал Хеннинг. – Не случилось ли несчастья?..
Агнета встала и вышла в прихожую. Послышался низкий мужской голос и ее смущенный возглас.
Вернувшись в гостиную, она сообщила:
– Это Марко.
Он стоял в дверях, наклонив голову, поскольку был очень высокого роста. Он был божественно прекрасен. На вид трудно было определить его возраст, но ему должно было быть ровно сорок лет. Услышав его имя, все тут же вскочили с мест.
Марит была счастлива снова увидеть своего спасителя и поблагодарить его. Кристоффер видел его только в детстве, а Ванья вообще никогда не видела, и теперь она смотрела на него во все глаза, щеки ее пылали румянцем.
Своим низким, мелодичным голосом он произнес:
– Я узнал, что вы собираетесь все вместе. Поэтому я пришел, что бы еще раз увидеть вас. Хеннинг, мой дорогой, дорогой приемный отец, как я рад снова встретиться с тобой! И Малин, воспитавшая вместе с Хеннингом моего несчастного брата и меня…
Малин подошла к нему и крепко обняла его. Положив голову ему на плечо, она заплакала от избытка чувств.
– Где ты пропадал так долго?
Но он только печально улыбнулся. Вслед за Малин к нему подошел Хеннинг. Почти равные по возрасту мужчины крепко и горячо обнялись.
– Нам так не хватало тебя, Марко, – сказал Хеннинг.
– А мне вас. А вот и Андре. Ты узнаешь меня?
– О, да, – почтительно произнес Андре, которому после того случая в школе так хотелось снова увидеть своего героя.
– Я вижу, что Бенедикта и Сандер нашли друг друга, – с улыбкой сказал Марко. – Я так и думал. Приятно видеть вас вместе! И… здесь я вижу мою самую близкую родственницу! Мою племянницу Ванью.
Девушка задрожала всем телом. Всем показалось, что она вот-вот убежит из комнаты, но она все же взяла себя в руки и осталась. Марко взял ее лицо в свои темные ладони.
– Как ты красива, – нежно улыбнулся он. – Но так и должно быть, ведь ты внучка прекрасной Саги и… моего отца.
Он долго и пристально смотрел на нее, и она с трудом могла вынести его взгляд. Наконец он отпустил ее.
Все по очереди приветствовали его. Марит поблагодарила его, и он сказал, что рад видеть ее здесь. Наконец все успокоились и сели за стол. Агнета снова накрыла на стол для Марко, и пока он ел, все смотрели на него, изнемогая от любопытства.
– Где же ты был? – настойчиво спросила Малин. Деликатно промокнув рот салфеткой, он улыбнулся и сказал:
– Очень далеко – и очень близко. Он явно не желал вдаваться в подробности. Но Хеннингу хотелось знать больше.
– Ты помог троим из нас, – сказал он. – Ты появился неизвестно откуда и оказал помощь Бенедикте, Андре и Марит. Как ты узнал, что они нуждаются в твоей помощи?
Марко обвел всех печальным взглядом.
– Вы должны помнить о том, кто мой отец, – сказал он. – У меня есть помощники, осведомители.
– Черные ангелы? – тихо спросил Хеннинг.
– В данном случае, нет. Марит, ты помнишь синицу на твоей оконной раме?
– Да, – тут же ответила она.
– А ты, Андре, помнишь, как к тебе в тот раз, когда мы встретились, подошла собака?
– У ворот школы? Да.
– А ты, Бенедикта, помнишь того лося в Фергеосете?
– Да, мы встретили там лося, – сказал Сандер.
Марко кивнул.
– Это все мои осведомители. Они наблюдают за вами. И у каждого из вас есть свое животное, которое подает мне весть.
– И Туфе? – тут же спросила Малин.
– И он тоже! Он охраняет тебя и Пера. Но чаще всего я использую птиц. У них самый легкий способ передвижения.
– Я знаю одну ворону, – задумчиво произнесла Ванья. – Она кружит над домом почти каждый день.
– Совершенно верно! И если каждый из вас задумается, то наверняка определит, кто оберегает его.
– Старый Блакк и я на редкость хорошо понимаем друг друга, – сказал Хеннинг.
– Да, тебя оберегает эта лошадь. Но я часто использую случайных животных, вроде того лося в Фергеосете. Собственно, я не должен был сообщать вам об этом, но, возможно, будет лучше, если вы будете знать. Но не надо об этом слишком много думать, пусть животные появляются и исчезают, как это было раньше, так будет лучше всего. Вы получите помощь, когда она вам потребуется, но впредь вы меня больше не увидите…
– Не увидим? – разочарованно произнесли все.
– Нет, но вы, тем не менее, можете жить спокойно. К тому же у вас есть Бенедикте. Вы можете положиться на нее, она умеет гораздо больше, чем вы думаете. Но не забывайте о том, что нельзя злоупотреблять ее способностями!
Бенедикте смущенно улыбнулась.
– Значит, ты явился сюда, чтобы попрощаться с нами? – подавленно произнесла Малин.
–Да.
– Как быть с твоей частью наследства?
– Пусть это останется в Липовой аллее! Но я пришел сюда также для того, чтобы поговорить с одним из вас. И, я думаю, вы знаете с кем.
Они кивнули.
– Ванья, иди в свою комнату, – спокойно произнес Марко. – Я тоже сейчас приду.
Когда девушка медленно пошла прочь, он, обращаясь к остальным, сказал:
– Вы должны оставить ее в покое. Внешне кажется, что она переживает возрастные трудности, но в действительности же она ведет героическую борьбу с нашим опаснейшим врагом.
– С Тенгелем Злым? – шепотом произнес Хен-нинг.
– Да. Но борьбу не явную, поскольку сам он в это не вмешивается. Если Ванье посчастливится, она сможет одержать над ним великую победу. Так что не вмешивайтесь в ее дела, от этого ей не станет легче.
– Но ведь мы же могли бы помочь ей! – воскликнула Бенедикте.
– Вы этого сделать не можете. Ванья должна делать это одна. И, я уверен, она справится. Она ведь так прекрасна…
Никто не понял, какое отношение ко всему этому имеет ее красота.
– Теперь я должен пойти и поговорить с ней, – сказал он. – Лично я не могу помочь ей, потому что то, к чему она призвана, слишком серьезно и огромно…
Марко долго говорил с Ваньей. Когда они оба вошли в гостиную, все к своему удивлению увидели счастливую улыбку на губах девушки. В этой улыбке сквозило не облегчение, а триумф.
Это показалось всем просто немыслимым.
Марко попрощался со всеми. Видя, как он уходит, все чувствовали в душе пустоту. Андре плакал и не хотел отпускать его. Но тот только покачал головой и осторожно высвободился из объятий мальчика.
И вот он ушел. Разве не был он просто мечтой, видением?
Все разошлись. Вскоре Кристоффер и Марит были уже в своей спальне. Одни. Оглушенные событиями вечера. Марит не знала, куда деться от смущения, Кристоффер волновался, будучи не в силах выправить ситуацию, в которой они оказались.
«Я должен, – думал он. – Должен разделить с ней постель, я не могу больше ссылаться на ее слабость. Я должен как можно лучше выполнить мои супружеские обязанности. Вместе с этой весьма специфической женщиной, по-своему красивой, вызывающей у меня симпатию. Видно, мне самим небом предначертано совершать с ней акт любви.
Хотя мое отношение к ней не простирается дальше сочувствия и симпатии».
Она стояла, теребя тесемку на шее.
Собравшись с духом, Кристоффер сказал:
– Разденься, а я подожду пока в гостиной.
– Кристоффер… – еле слышно произнесла она.
– Да?
– Почему ты женился на мне? Он вздрогнул, совершенно не ожидая такого вопроса.
– Почему я?.. Но, дорогая, почему вообще люди женятся, как ты думаешь?
– Ты это сделал потому, что считал меня умирающей? Ты это сделал из сострадания?
– Нет, как ты могла подумать такое! – слишком поспешно ответил он. – Нет, такое мне никогда не приходило в голову. Я женился на тебе, потому что хотел этого. И больше всего на свете я хотел, чтобы ты выжила.
Она села на край постели. Развязала тесемку на шее и снова завязала ее.
– Кто такая Лиза-Мерета? – медленно спросила она.
Снова он вздрогнул. Значит, она все-таки услышала это имя, это было неизбежно. Но довольно странный момент она выбрала для того, чтобы задавать эти вопросы! А может быть, совсем и не странный.
– Это одна отвратительная женщина, которую я знал в Лиллехаммере. Она пыталась убить тебя, когда я сказал ей, что собираюсь на тебе жениться.
Это было не совсем так. Он ничего не говорил Лизе-Мерете о своих намерениях жениться на Марит. Хотя в принципе его довод был корректным.
Марит кивнула. Она сидела, низко опустив голову, вид у нее был несчастный. Кристоффер осторожно присел рядом с ней и обнял ее. Ему хотелось заглянуть ей в глаза.
– Поверь мне, Марит, я хотел этого. Если бы я этого не хотел, я бы не стал на тебе жениться.
Она взглянула на него, вот-вот готовая заплакать.
– Мне так хотелось бы поверить в это, – жалобно произнесла она. – Но ты кажешься мне таким… я сама не знаю…
– Ну, ну, – произнес он, прижимая ее к себе. – Давай я помогу тебе раздеться!
Она позволила ему сделать это, поскольку доктор Кристоффер Вольден много раз видел ее раздетой и знал, что она плоская, как… нет, теперь уже нет, она стала уже обретать кое-какие формы. Он уложил ее в постель, накрыл одеялом и задул свечу; она слышала, как он сам разделся в темноте, а потом осторожно лег рядом с ней в постель.
Сердце ее бешено стучало. «Господи, пусть все пройдет хорошо, – молилась она. – Дай мне сделать все, как надо, а ему – полюбить меня! И пусть ему это понравится, Господи, я так хочу этого!»
Кристоффер едва осмеливался дышать, он понятия не имел, с чего начать. Он положил ладони ей под голову, думая, что так ей будет удобнее, но потом решил, что это положение не подходит.
Господи, ему знакома была только любовная прелюдия. Они с Лизой-Меретой играли в любовные игры, заходя весьма далеко, но не переступая запретной грани, поэтому он знал, что возбуждает женщину и чего она хочет. Конечно, он понимал, что все это дело индивидуальное, но основные правила было выполнить нетрудно.
Но это была всего лишь теория. А ведь когда чувств не хватает, никакая теория не поможет!
Ему послышалось, что она тихонько рассмеялась.
– Что такое? – спросил он, высвобождая руки.
– Нет, это так глупо. Моя старшая сестра постоянно говорила, что мужчина должен надраить женщине пятки. И это так! У меня просто ледяные, а у тебя теплые.
Это помогло. Они тут же переплели ноги, тем более, что она и в самом деле замерзла. Она лежала на спине, а он – в полуобороте к ней. С решительным вздохом он приподнялся и поцеловал ее. Он никогда еще не целовал ее так, она на миг вся застыла, но тут же расслабилась и нежно обняла его затылок.
Он думал, что это будет короткий, дружеский поцелуй, но ему понравились ее губы, ее кожа. По своей неопытности она плотно сжимала рот, и ему вдруг захотелось показать ей, как это делается, он разжал ее губы, поцелуй получился чувственным. И… у него по спине побежали мурашки от изумления, когда он почувствовал, что произошла эрекция. «Господи, – подумал он, – неужели мужчина такое низменное существо и ему надо так мало? Неужели с ним произошло бы то же самое, если бы он лежал в постели с жирной старухой или потаскухой?»
Нет, конечно, нет. Но он не мог отрицать того, что во всем теле его вибрировала страсть, и весь он был охвачен нетерпением, которого не чувствовал, находясь рядом с Лизой-Меретой. Во время любовных игр с ней он испытывал лишь угрызения совести. Теперь же совесть его была чиста, и мысль об этом действовала на него возбуждающе.
Но сначала ему хотелось приласкать ее, ведь он не был мужланом. Он провел рукой по ее коже, и в кончиках пальцев у него защекотало, словно по ним прошел электрический ток, соски ее грудей напряглись, он слышал ее испуганное, горячее дыханье, которое она тщетно пыталась усмирить. Нагнув голову, он поцеловал ее грудь, при этом руки его скользнули ниже, медленно погладили ее живот, то место, где был шов, нащупали самый чувствительный центр…
Марит тихо всхлипывала, вцепившись пальцами в его плечи. Взяв одну ее руку, он направил ее вниз, к себе, и она вздрогнула и испуганно вскрикнула, коснувшись его, хотела отдернуть руку, но он крепко держал ее. И она медленно опустила руку и взялась за него. Никогда она еще так порывисто не дышала. Сам же он был так возбужден, что не мог ждать дольше. Он раздвинул ее ноги, и она, обняв его, тесно прижалась к нему, словно ища у него защиты.
С присущей ему сдержанностью, Кристоффер старался делать все очень осторожно, постоянно думая о ней, и им удалось найти в этом взаимопонимание. Этот любовный акт, конечно, нельзя было назвать удачным во всех отношениях, но ведь дебют редко начинается с удачи! Потом все пошло так, как надо, и Марит чувствовала, что ему это нравится, что он не разочарован в ней.
– Вот теперь я верю тому, что ты сказал, – прошептала она. – Теперь я впервые стала уверена в твоей любви.
«Ах, дорогое дитя, – подумал он. – Если бы все было так просто». Но он был согласен с ней в том, что они стали гораздо ближе друг другу.
Взяв ее руку, лежащую на его плече, он поднес ее к губам и перецеловал все ее пальцы, один за другим.
– Нам будет хорошо вместе, Марит, – прошептал он, – я это знаю. Я рад, что ты у меня есть.
Теперь у него была большая надежда на то, что его симпатия к ней когда-нибудь превратится в любовь. Жизнь круто обошлась с этим беспомощным существом, одиноким, как никто на земле, столько раз стоявшем на пороге смерти – и теперь он стал ее защитником.
Кристофферу была по душе эта мысль. Он чувствовал, что стоящая перед ним задача делает его зрелым и ответственным.
Но трудности, переживаемые Кристоффером в течение последних месяцев, не шли ни в какое сравнение с тем, что переживал другой член его семьи.
Ванья.
Ее жизнь очень рано пошла наперекосяк. Именно ее Тенгель Злой выбрал для атаки на своих упрямых потомков. Именно с ее помощью он собирался пробить брешь в их собственном доме, на Липовой аллее.
В давние-давние времена, когда Тенгель Злой еще не погрузился в глубокое оцепенение, он обнаружил вместилище кошмарных снов. Готовый захватить власть над миром и отчасти над потусторонним миром, он подчинил себе властительницу кошмаров: демона ночи.
И вот теперь, по его приказу, она подослала к Ванье одно существо, зная, что Ванья была слабым звеном в цепи Людей Льда.
Марко не имел власти над такой сильной реальностью, как ночные кошмары. И он посоветовал Ванье начать борьбу своими силами. Не против ночных демонов, потому что она не в состоянии была это сделать, а против Тенгеля Злого.
Ванья ничего не имела против.
Поэтому история о Людях Льда возвращается к детству Ваньи, когда она впервые столкнулась с существом, ставшим спутником ее юности. Это существо было посланцем самого демона ночи.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Ненасытность

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 7)
  • 15 (Страница 7)


Маргит Сандему - Ненасытность

Маргит Сандему

Ненасытность

Цикл: "Люди Льда" - 32

 Читать книгу

Аннотация

Истории любви красивого, молодого и богатого Кристоффера Вольдена и изнуренной голодом и одиночеством Марит из Свельтена посвящен этот том «Саги о Людях Льда».

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.