Маргит Сандему - Немые вопли

1 Маргит Сандему

ЧАСТЬ 1. ДВЕРЬ, КОТОРУЮ НИКТО НЕ МОЖЕТ ОТКРЫТЬ

1

Третья ночь, проведенная в гостинице, принесла Эллен страх, который она не испытывала с тех пор, как в детстве с ней произошло несчастье.
Она неподвижно сидела на кровати, готовая к прыжку. Пыталась собраться с мыслями, слушая вокруг себя приглушенное, тяжелое дыханье старого дома.
Гостиничная вывеска за окном постукивала на ветру.
Одна, одна, одна в этом доме… – стучало у нее в голове. Одна в этом огромном старинном доме, возраст которого насчитывает около 250 лет, в доме, наполненном скрипом и шорохами, с пустой конюшней, прогнившими лестницами, маленькими, темными комнатушками… И с этой самой комнатой!
Как хорошо было сидеть в открытом ресторане Студенческого клуба в Осло! Идеальное место для тех, кто уже сдал экзамены и заслужил свой летний отдых.
Яркие зонтики от солнца, радостные голоса, смех, светлые, легкие одежды… Своими разговорами Виви только усиливала в ней высокомерную самонадеянность.
– В прошлом году мы проезжали мимо этих мест, – с энтузиазмом сказала Виви. – Места там просто фантастические! Настоящий, старинный трактир, настолько живописный, что уму непостижимо! Тебе нужно ответить на это объявление.
Эллен сложила газету с объявлениями о сдаче жилья.
– С дежурством в гостинице я вполне справлюсь, – беспечно сказала она, вмиг забыв о своей ужасающей непрактичности и своем неисправимом оптимизме, который иногда сметал все на ее пути, а иногда ставил ее в безвыходное положение. – Но наверняка есть уже много желающих.
– Не все хотят ехать в такую глушь, – сказала Виви. – Там нет никакого жилья на двадцать миль вокруг. Одни леса, леса и леса, так что потом тебе месяцами будут сниться ели.
– Но ведь не может же гостиница находиться прямо в дремучем лесу?
– Разумеется, поблизости есть маленькая деревушка, туристический центр. Когда-то этот постоялый двор был местом переправы через реку. В доме до сих пор стоит огромная печь, там вкусно готовят…
– Я поеду туда, – решила Эллен.
Ей нужна была работа на лето, и она получила ее, благодаря своим большим и невинным голубым глазам на треугольном лице, не особенно красивом, но подвижном и приветливом, благодаря своему улыбчивому рту и приятному голосу, благодаря своим черным свободно вьющимся волосам. Все обещало ей удачу, если, конечно, не зарядят дожди, превращая все в сплошную скуку и хаос.
Но ее работодатель обращал внимание лишь на ее внешние достоинства. Он не замечал ее застенчивости и чувствительности, проявлявшихся в движениях рук и в робкой улыбке, не обнажавшей ее белых зубов. Эллен чувствовала себя страшно одинокой, но держала это при себе.
Шел 1959 год, а жизнь Эллен была еще неустроенной. Как и большинство молодых людей, она носилась со множеством планов, ей хотелось везде успеть, чего-то добиться в жизни. Выбрать себе подходящую профессию и попробовать себя в ней, а потом обрести покой, зная, что ты на верном пути и выполнил свою жизненную задачу. Но трудность состояла в том, что она – подобно многим другим – все еще не могла выбрать себе профессию. А выбор был таким большим, и выбрать можно было неправильно…
Все упиралось в то, что у нее не было денег. Поэтому вместо того, чтобы делать шикарную карьеру, она вынуждена была наниматься в гостиницу, что не давало ей никаких перспектив на будущее.
Но жить на что-то надо было. Питаться, одеваться, иметь жилье. На все это нужны были деньги. Такова была печальная действительность.
Тем не менее… Время, проведенное в гостинице, не должно было пропасть даром. Наверняка она многому научится, оптимистически считала она.
Она никогда не видела таких пустынных лесных дорог. Автобус ехал несколько часов среди могучих елей, вырвался на небольшое открытое пространство с редкими домишками и снова был поглощен лесом.
Вскоре опять появились дома, составлявшие что-то вроде деревушки, и на берегу реки стоял крохотный постоялый двор, аккуратно побеленный и ухоженный. Высотой с одноэтажный дом, хотя и в два этажа, с пристроенной конюшней и одноэтажной кухней, с мансардой и еще одним двухэтажным зданием, расположенным за кухней с другой стороны. Две вывески с короткой, написанной витиеватым шрифтом надписью; одна – над низенькими воротами, а другая – в самом конце здания, оповещающие о том, что это «Старинная харчевня „У переправы“. Постоялый двор и гостиница». Чтобы никто не сомневался в предназначении этого дома.
Запыленную с дороги, но преисполненную благоговения Эллен встретила в трактире пожилая хозяйка.
Это была еще красивая пятидесятилетняя женщина с тяжеловесным взглядом и ухоженными золотистыми волосами. Ее звали фру Синклер. Она встретила Эллен с холодной любезностью и показала ей дом. Эллен же пыталась скрыть ужасную неуверенность в себе. Они осмотрели большие, с низкими потолками, комнаты для гостей с толстыми деревянными стенами, на которых висели старинные ковры, прошли через столовую. Здесь были заметны слабые следы модернизации – у помещения была небольшая пристройка. Заглянули в безнадежно несовременную кухню и поднялись по узенькой лестнице на второй этаж. В нос им ударил резкий запах краски.
– Мы еще не заселяли в этом сезоне второй этаж, – пояснила фру Синклер. – Рабочие занимаются реставрацией. Бывший хозяин устроил на втором этаже души и туалеты, совершенно не учитывая специфики дома. Конечно, не так-то легко снабдить современными удобствами дом, построенный в 1700-х годах, но и так, как это сделал он, никуда не годится!
Открыв дверь, ведущую в небольшое помещение под самой крышей, она наткнулась на настоящую оргию безвкусицы: выложенный двухцветной плиткой в шахматном порядке пол, пестрая плитка на стенах, вмазанная в толстый слой цемента, болезненно-зеленый цвет самих стен, душевая кабинка с грубо намалеванными рыбами, трубы, проложенные вдоль стен, и в довершение всего уродливый унитаз.
– Да-а-а… – сказала Эллен.
– Ну, убедилась? Этот этаж предназначен для тех, кто остается на ночь, но сейчас я не могу показать тебе все комнаты, потому что туда просто невозможно пройти. В самом конце коридора расположена комната, в которой поселишься ты, когда ремонт будет закончен. А пока будешь жить в другом здании. Оно используется только в случае крайней необходимости, когда все остальные места заняты, потому что оно очень старое.
Они снова спустились на кухню и направились в старинную часть дома.
– Здесь ужасно много канцелярской работы, – сказала фру Синклер, когда они снова поднимались по лестнице. – Поэтому тебе и пришлось приехать заблаговременно. Все остальные работники приедут через десять дней, когда гостиница откроется.
– Вы живете в этом доме? – осторожно спросила Эллен.
– Нет, у меня есть собственный дом в деревне.
– А-а-а… – разочарованно произнесла Эллен, не осмеливаясь дальше задавать вопросы.
Толстые доски поскрипывали у них под ногами, когда они шли по длинному коридору с глубокими нишами окон.
Но фру Синклер уловила ее испуг и сказала:
– Тебе придется пожить здесь несколько дней совершенно одной. Ты можешь запереть все двери, чтобы избежать ненужных посещений. Да, это и есть старинный постоялый двор. Прежний хозяин вообще не использовал эту часть дома, что было, по-моему, глупо с его стороны. А теперь несколько комнат здесь приведены в порядок, так что ты можешь выбрать себе одну из них.
Потолок в ее комнате был низким, в ней не было ни одного прямого угла. Из маленького окошка со старинными точеными рамами открывался вид на дорогу. Эллен обратила внимание на то, что вторая по счету вывеска расположена прямо под ее окном.
– Как здесь чудесно, – прошептала она, восхищенно глядя на старинное, расшитое цветами покрывало и медные гравюры на стене.
Фру Синклер была уже в коридоре, и Эллен, нагнувшись в дверях, последовала за ней.
– Комнаты номер четыре и пять – смежные, – пояснила хозяйка, открывая по очереди двери. – Номер одиннадцать и двенадцать – для семей с детьми.
Они завернули за угол.
– А эта дверь?.. Куда она ведет? – спросила Эллен, указывая на низенькую, покривившуюся, обшарпанную дверцу в конце коридора. – Это комната номер восемь?
– Эта дверь не открывается, – сухо ответила хозяйка и быстро пошла к лестнице.
Прежде чем завернуть за угол, Эллен еще раз посмотрела на эту дверь. Весь коридор был тщательнейшим образом покрашен – за исключением той самой двери.
Все в этом доме было старинным, а эту дверь, казалось, не открывали по меньшей мере лет сто.
Весь день в гостинице звучали голоса людей и стук молотков, рабочие ходили туда-сюда, что-то пилили, а сама Эллен была занята изучением обязанностей дежурной по гостинице. Она даже не представляла себе, насколько многочисленны ее обязанности, и фру Синклер порой не могла скрыть своего раздражения по поводу того, что Эллен была совершенно несведущей в конторской работе.
Но с наступлением сумерек дом постепенно опустел, фру Синклер примирительно пожелала Эллен спокойной ночи и попросила ее хорошенько запереть двери.
Эллен так и сделала.
Взяв на кухне стакан апельсинового сока, она устало направилась по крутой лестнице в свою маленькую, кривую комнатушку, расположенную в старинной части дома.
Теперь она слышала только монотонный шум реки и пение дрозда далеко в лесу. Она чувствовала себя всеми покинутой и одинокой… Присутствия молодежи в деревне не ощущалось: ни автомобилей, ни мотоциклов, ни человеческих голосов не было слышно в этот тихий летний вечер.
Свернув расшитое цветами покрывало, Эллен почувствовала себя неуютно в этом старом-старом доме. За дверью начинался длинный коридор с множеством закрытых дверей. Под ней был пустой этаж, где жил когда-то сам хозяин гостиницы, чуть в стороне находилась кухня, а за ней – еще одно пустое здание, за которым располагалась конюшня, где когда-то, в старину, стояли лошади. И вот теперь, в двадцатом веке, здесь находилась в полном одиночестве Эллен Кнутсен, которой был всего двадцать один год. Не то, чтобы она испытывала страх, но сама атмосфера этого дома, наполненного таинственными воспоминаниями, тяготила ее.
«В такие моменты человек по-настоящему начинает чувствовать свое одиночество», – подумала Эллен. Мужество покинуло ее. За свою короткую жизнь Эллен не раз испытывала невезенье. Она бралась за совершенно безумные проекты. Устраивала сборища и распродажи, доставлявшие ей столько радости, протестовала против несправедливостей и принимала сторону слабого, чтобы доказать, что человек не всегда следует общепринятому мнению. Правда, к сожалению, мнение подчас оказывалось верным, а слабый так и оставался слабым…
О, как много промахов было в ее жизни! Сколько презрении, насмешек и ругани ей приходилось выносить, когда, в своем энтузиазме, она ступала на ложный путь! Как много горьких минут выпало на ее долю! Вот и сейчас, к примеру…
Эллен была способна на многое, но она была еще слишком молодой, чтобы верно определять пропорции и находить правильный путь.
Она думала об этом, слушая одинокое пенье дрозда и журчанье воды в реке. Малейший шорох в пустом доме казался ей призрачным отзвуком ее собственных беспокойных мыслей.
Ведь на истории ее семьи лежало темное пятно, и мысли об этом мучили Эллен, особенно в детстве. Но она никогда не связывала это с тем жутким переживанием, которое испытала однажды и о котором никому не сказала. Вот теперь, в этом пустынном доме, она снова вспомнила об этом…
К счастью, Эллен настолько устала, что очень скоро заснула, тем самым избавившись от глупых фантазий по поводу прошлого и настоящего.
На следующий день она пошла в деревню. Большому современному магазину Эллен предпочла деревенскую лавку. А этого делать не следовало.
Продавщица в лавке с любопытством спросила:
– Значит, уже приехали туристы?
– Нет, просто я работаю в гостинице. Я пробуду здесь все лето.
– В самом деле? Вы горничная, насколько я понимаю?
– Нет, я буду дежурить внизу. Но, когда это еще будет! Все оказалось сложнее, чем я думала.
Наклонившись над стойкой, продавщица спросила:
– Значит, ты живешь в деревне? И в третий раз Эллен пришлось ответить отрицательно:
– Нет, я живу в самой гостинице. Я приехала вчера. Должна сказать, что жить там пока не слишком приятно.
Продавщица шлепнула ладонью по стойке.
– Господи, как же могла эта старая карга поселить молодую девушку одну в этой обители привидений? – воскликнула она. – В первый раз об этом слышу!
– Обитель привидений? – с опаской и любопытством спросила Эллен.
– Конечно. Слава Богу, что они еще держат под замком старую часть дома…
– Вы имеете в виду ту часть дома, которая ближе к лесу? – испуганно спросила Эллен. – Но ведь я там живу!
– Что? – воскликнула продавщица. – Что? Ты там живешь? Но это же просто безумие! Николайсен этого ни за что не позволил бы! Никогда в жизни!
– Ну, вы просто напугали меня, – с упреком произнесла Эллен. – Есть там привидения или нет?
Дама поняла, что зашла слишком далеко и неуверенно сказала:
– Привидения… Никто никогда ничего не видел. Но там происходят странные вещи!
– Что еще за странные вещи?
Словно боясь, что кто-то подслушает их, дама торопливо огляделась по сторонам и произнесла приглушенным голосом:
– Скажу только одно: не прикасайся к той двери!
– Той, что в самом конце коридора? – с каким-то неприятным чувством спросила Эллен. – А что это, собственно, за дверь? Куда она ведет?
Продавщица еще сильнее налегла на стойку и сказала:
– Никто не знает, куда ведет эта дверь. Никто из ныне живущих. Но создается впечатление, что за этой дверью есть какая-то комната.
Мысленно представив себе внутреннее строение гостиницы, Эллен сказала:
– Насколько я помню, с той стороны дома нет окон, только скат крыши.
Но почему же никто не выяснил это?
Здесь они, судя по всему, подошли к самому главному, потому что голос продавщицы стал хриплым от волнения:
– Эту дверь никто не пытался открыть с начала 1940-х годов. А тот, кто попытался это сделать, умер! Он упал замертво как раз в тот момент, когда хотел шагнуть туда. И все, кто пытался это делать до него, тоже погибли, либо от болезни, либо от несчастного случая…
Услышав эти весьма сомнительные сведения, Эллен решила внести ясность в мистическую историю.
– Значит, дверь не открывалась с начала 1940-х годов? – спросила она.
– Она никогда не открывалась. Никому это не удавалось сделать. Если уж даже немцам во время войны не удалось это сделать, что говорить о простых, порядочных жителях?
– Значит, какой-то немец пытался это сделать?
– Да, один капитан, который бранился и называл своих людей трусами, а потом взял пистолет и хотел выстрелить в замок, но тут же скончался от сердечного приступа.
– Наверняка он слишком много кричал, – пробормотала Эллен, не слишком-то веря в злую силу этой двери. – Неужели никто не может объяснить, почему эта дверь не открывается?
Продавщица хитро улыбнулась.
– О, конечно, об этом всем известно! Говорят, что в 1700-х годах какой-то дворянин покончил с собой на этом постоялом дворе. Он заперся в своей комнате и лежал без еды и питья, пока не умер. В последний раз, когда видели его, он был настоящей мумией.
– Видели его в последний раз? Вы хотите сказать, что его вынесли из этой комнаты?
– Этого никто не знает, – таинственно прошептала женщина. – Знают только то, что он был настоящей мумией, когда его видели в последний раз. Говорят, он покончил с собой из-за любовной тоски. И хотя об этом никто ничего не говорил, нетрудно было догадаться, в какой именно комнате он заперся тогда.
– Значит, не он стал потом привидением? – скрывая улыбку, спросила Эллен.
– Как можно быть уверенным в этом? Ведь никто не жил в той части дома много-много лет. Но никто не станет отрицать, что с той дверью что-то не в порядке. И вот теперь эта баба хочет заселить все остальные комнаты в этой части дома! Она просто не в своем уме! Ты думаешь, кто-то захочет жить там?
День был теплым и солнечным. Возвращаясь обратно, Эллен от души смеялась над историей с привидениями. И она рассказала об этом фру Синклер.
– Я слышала об этом, – сухо ответила хозяйка. – Деревенские сплетни! Предыдущий хозяин, господин Николайсен, воспринимал все это всерьез, но директор Стин, купивший гостиницу, оказался куда более здравомыслящим. Во всяком случае, я по собственной инициативе реставрировала старую часть дома. Надеюсь, ты тоже реалистически смотришь на вещи?
– Прошлой ночью я ничего не заметила. И мне никогда не нравились истории о привидениях.
Сказав это, Эллен почувствовала холодок. То, что она однажды пережила…
Нет, она гнала прочь мысли об этом.
А фру Синклер продолжала как ни в чем не бывало:
– Разумеется, я хотела открыть эту дверь, но столяры отговорили меня. И поскольку у меня не было ключа, я не стала туда ломиться. Одна не могла, а помогать никто не захотел. И если никто так и не согласится мне помочь, я сама это сделаю, как только у меня будет время. Кстати, мне кажется, что эта история придает дому определенное очарование.
«Легко тебе говорить, – подумала Эллен с недовольством. – Ведь тебе не приходится жить одной в пустом строении. Разумеется, дверь придает дому какую-то пикантность. Но это не совсем в моем вкусе».
И снова она ощутила холодок воспоминаний, так и оставшихся для нее необъяснимыми.
Эти воспоминания подкрадывались к ней неслышными кошачьими шагами – и именно сейчас, когда она меньше всего этого желала! Наступила вторая ночь.
С головой, полной цифр и всевозможных гостиничных предписаний, она легла в постель, надев новую ночную рубашку, слишком легкомысленную для ее одинокого существования, но все же такую удобную. «Просто свадебная ночная рубашка», – сказала ей продавщица, и Эллен тут же сделала вид, что именно для этой цели ей и нужна эта рубашка. На самом деле, у нее никогда не было даже возлюбленного, не говоря уже о женихе. Но такую рубашку ей очень хотелось иметь. Рубашка была белой, с богатой кружевной отделкой и такого романтического фасона, что просто дух захватывало.
И теперь эта рубашка хоть как-то оживляла ее пребывание в этой всеми забытой дыре.
Подул ветер, нарушая ночную тишину. В главном здании остались работать двое маляров, так что она не была теперь в полном одиночестве. И она заснула, удовлетворенная тем, что не напрасно провела день. Теперь она лучше во всем разбиралась и начала находить общий язык с фру Синклер.
Закончив сверхурочную работу, маляры ушли, но Эллен к тому времени уже спала.
Среди ночи она проснулась от какого-то звука, но сон тут же сморил ее снова. Она раздраженно подумала во сне, что ее отцу следует смазать дверь в конторе, чтобы она не скрипела так противно. И еще ему не следовало хлопать гаражными воротами…
Три раза она слышала этот гулкий, воющий звук. Может быть, это скрипела дверь конторы, а может быть и нет; во сне Эллен не могла отличить воображаемое от действительного.
К тому же ей приснился страшный сон – сон или ощущение того, что она не одна. Перевернувшись на другой бок, Эллен стряхнула с себя этот сон – и снова заснула.
Но то, что произошло на третью ночь, заставило ее проснуться…

2

Среди дня их навестил новый директор, Стин, сопровождаемый Николайсеном, бывшим владельцем гостиницы. Стин, упитанный делец с намечающимся инфарктом и единственным интересом в жизни – интересом к деньгам, рассеянно слушал отчет фру Синклер о реставрации старинной части дома и о неоткрывающейся двери. Он считал, что история о неподдающейся никому двери служит отличной рекламой гостинице.
– От этого веет слезливой романтикой, – сказал он фру Синклер. – Особенно падки до этого иностранцы.
Николайсен был возмущен его словами.
– Вы сами не знаете, о чем говорите! Мы не можем подвергать опасности жизнь постояльцев. Фрекен Кнутсен никак не может жить там. Переселите ее немедленно оттуда!
Эллен стала уверять его, что ей там хорошо и что она не хочет доставлять хлопоты фру Синклер, поскольку другие комнаты для жилья пока не пригодны. К тому же у нее нет ни малейшего желания открывать эту знаменитую дверь, она даже и не ходит в ту часть коридора.
Все кончилось тем, что Николайсен сдался против своей воли. Это был нервный человек средних лет с желтыми от никотина пальцами и дергающимися веками. Его прическа состояла из узенькой полоски волос, неопределенного цвета, обрамляющей широкую лысину. Имея небольшую химическую фабрику в деревне, он настолько запустил гостиницу, что вынужден был продать ее. Ему очень не хотелось это делать, но совестливые местные жители начали протестовать против того, что такое превосходное здание пустует и разрушается.
И год назад Стин купил гостиницу. Он сразу начал приводить в порядок фасад и жилые помещения. И вот теперь очередь дошла до маленьких комнат и до старинной части дома.
Стин был в деревне проездом и вскоре отправился дальше. Николайсен же вернулся на свою фабрику. Остаток дня прошел для Эллен в напряженной канцелярской работе.
И вот наступила ночь. В эту ночь Эллен поняла многое из того, что лишь неясно ощущала в себе. Ее будущее безжалостно ворвалось в ее жизнь и повернуло ее совершенно в другую сторону.
Эллен не знала, в какое именно время она проснулась, понимая только, что самый темный час летней ночи миновал. Предрассветный сумрак окутывал комнату, стирая краски с ее новой рабочей одежды, нарядного костюма, висевшего на дверце шкафа. Ей показалось, что она услышала тонкий скрип какой-то двери – и тут вспомнила, что нечто подобное слышала прошлой ночью. Кто это бродил по ночам здесь, в гостинице?
Ведь вечером все ушли, и она заперла двери.
Внезапно Эллен вскочила, сон как рукой сняло. Сев на постели, она пыталась услышать что-то еще, кроме ударов собственного сердца. Здесь, на втором этаже, кто-то был! В коридоре слышались чьи-то легкие шаги.
– Кто здесь? – испуганно крикнула Эллен.
Никто не ответил. Кто-то прошел мимо ее комнаты по направлению к лестнице.
К лестнице?
Откуда же тогда это существо появилось? И какая дверь так жалобно скрипнула? В тот день, когда хозяйка показывала ей помещение, Эллен обратила внимание на то, как хорошо смазаны двери комнат.
Та дверь, что в самом конце коридора?.. О, нет, это невозможно! Какая чепуха!
Теперь все было тихо. Тот, кто прошел мимо ее комнаты, спустился на первый этаж. Но Эллен никак не могла успокоиться. Страх, удушающий, сверхчеловеческий страх, который она однажды испытала в детстве, снова вернулся к ней. Это был необычный страх. Он сидел в ней так глубоко и был таким душераздирающим, что Эллен просто не знала, как ей вынести его. Ей казалось, что какая-то ужасающая сила раздирает ее изнутри, доставляя чисто физическую боль.
«Нет, не надо, – мысленно умоляла она. – Я больше не выдержу!»
Она долго сидела так, тяжело дыша, прислушиваясь, ощущая тупую боль в груди. По натуре Эллен была смелой и здравомыслящей – сравнительно здравомыслящей, во всяком случае. Но в детстве она пережила почти потусторонний страх, и теперь она чувствовала, что снова приближается к этой грани. Снова в ее памяти всплыла глупая история, рассказанная продавщицей, и Эллен пыталась вспомнить все ее подробности.
Но, не успела она додумать свою мысль до конца, как со стороны лестницы снова послышались легкие, медленные шаги.
«Сейчас я закричу…» – подумала Эллен. Она бросила взгляд на окно. Может быть, выпрыгнуть наружу? Но под окном лежит куча камней, предназначенных для строительства, да и высота порядочная.
Осторожно соскользнув с постели, она надела свитер и брюки поверх своей шикарной ночной рубашки. Торопливо натянула носки и туфли… Сердце ее бешено стучало, руки дрожали. Но ей казалось просто немыслимым предстать в полупрозрачной ночной рубашке перед загадочным посетителем. Нужно немедленно покинуть этот дом!
Спокойно… спокойно! Все это могло иметь свое естественное объяснение. По дому мог бродить кто угодно: рабочий, забывший свой инструмент, бродяга, желавший переночевать или сходить в туалет… Спокойно! Главное, не поддаваться этому удушающему страху! Все в порядке, все тихо и спокойно! Эллен глубоко вздохнула.
Это помогло ей одеться. Но на большее ее не хватило. Слыша приближающиеся к двери шаги, она стояла посреди комнаты, задыхаясь от страха.
«Если бы я была смелее, – подумала Эллен, – я бы посмотрела в замочную скважину, не ходят ли там фру Синклер или кто-то из рабочих. Но я не такая смелая…»
Кто-то прошел мимо двери, остановился…
«Сейчас я умру…» – подумала Эллен, прислушиваясь.
Снаружи на ветру заскрипела вывеска, слышно было, как шумит лес и журчит вода в реке. Но в самом доме царила полная тишина.
«Кто бы там ни был, – подумала она, – он или она знают о моем присутствии. Я чувствую это… страх, удивление, надежду…
Но мои ли это или чужие чувства? Скорее всего, – и то, и другое, если только возможно воспринять чужие чувства…
О, Господи, я не хочу снова переживать это, как много лет назад! Я не хочу сходить с ума, превращаясь в клубок нервов, преследуемый кем-то.
Не хочу!
Но я снова начинаю чувствовать это!»
Тот, кто был снаружи, по-прежнему стоял возле ее двери, она знала это. Ведь шаги замерли так внезапно.
Но тут она снова услышала их. Ни о чем больше не думая, она вцепилась руками в спинку кровати. Тот, кто был снаружи, подошел к двери.
Остановился.
Эллен дрожала, как натянутая струна. «Что, если это существо посмотрит в замочную скважину? Что, если я увижу этот глаз?..»
Какая чепуха! Увидеть на таком расстоянии?
И они стояли так, каждый по свою сторону двери, чего-то выжидая. Эллен даже не подозревала о том, что рот ее раскрыт от напряженного ожидания, глаза вытаращены.
Но все было тихо, тихо…
У нее появилось неодолимое желание спросить: «Чем могу быть полезна?» Но когда она попыталась это сделать, она ощутила лишь немоту. Это был совершенно бессмысленный вопрос, и она сама не понимала, почему у нее появилось такое желание.
И тут она услышала кое-что. Кто-то ощупывал дверь с другой стороны. Эллен увидела, как дверь немного поддалась, словно на нее кто-то давил снаружи. Кто-то продолжал нащупывать дверную ручку.
И вот дверная ручка медленно повернулась.
Эллен почувствовала комок в горле и не могла кричать. Она словно окаменела в своей неловкой позе, совершенно потеряв голову и молясь лишь о том, чтобы замок и дверь не поддались.
Внезапно страх ее сменился полной покорностью судьбе – и сразу хватка снаружи ослабла, какой-то шелестящий звук за дверью подсказал ей, что существо отступило. Эллен даже показалось, что она услышала слабый вздох, хотя и не была уверена в этом.
Эллен не чувствовала больше оцепенения. С безумным криком она заметалась по комнате, не зная, что делать. Она стащила с постели простыню, перевернув при этом одеяло и матрас, подняла оконные крючки на внешней раме и мысленно помолилась, чтобы оконный столб выдержал. Она читала о бегстве из дома с помощью простыни, смотрела об этом фильм, не представляя себе, насколько трудно закрепить простыню на подоконнике. Ей казалось, что ее приготовления заняли ужасно много времени, ведь пока ее пальцы нервозно закрепляли простыню, то самое существо могло проникнуть в комнату. Ни за что в жизни она не осмелилась бы оглянуться назад.
Наконец-то! Простыня висела. Либо она выдержит, либо порвется.
Но не выдержал старый, прогнивший насквозь оконный столб: он затрещал и сломался, но Эллен в самый последний момент сумела отпустить простыню и спрыгнуть вниз.
Она приземлилась прямо на кучу камней. Не обращая внимания на ушибы, вскочила и побежала. Ею снова овладел безумный страх воображаемого преследования.
Летняя ночь была светлой, солнце уже вставало. Эллен бежала прямо по шоссе по направлению к спящей деревне, икая и задыхаясь от страха, который она надеялась никогда больше не испытывать. Она была уже почти возле домов. Но кто мог бодрствовать в такое время суток? Врач? Эллен не знала, где он живет. Полиция? Да, она видела вывеску «Контора ленсмана» на небольшой вилле, находящейся неподалеку. Свернув за угол, она увидела ее.
В самой конторе было темно и тихо, но в доме кто-то жил, возможно, сам ленсман. Эллен несколько раз нажала кнопку звонка.
На втором этаже распахнулось окно, высунулась чья-то лохматая голова.
– В чем дело?
– Здесь… здесь живет ленсман? Мне… мне нужна… помощь.
Она с трудом могла говорить. Все тело дрожало, дыхание было прерывистым, ноги подкашивались, в голосе слышался страх.
– Сейчас я выйду.
Окно закрылось.
Открывая ей, он на ходу заправлял рубашку в штаны. Это был немолодой, плотного сложения человек с густыми, ярко-рыжими волосами и суровым взглядом немного заспанных глаз.
– Входи!
Шагнув в контору ленсмана, она тут же опустилась на стул.
– Ну? – сказал ленсман с терпеливым ожиданием в голосе.
Несколько раз глотнув, она вздохнула и сбивчиво произнесла:
– В гостинице… я живу в гостинице… одна… Дверь была заперта… но кто-то вошел туда… пытался пробраться в мою комнату… я выпрыгнула через окно.
– Подожди-ка! – нахмурившись, произнес он. – Я вижу, ты и в самом деле что-то пережила. Никогда не видел таких бледных губ. Так кто же вышел из запертой комнаты? Ты видела кого-нибудь? Ведь мне известна эта старая история.
– Нет, я никого не видела, я только слышала… Думаю, это был… Ленсман, заверяю Вас, что я человек здравомыслящий, я всегда считала, что привидения – это плод фантазии и вывернутые наизнанку воспоминания, но… все это было так странно. Фактически, я думаю…
– Успокойся немного, а я пока приготовлю тебе чашку чая, – рассудительно произнес он. – Давай начнем все по порядку. В какой комнате ты живешь?
Эллен рассказала ему обо всем, начиная с самого первого дня ее пребывания в гостинице, в том числе и о своем кошмарном сне, показавшемся ей явью – сне о скрипящей двери и отдающемся эхом грохоте. Ленсман слушал, не перебивая ее, подробно записывая все. Когда она закончила свой рассказ, он задумчиво уставился на подставку для печатей, лежавшую на письменном столе. Наконец, глубоко вздохнув, он сказал:
– Честно говоря, я тоже не верю в привидений. Но я мог бы проводить тебя…
– О, нет, я ни за что не вернусь туда!
– Я сказал, мог бы, но я не буду этого делать. Мне пришла в голову другая мысль.
Взглянув на часы, он протянул руку к телефону.
– Это дело как раз для Натаниеля.
– Натаниеля? – удивленно спросила Эллен.
– Разве ты ничего не слышала о Натаниеле? Да, конечно, ты ничего не знаешь о нем, о нем знают только полицейские. Он своего рода эксперт по делам, подобным этому. Думаю, он сможет нам помочь. Алло! Да, фрекен, я знаю, что сейчас только пять часов утра. Но не могли бы Вы соединить меня с городом? Персонально с уполномоченным по криминальным делам, Рикардом Бринком…
Эллен вдруг заметила, что из-под свитера торчит край ночной рубашки, белоснежно-белой, полупрозрачной. Она тут же подоткнула его обратно.
Ленсман заговорил официальным тоном. Представившись, он спросил:
– Как ты думаешь, сможет Натаниель прямо сейчас отправиться сюда? Ведь ты знаешь, где он находится. Думаю, его заинтересует это дело… Да, одна молодая девушка наткнулась здесь на наше местное привидение. Она в шоке, это очевидно, она сидит здесь, у меня, и стучит зубами по чайной чашке, так что я боюсь, как бы не треснул фарфор… Ясно, значит, и ты слышишь, как позвякивает фарфор? Но лично я сомневаюсь в реальности привидений, да и сама девушка тоже. Именно поэтому я и поверил ей. Так что, если Натаниель сможет приехать сюда и разобраться, в чем дело, это будет здорово… Она тоже говорит об этой двери, которую никто не может или не осмеливается открыть на протяжение двухсот лет. Существует поверье, что все, кто пытался это сделать, погибали. Через эту дверь и проник в дом злосчастный призрак… Да, я думаю, это его заинтересует.
Последовала долгая пауза, прежде чем уполномоченный по криминальным делам заговорил на другом конце провода.
– Нет, этим я сам займусь, – ответил ленсман. – Никто не должен об этом знать. Официально мы не будем сообщать об этом деле… Совершенно верно, эти таинственные ночные посещения могут объясняться близостью шоссе и обилием грузового транспорта… Да, в таком случае, я жду вас обоих.
Положив трубку, он повернулся к Эллен.
– Уполномоченный по криминальным делам Бринк тоже приедет. Он хороший друг Натаниеля и, насколько понимаю, его дальний родственник. Но сначала Натаниель сам позвонит сюда и получит полную информацию. Пройдет два-три часа, прежде чем они приедут, поэтому я предлагаю тебе лечь здесь на диван и немного отдохнуть. Я расскажу обо всем фру Синклер, но назову это просто истерикой с твоей стороны, потому что никто не должен знать о том, что мы собираемся провести расследование в этой старинной гостинице. У тебя есть ключ? Прекрасно, ты дашь нам его на время. На ночь, я имею в виду.
Эллен задрожала. Она не хотела бы оказаться на его месте.
Она поблагодарила за предложение отдохнуть, хотя и была уверена в том, что не сможет заснуть.
Натаниель? Что за странное имя! Наверняка это какой-нибудь престарелый ясновидец, гадающий на кофейной гуще, чтобы обнаружить местонахождение пропавших бумажников и тому подобных вещей.
Вряд ли он сможет чем-то помочь ей.
Эллен проснулась оттого, что солнце светило ей прямо в глаза. Или, возможно, ее разбудил высокий, сильный мужчина, который вошел в комнату?
В его облике было что-то медвежье, добродушное, лицо с пышной копной волос казалось очень привлекательным. Его детски-невинные глаза с дружелюбным интересом рассматривали ее.
«Нет, в молодых парней я больше не влюбляюсь», – спросонья подумала Эллен. Совсем недавно она пережила любовную историю, в которой больше отдала, чем получила, и чувствовала себя теперь всеми осмеянной и униженной.
Но при более пристальном рассмотрении она с облегчением констатировала, что этот человек гораздо старше, чем ей показалось. Ему было около пятидесяти. Совершенно неопасный возраст. Прекрасно!
– Натаниель? – сонно спросила она.
Но это оказался не он. Это был уполномоченный по криминальным делам – Рикард Бринк. Он сказал, что Натаниель должен приехать позже. Сев, Эллен привела в порядок одежду и прическу.
– Который час? – невнятно пробормотала она.
– Десять. Завтрак уже ждет.
Она села за стол вместе с уполномоченным. Поговорив о том, о сем, Эллен спросила напрямик:
– Кто такой Натаниель? Или, вернее: кто он по профессии? И как его полное имя?
– Имя Натаниель дано ему при рождении, и этим можно ограничиться, потому что анонимность для него много значит. Он мой родственник, мы с ним принадлежим к одному очень необычному роду… нет это не имеет значения! Просто я знаю его лучше, чем все остальные. Думаю, будет лучше, если я расскажу тебе немного о нем, чтобы ты была уверена, что на него можно положиться.
– Спасибо, ты разжигаешь мое любопытство.
Некоторое время Рикард Бринк молчал, словно раздумывая, с чего ему начать.
– Думаю, нужно рассказать о семье его отца, – решительно заключил он. – Возможно, это слишком длинная история, но она не лишена поэтичности. Дедушка и бабушка Натаниеля жили согласно библейскому завету «плодиться и размножаться». Ты бы видела некролог, появившийся в газете, когда его дед покинул эту бренную земную жизнь! Половина газетного столбца ушла только на перечисление всех его детей. Его седьмой по счету сын Абель – все его дети носили библейские имена – пошел по стопам отца, женившись в первый раз. А сын Абеля Эфраим стал седьмым сыном седьмого сына, а ведь каждому известно, что это означает.
– И что же? – спросила Эллен.
– То, что у Эфраима должны были быть целительные руки.
– Понятно.
– Во всяком случае, он вырос, поощряемый отцом, дедом, всеми родственниками и многочисленными почитателями. К нему приезжали издалека люди, чтобы излечиться, и Эфраим прикладывал к ним свои руки с елейным выражением, и все были довольны, веря в чудодейственную силу его прикосновений. В это верили все, кроме…
По выражению лица уполномоченного по криминальным делам Эллен поняла, что сам он не относился к числу поклонников Эфраима.
– В моей семье никто не верил в это, – продолжал он после некоторой паузы. – Потому что мы лучше знали, что к чему. И среди сомневающихся была, конечно, мать Натаниеля, вторая жена Абеля, Криста. Она-то знала, в чем дело. Но она никому ничего не говорила, не желая пятнать имя его первой жены. Она прекрасно понимала, что Эфраим мошенник и шарлатан, каких надо еще поискать. Она понимала, что люди чувствуют себя выздоравливающими благодаря самовнушению – и иногда они даже на некоторое время становятся совсем здоровыми. Но к Эфраиму шло все больше и больше людей по мере распространения слухов. Кстати, у Эфраима отсутствовало чувство юмора. Он брал непомерно высокую плату за свое «искусство», а потом тайком от всех напивался, прячась в амбаре. Но клиентов у него не убавлялось.
Поэтому никто и не обращал внимания на Натаниеля.
Натаниель был восьмым сыном Абеля. И только его мать Криста знала, что таится в нем, понимая, что означают внезапный страх и выражение боли в его темных глазах. Перед сном они обычно шептались о чем-то, и мать дрожала, выслушивая ответы сына.
Криста не хотела говорить об этом своему мужу Абелю: о том, что один из его сыновей, Иоаким, был плодом случайной связи его первой жены со странствующим проповедником.
Так что на самом деле выходило так, что седьмым сыном седьмого сына был вовсе не хвастливый и бездарный Эфраим, а Натаниель. Эллен горячо запротестовала:
– Можно подумать, что ты и в самом деле веришь в то, что седьмой сын седьмого сына может обладать какими-то особыми качествами!
Рикард Бринк укоризненно посмотрел на нее.
– Я поверил в это благодаря Натаниелю, – сказал он. – К тому же Натаниель не просто седьмой сын седьмого сына. Натаниель – избранный.
– Что ты хочешь этим сказать?
– Это… сейчас я не могу это объяснить, об этом так сразу не расскажешь. Могу только сказать, что мы оба с ним принадлежим к одному очень своеобразному роду, именуемому «род Людей Льда». И Натаниель – один из самых могущественных из этого рода. Если я расскажу тебе о его происхождении и о его сверхъестественных способностях, ты просто не поверишь мне. Поэтому я и молчу.
– Извини за мое скептическое отношение! – сказала она. – Продолжай, мне хочется узнать о том, на что способен этот Натаниель!
– Ну так вот, он может излечивать болезни, но он не хочет этого показывать, поскольку это не самое главное в его жизни. Он так много знает о самом себе и порой даже ненавидит свои удивительные способности.
– Значит, он не завидовал «украденному» триумфу Эфраима?
– Никоим образом. Он был просто счастлив, что никто не обращает на него внимания, он страшно боялся, что его раскроют. Видишь ли, дело в том, что он собирал силы для своей великой задачи, и не спрашивай меня, о чем идет речь. Об этом я не могу тебе рассказать.
– Понимаю, – задумчиво произнесла Эллен. – Ты ведь сказал, что ему важно сохранять анонимность.
– Вот именно. Просто он не хочет привлекать к себе внимания, пока не выполнит свою задачу. Но лично я не понимаю, как может человек браться за такое…
Рикард Бринк задумался. Эллен ждала.
– Время от времени я встречался с Натаниелем в годы его трудного детства и юности, – продолжал он. – И я видел много странных вещей, происходивших с ним. Как, например, в тот раз, когда я шел вместе с Натаниелем по проселочной дороге. Его мать дала нам с ним пять эре на мороженое, деньги нес я и потерял. Натаниель мечтательно посмотрел на меня своими меланхоличными глазами и сказал: «Монета лежит в траве, под колокольчиками, рядом с кустиком ромашек, а на дороге возле того места лежит серый в белую полоску камень». Я ни на миг не сомневался в правоте Натаниеля. Мы вернулись назад, нашли камень, колокольчики, ромашки и монету. Мороженое было спасено. «Собственно говоря, мама запретила мне показывать свое искусство кому бы то ни было, – смущенно произнес Натаниель. – Но мне так хотелось мороженого!» Он знал, что я никому не проболтаюсь.
«Я так и знала, – сердито подумала Эллен. – Я была права, это ясновидец, которого при случае используют и над которым потом тайком насмехаются. Оригинал, деревенский дурачок!»
А Рикард тем временем продолжал:
– Или год спустя, когда Натаниель внезапно согнулся пополам, как от страшной боли, ловя ртом воздух. Я в ужасе смотрел, как он борется, и ему удалось одержать победу, а на моем запястье остались глубокие следы его ногтей. «Я не выберусь… – задыхаясь, шептал он. – Вода пребывает, я не выберусь!» И когда он, наконец, успокоился, он так ничего и не сказал мне, просто сидел долгое время в полной растерянности. На следующий день на дне моря был найден затонувший автомобиль, в километре от нашего дома. Четверо человек утонули – очевидно, в то самое время, когда Натаниель испытывал мучительные переживания. Но мы с ним никогда никому об этом не рассказывали.
Когда ему было двенадцать лет, он увидел голубоватое свечение вокруг головы своей бабушки. Свечение это становилось с каждым днем все более ярким, и через неделю она умерла. В другой раз, когда я пришел к ним, мы отправились с ним на прогулку, он и я, потому что ему нужно было о чем-то мне рассказать, хотя обычно он бывал молчаливым и замкнутым. Мы направились с ним в один домишко, в котором обитало весьма подозрительное семейство. Потом Натаниель говорил, что его привело туда какое-то крайне неприятное предчувствие. Я же видел только, что он посмотрел на неряшливо одетую молодую женщину и что она завопила, чтобы я убирался прочь вместе с этим сопляком. На следующий день она сама заявилась в полицию, и в доме у них нашли множество похищенных из магазина товаров. И никому даже в голову не приходило связать посещение Натаниеля с этим неожиданным саморазоблачением.
Да, я мог бы рассказать массу подобных случаев. Например, с ним совершенно невозможно играть в карты, потому что он всегда знает, что у тебя есть… он заранее знает о том, что на повороте нам встретится другая машина… Тем не менее, некоторое время мы с ним не встречались, поскольку моя работа в полиции требовала слишком много времени и я с моей маленькой семьей жил слишком далеко от него… И вот однажды мне предложили расследовать одно очень запутанное политическое дело. В нем было так много противоречивых моментов, неясностей. Было даже что-то сверхъестественное.
Тогда я и подумал о Натаниеле. Найти его оказалось нелегко, потому что он нанялся сторожем плотины, расположенной высоко в горах, чтобы не привлекать к себе внимания окружающих. Он приехал и мгновенно разгадал загадку. Стоило только исключить сверхъестественный момент – которого вовсе и не было во всей этой истории – и он сразу же обнаружил те крупицы фактов, которые были налицо. И уж тогда нам осталось только задержать виновного. С тех пор полиция не раз просила его объяснить совершенно непостижимые исчезновения людей, чтобы исключить всякие истории о привидениях и тому подобном. Просто поразительно, как часто люди сваливают все на духов, на подсознание и всякую дьявольщину, когда дело касается преступлений.
– Что-то не верится, что полиция охотно сотрудничает с такими, как он.
– Да, большинство настроено по отношению к нему скептически. Но есть и исключения, как, например, здешний ленсман.
– Но почему же Натаниель соглашается на это? Ведь он ненавидит свой дар! Рикард Бринк улыбнулся.
– Да, это в самом деле так, этот дар приносит ему столько мучений! Но в то же время он и гордится своими способностями, хотя никогда в этом не признается. Это можно назвать любовной ненавистью. К тому же ему нравится отгадывать загадки.
– И эту загадку он тоже собирается разгадать?
– Он сразу же согласился. И знаешь, почему?
– Почему?
– Из-за тебя. Эллен покраснела.
– Откуда он знает меня? Неужели он смог увидеть меня на расстоянии? Какой ужас!
– Это вовсе не так. Не бойся, он не умеет читать мысли. Во всяком случае, я так считаю, хотя об этом я никогда не задумывался. Нет, в твоем рассказе его очень заинтересовали две вещи. Но что именно, он не сказал. Он сказал только, что роль девушки во всем этом весьма странная.
– Значит, он не поверил мне? – разочарованно произнесла Эллен.
– Ничто об этом не свидетельствует. Скорее, наоборот.
Некоторое время Эллен сидела неподвижно, о чем-то думая.
– Да-а-а… – сказала она наконец.
– Что – да?
– А все. У меня такая неприятная тяжесть в груди. Возможно, от каких-то предчувствий. Когда я думаю о Натаниеле.
– Ты понимаешь его? – мягко спросил Рикард. – Понимаешь его муки?
– У меня есть основания для этого, – неохотно ответила она. Рикард кивнул.
– Я тоже так думаю. Не думай, что я всем подряд рассказываю о Натаниеле. Но в данном случае я счел это необходимым. Отчасти, потому, что он сам сказал об этой истории, а отчасти по той причине, что в твоих глазах я вижу то же самое выражение, что и у него… Нет, не выражение, а что-то такое необъяснимое… что-то бесконечное, если ты понимаешь, о чем я говорю.
Но Эллен не совсем понимала, о чем он говорит.
– А что он представляет собой как человек? – спросила она. – Он такой же, как Эфраим? Если это так, то он не очень-то симпатичен.
– В Натаниеле нет ничего от удушающего самодовольства Эфраима. В его семье очень многие ведут себя совсем не так, как Эфраим. Натаниель же… просто удивительный человек! Он наделен необычайной духовной силой, и в то же время он такой чувствительный. И на его плечах лежит такая тяжкая ноша… Но вот я слышу его автомобиль. Пойду спущусь вниз и встречу его. Ты тоже спускайся, когда поешь!
Внезапно Эллен почувствовала такое волнение, что руки у нее похолодели и сжались.
Уже подойдя к двери, Рикард обернулся и сказал:
– Кстати… Не нужно протягивать ему руку в знак приветствия! Натаниель старается всячески этого избегать, потому что он получает слишком много сведений о человеке, совершенно его не касающихся. Он никогда никому не подает руки.
От этих его слов Эллен не стала чувствовать себя спокойнее.

1 Следующая страница


Маргит Сандему - Немые вопли

Немые вопли 2

3

Перед тем, как спуститься вниз, она дала мужчинам возможность поговорить. После всего того, что она узнала о Натаниеле, ей потребовалось все ее мужество, чтобы встретиться с ним. К тому же она не имела никакого представления ни о его возрасте, ни о его внешности. Она знала только, что у него печальные глаза. Конечно же, они должны были быть темными, как глубокий колодец. И то, что это звучит несколько романтично, не нравилось Эллен. Может быть, он все-таки старый хрыч?
Однако тянуть время дальше было нельзя. Мельком взглянув на себя в зеркало, она увидела только широко открытые, испуганные глаза под густой, пышной челкой. Какая она бледная! Уголки губ ее задрожали от неизвестно откуда взявшейся улыбки: она выглядит так, будто собирается к зубному врачу или как героиня романа, которой предстоит встреча с шейхом.
«Спаси и помилуй», – мысленно произнесла она.
Но, спускаясь по лестнице, она снова заволновалась. Слыша их приглушенные голоса, доносящиеся из конторы, она подбоченилась и подошла поближе.
Ленсман сказал:
– А вот и девушка.
Вновь прибывший стоял к ней спиной. Услышав слова ленсмана, он повернулся и посмотрел на Эллен.
Натаниель был потрясающе молод, ему было лет двадцать пять.
Длинноногий и широкоплечий, с сильными, нервными руками и очень темными, давно не стриженными волосами. Позже Эллен обратила внимание на черты его лица: чувственный и в то же время волевой рот, широкий лоб, острые скулы. Но теперь, находясь в конторе ленсмана, она видела только его глаза, и ее поразило не то, что в них была меланхолия.
Глаза его были желтого цвета! Никогда в жизни она не поверила бы, что бывают такие желтые глаза. И пристальность его взгляда испугала ее. Он изучал ее с нескрываемым интересом, внимательно, как никто до него. Эллен отвечала на его осмотр боязливой улыбкой.
«Крутой мужик», – подумала она на школьном жаргоне.
– Дорогой Натаниель, – непринужденно произнес Рикард. – Девушка и в самом деле привлекательная, но из этого не следует, что на нее нужно так смотреть!
– Меня интересует не внешность, – нетерпеливо ответил Натаниель низким, мягким голосом. – В ней есть что-то необычное. Я никогда не встречал ничего подобного.
– И это ты мне говоришь, – в свою очередь заметила Эллен. – Я сама о тебе так думаю.
Очнувшись от невольного оцепенения, Натаниель шагнул вперед и протянул ей руку.
– Но, Натаниель… – изумленно произнес Рикард.
Эллен поняла, что он желает вступить с ней в физический контакт, и взяла его за руку.
И то, что произошло в следующую секунду, было просто немыслимо. Эллен не могла сдержать испуганного возгласа, но ее реакция не шла ни в какое сравнение с реакцией Натаниеля. Быстро отдернув руку, он закрыл лицо ладонями, с губ его сорвался мучительный стон.
Никто не произнес ни слова. Через некоторое время он убрал от лица руки и посмотрел на Эллен.
– Ты откликнулась, – проникновенно произнес он. – Я заметил, что ты откликнулась. Но расскажи мне, каким образом? Это очень важно для выяснения того, связана ли эта история с привидениями или нет. Вспомни как следует! Что ты почувствовала? Опиши все как можно точнее!
Эллен не нужно было долго вспоминать. Подняв голову, она посмотрела прямо в его фантастические желтые глаза и сказала:
– Я испугалась. Это напоминало… как это лучше назвать? Предупреждение?
Глаза его засветились еще ярче.
– Точно! Спасибо, Эллен! Ты могла бы точнее описать свой страх?
Оба, не колеблясь, сразу же стали говорить друг с другом на «ты». И это усиливало установившийся между ними контакт.
– Нет, то было просто сильное чувство, которое быстро прошло. Никаких пояснений я дать не могу. И… что почувствовал ты? – смущенно спросила она.
На его глаза набежала тень боли.
– Гораздо больше. Я увидел… Мне очень жаль, – разочарованно заключил он.
Эллен почувствовала себя задетой. Для нее было очень важно значить что-то для этой сильной личности.
– Ты не хочешь говорить мне об этом? – жалобно произнесла она.
Очнувшись, словно от сна, он спросил:
– Что ты говоришь? О, нет, я думал совсем о другом. Совершенно о другом…
И Натаниель снова уставился на нее. Потом удивленно спросил:
– Кто ты такая, Эллен?
– Я? – растерянно произнесла она. – Я просто Эллен Кнутсен. Я живу в Осло со своими родителями, но собираюсь начать самостоятельную жизнь, как только найду себе подходящую работу. Во мне нет ничего особенного. Если не считать… Нет.
– Что ты хотела сказать?
– Нет, мне не хочется вмешивать в это других. Он кивнул, давая тем самым понять, что уважает ее мнение.
– А теперь давай поговорим об этом ночном эпизоде! Могу я ненадолго остаться с Эллен наедине?
И поскольку ленсману нужно было остаться в конторе, они перешли в вытрезвитель, показавшийся Эллен весьма подходящим местом для разговора после всего того безумия, которое она пережила за последние сутки.
Натаниель прихватил с собой стул, который предложил ей, а сам сел на нары. В этом тесном помещении они находились почти рядом, но он больше не брал ее за руку.
На близком расстоянии он казался далеко не красавцем, тем не менее, лицо его было почти магически привлекательным, как всегда бывает у сильных личностей. И Эллен почувствовала, что готова пожертвовать собой ради него, довольствуясь крупицей его дружелюбия и внимания.
– Мы решили втроем переночевать сегодня в твоей комнате, – сказал он. – И я хочу, чтобы ты тоже была с нами.
– Нет! – в страхе воскликнула Эллен.
Ее преданность, оказывается, не была такой уж горячей! Пожертвовать собой ради дружбы с ним… Красивые слова. Она не хочет даже провести бессонную ночь ради него!
– К сожалению, это необходимо, – тихо сказал он.
– Почему же?
– Об этом я пока не хочу говорить. Об этом ты узнаешь, когда все будет закончено. Мы не собираемся делать тебя объектом какого-то неприятного эксперимента; единственное, о чем я прошу тебя, так это о том, чтобы ты побыла ночью в своей комнате, ты будешь вести себя абсолютно пассивно, и ты будешь не одна. Один из нас все время будет с тобой.
Она долго смотрела в его желтые, колдовские глаза. Взгляд его был приветливым. И она неуверенно кивнула.
– Прекрасно! – сказал он.
– Натаниель…
– Да?
– Ты думаешь, что это было… было…
– Привидение? Вот это я как раз и собираюсь выяснить. Рикард и ленсман считают, что это человек из плоти и крови. Наверняка у них есть основания так считать. Но в твоей истории есть кое-что смущающее меня…
– Да, Рикард говорил об этом. Он сказал, что это две вещи. Что же именно?
– Об одном мы не будем пока говорить. Я взял тебя за руку специально для того, чтобы получить подтверждение кое-чему.
– И ты это получил?
Взгляд его устремился куда-то вдаль.
– В определенном смысле. Но попутно я узнал еще нечто ужасающее, чего никак не ожидал. Это было для меня как разрыв бомбы. Эллен, когда мы разберемся во всей этой истории – а я думаю, что это произойдет сегодня ночью – наши пути должны разойтись. Это совершенно необходимо.
– Жаль… – вырвалось у Эллен. И, вспомнив его слова, она спросила: – Поэтому ты и сказал тогда: «Мне очень жаль»?
На лице его появилась улыбка, от которой в комнате стало как будто светлее. Она впервые увидела, как он улыбается, и это очень ей понравилось.
– Да, поэтому.
– Спасибо! – сказала Эллен.
На миг на душе у обоих стало тепло и светло, Эллен раньше не переживала подобного ощущения родства душ и взаимопонимания. Но вскоре она стала снова серьезной и спросила:
– А второе обстоятельство?
– Об этом я охотно расскажу. Это касается некоторых событий твоего детства, о которых упомянуто в рапорте. Или тебе не хочется говорить об этом, поскольку это касается кого-то еще?
– Нет, дело совсем в другом.
– Итак, ты пережила два впечатляющих события?
– Можно так сказать. Но второе из них было просто семейным скандалом.
– Я понимаю. Это мы опустим. Но то, что произошло в детстве… Мне бы очень хотелось послушать, что ты пережила в тот раз.
Ее снова охватил страх. Она инстинктивно протянула к нему руки. Он взял их.
– Но, дорогой мой друг! – испуганно воскликнул он. – Как же тебе страшно! Какой страх! Что с тобой? Расскажи!
– Я не могу, – торопливо произнесла она. – Я не могу об этом говорить. Это… слишком расплывчато. И это слишком волнует меня. Может быть, потом, не сейчас. С меня хватит и того, что я пережила ночью.
Слегка пожав ее руки, он отпустил их.
– Понимаю, – мягко сказал он. И Эллен знала, что это так.
– Вы хотите… открыть дверь? – боязливо произнесла она.
– Там будет видно.
– И что ты собираешься выяснить?
– Действительно ли опасно открывать ее.
– И ты можешь это узнать?
– Сразу же. Вещи тоже имеют свою атмосферу, свою жизнь.
Он встал и вдруг показался ей таким высоким и мужественным, что она невольно покраснела.
– Пойдем к остальным? – спросил он.
– Пойдем, – невнятно пробормотала Эллен, совершенно шокированная этим новым впечатлением. До этого она не думала о Натаниеле как о мужчине. Ей хотелось, чтобы он был для нее учителем, в присутствии которого она бы чувствовала себя ребенком. Ей не хотелось, чтобы его мужественность выводила ее из равновесия. И Эллен решила впредь относиться к нему с детским восхищением – все то время, которое им предстоит провести вместе. Так будет лучше во всех отношениях.
– А, вы уже здесь, – сказал ленсман, когда они спустились в контору. – Ну, что вы решили? Эллен пойдет с нами?
– Она согласилась, – ответил за нее Натаниель.
– Превосходно, – сказал ленсман. – Я уже поговорил с фру Синклер и сказал ей, что ты смертельно напугана и останешься здесь до утра. А потом пойдешь на работу. Нет, относись к этому спокойно! Работа пока подождет. Если мы с уполномоченным по криминальным делам Бринком окажемся правы в наших подозрениях, разразится такой скандал, что гостиницу придется на время закрыть. Если же мы окажемся не правы – если то, что произошло, было… ты сама понимаешь, чем – то ни одна власть на земле не заставит тебя работать здесь.
– Есть ли какое-то третье решение? – негромко спросила она.
– Да, есть, – ответил ленсман. – Есть еще одно объяснение тому, что ты пережила прошлой ночью. Но, как бы там ни было, мы должны разгадать эту загадку сегодняшней ночью.
Эллен вовсе не разделяла его рвения.
Рикард и Натаниель устроились в отеле. Эллен легла в постель. Все должны были выспаться перед предстоящей работой. Вечером, когда все рабочие покинули гостиницу, четверо человек незаметно вышли из сумерек. Открыв своим ключом дверь, Эллен тут же заперла ее, и все четверо, не зажигая света, прошли через кухонную пристройку и поднялись по узкой лестнице в старую часть дома. Уже на лестнице Эллен начала дрожать.
– Попытайся держать себя в руках, – прошептал ей Натаниель. – С тобой ничего не случится, когда мы рядом.
Он понимал ее состояние.
В спальне сразу стало тесно, когда туда вошли трое высоких мужчин. Кто-то уже отремонтировал окно и убрал простыню. Ленсман объяснил ее ночное бегство из гостиницы тем, что она была напугана вторжением каких-то мальчишек.
Под окном жалобно скрипела вывеска.
– Садитесь, пожалуйста, – безнадежно произнесла она, видя, что они не знают, куда присесть.
– Потом, – сказал Рикард.
Это прозвучало угрожающе. Она не знала их планов на ночь.
– Можно говорить громко? – спросила Эллен. Мужчины вопросительно посмотрели друг на друга.
– Думаю… нам следует воздерживаться от этого, – не без смущения произнес ленсман. – Как я уже сказал, имеются три возможности…
Но… может, следует сначала взглянуть на дверь?
– А если вы погибнете? – прошептала Эллен с наивным испугом в голосе.
– Ее будет осматривать Натаниель. Идем!
– Но… – пыталась протестовать Эллен.
– Ах, да, – со вздохом произнес Рикард. – Кто-то должен остаться с тобой.
Все затихли. У двери стоял ленсман, уверенный в себе и нетерпеливый, взявшись уже за дверную ручку. Рикард и Натаниель колебались. Они смотрели на нее. Было совершенно ясно, что всем троим хочется осмотреть дверь.
– Мне следовало бы обидеться на вас, – пытаясь улыбнуться, произнесла Эллен. – Но я вас понимаю. Идите! А я подожду вас в коридоре за углом, мне не хочется оставаться здесь одной. И если что-то случится, обо мне не беспокойтесь. Не успеете вы еще повернуться, как я уже буду в деревне!
Она храбрилась, находясь в одной комнате с тремя сильными мужчинами.
Но когда они вышли в коридор, и она осталась одна, она тут же превратилась в сплошной клубок нервов, и черный провал лестницы вызывал у нее такой ужас, что она не смела даже смотреть туда. На всякий случай она забилась в угол коридора, готовая в любой момент сорваться с места и бежать.
Натаниеля нельзя было просто назвать сильным мужчиной. Конечно, он был мужественным и к тому же пользовался большим авторитетом. Но в нем было что-то неземное, совершенно непонятное ей. Иногда он начинал так быстро размахивать руками, словно это были не руки, а крылья птицы, и ей казалось тогда, что он и есть птица в клетке, что он в любую минуту готов оторваться от земли и покинуть докучливых, тяжеловесных жителей этой планеты, устремляясь к небесам в поисках своей собственной судьбы.
Абсурдная мысль, однако в Натаниеле, вне всяких сомнений, было что-то очень странное, нездешнее, заслуживающее особого отношения.
Зажигать свет они не решались, и коридор освещался только слабым ночным светом, пробивающимся через узкие окна. В темноте белели пятна дверей, но о местонахождении той самой двери можно было лишь догадываться. Эллен пыталась не смотреть в том направлении, но взгляд ее неумолимо обращался к концу коридора. Мужчины уже остановились перед той, низкой, дверью, на почтительном расстоянии от нее.
Все ждали, что скажет Натаниель.
Подойдя поближе, он остановился в полуметре от двери, внимательно осматривая ее шероховатую поверхность. Эллен затаила дыханье.
Она снова вспомнила звук, услышанный ею прошлой ночью. Шорох, прикосновение чьих-то рук, ощупывающих дверь ее комнаты. Чей-то вздох сожаления. Может быть, она сама внушила себе все это? Или кто-то хотел до смерти напугать ее?
Натаниель медленно поднял руки, обратив ладони к двери. Эллен напряженно следила за его действиями. Она не думала, что он прикоснется к двери. Круговыми движениями рук он обследовал всю поверхность двери…
Потом некоторое время стоял неподвижно. А потом решительно приложил ладони к двери.
Эллен вскрикнула.
Но Натаниель не упал замертво, и она облегченно вздохнула. Только теперь она заметила, что мужчины с неменьшим напряжением следили за действиями Натаниеля.
Он принялся ощупывать ладонями дверь, медленно и основательно. Потом опустил руки и повернулся к остальным.
– Нет никакой опасности, – прошептал он. – Дверь не обладает никакой собственной силой.
Самым пугающим во всем этом было как раз то, что он допускал такую возможность.
Эллен невольно задумалась над тем, что повидал и пережил Натаниель. Мысль об этом была не особенно утешительной.
– Не кажется ли тебе, что эта дверь находится под влиянием… чьей-то воли? – не без опаски спросил ленсман.
Подумав, Натаниель ответил:
– Нет. Ничто не свидетельствует об этом. Сверхъестественной смертью здесь никто не умирал. Никакого действия оккультных сил здесь нет.
– А как же тот немецкий капитан? – спросила Эллен.
– С ним произошло как раз то, о чем ты сама говорила: он слишком много кричал. А если у человека, к примеру, высокое давление, то этого достаточно для того, чтобы умереть…
– А все остальные, пытавшиеся до этого открыть дверь?
– Здесь не ощущается атмосферы неожиданной, насильственной смерти. Здесь не чувствуется ничего сверхъестественного. Люди нередко связывают странную смерть с вмешательством каких-то потусторонних сил, и особенно часто такое бывало в старину. Большая часть из того, что рассказывают об этом, просто выдумки.
– Значит, ты не обнаруживаешь никаких следов смерти в этом месте? – спросил Рикард.
– Этого я не говорил, – торопливо, пожалуй, слишком торопливо, ответил Натаниель. – Наоборот, я чувствую сильный… Нет, это не важно, главное, что смертельные случаи, имевшие здесь место, не несли в себе ничего мистического.
– Ты полагаешь… что мы можем без всякой опаски открыть дверь?
– Абсолютно без всякой опаски.
– Тогда мы откроем ее, – решительно заявил ленсман.
– Но ведь у нас нет ключа… – напомнила Эллен. Порывшись в кармане, Рикард сказал:
– Дорогая моя! Для уполномоченного по криминальным делам нет ничего проще, чем отпереть замок!
Все подошли к двери. Эллен тоже осмелилась подойти поближе, узнав, что дверь – всего лишь прозаический кусок дерева.
Никогда она раньше не думала, что может быть такой трусихой в критической ситуации, она всегда считала себя храброй и здравомыслящей девушкой. Стыд и позор!
Перед тем, как открыть дверь, ленсман проверил, хорошо ли заперты все остальные двери.
– Не эти ли двери захлопывались прошлой ночью? – спросил он Эллен.
– Нет, – ответила она. – Эти двери закрываются тихо. Я же слышала скрежет и грохот – две ночи подряд. И я уверена в том, что звуки эти доносились с другого конца коридора.
– Ладно, все ясно. Давай, Бринк!
Эллен так хотелось в этот момент взять кого-то за руку, но Рикард был занят замком, а Натаниеля – этого Бога! – она не решалась тревожить. Поэтому она осторожно взялась за карман пиджака ленсмана.
Вынув отмычку, Рикард стал нащупывать замок.
– Странно, – пробормотал он, ища замочную скважину. – Есть у кого-нибудь фонарик?
Ленсман включил маленький фонарик. Любопытство у Эллен пересилило страх, и она отпустила карман его пиджака. Осветив замок, мужчины стали рассматривать его. Все были в замешательстве.
Выпрямившись, они некоторое время молчали.
– Никакой замочной скважины, – констатировал Рикард. – Дверь эта вообще не открывается.
Воцарилась мертвая тишина, прерываемая лишь шумом ручья. Из четырехугольного окошка в конце коридора падал слабый ночной свет.
– Что это еще за шутки? – сказал ленсман. – Значит, это ложная дверь?
– Не думаю, – ответил уполномоченный по криминальным делам, проведя рукой по краю двери. – На вид она настоящая, и при нажиме сдвигается. Но замочной скважины почему-то нет. Под металлической оковкой нет отверстия. Создается впечатление, что дверь эта открывается снаружи.
– Ну, ты уж скажешь, – недовольно произнес ленсман.
– А может быть, замок перенесен в другое место? – предположил Натаниель.
Его мягкий голос немного успокоил взвинченные нервы Эллен.
Они снова принялись осматривать дверь в свете фонарика.
– Нет, – сказал Рикард. – И в других местах замка нет.
Все трое медленно повернулись к Эллен и с упреком посмотрели на нее.
Она растерянно переводила взгляд с одного на другого. Лица их казались расплывчатыми в ночном освещении.
– Но я уверяю, что… – начала она.
Лицо ленсмана показалось ей в темноте суровым.
– Твоя история начинает казаться нам все более и более надуманной и неправдоподобной, моя юная дама, – сказал он. – Ты случайно не мифоманка?
– Ми… мифоманка?
– Да. Сочиняешь всякие истории, а потом сама начинаешь верить в них.
Она беспомощно покачала головой. Она была в таком же недоумении, как и они.
– Эллен не мифоманка, – сухо заметил Натаниель. – То, что она пережила прошлой ночью, было на самом деле.
– Откуда ты это знаешь? – тихо спросил Рикард. – Значит, здесь все-таки есть какая-то атмосфера?..
– Густая, как каша, – ответил Натаниель.
– Но ведь ты только что сказал, что дверь не представляет никакой опасности! – агрессивно произнес ленсман.
– Дверь – да, – ответил Натаниель.
– И что же это за… атмосфера? – почтительно осведомился Рикард.
Проведя рукой по лбу, Натаниель сказал:
– Я не знаю. Но это что-то неприятное. Это затрагивает так много чувств: растерянность, одиночество, озлобленность, жажда мести, жадность, надежда, безнадежность, тоска – все вперемешку. Но доминирует здесь настроение обычного, низменного предательства.
– Дело плохо, – сказал ленсман. – И все это так беспросветно?
– Да! Все беспросветно! – жестко ответил Натаниель.
Вежливо кашлянув, Рикард спросил:
– Эта атмосфера создается нами или самим помещением?
– Тем, что находится за этой дверью, – ответил Натаниель. – Оттуда несет какой-то мерзостью.
– Ты забываешь о стоящей перед тобой задачей, Натаниель, – сказал Рикард. – Здесь ощущается присутствие смерти?
Быстро повернувшись к нему, Натаниель сердито ответил:
– В данном случае это несущественно. Ленсман вздохнул.
– Что-то я устал стоять, – сказал он. – Давайте вернемся в комнату Эллен, включим свет и обсудим все. Мне уже надоело здесь шептаться.
Было приятно снова оказаться в маленькой, уютной спальне.
Ленсман прилег на постель, Натаниель сел на пол, прислонившись к стене, и Эллен опустилась рядом с ним, предоставив стул Рикарду. В голове ее пронеслась совершенно несвоевременная мысль: под свитером у нее по-прежнему была ночная рубашка. Когда у нее появится возможность одеться более подходящим образом?
– И что же нам теперь делать? – спросила она, не обращаясь ни к кому конкретно.
– Взломаем дверь, как только рассветет, – ответил ленсман. – Разрубим ее топорами.
– А есть ли нужда в подобном варварстве? – спросил Рикард.
– Несомненно, – ответил Натаниель.
– Впрочем, я сам не уверен в этом, – пробормотал ленсман. – Боюсь, мы можем спугнуть так какого-нибудь мерзавца.
Все задумались.
– Натаниель, ты еще не сказал нам, считаешь ли ты пережитое Эллен делом реальным или же это… нечто потустороннее? – спросил Рикард.
Эллен с нетерпением ждала ответа, смертельно боясь в то же время услышать его.
Натаниель, которого она мысленно называла «богоподобным», сама не подозревая о том, как она близка к истине, долго обдумывал ответ и наконец сказал:
– Мне самому хотелось бы ответить на этот вопрос. Но все так запутанно. Передо мной такой конгломерат впечатлений, что я никак не могу уловить сути.
– Значит, здесь что-то произошло?
– Вне всяких сомнений.
– Ты видишь, что находится за этой дверью? – спросил уполномоченный по криминальным делам.
Опершись руками о колени, Натаниель беспокойно уставился в потолок.
– Я видел маленькую комнату. Тесную и темную. Стены обшиты бревнами, крест-накрест, без всякой фанеры. Я увидел еще кое-что непонятное, совершенно неуместное здесь.
– Как это выглядело?
– Большое, круглое… Этих предметов там было много. Я не понял, что это такое.
Натаниель все больше и больше пугал Эллен. Рикард же хорошо себе представлял масштаб его возможностей и поэтому задавал ему вполне конкретные вопросы. Ленсман сидел на кровати, разинув рот и уставившись на Натаниеля.
– Что-нибудь еще?
– Н… нет.
В его ответе прозвучала неуверенность, при этом он бросил торопливый взгляд на Эллен. Рикард больше не задавал вопросов. Он хорошо знал своего родственника.
Проезжавший мимо грузовик нарушил тишину, и снова стало тихо.
– Скажи мне, – осторожно сказала Эллен сидящему рядом Натаниелю. – Ты сказал, что здесь необходимо мое присутствие. Но я до сих пор не поняла, какая от меня польза.
Вместо того, чтобы ответить, он спросил:
– Который час?
– Полночь.
– В какое время ты слышала вчера ночью шаги?
– Это было позже, я точно не знаю.
– Она прибежала ко мне в часов пять утра, – пояснил ленсман.
– Тогда подождем.
– Но что мне нужно делать? – боязливо спросила Эллен.
– Тебе ничего не нужно делать! – раздраженно ответил Натаниель. – Неужели ты ничего не понимаешь? Ты не поняла еще, что мне нужно выяснить, обладаешь ли ты одним совершенно необычным качеством, которое… Нет, считай, что я ничего не сказал, – с досадой добавил он. – Извини, я вел себя слишком грубо. Со мной такое бывает, когда мне приходится разбираться в таких запутанных историях, как эта.
Эллен кивнула. Она была просто несчастна оттого, что он разозлился на нее. Но она понимала его. А он искренне раскаивался в своих словах.
– Решение подобных загадок отнимает у него массу сил, – тихо пояснил Рикард. – Как только он узнает, в чем дело, он снова станет спокойным.
– Значит, ты не знаешь, в чем тут дело? – спросил ленсман.
Лицо Натаниеля было бледным и изможденным.
– Нет, – ответил он. – Все так противоречиво. Здесь мне требуется помощь Эллен.
Она с тревогой вспомнила рассказ Рикарда о запутанном деле, когда Натаниель сразу понял, что ничего сверхъестественного там не было.
Теперь же он этого не утверждал.
Нижняя губа ее задрожала. Натаниель не мог видеть этого в темноте, но сразу же положил свою ладонь на ее руку и пожал ее. Это очень помогло ей. Как нравились ей его руки! Сильные, красивые, обладающие необычными свойствами. Эти руки излучали тепло, спокойствие и уверенность. Позже она узнает, какие огромные ресурсы таятся в этих руках, но пока она даже не подозревает об этом.
Она знает лишь, что в комнате есть источник мощных сил – и эти силы исходят от него.
Внезапно его рука замерла, и ленсман шепнул:
– Тише!
На первом этаже послышались тихие, медленные шаги.

4

Сначала все сидели, словно парализованные, но когда крадущиеся шаги достигли лестницы, все четверо вскочили, и в комнате опять стало тесно.
– Те же шаги, что и вчера? – шепотом спросил уполномоченный по криминальным делам.
– Не знаю, – ответила Эллен. – Возможно. Я не уверена. Но вчера они слышались наверху.
– Это не играет никакой роли, – прошептал Натаниель. – Ты могла спать, когда посетитель поднялся наверх.
Ленсман подошел к двери.
– Подожди! – прошептал Рикард. – Пусть этот пройдет мимо…
Этот… Весьма жуткое обозначение человека. Хорошо, что он еще не сказал «это».
Эллен невольно приложила руку к сердцу, чтобы унять волнение. Увидев это, Натаниель улыбнулся.
Шаги слышались уже на втором этаже, и Эллен непроизвольно схватила Натаниеля за руку, но он осторожно высвободился. Она вопросительно посмотрела на него, и когда он покачал головой, она поняла, в чем дело. Он должен быть свободен, чтобы воспринимать сигналы из коридора.
Тихие, приглушенные, скользящие шаги… Эллен наморщила лоб, пытаясь сосредоточиться. Она не была уверена…
Скрипнула половица.
Натаниель моментально повернулся к ней и посмотрел на нее. Она отрицательно покачала головой. Прошлой ночью половицы не скрипели.
– Это еще ничего не значит, – прошептал Рикард.
Эллен скептически отнеслась к его замечанию. Она вспомнила, как скрипели половицы, когда они с фру Синклер в первый день осматривали гостиницу.
Шаги стали тише, когда неизвестный повернул за угол. Все напряженно прислушивались. Все было тихо.
И тут они услышали тяжелый, лязгающий звук старой, несмазанной двери. Глаза Эллен округлились.
– Идем, – сказал ленсман.
Мужчины осторожно вышли в коридор, Эллен медлила. Но из двух зол надо было выбирать меньшее, и она пошла со всеми. Они быстро достигли поворота.
Но опоздали.
Дверь – та самая дверь, которую никто не мог открыть – захлопнулась у них на глазах, и существо, только что кравшееся по коридору, скрылось за ней.
Ленсман выругался сквозь зубы, подойдя к двери.
– Ты видел то, что видел я? – спросил Рикард Натаниеля.
– Да. Была открыта очень большая дверь.
– Вот именно. А эта дверь очень маленькая.
Тот, кто прошмыгнул за эту дверь, не мог их услышать, настолько беззвучны были их движения и настолько тихи голоса.
– Есть ли из этой комнаты еще какой-то выход? – спросил ленсман.
Натаниель покачал головой.
«Натаниель – настолько сильная личность, – подумала Эллен, – что даже такой солидный человек, как ленсман, верит, будто Натаниель видит через закрытые двери».
Сама же она уже сделалась безусловной поклонницей Натаниеля.
И… хотя у нее живот подводило от страха перед этой жуткой и мистической дверью, она все же чувствовала какое-то подобие триумфа. Ведь теперь они убедились в том, что она не дурачила их. Кто-то и в самом деле ходит здесь по ночам.
Но при мысли о том, что в том месте, где была маленькая дверь, открывалась очень большая дверь, у нее по спине бежали мурашки. Может быть, на этом месте когда-то была большая дверь? Именно через нее и проходило привидение?
Нет, снова ей лезли в голову такие мрачные мысли!
Рикард поднял было руку, чтобы ощупать безнадежно захлопнувшуюся дверь, как тут же остановился.
– Живо в комнату! – прошептал он, отпирая ключом комнату номер семь.
Все быстро зашли туда. И тут Эллен тоже услышала: по лестнице кто-то поднимался.
«Спаси и помилуй…» – мысленно произнесла она. Появление второго блуждающего привидения лишило историю всякой жути и придало ей смехотворный оттенок. Эллен было уже не страшно. Фактически, в эту ночь она и не испытывала того глубокого страха, который преследовал ее прошлой ночью. И она шепотом сказала об этом Натаниелю.
– Я знаю, – ответил он.
Она в этом не сомневалась.
В предрассветном сумраке она заметила на его лице улыбку – улыбку понимания. Ему тоже показались комичными эти крадущиеся привидения, и он заметил искру веселости в ее взгляде. Это наполнило ее доселе незнакомой ей радостью.
Мистическая дверь снова заскрипела, протяжно и визгливо.
– Скорее! – шепнул остальным Рикард.
Внезапно Эллен осталась одна в комнате. В коридоре послышался испуганный крик, и она высунулась, желая узнать, в чем дело.
Таинственная дверь снова открылась, но трое мужчин уже схватили какое-то извивающееся в их руках существо.
– Включай свет! – приказал ленсман.
Эллен быстро подбежала к лестнице и повернула выключатель. Коридор залил ослепительно яркий свет.
Еще не успев вернуться обратно, она услышала сердитый голос ленсмана:
– Ну и ну! Это интересно!
Бывший хозяин гостиницы, господин Николайсен, имел весьма жалкий вид в окружении трех сильных мужчин.
– Мы предполагали, что этой ночью нам попадется кто-нибудь, – удовлетворенно произнес ленсман. – Но кто мог знать, что в сеть попадется такая крупная рыба! Конечно, до нас уже не первый год доходят слухи о том, что по ночам к гостинице подъезжают какие-то грузовики, особенно зимой, но мы просто не придавали этому значения. А теперь будьте так любезны, откройте для нас эту дверь!
Николайсен наконец-то пришел в себя.
– Дверь? Какую дверь? Я возвращался в девятый номер, чтобы посмотреть, не забыл ли я там вчера свои очки.
– Не болтайте чепухи! Мы все видели, что вы собирались пройти через эту дверь, но не успели. Откройте ее снова!
– Вам это просто показалось. Эта дверь не открывается.
Но уполномоченный по криминальным делам уже просунул пальцы между стеной и косяком двери, провел вниз, потом внезапно остановился.
– Здесь есть крючок, – сказал он. – Посвети-ка, Натаниель!
– Не прикасайтесь к двери! Вы погибнете! – угрожающе произнес Николайсен.
– Вовсе нет, – сухо заметил Натаниель.
Они осторожно подняли крючок. И весь дверной блок с каркасом отошел в сторону.
Они увидели перед собой темную щель. Ленсман тут же запер Николайсена в одной из комнат.
– И не пытайтесь выскочить из окна, – предупредил он его. – Эллен уже узнала, как это трудно сделать. К тому же здесь до земли дальше, чем в ее комнате.
Он сказал это с нескрываемым злорадством.
Дверь, ведущая в неизвестную комнату, открылась с адским грохотом и скрежетом. Естественно, электрического освещения в комнате не было, но кое-что все равно было видно.
Комната была, как и предсказывал Натаниель, очень маленькой, с бревенчатыми стенами. Без окон. Кроме вделанных в стену бревенчатых нар в комнате не было никакой мебели. И на площади менее, чем в четыре квадратных метра, стояли плотно закупоренные кадки или бочки. Вдоль одной из стен стояли бутылки с иностранными этикетками.
На нарах сидел какой-то человек, всем своим видом пытавшийся внушить им, что его здесь нет.
Ленсман, не отличавшийся изысканностью чувств, без обиняков спросил:
– Директор Стин, если не ошибаюсь?
У директора был такой вид, будто он съел лимон.
Уполномоченный по криминальным делам Рикард Бринк стал осматривать бочки. Вид у него был сердитый и одновременно веселый.
– Что в этих бочках? – спросил ленсман. – Можем мы открыть и посмотреть?
– Нет! – помимо своей воли выкрикнул директор Стин.
– Что же это такое происходит на химической фабрике Николайсена? – бархатным голосом спросил ленсман. – Уж не служит ли это тесное помещение складом для самогона, который разливается здесь в бутылки с оригинальными этикетками?
– Откуда мне знать? – агрессивно защищался Стин. – Понятия не имею, чем он тут занимается.
– Нет, так дело не пойдет, – сказал ленсман, сделав нетерпеливое движение рукой. – Мы не мальчишки, да и вы тоже не мальчик. Вскройте-ка эту посудину, Бринк!
Рикард так и сделал. Все почувствовали ни с чем не сравнимый аромат самогона. Это был самогон высшего качества, но все же самогон.
– Если я не ошибаюсь, прошлой ночью Эллен слышала грохот этих бочек, – сказал он. – Помнишь, тебе показалось во сне, что ты слышишь глухие удары по гаражным воротам в доме твоего отца?
– Да, мне это приснилось, – сказала Эллен. – Это так. А в это время они затаскивали сюда бочки.
– Да, они не знали, что ты живешь здесь, в этом доме. Они узнали об этом только через день и всполошились, не так ли?
– Да. Во всяком случае, Николайсен.
Эллен не нравилось поведение Натаниеля. Все это время он стоял совершенно неподвижно, словно окаменев, только голова его медленно поворачивалась из стороны в сторону, а ноздри раздувались. Желтые глаза искали что-то и не находили…
– Да, я думаю, это грохотали именно бочки, – сказал Рикард. – А сегодня ночью вы думали убрать их отсюда, не так ли, Стин? Потому что Эллен нарушила ваше спокойствие.
Надувшись и не глядя ни на кого, Стин в сердцах воскликнул:
– Эта глупейшая фру Синклер! Я не давал никаких распоряжений относительно реставрации этой части дома! Она сделала это по собственной инициативе. Мы были просто в шоке, когда приехали сюда вчера или позавчера, я уж точно не помню. Поэтому мы решили попугать немного девушку, и это нам удалось. Мы не могли предположить, что она отправиться прямиком к ленсману!
«Значит, это были они! Слава Богу», – с облегчением подумала Эллен.
– Я не знал, что вы интересуетесь химической фабрикой Николайсена, – сказал ленсман.
– Он – мой представитель, а я – владелец, – невнятно пробормотал Стин. – Когда ему пришлось продать гостиницу, я вынужден был купить ее.
– Так что вы намеревались и впредь использовать под склад спиртного это помещение, к которому никто не смеет приблизиться. Но двое женщин нарушили ваши планы.
Стин только фыркнул. Потом сердито посмотрел на Эллен.
– Ты, наверное, ждала любовника, раз повесила на окно простыню? Такого я не потерплю от моих служащих!
– У вас нет больше никаких служащих, – деловито напомнил ему ленсман.
Николайсен же принялся категорически отрицать то, что его фабрика производит спирт. «Приходите и посмотрите сами», – сказал он.
– В таком случае, это ворованный спирт, – сказал Рикард. – Одно из двух.
Ленсман увел обоих арестованных в свою контору, пообещав вернуться как можно скорее.
– Слава Богу, – с облегчением произнесла Эллен. – Значит, это они напугали меня вчера ночью. Как я рада, что это так! Но как это у них здорово получилось! Какие выдумщики! Только я забыла спросить, кто из них это был.
– Зато теперь ты лишишься своей работы, – усмехнулся Рикард.
– Думаешь, я буду очень жалеть об этом? Мне никогда не хотелось работать дежурной в гостинице, это я знаю точно. Это слишком нудная работа для такого беспечного создания, как я. Я буду рада уехать отсюда…
Она вдруг замолчала.
Став на колени, Натаниель приподнял край серо-зеленого брезента, лежащего под нарами. Угрожающая медлительность его движений вмиг убила в Эллен радость, связанную с предстоящим отъездом.
– Что ты там нашел? – спросил Рикард.
Натаниель не ответил. Подняв взгляд с лежавшего под брезентом продолговатого свертка, он снова накрыл его брезентом и посмотрел на Эллен.
– Не желаешь ли выйти на минутку? – спросил он.
Эллен похолодела. В глазах его было мрачное, опасное пламя. Он нашел то, что искал.
Она послушно пошла в свою комнату и села на кровать, дрожа всем телом.
Прикрывая брезентом продолговатый предмет, Натаниель не очень спешил, и она краем глаза заметила, что там лежало. Что-то пыльное, тряпичное, ворсистое. Когда Натаниель вошел в ее комнату и стал возле нее, она все еще дрожала. Увидев поблизости от себя его руку, она схватила ее, словно утопающий, и наклонила к ней голову. Она заметила, что он смотрит на нее с нежностью.
– Значит, все-таки, здесь имело место убийство, – прошептала она. – Но кто это? Кого убили эти негодяи?
– Никого.
– Но… – она вопросительно уставилась на него. Лицо его было таким добрым, таким усталым. Другой своей рукой он погладил ее по волосам.
– Кто… кто это был?
Ей показалось, что он с трудом выдавливает из себя ответ.
– Дворянин.
Река сверкала в первых, неярких лучах солнца. Сидя на камне, Эллен смотрела на Натаниеля, лежавшего на животе и опустившего ладони в ледяную воду. Она все еще не могла отделаться от пережитого ею шока; прошло всего несколько минут с тех пор, как они покинули гостиницу. Решительно встряхнув сидевшую на краю постели Эллен, он без лишних слов повел ее на берег реки.
Стояла предрассветная тишина.
– Тебе нравится река, – тихо сказала она. Он поднялся и сел возле нее. Капли воды блестели на его руках.
– Солнце… день… свет и жизнь, – печально произнес он. – Я люблю все это. Вода играет на камнях. В ней отражаются летящие по небу облака. Солнечный свет пронизывает воду до самого дна. Животные, деревья, дети – все это жизнь! Но это не мой мир.
Некоторое время они сидели молча, чувствуя, как хорошо они понимают друг друга. Эллен настолько хорошо понимала его, что когда глаза его потемнели от постоянно преследуемой его боли, в ее глазах появился смех, она наклонилась и, зачерпнув пригоршню воды, обрызгала его лицо каскадом кристаллических чистых брызг.
На миг у него перехватило дух, но он тут же рассмеялся, тоже зачерпнул воды и вылил ей за шиворот.
– Не надо! Не надо! – со смехом кричала она. – У меня там только ночная рубашка!
– Мне это хорошо известно, – усмехнулся он и быстро убрал руку, с которой стекала на землю вода.
– Ка-а-ак? – в шоке произнесла она. – Ты способен видеть через…
– У меня нет в этом нужды. Ты думаешь, что это такое?
С этими словами он потянул осторожно за край ночной рубашки, торчавший из-под свитера.
– Ладно, ладно, – пробормотала она, заправляя рубашку обратно. – Дело в том, что у меня не было возможности переодеться. И давно у меня торчит из-под свитера этот край?
– Думаю, со вчерашнего вечера, – ответил он. – Это просто очаровательно!
– Почему же ты ничего не сказал мне? – с упреком спросила она.
Он засмеялся. Он становился таким красивым, когда смеялся. Казалось, страна теней, по которой он странствовал, больше не мучает его.
– Успокойся, – ответил он. – Я заметил торчащую из-под свитера ночную рубашку всего полчаса назад, когда ты сидела на кровати. И тогда у меня не было настроения говорить об одежде.
Их мысли снова омрачились.
– О, Натаниель, – растерянно произнесла она. – Как можно быть такими циничными? Запихнуть покойника под кровать!
– А что им оставалось делать? Не могли же они отнести его к священнику! Ведь тогда миф о загадочной двери был бы раскрыт!
Эллен поежилась. Натаниель взял ее руку в свою холодную и мокрую ладонь, но одно это уже согрело ее.
– Эллен… – осторожно произнес он. – Как ты думаешь, можешь ли ты рассказать все сейчас? О том случае, происшедшем много лет назад. Теперь мы должны расстаться и больше не увидимся. И мне бы очень хотелось узнать обо всем.
Эллен долго сидела молча, прислушиваясь к голосу воспоминаний.
– Я замерзла, – жалобно произнесла она.
Натаниель понял, что она имеет в виду не внешний холод. И он взял ее ладони в свои сильные руки, словно желая дать ей силы и мужество.
– Это так трудно, – прошептала она. – Мне просто не о чем говорить…
– Это было всего лишь чувство, не так ли? Она кивнула, не глядя на него.
– Где это произошло?
– Мои родители снимали домик в одной из прекрасных горных долин. Если быть точной, то в Вальресе. Мне было тогда лет десять.
Он снова почувствовал исходящий от нее безрассудный страх. Словно не желая, чтобы этот страх передавался ему, она высвободила свои руки из его ладоней и немного отодвинулась. Потом продолжала дальше:
– Однажды я отправилась гулять одна… Ее руки беспомощно задрожали.
– Ах, Натаниель, я не могу! Тебе нужно это знать?
– Да. Многое в тебе станет для меня понятным.
– Ты выяснишь… обладаю ли я тем качеством, о котором ты говорил?
– Да.
Река журчала возле их ног. Издали доносились гудки автомобилей. Начинался новый день.
После долгого, напряженного молчания она снова заговорила. Она произносила слова, словно в каком-то трансе:
– Я шла по тропинке… Это была старая, наполовину заросшая тропа. Я не помню точно, но мне кажется, что я проходила мимо заброшенной фермы… Возможно, я ошибаюсь… Натаниель, я помню только лес… тропинку… а потом…
Дыхание ее стало прерывистым.
– А потом я почувствовала неописуемый страх. Он наполнял меня изнутри, без всякой видимой причины. Я огляделась по сторонам… но ничего не увидела. Если не считать покосившейся изгороди, травы, мха, елей… У меня осталось воспоминание о заросшей мхом каменной стене, но это могло быть совсем в другом месте и в другое время. Больше я ничего не помню.
Голос Эллен затих сам по себе. Натаниель неотступно глядел на нее, в его светлых, желтых глазах светилось что-то жуткое.
А она снова и снова говорила о том, что встречалось ей по пути, не желая рассказывать о самом главном.
– Говори… – еле слышно произнес он.
Посмотрев ему прямо в глаза, Эллен почувствовала что-то вроде головокружения. Это было все равно, что лезть в пасть дракона: пути назад уже не было.
– Я… я просто задыхалась от этого страха, мне казалось, что в меня вселилась чья-то душа.
Услышав эти слова, Натаниель затаил дыханье, но она вряд ли заметила это. Она упала на колени, прижалась головой к его ладоням с такой силой, что он почувствовал боль.
Голос Эллен превратился в жалобный вопль, но она продолжала:
– Это была какая-то несчастная душа, Натаниель, злая-злая, но такая несчастная! Бесконечно одинокая и заледеневшая! И эта душа наполнила меня собой, умоляла меня о чем-то, о каком-то сострадании и понимании, возможно, эта душа страдала… возможно, это было безграничное отчаяние. Я не могла дышать, я чувствовала такой страх… такой страх… такой безумный страх…
Говоря об этом, Эллен ловила ртом воздух, жалобно всхлипывая.
– И тут мои ноги сами побежали. Я не принимала такого решения, ноги сами понесли меня. Я не понимала, куда бегу, и я убежала так далеко, так далеко… Думаю, я тогда просто лишилась рассудка, Натаниель, я бежала, преследуемая кем-то, дико крича…
Внезапно Эллен посмотрела на него с наивным, детским удивлением.
– Понимаешь, я слышала звук собственных шагов – но не только собственных. Это было так странно! Я слышала мужской кричащий – вместе со мной – голос! Он кричал от страха и невыносимой боли, и это было так странно, потому что та душа, которая вселилась в меня… я могла бы поклясться в этом… была душой какой-то женщины! Бывает же такое!
Натаниель кивнул.
– Бывает. Продолжай!
Эллен не отдавала себе отчета в том, что ведет себя как наивная и испуганная десятилетняя девочка. Но Натаниель обратил на это внимание.
– И я бежала… я пыталась уйти прочь от всего этого. От этих криков, от своего собственного крика. Но у меня ничего не получалось. И тут произошло нечто ужасное. Долина, по которой я бежала, была очень длинной, казалось, ей не будет конца, и тут я услышала еще один крик – но совершенно другой.
– В каком смысле?
– Это было похоже на собачий лай, отдающийся эхом от скал, злобный, короткий лай преследующих кого-то собак. Понимаешь?
– Да. Это был мужской или женский голос?
– Мужской. И одновременно я слышала другой жалобный крик. А позади себя я слышала крик женщины, которая, как я поняла, не бежала за мной, а оставалась на том самом месте, откуда я начала свой бег. Она не могла оттуда убежать.
Последние слова Эллен произнесла с удивлением, словно не понимая, что же держало эту женщину на месте.
– И вот, наконец, долина кончилась, и я увидела вдали дом, и постепенно успокоилась, наваждение прошло. Но я никогда не забуду того, что пережила.
Она почувствовала, как его рука гладит ее по волосам. Когда она взглянула на него, она увидела у него на глазах слезы.
– Дорогая Эллен, – печально произнес он. – Моя дорогая Эллен!
– Теперь ты получил ответ на свой вопрос? – застенчиво спросила она.
– Да. Теперь я получил ответ. Все оказалось так, как я и думал. Признаться, я не ожидал такой ясности.
Эллен не осмеливалась спросить, каким же особым качеством она обладает. Она боялась услышать от него ответ.
Она отвернулась, внезапно, устыдившись того, что наделала.
– Извини, – прошептала она. – Извини, что я так вела себя! Бросилась в объятия чужого человека и наговорила ему массу всякой чепухи и к тому же разревелась…
Он повернул к себе ее лицо.
– Тебе кажется, что мы с тобой чужие? – спросил он. – В самом деле?
Глядя в его приветливые, светящиеся пониманием глаза, преисполненные скорби и одиночества, она поняла, что у нее с ним много общего.
– Нет… – невнятно произнесла она. – Нет, мы не чужие. Я даже не предполагала, что смогу кому-то рассказать об этом. Но теперь это получилось так естественно. Я знала, что ты поймешь меня.
Он улыбнулся, и она почувствовала в его улыбке боль.
– Одного только я прошу тебя не делать, милая Эллен: не надо считать меня божеством! Уверяю тебя, я вовсе не такой!
– Я не считаю тебя божеством, скорее, ты тот, кого коснулось божество, как раз об этом я и думала сегодня ночью. Кстати, откуда тебе известно, что я…
Он с горечью улыбнулся.
– Я не мог не заметить твое безоговорочное восхищение. И это не идет на пользу нашей дружбе. Ты слышала когда-нибудь о божестве, у которого аллергия на апельсины, который простужается по меньшей мере три раза в год и который настолько бездарен во всем, что касается техники, что его учителя чуть не хватил удар?
Эллен хмыкнула и смущенно улыбнулась.
– Ладно, значит ты вовсе не божество. Но ты и не такой, как все.
Натаниель осторожно погладил ее волосы.
– И ты тоже, девочка. Кто ты, собственно говоря, такая, Эллен?
Он резко встал и поднял ее.
– Я мог бы помочь тебе освободиться от этого гнета, – горячо произнес он. – Но это опасно…
– Почему же опасно?
Прикусив губу, он сказал:
– Мне бы так хотелось встретиться с тобой снова, дружок. Мне кажется, мы могли бы стать хорошими друзьями, нам есть что дать друг другу…
Она кивнула в знак согласия.
– Впервые в жизни я встречаю постороннего человека, который способен что-то понять в моей теневой жизни. Рикард понимает меня, но он трезво мыслящий, стоящий обеими ногами на земле полицейский. Ты же совсем другая, ты живешь на грани неведомого. Моя мать и кое-кто из ее рода могли понять, что происходит во мне. Но среди чужих я никогда не встречал человека, который бы…
Не закончив фразу, он уставился куда-то вдаль. Потом, собравшись с мыслями, продолжал:
– Но между нами стоят смерть и насилие, Эллен. Мы должны держаться друг от друга как можно дальше.
– Ты действительно считаешь, что мы с тобой можем стать такими непримиримыми врагами, что… Нет, я не могу в это поверить!
– Нет, нет, я имел в виду не это. Разве ты не помнишь, что произошло, когда мы впервые встретились с тобой?
– Помню. Но ты так и не сказал мне, почему мы так среагировали друг на друга. Проведя рукой по лицу, он сказал:
– Это трудно объяснить. Это… это подобно какой-то черной стене опасности, стоящей между нами. Это было для меня предупреждением о смертельной опасности. Мы не должны больше встречаться. И я искренне сожалею об этом.
– Я тоже, – тихо ответила Эллен.
– К тому же, – сказал он, глядя куда-то вдаль. – К тому же, задача, которая стоит передо мной, не позволяет мне привязывать к себе какого бы то ни было человека, будь то друг или…
Он замолк, не договорив до конца. Что же он хотел сказать? Любимая? Жена? Дети?
– Что же это за такая задача? – осторожно спросила она.
Очнувшись от своих мыслей, он сказал:
– Об этом я не могу рассказывать. Нет, нет, я не какой-нибудь тайный агент, если ты имеешь в виду это!
– Я вовсе не имею это в виду, – с улыбкой ответила она. – И когда ты должен выполнить эту свою задачу? Уже скоро?
– Я не знаю, Эллен, – растерянно произнес он. – Я ничего не знаю… сначала я ждал, пока вырасту, но теперь я уже взрослый… Единственное, что я могу делать, так это ждать зова.
Она изумленно уставилась на него, но он снова погрузился в мир своих мыслей и не замечал ее присутствия.
– Шире пришлось долго ждать своего зова. Саге тоже. И зов пришел внезапно, без всякого предупреждения… Но мне кажется, что я должен как можно скорее попасть в долину. Чего они ждут?
Решительно произнеся последнюю фразу, он снова вернулся в повседневность.
Некоторое время они молчали, ни у кого не было желания говорить.
Эллен собирала на берегу камешки и бросала их в воду.
Натаниель молча смотрел на нее.
Наконец она снова повернулась к нему.
– Ты можешь побыть со мной еще немного? – спросила она.
Вместо ответа он улыбнулся.
Воздух становился теплее, мимо пролетела пара мотыльков. Эллен не знала, с чего начать. Натаниель ждал.
– У нас с тобой речь шла, в основном, о чувствах, не так ли? – тревожно спросила она. Такое начало ему явно понравилось.
– А ты смелая, Эллен, – сказал он.
– Вовсе нет. Просто я размышляла об этом все утро.
– И когда же ты… поняла это?
– Не сразу. Сначала было предчувствие… потом страх… и потом уже понимание. Поэтому ты и интересовался моими переживаниями еще во время телефонного разговора, не так ли?
Он легко уловил сбивчивый ход ее мыслей.
– Да, совершенно верно. Меня удивило описание чувств, которые ты испытывала при встрече с этим ночным существом. С моей точки зрения, эти чувства были именно такими, какими они и должны были быть. И мои предположения подтвердил твой рассказ о том, что ты пережила в детстве.
– Натаниель… – растерянно произнесла она.
Он обнял ее, положил ее голову к себе на плечо. В данный момент она была для него ребенком, нуждающимся в утешении. Страх, испытанный ею, был куда сильнее обычной детской боязни темноты.
– Ну, ну! Не бойся! Смотри своему страху в глаза, так будет легче.
– О, Натаниель! – жалобно произнесла она. – Держи меня крепче!
– Слова директора Стина навели тебя на мысль об этом, не так ли?
– Это ты навел меня на мысль об этом. Он же только испугал меня, сказав о висящей на окне простыне.
– А я-то думал, что ты не придашь значения его словам.
С трудом выдавливая из себя слова, Эллен сказала:
– Когда они пришли, чтобы попугать меня, простыня уже висела за окном. А меня в комнате не было, я уже выпрыгнула через окно, преследуемая страхом.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Немые вопли

3 Маргит Сандему

5

Эллен не знала, сколько она стояла так ранним, тихим утром, прислонившись к плечу Натаниеля, дрожа от страха, в то время как его руки медленно ласкали ее.
В конце концов, уткнувшись лицом в его пиджак, она сказала:
– Ты можешь теперь рассказать об этом моем качестве.
– Да, – ответил он. – Это очень редкое качество. Мне известно только два таких случая, происшедших в давние времена и в другой стране, у нас же я таких людей не встречал. Если не считать, конечно, родню моей матери, Людей Льда, среди них подобных случаев хоть отбавляй, но это совсем другое дело. Качество, о котором я говорю, имеет чувственный характер, хотя по масштабности оно уступает аналогичному моему качеству. Ты очень чувствительна и восприимчива к настроениям и внешним воздействиям. Но главное не в этом.
– Давай лучше начнем с тебя, – перебила она его, желая, с одной стороны, протянуть время, а с другой – внести во все ясность. – Я знаю, что ты не умеешь читать мысли, но в то же время благодаря тебе я смогла разобраться в своих ощущениях. Ты всегда знаешь, что я чувствую.
– Да. Такое бывает у некоторых животных. Собаки, например, очень восприимчивы к человеческим чувствам или, лучше сказать, к расположению духа. Они реагируют на страх, злобу, дружелюбие, грусть и так далее. Ведь чувства создают определенную атмосферу, порой даже запах. Чего нельзя сказать о мыслях. Мысль быстротечна, иррациональна и мертва. Все мои «сверхъестественные» ощущения базируются на чувствах, побуждениях, стремлениях и настроениях других.
Эллен задумчиво кивнула.
– Ты ведь с самого начала знал о том, что возле моей двери стоял тот дворянин? Ты ведь знал, что он находится в запертой комнате?
– Да. Но мошенничество с самогоном сбило меня с толку. Это тоже создавало свою атмосферу. Атмосферу скаредности, бесчестия и предательства.
Эллен было не по себе.
Она прижималась к Натаниелю, прижималась щекой к его плечу, словно желая набраться у него сил и спокойствия, она знала, что должно произойти, хотела предотвратить это, но, в отрыве от всякого здравого смысла, тянула время и принималась говорить совсем о другом.
– Что же это за третье решение, о котором говорил ленсман? – спросила она.
– О, речь шла всего лишь о том, что какой-нибудь старый бродяга забрался в дом, чтобы стащить себе еды, пока никого нет. Поэтому мы и разговаривали шепотом. Но давай поговорим теперь о «привидении»…
«Нет, не надо!» – мысленно произнесла Эллен, но промолчала.
– Собственно говоря, никаких привидений не существует, – бодро начал Натаниель. – После смерти люди уже не ходят. Но если имели место сильные эмоциональные напряжения, они как бы повисают в воздухе. Понимаешь?
– Конечно! – горячо воскликнула она. – Ведь привидениями становились какие-то особые люди. Те, кто умер быстрой смертью, в результате насилия или несчастного случая, или самоубийства. Злодеи, несчастные… Их чувства и настроения могли быть невероятно сильными. Ведь это не они сами, а их умонастроения продолжают жить в определенных местах?
– Совершенно верно! И к тому же в таком концентрированном виде, что люди, обладающие повышенной чувствительностью, поддаются их воздействию, причем, как правило, в той или иной связи с происшедшими когда-то событиями.
Его слова немного сбили ее с толку.
– Но какое отношение ко всему этому имею я? – спросила она.
– Ты? Мне совсем не хотелось бы говорить тебе об этом, дружок!
Вот так! Сети раскинуты, и она с головой попалась в них!
– Прошу тебя, расскажи… – удрученно произнесла она.
Печально посмотрев на нее, он сказал:
– Как я уже сказал, ты очень восприимчива к весьма специфическим вещам. Несчастные, продолжающие жить в своем отчаянии, ищут у тебя помощь.
Эллен почувствовала сильнейшее головокружение.
– Нет! Нет! – воскликнула она. Но она знала, что протестовать бесполезно. Она знала, что он был прав.
Натаниель задумчиво произнес:
– Я назвал бы это «немыми воплями», которые можем услышать только мы с тобой, да кое-кто еще, единицы.
Эллен прикусила губу.
Она пыталась убедить себя в том, что все это ей снится, но все, что ее окружало – берег реки, гостиница, Натаниель, ночная рубашка… все это было совершенно реально.
– Они установили контакт со мной, – еле слышно произнесла она. – Но почему именно со мной? На его лице появилась нежная улыбка.
– Потому что ты испытываешь горячее желание придти кому-то на помощь. Ты чувствуешь свою ответственность за всех слабых и несчастных, разве не так? Ты наделала много глупостей в своей жизни, Эллен, из-за своего бездумного стремления сделать что-то для других, не думая при этом о последствиях, и к тому же у тебя явный крен к мимолетным улучшениям, не так ли?
– Так.
– И ты можешь отдать все, что имеешь, тому, кто испытывает нужду. Разве я не прав?
– Прав… – удрученно произнесла Эллен.
– И эта беспредельная заботливость и добросердечие в сочетании с тем, что ты постоянно балансируешь между двумя мирами, влечет к тебе несчастных из потустороннего мира. Не слишком ли это сложно для тебя?
– Нет, нет, продолжай!
– Сам я не разделяю мир на здешний и потусторонний, я использую это упрощенное выражение для того, чтобы ты лучше смогла меня понять.
– Пока что я понимаю тебя. Но как я могу помочь этим несчастным?
– Никак, – мягко ответил он. – Но я могу им помочь.
Ошеломленная его ответом, Эллен сказала:
– Ты-то можешь… Но как? Каким образом?
– Тебе не стоит вникать в это, это слишком ужасно. Скажу только одно: я могу успокоить их, снять налет трагических чувств, присущий тому или иному месту, но как я это сделаю – касается только меня.
– Не думаю, что мне когда-либо захочется об этом узнать, – сказала Эллен, сразу почувствовав озноб.
– Для тебя будет лучше оставаться в неведении. Но, если тебя это утешит, скажу, что дворянин этот не особенно симпатичная личность, он вполне заслужил свои страдания. Он заперся в комнате исключительно из чувства мести; молодая дама, не пожелавшая снизойти до него, должна была увидеть… И он лежал взаперти, злился на самого себя и усыхал от голода. Никто не приходил к нему на помощь. Вспомни, как люди говорят: «в последний раз, когда видели его…»
– Да.
– Так вот, это он сам встал и открыл дверь, чтобы сказать, что он желает, чтобы его спасли… Но было уже поздно. Он уже превратился в мумию, и тот, кто увидел его, подумал, что это привидение и захлопнул дверь, которая с тех пор и не открывалась. Ты же знаешь, в 1700-х годах люди были суеверны. А у него больше не было сил подняться.
– Откуда ты все это знаешь?
– Я же был ночью в этой комнате, дружок, – ответил Натаниель.
– Я это знаю, – сухо ответила Эллен. – Но мне все равно его жаль, – упрямо добавила она.
– Он как раз и почувствовал это.
– Может быть… Но он так и не понял, что глупо вел себя при жизни. Он просто несчастный. Натаниель мягко улыбнулся.
– Сейчас я пойду в ту самую комнату и освобожу его от страданий. Нет, я не читаю молитв или заклинаний над такими, как он. Я не священник и не колдун. Но подобные вещи отнимают у меня все силы. И мне не хотелось бы, чтобы ты видела меня после этого.
– О, Натаниель, – с отчаянием в голосе произнесла она. – Каким одиноким ты должен быть!
– Да, – сухо ответил он и отпустил ее.
Понимая, что собирается задать ему слишком интимный вопрос, она все же не могла удержаться от любопытства и спросила:
– У тебя есть… какая-нибудь подруга?
– Как она может быть у меня? – в сердцах ответил он. – Я заранее знаю, что каждая из себя представляет. Конечно, в свое время меня интересовали девушки, и я им нравился. Внешне все было превосходно. Но одной из них я был нужен для того, чтобы показывать меня всем, и к тому же она была жадной, другая не отличалась особой верностью и была слишком незрелой, у третьей был острый язык, хотя она тщательно скрывала это. Ведь я же вижу их насквозь, Эллен! И к тому же: какую жизнь я могу предложить им? Во-первых, все мои мысли заняты этой ужасающе сложной задачей, а во-вторых: возможно ли со мной вообще жить, учитывая все то мрачное, что стоит за моей спиной? Никто из этих девушек ничего не знал о моих особых качествах. Об этом знаешь только ты.
– И кого… кого же ты видишь во мне?
– Но я ведь уже сказал! Мы можем стать друзьями. Может ли между нами быть что-то большее, сказать трудно, поскольку эти чувства слишком иррациональны. Они могут придти совершенно внезапно, и нередко бывают очень некстати. Но хорошими друзьями мы можем быть в любых обстоятельствах. Ты смогла бы при случае проявлять терпимость по отношению ко мне, потому что ты понимаешь меня. Но этого делать не нужно. Предостережение было слишком серьезным, Эллен. Я знаю, что произойдет с нами, если мы будем вместе: один из нас будет в смертельной опасности и увлечет за собой другого. И тогда одного из нас ждет смерть – нетрудно догадаться, кого.
– Как тяжело с тобой расставаться… – печально произнесла она.
Взяв ее лицо в свои ладони, он сказал:
– Когда ты приехала сюда, ты была несчастна. Какой-то юноша?
– Да. Во мне было столько нерастраченной любви, и пока он интересовался мной, я думала, что нужно просто дарить свою любовь. Но это оказалось не так.
– И ты чувствовала себя униженной и глупой, обнаружив, что его интересовала только мимолетная связь. Твоя любовь полностью истощилась?
– Нет, нет! Я как аккумулятор: любовь во мне все прибывает и прибывает, и теперь ее гораздо больше, чем раньше.
– Но никто не хочет воспользоваться ею? Опустив глаза, она сказала:
– Да. И я не хочу больше влюбляться. Это приносит такие муки.
Она хотела спросить у него, откуда он так много знает о ее прошлом, но вид у него был такой усталый и измученный, что она не решилась тревожить его подобными пустяками.
– Во мне самом столько нерастраченной любви, – задумчиво произнес он. – Светлой, радостной, обнадеживающей любви. Но вокруг меня бродят лишь тени.
– Если бы я была твоей подругой, я бы приняла и твою мрачную любовь, Натаниель. Потому что это часть тебя, мимо которой пройти невозможно. И я надеюсь, что ты когда-нибудь встретишь ту, кто поймет это.
Она отвернулась, не желая, чтобы он заметил ее печаль.
Но он это, конечно же, заметил.
– Эллен, – тихо сказал он.
– Да…
– То ужасное, что ожидает нас, произойдет еще очень не скоро.
Подняв голову, она посмотрела на него.
– Тебе это известно? – спросила она.
– Да. Это произойдет не сейчас. Но только не думай, что я настраиваю тебя на какое-то – Бог весть какое – ожидание!
– Не бойся, – радостно улыбнулась она. – Я и не думаю влюбляться в тебя. Я хочу быть просто твоим другом. Я так нуждаюсь твоей дружбе!
– И я в твоей, Эллен. Я только думаю, что…
– Что? – нетерпеливо спросила она.
– Нет, ничего. Просто у меня есть к тебе два вопроса. Первый: что за семейный скандал у вас произошел? Не могла бы ты рассказать мне об этом прямо сейчас? Тебя ведь по-прежнему что-то гнетет.
Она сразу съежилась.
– Конечно, этот скандал был для меня очень неприятен! И до сих пор меня мучает мысль о нем. Я много дала бы за то, чтобы услышать твое мнение по этому поводу. Но, как я уже сказала: я могу очернять себя сколько угодно, в особенности, перед тобой. Но чувство приличия подсказывает мне, что я не должна чернить других. «О покойниках плохо не говорят…» и все в таком духе. И о живых тоже.
Он удивленно уставился на нее, но, поскольку она ничего больше не сказала, кивнул.
– Я уважаю твою точку зрения, хотя мне кажется разумным, чтобы ты рассказала о темных пятнах своей семьи. Или никаких темных пятен там нет?
– Есть. Но не об этом речь. Ты собирался задать мне два вопроса. Не пытайся увиливать! Он улыбнулся.
– Нет, учитывая, что то ужасное, что должно произойти между нами, произойдет не сейчас…
– И что? Почему ты не договариваешь?
– Потому что я не уверен в том, что мы поступаем неправильно. Но… хочешь, чтобы я освободил тебя от твоего детского страха?
– От этих воспоминаний?
– Да.
– Что для этого требуется?
– Прежде всего, мы должны вернуться на то самое место.
Внезапно ее обдало холодом.
Они остановились на полдороге к гостинице. Эллен пыталась сосредоточиться, но все плыло у нее перед глазами: пейзаж, река, солнечный свет, птицы, автомобили… все!
Снова увидеть его!
Вернуться в эту жуткую долину… вместе с Натаниелем.
Снова пройти через весь этот кошмар…
Нет, нет, ни за что!
– Да, спасибо, – ответила она.
– Превосходно! Но мы не можем сделать это сейчас, сначала мне нужно заняться другим. Трое детей бесследно исчезли три недели назад. Ходят слухи о черной магии и прочих жутких вещах.
– Могу я поехать с тобой? Натаниель задумался.
– В Англию? Нет. Это невозможно. Но если хочешь, я напишу тебе.
– О, да! Напиши, будь добр! Длинные отчеты, каждый день!
– Только этого не хватало! – засмеялся он. – Ну, ладно. Тогда я оставлю тебе свой адрес. Сказав это, он задумался.
– Я понимаю, – торопливо произнесла она. – Ты не даешь кому попало свой адрес. Но на меня ты можешь положиться. Я никому не скажу о тебе и о том, что здесь произошло, никому не назову твоего имени.
– Это хорошо, – улыбнулся он, доставая ручку и бумагу. Записав свои данные, он вырвал из записной книжки листок и протянул ей.
– Может быть, заберем твой багаж и тем самым покончим с гостиницей «У старой переправы»?
– С радостью!
Они пошли дальше. Солнце уже припекало.
– Этот листок, который я дал тебе, Эллен… Если я понадоблюсь тебе, немедленно позови меня! Но я надеюсь, что подобное с тобой больше не случится.
– А ты… – смущенно произнесла она. – Если тебе когда-нибудь понадобится моя помощь… Но, конечно, тебе это не понадобится…
– Но почему же! – вырвалось у него из самой глубины сердца. – Если бы ты знала, как я нуждаюсь в тебе, ты бы испугалась!
Эллен бросила взгляд на листок бумаги.
Там было написано «Натаниель Гард из рода Людей Льда» и дан адрес отеля в Англии.
В скобках он написал: «Тебе не нужно писать на конверте „из рода Людей Льда“. Мы не используем это имя официально».
Она сжала в руке листок бумаги. У нее было такое чувство, будто ей оказали безграничное, немыслимое доверие.

***

– Тенгель Злой по-прежнему пребывает в глубоком сне.
– Это хорошо. Потому что юноша, как мне кажется, еще не набрался сил.
– Не то, чтобы он был слаб, нет, по-моему он просто слишком чувствителен.
– Да, это верно. Это хорошо, что он поупражнялся в таких делах, как эта история в гостинице.
– Да. Мы дадим ему возможность провести еще несколько таких расследований, перед тем, как он приступит к выполнению своей жизненной задачи.
– Но… – сказал Тенгель Добрый. – Во всем этом есть одна загвоздка: похоже, Натаниель привязался к ней. Что нам теперь делать?
– Ничего, – ответила Дида. – Натаниель ничего не потеряет, питая сильные чувства к другим людям. Наоборот. Если у них дойдет дело до любви, то запомни: любовь является огромным плюсом в борьбе против Тенгеля Злого!
– Разумеется, – сказала Суль. – Вспомните, как Ванья сделала из Тамлина, ночного демона, человеческое существо силой своей любви!
– В самом деле, – сказал Странник. – Посмотрим, что у них получится. Возможно, между Натаниелем и этой девушкой ничего и не будет. В любом случае, мы не должны чинить им препятствий.
– Да, – сказал Тенгель Добрый. – И, прежде чем отправлять юношу на дело, мы должны проверить, достаточно ли он силен для этого. Мы должны подвергнуть жестоким испытаниям его чисто человеческие качества.
Дида кивнула.
– У нас есть в запасе время. Гард просил нас подождать.
– Если только не проснется злодей, – сурово вставил Странник. – Мне хотелось бы уничтожить все флейты на земле.
– Не стоит об этом беспокоиться, – засмеялась Суль. – Раз уж наш идиотский предок выдумал такую дьявольски запутанную мелодию, необходимую для его пробуждения, то пусть пеняет на себя.
– Да, он сам выкопал себе могилу, – усмехнулась Дида. – В буквальном смысле слова.
Четверо духов Людей Льда покинули гостиницу «У переправы», где они с интересом наблюдали, как Натаниель разбирается в жутких переживаниях Эллен.

ЧАСТЬ 2. НЕМЫЕ ВОПЛИ

6

Отчет Натаниэля перед Эллен Кнутсен
Первый день.
«Дорогая Эллен!
Я никогда не имел склонности к написанию писем, считая это уделом женщин. Но все же попробую изложить главное. Не удивляйся, если все это получится у меня несколько обобщенно.
Отсюда виден Лейн Дистрикт. Разумеется, не целиком, поскольку все скрыто густым туманом, который приглушает краски, пение птиц и голоса людей. А может быть, просто облака нависают слишком низко, я точно не знаю.
Я прибыл в маленький городок с рядами низеньких, светло-серых домов, похожих на жилища крестьян в феодальном владении. Я увидел также и феодальный замок, но он не особенно привлек мое внимание. Четырехугольный ящик, крытый красной черепицей, с длинными трещинами в углах стен. Я живу в этом городишке в просторной и холодной комнате отеля, лишенной каких бы то ни было удобств. Охотно верю, что в этом городке происходят всякие жуткие истории.
Я пишу скучно? Но я же сказал, что туман заглушает здесь все.
Я получил разъяснения от местной полиции, так что я в курсе всего, что здесь произошло.
Среда, 26 мая.
Кен Браун, 9 лет, сын автомеханика, не был обнаружен утром в своей постели. Похоже, он вообще не ложился, после того, как в восемь вечера вошел в свою комнату. Он бесследно исчез. Кен известен сверстникам как нелюдим, вспарывающий животы лягушкам в своей комнате и большую часть времени проводящий у запруды, лежа на животе и изучая подводную фауну, или же в конюшне школы верховой езды. К его великому огорчению, семья не имела средств, чтобы обучать его верховой езде, поэтому он утешался тем, что ухаживал за лошадьми.
Среда, 1 июня.
Алекс Фрай, 15 лет, племянник владельца большого замка, вышел погулять с собакой в семь часов вечера. С тех пор его никто больше не видел. Алекс всегда был болезненным мальчиком и много времени проводил за границей, не вынося местного сырого климата. Это был застенчивый, нелюдимый мечтатель, никогда не смотревший никому в глаза, носивший очки и смертельно боявшийся девушек.
Если ты улавливаешь хоть какую-то связь между этими двумя случаями, попытайся сопоставить ее со следующим исчезновением.
Пятница, 9 июня.
Лиз Томпсон, очень самостоятельная четырнадцатилетняя девочка из хорошей семьи, не вернулась домой с вечеринки. Но поскольку такое бывало и раньше, так что это не сразу заметили. И только через три дня они подняли тревогу.
Лиз была предоставлена самой себе, она околачивалась в дорогих ресторанах, куда не пускали тех, кто не был надлежащим образом одет, тратила огромные суммы на тряпки и косметику и совершенно не развивалась интеллектуально. Она общалась только с определенным кругом людей и не могла иметь никакого отношения ни и Кену Брауну (школу верховой езды она не посещала, поскольку лошади дурно пахли), ни к Алексу, который был слишком замкнутым и ни с кем не общался. К тому же Лиз вряд ли была из тех, в кого он мог влюбиться.
Как видишь, все трое были в таком возрасте, когда хочется сбежать из дома и отправиться на поиски приключений. Но кое-что свидетельствует о том, что они исчезли не добровольно.
Каждого из этих троих легко можно было похитить. Двое из них не находились дома во время своего исчезновения, комната Кена находилась на первом этаже, и окно было открыто, а по соседству не было ни одного дома.
Наутро после исчезновения в постели Кена и на лестнице в доме Фрая лежал небольшой предмет: кусочки кожи, привязанные к цыплячьей ножке. Мать Лиз говорила, что, возможно, тоже видела нечто подобное, но она точно не рассмотрела этот предмет, сразу же выбросив его в мусорный ящик.
Местное население было возмущено, точно зная, кого винить в этом. В окрестностях сходились на свой шабаш ведьмы, тесный круг посвященных, и никто не знал – или не хотел говорить – кто именно входил в этот тесный круг. Но все в городке были абсолютно уверены в том, что там занимаются черной магией. Обращает на себя внимание то обстоятельство, что все трое детей исчезли в ночь на четверг; эта ночь издавна считалась ведьмовской.
Сегодня среда, прошла почти неделя с момента исчезновения Лиз.
Полиция разыскивает Кена уже три недели, Алекса – две недели и Лиз – одну неделю, и, опасаясь других исчезновений, они вызвали меня. Возможно, я еще не говорил тебе, что изучал в университете этнографию, уделяя особое внимание народным поверьям и преданиям. Это мне интересно.
Не думай, что я представляю собой величину международного масштаба, это Рикард порекомендовал меня, поскольку в норвежскую полицию был сделан запрос по поводу аналогичных случаев. Поэтому я и приехал сюда.
Должен кое о чем рассказать тебе, Эллен, потому что при встрече у нас не было повода говорить об этом. Дело в том, что специфические способности, которыми я обладаю, невозможно использовать по своему усмотрению. Как правило, они проявляются спонтанно и неожиданно. Конечно, я могу заставить их работать, но это требует огромной сосредоточенности и не всегда бывает удачным. Чаще всего мне не удается это, поскольку давление окружающего мира слишком велико. Спонтанные видения – или лучше сказать, знания – никогда не бывают ошибочными. Надеюсь, ты понимаешь меня? Ведь не со всеми людьми я вступаю в контакт. Ты – особый случай. Кое с кем бывает вообще невозможно установить какой бы то ни было контакт. Я пишу это для того, чтобы ты поняла, какие у меня здесь проблемы.
Я не смог установить контакт ни с одним из пропавших, Эллен!
И это очень странно.
Вообще вся история очень странная. Даже если тут замешана магия, многое все равно остается очень странным.
Перед тем, как начать сегодня расследование, я закрылся в комнате, взяв с собой некоторые вещи детей. И не установил никакого контакта с пропавшими. Частично я узнал причину этого, но дело легче не стало.
В двух случаях причина была ясна: один из детей находился при смерти, другой лежал в глубокой коме и поэтому не поддавался воздействию, что же касается третьего, то о нем вообще не было никаких сведений.
Вообще-то я легко выхожу на след пропавших, но в данном случае я просто не знаю, что делать. Я не вижу никаких признаков того места, где они находятся, у меня только есть неясное предчувствие того, что они, все трое, вместе.
Но меня пугает одно. Я чувствую, что кого-то из них уже нет. Держа в руках их вещи, я не ощущаю особой уверенности в том, что один из них мертв, тем не менее, меня не покидает ощущение пустого пространства, мрачных, темных вибраций, обозначающих присутствие мертвеца.
(Эллен хотелось бы, чтобы он написал, кто, по его мнению, мог быть мертвым, но он ни словом не обмолвился об этом. Может быть, он этого и не знал?)
Помнишь, как мы стояли в маленькой, жуткой комнате гостиницы? Ты тогда заметила мою реакцию. Вся комната вибрировала так, что дрожали стены, Эллен, и я знал, что дворянин – или другой мертвец – находится здесь. Но лучше нам забыть тот случай и сконцентрироваться на том, что происходит сейчас.
Что касается куриных ножек и кусочков кожи, то это мне ни о чем не говорит. Либо это ведьмовской знак, либо какое-то надувательство. Никогда раньше я не встречал подобных символов. Это скорее напоминает вудуизм, предупреждение о смертельной опасности, нависшей над кем-то, хотя сходства здесь особого нет.
Сегодня я успел посетить только дом Кена. Дом расположен на окраине городка, и в подвале дома находится мастерская отца. Родители Кена – солидные, приветливые работяги, в комнате мальчика уютно и опрятно. У него есть младшие братья и сестры, но они не могли дать никаких разъяснений. Кен ничего им не говорил, и сами они ничего не слышали. Родители, конечно, в глубоком отчаянии. Подобное неведение подчас бывает хуже знания о том, что ребенок мертв. В таких случаях человек колеблется между страхом и надеждой, думая в панике, что может спасти ребенка, если сделает все необходимое.
В данный момент я нахожусь в полном замешательстве, Эллен. Не знаю, с какой стороны подойти к делу. Возможно, завтра я выйду на какой-то след, посетив другие дома. Единственное, что я чувствую, так это то, что дело не терпит отлагательства, что дорога каждая минута.
И еще мне нужно найти главаря ведьмовского сборища! Если это человек добрый, я найду его без помощи полиции. Если же нет, то мне придется ходить по домам и спрашивать.
Как видишь, я пишу все, что приходит мне в голову. Но это занятно. И я заранее радуюсь тому, что завтра вечером снова сяду писать тебе.
Только бы дело сдвинулось с мертвой точки!
Напиши мне пару слов, будь добра! Ты же знаешь, мне тоже хочется узнать, как у тебя дела, а не только говорить о себе. Желаю тебе всего наилучшего.
Твой друг Натаниель».
Следующий день.
«Дорогая Эллен!
Спасибо за открытку, наши письма могут приходить вразнобой, но это не имеет значения. Почему ты пишешь так убийственно сухо и кратко? Я же знаю, что ты умеешь писать лучше. Похоже, ты боишься, что я подумаю, будто ты влюблена в меня. Дорогой друг, я знаю, что это не так! Ведь ты по-прежнему думаешь о том парне. (Если бы я встретил его здесь, я бы измолотил его, испытывая при этом радость!) Я тоже не собираюсь влюбляться в тебя. Так что пиши все, что у тебя на сердце, это вовсе не опасно, я не стану это истолковывать превратно. У нас с тобой такая редкая, прекрасная дружба, Эллен. Но встречаться нам больше нельзя. Зато ничто не может помешать нам писать друг другу, ведь нас с тобой разделяет Северное море!
Но это слишком длинное вступление, а ведь мне так много нужно рассказать тебе! У меня может получиться очень длинное письмо, настоящий роман, и я надеюсь, что ты дочитаешь его до конца. Я сижу в гостиничном номере, очень усталый. Сегодня произошло столько событий, и я…
Нет, лучше рассказать все по порядку.
После хорошего и обильного, но несколько непривычного завтрака в столовой отеля я отправился в поместье. Я мог бы поехать туда на машине, но предпочел пойти пешком, чтобы осмотреть окрестности. Среди густого тумана, покрывшего долину, я смог различить покрытые лесом холмы Фогги Хилла, а в самом конце долины начинались вересковые пустоши, как сказали мне в полиции, хотя сам я пока ничего не видел. Чуть ниже находилось судоходное озеро, которое я видел из окна столовой вчера вечером.
Дорога, по которой я шел, вызывала у меня неприятное чувство, Эллен. Возможно, в ясную погоду здесь очень красиво, но все равно, что-то во всем этом мне не нравилось. Возможно, мне казалось так потому, что эта местность скрывала какую-то загадку, тем более, что здесь были налицо все составные части мрачной драмы: туман, замок, ведьмы, суеверные жители.
Как я уже сказал, пейзаж этот нес на себе отпечаток феодального времени. У подножия Фогги Хилла стояли современные одноэтажные дома, в одном из которых жила семья Лиз Томпсон. Сначала мне нужно было посетить имение. То здесь, то там я видел прекрасные английские дома с остроугольными крышами и оправленными в свинец окнами и эркерами. Неподалеку от имения находился необычного вида дом, сложенный из булыжников, с огромными окнами и верандами в самых неожиданных местах. Такой дом мог принадлежать чудаку-художнику или какому-то пресыщенному богачу.
Находясь между этим домом-монстром и имением, я остановился, чтобы прислушаться. Когда я пишу «прислушаться», я имею в виду «прислушаться к собственному голосу». Но все было тихо.
Тем не менее, я мог поклясться в том, что кто-то позвал меня. Это была мольба о помощи.
Помнишь, о чем мы говорили в последний раз? О немых воплях. Я не обладаю присущей тебе способностью притягивать к себе души страждущих и несчастных, и то, что я слышал, было не зовом духа, а немым воплем живой души. И этот немой вопль звучал лишь какую-то долю секунды, пока я шел, так что я не мог хорошенько разобраться в этом.
Я огляделся по сторонам. Впереди начиналась аллея, ведущая в имение. Внизу поблескивало озеро, справа узенькая тропинка вела вверх, на Фогги Хилл. И я пошел по этой тропинке, надеясь снова установить мгновенно утраченный контакт.
Тропинка постепенно поднималась вверх, петляя среди высоких осин. Местность была пустынной. Только неподалеку виднелась четырехугольная трансформаторная подстанция, а чуть подальше – водокачка. Я дошел до хвойного леса, но не уловил никаких сигналов. Потом я вернулся назад тем же путем. Доносившиеся до меня звуки не имели никакого отношения к происшедшей истории.
Дойдя до имения, я был совершенно мокрый, но не от дождя, а от густого тумана.
Мне открыла дочь хозяина – молоденькая красивая девушка лет шестнадцати, я думаю. Кокетливо одетая, с длинными, светлыми, шелковистыми волосами и тонкими бровями. Она выглядела необычно, ведь современные девушки привыкли одеваться небрежно. Представь себе, у некоторых моих племянниц вообще нет платьев! Они повсюду разгуливают в брюках!
(Прочитав это, Эллен покраснела. У нее и самой-то было всего одно платье, когда она устроилась на эту фатальную работу в гостинице «У старой переправы». Ей следовало иметь в виду, что Натаниель питает слабость к типично женской одежде.)
Маурина – так ее звали – пригласила меня в гостиную. Там меня встретил хозяин имения Фрай. Он показался мне пародией на английского помещика: с седыми висками, прямой осанкой, одетый в твидовый пиджак и брюки гольф, в грубошерстных носках. Его жена холеная, сдержанная, чопорная и совершенно неинтересная. Она держится как самая знатная дама здесь. Разумеется, они очень переживают за Алекса. Из разговора с ними я кое-что узнал.
Когда родители Алекса умерли несколько лет назад (его мать болела той же болезнью, что и Алекс, у нее были поражены сердце и легкие), помещик Фрай пообещал взять Алекса к себе.
Никто не рассчитывал на то, что мальчик проживет долго. Фрай был назначен опекуном своего племянника и получил за это солидное вознаграждение плюс возможность распоряжаться состоянием мальчика.
В случае смерти Алекса его состояние переходило к родственникам по материнской линии, откуда это состояние и было получено. Фрай не имел на него никаких прав. Поэтому семейство Фрай было заинтересовано в том, чтобы мальчик получал надлежащий уход, что и было на самом деле. Они просто сдували с него пылинки, как сказал мне один их сосед, которого я посетил позже в тот же день.
Все очень скептически относились ко мне, не веря в такие «штучки». Но я уже к этому привык, ведь людям нашей «профессии» приходится испытывать много унижений, дорогая Эллен.
(Этот намек на какую-то общность между ними приятно тронул Эллен, и она восторженно засмеялась, прочитав эти строки.)
Но они терпеливо отвечали на все мои вопросы, тем более, что полиция спрашивала у них чуть раньше о том же самом.
Тебе, наверное, интересно, что я чувствовал, находясь в этом доме? В доме у Кена все было нормально. Здесь же что-то было не так. Было бы нормально, если бы эти люди излучали озабоченность, растерянность, беспокойство. Но я уловил только страх. Вот это и не было нормальным.
Но позволь мне изложить нашу беседу, насколько я ее запомнил.
Меня не интересовали чисто полицейские аспекты: что было у Алекса при себе, в какое время он ушел и так далее. Об этом я уже узнал в полицейском участке.
– Алекс знаком с Кеном Брауном? – спросил я.
– Алекс никого здесь не знает, – ответила фру Фрай. – Большую часть времени он проводит в доме, когда живет здесь, а вообще-то он лечится в одной швейцарской больнице и бывает на курортах в других странах.
Увидев легкий румянец на щеках девушки, я обратился непосредственно к ней:
– Возможно, ты знаешь Кена?
– Этого лоботряса? – засмеялась она. – Который целый день околачивается в конюшне? Он корчит из себя важную персону и делает вид, что знает все о лошадях. Нет уж, увольте, это не моего поля ягода!
– А Лиз Томпсон ты знаешь?
– Нет, мы с ней не знакомы! Она из тех, кто пробует всех мальчиков подряд. Меня ничуть не удивляет, что с ней случилась беда, фактически она сама напросилась на это.
– А Алекс ее знал?
– Конечно, нет!
Возможно, Маурин покажется тебе весьма несимпатичной в моем описании, но на самом деле это не так. На губах ее играет невинная улыбка, голос мягкий и приветливый. Фактически, я питаю слабость к таким светловолосым, хрупким существам.
(Спасибо! – фыркнула Эллен и посмотрела в зеркало на свои пышные черные кудри и жизнерадостное лицо.)
Натаниель продолжал:
«Пришлось взяться за дело осторожнее. Я спросил:
– Скажи мне… В вашей местности известно что-нибудь о шабаше ведьм?
Они переглянулись. Наступила неловкая пауза. Наконец хозяин нерешительно произнес:
– Думаю, вам нужно спросить об этом моего глубокоуважаемого соседа. Он знает об этом намного больше, чем мы.
И поскольку он произнес это весьма кислым тоном, я понял, что рыба клюнула, и спросил:
– И что же это за сосед?
– Думаю, Вы не могли не заметить его строения из стали, стекла и камня. Его зовут Дуглас Бигбай, и он сам называет себя писателем. Наверное, написал одну статейку в какой-нибудь газете в тридцатые годы.
– Да нет же, папа, он не такой старый!
– Это не имеет значения, одному богу известно, на что он живет. Может быть, торгует колдовскими и приворотными зельями?..
Было ясно, что им не хочется больше говорить о господине Бигбае, поэтому я, сократив ход беседы, спросил напрямик:
– Чем вы так напуганы?
Все разом вскочили и с ненавистью уставились на меня.
– Разве не естественно быть напуганным, когда пропадает мальчик? – сердито сказала жена.
– Я имею в виду не этот страх, – сказал я. – Вы боитесь за самих себя.
Они замерли. Слышалось только сопящее дыхание хозяина.
Наконец дочь горячо воскликнула:
– Я не знаю, кто вы такой, может быть вы мошенник, Бог вас знает! Но сделайте что-нибудь! Найдите Алекса ради нашего блага! Это для нас жизненно важно.
– Я сделаю это ради самого мальчика, – сухо ответил я. – Но вы имеете особый интерес в том, чтобы его нашли, не так ли?
Наконец заговорил хозяин:
– Да, это так. Его исчезновение – больше несчастье для нас. Через несколько дней приедет сестра его матери, она приезжает раз в год, чтобы проверить, хорошо ли ему здесь. Это очень влиятельная дама, и она не очень доверяет нам – ведь я брат того ужасного человека, за которого вышла замуж ее удивительная сестра – да, именно так считают у них в семье. Но я подозреваю, что она просто-напросто положила глаз на деньги Алекса. Ведь это ее родня унаследует его состояние.
– В том случае, если он умрет раньше их. Фрай вздохнул.
– Боюсь, что это может произойти. Его жизнь висит на волоске.
Я переменил тему разговора.
– У вас есть фотография мальчика? – спросил я. Фру Фрай принесла альбом.
– Здесь есть фотография пятилетней давности. Она сделана у фотографа. Это лучшая из всех наших фотографий.
В десять лет Алекс был тоненьким темноволосым мальчиком с брюзгливым выражением лица. Он производил впечатление самоуверенного и замкнутого ребенка. Его сходство с Маурин было поразительным. И еще больше он был похож на нее – несмотря на то, что носил очки – на любительской фотографии, сделанной примерно год назад. Алекс был темноволос, брови у него были гуще, чем у нее, а щеки круглее, во всем же остальном они были очень похожи. Но ведь так и должно было быть, они были двоюродными братом и сестрой.
– Сколько времени он пробыл на этот раз дома? – спросил я.
– До своего исчезновения он пробыл здесь всего две недели, – сказала фру Фрай. – В первый же раз, когда он вышел погулять, он пропал. До этого была слишком сырая погода, чтобы отпускать его. О, как все это ужасно, как ужасно! Мы искали везде!
Маурин горячо произнесла:
– Если Вы обладаете сверхъестественными способностями, то скажите, где теперь Алекс? Жив ли он?
Немного подумав, я ответил:
– В этой истории замешаны трое детей. И в целом история эта очень странная. Меня не покидает ощущение того, что один из них – или все они – не живы и не мертвы… Нет, это абсурдное объяснение. Скорее, это ощущение того, что дети мертвы и одновременно не мертвы…
Они непонимающе уставились на меня, я попал в неловкое положение. Но я не мог им объяснить это более точно.
Вскоре я покинул их и направился прямо в монументальное сооружение из камня и стекла. Архитектор здесь не всегда видимо критически относился к своим выдумкам.
Погода оставалась такой же скверной, но по дороге туда я вдруг пришел в веселое расположение духа. Я стал думать о тебе, мысленно видел тебя перед собой, и все сразу стало радостным и сияющим.
Эллен, я не могу передать, как я рад иметь такого друга, как ты. Наша дружба так чиста, так прекрасна, правда? То, что я впервые увидел в тебе, так это выразительные глаза и в высшей степени живое лицо. Ты понимаешь, что ты реагируешь на все окружающее с непосредственностью трехгодовалого ребенка? И при этом ты не ребячлива, подобно многим другим девушкам.
Если ты чего-то боишься, твои глаза становятся огромными и наполняются ничем не замутненным страхом.
Если ты рада, на губах твоих появляется робкая улыбка, которая тут же гаснет, и в следующую секунду она становится широкой и сияющей, как солнце.
Если же ты сердишься, ты похожа на спаниеля, просидевшего несколько часов под дождем. Ты совершенно неотразима, не то что эти безжизненные коровы, слоняющиеся по улицам и жующие резинку. Ни одна вещь в мире не убивает живость взгляда так, как жевательная резинка.
С другой стороны, я не считаю, что ты относишься к тому типу девушек, которым свойственны необузданные страсти и вожделение в любви. Может быть, об этом писать здесь неуместно, но однажды я встретил такую. За две наших встречи она выложилась вся: бросалась ко мне на шею, страстно ласкала меня, стонала, извивалась и охала, и все это было так неестественно. Как это было отвратительно, Эллен, я лег с ней в постель только один раз и не осмелился довести дело до конца. В самом разгаре ее диких страстей я покинул ее и сказал, что в следующий раз ей следует вести себя с парнем более естественно. Извини, об этом мне, возможно, не следовало писать, но кроме как с тобой мне не с кем об этом поговорить. Так хорошо, когда есть, кому довериться! Извини и забудь все это!
Я уверен, что такой, как ты я могу сказать, что… что я хочу тебя. Меня сразу же покорил вид твоих спутанных волос. Так и хочется запустить пальцы в твои черные кудри, намотать их на палец, вытянуть и посмотреть, что из этого получится. И я ненавижу того парня, в которого ты влюбилась и который отверг тебя. Неужели он не понял, от чего отказался?
(Последние строчки Эллен перечитывала снова и снова, потом подошла к зеркалу и долго смотрела на свое отраженье. Она не находила себя особенно привлекательной, но то, что Натаниелю так казалось, радовало ее.)
Наконец я с содроганием вернулся к туманной действительности маленького английского городка, и скоро уже сидел на огромном диване, на котором вполне разместился бы слон, и разглядывал господина Бигбая…
Брезгливо держа куриную ножку с кусочками кожи своими тонкими, наманикюренными пальцами, Дуглас Бигбай спросил:
– Что бы мог означать этот омерзительный предмет?
– Я думал, вы скажете мне об этом.
– Нет, уж знаете… – в гневе произнес господин Бигбай. В голосе его звучало презрение. Одет он был в халат из черного шелка с красной оторочкой, на ногах у него были шлепанцы ручной работы. Ему было лет сорок, волосы у него были светлые и аккуратно причесанные, одутловатое лицо с припухшими глазами выражало скуку и упадок настроения. Рот у него был маленьким и жеманным. – С такими шарлатанами мы не сотрудничаем! Ведь это не цыплячья ножка, это нога бройлера!
В его голосе прозвучало бесконечное презрение. Все в нем было ненатуральным, более напыщенных людей я никогда не встречал.
– Значит, вы и есть предводитель ведьм? – спросил я.
Он самодовольно усмехнулся.
– Не могу этого отрицать, – сказал он. – Я исполняю обязанности мастера колдовства и пользуюсь признанием во всей Англии. Вы сказали, что Вы тоже немного причастны к нашей сфере деятельности? Вы из Норвегии?
Тон его был подчеркнуто снисходительным.
– Да, я немного изучал это… – неопределенно ответил я.
– Это интересно, – с какой-то кошачьей, вкрадчивой мягкостью произнес господин Бигбай, и тут как раз на подоконнике потянулся его кот. – Вас удивили бы результаты, достигнутые в нашем узком кругу. Мы специализируемся в экзорцизме .
Экзорцизм – заклинание духов! Я с трудом сдержал стон отчаяния.
– Вам удалось изгнать каких-нибудь демонов? Не уловив сарказма в моем вопросе, он проворковал:
– О, вы удивились бы, узнав, сколько людей одержимы бесами! Вы сами, к примеру, одержимы бесом Аполлионом.
«Ну и мошенник же ты, – подумал я. – Не строй из себя пособника Антихриста!»
– Видите ли, у меня чрезвычайно развиты экстрасенсорные способности, – продолжал господин Бигбай, любящий говорить о самом себе красивые, выспренные слова. – В психометрическом тесте с перевернутыми шашками я, был случай, угадал девять из тридцати. Это просто сенсационно!
Я согласился, что это необычайно высокий результат. На мой вопрос о том, могу ли я поприсутствовать на одном из таких сеансов, он ответил, что ему самому хотелось бы помочь коллеге из Норвегии, но, к сожалению, посторонним туда вход запрещен.
Я спросил, имеют ли они обыкновение собираться по четвергам, но он туманно ответил, что это может быть любой день недели. Нет, он не помнил, чтобы они встречались в последние три четверга. Разумеется, он слышал о трех исчезнувших детях, и он очень возмущен тем, что люди подозревают в этом ведьмовское сборище.
– Мы не имеем никакого, абсолютно никакого отношения к этому, – воскликнул он, выразительно прижав к груди руки. – Эта мысль просто смехотворна. Мы не практикуем жертвоприношение детей.
О жертвоприношении речь пока не шла, но мне очень хотелось самому выяснить, что к чему. О господине Бигбае можно было подумать все, что угодно. Жаль, что я не могу присутствовать на сеансе.
Он, в свою очередь, полюбопытствовал, каково мое мнение по поводу исчезнувших детей. И я повторил то, что я сказал Фраям: что дети «мертвы и одновременно не мертвы». К моему великому раздражению, он презрительно усмехнулся.
– Как зомби, что ли? Гаитянские живые мертвецы? Не такая уж плохая идея. Меня не удивит, если владелец поместья похищает детей и использует потом их живые трупы в качестве рабов.
Какой грубый цинизм!
Господин Бигбай окончательно перестал мне нравиться. Знаешь, Эллен, я сижу здесь и все больше и больше злюсь на него. О семействе Фрай он не захотел говорить, назвав их сельскими идиотами, твердолобыми лжецами. Нет, из семьи Томпсонов никто не принадлежал к кругу колдунов. Совершенно тупые люди.
Брауны? Уж не механика ли вы имеете в виду?
Интонация его голоса свидетельствовала о том, что он видел пропасть между собой и обычными работягами. Думаю, это свидетельствовало в пользу Брауна.
В конце концов я сделал то, чего никогда раньше не делал, потому что мне нужно было узнать, чем занимается эта группа, и я был так зол, что захотел поставить на место этого дилетанта от колдовства. В это время он был болен, но самодовольная улыбка на его лице говорила о том, что он заранее рассчитал свою жизнь. Он сказал, что умрет молодым (тогда, поторапливайся, злорадно подумал я), от долгой, тяжелой болезни.
– Вовсе нет, – сказал я. – Вы проживете восемьдесят три года. И вы умрете внезапно от двустороннего воспаления легких, в течение одного дня.
Ответом на мои слова была победоносная – «Я-все-знаю-лучше» – улыбка.
– Шрам, что у вас на подбородке, – продолжал я, – вы получили, ребенком споткнувшись о комод с медной отделкой – комод в стиле рококо.
Он наморщил лоб. Понимаешь, Эллен, я был зол, а в такие моменты впечатления у меня бывают точными и яркими, я сам не знаю, почему, я и раньше обращал на это внимание.
– А в данный момент вы очень озабочены, – продолжал я. – Незадолго до моего прихода вы нашли в ящике письменного стола счет, который забыли оплатить. И это вас больше всего печалит в данный момент. У вас большие экономические проблемы, господин Бигбай.
Он онемел. Подался назад, словно я был зачумленный. И это подстрекало меня к продолжению.
– Тот кот… хотите, чтобы он замурлыкал? Наконец к нему вернулся дар речи и он сказал:
– Этот кот мурлыкает крайне редко. И, разумеется, не по команде!
Я тут же установил контакт с котом – это сделать очень легко, потому что кошки очень податливы – и тот посмотрел на меня, наполовину закрыл глаза и принялся громко, с удовольствием мурлыкать, перебирая когтями скатерть на столе. Он делал это потому, что я сконцентрировал на нем все свое дружелюбие.
На этот раз господин Бигбай уставился на меня, разинув рот и забыв все свое тупое презрение. Потом, взяв себя в руки, вскочил, побежал в другую комнату и вернулся с целым подносом шашек, используемых при парапсихологических исследованиях. Они были помечены кругами, четырехугольниками, звездами и прочими геометрическими фигурами. Шашки переворачивали, после чего человек угадывал, какая фигура нарисована на обратной стороне. Подобным образом можно было угадывать, какие предметы человек держит в руке, и это называлось психометрией. Результат господина Бигбая – девять из тридцати – был просто прекрасным и свидетельствовал о его способностях, которые он растрачивал по пустякам.
Я брал шашку за шашкой и скороговоркой отвечал, что там, на обратной стороне. И когда я перебрал все шашки, мы стали их переворачивать.
– Смотрите, смотрите, первая угадана верно! – милостиво произнес он. – И вторая тоже. И следующая… – его голос становился все более и более тихим, и после десятой шашки он уже ничего не мог сказать, он просто механически переворачивал их. Под конец я решил сделать две ошибки, потому что злость покинула меня, и я устал от этой возни, разочаровав самого себя тем, что клюнул на такой дешевый триумф.
– Двадцать восемь правильных, – с благоговением произнес господин Бигбай и с почтением поклонился мне. – Для нас будет великой честью, если завтра вечером вы посетите наш сеанс. Я немедленно созову всех членов.
Я поблагодарил его за оказанную мне честь, отмечая про себя тот факт, что они, очевидно, не собирались встречаться в этот четверг, но теперь их планы переменились, и я покинул этот дом, не задавая больше вопросов. Я сказал только:
– Я здесь для того, чтобы найти трех исчезнувших детей, господин Бигбай.
– Думаю, вы найдете их, – ответил он, и его голос, до этого звучавший высокомерно, звучал теперь почти услужливо.
Дорогой друг, мне стыдно признаться в этом, но я был рад тому, что немного проучил его!
Выйдя из дома, я увидел помещика Фрая, направлявшегося к себе; судя по всему, он осматривал свои владения. Но, спускаясь по тропинке с Фогги Хилла, он опустил вниз висящее на плече ружье.
Я пошел в сторону городка. Потом увидел, что дорога ведет к району современных вилл, куда я не собирался. Тогда я решил посетить дом Лиз Томпсон.
И вот, Эллен, идя вдоль подножия Фогги Хилл, я снова услышал немые вопли, этот странный зов, который я никак не мог идентифицировать. Как и в прошлый раз, он доносился из леса, но не со стороны поместья Фрая, а откуда-то спереди. Разумеется, я остановился, но на этот раз я не обнаружил никакой тропинки, по которой можно было подняться наверх, а впереди были скалы. Так что мне пришлось идти дальше по дороге.
Не прошел я и двухсот метров, как снова услышал отчаянную мольбу о помощи, на этот раз она доносилась откуда-то сверху. Но эта мольба была смешана с чувством страха. Страха за меня.
Потом все снова затихло. Я был в полной растерянности, шагая по гравиевой дорожке к дому Томпсонов.
Возможно, визит мой был слишком поспешным, но мне так не терпелось разгадать загадку немых воплей, что я решил не обращать внимания на этикет.
Господин Бигбай был прав, говоря, что это очень скучная семья.
Комната, в которую меня пригласили, была меблирована с таким соблюдением условностей, что казалась просто пародией на комнату. Словно в этом доме и не жили люди. Оказалось, что фру Томпсон дома одна. Это упитанная, лишенная всякого воображения домохозяйка из высшего класса. Из всех троих детей Лиз отсутствовала дома самое короткое время, но это не значило, что дома о ней меньше беспокоились, чем о первых двух. Фру Томпсон была убеждена в том, что ее дочь изнасиловали, мотивируя это тем, что двое мальчиков тоже исчезли.
– Наша дочь – порядочная девушка, – пыталась она убедить скорее себя, чем меня. – Она общалась только с приличными людьми, и можете быть уверены в том, что это исчезновение не добровольное. Она не относится к числу тех несимпатичных, поверхностных молодых девушек, которые разгуливают в нижнем белье «а ля Марлон Брандо» и ездят на мотоцикле. Моя дочь знает, что делает.
Я осторожно намекнул ей, что до меня доходили совсем другие слухи. На щеках фру Томпсон появился слабый румянец, что в ее кругах, очевидно, считается самым большим проявлением чувств.
– Наверняка, это сказала вам Маурин Фрай, – язвительно произнесла она. – И все потому, что ей не удалось расположить к себе мальчика, который предпочел Лиз! Вот теперь она и выливает помои на других.
Я попытался скрыть улыбку. Если дама из состоятельного класса возмущена и с ее языка срываются грубые слова, нетрудно догадаться о ее происхождении.
Но из всех, кого я посетил сегодня, фру Томпсон оказалась наиболее сообразительной: она предложила мне чай и закуску, и это заметно подняло у нас обоих настроение. Она отрицала знакомство с Кеном Брауном и его семьей, ничего хорошего она не сказала также и о господине Бигбае. К тому же она объяснила мне, что Бигбай и владелец поместья продолжают тяжбу о границах участка, длящуюся еще со времен средневековья. Воспользовавшись случаем, я спросил у нее, куда ведет тропинка, по которой я шел.
– Та тропинка, – пояснил я, – что отделяет имение от пустыря Бигбая. Там стоит трансформаторная подстанция и водокачка…
– Водокачка? – удивленно спросила она.
– Да. Чуть правее и выше, в подземном помещении.
– Трансформаторную подстанцию я видела, но… Нет, там нет никакой водокачки!
– Что же это тогда?
– Разве вы сами не видели?
Тут зазвонил телефон, и я решил, что пора закругляться. И пока я вставал, она сказала на ходу, идя к телефону:
– Нет, эта тропинка никуда не ведет. По ней можно просто добраться до вершины холма. Прощайте и заходите еще!
Она стала разговаривать по телефону, а мне ничего больше не осталось, как уйти. Я уверен, что она не имела никакого представления о том, кто я такой и чего хочу. Пустая женщина!
Ах, Эллен, как мне докучают подобные люди! В умственно отсталых и душевнобольных, которых я лично ставлю очень высоко, куда больше души, чем в таких, как она, у которых есть разум, но они не умеют им как следует распорядиться.
От нее я мало что узнал, несмотря на то, что мне удалось несколько раз коснуться ее руки. Она относилась к числу тех, кому нечего сказать из-за отсутствия эмоций. Таким людям не свойственны переживания. От некоторых людей я получаю такие сильные импульсы, что могу прочитать всю их жизнь, как прошлую, так и будущую. Ты – одна из таких людей, и я знаю о тебе все до определенного момента в будущем, о котором ты догадываешься. Что будет после этого, мне неизвестно, все зависит от того, разойдутся ли наши пути или же мы будем преодолевать кризис вместе. И если мы останемся вместе, это ни к чему хорошему не приведет, дорогая Эллен».
(«Создается впечатление, что я должна умереть, – подумала Эллен. – Но Натаниеля трудно понять. Его слова звучат порой как пророчества. О, как мне бы хотелось продолжать встречаться с ним! Он такой чудесный.
Но оказывается, он знает и о моей прошлой жизни! Мне становится просто не по себе! Да, это приводит меня в ярость!»
Эллен начала размышлять о том, что, собственно, произошло в ее прошлой жизни, было ли у нее что-то такое, чего он не должен знать. Но кроме бесконечных промахов она не могла припомнить ничего двусмысленного или дурного. И она снова принялась читать письмо.)
«К тому же остается открытым вопрос о том, выживу ли я, выполняя свою великую, сверхчеловеческую задачу. Можно быть уверенным на все 99 процентов, что я не выживу. К сожалению, я не могу тебе сказать, в чем состоит моя задача, потому что ты все равно этого не поймешь. Но поверь мне: ни при каких обстоятельствах тебе не следует рассчитывать на меня!»
(«Поздно говорить об этом, Натаниель, – подумала она. – Я так очарована тобой, что мне самой становится страшно».
Она и в самом деле не понимала и не могла понять, что за задача стоит перед ним.)
Выйдя из дома Томпсонов, я сразу направился вверх по тропинке. Походив немного по лесу, я так и не услышал никаких новых голосов.
Все было спокойно. И я так устал и промок, что решил вернуться в отель.
Чувствуя духовное истощение, я сразу же лег спать.
Это хорошо, что ты работаешь у своего отца, подписываешь конверты и наклеиваешь марки. Как только у тебя появится свободное время, мы съездим туда, где ты испытала в детстве страх. Время не терпит, мы не должны канителиться. Я рад тому, что тебя уже не преследуют страхи, но не думай из-за этого улизнуть от меня! Зло нужно вырвать с корнем, только тогда ты сможешь окончательно освободиться от страшных переживаний детства.
Дорогой друг, я так рад, что встретил тебя! Я уже говорил тебе, что никому никогда не писал писем, так что извини, что я навязываю тебе все это! Если тебе все это надоест, так и скажи. Я всегда испытывал чувство одиночества, будучи непохожим на всех остальных, я знаю, что никто не сможет последовать за мной в моих странствиях по иному миру.
Я живу в мире теней, Эллен, и ты мой якорь в повседневности, просвет в моем существовании, и в то же время ты способна понять ход моих рассуждений. Мне легче жить, сознавая, что нас двое. Эллен, мне хотелось бы…
Нет, это бесполезно, не будем об этом больше говорить.
(Эллен прекрасно понимала его. Она тоже черпала утешение в сознании того, что он есть, что она теперь не одна со своими жуткими переживаниями. Но ведь Натаниель был таким сильным, поэтому она не понимала, какое утешение он мог черпать в ней. Ведь она ничего собой не представляла.)
Завтра напишу тебе, если будет такая возможность, а теперь мне пора на встречу с колдунами. Хотя я не ожидаю многого от этой встречи. Все это кажется мне таким любительством! И, кстати, это хорошо, ведь настоящие колдуны были бы для меня только помехой.
P.S. Эллен! Я только что прочитал это письмо и пришел в ужас. Какой же я идиот! Все так просто! А я, как последний дурак, рассуждаю о том, как я много знаю! А сам только сейчас обратил на это внимание. Теперь я все понял, Эллен, и я должен спешить!»

Предыдущая страница 3 Следующая страница


Маргит Сандему - Немые вопли

Немые вопли 4

7

Получив в воскресенье это длинное письмо и прочитав его трижды, Эллен вышла на следующий день на кухню и спросила:
– Почту принесли?
– Да, – ответила ее мать.
– Где мое письмо?
– Никакого письма для тебя нет.
– Не может быть! Где оно?
– Но это правда! Никаких писем из Англии не приходило. Кто это тебе пишет, кстати?
– Один человек, которого я встретила в гостинице «У переправы».
– Но ты пробыла там всего четыре дня!
– Но многое успела сделать за эти четыре дня, – загадочно произнесла Эллен. – Впрочем, у него, конечно, нет времени писать. Может быть, письмо придет завтра…
– Значит, это мужчина? Ты уже забыла Роя?
– Но ведь не все же должно быть связано с любовью!
– Ха! Тот, кто пишет такие длинные письма, наверняка имеет что-то на сердце, – сказала ее совсем еще молодая мать, принимаясь за кроссворд.
Эллен ушла на работу. «Наверняка он напишет завтра», – думала она.
Но и на следующий день письмо не пришло.
Эллен размышляла об этом целых три часа и решила, наконец, связаться с Рикардом Бринком по телефону, но того не оказалось на месте.
Тогда она позвонила в Англию, в отель, в котором жил Натаниель. Номер телефона стоял на конверте, купленном в отеле.
Это было слишком поспешное решение, она была совершенно застигнута врасплох английской речью. «Ах, мой школьный английский! – в отчаянии подумала она. – Как мне теперь быть?»
Но все прошло относительно безболезненно. Нет, господина Гарда здесь нет, он отсутствует в отеле уже несколько дней.
Сколько дней?
В четверг вечером он ушел и пока не вернулся. Да, сюда приходила полиция и спрашивала о нем, но они решили, что он напал на какой-то след. Насколько портье понял, полиция пока не ищет его.
В его голосе Эллен слышала недоверие к эксцентричному иностранцу; господин Гард мог предпринимать все, что угодно, местным жителям не было до этого дела.
Эллен положила трубку. Она подумала, не позвонить ли в полицию на Лейк Дистрикт, но у нее оказалось всего три кроны. Она отпросилась на день из конторы отца, язык у нее все еще пощипывал от клея, который она слизывала с марок. Она питала недоверие к английской полиции, всегда считавшейся действенной и оперативной.
Она с удовольствием поговорила бы с полицией, но не по телефону.
Станет она сорить деньгами ради бесполезных разговоров!
«Если бы я знала, где он теперь! – думала она, возвращаясь домой. – Может быть, он нуждается во мне, а я сижу здесь в полном неведении…»
Дома никого не было, когда она вернулась. Она пошла в свою комнату и еще раз перечитала письмо, но это не прибавило ей ясности. Она не умела читать между строк, как это делал Натаниель.
«Если бы я могла вступить в контакт с ним…» – подумала она. И в тот же миг у нее екнуло сердце. Она вступила в контакт? Может быть, она умеет это делать? Так, как это мог сделать Натаниель.
О, нет, ей это было не свойственно! Эллен никогда не замечала у себя телепатических способностей.
Но Натаниель сказал, что она более чувствительна, чем все остальные.
Да, в самом деле… Она притягивала к себе души несчастных. Но Натаниель был живым. Она надеялась на это.
Предприняв робкую попытку передачи мыслей на расстояние, она с усмешкой остановилась: нет, на это она была не способна!
А в это время Натаниель, отсутствующий уже пять дней, был близок к решению проблемы. И никто не искал его. Не будет ли слишком поздно?..
Все приняло серьезный оборот. Натаниель был сильным, его сверхчувственные способности были велики. У нее же была только крупица этих способностей. Он часто говорил о том, что нужно сосредоточиться…
Родители должны были вернуться не скоро, дом был теперь в ее распоряжении.
Эллен решила основательно взяться за дело. Она должна была знать, нуждается ли в ней теперь Натаниель.
Она была не чужда йоге и медитации и знала, как нужно расслабляться и очистить мозг от ненужных мыслей.
Возможно, возможно, ей это удастся! Ведь даже, если ее способности и минимальные, Натаниель может оказаться достаточно сильным для того, чтобы уловить ее сигналы или как это там называется.
Она села на коврик, прислонясь спиной к стене и держа в руке письмо Натаниеля.
Это не было чисто индийской позой, но для нее это была расслабляющая поза, а это было главное. Раньше она пыталась расслабляться и в лежачем положении, но при этом всегда засыпала, так что теперь такой способ не подходил. И она начала длительную процедуру постепенного раскрепощения тела, и когда все, за исключением мозга, сердца и легких, перестало ощущаться ею, словно ей и не принадлежа, она начала расслаблять мозг.
Натаниель, Натаниель… На-та-ни-ель… безмолвно повторяла она снова и снова, чувствуя, что все глубже и глубже погружается во тьму.
Иногда в голове ее пробегала мысль: «Господи, как все это смешно выглядит! Зачем я все это делаю?» И вся ее внутренняя работа шла насмарку. Но, начиная все сначала, она с каждым разом все глубже и глубже погружалась в свое сознание.
Она не решалась открыть глаза, и к тому же была в своих мыслях так далеко, что больше не замечала ничего вокруг. Она не замечала, что уже в течение получаса ее состояние меняется. Тело стало казаться невесомым, словно парящим в пустоте, мозг расслабился. И началась следующая фаза: концентрация.
Она мысленно представила себе своего друга, каким она видела его в гостинице, но ей было трудно вспомнить черты его лица. Они казались ей расплывчатыми. Тут она вспомнила, как он однажды улыбнулся ей, при этом возле его рта залегли печальные складки. Это воспоминание позволило ей вспомнить его странные глаза, его прямой нос и все линии лица, волосы, слегка прикрывающие уши, немного длинноватые, хотя это ему и шло…
Натаниель, Натаниель, где ты? Ответь мне, умоляла она, и концентрация ее мыслей была настолько велика, что она ощущала зуд в затылке, а письмо, которое она держала в руке, казалось ей тяжелым, как свинец. В голове у нее была пустота и мрак, тело было безжизненным…
И тут в прихожей зазвонил телефон.
Нет, нет, нет, нет!
Как она могла быть такой дурой!
Почему она не выдернула телефонный шнур?!
Медленно, с великим трудом, преодолевая физическую боль, она вернулась к действительности. Вся ее работа оказалась напрасной. Но игнорировать телефон было невозможно. Ведь кому-то нужно было ответить.
Медленно, преодолевая сопротивление собственного тела, она встала.
Звонила дама, которой нужна была мать Эллен. Записав номер телефона, Эллен положила трубку. И в ярости выдернула шнур.
Но она не могла начать сначала всю процедуру. Опустившись в прихожей на стул, она закрыла лицо дрожащими руками.
Она чувствовала такое разочарование, что ей хотелось плакать. «Прости меня, Натаниель, прости, я не знала, получится ли это у меня, но, во всяком случае, я зашла довольно далеко…»
И она заплакала навзрыд.
Слезы лились и лились, и она понимала, что плачет, в основном, от физической усталости. Она совершенно вымоталась, проводя этот эксперимент.
Прошло некоторое время, прежде чем она поняла, что не одна.
Неужели она еще и забыла закрыть входную дверь?
Вынув носовой платок, она вытерла глаза и высморкалась. Слезы больше не затуманивали глаза.
Какая досада! Ужасно досадно, когда тебя видят в таком состоянии! Сидеть в прихожей и рыдать!
– Извините, – всхлипнула она и подняла глаза. Хотя сама она полагала, что, кто бы это ни был, родители или посторонний человек, ему следовало вести себя тактичнее, а не просто стоять и пялиться на нее!
Это был молодой, совершенно незнакомый ей человек. Но какой симпатичный!
Одет он был очень просто, почти бедно. Светловолосый, на вид немного застенчивый, с сияющими голубыми глазами. Да, эти глаза светились такой добротой, что Эллен чуть было снова не расплакалась. Она встала и удивленно произнесла:
– Что тебе нужно?
Сначала он просто посмотрел на нее с мягкой улыбкой, потом сказал:
– Я хочу, чтобы продолжала.
– Что продолжала? – растерянно спросила она. – Я не понимаю.
– Ты единственная, кто может помочь теперь Натаниелю. Сделай это! Попытайся продолжать это и найди его!
Она почувствовала, что бледнеет.
– Откуда ты знаешь… кто ты такой?
Он был из тех, кому сразу можно говорить «ты»: простой и добросердечный. С ним невозможно было говорить на «Вы», абсолютно невозможно!
– Я Линде-Лу, – сказал он мягким, приятным голосом. – Я защитник Натаниеля. Ему нужна теперь твоя помощь, потому что я не могу точно определить его местонахождение. Только ты можешь спасти его! Но торопись!
– Но я больше не могу. Мне не удалось установить с ним контакта, я слишком слаба.
– Попытайся! Мы рассчитываем на тебя!
– «Мы»?
На улице хлопнула какая-то дверь.
– Я должен идти, – торопливо сказал ее гость. – Сделай все, что можешь!
И он вышел.
Эллен была настолько ошеломлена, что даже не попыталась остановить его. Она выбежала на лестницу, но его уже не было.
Удивленная, она вернулась обратно, закрыла дверь – на этот раз, пошла в свою комнату.
«Разве в прошлый раз я не заперла дверь? – подумала она. – По-моему, заперла!»
Что толку было думать об этом теперь! Лучше всего было вообще ни о чем не думать, потому что случилось нечто странное. Откуда этот парень мог знать, чем она занимается? Может быть, она, вопреки всему, установила контакт с Натаниелем? А потом он с помощью телепатии послал к ней этого человека, чтобы тот передал ей весть от него? Такое могло быть.
Но в таком случае, он должен жить где-то по соседству! Как там его зовут? Линде-Лу? Странное имя! Защитник Натаниеля? Странный титул!
Но какой приятный человек! Сама любовь, сама доброта!
Она все поняла: перед ней была поставлена задача, которую никто, кроме нее, не мог выполнить. Она, только она одна могла помочь Натаниелю!
Может быть…
Нет, нельзя теперь сомневаться в этом! Человек способен на все, если поверит в себя!
Сев на коврик, она начала все сначала, всю долгую, утомительную процедуру. Хорошо, что она не подумала ненароком: «Только бы не зазвонил звонок!» Эта мысль немедленно вывела бы ее из состояния сосредоточенности.
И вот она снова вернулась в абсолютную, черную пустоту, делающую тело безжизненным.
Шли минуты. Эллен почти не дышала, в ее сознании была только мысль о Натаниеле.
В доме и снаружи было абсолютно тихо, ничто не мешало сосредоточенности Эллен. Вокруг нее была полная тишина.
Она почувствовала, что в ней самой происходит что-то странное, во что она раньше совершенно не верила.
И это был вовсе не тот великий страх, который она испытала в детстве, когда в нее вселилась душа несчастного, или в гостинице. Это было нечто совершенно иное, что-то величественное и прекрасное. И в то же время устрашающее.
Прошло примерно три четверти часа, прежде, чем она заметила, что находится в каком-то ином месте. Вокруг нее было темно, воздух был затхлым, пахло сырой землей. Она была не одна, рядом с ней было несколько человек. Но она не узнавала себя, она думала не так, как это бывало обычно, она не чувствовала себя молодой, беспечной девушкой. Мозг ее теперь вмещал много-много всякой учености, всяких знаний и всякой мудрости, касающихся вещей современных и ушедших в историю. И даже будучи не в силах мыслить последовательно, она понимала, что стала иной. Она ощущала жажду, голод, боль и бесконечную усталость.
Она чувствовала свою беспомощность. И, со всей своей неизвестно как обретенной мудростью, она чувствовала страх. То есть, не она сама, а тот, другой, человек, которым была теперь она, испытывал страх.
Было и нечто такое, что Эллен хотелось отбросить подальше, нечто жуткое, о чем она не желала ничего знать и о чем очень хорошо знало то существо, которое теперь внедрилось в нее.
Смерть и все же не смерть…
Тропинка в лесу.
Немой вопль.
Все становилось на свои места, хотя до полной картины еще кое-чего не хватало, контуры уже просматривались…
Смерть и все-таки не смерть.
Эллен испытала настоящий шок, она с криком очнулась и в изнеможении опустилась на пол. Она так осталась лежать, не в состоянии пошевелить рукой. Сердце ее тяжело стучало, теперь она дышала всей грудью, и дыханье было таким прерывистым, словно она бежала целую милю.
«Никогда не буду больше… – думала она. – Никогда, никогда! О, бедный Натаниель, носящий в себе все это!»
И она думала теперь не о самом деле, а о том видении, которое предстало перед ней. Она почувствовала, что в данный момент мучает Натаниеля. Он так любит жизнь, солнце и свет! Натаниель, ее любимый друг!
Но времени терять нельзя. Времени оставалось совсем немного.
Она лихорадочно вскочила на ноги. Который час? Она могла еще успеть в банк. Она была уже совершеннолетней и могла взять те деньги, к которым никогда не прикасалась, которые многие годы копили для нее родители.
На счету была большая сумма. Она успела заказать билет на самолет, написать письмо родителям, собрать вещи…
Через несколько часов Эллен была уже на борту вечернего самолета, отправляющегося в Лондон.
Маленький городок в Лейк Дистрикт оказался совсем не таким, каким его описывал в своем письме Натаниель. Очутившись там, Эллен никак не могла понять, почему он так негативно отзывался об этих местах.
Здесь было просто чудесно! Мягкие холмы, освещенные солнцем, судоходное озеро в долине, маленькие дома, рощицы…
Она увидела также замок, окруженный мощными лиственными деревьями; и над всем этим возвышался Фогги Хилл.
Далеко вдали, у самого края долины, начинались вересковые пустоши, постепенно растворяющиеся в голубоватой дымке.
«Мне хотелось бы жить здесь…» – подумала она, но тут же вспомнила, почему она здесь. Хотя в это и трудно было поверить, этот мирный английский пейзаж скрывал страшную загадку. Где-то здесь находился Натаниель, и ему было плохо. И никто не искал его.
Она устала с дороги, хотя в пути была недолго и ехала с аэродрома на такси.
Первое, что она сделала, побывав в его отеле и узнав, что он еще не появлялся, так это сообщила обо всем в полицию.
Она поговорила с самим шефом, высоким и худым человеком, спокойно смотревшим на нее ничего не выражающими глазами.
Ей было трудно объяснить, зачем она приехала, но он все же понял. Она предпочла делать упор на то, что большую часть из того, что ей было известно, он сообщил ей в своем письме. Остальное же было делом телепатии. Что шеф полиции думал по этому поводу и по поводу ее странной связи с Натаниелем, так и осталось его тайной. Он был немногословен, этот инспектор.
– Ему нужна помощь, – сказала в заключении Эллен. – И как можно скорее! Думаю, я примерно знаю, где он находится.
Наконец он открыл рот и заговорил визгливым голосом, словно ему перетянули горло подтяжками:
– С тех пор, как вы установили… гм… контакт с Натаниелем Гардом, кое-что произошло. В пятницу утром – через день после исчезновения Гарда – объявился Кен Браун.
– Что? – воскликнула Эллен. – Он жив? Тот торжественно кивнул.
– Но совершенно истощенный. Теперь он лежит в больнице, весь исколотый иголками и еле живой от всего того, что он пережил. Он не в состоянии ничего рассказать. Он знает только, что, когда он вошел в свою комнату четыре недели назад, в ней кто-то прятался. На лицо его набросили вонючую тряпку, и больше он ничего не помнит до того самого момента, как очнулся на городском кладбище ранним утром в пятницу. Какой-то дворник увидел, как он брел по улице.
– И он совершенно ничего не помнит из того, что произошло с ним за все это время?
– Нет. Он бормотал что-то о странных полетах по воздуху, будто бы он сам летал, подобно птице, о каких-то страшных фигурах и прочих вещах. Похоже, что он находился под действием какого-то наркотика, вызывающего галлюцинации.
– Но как же он смог прожить четыре недели?
– Ему вводили внутривенное питание, о чем свидетельствуют многочисленные проколы вен возле локтя. Его одежда была влажной, запачканной землей, но он мог испачкаться на кладбище.
– Что-то я не слишком уверена в этом, – сказала Эллен. – Натаниеля окружают холод, земля, темнота. О, не могли бы мы начать поиски прямо сейчас?
– Сейчас должны подойти двое ребят, я их жду.
На теле Кена, а также на том месте, где он очнулся, обнаружены такие метки и символы, что я вынужден буду арестовать господина Бигбая. Не последнюю роль при этом сыграло общественное мнение.
– Да, это нужно учитывать, – сказала Эллен. – Вы уже нашли собаку?
– Собаку?
– Да, собаку Алекса Фрая, с которой он вышел погулять в тот день, когда пропал. Натаниель очень беспокоился о собаке.
– Но в обоих письмах, которые вы только что прочитали, об этом ничего не говорится.
– Да, конечно, я почувствовала это… в нашем телепатическом эксперименте. Это собака навела его на след. Это пес посылал ему немые вопли из леса, раз за разом. Поэтому эти сигналы были такими непонятными. Натаниель не сразу понял, что это была собака!
Инспектор недоверчиво кашлянул. Он допускал возможность того, что Натаниель Гард находился в опасности, но не так-то легко было для реалистически мыслящего полицейского воспринимать всю эту парапсихологическую болтовню.
– Почему он беспокоится о собаке?
– Я не знаю. Я просто чувствую это.
– Понятно, – сказал он, хотя по виду его нельзя было этого подумать.
– Нет, собаку мы не видели. Просто мы об этом не подумали. Пес был очень привязан к Алексу.
– Какой породы эта собака?
– Думаю, сеттер.
– Слава Богу, – сказала Эллен. – Сеттеры могут самостоятельно прокормиться, находясь на воле. Собака – это очень важно, инспектор, это единственное, что я знаю. Надеюсь, что пес жив. Наверняка он тоже находится в опасности. Сегодня среда?
– Да.
Эллен задумалась.
– Я думаю о том, что произойдет завтра ночью, в четверговую ночь.
– Да, об этом стоит подумать. В первую четверговую ночь исчез Кен. Во вторую – Алекс с собакой. В третью – Лиз. В четвертую – Натаниель Гард, а Кен вернулся обратно.
– Появление Натаниеля было не запланировано. Он выпадает из этой связи. Поэтому я и боюсь.
Вернулись полицейские, и через несколько минут все направились в сторону поместья и дома господина Бигбая.
– У вас есть какие-нибудь соображения по этому поводу? – спросил инспектор у Эллен, когда они ехали в машине.
– Думаю, что есть, – ответила она. – Но сначала я должна осмотреть окрестности. Там была узкая тропинка…
– Вы полагаете, что Натаниель Гард пошел по ней?
– Он не ушел слишком далеко, хотя я в этом еще не уверена. В ходе этой… передачи мыслей на расстоянии, как это обычно называют, я поняла, что он заперт на водокачке.
– Водокачке? Какой водокачке? – удивился полицейский.
Дальше они ехали молча. От страха и нетерпения Эллен сидела как на иголках.
Дом господина Бигбая оказался в точности таким, как его описывал Натаниель, монстром, вторгнувшимся в деревенскую идиллию.
Булыжник оказался хорошим строительным материалом, но сам архитектурный замысел был просто безумным.
Автомобиль поехал медленнее.
– Эта тропинка? – спросил шофер.
Эллен выглянула в окно. Неподалеку находилась трансформаторная подстанция, окрашенная в желтый цвет.
– Да, эта, – ответила она.
Все вышли из машины и медленно направились вверх.
Трава была высокой и сочной, среди осин беспорядочно рос кустарник. Эллен остановилась.
– А вот и водокачка, – сказала она, сворачивая с тропинки. – Или нет!
– Господи! – произнес один из полицейских. Инспектор ничего не сказал, многозначительно посмотрев на Эллен.
Они подошли поближе, впереди шла Эллен. Полицейские неохотно шли следом.
Все каменное здание, за исключением одной стены, находилось под землей, вокруг была изгородь. «Слишком красивая изгородь для какой-то там водокачки», – подумала Эллен. Имелись также небольшие металлические ворота. Открыв их, она вошла на огороженную территорию.
– Стоп! – сказал инспектор. – Я вижу следы ног на траве. Судя по всему, здесь было многолюдно в последнее время. Хотя за последние годы сюда мало кто заглядывал.
– Посмотри-ка сюда, – сказал другой полицейский, еще стоя за воротами. – Трава примята. Здесь лежало какое-то животное.
Все переглянулись, подумав об одном и том же животном.
– Пойдем дальше? – с затаенной опаской спросил инспектор.
Эллен повернулась к входной двери. К ней вела пара заросших травой ступеней. На прочной двери висел огромный замок и была прибита металлическая пластинка с надписью.
Подавшись вперед и напрягая зрение, она прочитала надпись на сверкающей в солнечном свете латунной поверхности:
«Семейство Фрай. Усопшие в мире».
Они стояли перед фамильным склепом семейства Фрай.

8

Эллен с тоской смотрела на дверь склепа. Она вспомнила молодого человека, посетившего ее. Линде-Лу. Вспомнила скорбь и страх в его добрых глазах. «Помоги моему подопечному, – говорили его глаза. – Я отвечаю за жизнь Натаниеля, но я не могу найти его. Это можешь сделать только ты. Прошу тебя, спаси его!»
Теперь Эллен сожалела о том, что не предложила этому бедно одетому юноше денег на дорогу, чтобы он смог поехать вместе с ней. Это бы успокоило и обрадовало его.
Повернувшись к одному из полицейских, инспектор сказал:
– Мастерсон, поезжай в имение и привези сюда кого-нибудь из Фраев.
– Вы хотите спросить у них разрешения, сэр?
– У меня нет времени спрашивать у кого-то разрешения, – сердито ответил инспектор. – Мне нужно найти трех человек и одну собаку, и я начинаю быть сторонником спиритизма!
Эллен не стала объяснять ему, что способности Натаниеля ничего общего не имеют со спиритизмом. Она переминалась с ноги на ногу от нетерпения, и полицейский, уходя, вздохнул – ему тоже хотелось быть здесь, когда откроют дверь. С помощью заостренного камня удалось сбить замок.
Замок оказался очень солидным. Эллен похолодела от страха. Что, если они пришли слишком поздно? Что, если они пошли по ложному следу? Что, если ее контакт с Натаниелем был всего лишь самовнушением?
Отбросив замок в сторону, инспектор снял засов.
Дверь со скрежетом отворилась.
В нос им ударил неприятный запах. Эллен старалась не дышать, она узнала этот запах, он присутствовал в ее мысленном эксперименте. Это был удушающий запах сырой земли с примесью человеческого запаха – жизни на грани смерти…
О, нет, не смерти! Натаниель не должен умереть!
Внутри было совершенно темно, солнечный свет доходил только до порога. Полицейский, стоявший рядом с инспектором, зажег карманный фонарик и неохотно шагнул вперед.
Эллен, словно девочка, закрыла ладонями уши, не желая слышать их комментарии.
– Господи… – произнес полицейский. – Нет, вы только посмотрите!
Против своей воли Эллен убрала с ушей ладони и открыла глаза. Медленно переступив через порог, она вошла в тесное помещение.
Впрочем, оно было не таким уж и тесным, просто глаза не сразу привыкали к темноте. В глубоком склепе она увидела ряд гробов, старинных и совсем новых, стоявших в красивых нишах или на постаментах. В свете карманного фонарика она увидела даты захоронений, начиная с 1795 и кончая 1920 годом.
Но их внимание было привлечено не гробами, а двумя походными кроватями, стоявшими на открытом пространстве перед ними. Одна из них была пустой, но на другой лежала девушка в глубоком сне или оцепенении или… Нет, Эллен не думала, что она мертва. От штатива со стеклянной колбой к ее руке тянулся шланг – очевидно, она получала внутривенно глюкозу или какое-то иное жидкое питание.
– Лиз Томпсон? – прошептала она.
– Да. Нам нужно вынести ее наружу. Но я не смогу прикоснуться к этой штуке, что у нее на руке.
– А где же остальные? Натаниель и Алекс? Где собака? – нервозно спросила Эллен.
Они принялись светить повсюду фонариком. В углу лежала какая-то фигура, связанная по рукам и ногам, брошенная здесь без всяких шлангов и прочих источников питания.
– Натаниель! – воскликнула Эллен, опускаясь на колени. – О, Натаниель, что они сделали с тобой?
– Быстро вынесите его наружу! – сказал инспектор, и его тут же вынесли, положили на траву, развязали ремни. И тут как раз подъехала машина из имения, и множество людей устремилось вверх по тропинке.
– Что все это означает? – побагровев, прорычал помещик. – Кто посмел нарушить покой усопших? Что делает здесь этот человек?
Инспектор кратко объяснил, что к чему.
Фру Фрай воскликнула:
– Алекс! Вы нашли Алекса?
– Пока нет, – ответил инспектор. – Сначала мы должны заняться этим человеком, он очень плох. Он провел несколько дней без еды и питья, в таком холоде. Девушка, по крайней мере, закутана в шерстяное одеяло.
Мастерсон стоял и смотрел на безжизненную фигуру Натаниеля.
– Настолько я понимаю, – сказал он, – кому-то нужно было, чтобы он умер.
Эллен, склонившаяся над Натаниелем вместе с другим полицейским, растерянно посмотрела на него и сказала:
– Но он не мертв! Он живет, возможно, благодаря одному лишь напряжению воли. Я знаю, что психические силы очень велики. Я опасаюсь только за его легкие, ведь там было так холодно, так холодно… Инспектор оборвал ее жалобу:
– Мастерсон, немедленно поезжай за врачом и за скорой помощью! Сами мы не сможем вытащить наружу Лиз.
Мастерсон снова исчез, недовольный тем, что посылают именно его.
Лицо Натаниеля было бледным и осунувшимся от истощения. На фоне его почти белых щек брови казались совершенно черными. Дыхание было очень ослабленным, и Эллен подумала, что дыханье регулируется самим Натаниелем, желавшим замедлить обмен веществ.
Предположение ее подтвердилось, когда она послушала его пульс: промежутки между ударами были велики, иногда казалось, что сердце уже остановилось. Наверняка не она одна имела понятие о йоге…
Она принялась растирать его ладони, чтобы хоть как-то согреть его. Семейство Фрай было просто в шоке и ничего не могло понять. Эллен же старалась не смотреть на Маурин, такую белокурую и хрупкую, вызывавшую восхищение Натаниеля…
– У кого-нибудь есть при себе фляжка со спиртным? – спросил полицейский.
Фрай, старый охотник, нащупал у себя в заднем кармане фляжку.
– Конечно, конечно… – торопливо пробормотал он, пытаясь отвинтить пробку дрожащими руками. – Вот! Это виски.
Взяв у него фляжку, полицейский приложил ее к губам Натаниеля и влил ему в рот часть содержимого. Разумеется, он поддерживал его за шею и за плечи. И это принесло желаемый результат: Натаниель очнулся, растерянно уставился на них, ослепленный солнечным светом.
– Эллен? – недоверчиво произнес он. – Где я?
– Ах, Натаниель! – с облегчением вздохнула она. – Я установила с тобой контакт, я поняла, что ты в опасности, и я сразу же приехала сюда. И все это благодаря твоим способностям.
Он натянуто улыбнулся.
– Если бы не мои способности, – сказал он, – я бы не влип в эту ситуацию. Но я заметил, что ты ищешь меня. Ты только подумай, Эллен, какая ты сильная! Это открывает новые возможности!
– Спасибо, но мне бы не хотелось снова повторять подобные эксперименты. Находиться в мире твоих мыслей, это все равно, что… Но давай не будем болтать чепуху, Натаниель! Лучше расскажи, что произошло!
Увидев инспектора, он перешел на английский:
– Ну, как, разобрались в этом деле?
– Еще нет, – ответил инспектор. – Мы пока нашли только вас двоих, и мы рады этому.
Примчалась скорая помощь, и Лиз перенесли на носилках в машину.
Натаниель отказался ехать в больницу; он сказал, что сам сможет о себе позаботиться, если ему только дадут стакан молока.
– Кто же с собой носит молоко? – усмехнулся врач, оставшийся возле него, когда Лиз отправили в больницу. – Но я могу дать тебе кое-что, укрепляющее силы.
Приняв снадобье, Натаниель окончательно пришел в себя и смог уже сидеть, прислонившись спиной к камню.
– Где мальчик? Где Кен? – спросил он.
– Он в больнице.
– А собака?
– Собаку мы не видели. И Алекса тоже. Но Натаниель больше беспокоился о собаке.
– Найдите ее! Псу нужна помощь!
– Натаниель, где Алекс? – сурово спросила Эллен. – Он должен был быть здесь, поскольку, судя по тому, как примята трава, собака лежала здесь, снаружи.
– Собака пошла не за Алексом, а за Кеном, – устало ответил Натаниель.
– За Кеном? Но ведь это собака Алекса!
– Это очень умная собака. Пес пошел за тем, кто действительно любит животных. Кен всегда возился с собакой в конюшне, пока Маурин каталась на лошади.
– Но Алекс был так дружен с собакой! – запротестовала фру Фрай.
– Да, конечно, – закрыв глаза, произнес Натаниель, – но это было так давно…
– Кен отсутствовал дольше, чем Алекс, – напомнил инспектор.
Натаниель только улыбнулся. Он совершенно обессилел.
– Нет, нам пора домой, – сказал Фрай. – Мы с минуты на минуту ожидаем приезда тетки Алекса. Открыв глаза, Натаниель спросил:
– Она хочет увидеть Алекса? Семейство Фрай было напугано его вопросом, а инспектор раздраженно спросил:
– Что вы, собственно, имеете в виду?
– Не позволяйте им уходить, – пробормотал Натаниель, снова закрывая в изнеможении глаза.
Все молча ждали, только семейство Фрай пробовало протестовать.
– Эллен, – сказал наконец Натаниель. – Помнишь слова: «мертв и все же не мертв»?
– Да. Это относилось к Алексу, не так ли?
– Да. Когда я держал в руках одну его вещь, старую детскую игрушку, я ощутил медленные вибрации, как от мертвого. Но, взяв один из его носков, который он недавно надевал, я понял, что он жив.
– Но ведь все должно быть как раз наоборот! – сказал инспектор. – Не мог же он воскреснуть из мертвых? Он жив или умер? Мне нужно знать об этом сейчас.
Глубоко вздохнув, Натаниель сказал:
– Алекс мертв. Он умер пять лет назад.
– Как это изволите понимать? – недоверчиво спросил инспектор. – Ведь я сам недавно видел его. В последние годы я неоднократно встречал его, разговаривал с ним.
– Нет, этого не было. Вы видели Маурин, одетую как Алекс. Ведь у Маурин короткие, темные волосы, которые она прячет под белокурым париком. Одеваясь, как Алекс, она использует накладные брови и очки. Но дальше так продолжаться не может, поскольку Маурин становится взрослой женщиной. Годы уже ушли, Фрай! Теперь вам не светят никакие доходы из наследства Алекса. Потому что его тетя мгновенно узнала бы Маурин.
Все посмотрели на Маурин, которая невольно подалась назад. Нет, никто не принял бы ее теперь за мальчика, с ее развитыми формами.
«Нет ничего странного в том, что этот „Алекс“ так боялся приставаний девушек, – подумала Эллен. – И в том, что Маурин всегда одевалась подчеркнуто женственно. Она хотела подчеркнуть контраст между обоими своими „я“.
– Можно было с легкостью говорить, что Алекс находится за границей или лежит больной дома, – сказал Натаниель. – Мало кто нуждался в общении с Алексом, поэтому Маурин не нужно было слишком часто разыгрывать из себя своего кузена. Как, доктор, вы ведь не имели в последнее время контакта с Алексом?
– Нет, наш контакт прервался пять лет назад. Мне сказали, что его лечит собственный врач. К тому же фру Фрай сама была до замужества медсестрой, так что у них в доме была своя медицинская помощь.
Эллен взорвало:
– Насколько я понимаю, Алекс умер естественной смертью. Но что вы сделали с ним после его смерти? Где он теперь?
Посмотрев на нее затуманенным взором, Натаниель сказал:
– Он находится где-то поблизости. Но я точно не знаю, где. Кто-нибудь помогите мне подняться. Что-то ноги совсем не держат.
Ему помогли подняться и войти в гробницу. Все направились следом. Семейство Фрай попыталось было улизнуть, но полицейские заставили их тоже пойти туда.
Некоторое время Натаниель стоял в склепе совершенно неподвижно, и на лице его было то самое ищущее выражение, которое так пугало Эллен.
– Вон там, – наконец спокойно произнес он и указал на один из больших гробов.
Эллен вышла. Больше она выдержать не могла.
Она сидела на траве, когда все вышли из склепа, в том числе и семейство Фрай, сопровождаемое полицейскими. Никто не сказал ни слова, но лица многих имели серо-зеленый оттенок. Инспектор громко сопел носом. Фру Фрай плакала, но вряд ли по поводу Алекса.
Лицо Натаниеля было бледным и осунувшимся. Он попытался улыбнуться ей, но у него ничего не получилось.
И когда они направились вниз по тропинке, Натаниель внезапно остановился.
– Тише! – воскликнул он. – Подождите! Все понимали, что в данный момент от него можно ожидать всего, чего угодно, и поэтому остановились.
– Сейчас мы его найдем, – произнес он.
– Пса? – спросила Эллен удивленно.
– Да. Он очень близко, но не осмеливается подойти к нам.
– Может быть, кто-то из семьи Фрай… – начал инспектор.
Натаниель покачал головой.
– Собака панически боится их. Как зовут пса?
– Бой, – неохотно произнес Фрай.
– Идите все вперед, – сказал Натаниель. – Теперь, когда я знаю, как зовут пса, все пойдет легче. До этого он сам искал меня, но был напуган, и я не понял, кто это был.
Все вернулись к машинам. Семейству Фрай приказали сесть в один из автомобилей. А Натаниель тем временем ласково звал собаку. Через несколько минут из леса выполз тощий пес и лег на спину возле ног Натаниеля. Натаниель ласково заговорил с собакой и принялся ласкать пса, чтобы тот не боялся его. Потом он взял собаку на руки и направился к машине врача, едва держась на ногах.
– Может он побыть с Кеном в больнице? – спросил Натаниель.
– Придется сделать исключение ради такого случая, – произнес врач без восторга.
– А теперь мы поедем в полицейский участок, – сказал инспектор. – Мне нужно выяснить все до конца. А тебе и собаке, Гард, я обещаю приличный обед.
Стоя рядом с Эллен возле машины, Натаниель повернулся к ней и с отчаянием в голосе произнес:
– Мне нужно в туалет!
– Могу себе представить, – рассмеялась она, радуясь тому, что он доверился только ей одной. – Как хорошо, что в тебе столько чисто человеческого! Фантомас и тому подобные герои так бы не поступили.
– Фантомасу вообще не нужно было снимать штанов, – ответил он, сверкнув глазами.
Когда Натаниель согрелся, поел, принял душ и получил инъекцию витаминов, все собрались в кабинете инспектора полиции. Теперь с Лиз все было нормально. Она поступила в больницу в бессознательном состоянии, но очень скоро пришла в себя и никак не могла понять, что с ней произошло: она знала так же мало, как и Кен. Разумеется, ни Кен, ни Лиз не должны были знать, где они провели все это время, им просто сообщили, что они находились в имении. Семейство Фрай было арестовано, господин Бигбай снова был отпущен в свой замок из стали и камня, а собака выкусывала у себя блох в больничной палате, где лежал Кен – и он был просто в восторге от этого неожиданного подарка.
– Но почему? – спросил инспектор. – Почему в этой истории замешаны еще двое детей? Зачем они им понадобились?
– Разумеется, для того, чтобы скрыть свое собственное преступление, мошенничество с Алексом. Они попали в тиски: Алекс должен был так или иначе «умереть», но в то же время они не могли показать всем этого беднягу, который… который лежал в одном гробу с давно умершим…
Натаниель замолчал, все сидели, опустив головы. Это была скорбная пауза поминовения.
– Но разве не могли они дать ему исчезнуть одному? Ведь многие дети пропадали и не были найдены, – сказала Эллен.
– Конечно, могли, но тогда им пришлось бы отвечать за то, что они плохо следили за ним. Им же хотелось и дальше получать деньги. Это характерная черта Фраев. Они жадные и бесцеремонные. Поэтому нажили себе врагов. Вы когда-нибудь слышали, чтобы кто-то из них хорошо отзывался о ком-нибудь? Особенно агрессивна и мстительна Маурин, она не терпит, если кто-то наступает ей на пятки.
– Мне показалось, что ты в своем письме называл ее милой и симпатичной, – не могла не сказать Эллен.
Посмотрев на нее, Натаниель слегка, дразняще, покачал головой. Услышал ли он оттенок ревности в ее словах?
Но она почувствовала, как его рука тронула ее за плечо – успокаивающе, словно говоря: «ты и я» – и это было так чудесно.
– Да, помещик и Бигбай постоянно враждовали друг с другом, – сказал один из полицейских, начиная понимать, в чем дело.
– Вот именно! А Бигбай был уязвимым в глазах окружающих по причине своих колдовских увлечений. Фрай пытался убить сразу двух зайцев, выиграв тем самым еще несколько дополнительных лет. Если бы Бигбая обвинили в том, что он похищает детей и использует их каким-то жутким образом в своей магии, злейший враг помещика был бы сражен. Если, например, три четверга подряд исчезают дети, ни у кого не возникает сомнений в том, что здесь дело не чисто. И остается только выбрать двух подходящих детей. Лиз отбила у Маурин мальчика. Все знают, как это бьет по самолюбию молодой девушки. Кен и Маурин терпеть не могли друг друга. Он ненавидел ее за то, что она мучила животных, и прежде всего собаку по кличке Бой. И за то, что с лошадьми она обращалась не самым лучшим образом. Ведь она же сама говорила, что он однажды поставил ее на место, встретившись с ней на конюшне.
Натаниель устало провел рукой по лицу. Никто еще не обратил внимания на изысканные черты его лица. Эллен же не сводила с него глаз, хотя он даже не смотрел в ее сторону, увлеченный своим рассказом.
– Они все это тщательно готовили, – продолжал он. – Сначала похитили Кена, этого «дерзкого сопляка», как назвала его Маурин. В их намерения не входило навредить детям, они просто хотели на время использовать их в своих целях. Находящегося в наркотическом сне Кена положили в склеп…
– Подождите-ка, – сказала Эллен. – Как удалось им осуществить это внутривенное питание и сделать наркотические инъекции?
(Да, ее английский явно хромал, когда дело касалось профессиональных терминов!)
– Фру Фрай была раньше медсестрой, – пояснил инспектор.
– Эти наркотические средства были необходимы для того, чтобы дети потом говорили о ведьмовских скачках и прочих странных вещах, – сказал Натаниель.
– Но тем самым детям был нанесен большой вред, – заметил Мастерсон. – Дети могут стать наркоманами.
– Нет, – сказал врач. – Это не наркотики, а смесь различных трав, используемых ведьмами в давние времена. Доза была очень слабой. По иронии судьбы это господин Бигбай дал им рецепт в то недолгое время, когда они еще были друзьями.
– Могу себе представить, – сказал Натаниель. – Ну так вот, в следующий четверг должен был «исчезнуть» Алекс. Разумеется, Маурин просто-напросто заперла собаку в склепе и снова вернулась домой. Собака была им нужна для дальнейшего. Но через день, когда они пришли покормить пса, он уже удрал, и ничто не могло заманить его туда. В третий четверг они напали на Лиз, возвращавшуюся домой с танцев, и положили ее на другую походную кровать. Крайне дилетантские символы – цыплячьи ножки с кусочками кожи – навели всех на мысль о шабаше ведьм под предводительством господина Бигбая.
В следующий четверг они намеревались представить всем доказательство виновности господина Бигбая. Они решили устроить жертвоприношение в виде сжигания собаки на костре, что должно было обнаружиться на следующее утро. Каким образом Фрай думал осуществить эту черную мессу, я не знаю, думаю только, что она была бы такой же доморощенной, как и использование цыплячьей ножки. Но все пошло у них наперекосяк. Собаку они не поймали. Пес убегал, едва увидев их, и скрывался в лесу, когда склеп, в котором лежал Кен, его единственный друг, не был покрыт туманом. А потом явился я и до смерти перепугал их. Фактически они не знали, кто я такой, не верили в мое ясновидение, но я вел себя очень неосторожно в имении, заговорив о «смерти и все же не смерти».
– Да, – сказал инспектор. – Когда вы держали в руке старую игрушку Алекса, вы чувствовали темноту, пустоту и вибрации смерти. А тот носок… его ведь носила Маурин, не так ли?
– Совершенно верно. Поэтому у меня и появилось ощущение еще одного человека. Фактически, я пользовался вещами четырех владельцев, чтобы установить контакт с тремя детьми.
– Кстати о контакте… – сказала Эллен. – Ты писал о том, что один из них, возможно, умер – это был, конечно, Алекс, что другой находится в состоянии глубокой комы – это мог быть Кен, и что с третьим у тебя нет абсолютно никакого контакта, и этим человеком не мог быть никто, кроме лишенной всякой фантазии, насквозь пропитанной условностями Лиз. Натаниель улыбнулся.
– Она относится к тому типу людей, у которых нет каких-либо экстрасенсорных способностей. Такие люди никогда не поддаются гипнозу или другим формам воздействия.
– Ты использовал гипноз?
– Никогда! Я даже не знаю, способен ли я на это, я никогда не пытался этого делать.
Воцарившаяся тишина красноречиво говорила о том, что все были уверены в его способностях к гипнозу. Эллен наморщила лоб. Она вспомнила, как на берегу реки возле гостиницы он фактически заставил ее рассказать о своих детских страхах. Вспомнила, как у нее закружилась голова, когда он посмотрел на нее, каким мягким и вкрадчивым был его голос. Может быть, он сделал это бессознательно, но ей все-таки казалось, что это одна из форм гипноза.
Натаниель снова заговорил:
– Посетив господина Бигбая, я сразу понял, что он не имеет отношения к похищению людей, но мне хотелось увидеть остальных членов колдовского сообщества. Когда я вышел из его дома, я увидел господина Фрая с ружьем через плечо, спускавшегося с холма. Он собирался пристрелить собаку, но не нашел ее. Им пришлось оставить свою затею с собачьим жертвоприношением и сконцентрировать свои усилия на мне. И им повезло. Прочитав письмо, написанное Эллен, я увидел картину целиком: страх перед приездом тети, враждебность ко всем, кто вмешивался в их дела, сходство между Маурин и Алексом, и, зная, что на тропинке происходит что-то странное, я вернулся, чтобы взглянуть на водокачку, о которой фру Томпсон так мне ничего и не могла сказать. Она только сказала: «Никакая это не водокачка! Разве вы не видите, что это такое?» Но ей пришлось поднять телефонную трубку. Проходя мимо этого строения, я не смог хорошенько рассмотреть его, концентрируя свое внимание на странных сигналах. Теперь же я задумался над этим. И решил вернуться перед тем, как отправиться на встречу с колдунами.
В этот момент как раз семейство Фрай занималось возвращением Кена к обычной жизни. Ведь с самого начала в их планы входило подержать детей некоторое время и вернуть их обратно в четверговую ночь, чтобы те рассказали о своих колдовских странствиях. Лиз должны были выпустить завтра утром. Но Алекс, конечно, назад бы уже не вернулся. Он лежал в гробу, который никто не собирался открывать. И его исчезновение должно было остаться загадкой, разгадать которую могли только господин Бигбай и его ведьмы.
– Да, – согласился инспектор. – И это означало, что Фрай мог пользоваться деньгами Алекса в течение еще ряда лет, будучи распорядителем его состояния. Должно пройти много лет, чтобы пропавшего человека стали считать умершим.
– Вот именно. Но вернемся к моему рассказу… Когда я подошел к склепу, они где-то спрятались. Я уже понял, что это за постройка, когда они набросились на меня сзади. Они не удосужились даже проверить, жив я или нет, они просто связали меня и бросили там – умирать.
Эллен застонала.
– Но ты почему-то не заметил, что они находятся поблизости, – смущенно сказал Мастерсон.
– Я заметил, что что-то не так, – сказал Натаниель. – Но я сконцентрировал свое внимание на самом склепе, пытаясь выяснить, что там, за дверью. Все последующие дни я старался бодрствовать как можно дольше. Я слышал, как они приходили и осматривали Лиз. Я ощущал также присутствие Алекса, но там было так много других мертвецов… Один раз я услышал, как снаружи заскулила собака, и установил с ней мысленный контакт. Вот почему пес с такой охотой подошел ко мне сегодня. Когда силы мои были уже на исходе, я услышал сигналы Эллен, это произошло незадолго до того, как я потерял сознание. Я пытался ответить ей, но, боюсь, у меня ничего не получилось, настолько я был слаб. Удар по голове очень навредил мне.
– Ерунда! – сказал врач. – Я никогда не видел, чтобы человек был в таком бодром состоянии после шести дней без еды и питья! Как тебе это удается?
– Для этого просто достаточно сбавить жизненный ритм, – ответил Натаниель.
– Ничего себе, просто! – фыркнул врач. – Мне известно, что йоги и так называемые факиры умеют это делать, но… Если кто-то кроме них и умеет это делать, так это ты.
– Ты по-прежнему хочешь встретиться с колдунами? – сердито просил инспектор.
– Нет, все это чепуха, – ответил Натаниель. – Они играют в детские игры.
– Да, и я думаю, теперь они так напуганы, что просто перестанут устраивать эти глупейшие сборища.
– Да, вряд ли Бигбай захочет быть их предводителем, – сказал Мастерсон.
– Весь ведьмовской шабаш пойдет прахом, – сказал инспектор. – И слава Богу!
Понимая, что Натаниель очень устал, все решили разойтись, пообещав в дальнейшем не злоупотреблять его именем. Он не хотел, чтобы его имя становилось известным, он не мог позволить себе заниматься решением повседневных проблем и пророчествовать. Он готов был помогать людям лишь в тех случаях, когда речь шла о человеческой жизни и психическом здоровье.
К тому же, глубокомысленно добавил он, перед ним стоит персональная, почти невыполнимая задача, для решения которой он должен собрать все свои силы…
Все вопросительно посмотрели на него, но он уже пребывал в своем мире и не замечал их присутствия.
Эллен было очень любопытно узнать, что же это за мистическая задача, о которой он часто упоминал. Но похоже, он не хотел никому ничего говорить, даже ей.
Эллен и Натаниель вернулись в отель. Вообще-то, она была рада, что все идет хорошо, но тем не менее…
Когда они расстались в холле отеля, внутри себя она чувствовала ужасную пустоту.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Немые вопли

5 Маргит Сандему

9

Не успела Эллен забраться в постель, как зазвонил телефон. Это был Натаниель, и голос его настолько изменился, что она испугалась.
– Эллен? Ты не могла сейчас прийти ко мне?
– Да, конечно! Мне нужно только одеться!
Чего он хотел?
Господи, что же ей одеть? Она должна ему понравиться! Но в глубине души она понимала, что сейчас ее внешность не играла никакой роли.
В голосе Натаниеля звучали странные нотки. Что-то случилось.
Она нашла его в постели. У Натаниеля поднялась температура. Под глазами залегли глубокие тени, лицо было мертвенно-бледно, а спутанные пряди волос прилипли к потному лбу.
– Но что случилось?
– Ничего особенного…
И как это часто бывает с людьми в минуту отчаяния, Эллен напустилась на Натаниеля:
– Ты должен был бы лечь в постель! Дурак! Как можно так глупо себя вести! У тебя может быть воспаление легких или сотрясение мозга…
– Нет, нет… это просто реакция. Мне было так плохо… я так хотел вернуться в ваш светлый мир… и эти мертвецы… Эллен, ты мое солнце и мой день, останься со мной… не уходи…
Он схватил ее за руку и притянул к себе.
Эллен была счастлива. Она нужна ему!
Она прекрасно знала, что его страх не имеет ничего общего со страхом обычных людей.
– Натаниель, – попросила она со слезами на глазах, – постарайся уснуть и забудь обо всем. Я останусь с тобой.
Он обнял Эллен, вытер слезы и сказал:
– Спасибо, спасибо тебе за то, что ты есть… – и откинулся на подушку.
Скоро он забылся нервным сном, а девушка все сидела на постели и смотрела на его прекрасное лицо.
Теперь она видела не только его силу, но и слабость…
На следующее утро они летели домой, смеялись и болтали. Эллен приняла таблетку, чтобы ее не укачало в полете, и смогла даже выпить предложенный стюардессой коктейль. Если бы Рикард увидел их сейчас, он был понял, как велико их желание ЗАБЫТЬ.
– Мне очень нравится твое имя, Натаниель. Она прекрасно тебе подходит.
– А мне нравится, как ты его произносишь.
– Какое счастье, что тебя не назвали Эфраимом! Господи, подумать только, что именно тебя могли так назвать! Нет, нет, это совершенно невозможно.
– А как насчет моего дяди Манаса?
– Но ты ведь говорил, что в роду твоей матери не было подобных имен?
– Нет, в роду моей матери не было ничего подобного… – Натаниель стал чуточку серьезнее.
– Да, ведь твой род – это нечто особенное…
– Нечто? Ха! А их имена… Колгрим, Танкред, Тристан, Доминик, Виллему, Ульвхедин, Вендель, Шира, Хейке, Винга, Тула, Сага…
– Да уж, совершенно не библейские, – удивилась Эллен.
И они оба громко рассмеялись. Оба!
Но внизу уже была Норвегия…
– Эллен, мне нужно повидаться с матерью, она, конечно, не похожа на остальную семью, но я очень люблю ее. И она очень любит моего отца, любит в нем все – даже его религиозность.
– Да, конечно, я понимаю.
– Тогда давай договоримся так – ты доедешь поездом до Фагернеса, а я тебя там встречу.
Эллен вовсе не хотелось путешествовать одной, и она с некоторым страхом спросила:
– А может, вообще откажемся от наших планов?
– Ты хочешь этого?
– Нет, но…
– Неужели ты так и не решишься избавиться от собственных страхов и того кошмара, что мучает тебя?
И тут мужество совершенно покинуло ее.
– Но, Натаниель…
– Да?
– А ты хочешь вновь стать обычным человеком и потерять свою силу?
Натаниель страшно удивился:
– Нет, конечно, нет…
– Но ведь ты ненавидишь свою силу?
– И ненавижу, и люблю. Ты просто никогда не задумывалась над той радостью, что она может мне доставлять.
– Надеюсь, ты сохранишь свою силу. Ведь это одна из граней твоей личности. Он усмехнулся:
– Так вот в чем моя привлекательность? А без этой силы я ничто!
– Как ты может так говорить! – воскликнула Эллен и склонилась к сумке, чтобы скрыть румянец смущения на щеках.
И тут Натаниель воскликнул:
– Нет, больше я не могу ждать! Я хотел бы прочесть письмо, которое портье передал мне сегодня утром.
– Ну, конечно, прочти, – уязвленно ответила Эллен. – Я совсем не хотела тебе мешать.
– Просто я собирался прочесть его, когда останусь один…
– Так я мешала тебе все время? Извини! Я могу отвернуться к окну и постараться заснуть.
Натаниель не мог не заметить обиды в ее голосе.
– Эллен, неужели ты не знаешь, кто мне его отправил?
– Откуда мне об этом знать? Предполагаю, что это какая-нибудь хрупкая блондинка… Ах, нет!..
Как же она могла забыть? Это было ее собственное письмо, написанное после того, как он упрекнул ее в сухости и краткости.
– Дай его мне! – торопливо сказала она и взяла у него письмо. – Оно теперь не нужно.
Но реакция Натаниеля удивила ее. Прежде чем она успела что-то подумать, он выхватил у нее из рук письмо.
– Оно мое! – произнес он с детским упрямством. – Ты писала его мне и не можешь отнять его у меня!
– Но оно было написано до того, как я узнала, что мы снова скоро встретимся. Там написано много такого, что ты не должен теперь читать!
– Именно поэтому я и хочу прочитать его! Я многого еще не знаю о тебе, Эллен.
– А мне кажется, что ты знаешь обо мне уже все, – пробормотала она.
– Нет, не все. Я знаю о твоих переживаниях и проблемах, но о твоей повседневной жизни я ничего не знаю. И не говори больше о хрупких блондинках! Просто я хотел сохранить дистанцию между нами. У меня нет какого-то идеального типа. Могу я прочитать теперь письмо?
– Ладно, читай! Но имей в виду, там много всяких глупостей. Я писала его поздно вечером, а в такое время человек не всегда бывает здравомыслящим.
– Я сам разберусь, что к чему.
Он принялся читать.
Эллен в это время сидела, не шелохнувшись. Она пыталась вспомнить содержание письма, но оно, в основном, состояло из незначительных эпизодов из ее жизни, которые ей нравилось описывать в свете настольной лампы и которые теперь казались ей смехотворными. И еще она рассказывала ему о своих великолепных планах на будущее, обо всем том, что она собиралась сделать для человечества – каким ребячеством это теперь выглядело! Натаниель наверняка будет от души смеяться над ее инфантильным идеализмом.
И еще в письме было несколько предложений, которые она с удовольствием бы вообще зачеркнула или стерла. Теперь ей оставалось только надеяться, что он не обратит на них внимания.
«Мне кажется, ты не совсем правильно понял сущность моего отношения к Рою. Я сказала, что отдавала ему все, что имела, но это не так, потому что у меня было предчувствие того, что после него я встречу другого, и он будет значить для меня гораздо больше».
Это были совершенно фатальные строки, в особенности в сочетании с теми, что стояли в конце:
«О, как бы мне хотелось, чтобы ты не знал, что будет с нами! Тогда все было бы так просто!»
Сами по себе эти предложения, взятые в отдельности, были вполне невинными, но вместе – просто катастрофой!
Натаниель сложил пополам письмо.
Эллен украдкой посмотрела на него. Да, он это заметил!
Лицо его было бледным, губы плотно сжаты, взгляд устремлен в пустое пространство.
Началось приземление, уши у Эллен заложило. Натаниель что-то сказал ей.
– Что ты сказал? – крикнула она, указывая на свои оглохшие уши.
– Сегодня утром я звонил Рикарду. Он будет встречать в Форнебу.
Она кивнула. Для нее оставалось неясным, будет он встречать только Натаниеля или их обоих?
Нет, на аэродроме они как можно быстрее расстанутся, так будет лучше всего. Она должна дать ему время для адаптации. Так что при следующей их встрече она будет вести себя совершенно непринужденно по отношению к нему.
Самолет приземлился, и очередь медленно двинулась к выходу. Наконец они вышли к трапу. Снова на норвежской земле! Приключение закончилось.
– Натаниель, кто такой Линде-Лу?
Он остолбенел и замер на месте, затормозив спуск всей очереди. На миг повернулся к ней, и лицо его выражало ничем не прикрытое замешательство.
Но тут он обнаружил, что мешает всем идти, и стал спускаться дальше. Как только они спустились, он крепко схватил ее за руку и учинил беглый допрос.
– Откуда ты знаешь о Линде-Лу? О, наверное, я вчера разговаривал во сне!
– Вовсе нет. Я встречалась с ним. Он снова замер на месте.
– Ты… встречала… Линде-Лу?
– Да. В то время, когда пыталась установить телепатический контакт с тобой. Зазвонил телефон и…
– И? И что?
– И я вышла из состояния транса или как там это называется. Это очень огорчило меня.
– А потом?
– А потом пришел он. Должно быть, я забыла закрыть входную дверь, хотя была совершенно уверена в том, что сделала это. Во всяком случае, он очутился в прихожей, не постучав и не позвонив, и он сказал, чтобы я продолжала. И еще он сказал, что ты нуждаешься во мне.
– Как он выглядел?
Его вопрос вызвал у нее замешательство. Он должен был это знать, как выглядит Линде-Лу, ведь они были с ним друзьями. А может быть, Линде-Лу был просто преступником, который преследует Натаниеля?
Нет, у него такие добрые глаза!
Они направились дальше, спустились в подземный переход.
– Он был молодым. Одет бедно. Светлые волосы. Лицо очень красивое. Но в глазах нечто непостижимое…
– Спасибо, этого достаточно!
С этими словами Натаниель потащил ее за собой. В каждом его движении чувствовалось волнение.
Он не сказал ни слова, пока они ожидали багаж и проходили через таможенный контроль. Эллен чувствовала себя несчастной, но не решалась спросить, почему он так раздражен. Он злился на нее или на Линде-Лу?
Они вошли в зал ожидания. Там их встретил Рикард.
– Рад видеть вас обоих в хорошей форме… – начал он, но тут же замолчал, увидев лицо Натаниеля и заметив бледность Эллен.
– Рикард, нам нужно поговорить всем троим. Немедленно!
– Мы можем пойти в ресторан.
– Прекрасно!
Эллен совершенно не хотелось есть, но она пошла с ними и заказала себе чашку чая.
Когда им принесли заказ, Натаниель нарушил, наконец, напряженное молчание.
– Рикард, – сказал он. – Эллен видела Линде-Лу! Он посетил ее, чтобы попросить помочь мне. Рикард долго молчал.
– Линде-Лу? – недоверчиво произнес он. – Эллен видела его? И он говорил с ней?
– Да. Она говорит, что это красивый, но бедно одетый молодой человек.
– Но… Ведь только твоя мать Криста и ты могут…
– Вот именно!
– Простите за вопрос, – не без запальчивости произнесла Эллен. – Но кто такой Линде-Лу? Натаниель с агрессивным видом повернулся к ней.
– Скорее, нужно спросить у тебя: кто ты такая, Эллен?
– Перестань говорить загадками, – взмолилась она. – Я так устала от этого! Рикард вздохнул.
– Линде-Лу – это защитник Натаниеля.
– Да, он так и сказал. Но он примерно такого же возраста, что и Натаниель. А может быть, даже моложе.
– Но он несравненно старше! Линде-Лу умер около шестидесяти лет назад.
Кровь прилила к лицу Эллен.
– Нет! – решительно произнесла она. – Не может быть!
– Да! И только Криста и Натаниель могут видеть его. Однажды он попробовал показываться обычным людям, но они видели лишь нечто жуткое, они видели мертвого Линде-Лу. Это в самом деле было малоприятное зрелище. Но ты видела живого!
Со слезами на глазах она произнесла:
– Какой он замечательный человек! В его глазах – вся доброта мира!
– Да, Линде-Лу – это почти сама доброта, поэтому он очень важная фигура в борьбе с Тенгелем Злым.
– С кем?
– Я ничего не сказал, – пробормотал Натаниель. – Мы знаем друг друга очень короткое время…
«Всю жизнь…» – подумала Эллен. Она чувствовала себя совершенно растерянной и несчастной из-за этого разговора. Значит, она видела призрака?
– Линде-Лу – это не обычный призрак, – сказал Натаниель, словно она произнесла свой вопрос вслух. – Он тоже из рода Людей Льда, а этот род, как я уже тебе говорил, довольно странный. Было бы правильнее называть Линде-Лу духом.
Она была шокирована и сбита с толку, не зная, как себя вести: то ли поверить им на слово, то ли отнестись к этому скептически и даже протестовать.
И пока она решала, что ей делать, Натаниель произнес с угрожающим спокойствием:
– Думаю, теперь самое время рассказать о вашем семейном скандале, Эллен.
– Что-что? Ах, об этом… Но ведь это не имеет никакого отношения к…
– Рассказывай! Она отвернулась.
– Это так отвратительно, – сказала она.
– Я знаю, что тебе не нравится выдавать чужие тайны, – сказал Натаниель. – Но это важно. Кого затрагивал этот скандал?
Эллен опустила глаза. Она заметила, что просыпала на скатерть соль.
Это было типично для нее: желая произвести впечатление, она всегда делала глупости.
– Это касается моего деда по отцовской линии… Нет, я не хочу об этом говорить!
Рикард, будучи уполномоченным по криминальным делам и привыкший разгадывать загадки, подошел к делу иначе.
– Тебя зовут Эллен Кнутсен, – сказал он. – Ты понял, Натаниель, что ее зовут Эллен Кнутсен?
– Понял… – ответил тот, думая о чем-то своем.
– Имя Кнут было обычным в роду твоего отца? И имена, начинающиеся на «Э»? Наморщив лоб, она сказала:
– Да. Моего отца звали Кнут. И его деда тоже.
– А имена на «Э» были? Например, Эрлинг?
Эллен смущенно покраснела.
– Вы всегда носили фамилию Кнутсен? – не унимался Рикард.
– Ой… – тихо произнес Натаниель, который тоже понял, в чем дело.
– Нет, – нерешительно ответила Эллен.
– После этого семейного скандала ты взяла фамилию отца?
– Нет, это фамилия свекра моей бабушки. Его тоже звали Кнут. Иначе говоря, это фамилия моего прадедушки. Но какое это имеет значение?
– Твоя бабушка… – четко выделяя каждое слово, сказал Рикард. – Твоя бабушка взяла фамилию своего свекра, чтобы скрыться от своего мужа, твоего деда, когда тот начал перерождаться, не так ли?
Эллен страшно побледнела.
– Да, это так.
Пододвинувшись к ней, Натаниель сказал:
– Так что ваша подлинная фамилия была Скогсруд, не так ли? И твой отец родился в 1909 году?
Она оторопело кивнула, не в состоянии вымолвить ни слова.
Рикард быстро встал.
– Я должен позвонить Андре, – сказал он. – Вы оба свободны сегодня вечером?
– Собственно говоря, нет, – сказал Натаниель. – Но я могу выкроить время.
– Я тоже, – кивнула Эллен.
– А твои родители? В особенности твой отец?
– Этого… я не знаю. Но думаю, что у них найдется время…
Рикард тут же пошел к телефонной будке. Разговаривая, он держал дверь открытой и смотрел на них.
– Андре? Ты можешь прекратить свои поиски. Мы нашли недостающее звено в цепи… Да, именно! Скогсруд. Эллен Скогсруд, она сидит здесь с Натаниелем и со мной… Да, мы будем вечером в Липовой аллее. Так что теперь семейство полностью укомплектовано.
Повернувшись к ней, Натаниель протянул ей руку и сказал с сияющей улыбкой:
– Добро пожаловать в род Людей Льда, Эллен!
Вечер в Липовой аллее был просто фантастическим.
Натаниель, собиравшийся навестить свою мать Кристу, привез ее и Абеля в Липовую аллею. Никого из его старших сводных братьев не было дома, большинство из них были уже женаты и жили отдельно.
Рикард привез свою семью, Винни и дочь Туву, меченую, которая была светом и радостью в их жизни. Все были в сборе, даже Мари. У нее выдалась свободная неделя, и она со своим многочисленным семейством решила навестить свою родню.
Родители Эллен сначала очень скептически восприняли приглашение приехать. Что-то они не могли припомнить, чтобы у них были родственники из рода Людей Льда! Но глаза их дочери светились таким энтузиазмом, что они поняли, как много это значит для нее. Им пришлось уступить. Надев, хотя и с явной неохотой, парадную одежду, они поехали.
Им точно объяснили, куда и как ехать, но сориентироваться среди множества побочных дорог было не так-то легко. Тем не менее, они опоздали только на две минуты.
И какой им был оказан прием!
В старинной Липовой аллее носилась целая орава внуков Ветле Вольдена. На воротах дети повесили цветочные гирлянды и написали крупными, разноцветными буквами: «Добро пожаловать!» Правда, желтый цвет оказался слишком светлым, поэтому одна буква в слове пропала. Но никто на это не обратил внимания.
Какое количество людей! И все они приветствовали их! И все они окружали Эллен и ее родителей. Эллен обратила внимание на старую некрасивую даму с удивительно приветливыми глазами, которую звали Бенедикте. С ее сыном Андре она уже разговаривала по телефону, и он показался ей очень милым. Таким он и оказался. Он был отцом Рикарда, которого она хорошо знала.
А мать Натаниеля была просто бесподобной! Как может женщина зрелого возраста оставаться такой непостижимо прекрасной? Жена Ветле была ужасно темпераментной француженкой. Она горячо обняла Эллен, расцеловала в обе щеки. Была еще одна дама по имени Мали – жена Андре; были сестры Мари и Карине, а также их брат Ионатан. Иоаким Гард был женат на Карине и приходился сводным братом Натаниелю… как это все было запутано… Отец Натаниеля, Абель, был намного старше своей жены, но на вид тоже был очень милым.
Девять внуков Ветле казались ей очень похожими, как говорят, «на одно лицо». Единственный, кого она выделила из этой массы, был Габриэль, сын Карине, племянник Натаниеля. Этот мальчик с серьезными, умными глазами внимательно смотрел на Эллен.
Да, в гостиной Липовой аллеи собралось большое общество.
Дети тоже были вместе со взрослыми, ведь они были уже не маленькими – самому младшему из них десять.
Кнут Кнутсен Скогсруд был в полном замешательстве. Он никак не мог уяснить себе, что вмиг обзавелся большой родней – и какой родней! Но Андре с родословной в руках доказал ему, что они родственники. Да, согласился Кнут, это верно, что его несчастного отца звали Эрлингом, а его деда – Кнутом. Да, он знал также, что мать его деда звали Эммой. Все сходилось, и Мали была ужасно горда тем, что оказалась их ближайшей родственницей. Она и ее сын Рикард. Эллен с Рикардом обнялись и стали смеяться от радости.
Эллен тайком посматривала на родословную, чтобы узнать, в каком родстве она находится с Натаниелем… Но чтобы выяснить это, ей нужно было вернуться к 1500-м годам!
Это обнадеживало.
Кнут рассказал, что его старая мать по-прежнему жива и что он будет рад рассказать ей обо всем. Сама она не из рода Людей Льда, но эта новость будет ей интересна.
– Значит, теперь мы можем добавлять к своему имени это уточнение: «из рода Людей Льда»? – со смехом произнес Кнут. Он был спокойным и солидным мужчиной, но с какой-то нервозностью в движениях. Он сказал, что это осталось еще с тех времен, когда он ребенком со своей матерью скрывался от отца.
– Конечно, вы можете считать себя Людьми Льда, – подтвердил Андре.
– Но официально мы не пользуемся этим именем, оно означает лишь кровную связь, так что именем этим не могут, к сожалению, пользоваться те, кто женился или вышел замуж за урожденных Людей Льда.
После того, как легкий ужин и всяческая суматоха были закончены, семейство Скогсруд узнало историю рода Людей Льда.
Эллен слушала, затаив дыханье.
Она почти не общалась с Натаниелем, сидевшим далеко от нее. Но чувствовала себя превосходно среди этих благородных и добросердечных людей. Кнут решил вернуть свою прежнюю фамилию, Скогсруд; и он был рад узнать о причинах поведения своего отца, Эрлинга. Не его вина была в том, что он переменился, стал злобным и жестоким. В нем заговорило древнее родовое проклятие. Да, теперь, увидев старую Бенедикту и молодую Туву, они поняли трагедию их рода.
Но Ветле, встречавший Эрлинга Скогсруда в Испании, рассказал не все. Он не сказал о том, что эта тварь высунула из своей норы свою жуткую руку и чуть было не утащила его туда. Они не знали, жив ли по-прежнему Эрлинг Скогсруд и является ли он одним из преданных рабов Тенгеля Злого. Со временем они могли выяснить это в случае необходимости.
Они сидели до поздней ночи, потому что им так много нужно было рассказать друг другу. Семья Кнута получила вновь перепечатанную историю Людей Льда, так что теперь они могли на досуге и в спокойной обстановке ознакомиться с ней.
Все расстались в превосходном настроении, обменявшись адресами и телефонами и пообещав друг другу встретиться как можно скорее. Эллен едва успела попрощаться с Натаниелем, потому что им нужно было в разные стороны, а попутчики уже сидели в машине.
Но они ведь договорились встретиться в понедельник…
Если она осмелится. То ей этого хотелось, то нет.
Но, конечно, она сделает это. Она не сможет находиться вдали от него.
Из разговоров она еще не совсем уяснила себе задачу Натаниеля, но кое-что было уже ясно.
И при мысли об этом ее пробирал озноб. Конечно, она узнала о том избранном, появление которого ждали все Люди Льда. Слишком многое свидетельствовало о том, что это Натаниель.
Сердце ее сжималось от страха за него. А ведь она имела лишь смутное представление о главном – о Тенгеле Злом. Но и того, что она знала, было достаточно, чтобы ей становилось жутко, когда она думала о нем и о чувствительном, ранимом Натаниеле.

ЧАСТЬ 3. ПРАВЕДНИКИ

Немые вопли, которые Эллен слышала в детстве, вели свое происхождение от хорошо известной истории минувших времен. События имели место в конце 1700-х годов, в Бьерго, что в Вальдресе. Но подобные вещи могли происходить в другом месте, в другом окружении, при других обстоятельствах.

10

Если раньше Эллен связывала свое знакомство с Натаниелем с сиянием солнца и прекрасной погодой, то она поняла, что этому пришел конец, когда поезд привез ее в одну из красивейших долин Норвегии. Вся долина была скрыта в тумане. «А я-то думала показать Натаниелю этот фантастически прекрасный Вальдрес», – подумала она.
Еще сидя в поезде, она заметила, что снаружи дует сильный ветер вперемежку с мелким дождем, немилосердно гнущий стволы молодых берез, растущих вдоль железнодорожного полотна.
«Мои волосы! – в панике подумала Эллен. – Они не переносят влажного воздуха и тем более дождя. Свиваясь в мелкие завитушки, они превращаются в сплошную, спутанную копну. Что скажет на это Натаниель?»
Она мысленно уцепилась за эту чисто бытовую проблему, чтобы хоть ненадолго забыть о двух своих подлинных, жизненно важных проблемах: о встрече со своим детским страхом и о своем отношении к Натаниелю.
Сможет ли она прикинуться равнодушной, если Натаниель видит ее насквозь? Ведь даже если он и не умел читать чужие мысли, он безошибочно угадывал чувства и настроения. С каждым днем ей становилось все труднее и труднее, поскольку чувства, испытываемые ею к Натаниелю, имели неприятную особенность. Они крепли, несмотря на полное равнодушие со стороны другого. Это было так несправедливо, так несправедливо! Он знал о ней все, но она ничего о нем не знала.
Эллен сердито скомкала бумажный стаканчик, обертку от шоколада, смахнула со столика хлебные крошки и бросила все это в мусорную корзину. Потом сняла с багажной полки свой красивый чемодан.
Собственно говоря, ее вещи вполне могли бы уместиться в небольшой дорожной сумке, но во всех приличных отелях предпочтение отдавали приезжим с добротными чемоданами, поэтому она купила себе чемодан. За восемьдесят крон, а выглядит как за пятьсот. Впрочем, она сомневалась, что сможет кого-то обмануть. Служащие отелей хорошо отличали подлинную вещь от подделки.
Как обычно, она прошла к выходу еще до остановки поезда и стояла там со своим чемоданом.
Люди Льда… Как много она думала о них последние дни! Она читала и перечитывала их историю, то и дело задаваясь вопросом: было ли все это на самом деле? Могло ли все это передаваться из поколения в поколение столько веков?
Ее отец столь же активно предавался чтению, что и она, и им приходилось договариваться, кто что будет читать. Оба они были очарованы и в то же время озадачены прочитанным. Мать Эллен тоже заглянула в эти книги, но, в отличие от них, не воспринимала всерьез то, что было там написано.
Эллен и ее отец чувствовали, что их симпатия к новой родне растет с каждым днем. Особое расположение Эллен чувствовала к Рикарду Бринку. Она видела молодую Туву, и ее восхищала та любовь и та забота, которыми окружали Туву ее родители.
Она поняла, что отличительной чертой Людей Льда является их единство, взаимная поддержка и любовь друг к другу. А также любовь к остальным людям, к слабым, любовь к животным и ко всей природе.
И такой род нес в себе злое начало! Как это было несправедливо!
Но в одной из этих книг говорилось, что именно угроза этого злого начала и послужила толчком развитию милосердия и взаимопонимания среди этих людей. Этого поворота Тенгель Злой не предусмотрел.
Если только можно было всему этому верить. Сама же Эллен считала историю рода Людей Льда чем-то вроде многогранной саги.
Но как же тогда обстояло дело с Линде-Лу?
Плод воображения Натаниеля?
Но ведь оба они, Натаниель и Рикард, были обеспокоены тем, что она видела Линде-Лу! Они просто не могли представить себе, как она смогла увидеть юношу, умершего шестьдесят лет назад!
При мысли об этом Эллен вздрогнула.
Поезд наконец остановился. Подняв чемодан, она несколько раз глубоко вздохнула. Ей снова предстояло встретиться с Натаниелем!
Встретив ее на вокзале, он взял ее чемодан – на нее даже как следует и не посмотрел. Вид у него был радостный, как показалось Эллен, но она не осмеливалась окончательно поверить в это. Ведь в Липовой аллее он почти не разговаривал с ней. Но, с другой стороны, у него и не было такой возможности.
Натаниель был одет в коричневый спортивный свитер, светлые брюки и короткий белый плащ. Сама же она была одета в светло-голубые брюки и весьма поношенный пиджак. Он ничего не сказал по поводу ее волос, превратившихся в сплошную спутанную массу. Он только спросил, есть ли у нее одежда для дождливой погоды, и она лишь тупо кивнула. Она совершенно забыла вынуть в поезде плащ.
– Выше нос, Эллен, – улыбнулся он. – Это не так опасно, как ты думаешь!
«Я думаю вовсе не об этом, – подумала Эллен. – Просто ты такой привлекательный и уверенный в себе, что я совсем теряюсь».
Эллен даже не подозревала о том, что и сама была достаточно привлекательной: светло-голубые глаза, белые зубы, летний загар на лице, черные, дико вьющиеся волосы, широкие, как у мальчишки, плечи и красивой формы грудь, тонкая талия, юношески стройные бедра. В дополнение к этому у нее были прямые, длинные ноги и лучезарная улыбка.
Она была несколько удивлена тем, что не все девушки бросали на Натаниеля взгляды, и она поняла, что он был слишком специфичным, чтобы нравиться всем. То, что он привлекает ее, вовсе не означает, что все остальные девушки должны обращать на него внимание. Это обстоятельство ее очень устраивало.
Проводив ее в отель, где была уже заказана комната, он пригласил Эллен пообедать. Ей пришлось пожалеть о том, что она так плотно закусила в поезде. Ведь не каждый день ей приходилось обедать с таким мужчиной!
Она не знала, о чем говорить с ним за столом. Старалась есть как можно элегантнее, старалась произвести на него впечатление своими хорошими манерами. Но опрокинула солонку и раскрошила по скатерти хлеб. Натаниель весело улыбался и непринужденно болтал обо всем подряд. Скрепя сердце, она признала его превосходство. Он, видимо, понял ее чувства к нему и был неприятно этим задет. Наконец она сказала:
– Какая у тебя замечательная мать! Я никогда не видела более красивой женщины.
Он просиял от этих слов и от того, что она наконец заговорила.
– Да, благодаря ей у Людей Льда появилось новое родство.
– В самом деле? Я еще не дочитала. Я дошла только до приключений Виллему.
– Ты дошла только до этого?
– А сколько, ты думаешь, человек может прочитать за два дня, да еще с таким папочкой, который постоянно вырывает у тебя из рук страницы?
Натаниель засмеялся.
– В таком случае, тебе многое еще предстоит узнать, – сказал он. – Я думаю, тебя ждут впереди страшные истории.
– Должна признаться, что я пыталась найти те места, где говорится о тебе, но ничего не нашла.
– Обо мне пока что мало написано, ведь каждый сам пишет о себе, и у меня все еще впереди. Я еще не так много пережил. Но моя мать… И ее мать, Ванья…
Натаниель вздохнул, захваченный своими мыслями. Эллен показалось, что он торопливо и тихо сказал самому себе что-то о «черных ангелах и ночных демонах», но это ей, разумеется, послышалось.
– Кстати, ты очень понравилась моей матери, – громко произнес он. – Она хочет, чтобы я как-нибудь пригласил тебя к нам домой…
«О, да! – подумала Эллен. – Мне бы так хотелось этого!» Но он тут же убил в ней всякую надежду.
– Но этого, конечно, не должно быть. Нам нужно поскорее покончить с этой историей, а потом каждый из нас пойдет в жизни своим путем.
Ну разве можно вот так лишать человека всякой надежды? Настроение у Эллен стало сразу мрачным, но она решила взять себя в руки. Лучше все это воспринимать легко.
– Как дела у Эфраима? – с напускной веселостью спросила она. – Ведь у него совсем нет чувства юмора, зато он считает себя седьмым сыном седьмого сына. Весьма забавная комбинация!
– В самом деле, – вздохнул Натаниель. – Да, у Эфраима дела плохи.
Мы пытаемся спасти его, но он злится, считая, что мы вмешиваемся в его жизнь. Ведь он считает себя Великим и Непогрешимым. Это просто трагедия! Считать себя святым и избранником самого Бога, а на самом деле не быть им – такое долго продолжаться не может. В особенности, если человек такой слабый, как он. Он говорит одно, а делает совсем другое. Слоняется к тому же по пивным. Хорошо, что моему деду не пришлось увидеть все это, ведь в свое время он возлагал на него такие надежды…
– Не лучше ли было бы, чтобы все, включая Эфраима, узнали, что седьмым сыном седьмого сына являешься ты?
– Чтобы из меня сделали святого? Нет, благодарю! Обо мне растрезвонили бы по всей стране и вознесли бы меня до небес, а у меня нет на это времени. Передо мной поставлена великая задача, и ничто не должно затмевать ее. Но если ты уже поела, мы можем продолжить наш разговор вечером. У нас очень мало времени.
Эллен встала и застегнула на все пуговицы пиджак, словно защищаясь от чего-то незримого.
Все равно, что идти к зубному врачу или выступать перед большой аудиторией. Люди стараются не думать об этом до самого последнего момента. Но внезапно этот момент наступает – и человек как будто попадает под холодный душ.
Вот и для нее наступал теперь такой момент.
Около пяти часов их автомобиль медленно поехал по главной улице городка.
Повсюду бродили туристы, торопливо осматривающие живописный пейзаж.
День был пасмурным и мрачным. Эллен со страхом думала о приближающихся сумерках. Ей хотелось протестовать против этой вечерней поездки, ведь утром все было бы видно лучше.
Но если уж ему так хочется поскорее отделаться от нее, то…
– Куда мы отправимся? – спросил Натаниель. – Далеко ли эта долина от того места на лесной дороге, где ты впервые почувствовала нечто жуткое?
– Да, довольно далеко, – сказала Эллен. – Ведь я бежала очень долго. Неподалеку был какой-то дом, но я бежала мимо, все дальше и дальше… Впрочем, сейчас я могу что-то напутать.
Она провожала взглядом несущиеся мимо машины.
Как приятно было думать о таких сугубо материальных вещах, как автомобили! Это помогало ей забыть все страхи – по крайней мере, на некоторое время. Кулаки ее были сжаты, ступни ног плотно прижаты к полу.
– Расслабься, Эллен, – мягко сказал он. – Твоя реакция в тот раз была совершенно естественной. Я знал одну женщину, которая однажды в лесу почувствовала такую панику, что, вместо того, чтобы спуститься вниз, к реке, пошла наверх и очнулась только тогда, когда увидела перед собой снежные вершины.
– Возможно ли такое?
– Возможно. Когда человек в панике, у него пропадает всякий здравый смысл. Именно это и произошло тогда с тобой. Ты могла пробегать мимо полей, домов и лугов, даже проезжих дорог, и не замечать этого.
Эллен задумчиво кивнула. Ее руки ерзали по коленкам.
– Ну, ну, – сказал Натаниель. – Я все время буду с тобой, я все возьму на себя.
– Разве ты знаешь, чему я была свидетельницей? – изумленно спросила она.
– Нет, но я присутствовал при подобном происшествии. А потом этот случай в гостинице…
– Да, да… – торопливо сказала Эллен, которой не хотелось вспоминать все это. – Ты раскрыл много историй с привидениями за свою жизнь?
– Я не называю это историями с привидениями, – ответил он. – Просто я бывал в местах, где происходили странные вещи. Нет, это случалось не часто. В девяносто девяти случаях из ста все загадки, которые я призван был решить, имели естественное объяснение.
– По-твоему, есть что-то «естественное» в том, что я пережила здесь?
Он искоса посмотрел на нее.
– Что касается тебя, то… нет! Ты пережила нечто призрачное, я в этом уверен. Но я уверен также и в том, что никто другой ничего не заметил.
– А ты сам?
– Это совсем другое дело. Подобные вещи я чувствую кожей.
Она невольно посмотрела на руки Натаниеля, такие теплые и сильные, спокойно лежащие на руле. Если ему не страшно, то и ей нечего бояться.
Она вдруг быстро погладила рукой черную, мягкую обивку автомобиля.
– Зачем ты это делаешь? – с улыбкой спросил Натаниель.
Ей не хотелось говорить правду: потому что она была счастлива сидеть в его автомобиле, потому что она любит эту машину – его машину, потому что эта машина кажется ей маленьким домом, в котором они оба так близки друг другу.
– Потому что мне так нравится, – ответила она. Быстрый, оценивающий взгляд и легкая улыбка на его губах привели ее в полное замешательство.
– Здесь! – внезапно сказала она. – Именно здесь я и вошла в лес.
Здесь построено много новых домов, но я уверена в том, что это было где-то поблизости.
Машина мягко остановилась на обочине дороги.
– Здесь? Но здесь нет никакой тропинки.
– Давай поищем ее! Пойдем пешком. Я уверена в том, что она была именно здесь.
Поискав минут десять, они поняли, что «именно здесь» – понятие относительное. Никакой тропинки они не нашли. Ведь не так-то легко восстановить воспоминания двенадцатилетней давности.
Растерянные, они сели обратно в машину, и Эллен пришла в голову мысль о том, чтобы осмотреть то место, где она снова вышла на главную дорогу после своего дикого бегства.
Это предложение понравилось Натаниелю, и Эллен показала ему – не совсем уверено, впрочем, куда нужно ехать. При этом она нервозно вытирала о брюки свои вспотевшие ладони.
Заметив это, Натаниель спокойно констатировал:
– Теперь мы на верном пути. Это дорога номер тридцать пять, ведущая в Гьевик.
Она не изъявила желания выйти из машины, он положил свою ладонь на ее руку и сказал:
– Пойдем!
Эллен почувствовала, как его сила передается ей.
– Но… Ты уверена в том, что это здесь? – спросил он, когда они уже вышли из машины.
– Абсолютно! На этот раз у меня нет никаких сомнений.
– Но… тогда ты должна была пробегать мимо железной дороги. А ты ничего об этом не говорила.
– Нет, подумать только! – воскликнула она. – Я совершенно не помню об этом, и все-таки я должна была… Я должна была пробегать мимо железнодорожной станции, Натаниель! Но я могу поклясться в том, что никакой станции я не видела!
– Вот что значит паника! – сказал Натаниель.
Эллен не была так уверена в этом. Может быть, дело было не в этом? Но в чем именно, она не могла сказать.
– Пойдем, – решительно сказала она. – Здесь я и вышла на главную дорогу. Мы пойдем по этой тропинке в обратном направлении.
Сначала она шла уверенно. Но потом шаги ее стали замедляться сами по себе.
– Странно, – сказала она.
– Что?
– Должно быть, я ошиблась… Нет, это та самая тропинка. Но я не понимаю…
– Что ты не понимаешь? – дружелюбно спросил Натаниель.
– Я могла бы поклясться в том, что поблизости здесь было несколько низких, маленьких домов. Да, я совершенно уверена в этом, потому что именно тогда мне удалось справиться с паникой, и я все увидела отчетливо. Я попыталась сориентироваться… Поэтому я и запомнила это место. Но где же дома? Они должны быть здесь!
– Может быть, их снесли!
Запрокинув голову назад, Эллен стала смотреть на верхушки деревьев.
– Но эти ели… За двенадцать лет? Немыслимо! Один из домов стоял на том самом месте, где теперь растет эта ель.
– Я не слишком много знаю о способностях к росту у елей, но этот великан явно не молод. Странно, Эллен. Может быть, пойдем дальше?
– Да. Выход в долину начинается как раз там…
Она осеклась. Они вышли из леса и остановились прямо перед лужайкой, окруженной покатыми склонами. И в неярком освещении пасмурного летнего вечера они увидели великое множество цветов.
– Нет, – прошептала Эллен. – Нет, я ничего не понимаю! Тогда в этом месте не было никакой лужайки, здесь были скалы и деревья, а цветочная поляна была в то время частью спуска в долину.
– Здесь все могло перемениться за двенадцать лет.
– Может быть, но посмотри на эту деревню! В том лесу, что направо, я впервые ощутила этот страх, обративший меня в бегство. Разве ты не видишь того, что вижу я?
Натаниель задумчиво кивнул.
– Я вижу, что ты пробежала сумасшедшее расстояние. И зачем тебя только понесло сюда? Должно быть, ты пробежала не только мимо железной дороги, но также мимо шестидесятого шоссе, не говоря уже об усадьбах!
– Но я ничего этого не видела, Натаниель, ничего! Я видела только лес, скалы, пустое пространство и пару маленьких, невзрачных домишек, которых здесь уже нет. Что же это такое?
Он серьезно посмотрел на нее. Страшная догадка засветилась в его колдовских глазах.
– Это невозможно… – сказал он самому себе.
– О чем ты думаешь? – похолодевшими губами произнесла Эллен.
– Неужели это возможно? – снова сказал он самому себе. – Со мной такое могло произойти. Но с Эллен? Невероятно!
– Ты меня просто пугаешь!
– Но ведь она же из рода Людей Льда… И это то самое место, я в этом не сомневаюсь… Знаешь, о чем я думаю? – спросил он наконец. – Я думаю, что на пути сюда ты в каком-то месте перешла в другое историческое время. Кто-то гнал тебя в то время, когда произошли эти события. Я не знаю точно, когда это было, но думаю, что более ста лет назад. Если ты смогла увидеть Линде-Лу, значит, ты способна переживать и нечто совершенно непостижимое. Ты сказала, что здесь стояли низенькие домишки?
– Такие маленькие и старинные, каких не помнят, наверное, даже старики.
– Железную дорогу ты видеть не могла, – задумчиво произнес он. – А также само станционное здание, другие постройки и шоссе. Может быть, двенадцать лет назад их еще здесь не было? Нет, конечно, были, просто твои глаза их не видели. Ты видела только то, что когда-то было здесь.
– Поехали домой… – с тоской произнесла Эллен. Но он не слышал ее, погрузившись в свои мысли.
– Что-то произошло на этом спуске в долину, – продолжал он. – Что-то произошло также на лесной тропинке. Думаю, что тебя вели сюда – те несчастные, что были замешаны в этой истории – чтобы ты пришла им на помощь…
Немые вопли.
Эллен, восприимчивая, Эллен, мягкосердечная, обладающая врожденной способностью помогать всем, кому приходится туго.
И даже в мир духов дошли вибрации ее самаритянской тоски, ее стремления к милосердию.
Взгляды их встретились. Они думали об одном и том же. Если бы он сейчас погладил ее рукой по щеке, желая утешить, она немедленно, без всяких колебаний, бросилась бы ему на шею.
Но он этого не сделал. Он был сильнее ее во всех отношениях.
Эллен смотрела на вход в долину, через который она когда-то выбежала. Картина была не слишком привлекательной: глубокая расселина с крутыми склонами, утесы, скалы, груды камней, густая растительность.
– Но теперь я не слышу никаких воплей, – удивленно сказала она.
– Да, я тоже думал об этом. Я тоже ничего не слышу, у меня нет никаких ощущений. Я не чувствую никакого страха, никакой злобы, вообще никакой атмосферы этого места. Здесь есть только тихое ожидание, словно кто-то чего-то ждет…
Да, Эллен тоже ощущала это: затаенное ожидание.
Посмотрев на небо, Натаниель сказал:
– Снова собирается дождь! А я оставил плащ в машине. Подожди, я сейчас его принесу.
Эллен кивнула. Она стояла на красивой цветущей лужайке, в пятидесяти метрах от нее начинался спуск в долину. У нее не было никакого предчувствия опасности.
Натаниель исчез за деревьями, отделявшими их от шоссе. А Эллен стояла, подставив лицо дождю, и капли были такими легкими, невесомыми…
Она почувствовала какое-то странное головокружение…
Возможно, не следовало стоять так, запрокинув назад голову.
Она вдруг наморщила лоб. Мгновенно опустила голову вниз.
У нее перехватило дыханье.
– Натаниель… – пыталась крикнуть она, но у нее получился лишь жалкий писк.
Затаенное ожидание было прервано. Эллен поняла, что только присутствие Натаниеля мешало тому ужасному, что должно было произойти. Теперь же Натаниеля не было рядом с ней; и Эллен, которую они как-то раз уже просили о помощи, оказалась на их территории.
Вокруг нее разом вырос густой кустарник, так что ей пришлось даже посторониться. Лужайка исчезла, теперь она видела перед собой тот, старый, вход в долину – с высокими елями, грудами камней и беспорядочной растительностью.
Деревья и кусты закрывали от нее дорогу и Натаниеля. Перед ней теперь открывался путь только в долину. Она пыталась отступить назад, но растительность толкала ее туда, разрастаясь за ее спиной, подталкивала ее до тех пор, пока она не очутилась в долине.
И далеко-далеко, словно в другом измерении, слышался его отчаянный крик:
– Эллен!
Но добраться до нее он не мог. Она была одна в давно прошедшем времени.
Вокруг себя она слышала жуткие, дикие, жалобные, протяжные вопли привидений.

11

Поняв, что не сможет вернуться к Натаниелю, Эллен совершенно лишилась самообладания. Она спускалась все ниже и ниже в долину, потому что другого пути у нее не было. И все это время крики преследовали ее, перебираясь вместе с ней через утесы.
«Я не хочу причинять вам никакого зла, – в отчаянии думала она. – Я здесь, чтобы помочь вам! Почему вы не пустили сюда Натаниеля? Ведь он мог бы помочь вам. Чего вы требуете от меня, чего хотите?»
В ответ на это она услышала жалобный крик, сопровождаемый издевательским смехом.
И тут Эллен поняла, в чем дело. Это не люди преследовали ее, а сама долина, пропитанная преступлениями людей. Утесы, земля и деревья впитали в себя то зло, которое когда-то было разлито здесь.
Это сама долина оказывала сопротивление Натаниелю. В этой долине было много зла, и долина, пропитанная им, захватывала в плен подходящую жертву, чтобы потом мучить.
Здесь не было больше тех людей, здесь жили только воспоминания о совершенных когда-то преступлениях. Наконец-то эта долина смогла дать выход той злобе, которую получила от Человека, этого подлинного венца творения, научившегося высекать огонь, логически мыслить, водить машину, разрушать природу так, как мог делать только Человек в силу своего величия.
Эллен продвигалась вперед, спотыкаясь, падая, вставая, ковыляя дальше. Она слышала жалобные вопли измученного мужчины, слышала вопль другого мужчины, доносившийся со скал, похожий на безнадежный вой преследуемой кем-то собаки. Но женского голоса она не слышала, хотя знала, что долина должна была его услышать. Почему она должна была его услышать, она не могла бы объяснить, она просто знала это.
По сравнению с прошлым разом, она бежала в противоположном направлении, но это не меняло дела: жалобные вопли все равно преследовали ее.
Наконец она дошла до самого дна долины. И в тот же момент она услышала нечто ужасное.
Она услышала преследующие ее шаги!
С безумным воплем она бросилась вперед, очертя голову, и угодила прямо в болото. Она чувствовала, как почва уходит у нее из-под ног, слышала хлюпанье своих ног в темно-коричневой жиже, она понимала, что тонет, тонет, тонет…
Какой-то голос позвал ее:
– Эллен! Эллен! Вернись!
Она поняла, что кто-то крепко вцепился в нее, она пыталась вырваться, вывернуться. И внезапно увидела, что борется с Натаниелем.
Все еще ощущая страх, она в ярости крикнула:
– Ты бежал за мной для того, чтобы напугать меня?..
– Что ты, Эллен… – смиренно ответил он.
И тут она заметила, что лежит не в болотной жиже у подножия высоких елей, а на той же самой лужайке, на которой она стояла, когда Натаниель покинул ее. И теперь он пытался вернуть ее к действительности.
– Эллен, успокойся, нет никакой опасности, тебе просто приснился кошмарный сон.
С трудом приходя в себя, она тревожно воскликнула:
– Кошмар? Но не могла же я заснуть стоя? Он улыбнулся и сказал:
– Ты не спала. Ты была в обмороке, когда я нашел тебя. Я видел, как ты стояла, подставив лицо дождю, а потом опустилась на землю. Сначала ты лежала совершенно без движения, но потом стало ясно, что ты переживаешь нечто неприятное.
– Так оно и было, – с дрожью в голосе произнесла Эллен и рассказала ему о своем сне. – Но, Натаниель, я ничего не понимаю. Я никогда раньше не падала так в обморок.
Вид у него был серьезный.
– С того самого момента, как мы встретились на вокзале, ты вся напряжена, как струна. Ты вся зажата. Возможно, сама не осознавая этого, ты смертельно боялась этого момента. И когда ты запрокинула назад голову, этого оказалось достаточно для тебя, с твоим нервным перенапряжением.
– Сколько я была без сознания?
– Гораздо меньше, чем ты думаешь. Я не знаю точно, где-то около двух минут. Эллен с горечью усмехнулась.
– Это были очень длинные минуты, – сказала она.
– Ты уже немного пришла в себя? Ведь тебе приснилось как раз то, что ты так боялась пережить, не так ли?
– Да. И сознание того, что это был всего лишь сон, принесло мне такое облегчение, что, как мне кажется, теперь все осталось позади. Давай спустимся вниз!
– Прекрасно, Эллен! Это нужно изжить окончательно.
Он помог ей вытереть одежду и дал плащ. Натаниель не сказал ей того, что думал: что сон ее был ужасающей реальностью. Ведь фактически она увидела вход в долину таким, каким он был много-много лет назад. А те голоса, которые она слышала… были теми же самыми голосами, которые она слышала в прошлый раз. Это не было воспоминанием о тех призрачных голосах, которые в прошлый раз обратили ее в бегство. Это были голоса тех, кто принимал участие в разыгравшейся здесь когда-то драме.
Натаниель не просто предполагал это, он знал это – с той особой уверенностью, которую всегда чувствовал, воспринимая мысли и видения из потустороннего мира.
Взявшись за руки, они осторожно спустились в злую долину.
– Как здесь тихо, – прошептала Эллен, глядя на скалы. – Никаких воплей.
– Твоя миссия теперь закончена. Они звали тебя на помощь, и ты вернулась к ним. Теперь они ждут от тебя помощи, они знают тебя. Они знают, что ты готова отдать все, что имеешь, чтобы помочь другим. И они доверяют тебе.
– Да, здесь чувствуется ожидание. Но действительно ли это «они»?
Может быть, это сама долина? Природа?
Натаниель остановился и стал прислушиваться, вид у него был такой мистический, что она невольно отвернулась.
Он долго слушал. Они стояли в тесном, замшелом ущелье между огромными валунами, под ногами у них были камни, щебень, мох. По обеим сторонам на крутых склонах возвышались умирающие ели, с зеленой хвоей только на верхушках.
Он так долго прислушивался, что Эллен стало разбирать любопытство. Наконец он произнес:
– В самом деле, это та самая долина. Ты была права: здесь прочно осело зло.
Они пошли дальше. Натаниель был рад, что Эллен не переживает того, что переживает сейчас он. Он чувствовал, что они в этой долине не одни. Кто-то преследует их, тихо и настороженно.
Эллен была права: это место ужасающе злое. Здесь было совершено жутчайшее преступление, подрывающее саму веру в человека. Но от того злого, страшного преследования, которое она пережила в детстве, теперь не осталось и следа.
И пока Натаниель обдумывал все это, она облекла его мысли в слова:
– Ты ощущаешь эту тихую скорбь? Капли дождя, падающие с елей, туман… все здесь пропитано ожиданием и скорбью. Здесь все хватает за душу, здесь все так прекрасно!..
– Да. И здесь не трудно будет навести порядок. Эта долина созрела для того, чтобы ей пришли на помощь. Она слишком долго страдала от разлитого в ней зла.
Совершенно неожиданно они оказались у края долины, и путь им преградило заболоченное озерцо. Натаниель замер на месте.
– Что с тобой? – спросила Эллен.
– Ничего, – ответил он. – Давай поднимемся на склон и пройдем мимо.
Дав ей пройти немного вперед, он повернулся и посмотрел на долину, потом на хлюпающую под ногами жижу.
– Я вернусь… – прошептал он. – Без девушки…
Эллен остановилась, ожидая его.
– Вот все и обошлось, – радостно сказала она. – На этот раз ничего не произошло.
Улыбка Натаниеля была похожа на гримасу.
– Да, ничего… Не посетить ли нам другие места?
– Да, раз уж мы тут…
Теперь ее голос звучал беспечно. Ничего не может с ней случиться, когда Натаниель рядом, он обращает в бегство всех призраков.
Они молча шли дальше. Прошли уже мимо железнодорожного полотна, мимо усадеб без всяких признаков жизни (все были теперь на горных пастбищах). Потом пересекли шестидесятое шоссе, и вскоре после этого очутились на старой лесной тропинке, где Эллен впервые ощутила страх двенадцать лет назад.
– Натаниель… – неуверенно произнесла она. – Наверное, ты считаешь меня просто истеричкой? Ведь в самой долине ничего не происходило, у меня закружилась голова и…
Он оказался в трудной ситуации. Ему не хотелось снова пугать ее, когда она уже почти успокоилась. Взяв в свои ладони ее лицо, он сказал:
– Дорогая Эллен, я не сомневаюсь в правильности твоих слов, я знаю, что ты все это не выдумала.
Больше он ничего не сказал, несмотря на ее вопрошающий взгляд.
Но она не сдавалась. Он не мог рассказать ей о своих видениях. Но тут он внезапно нашел достойный выход из положения. Он забыл кое-что рассказать ей.
– Видишь ли, перед тем, как попасть сюда, я предпринял ряд расследований, позвонил кое-кому… Я точно не знал, в каком именно месте ты все это пережила, но теперь я вижу, что сведения, полученные мной, полностью согласуются с тем, что я сегодня узнал. И завтра я встречусь с одним человеком, который прокомментирует все это.
– Ты все-таки считаешь, что здесь произошла какая-то хорошо известная история с привидениями?
– Нет, нет, речь не идет о привидениях! Насколько я понимаю, привидений здесь никогда не было. Но то, что когда-то произошло здесь на самом деле, стало достоянием истории.
– И что же здесь произошло?
– Как я тебе уже сказал, мне мало что об этом известно. Знаю только, что здесь когда-то было совершено ужасное преступление. В этой местности произошло несколько подобных случаев, но конкретное место не известно. И только теперь я начинаю догадываться, какая именно история была тут. Молодые мало что знают, а старики рассказывают неохотно.
Чаще всего такие вещи предаются забвению. Во всяком случае, тот, с кем я говорил, знает одного человека, который может восстановить все по порядку. Обо всем этом можно прочитать в Государственном архиве в Хамаре, а также в старинных церковных книгах и судебных протоколах, но у нас нет на это времени. Нас вполне удовлетворяют народные поверья.
Они шли уже довольно долго по едва заметной лесной тропинке, когда вдруг разом замолчали, замедлили шаги, и на лице Натаниеля появилось выражение напряженности, которое так хорошо знала Эллен и которого так опасалась. Ей хотелось попросить его, чтобы он взял ее за руку, но она не решилась. Вместо этого она настолько приблизилась к нему, что едва не наступала ему на пятки. Она дала бы все что угодно за то, чтобы снова оказаться в машине.
Вся атмосфера внезапно изменилась.
Они были теперь в самой чаще леса, и Натаниель казался ей чужим, он словно забыл о ее присутствии. Что-то захватывало целиком его чувства, так что ни о чем другом он не мог думать. Эллен было не по себе.
Ветер раскачивал верхушки елей и берез, день подходил к концу, в лесу становилось мрачно.
Эллен шла, затаив дыханье, опасаясь смотреть по сторонам.
И медленно-медленно к ним подкрадывалось ощущение чего-то неопределенно-тревожного. Ощущение какой-то беспомощности, одиночества, растерянности, но больше всего – озлобленности. Зло, казалось, висело в воздухе, пронизывая собой все вокруг, собиралось здесь многие-многие годы – многие столетия!
Она была рада тому, что принадлежит к роду Людей Льда и находится рядом с одним из самых сильнейших представителей этого рода. Ей казалось, что все происходящее духовно сближает их, дает им возможность ощутить свое родство, каким бы далеким оно ни было.
Она услышала прерывистый вздох Натаниеля.
– И что за место такое ты выбрала? – тихо сказал он. – Из всех людей на земле именно тебя угораздило попасть сюда!
– А что здесь такое?..
– Я еще не знаю, – ответил он. – Но я догадываюсь. Я ощущаю близость праведников . Этих жутких праведников, которых можно встретить повсюду.
Эллен не поняла, что он имеет в виду, но спросить не решилась. Она чувствовала просто, что, находясь в этом месте, она становится больной, как это было с ней и в прошлый раз.
Никогда бы сюда больше не попадать! Хотелось, как и в прошлый раз, бежать в дикой панике прочь.
Но рука Натаниеля крепко и беспощадно сжимала ее руку, словно он чувствовал ее стремление к бегству.
Шаги их становились все медленнее и медленнее. С ветвей кряжистых елей свисал влажный мох, на земле лежали остатки старой, покрытой мхом изгороди. Она вспомнила эту изгородь. Двенадцать лет назад она еще стояла.
Трава доходила им почти до колен.
Эллен вытерла мокрое от дождя лицо. От холодной сырости у нее распухли руки. Тяжесть на душе становилась все более и более невыносимой, как это бывает при глубокой, болезненной депрессии.
– Теперь я еще сильнее чувствую присутствие какого-то одинокого существа, – прошептал Натаниель. – А ты?
Эллен кивнула, замерев от страха.
– В тот раз я тоже это чувствовала. Но присутствия остальных я тогда не ощущала.
– Ты ощущаешь их благодаря мне – через меня. Но это одинокое создание ищет тебя. Ты была права, Эллен, это женщина.
– Но как же мы сможем…
Натаниель вскрикнул и прижал Эллен к себе, спрятал ее лицо у себя на груди.
– Не смотри туда! – воскликнул он. – Ради всего святого, не смотри туда!

Предыдущая страница 5 Следующая страница


Маргит Сандему - Немые вопли

Немые вопли 6

12

Они вышли на небольшую поляну. Поблизости виднелись остатки каменных стен давно заброшенного хутора.
– О, Господи, – произнес Натаниель.
– Я ничего не вижу, – жалобно сказала Эллен. – Это те самые дома?
– Нет, нет. Разве ты не видишь изгородь?
– Свалившуюся изгородь? Но где она? Он неохотно отпустил ее, и она огляделась по сторонам.
– Нет, я ничего не вижу… – растерянно произнесла она.
Натаниель не ответил. Уголки его рта опустились в гримасе отвращения. Он смотрел на что-то, невидимое ей, впереди них.
– Но я чувствую, – стуча зубами, сказала Эллен. – Кто-то смотрит на меня. Я ощущаю вокруг себя ненависть, насмешку и презрение, я чувствую горячую мольбу о помощи и не желаю здесь больше оставаться.
Только она хотела удрать, как Натаниель снова крепко схватил ее.
– Не поддавайся панике, – строго сказал он. – Это все равно не поможет. Наоборот. Ты, конечно, можешь удрать, но тогда все останется на той же стадии, что и раньше. Ты не сможешь отделаться от этого переживания, а те, что ищут твоей помощи, останутся ни с чем. Я не слышал более горячей мольбы о помощи – и она адресована не мне, а тебе, хотя я и могу понять все это. О, Господи, как я все это понимаю!
– Это женщина смотрит на меня, не так ли? Он задрожал всем телом.
– Да. Это она просит тебя о милосердии.
– Это злодейство… – жалобно произнесла Эллен. – Это жуткое злодейство! Откуда оно взялось? Это зло внедряется в меня, прижимает меня к земле. Что же нам делать?
В лесу послышалась мрачная похоронная музыка. Эллен задрожала всем телом, чувствуя холод и страх.
Натаниель продолжал настороженно смотреть вперед.
– Это самое фантастическое видение из всех, что встречались мне, – медленно произнес он. – Я имею в виду его силу и интенсивность. Наверняка, это твое присутствие делает его таким. Мы с тобой дополняем друг друга.
Он оценивающе посмотрел на нее.
– Ты сильная? – спросил он.
– Ты имеешь в виду психически? Не особенно, я трусиха.
– Жаль. Было бы лучше всего, если бы… Поскольку она ищет тебя… Но нет! Возвращайся к машине! Ты сможешь найти шоссе, а я попробую справиться сам.
Посмотрев на его бледное, озабоченное лицо, она решительно заявила:
– Нет, Натаниель. До этого мы так много раз помогали друг другу. И если тебе нужна сейчас моя поддержка, ты ее получишь. Одна я снова убегу, ты же знаешь. И мои собственные домыслы мне мало чем помогут. Поэтому скажи, что ты видишь! Я выдержу это – я надеюсь.
Несмотря на напряженность ситуации, он коротко улыбнулся ей.
– А ты более смелая, чем кажешься, – сказал он. – Только бы нам удалось освободить тебя и эту женщину от душевных мучений.
Посмотрев ему прямо в глаза, полуживая от страха, Эллен решительно сказала:
– Я достаточно смелая. Выражение его лица смягчилось.
– Эллен, – проникновенно произнес он. – Ты лучшая из тех, кого я встречал.
И тут же лицо его снова стало жестким, почти свирепым.
– Тогда смотри! Смотри моими глазами! И после этого решай, действительно ли ты хочешь помочь мне!
Сделав несколько шагов вперед, он сел на корточки и принялся ощупывать землю.
– Попробуем заняться психометрией, – сказал он, – может быть, это нам поможет.
Эллен увидела, как он поднял кусочек старого дерева, ощупал его и снова выбросил. Но потом он нашел то, что искал – среди густого мха. Вернувшись к ней, он дал ей кусочек трухлявой древесины более старый, чем тот материал, из которого была сделана изгородь. И она опасалась, как бы этот кусочек не развалился у нее в руках.
– Вот! Приложи его к груди и думай о нем, постарайся выбросить из головы все остальные мысли!
Он повернул ее к себе спиной и прижал к себе. Он зажал ее в тиски, взяв в свои ладони ее руки, держащие кусочек древесины.
– Увидь то, что вижу я, – произнес он монотонным голосом, словно это было заклинание.
И если бы Натаниель не был возле нее и не держал ее так крепко, она наверняка потеряла бы сознание. Но он изо всех сил старался вызвать у нее ощущение безопасности, и она твердо решила выдержать все до конца. Она напряженно смотрела вперед, на открытое пространство, как он ей и сказал.
– Видишь там две молодые сосны? Смотри прямо в промежуток между ними. Смотри, забудь обо всем! Я думаю, тебе передадутся мои ощущения, и к тому же мы еще не знаем, как ты среагируешь на психометрию. Возможно, у нас это получится.
Эллен напряженно смотрела вперед, пока у нее не зарябило в глазах, но она видела только две молодые сосны и мокрую от дождя траву между ними.
– Я ничего не вижу, – жалобно произнесла она.
– Расслабься, ты слишком напрягаешься.
Она попыталась вообще ни о чем не думать, только смотреть вперед. Но и это не помогало. А время шло. Эллен совершенно забыла о своем страхе, она злилась теперь на себя за то, что ничего не видит. Она понимала, что ничего хорошего она не увидит. И с трудом подавляла волнение. Ей очень хотелось быть хоть чем-то полезной для Натаниеля, увидеть то, что он хотел ей показать. Но создавалось впечатление, что она слишком слаба для этого. Он еще крепче прижал ее к себе, от его рук исходили импульсы огромной силы.
Эллен была разочарована своей непригодностью к выполнению этой задачи. Но вдруг…
У нее перехватило дыханье, Натаниель тут же насторожился.
– Натаниель! Я ничего не вижу, но я слышу! И я чувствую! Я ощущаю как бы видение внутри меня.
– Прекрасно, Эллен! Можешь быть рада тому, что не видишь ничего конкретного. Это малоприятное зрелище. И что же ты слышишь?
– Что-то стучит и хлопает неподалеку от нас. Да, прямо перед нами. Это так?
– Так. Что еще?
– Мне не нравятся эти звуки, – жалобно, словно ребенок, произнесла она. – И эта деревяшка… деревяшка у меня в руках… я хочу ее выбросить!
Ее пальцы пытались выбросить кусочек трухлявого дерева, но он крепко сжимал ее ладони.
Она понимала, что звуковые впечатления передаются ей с помощью этого кусочка дерева, что звук исходит из точки, находящейся всего в нескольких метрах от них, и этот кусочек дерева обжигал ей ладони, она ненавидела это прикосновение, но Натаниель был беспощаден.
– Я больше этого не хочу, – сказала она жалобно.
– Потерпи! Ты должны узнать, почему женщина просит тебя о помощи.
«Она злодейка, – подумала Эллен. – Она злодейка, злодейка, и я не хочу помогать ей».
– Злодеи тоже могут страдать, – мягко шепнул ей на ухо Натаниель.
– Да, – пробормотала Эллен. – Да, она страдает, и это отвратительные страдания. Но я не могу понять, почему.
– Ты сказала, что у тебя внутреннее видение. Поэтому закрой глаза, ты увидишь все яснее! Эллен подчинилась.
– Да, – прошептала она через некоторое время. – Теперь я начинаю кое-что различать. Люди… множество людей… Но женщину я не вижу. Я знаю, что она где-то поблизости, но я не вижу ее.
– Все хорошо, – тихо сказал Натаниель. – Я пытаюсь воспрепятствовать этому. Мне хочется, чтобы ты увидела праведников.
– Собственно говоря, я ничего не вижу, но зато чувствую что-то. О, это так трудно объяснить.
– Понимаю, – мягко произнес он. – Расскажи, что ты чувствуешь!
Эллен пыталась собраться с мыслями, но это оказалось не легко. Она была так напугана, что вся дрожала, и в то же время ей хотелось, чтобы Натаниель считал ее трезвомыслящим человеком. Впрочем, он видел ее насквозь.
– Это так странно… – запинаясь, произнесла она. – У меня такое странное ощущение большого временного промежутка, продолжавшегося много лет.
– Все правильно. Продолжай!
– Здесь… стоял дом. Прочные каменные стены… Дорога… Да, я все время ощущаю дорогу, широкую, наезженную. Не то, что эта тропинка! На дороге множество людей… Они идут непрерывным потоком. Вот они остановились. Среди них возник переполох, многие разбегаются. Дети… Дети напуганы, я чувствую их страх. Они бегут мимо, закрыв от страха глаза. Лошади впереди повозок то и дело встают на дыбы. Желтая осенняя листва… Зимняя ночь… Ветер… мороз… летнее солнце… зимний шторм, весна…
Голос Эллен становился монотонным, словно она находилась в трансе.
– Дома рушатся. Камни… Они швыряют камни, Натаниель! Почему они делают это? Я слышу возгласы отвращения и крики, слышу презрительные возгласы, эхом отдающиеся в лесу. Да, это праведники! Они идут и идут, чувствуя свою правоту. Натаниель! – громко вскрикнула она.
Она хватала ртом воздух, дышать стало трудно.
– Теперь… теперь я все поняла! Я поняла, Натаниель! Среди них есть человек, который жалеет их. О, спасибо! Спасибо, Господи, за то, что среди нас есть хоть один милосердный человек!
Он отпустил ее. Кусочек дерева выпал у нее из рук.
Видение исчезло. Они были с Натаниелем одни в лесу.
Она повернулась к нему, положила голову ему на плечо, пытаясь унять плач.
– Помоги ей, Натаниель! Помоги ей! Ты ведь это можешь сделать, прошу тебя!
– Сначала нам нужно узнать, что она натворила, – тихо сказал он. – Если я не ошибаюсь, именно это ты и пережила в тот раз. Но не забывай, что у тебя просили помощи двое.
– Тогда я понимаю, почему этой женщины не было в долине, – сказала Эллен, чувствуя такую горечь и сожаление, будто вся вина этой женщины легла на ее плечи. – Тогда я понимаю, почему она не могла покинуть это место.
– Да, – сказал Натаниель.
– Но как тебе удастся успокоить этих духов? – растерянно произнесла она. – Ведь ты не читаешь над ними ни молитв, ни заклинаний. И ты говоришь, что эта процедура отнимает у тебя много сил. Что же ты с ними проделываешь?
– Это отнимает у меня все силы, Эллен, – сокрушенно произнес он. – Но я должен это сделать. Знаешь, у каждого человека имеется какой-то запас доброты, милосердия и сострадания. Это есть у тебя, это есть у всех нас. И этот запас постоянно обновляется: чем больше человек отдает, тем больше получает взамен, и ты это уже поняла, я помню, ты говорила об этом. И я отдаю этим страждущим и всему этому месту всю ту доброту, весь покой, который имею, передаю все это несчастным душам, продолжающим жить в своем отчаянии. Это единственное, что я делаю. Прогоняю прочь злобные мысли и чувства, царящие здесь, заглушаю их своими собственными мыслями о доброте и человечности.
– Понятно.
– Вот почему я не хотел встречаться с тобой после этого в гостинице. Я знал, что буду совершенно пустым, как бы отработанным. Мне нужно время, чтобы снова собраться с силами.
По щекам Эллен катились слезы. Она погладила его по щеке – в знак сочувствия и благодарности. Натаниель снова прижал ее к себе и зарылся лицом в ее волосы. Несколько мгновений они стояли неподвижно – два удивительных создания из мира обычных людей.
Потом он сказал:
– Но сначала я окажу помощь этим несчастным. Я буду концентрировать свое внимание не на этой женщине, я постараюсь прогнать злобу праведников. Как ты думаешь, ты смогла бы вернуться сама в машину?
– Нет, я хочу остаться с тобой. Я больше уже не боюсь и… Может быть, я мешаю тебе?
– Нет, ты мне не мешаешь, – не спеша произнес он. – Просто я думаю, как для тебя лучше…
– Возможно… – перебила она его, – возможно, тебе нужен человек, чувствующий, как ты, и не удивляющийся тому, что ты делаешь?
Его серьезное лицо просветлело.
– Ты нужна мне, ты это знаешь. Поэтому сядь под елью и составь мне компанию. Я буду тебе очень благодарен за это, потому что я буду очень одинок. Но ты должна сидеть совершенно тихо, чтобы не нарушать моей сосредоточенности.
– Конечно. Могу ли я тебе помочь чем-то? Он улыбнулся.
– Дуреха! В данном случае я помогаю тебе!
Эллен сидела и смотрела на Натаниеля, стоявшего к ней спиной. В лесу уже начинало темнеть, моросил мелкий дождь, но она ясно видела его: широкие плечи, длинные слегка расставленные ноги. Он стоял совершенно неподвижно, повернувшись лицом к поляне, в глубокой сосредоточенности.
Эллен надеялась, что токи тепла, идущие от нее, достигнут его и укрепят силы Натаниеля. Она пыталась не думать ни о чем, но в конце концов ей пришлось отвернуться: он был настолько привлекательным, мужественным и сильным, и у нее еще свежо было воспоминание о том, как он прижимал ее к себе, стоя сзади нее и принуждая смотреть на что-то, происходившее перед его глазами. В тот раз он фактически прочитал ее мысли – а она думала тогда о том, что не желает помогать злодейке. Не дожидаясь, когда она произнесет это вслух, он сказал, что злодеи тоже страдают…
Конечно, они были близки в эти минуты физически и психически. Так что нет ничего удивительного в том, что он был особенно восприимчив к ней.
Эллен была уверена в том, что Натаниель знал о смятении ее чувств. Но он был достаточно деликатен, чтобы не говорить об этом вслух. Он хорошо знал, что между ними ничего не может быть, так что лучше всего подавить в себе чувства, не дав им развиваться дальше.
О, как это было мудро с его стороны! Но Эллен отдала бы все на свете за малейший намек с его стороны на то, что она значит для него куда больше, чем просто товарищ.
Даже сидя под дождем, она не чувствовала хода времени. Она могла бы просидеть так всю ночь, лишь бы быть рядом с Натаниелем. Она пыталась убедить себя в том, что является для него духовной поддержкой, что ей достаточно просто терпеливо сидеть поблизости.
Постепенно Эллен начала ощущать изменение атмосферы в лесу. Куда-то ушли страх и злоба. Она почувствовала, что ее постепенно наполняет какое-то ясное свечение. Она вдруг почувствовала покой и тихую радость. В этот сырой и холодный летний вечер воздух казался ей сухим и теплым.
И наконец ее наполнило чувство глубокой благодарности.
– Натаниель, – тихо сказала она. – Все уже ушло.
Она увидела, как его сильные плечи задрожали в глубоком вздохе. Эллен встала и подошла к нему поближе. Натаниель едва держался на ногах, глаза его были закрыты, по лицу катился пот. Не раздумывая, она взяла его под руку, чтобы поддержать. Он очнулся, словно возвратился из забытья.
Он попытался улыбнуться ей, но у него ничего не получилось.
– Садись, – заботливо произнесла она.
Могла бы и не говорить. Он просто упал на землю, обхватив руками колени. Эллен понимала, что ему некоторое время необходимо посидеть без движения. Теперь она не испытывала больше никакого страха. Праведники были стерты из воспоминаний этого места, и в памяти этой долины остался только тот, кто думал о них с состраданием.
Сидя рядом с Натаниелем, Эллен не сказала ни слова. Она насквозь промокла, чувствовала, что лицо посинело от холода, а волосы свалялись, словно войлок, но это не имело для нее никакого значения. Она думала только о Натаниеле.
Была уже ночь, когда он, наконец, поднял голову и посмотрел на нее измученными, но добрыми глазами. Эллен была так рада снова увидеть его лицо, что импульсивно взяла его под руку и взволнованно произнесла:
– Спасибо, Натаниель! Большое спасибо! Он улыбнулся. Он тоже продрог, черты его бледного лица заострились.
– Это я должен благодарить тебя, – сказал он. – Никогда еще мне не было так легко передавать свою силу другим, как сегодня. И потом приходить в себя.
– Да? – обрадовалась Эллен. – Почему же?
– Потому что все это время ты передавала мне свое сильное и прекрасное чувство, Эллен.
– Ой! – прошептала она и тут же отвернулась. – Извини!
– Тебе вовсе не за что просить извинения, – горячо воскликнул он.
Она была совершенно сражена его словами. Ей хотелось умереть от стыда.
Но теперь, поняв, что он все знает, она могла свободно говорить об этом.
– Я чувствую себя такой одинокой… – высоким жалобным голосом проговорила она, – такой неуверенной…
Он осторожно повернул ее лицо к себе. Она посмотрела в его удивительные, темные и в то же время сияющие золотом глаза, и то, что она прочитала в них, вызвало жар в ее теле. И когда он обнял ее, она поняла, что его чувства намного сильнее и интенсивнее, чем ее.
С возгласом удивления и облегчения она положила его руку к себе на плечо и провела по ней щекой, прижалась к ней лицом, чтобы он не видел сияния ее глаз.
– Я совершенно согласен с тем, что ты писала мне в своем письме, – тихо сказал он. – Если бы мы не знали, что ожидает нас…
Она наконец осмелилась взглянуть на него.
– Это так опасно?
– Да, – сокрушенно произнес он. – Опасно. И я еще никогда не ошибался в своих спонтанных предчувствиях. Мы должны держаться друг от друга на расстоянии, Эллен, только так мы можем спастись. Я не могу брать на себя ответственность за это.
– Ответственность за что?
Он снова обхватил руками колени, не желая смотреть на нее.
– Я увидел, что я обнимаю тебя, Эллен, и что я… поцеловал тебя, и что между нами было фантастическое, абсолютное взаимопонимание. Такого со мной никогда раньше не было. Сразу после этого я ощутил страх. Я почувствовал внутри себя жгучую боль, почувствовал вибрации смерти, наполняющие все пространство вокруг нас. А ты… Тебя не было со мной. Там, где только что стояла ты, тесно прижавшись ко мне, была пустота.
Из его слов она не могла понять, кто из них умрет и почему. И, кстати, какое это имело значение? Если один из них умрет, что станет тогда с другим? Какая жизнь его ждет?
Но мысль о том, что в первый же миг их встречи Натаниель понял, что их дружба перерастет в любовь – что он все это время знал, что поцелует ее – мысль об этом казалась ей головокружительно чудесной!
Эллен тихо и блаженно вздохнула.
– К несчастью, мы оба принадлежим к роду Людей Льда, – продолжал Натаниель. – А Люди Льда имеют тесную связь между собой. Мы можем поддерживать связь и как представители одного рода, Эллен. И в то же время мы не имеем на это права. О, все это так несправедливо, так жестоко!
– Не могли бы мы… – смущенно произнесла она.
– Что ты хочешь сказать?
– Если опасность заключена в поцелуе… (С какой тоской она произнесла слово «поцелуй»!)… Не могли бы мы просто встречаться? Без того, чтобы…
– И ты думаешь, это возможно? – с горечью произнес он. – Мы уже не можем обходиться друг без друга. Ты можешь?
Она посмотрела на его губы, посмотрела в бездонные, отливающие золотом глаза, посмотрела на его сильные руки, на его мускулистые бедра и широкие плечи – и отвернулась.
– Нет, – тихо сказала она. – Не могу.
– И я тоже. Говоря по правде… Нет, нам нужно идти, – резко добавил он и встал.
Но пока они шли по темному лесу, он держал ее за руку, и Эллен семенила за ним танцующей походкой.
Натаниель посмотрел на нее и, нежно улыбнувшись, спросил:
– Тебе теперь лучше?
– Намного лучше. Во всех отношениях. Ты недавно сказал, что и злодей может страдать. Немного переиначив твои слова, я могла бы добавить, что скорбь может приносить радость.
– Все зависит от человека. Но я должен был подумать об этом раньше. Я знаю, что ты разделяешь мои чувства. Но ты ничего не знаешь обо мне. Прости меня, Эллен!
– Не надо просить прощения, – великодушно ответила она. – Ах, Натаниель, я насквозь промокла! Я чувствую холод, голод, усталость. Но я так счастлива!
Натаниель не решился ей напомнить, что они сделали лишь половину того, что было нужно. И поскольку ему и раньше приходилось очищать место от преступных мыслей, он знал, что это не минутное дело.
Они вышли на шоссе.
– Эллен, сейчас ты вернешься к машине! Тебе придется сделать крюк, но так нужно.
– Почему? А как же ты? Стиснув зубы, он сказал:
– Я… обещал вернуться. Я обещал это озерцу и самой долине. Чтобы очистить их от тех преступлений, которые были совершены там. А это я должен сделать без тебя.
– Но почему?
– Потому что для тебя это могут быть слишком сильные переживания.
– Но почему?
– В твоем словарном запасе нет других слов? Эллен, ты сама понимаешь, как ты устала. Ты не выдержишь больше.
– А ты сам выдержишь? Ты бы посмотрел на себя! Твои глаза слипаются от усталости, руки дрожат, а лицо бледнее тех привидений, которых ты намереваешься спасти! Если мы оба готовы упасть в обморок от усталости, не лучше ли нам поспать? Что ты скажешь в свое оправдание?
– Ничего. Просто я щажу твои нервы, – улыбнулся он.
– Мои нервы сделаны из стали, льда и камня, – уверенно произнесла Эллен. – Точь-в-точь, как дом господина Бигбая.
Он рассеянно улыбнулся при воспоминании об этом. Он и в самом деле выглядел очень усталым. Таким усталым, что Эллен становилось просто страшно.
– Я нужна тебе, – заключила она. Наконец он сдался.
– Да, может быть и так, – сказал он. – Идем, мой дорогой друг! Вместе мы либо справимся, либо потерпим неудачу!
Но когда они снова подошли к входу в долину, Натаниель был просто изумлен тем, что увидел. Он ожидал жестокой борьбы, он заранее был готов к тому, чтобы немедленно отослать Эллен обратно к машине, если произойдет что-либо страшное, и взять все на себя, но он был просто потрясен тем, что заболоченное озерцо встретило его просветленным миром и тишиной.
Здесь не было и следа тех призрачных фигур, которые преследовали их до самого дна долины. Атмосфера была чистой и он мог видеть, что ожидает их. Но возле самого болота он снова почувствовал присутствие чего-то бесчеловечного и понял, что они добрались до места самого преступления.
Теперь там никого не было. Абсолютно никого!
– Натаниель, – удивленно сказала Эллен. – Все кончилось!
Значит, она тоже почувствовала это! Для нее это было просто чувственное впечатление, а для него – видение.
– Ты думаешь, оба моих переживания имеют какую-то связь?
– Конечно, – ответил Натаниель, – неразрывную связь. Я и не предполагал, что, очищая другое место, я одновременно очищаю и это.
– Ты говоришь об этом с облегчением?
– Еще бы, – убежденно произнес он. – Теперь мы можем немедленно возвращаться к машине. Мне вовсе не хочется, чтобы ты простудилась, и к тому же уже поздно!
Она подумала о том, что если усталость Натаниеля хоть наполовину соответствует ее усталости, то и этого вполне достаточно. Она понимала, каково было его напряжение в лесу.
Пока они шли через темную, но уже совершенно мирную долину, она видела, что силы постепенно оставляют его. Идя рядом с ним, она испуганно наблюдала за этим, стараясь в то же время как-то подбодрить его. Она любила каждую черточку его изнуренного лица, каждую жилу на его сильных руках, любила его нестриженные волосы, но больше всего – его чистую душевную силу, его необычное мужество и отзывчивость.
Только теперь она обнаружила, что, хотя небо закрыто тяжелыми тучами, близится рассвет.
– Неужели мы провели здесь всю ночь? – удивленно спросила она.
– Фактически, да! Нет ничего удивительного в том, что мы с трудом передвигаем ноги.
Она знала, что больше всего времени потребовалось Натаниелю для того, чтобы очистить злодейское место. Они оба испытали так много потрясений, что совершенно забыли о времени.
Подойдя к месту, где росли высокие ели и где Эллен – как она утверждала – видела маленькие дома, они увидели перед собой какого-то человека, в высшей степени живого человека с плотно перевязанной охапкой сена в руке. Заметив их, он резко остановился.
– Ох, как вы меня напугали, – засмеялся он. – А я-то думаю, что это за люди, идущие из Долины Плача.
«Долина Плача…» – изумленно подумала Эллен, чувствуя на себе взгляд Натаниеля.
– Ты думал, что мы привидения? – неожиданно спросил Натаниель, зная, что местные жители обращаются друг к другу только на «ты».
– О привидениях я пока что не слышал, – ответил мужчина. – Но кто знает, чего можно ожидать в таком месте?
– А ты рано поднялся.
– Это лучшее время для работы.
– Верно.
Мужчина не был болтливым. Он не стал спрашивать о том, чем они занимались так рано и почему насквозь промокли. Так оно было лучше.
Что бы они могли ответить ему?
Оглядевшись по сторонам, Эллен спросила:
– Скажи, здесь была какая-нибудь усадьба? Она заметила, что Натаниель весь обратился в слух. Воспользовавшись случаем, чтобы поговорить, мужчина сел на придорожный камень. Они последовали его примеру.
– Я понимаю, что вы не здешние? Конечно же. Странно, что вам известно это. Да, в самом деле, здесь был когда-то маленький хутор. Но это было очень давно. Очень, очень давно…
Достав свою трубку, он вытряхнул из нее пепел. Стало уже совсем светло, и Натаниель беспокоился за Эллен, которая слишком часто хлюпала носом. Но они не могли упустить шанс поговорить с местным жителем.
– Я слышал, в этих местах когда-то произошла жуткая история, – осторожно заметил Натаниель.
Крестьянин, судя по всему, был не из тех, кто верит слухам. С наслаждением вдохнув трубочный дым, он посмотрел через плечо в сторону долины. Потом указал черенком трубки в сторону деревни.
– Там, возле Стеглемоэна, которого уже больше нет, но который находился в лесу с другой стороны от дороги… там закончила свои дни Берит.
– Ее так звали? – спросил Натаниель. – Она была родом с этого хутора?
– Нет.
Эллен сидела молча. Неужели они теперь узнают всю правду?
– И что же там произошло? – продолжал Натаниель.
– О, эту историю рассказывают по-разному… Я многое мог бы рассказать о печальном конце Берит Тон. Каждый говорит об этом по-своему. Но лично я считаю, что эта история произошла в конце 1700-х годов. Говорят, что это был последний случай обезглавливания в Оппланде, хотя я в это не верю. Головы продолжали отрубать и после этого.
У Эллен начало покалывать сердце. Она в отчаянии смотрела на Натаниеля, словно спрашивая, не нужно ли идти, но он продолжал спокойно сидеть. Сглотнув слюну, она стала напряженно слушать.
– Видите ли, отрубленная голова торчала на шесте изгороди много-много лет в назидание остальным и, как это можно назвать сейчас, для сенсации.
«Кусочек дерева от этого шеста… – подумала Эллен, чувствуя дурноту. – И я держала его в руках! Кусочек того самого шеста! Этого я никогда не прощу Натаниелю!»
А крестьянин продолжал:
– Деды и прадеды многих здешних жителей видели эту голову с длинными черными волосами. Я сам встречал людей, которые видели ее, но когда я был ребенком, они были уже стариками и видели эту голову в детстве.
Так что это было очень давно. Все говорили об одном и том же страхе. Дети не осмеливались проходить мимо, потому что волосы развевались на ветру, а зимой, обледенев, стучали по изгороди. В те времена здесь проходила дорога на запад, до сих пор виден ее след… Позже хутор и сама долина получили название Долины Плача.
Последнее не совсем согласовывалось с предыдущим, тем не менее, общая картина начинала уже вырисовываться.
– Расскажи нам, что же произошло, это очень интересно, – сказал Натаниель.
Было ясно, что крестьянин вовсе не находит эту историю забавной, на лице его появилась сердитая гримаса, но он все же начал:
– Я перескажу вам ту версию, которая кажется мне наиболее правдоподобной. Но рассказ получится длинным.
– Если у тебя есть время, то и у нас найдется, – сказал Натаниель, и Эллен кивнула.
– Так вот, получилось так, что сюда пришли из-за горы двое шведских рабочих. Они остановились в усадьбе, называемой Нордре Тон. Им позволили жить там, пока они искали в горах руду.
Так вот, они нашли руду в скалах, неподалеку от Нордре Тон, прожив там все лето. Но потом один из шведов уехал, а другой остался, поскольку он немного приударял за хозяйкой усадьбы, фру Берит. Это была красивая дама и к тому же весьма легкомысленная, во всяком случае, она, как говорится, бегала за этим шведом. Люди начали болтать о них.
Знаете народную песню «Я смотрю на тебя в окошко»?
– Конечно, – разом ответили они.
– Ну так вот, эта поговорка произошла из здешних мест! Это слова из колыбельной, которую Берит Тон пела по вечерам своим детям.
Но эту песню она пела и своему любовнику, ведь вы, наверное, знаете этот текст.
Эллен потихоньку пропела:
Я смотрю на тебя в окошко,
Дорогой мой, любимый дружок,
Подожди за порогом немножко,
Уезжает мой муженек.
В этот вечер уедет далеко,
И его я не стану ждать,
Приходи, я, как тень, одинока,
За порогом не надо стоять!
– И так далее, с множеством куплетов, – сказала Эллен. – И в этой песне слышится предостережение.
– Еще бы! Когда ее муж уезжал, любовник приходил к ней. И вот однажды осенью, когда муж был в поле, она лежала в постели со шведом. И ей удалось уговорить его застрелить мужа. Тот так и сделал, и муж ее умер, упав на косу. Это место получило название Луг убийцы.
Не знаю, как им удалось скрыть это преступление, но никто ничего не заподозрил. Все считали, что он умер от раны, упав на косу, пулевого же ранения никто не заметил. А впрочем, я точно не знаю.
Но после этого убийства дела у любовников пошли плохо. После смерти мужа у нее стало туго с деньгами, поэтому они оба стали воровать и грабить в деревне. Шведа мучили угрызения совести, потому что он послушался и стал убийцей, между ними все чаще и чаще возникали ссоры.
В конце концов он пригрозил рассказать всем о краже, которую они вместе совершили.
Но вы знаете, как обычно бывает: тот, кто один раз совершил убийство, в следующий раз делает это легче. Берит больше не доверяла своему любовнику, хотя, как говорят, они были уже тогда женаты. И вот, когда он был в горах и плавил руду, она обманула его.
Дело было весной, и он остался ночевать под елью. Берит пришла туда и залила ему в ухо расплавленное олово.
Эллен вскрикнула и отвернулась. К горлу у нее подступила тошнота.
– Можете себе представить страдания этого бедняги. Но что, вы думаете, она сделала? Ей не хотелось ждать, пока он умрет, и она потащила его за волосы по земле – она тащила его так целых три километра, а он все это время кричал от нестерпимой боли. Она притащила его на самое дно долины, к озеру Рака…
Эллен и Натаниель кивнули. Натаниель был ужасно бледен, этот рассказ тяжело подействовал на него.
– И Берит утопила шведа в болоте.
В ту ночь по дороге проезжало двое мужчин из Вестланда. И они услышали ужасающие крики несчастного.
Это происходило как раз в Долине Плача.
Они были, конечно, в ужасе от всего этого, и когда они прибыли на следующий день в деревню, они рассказали там обо всем, что пережили ночью. Несколько парней решили пойти посмотреть, в чем дело, считая, что вестландцы слышали голос лисицы. Но в долине они увидели следы, словно кого-то тащили волоком по траве, и им осталось только идти по этому следу, который и привел их к заболоченному берегу озера. Там они нашли мертвого шведа. Бедняга уже скончался.
Эллен с содроганием вздохнула.
– Это одна версия, – сказал крестьянин. – Но есть еще и другая.
Тоже вполне допустимая. Начало в ней то же самое: «Я смотрю на тебя в окошко», измена и все остальное. Но в этой версии говорится, что любовники задумали убить мужа, и когда он заснул, они влили ему в ухо расплавленное олово. А потом его, умирающего, они потащили через долину, которая стала называться Долиной Плача, потому что он ужасно кричал перед смертью. На этот раз путь был короче, потому что его тащили не с холма, а со двора. На самом дне долины они утопили его в болоте. Но крики умирающего услышали, и его нашли. В ухе у него обнаружили олово, так что любовники не могли ничего отрицать, но швед куда-то пропал. Так его и не нашли. Поговаривали, что он утопился в Бегне.
Эллен посмотрела на Натаниеля, чтобы понять, какую из этих версий он считает правильной. Но лицо его было непроницаемым. Было видно, что эта история произвела на него тягостное впечатление. Впрочем, не только на него.
– Но Берит схватили, – продолжал рассказчик. – Ее приговорили к смертной казни путем отсечения головы, и голова ее была выставлена на длинном шесте у дороги. Это было сделано для того, чтобы другим было неповадно совершать такие преступления.
Голова ее торчала возле Моэна, который со временем был переименован в Стеглемоэн. Ее длинные черные волосы развевались на ветру. Особенно страшно было проезжать по дороге ночью, когда слышался шелест волос.
Голова торчала на шесте долгие-долгие годы. От былой красоты Берит не осталось и следа. Но в конце концов голова упала на землю.
Поблизости жил старик, который сжалился над усопшей и зарыл голову у обочины дороги. Но сколько бы он ни пытался зарывать ее, она все равно выходила на поверхность. И череп с пустыми глазницами, лежащий на обочине, до смерти пугал всех, кто проезжал мимо. Словно она хотела что-то сказать после своей смерти.
– Да, – тихо произнесла Эллен, – так оно и было.
– Она так и не обрела покоя, – сказал крестьянин.
– Да, – ответил Натаниель. – Но теперь она успокоилась. Теперь успокоились все: она сама, ее муж и ее любовник. Теперь вокруг нее царит тишина.
Крестьянин неуверенно кивнул, не зная точно, как ему понимать все это.
– Мой друг кое-что смыслит в таких вещах, – пояснила Эллен.
– Ну, разве что так!
В лесу было совершенно тихо. Внизу виднелась деревня, в стороне возвышались мрачные, темно-зеленые холмы. На самом дне долины поблескивала, словно расплавленное олово, речка Берна. Эллен отвернулась.
Крестьянин с достоинством поднялся, и Натаниель поблагодарил его за рассказ. Эллен не проронила ни слова. Она была в замешательстве. Она была просто шокирована этим рассказом о преступлении, оказавшемся более тяжким, чем она думала. Она чувствовала себя просто больной.
– Любовь не всегда бывает прекрасной, – философски произнес крестьянин.
– Да, – согласился Натаниель. – У любви много сторон.
– Сама по себе казнь – отвратительное мероприятие. Это плохо действует на тех, кто является ее свидетелем.
– Могу себе представить, – сказал Натаниель. – Все вдруг становятся праведниками.
Крестьянин удивленно посмотрел на него.
– Именно так оно и было! – сказал он. – Просто удивительно, как много сразу появилось «добрых граждан»! Добродетельные и непримиримые, они уносили с собой сувениры и…
Эллен отошла в сторону.
Натаниель нагнал ее, и они вместе пошли к шоссе.
– Теперь у меня нет необходимости навещать того человека, – сказал Натаниель. – И это хорошо, потому что он меня и не ждет.
Она рассеянно кивнула.
– Я вижу, что тебе плохо, Эллен, – тихо сказал он. – Но… Ты умеешь водить машину?
– Во всяком случае, права у меня есть.
– Это хорошо. Мне хотелось бы, чтобы ты сидела за рулем, пока мы будем ехать домой.
Она заметила, что он дрожит, как в лихорадке.
– Понимаю, – мягко произнесла она. – Я с удовольствием сяду за руль, если ты осмелишься ехать со мной. Это пустяки по сравнению с тем, что мы пережили этой ночью.
– Согласен, – ответил Натаниель.

13

Опытным шофером Эллен не была. Водительские права она получила недавно и ездила мало. Поэтому теперь ей с трудом давался каждый пройденный километр.
Натаниель ничем не мог ей помочь. Он сидел, закрыв ладонями лицо, пытаясь придти в себя после напряжения, испытанного им в лесу.
Когда машина рывком затормозила, он убрал руки с лица и понял, что она испытывает большие трудности на оживленной трассе Гола.
– Теперь ты умеешь водить машину, – с деланным спокойствием произнес он, хотя голос его был по-прежнему сдавленным.
– Я давно уже умею водить машину, – пробормотала Эллен. – Но я не знаю, как переключать скорости на твоем автомобиле. А, вот теперь понятно! Трогаемся в путь!
«Прыгаем, а не трогаемся», – подумал Натаниель, но ничего не сказал. Ему не хотелось лишать ее того минимального покоя, который она, наконец, обрела.
Через некоторое время Эллен упрямо произнесла:
– Я совершенно убеждена в том, что это преступление было зверским и абсолютно непростительным. И все-таки я чувствую отвращение к праведникам.
– Да, – ответил Натаниель. – Ведь она знала, что совершает преступление. Тогда как все остальные считали себя безупречными по отношению к осужденной. Я всегда ненавидел гордившихся собой праведников.
Зная, как трудно ему приходилось порой в жизни, среди всех тех, с кем он вынужден был считаться, Эллен взяла его за руку.
– Ради Бога, держи руль! – сердито произнес Натаниель.
Эллен снова стала смотреть на дорогу. Потом она задумчиво произнесла:
– Натаниель… Ты, наверное, знаешь очень много о будущем. Что же должно произойти с человечеством? Куда мы все идем?
– Никогда не задавай мне подобных вопросов! – с неожиданным для нее раздражением ответил он. – Никогда! Потому, что я не собираюсь отвечать на них.
Эллен сразу притихла.
– Извини, – послушно произнесла она. Потом повернулась и посмотрела на озеро.
– Ой, там летит скопа! Клянусь, это скопа!
– Лучше смотри на дорогу! – прикрикнул Натаниель.
– Не могу же я смотреть на дорогу, повернувшись в другую сторону, дурачина! – огрызнулась Эллен.
Несколько секунд они растерянно молчали, но потом разом захохотали.
– В следующий раз я сам сяду за руль, – примирительно сказал Натаниель.
– Если этот следующий раз будет, – тихо произнесла Эллен.
Натаниель приказал ей в отеле лечь в постель, отправил ей на подносе еду, стакан вина, велел переодеться в сухую одежду и хорошенько выспаться. Но сам он не пришел.
Эллен заснула – без всяких воспоминаний о детстве и не предаваясь утопическим мечтам о Натаниеле.
Проведенное с Натаниелем время казалось ей теперь какой-то сказкой. И это касалось не только выпавших на их долю испытаний, но также таких простых вещей, как полет на самолете, обед в гостинице и все то, о чем до этого Эллен только читала в книгах. Кстати говоря, жизнь в отеле не особенно приятна. Удобств особых нет, обстановка отнюдь не шикарная: узкая кровать, на которой до нее спало много людей, царапины и пятна на мебели, дорогая, но не вкусная еда. Но поскольку она была с обожаемым Натаниелем, все представлялось ей в романтическом свете.
И вот настал день и час отъезда. Эллен стояла в своей комнате и смотрела в окно. В горле у нее першило, глотать было больно, но можно ли ожидать чего-то иного после такой ночи!
Дождь уже перестал, воздух прохладный, небо высокое, бледно-серое, солнце пряталось за облаками. Натаниель стоял в комнате чуть поодаль, за ее спиной.
– Я не буду тебе писать, – сказал он. Это был для нее удар в самое сердце.
– Да, так будет лучше всего, – тихо ответила она.
– Лучше всего будет порвать все связывающие нас нити. Я надеюсь, ты скоро найдешь себе парня, который…
– О, замолчи… – с горечью произнесла Эллен. – Натаниель… Тебе известно, когда это несчастье должно произойти с нами?
Она повернулась к нему. И только теперь она заметила, как тяжело это расставание отражается на нем.
– Нет, это мне неизвестно, – со вздохом ответил он. – Тогда, при первой нашей встрече, я понял, что это произойдет не сразу. Но с тех пор прошло немало времени.
– Тебе не кажется, что это должно произойти сейчас, в данный момент?
Нахмурив брови, он ответил:
– Нет, мне так не кажется. А что?
– Ты ведь сказал, что это случится… как только ты… поцелуешь меня? – смущенно произнесла она. И тут до него дошло, на что она намекает.
– И у меня нет никакого предчувствия опасности! Эллен! Ты полагаешь, что мы можем наплевать на все пророчества и… Знаешь, эта мысль мне очень нравится.
Она улыбнулась.
– Это совершенно безопасное место, – сказал Натаниель. – И я знаю, что здесь нет никакой опасности, но, Эллен, я никогда еще не ошибался, ни разу!
Она ждала.
Он подошел ближе. Сердце у Эллен забилось. Его губы были на уровне ее глаз, и она смотрела на них, зная, что через несколько секунд… Она почувствовала приятное напряжение во всем теле, щеки ее порозовели.
Его руки бесконечно осторожно коснулись ее лица, хотя в глазах его был затаенный страх и напряженное ожидание.
Дверь открылась, и на пороге остановилась горничная со стопкой постельного белья.
– О, извините, я думала, что здесь никого нет… Разве вам не нужно на поезд, фрекен?
– Нужно, – ответила Эллен, по-прежнему пребывая в состоянии сладостного ожидания, которое еще не было разрушено.
– Тогда вам нужно спешить. До отхода поезда осталось всего несколько минут.
– Ой! – воскликнула Эллен, и они бросились бегом в вестибюль.
– Дело еще не так плохо, – сказал Натаниель, глядя на часы. – Горничная немного преувеличила, так что тебе не придется ставить рекорд в беге.
Она немного замедлила шаги. Сзади они услышали голос дежурной.
– Господин Гард! Вас спрашивает какой-то господин.
– Меня?
– Да, а вот, кстати, и он.
Это был Рикард Бринк, и его обычно спокойное лицо было теперь хмурым и печальным.
– Натаниель! Я узнал от Кристы, что ты здесь.
– Что случилось?
Вид у Рикарда был несчастным.
– Речь идет о Туве. У нее и раньше не все было в порядке, просто мы не хотели ни о чем говорить…
– Пойдем с нами на вокзал, – сказал Натаниель. – Эллен спешит на поезд. Мы можем поговорить по дороге. Так что же такое с Тувой?
Они перешли на другую сторону улицы к вокзалу, где уже был подан поезд.
– Да, ты же знаешь, в чем дело. Ей двадцать два года, и жизнь ее пока что не баловала. Но мы даже не думали, что…
– Надеюсь, она ничего с собой не сделала?
– Нет, но ей трудно найти себе друзей, ее внешность отпугивает большинство, и, Натаниель… Я страшно боюсь, что она может стать на сторону Тенгеля Злого!
Все резко остановились.
– Нет! Этого быть не может!
– Кто знает, – устало произнес Рикард. – Она очень сильно мечена, и необдуманные насмешки со стороны товарищей действуют на нее куда сильнее, чем мы думаем. Вот поэтому она и связалась с одним парнем, ее старым школьным приятелем. Это настоящая вульгарная чернь, Натаниель, но нашей девочке выбирать не приходится. Возможно, она влюблена или просто счастлива оттого, что он смотрит на нее и разговаривает с ней. Но он просто пользуется ею. Она помогает ему в его преступных делах.
– О, нет! – вырвалось у обоих.
– Но это так. Она ведь умеет колдовать. И гораздо эффективнее, чем мы думали. Сама она не участвует в разбое, но она отводит взгляды людей, так что парень беспрепятственно ускользает от наказания.
– Но, Рикард, это просто ужасно!
– Да. Бедная Винни, она связалась с нашим проклятым родом и вынуждена была родить меченого ребенка. Но мы все равно любим Туву.
– Мы это знаем, – сказал Натаниель. – Но что я могу сделать?
– Дело в том, что они удрали. Они где-то здесь, в горах Вальдреса. И поскольку ты находишься здесь, я подумал, что, возможно, ты поможешь нам. Найди ее и, если сможешь, поговори с ней… Внуши ей другие мысли…
Они подошли к поезду, Эллен нашла свое место и высунулась в окно, чтобы поговорить с ними.
– А ведь она – одна из тех, кому предстоит бороться против Тенгеля Злого, – сокрушенно произнес Натаниель. – Да, конечно, я помогу тебе найти ее. И охотно поговорю с ней – если она захочет слушать меня. Вам известно хоть приблизительно, где она?
– Да. Но есть другая опасность. Ленсман послал на поиски отряд добровольцев. В этом, конечно, нет ничего страшного, но среди них есть один фанатик. И он вооружен!
– Да, но… – вырвалось у Эллен. – Я останусь здесь! Я хочу помочь!
– Это слишком опасно, – заметил Рикард. – Парень может совершить отчаянный поступок, не говоря уже о том охотнике на людей.
Натаниель вздохнул.
– Опять эти праведники!
– Да, можно так сказать, – ответил Рикард. – Всегда находятся такие, кто присваивает себе право судить других. Такие люди просто расцветают, верша суд над другими. Мы должны найти их, Натаниель!
– Разумеется, я пойду с тобой, – кивнул он. – Ты не можешь подождать, пока я попрощаюсь с Эллен? Станционные смотрители уже вывешивают флажки отправления.
Рикард пожал Эллен руку и отправился в отель, чтобы подождать там Натаниеля.
– О, Натаниель, как это ужасно, – жалобно произнесла она. – Я много думала о Туве после того, как побывала у вас. Я думала о том, что может чувствовать молодая девушка, настолько некрасивая. Люди думают, что внешность – это все. И, к сожалению, внешность очень много значит для парней.
Оба замолчали, переживая за Туву. Потом стали говорить о своих делах.
– Я знал, что этого между нами не будет, – в отчаянии произнес Натаниель.
– То, что по-твоему должно будет произойти, уже произошло, я поняла это, когда горничная помешала нам бросить вызов судьбе.
– Да, – сказал он и вдруг выпалил: – Эллен, останься со мной! Я не могу терять тебя сейчас! Останься! Потом я привезу тебя домой на машине.
– Хорошо, – ответила она преисполненным решимости голосом. – Мы отправимся на поиски Тувы. Я иду!
Поезд тронулся с места. В проходе толпились школьники, мешая ей пройти. А поезд шел все быстрее и быстрее…
Эллен бессильно опустилась на сиденье.
– Бесполезно бороться, – прошептала она самой себе. – Если у Натаниеля было виденье, значит, так оно и есть. Единственное, что мы можем сделать, так это держаться друг от друга подальше. И это единственное, чего мы не хотим.
Эллен вернулась к своей неинтересной работе в Осло, а Натаниель приступил к выполнению своей очередной задачи.
Теперь их связывали только тоска и ощущение потери.
– Пошла к черту, сказал я!
Тува подалась назад. В ее желтых кошачьих глазах затаилась обида.
– Но я могу помочь тебе…
– Ты мне только мешаешь! Разве ты не понимаешь этого, чертово пугало? Любая полицейская свинья сможет найти меня по одному только описанию твоей внешности: «Карликового роста ведьма с безобразнейшей рожей, какие только бывают в мире, похожая на старуху, с клочковатыми волосами и адски-желтыми глазами…»
– Никто обо мне такого никогда не говорил!
– Но я сейчас говорю.
– Но ведь я вызволила тебя из тюрьмы!
– Да, да, да, да! Разве я не отблагодарил тебя за это? Разве я не взял тебя с собой сюда? Но ты просто свинья, разве ты не понимаешь это своим скудным умишком? Отправляйся в деревню и скройся с глаз! Но не говори никому, где я, иначе я разрежу на куски твое гнусное, кривое, корявое тело! Поняла?
– Я буду держаться на расстоянии от тебя и заботиться о том, чтобы с тобой ничего не случилось, – пообещала Тува. – Ты же знаешь, я могу сделать так, что они не смогут увидеть тебя!
– Чертова ведьма! – выкрикнул он. – Я не хочу иметь дела с ведьмами! И если я снизошел до того, чтобы попросить у тебя помощи, это еще не значит, что я влюблен в тебя! Ты просто чокнутая! Прочь от меня! Уйди! Исчезни!
Тува попятилась назад. Но не ушла. «Он говорит так только потому, что напуган, – подумала она. – Ведь еще вчера он говорил, что я надежный товарищ. Ни один парень не говорил мне никогда таких слов. Я должна помочь ему».
И она потащилась сзади него, но так, чтобы он ее не заметил.

Предыдущая страница 6 Следующая страница


Маргит Сандему - Немые вопли

7 Маргит Сандему

14

В полдень он напал на их след.
Это был окурок сигареты. Он лежал у переправы, предваряющей вход в безлюдную долину Гейтеботн.
Ион встал, улыбнувшись уголком губ. Потом провел пальцами по стволу ружья. Прикосновение к металлу вызвало на его холодном, жестоком лице что-то вроде нежности. Это было очень дорогое оружие – с нарезным стволом и оптическим прицелом, он любовно ухаживал за ним. Оно стоило ему месячного жалованья и предназначалось для охоты на диких оленей и другую крупную дичь.
Но сегодня он вышел на другую охоту.
Сегодня он охотился на человека!
Иона обдало брызгами грохочущего поблизости водопада. На крутом откосе, спускавшемся к реке, лежал почерневший снег. Наклонившись, Ион зачерпнул из реки пригоршню воды и выпил.
Выдался очень подходящий погожий денек для похода в горы. Хотя теперь вершины гор заволакивало тучами. Холодная, бесформенная масса облаков опустилась на березовый лес, расползлась, словно белые пальцы привидения, среди скал и зарослей кустарника. Горные склоны исчезли в тумане один за другим. В конце концов видимость стала простираться всего на несколько метров. А дальше начиналось море неизвестности.
Рот его искривился в презрительной гримасе, когда он подумал о ленсмане. Он вспомнил, как тот сказал ему перед отходом: «И запомни: никаких выстрелов! Это всего лишь молокосос, он нужен мне живым, чтобы я снова отправил его в тюрьму».
Ион никак не мог понять, что имел против него ленсман. Лучшего стрелка в деревне не сыскать, к тому же он был абсолютно законопослушным. И он никогда до этого не брал с собой ружья.
Другое дело, он всегда прихватывал его, проходя мимо дома, но ленсман не имел к этому никакого отношения.
Ион фыркнул.
Всего лишь молокосос? Нет, это был мелкий гангстер, свинья, мусор большого города. Он участвовал в грабежах; разумеется, зачинщиком всего этого он не был, но все-таки!
С ним удрала какая-то девчонка, и ленсман сказал, чтобы они вели себя осторожно.
Но почему?
Какая разница, парень или девчонка? Девчонки могут быть такими же скверными, если не хуже. А эта спуталась с преступником. Чертова шлюшка, больше ничего о ней не скажешь!
Эти глупые участники облавы направились в еловый лес.
Ион же вовремя отделился от них и отправился на самостоятельные поиски. Его собаки лаяли прошлым вечером, а это значит, что кто-то проходил мимо его дома и поднимался в горы. И теперь беглецы попадут в засаду у Гейтеботна.
Но об этом Ион не сказал ни ленсману, ни остальным. Трусы! Ему хотелось одному взять добычу.
Он сжимал локтем гладкую поверхность ствола и улыбался.
Никаких выстрелов, сказал ленсман. Да, да, но если парень окажет сопротивление? Если он вооружен? Конечно, он вооружен! Значит, придется обороняться! Если он попытается скрыться в тумане, Ион тоже будет стрелять. Сначала сделает предупредительный выстрел. Но если тот не остановится, пусть пеняет на себя. Правильно?
Этого парня зовут Улав. Улав Нильсен. В газете помещена его фотография. Этого Иону вполне достаточно. Правонарушитель.
Проклятая свинья! Воровал машины, участвовал в налетах, избивал порядочных, работящих людей. Такие, как он, заслуживают смерти. Таких нужно отстреливать, как волков, с такими не стоит нянчиться. Головорезы!
Стиснув от ярости зубы, Ион сильнее прижал к себе ружье. Таких нужно просто стереть с лица земли!
Он перебрался по камням на другой берег реки. Цепляясь за ползучие растения, он взобрался на склон. Ноги скользили по гладкому сланцу, несколько раз он скатывался вниз с осыпей, но ружье он прижимал к себе крепко, в любую минуту готовый к выстрелу. Ведь никто не знает, когда…
И вот он снова притаился в кустах вероники и можжевельника. Потом пошел по узкой тропинке, петляющей среди камней, осыпей и зарослей ивняка. Из тумана то и дело выскакивали, словно мачты кораблей, замшелые, кривые березы. Он шел вперед, имея перед собой только одну цель. Найти этого парня и…
И что потом?
Хотя он и ощущал в себе холод и спокойствие, сердце его стучало от праведного возмущения.
Встречавшиеся время от времени следы ног свидетельствовали о том, что он на верном пути. Было совсем не трудно идти по следу беглецов.
Да, ведь их же двое.
Одни следы мельче, очевидно, это следы той девчонки. Да, если она решила удрать с таким, как этот Улав Нильсен, грош ей цена!
Вон там! Разве там не движется что-то среди берез?
Он остановился, прислушался. В воздухе сеял мелкий, как капли тумана, дождь. С волос, намокших от сырого воздуха, по щеке покатилась капля и упала за воротник.
Он вздрогнул.
В кустах среди берез что-то снова зашуршало. Ион бросился на землю, держа наготове ружье.
– Я взял тебя на мушку! – крикнул он. – Малейшее движение, и я буду стрелять! Тишина.
С ветвей берез тихо и грустно капала вода. Обращаясь к темной тени в тумане, он сказал:
– Я предупредил тебя, имей в виду!
Звук выстрела напоминал приглушенный щелчок – и его тут же поглотил молочно-белый туман. Из кустов с кудахтаньем вылетела какая-то крупная птица, по всей видимости, глухарь.
Ион встал и в сердцах выругался. Потом пошел напролом через густой кустарник, преисполненный ненависти к беглецам и смущенный собственной неудачей.
Ветви берез обдавали его каскадами воды, стекающей ему за шиворот. Штаны промокли и прилипали к ногам, но он не обращал на это внимания.
Внезапно он остановился.
Перед ним лежали остатки рубашки. Рубашка была разорвана на полосы. Но никаких следов крови он не обнаружил. «Кто-то из них натер себе ногу», – с презрением подумал он.
Осторожно продвинувшись на несколько метров, он быстро отпрыгнул в сторону и спрятался за камень, а там как раз сидел на стволе березы преступник, спиной к Иону. Он снимал в это время ботинки. Значит, все-таки мозоль! Оружия не видно, хотя, возможно, у него что-то и есть…
«Вот теперь я смогу запросто пристрелить его», – подумал Ион и прицелился. Он испытывал чувство удовлетворения от того, что мог как следует прицелиться. Но это уже не охота, это просто бойня.
Нечестная игра.
И даже если этот скот и не заслуживает того, чтобы жить, он должен получить шанс защищаться. Ион предусмотрел свой следующий шаг: ему нужно застать парня врасплох. Тогда, возможно, парень повернется к нему с пистолетом в руке. И тогда все будет зависеть от того, кто выстрелит первым.
Или можно было бы крикнуть: «Руки вверх!» Парень, возможно, попытается убежать.
И тогда… Паф!
Ион еще не решил, какой из этих вариантов лучше. Возможно, он мог бы…
Внезапно он подпрыгнул на месте. Парень заговорил, почти равнодушно:
– Можешь подойти сюда, ты, что спрятался за камнем. Я не вооружен.
Ион нахмурился. Потом встал и подошел поближе, держа палец на курке.
– Я не боюсь тебя, жалкая тварь, – прорычал он. Парень повернулся и посмотрел на него.
– В самом деле? – спросил он. – Так я и поверил тебе. Палец-то на спуске!
Ион опустил ружье, оставаясь при этом начеку.
Парень был в возрасте двадцати с небольшим, и хорош собой.
– Я слышал, как ты стрелял, – сказал он. – Хорошо, что ты пришел!
Ион был в ярости и замешательстве. Все шло не так, как он ожидал.
– Почему же это? – сухо осведомился он. Улав Нильсен пожал плечами.
– Голод, – сказал он. – И пятки все стерты. У тебя есть какая-нибудь жратва?
– Тебе следовало бы сдохнуть от голода, мерзавец, но я крещеный человек. На, жри!
Ион снял с плеча котомку и швырнул ему пакет с ломтями хлеба.
– Значит, ты добровольно вернешься в тюрьму? Парень покосился на ружье.
– Добровольно? Разве у меня есть выбор? Ион крепче сжал ствол ружья.
– Ты можешь попытаться!
– Что ж, попытаюсь, чтобы разочаровать тебя, – усмехнулся тот.
– Разочаровать меня? Что ты хочешь этим сказать?
Ион просто кипел от гнева.
– Тебе этого не понять. Нет, оглянись по сторонам! Да, теперь здесь туман, но утром здесь было чудесно. Я видел здесь горного козла с массивными рогами, он плыл по озеру. Какое было чудесное зрелище!
Ион надеялся, что парень что-нибудь предпримет, не будет просто сидеть и болтать.
– Да, здесь прекрасное место для охоты, – сказал он.
– Ты хочешь сказать, что пристрелил бы этого козла? Господи, как же мы с тобой похожи, ты и я!
– Похожи? Мы? – воскликнул Ион. – Заруби себе на носу, между нами нет никакого сходства! Я порядочный, законопослушный человек, а не гангстер.
– Нет, я хотел сказать то, что у всех есть тяга к острым ощущениям. Ты охотишься на животных. Мы в городе ищем острые ощущения в другом. Убивать животных разрешено, а воровать машины запрещено. Мне кажется, здесь, в горах, так все прекрасно и чисто. Но единственно, кого я встретил здесь, так это тебя… Так что люди повсюду одинаково низменны.
Ион открыл было рот, чтобы протестовать, но не нашел никаких контраргументов.
И как все односторонние люди, чувствуя, что проиграл борьбу, он решил прибегнуть к насилию. С помощью кулаков или ружья он должен был вбить этому проходимцу в голову, что он, Ион, намного лучше этого отброса городской мусорной свалки. Ему хотелось крикнуть во все горло, что закон разрешает охотиться на животных, но парень об этом уже сказал. Он хотел сказать, что этот негодяй чуть не совершил убийство, но тут он вспомнил свой собственный выстрел в лесу и замолчал.
И сам не понимая, почему, он вдруг почувствовал, что его чудесное, дорогое, горячо любимое ружье с оптическим прицелом горит у него в руках. И он выронил его с гримасой боли на лице.
В следующую секунду ружье было уже в руках Улава Нильсена. Он прицелился в Иона его же собственным оружием!
– Чертова деревенщина, – с возбужденной улыбой произнес парень. – Ты настолько сентиментален, что поверил всей этой хреновине!
Ион чувствовал в горле комок. От страха он не в силах был ни о чем думать.
– Вот так-то, – с расстановкой произнес парень. – Так оно лучше. Повернись-ка!
Ион подчинился. Он подумал о своей семье, оставшейся в деревне, и мысленно обругал себя за проявленную слабость. Цепляясь за последнюю надежду, он сказал:
– Да, теперь мы знаем, кто из нас мерзавец.
– Вот именно, – холодно ответил Нильсен.
Ион услышал резкий звук позади себя и испуганный возглас парня. Молодой беглец качнулся вперед, и ружье выстрелило куда-то в сторону.
Он обернулся. Девушка, самая уродливая из всех, кого он только видел, сидела верхом на Улаве Нильсене, который ворочался под ней, уткнувшись носом в землю.
– Брось мне ружье! – крикнул ей Ион, увидевший в ней сообщника.
– Нет! – крикнула ему в ответ страшная уродина. – Вы хотели знать, кто здесь настоящий мерзавец? Сейчас этот мерзавец умрет!
– Нет! – закричал Ион, закрывая ладонями лицо.
Он услышал шуршащий звук летящего по воздуху предмета. Открыв глаза, он увидел, как его сокровище, его ружье с оптическим прицелом и всем остальным описало большую дугу и шлепнулось в озеро.
Он уставился на низкорослую, уродливую девушку, ощущая одновременно растерянность, облегчение и ярость.
– Я же сказала, что величайший из грехов должен погибнуть, – сказала она, криво усмехнувшись. – Ружье было слишком большим соблазном для вас обоих. И что вы из себя представляете без него?
Ион попытался сказать что-то, но у него ничего не получилось. Он никак не мог примириться с потерей ружья.
– Ты заплатишь мне за него, – кисло произнес он. Улав Нильсен поднялся на ноги и быстро пошел прочь, но тут же двое мужчин схватили его. Ясновидящему Натаниелю не стоило никакого труда найти его.
– Отец! – воскликнула Тува. – И Натаниель? Что вы здесь делаете?
– Ищем тебя, – сердито ответил Рикард. – Мы были свидетелями того, что произошло. Теперь, я полагаю, нам всем нужно спуститься в деревню.
– Она бросила в озеро мое дорогостоящее ружье, – пожаловался Ион.
Он хотел сказать это сурово, но у него получилось жалобно.
– Я видел, – ответил Рикард. – Вы получите деньги. Но на них вы лучше купите для своей семьи цветы, конфеты или одежду!
Ион ничего не ответил, но подумал: «Это уж мое дело».
– Возьмешь на себя мужчин, Рикард? – сказал Натаниель. – Мне нужно поговорить с Тувой.
Рикард кивнул. Пропустив их вперед, Натаниель пошел следом вместе с Тувой.
Сначала они молчали.
Потом Тува сказала:
– Человек всегда хватается за соломинку.
– Я знаю, – ответил Натаниель. – Для таких, как ты и я, не очень-то легко найти себе возлюбленного.
Она бросила на него быстрый взгляд. Неужели он пошел по той же дорожке? Он, что, с ума сошел?
– Мы стоим вне общества, – продолжал он, думая при этом об Эллен.
– Да, – сказала она. – Я думала, что он любит меня. А ведь тогда человек может сделать все, что угодно, не так ли?
– Да, это так. К сожалению, и преступление тоже, если это приносит радость другому.
– Значит, ты…
– Пока еще нет. Но я встретил одну девушку, ради которой готов совершить то же самое, что и ты ради него. Вызволить ее из тюрьмы! Ты в самом деле влюблена в него?
– Да что там говорить! Он называет меня огородным пугалом. И все же я немного поколдовала, и этот крестьянин обжегся о свое ружье и бросил его. Но Улав злоупотреблял моей помощью.
Немного помолчав, она добавила:
– Я чувствую себя такой одинокой, Натаниель.
– И поэтому ты становишься на сторону зла? Ты полагаешь, там тебе и место?
– Да, во всяком случае, мне не место среди преуспевающих и счастливых!
– Тува, мы с тобой избранные!
– Это ты избранный. А я просто меченая.
– Но ты предназначена для того, чтобы поддержать меня в борьбе против Тенгеля Злого.
– Почему я должна это делать? Я была рождена под его знаком. И охотно стану на его сторону. Вы все такие скучные, такие правильные!
Натаниель остановился и посмотрел на нее.
«Так, должно быть, выглядела Ханна, – думал он. – Низкорослая, коренастая, плотная, с гротескными конечностями, с лицом, покрытым родинками и родимыми пятнами, с глазками-щелочками и приплюснутым носом». «Господи… – в отчаянии продолжал Натаниель, обращаясь к Богу, как это делали многие до него в течение нескольких столетий. – С тем, что Ты даешь человеку такую безнадежно уродливую внешность, еще как-то можно смириться, ведь и Ты, бывает, проморгаешь что-то… Но в таком случае, Тебе не следовало бы давать бедняге тоскующее сердце, способность любить!»
Как ему следовало поступить с Тувой? Если она перейдет на сторону Тенгеля Злого, это будет просто катастрофой.
– Я стала злой из-за окружающего меня зла, – сказала она. – Мне хочется мучить красивых, удачливых, счастливых людей. И я так и делаю.
– Делаешь? – в ужасе произнес он.
– Конечно, – усмехнулась она. – Но пока это еще пустяки. Например, делаю так, чтобы у красивой девушки накануне свидания вскочила на носу бородавка. Или делаю так, чтобы у какой-нибудь нарядно одетой дамы торчала из-под платья комбинация. Это забавляет меня, Натаниель, что бы ты ни говорил. Ведь в моей жизни не так уж много развлечений.
– Но твои родители все делают для тебя, я это знаю.
– Я тоже это знаю. Но родители мало чем помогут, когда в день на Ивана Купалу тебе так хочется пойти со всеми на праздник, но никто не зовет тебя.
Положив ей руку на плечо, Натаниель сказал:
– Дорогая Тува! Ты же знаешь, все в нашем роду любят тебя!
– Не подлизывайся, Натаниель, меня этим не купишь.
Он убрал руку.
– Тува, я говорю серьезно. Нам с тобой предстоит адская работа. И мы должны быть готовы к этому.
– Ты слишком слаб пока, я это знаю.
– Откуда ты это знаешь?
– Наши уважаемые предки сообщили об этом Бенедикте. Она поддерживает с ними контакт.
– А что они сказали о тебе?
– Они озабочены. И это забавляет меня. Натаниель не знал, что на это сказать, ему не хотелось читать ей наставления.
Они думали каждый о своем, он и Тува, и никто из них не мог читать мысли другого. Возможно, так было лучше.
Ведь Натаниель не мог сконцентрироваться на ней, о чем очень сожалел. Потому что он думал теперь об Эллен и о том, что он потерял ее. Он больше не должен видеться с ней. Это было для него просто невыносимо, он не хотел жить без нее, зная, что и она не хочет жить без него.
А Тува?
Мысли ее были настолько жуткими, что она вынуждена была скрывать их.
«Натаниель? – презрительно думала она. – Милый, добрый Натаниель, покорный, как жертвенное животное! Я могу улыбаться тебе, но из этого не следует, что я с тобой заодно! У меня совсем другие планы, я знаю, кто мой господин и учитель! Ему я хочу служить!»
Услышав слова Натаниеля, она вздрогнула. Неужели он все понял?
– Ты ведь знаешь, кто твой защитник, – сказал он.
Взяв себя в руки, она сказала:
– Я слышала об этом. Имре собственной персоной! Но наверняка он спит крепким сном. Я ни разу не видела его.
– Главное, что в борьбе он станет на твою сторону и поможет тебе.
– Ему придется потрудиться, – с дьявольской усмешкой ответила Тува.
– Тува… – осторожно произнес Натаниель. – Я еще не готов посетить долину Людей Льда. Так же как и ты. Хочешь, я буду приходить к вам несколько раз в неделю, чтобы мы смогли поддержать друг друга? Тебе нужна моя воля для борьбы со злом. А ты можешь дать мне немного своего бесовского юмора.
Она хохотнула.
– А ты находчив! Почему бы и нет? Жизнь моя, как я уже сказала, не слишком богата развлечениями. Так что я смогу позабавиться, мучая тебя.
– Спасибо, Тува! Значит, договорились.
Он не понимал, почему у него возникает какое-то смутное, неприятное чувство, когда он находится рядом с Тувой. И это никоим образом не было связано с ее отталкивающей внешностью – Натаниель был не из тех.
Нет, дело было совсем в другом. Он чувствовал интуитивно…
Его пробирала дрожь. «Это все из-за тумана…» – подумал он.
– Значит, ты нашел себе девушку, – агрессивно произнесла Тува.
Лицо Натаниеля смягчилось.
– Да, – ответил он. – Ее зовут Эллен. Но мы не можем принадлежать друг другу.
– Не болтай чепухи, – прошипела она. – Она выглядит нормально? Да, могу себе представить. Не можете принадлежать друг другу! Вы сами не знаете, о чем болтаете!
Он посмотрел на свою родственницу, достававшую ему едва до пояса. Они были примерно одного возраста. Жизнь дала ей горький опыт. Ей нельзя рассказать, почему они не могут принадлежать друг другу, но ему стало вдруг стыдно. Стыдно оттого, что многое ему далось даром. Например, любовь Эллен.
Тучи комаров носились над озером, скрывавшим на дне благородное оружие. Люди отходили от озера все дальше и дальше, пока совсем не скрылись в тумане. А озеро продолжало загадочно поблескивать среди безлюдного Гейтеботна, куда теперь вряд ли кто-нибудь вернется.
В этот вечер, вернувшись домой, Натаниель был как в лихорадке. Он не смог даже сразу подойти к телефону. Он позвонил Эллен. Почувствовал слабость в ногах, едва услышав ее голос.
– Эллен? Это Натаниель.
Ее прерывающийся от волнения голос был весьма красноречив.
– Натаниель? При-и-ивет! Я… просто не могу найти нужных слов. Я уже не надеялась когда-нибудь услышать твой голос.
– Я тоже, но… Тува… Мы с тобой имеем преимущество…
– Извини, Натаниель, но я не понимаю, о чем ты говоришь.
– Я должен был просто сказать тебе… что я так люблю тебя, Эллен, и мы не должны забывать это. Мы есть друг у друга. Пусть даже мы и не можем встречаться.
Некоторое время она молчала, потом спросила:
– Но что случилось с Тувой?
– Тува, бедная Тува не имеет никаких шансов быть счастливой. Она любит одного парня, совершенно никчемного. Но даже этот мерзавец не захотел обладать ею. Понимаешь? Мы вынуждены были рассказать друг другу о своих любовных делах… Эллен! Ты слышишь меня?
– Да, да, я слышу. Спасибо, что ты позвонил, Натаниель! Я понимаю, о чем ты говоришь. И я так рада. Должна признаться тебе, что мне было очень плохо. Ведь я тоже чувствую… так много по отношению к тебе, ты же знаешь.
– Мы должны встретиться! Вреда от этого не будет, мы встретимся ненадолго…
– О, нет! – жалобно произнесла она.
– Что случилось?
– Я поступила в одну из школ в Вестланде. Собираюсь изучать там социальную психологию. Мне пришло приглашение, когда я вернулась домой. И я сразу же сообщила им, что приеду…

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Немые вопли

Оглавление

  • ЧАСТЬ 1. ДВЕРЬ, КОТОРУЮ НИКТО НЕ МОЖЕТ ОТКРЫТЬ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 3)
  • ЧАСТЬ 2. НЕМЫЕ ВОПЛИ (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 4)
    • 8 (Страница 4)
    • 9 (Страница 5)
  • ЧАСТЬ 3. ПРАВЕДНИКИ (Страница 5)
    • 10 (Страница 5)
    • 11 (Страница 5)
    • 12 (Страница 6)
    • 13 (Страница 6)
    • 14 (Страница 7)


Маргит Сандему - Немые вопли

Маргит Сандему

Немые вопли

Цикл: "Люди Льда" - 39

 Читать книгу

Аннотация

В очередном томе серии рассказывается о поездке Избранного из рода Людей Льда Натаниеля и прекрасной Эллен в горы, где на заколдованной поляне им удается освободить души давно умерших людей…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.