Маргит Сандему - Наказание за любовь

1 Маргит Сандему

1

Самый черный день в истории Людей Льда. Именно так следовало бы назвать восьмое мая 1960 года. Хотя, безусловно, за много столетий у них было много весьма неприятных моментов. Но в этот день несчастья просто обрушивались на них одно за другим - и все в один день.
Задуманная с таким размахом экспедиция в долину Людей Льда потерпела аварию на полпути. Тенгель Злой оказался сильнее, чем они предполагали. Все неприятности, выпавшие на их долю, объяснялись его страхом: он боялся, что они смогут добраться до долины.
Маленький Габриэл, единственный ребенок Карине и Иоакима, лежал, не подавая признаков жизни, на недоступном горном выступе над Гудбрандсдальслоген. Утес, камень не защитил его. Это было царство Шамы.
Марко, замечательный Марко, на которого все так надеялись, упал в водопад, когда попытался спасти мальчика. Человек Тенгеля Злого перерубил канат, на котором висел Марко.
Эллен пропала. Как и предсказывал Натаниель, одному из них пришлось поплатиться жизнью. Не исключено, что он может увлечь за собой и остальных, если они дадут волю чувствам. Именно это он увидел в болезненном проблеске света, когда они познакомились.
Сам Натаниель сильно пострадал от брошенной в них гранаты. Насколько сильно - не знал никто, меньше всех он сам. Испытывая ужасную боль, он слышал лишь голос Линде-Лу, похожий на стон: «Ее нет! Она исчезла и сейчас находится в Великой Бездне, пустоте, которую демоны боятся больше всего на свете. Великая Пасть поглотила Эллен!»
А потом на него навалилась темнота.
Пятая из избранных, Тува, со всех ног неслась к дремучему лесу, расположенному выше. Ее преследователи были беспощадны, в глазах у них читалась жажда крови. Люди Тенгеля Злого. И, тем не менее, она тащила за собой смертельно больного ирландца Яна Морагана, избавляя его от быстрой смерти и, возможно, обрекая на медленную и мучительную. Но сейчас она не могла мыслить здраво, а действовала, руководствуясь тем, что, по ее мнению, было милосердно. Стало совершенно очевидно, что у них двоих нет ни малейшего шанса выбраться из этой переделки живыми.
А в вестибюль Линде-аллеи входил сам Тенгель Злой в обличье Пера Улава Вингера, и Мали не узнала его…
Просто невозможно было представить себе день чернее.
Местные мужчины, пытавшиеся добраться до Габриэла, стояли, как парализованные, и смотрели в бездну, в которой исчез Марко.
– Храбрый был парень, - пробормотал один из них. - Пусть небо сжалится над ним.
– Нам, конечно, надо поискать на дне в Логене* [Logen - сокращенно от Гудбрандсдальслоген.], - сказал доктор. - Но пережить это падение он не мог. Давайте сосредоточим наши усилия на мальчике.
Ленсману, которого вызвал врач, пришлось сразу же заняться другим. Вместе со своими людьми он бросился в погоню за тем негодяем, что перерубил канат. Из глубины леса послышались выстрелы. Наконец ленсман вернулся.
– Ему удалось удрать на автомобиле. Я послал за ним нескольких ребят, но мы оставили машины слишком далеко отсюда, так что у него большое преимущество. Разумеется, я распорядился, чтобы на дороге поставили заграждения. Ну, а как здесь? Кто будет спускаться?
Воцарилось неловкое молчание.
– Мы, конечно же, позаботимся о том, чтобы ничего подобного больше не произошло, - быстро проговори ленсман. - За канатом будут следить все время.
Все мужчины хотели бы спуститься и вытащить мальчика. Но пропасть страшила их. Они думали о женах и детях, оставшихся дома, смотрели друг на друга и надеялись, что вот-вот объявится доброволец. И вдруг из леса появилось удивительное создание. Потом мужчины говорили, что никогда не видели ничего более отвратительного. Неуклюжий, одетый в коричневое мужчина с волосами, как из конопли, и глубоко сидящими глазами. Скрипучим голосом он спросил, нельзя ли ему спуститься вниз и помочь ребенку.
Все непроизвольно вздохнули с облегчением, и не задумываясь уже больше о его странной внешности, надежно обвязали его новым канатом.
– Тут был еще один, - сказал доктор. - Но он упал в водопад.
Руне кивнул, как будто он уже знал об этом, но не особенно беспокоился о судьбе Марко. Мужчинам, находившимся здесь с самого начала, ситуация наверняка показалась довольно забавной: сначала ребенка, находившегося там, внизу пытался спасти необычайно красивый мужчина. А теперь - необычайно уродливый.
Неуклюже и медленно, но без всяких колебаний Руне стал спускаться по стене утеса. Остальные с волнением наблюдали за спуском. Они видели, как он приближается к лежащему неподвижно мальчику. Когда этот какой-то деревянный и на удивление противный мужчина добрался до него, все с облегчением перевели дух. Они видели, как он стоит на выступе скалы, как губы его шевелятся - словно он говорит с кем-то. Но с мальчиком он говорить не мог, потому что тот был без сознания. Потом мужчина обвязал мальчика канатом и подал им знак: тащите. Вот тут-то парни задвигались быстрее. Теперь их уже ничто не пугало.
– А что же это был за псих, который перерубил канат? - спросил один из них, пока они тянули канат.
– Наверное, какой-то ненормальный, - ответил другой.
– До чего же странные вещи здесь творятся, - сказал третий. - А где девушка? Та, которая похожа на тролля - до того страшна. Ведь она-то и послала нас сюда. Ничего не понимаю!
– Да уж, здесь много всего непонятного.
Врач и ленсман молчали. Они с нетерпением ждали, когда мальчик и его странный спаситель будут подняты на поверхность.
С дороги послышался пронзительный сигнал «скорой помощи».
– Это я вызвал, - сказал доктор.
– А я послал своих людей вниз по течению реки - пусть поищут того, кто упал, - сказал ленсман. - Но думаю, что то, что сейчас происходит здесь, важнее.
– Ну разумеется.
Медленно-медленно мужчины тянули канат, и, наконец, один из них смог протянуть Руне руку. «Словно за деревяшку схватился», - говорил он потом.
Все сосредоточились на мальчике. Прибежали санитары «скорой помощи» с носилками и уложили на них Габриэла. Процессия тут же двинулась к шоссе.
– Я хотел бы поблагодарить… - начал было ленсман. - Но где же этот человек?
Таинственного спасателя нигде не было.
Мораган стал кашлять, и ему пришлось остановиться. Его больные легкие свистели, а во рту чувствовался привкус крови. Тува в отчаянии смотрела на него.
– Они уже рядом! Что же нам делать?
– Беги, - просипел Мораган.
– Никогда в жизни! Падай, - прокричала она. - Сюда, в камни!
– И ты тоже.
Она медлила. По правде говоря, места для двоих тут не было.
– Ладно. Но только заткнись! Не кашляй!
Легко сказать.
В последний миг им удалось вжаться между валунами. Оставалось надеяться, что их не заметят. Мораган пытался сдержать приступы кашля. Тува помогала ему, положив ладонь на его губы. Когда она заметила, что между пальцами ее струится кровь, то похолодела от страха.
Преследователи с шумом шли через лес. Они прошли мимо, выбрали самую, на их взгляд, вероятную дорогу в расселине, и, наконец, скрылись. Тува не могла поверить, что они не заметили их с Мораганом, но потом обнаружила, что видимость вокруг них плохая.
«Ага, - подумала она. - Тут явно кое-без-кого не обошлось!»
– Спасибо, - пробормотала она. - Спасибо тебе, кто бы ты ни был!
Она услышала веселый смех Халькатлы. Значит, она еще с ними! Здорово!
– Они вернутся, - прошептала Тува ирландцу. - Что будем делать?
Ответа она не получила. Мораган потерял сознание.
«Может, это и к лучшему, - подумала Тува. - По крайней мере, он не мучается».
Секунду она смотрела ему в лицо, на которое болезнь уже наложила свой отпечаток. Оно ей нравилось.
– Черт! - беспомощно прошептала она. - Черт бы тебя побрал!
Наверное, его можно оставить лежать здесь, ему они ничего не сделают. Но ей надо бежать.
И, тем не менее, она осталась.
Голоса приближались. Преследователи возвращались.
«Худо мне сейчас придется, - подумала Тува. - А Марко, моего защитника, со мною нет».
– Сделай же хоть что-нибудь, Халькатла, - пробормотала она. - Ведь ты же можешь связаться и с духами, и с демонами… Сейчас критический момент, разве ты не понимаешь?
– Я уже все сделала, - тихо ответила Халькатла.
Лес зашумел. Это был странный и мощный гул. Из леса вырвался ураганный ветер, в нем мелькали щепки, солома, камни, ветки. Деревья закачались.
Послышались крики преследователей:
– Опять этот чертов ураган! Он уже убил наших товарищей. В укрытие, скорее!
Эти крики ужаса, раздававшиеся вокруг, сказали Туве, что она спасена и на этот раз.
– Спасибо, демоны урагана! - крикнула она. - И тебе спасибо, Халькатла!
– Была рада помочь, - ответил кокетливый женский голос.
Лес затих.
Мораган пошевелился, застонал, но в себя не пришел. Тува взяла свой носовой платок и стерла следы крови со своих рук и с его лица.
– Бедняга, - прошептала она. - Бедняга, ты не заслужил этого. Ты кажешься таким… добрым.
Нет, не добрым, это все равно, что ничего не сказать. Симпатичным? Это лучше.
И тут она услышала шаги. Еще один преследователь? Она, не раздумывая, бросилась на землю.
– Тува? - раздался скрипучий голос.
– Руне! - обрадовалась она и с радостным воплем вскочила.
– О, Руне, спасибо, спасибо!
Она кинулась к нему на шею и стиснула его в объятиях.
– Да это не я, - улыбнулся он смущенно. И тут же посерьезнел.
– Это опять… демоны урагана?
– Да.
Он задумался.
– Да уж, пришлось им сегодня потрудиться. Но они уже много раз путали карты Тенгелю Злому, и он обратил на них внимание.
– Я думала, он уничтожен?
– Отнюдь. Сейчас он в Линде-аллее.
– Что?
– Этим займется Андре. А мы должны подумать о том, что происходит здесь и сейчас.
Тува на секунду потеряла дар речи. Наконец она смиренно произнесла:
– Но ведь он же ничего не может сделать демонам?
– Великая Пасть. Она вызывает ужас у всех демонов.
Тува содрогнулась.
– Но… Неужели она существует?
– Она уже поглотила Эллен.
– Что ты сказал?
– Да. Мне очень жаль.
Тува заплакала от отчаяния.
– Мы должны спасти ее!
– Оттуда? Мы даже не знаем, где она находится. Великая Бездна - это то же самое, что и гибель, не забывай об этом, Тува!
– О, Эллен, - всхлипывала Тува.
Мимо пронесся затихающий ураган.
– Спасибо, Тифон, - крикнул Руне. - Спасибо вам всем, демоны урагана! Но берегитесь! Он вам этого не простит.
Они ответили высокомерным глухим смехом и исчезли.
– Руне, у меня просто руки опускаются, - прошептала Тува.
– А ведь я тебе еще и половины всего не рассказал. Тенгель Злой нанес нам серьезный удар. Серьезнее, чем мы думали. Но мы должны продолжать. А вот с ним, как я вижу, дело плохо.
– Ты можешь что-нибудь сделать для него, Руне? - спросила она. - Его зовут Мораган. Он хороший человек. А Марко не может?
– Марко сейчас ничего не может, - быстро ответил Руне, он не хотел рассказывать о том, что произошло у водопада.
– Ладно, помоги мне его поднять!
Они взвалили Морагана Руне на спину и пошли к дороге.
– Не могла бы Халькатла мне показаться? - поинтересовалась Тува. - Немного сложно, когда не знаешь, с какой она стороны.
– Ну конечно, - сказал Руне, улыбнувшись. - И потом она тоже может помочь нести его.
Появилась нежно улыбающаяся Халькатла - она оказалась слева от Тувы, хотя та ожидала ее появления с правой стороны.
– Еще раз добро пожаловать, - сказала Тува, которая прекрасно чувствовала себя в обществе Халькатлы. Эти две души понимали друг друга без слов.
– Мы должны доставить его в больницу, - сказал Руне о Морагане.
– В Лиллехаммер? - спросила Тува. - Это единственная больница здесь поблизости, но тогда нам придется возвращаться! А у нас нет на это времени.
– Нет, но мы можем отправить его больницу в машине «скорой помощи».
Все в Туве воспротивилось этому.
– Я как будто чувствую личную ответственность за него.
– Понятно, но тогда тебе тем более не следует тащить его дальше. Он умирает, разве ты не видишь?
Тува ничего не ответила. Она чувствовала себя удрученной и подавленной.
Так же, как когда-то Криста, ее родственник Марко заметил, как скорость его падения словно бы чем-то притормозилась.
Когда канат, на котором он висел, оказался перерубленным, и Марко, переворачиваясь, падал в бурлящий водопад, он думал об одном: «Я уже больше не черный ангел, я почти человек, и не смогу это пережить». Но Криста, которая не была даже избранной, все равно могла если и не летать, то, во всяком случае, держаться в воздухе дольше, чем обычные люди. Почему же ему не попробовать это сделать, ведь он гораздо ближе к Люциферу, чем она?
Он знал, как Криста это проделывала. Надо растопырить руки и пальцы - и падение замедлится. В этот самый миг он приблизился к ревущим каскадам воды в Гудбрандслогене, и тут его пронзила другая догадка: Утес, камень не защитил его. А вода? Что сказал Дух воды Таран-гая? «Вода понесет тебя, но не сомкнётся над тобою». Но что если там, где он упал, слишком мелко? Если он тут же коснется дна?
Он еще не успел ни о чем подумать, как его окружили бурлящие волны и потащили вниз к водопаду. Он очутился в глубоком омуте на дне рокочущего водопада, весь в синяках, ушибах, но живой.
«Меня спасли три вещи, - думал он, пытаясь добраться до берега и боясь, что вода снова потянет его за собой. - Та же способность, что была у Кристы: умение затормозить падение, используя сопротивление воздуха. Потом еще защита, которую дал Дух воды с Горы демонов. И, наконец, то, что я - черный ангел».
Вот почему он сохранил бессмертие, хотя уже и не обладал всеми свойствами черных ангелов в полном объеме. Он мог удариться, как и обычный человек. Но единственный сын Люцифера не мог умереть.
Рука его нащупала опору, молодую березку, наклонившуюся над водой. И вскоре он уже стоял на берегу, конечно, гораздо ниже по течению реки, чем место, где упал, но живехонький. И умеренно пострадавший. Он хромал, потому что здорово ударился ногой, и руку жгло огнем после падения в воду, но больше его ничего не беспокоило.
Своего собственного защитника у Марко не было. Но все черные ангелы были с ним, и один из них стоял сейчас на берегу.
– Тебе не надо больше туда подниматься, - сказал его друг черный ангел. - Руне об этом позаботится, он сейчас вытащит мальчика. Тебе лучше быть с Тувой, ей ты больше пригодишься. И будет лучше, если по дороге к ней ты прихватишь бутылку Эллен. Мы покажем тебе, где она спрятана.
– А сама Эллен? Почему она сама не может?…
– Эллен больше нет.
Черный ангел рассказал, как ее поглотила Великая Пасть, или Бездна. Марко потерял дар речи от горя. Они долго стояли молча, не могли говорить.
– А Натаниель? - спросил наконец Марко.
– Он ранен той же гранатой, что убила Эллен. Мы работаем с ним, больше я ничего не знаю.
– Ну что, полный крах? По всему фронту?
– Да. И Тенгель Злой проник в саму твердыню, Линде-аллее.
Марко несколько раз глубоко вздохнул.
– Отведи меня к Туве, немедленно! Я сейчас больше человек, чем дух, вы можете мне помогать?
– Нет. Мне жаль, Марко, но Источники жизни имеют отношение только к людям, но не к духам и черным ангелам. Будучи сыном нашего повелителя, в долине Людей Льда ты будешь бесполезен, ты не сможешь найти кувшин с водой зла. Это может сделать только человек. Поэтому мне не разрешено помогать тебе сейчас. Я не оставлю тебя, но выбираться из этой расселины тебе придется самому.
Марко испытующе посмотрел на голые стены утеса.
– Царство Шамы, - пробормотал он. - Как же мне?…
Глаза его следили за стремительным бегом реки вниз в расселину. В самом низу река становилась шире, а местность - ровнее.
– Вода и земля не сделают мне ничего плохого, - пробормотал он. - Давай, дружище!
И он бесстрашно вновь бросился в бурлящий водопад.
Откуда-то донесся монотонный вой сирен. Полицейская машина? Нет, наверно, «скорая помощь». Приятно покачивало, будто он лежит в лодке…
Натаниель очнулся, вернувшись в мучительную действительность.
– Эллен, - чуть слышно произнес он.
– Ну-ну, лежите тише, - принялся уговаривать его чей-то заботливый голос.
Натаниель закричал в страхе и отчаянии:
– Эллен!
Кто-то воткнул ему в руку шприц. Сирены выли, машина «скорой помощи», резко повернув, подъехала к ним, его крепко пристегнули к носилкам - чтобы не соскользнул. Он открыл глаза. Рядом был санитар. Больше никого - потому что из-за носилок места больше не было.
– Я потерял Эллен, - прошептал Натаниель.
Но успокоительное лекарство притупило боль и печаль, и он услышал ответ:
– Я не знаю, кто такая эта Эллен, в ангаре ты был один. Она была там вместе с тобой?
– Да.
– Ну, тогда, значит, успела выскочить.
– Но один из нас должен был умереть, я знаю это, я чувствовал дыхание смерти, оно наполняло собой весь ангар.
Разумеется, санитар никак не мог взять в толк, о чем это он, и решил, что Натаниель бредит.
– Рядом с тобой в ангаре было несколько мешков цемента, - сказал этот молодой человек. - Они разорвались, когда бросили гранату, так что поднялась жуткая пыль, об этом мне рассказали работники аэродрома. Все было в серо-белой пыли. Но там лежал только ты, носом вниз, раны на спине и боку сильно кровоточили. Если бы там был хоть кто-то еще, то, по меньшей мере, остались бы следы крови или же просто следы - ведь она могла убежать. Но там ничего не было.
Натаниелю казалось, что голос доносится откуда-то издалека. Последней его мыслью было, что ни один человек не может исчезнуть совсем. А между ним и Эллен всегда была телепатическая связь…
Из последних сил он сосредоточился, чтобы вступить с ней в контакт. Но было, наверное, слишком поздно, мысли его разбегались. И он не успел получить ответа, даже в подсознании. Эллен пропала бесследно.
Маленький Габриэл очнулся в белой комнате.
Пахло больницей. Тело болело почти невыносимо. На левой руке была повязка, но без гипса. «Хорошо, что рука не правая, - подумал он, словно в тумане. - Тогда бы я не смог вести дневник».
Потом он почувствовал ужасную боль, которая как будто только и выжидала, чтобы накинуться на него. Как же болит голова! Затылок просто раскалывается. Он застонал. «Мама, - подумал он. - Я хочу к маме!» Но даже если бы мама сейчас подула на больное место, это бы не помогло. Невероятно больно!
– Привет! - произнес чей-то голос.
Над ним склонился приветливо улыбающийся врач:
– Ну, вот ты, наконец, и очнулся.
– Да, - попытался сказать Габриэл, но голоса не было.
– Тебя, наверное, ангелы хранили, мой мальчик!
В ответ Габриэл издал какие-то булькающие звуки.
– Что ты сказал? - весело переспросил доктор. - Черные ангелы? Таких не бывает. А если б даже и были, то вряд ли бы стали помогать мальчикам, которые падают с обрыва.
«Что ты об этом знаешь», - подумал Габриэл. Он слишком устал, чтобы произнести это вслух. Он закрыл глаза.
Позже - сколько времени прошло, он не знал, - он снова очнулся. Рядом с ним, на соседней кровати, кто-то стонал. Габриэл взглянул на нее. Сначала ему было трудно что-то разглядеть. На минуту ему показалось, что вид загораживают две высокие черные фигуры, но потом он опят смог видеть нормально. И первой его реакцией была радость.
– Дядя… То есть, Натаниель! Неужели это ты?
Внезапно он испугался. Натаниель выглядел ужасно плохо. И каким же печальным он казался! Что он делает здесь, в больнице, почему лежит в кровати?
– Натаниель? Ты меня слышишь?
Похоже, в комнате кроме них никого больше не было. Его дядя задвигал губами, он казался каким-то одурманенным.
– Эллен, - прошептал он. - Они забрали Эллен.
Габриэл испугался и попытался приподняться на локте, но ничего не вышло. Ой, нет, опять голова разболелась! И все тело. Болели и руки, и ноги, и туловище.
– Натаниель, - сказал он настойчивее. - Как ты? Это я, Габриэл, я тоже в больнице.
Наконец Натаниель понял. Он повернул голову к кровати мальчика. Но взгляд его затуманен, похоже, ему сделали укол, или что-то в этом роде.
– Габриэл, малыш, - нежно произнес он. - Как ты?
Они немного поговорили о своих болячках, а потом Натаниель сказал:
– Линде-Лу что-то сказал мне как раз в тот момент, когда я потерял сознание. Он упомянул Великую Бездну.
– То есть, ты думаешь, что Эллен…
– Я не могу этого понять, но подумай, вдруг правда? Нет, этого не должно быть, этого не может быть!
– Но если это правда, - плачущим голоском сказал Габриэл. - Кто же это сделал? Кто ее забрал, я хочу сказать? Неужели это был сам Тенгель Злой?
– Ну, не сам он, а мужчина, который вошел в ангар. Тот, кого зовут Номер Один. Габриэл, когда я с ним встретился взглядом, у меня мурашки по коже побежали. Это было самое отвратительное живое существо, которое мне только доводилось встречать. Мы повидали немало, и на горе Демонов, и среди сторонников Тенгеля Злого, но это было что-то совсем другое. Еще хуже. Потому что он был человек. Ты понимаешь, о чем я?
– Думаю, да, - неуверенно ответил Габриэл. Натаниель закрыл глаза.
– Мне кажется, именно он сделал это с Эллен. Другого просто не может быть.
Он подавленно продолжал:
– Я мобилизую наших союзников - всех до единого, и среди духов, и среди демонов, чтобы выяснить, где находится эта Великая Бездна. Если она вообще существует, в чем я сомневаюсь. Но где же она может быть? Верь мне, Габриэл, я не сдамся, пока не найду Эллен - живую или мертвую!
Габриэл хотел, было, возразить, что на самом деле у них другая задача, но ему показалось, что говорить сейчас о долине Людей Льда было бы слишком мелочно. К тому же ни он, ни Натаниель в данный момент вообще ничего не могли бы сделать. Им оставалось только смирно лежать в кроватях, пока врач не даст им сигнал «на старт».
Мали не узнала Тенгеля Злого в обличье Пера Улава Вингера. Но Бенедикта была из тех, кто отмечен проклятием. Она, ничего не подозревая, вышла в прихожую, чтобы взглянуть на агента по продаже пылесосов, которого они не вызывали, и вдруг остановилась, как вкопанная. Она уставилась на мужчину, стоявшего у шкафа в прихожей. Он рассматривал его, повернувшись к ней спиной. Бенедикта почувствовала отвратительный запах, но самое главное было не в этом. Хотя Пер Улав Вингер был высоким мужчиной без малейших признаков сходства с Тенгелем Злым, Бенедикта как будто видела его насквозь. Она видела, что таилось в этом ничем не примечательном человеке. Не сказать, что она ясно видела Тенгеля Злого, нет, но почувствовать, что он здесь, она смогла.
Она успела прошептать несколько слов Мали:
– Быстрее! Беги к Волденам - и тем, и другим, предупреди их! Всех детей надо увезти, об этом необходимо сказать всей родне!
Мали с удивлением посмотрела на нее, и Бенедикта кивнула. Невестка вышла из комнаты.
Мужчина повернулся, одновременно надевая на себя солнечные очки. Но Бенедикта успела разглядеть злобные желтые глаза. Она знала, что уцелеть ей не удастся. Отчасти потому, что она была уже слишком стара, отчасти и потому, что должен же был кто-то его задержать, чтобы другие могли скрыться. Но внешне она была совершенно спокойна, хотя сердце ее бешено стучало. «Сандер, - думала она. - Сандер, дорогой мой друг, сколько же лет прожила я одна, без тебя. Но теперь все».
И она повела себя так, как будто перед ней и вправду был агент по продаже пылесосов.
– Я слышала, Вы получили информацию о том, что нам нужен пылесос? - любезно спросила она. Надо было потянуть время. - Наверное, тут какое-то недоразумение, наш старый работает прекрасно.
Но Тенгель Злой времени терять не захотел.
– Бенедикта, - произнес он с глубоким презрением и снова снял с себя черные очки. - Наконец-то мы лицом к лицу. Ты, которая перечила мне в годы своей молодости. Где она, кстати? Ты выглядишь жалко. Мое наследство тебя не пощадило, рад видеть это.
Она распрямила спину:
– Вон из моего дома! Немедленно!
Он холодно рассмеялся:
– Послушайте только!
Тенгель Злой подошел на шаг ближе, и отвратительное зловоние почти лишило ее сознания.
– Боишься за свою жизнь, как и все вы - жалкие смертные. Но я могу сохранить ее тебе. Если ты скажешь, кто помогал тебе у Ферьеусет. Кто разрушил там портрет моего божества, который так нужен мне сейчас, жизни бы не пожалел за него. Кто был этот негодяй?
– Этого я не скажу.
– Тогда я убью всех детей рода.
– Ты все равно их убьешь.
Этот ответ совершенно вывел Тенгеля Злого из себя.
– У тебя последняя возможность спасти их всех. Кто это был?
– Можешь угрожать мне, сколько хочешь, - сказала Бенедикта, сердце ее обливалось кровью. Она больше никогда не увидит всего этого. Линде-аллее. Сына Андре и его Мали. Внука Рикарда и его маленькую семью. Но она жила долго. Ей было почти девяносто лет. И она прожила богатую событиями жизнь.
Когда Тенгель Злой понял, что ничего от нее не добьется, костлявое лицо Пера Улава Вингера исказилось, и из разверстой глотки прямо на нее обрушилось серо-зеленое облако. Бенедикта отпрянула, казалось, все тело ее горит от невыносимых зловонных испарений, а в легкие больше не поступает воздух. И не сопротивляясь, она опустилась на пол.
Пер Улав Вингер зашел в дом, он хотел найти остальных. Но они уже убежали из Линде-аллее. Тогда он, яростно шипя, рванулся к следующему дому Людей Льда.
Кто-то помог Бенедикте встать. Хейке. Ее защитник.
– Мы позволили этому произойти, Бенедикта, - сказал он и нежно улыбнулся ей. - Потому что сейчас Тенгель Злой накликал на себя беду. Ты нужна нам. Там ты будешь полезнее, а для него - опаснее, ведь ты же можешь читать историю вещей и находить то, что спрятано.
– Но он ищет остальных! Детей. Их необходимо спасти!
– Мы как раз боремся с этой опасностью.
И вдруг она увидела, что они были уже не одни в комнате. Там оказался Тенгель Добрый. И Суль. И Шира. Бенедикта, ошеломленная, приветствовала их, и они сказали ей «добро пожаловать».
– Сама видишь, нас здесь немного, - сказал Тенгель Добрый. - Все другие заняты тем, что помогают своим подопечным спастись от нашего злобного прародителя. Я не могу сказать вслух, куда их отводят, но ведь ты знаешь, правда?
Да, Бенедикта поняла. Детей отвели на Гору Демонов, соблюдая все правила предосторожности. Слава Богу, у Тулы они в безопасности!
Она осмотрела себя и обнаружила, что на ней больше нет приличествовавшего ее возрасту солидного платья. Вместо этого она была, как и они, облачена в простую, светлую тунику. А ее руки? Все коричневые пятна и набухшие вены, появившиеся с возрастом, исчезли.
– Да, ты снова молода, Бенедикта, - улыбнулась Суль. - И ты потрясающе хороша и женственна. Настоящая женщина, какой ты и была всегда.
– Спасибо, - удивленно произнесла она. - Я всегда считала себя большой, неуклюжей и мужеподобной.
– Ты ошибалась, - констатировала Суль. - Можно иметь крупное тело, но все равно быть женственной!
– Ну да, - сказала Бенедикта неуверенно, но про себя вздохнула от счастья. Если бы только Сандер был с ней! Но вот что удивительно: она уже не так тосковала по нему. И поняла, до чего же здорово быть в компании духов.
– Теперь я готова, можно начинать, - сказала она.
Не успела она это произнести, как к ним присоединилась Ингрид. Она выглядела немного озабоченной.
– Мари отказывается отпустить детей, - сказала она. - И я не могу уговорить ее.
– Значит, отними их силой, - сказал Тенгель Добрый.
– Мы так и сделали, с четырьмя младшими. Но Кристель влюблена в какого-то парня и не хочет на Гору Демонов.
– Я знала, что у нас будут проблемы с этими двумя, - сказала Суль сквозь зубы. - Мари и Кристель никогда не были нашими. За Кристель отвечает Ину?
– Да. Ему помогает Тула, но ни мать, ни дочь не понимают опасности. Они не верят, что Тенгель Злой на свободе.
– Я заберу их, - прошипела Суль и исчезла в злобном вихре воздуха, все вокруг закружилось, подхваченное им.
Но она опоздала. Кристель была мертва, оживить ее было уже невозможно. Мари сидела, держа ее на руках, и кричала от горя.
Борьба стоила жизни еще одной жертве.
Тенгель Злой призвал к себе своего ближайшего сподвижника, так называемого Номер Один.
«Выполнена ли задача?»
«Я забрал девчонку. Ту, которую зовут Эллен. Она уничтожена. Но он оказался слишком силен».
«Натаниель? Что ты имеешь в виду под «слишком силен»?»
«Не знаю. Не может быть, чтобы он был обычным человеком».
«Твои люди захватили только одного из детей. Что вы за болваны?»
«У них могущественные помощники».
«Чепуха! У меня еще более могущественные. Что за помощники?»
«Демоны урагана. Они повсюду и нарушают все наши планы».
«Я слышал о них. Уж больно они надоедливы. И неблагодарны, жалкие твари. Осмелились отказаться служить мне! Отправьте их туда же, куда и девчонку! Эллен, я имею в виду».
«Слушаюсь, мой повелитель».
Тенгель Злой прервал телепатическую беседу. Он был доволен своим ближайшим соратником. Лучшего он и выбрать не мог! Но сейчас он был раздражен. Все дети, кроме одного, исчезли. Они укрылись в каком-то тайном месте, он не мог понять, где. Ладно, тогда он им отомстит! Начнет с малого. По одному в каждом доме…
В Линде-аллее он уже разделался с самой опасной - Бенедиктой. Прекрасно! Остались Волдены.
Здесь он встретил только Ханне, жену-француженку Ветле. Из Людей Льда не было никого, но хватит и ее, пусть это будет устрашением и предостережением другим. С ней он особо церемониться не стал, даже не представился. Ханне, которую, конечно же, предупреждали, но которая видела перед собой лишь обычного человека в солнечных очках, не могла защитить себя. Поскольку Ветле и она сейчас жили в доме Йонатана, другим удалось спастись.
Об Иоакиме и Карине он не беспокоился. У них был сын, этот самый Габриэл, за которым охотились его люди, скоро они должны схватить его. Но родителей Натаниеля он ненавидел - за то, что у них был такой сын, как он. Кристы не было дома. И жертвой его стал Абель Гард, который попытался прогнать Тенгеля Злого с помощью Библии и могучего библейского слова. С тем же успехом он мог бы просто помахать платком. Абель упал на пол, ни в чем неповинный Абель.
Рикарду и Винни удалось спастись. Тенгель Злой предпочел сосредоточиться на их упрямой дочери, Туве. Уж ее-то он схватит с огромным удовольствием!
У Скогсрудов он уже забрал Эллен. Как и Кристель у Мари и Уле Йоргена.
Эллен, Бенедикта, Ханне, Абель, Кристель… На этот раз довольно будет и этого небольшого предупреждения.
Не больно-то он уважал женщин, Тенгель Злой. Четверо из пяти жертв были женщины. Сам он вполне доволен этим днем. Но он сможет чувствовать себя в безопасности лишь тогда, когда уничтожены будут все. А теперь он собирается на север. Он хочет навестить место, где спрятал воду зла, но по другим мотивам. Он хочет испить этой воды, чтобы обрести полную силу. Уж больно они назойливы, те, кто пытается его опередить.
Давайте же ненадолго оставим всех остальных и сосредоточимся на Туве и ее спутниках. Ведь это именно она должна была доставить чистую воду дальше - в долину Людей Льда, потому что Эллен пропала, беспомощные Натаниель и Габриэл лежали в больнице в Лиллехаммере, а Марко пытался выбраться из глубокого ущелья в Гудбрандсдальслогене и сражался с огромными летучими мышами Тенгеля Злого, которые пикировали на него с обрыва.
Мораган снова мог идти самостоятельно, но голова у него кружилась, он был слишком слаб, так он сказал, так что пользы от него было немного. Тува утешала его тем, что в настоящий момент и от нее толку было не больше. Он с удивлением поглядывал на двух их новых спутников.
– Это Руне, - представила Тува. - Очень хороший друг нашей семьи. А это Халькатла. Она… моя душа-близнец.

2

Мораган не произнес вслух то, о чем подумал: что от этой весьма привлекательной девушки со старомодным именем и странной речью у него по спине холодные мурашки бегают. И что Руне выглядит так, будто составлен из обрубков дерева и клочьев соломы. Но как же сверкают его глаза под непослушной челкой!
Откуда они появились прямо посреди леса?
Ян Мораган даже подумал грешным делом, не умер ли он, может, все то странное, что он пережил рядом с этим семейством, на самом деле предсмертный кошмар?
Они снова были у машины. Она стояла там же, где и раньше, но противники явно не удостоили ее вниманием: одно колесо спустило. Тува боялась приближаться к машине. Там могли быть новые бомбы. Но Руне только успокаивающе кивнул ей и пошел к машине один. Он тщательно осмотрел ее и объявил, что все в порядке.
Оказалось, что вот тут-то Ян Мораган может быть полезен. Тува не имела ни малейшего понятия о том, как ремонтировать машину.
– Наверное, должно быть запасное колесо, - сказал Мораган.
Да, она тоже так считала. Колесо достали. Сам Мораган помогать не мог, но под его руководством они быстро принялись менять колесо.
Наконец все было готово.
Тува медлила.
– Мораган, ведь мы же должны отвезти тебя назад в больницу, в Лиллехаммер…
Он грустно улыбнулся:
– Зачем? Что мне делать в больнице? Лежать и медленно умирать? Я еду на север, и если вы в состоянии выдержать мою компанию, то я хотел бы продолжить путь вместе с вами.
Они так просияли, все трое, что на сердце у него потеплело.
– Как жаль, что я не встретился с вами раньше, - пробормотал он растроганно. - Когда у меня было еще несколько лет в запасе.
Тува не знала, что ей на это ответить, поэтому лишь произнесла грубовато:
– Давай, лезь в машину!
Халькатла вдруг предостерегающе положила ладонь на ее руку. Другие посмотрели туда же, куда смотрела светловолосая ведьма.
– Ох, - спокойно сказал Мораган. - Еще проблемы. Что это там?
Дорогу преграждало что-то совершенно невероятное. Пока они стояли и смотрели, дорога вдруг покрылась трещинами - так, что куски асфальта с треском посыпались во все стороны. Трещина разверзлась, и из-под земли стала медленно расти гора. Она становилась все выше и выше, и они уже не могли видеть того, что было за ней.
– Это просто обман зрения, - дрожащим голосом попыталась успокоить всех Тува.
– Нет, не думаю, - ответил Руне. - Смотрите, это вообще не гора!
Теперь они видели, что вершина горы была не из камня. Казалось, два огромных локтя прикрывают голову. Медленно, медленно все это поднималось над землей.
– Но что же это такое? - прошептала Тува. Никто из них не мог ни бежать, ни двигаться. Словно бы ноги прочно приклеились к асфальту.
– Вероятно, это те чудовища, которые подвластны Тенгелю Злому, - ответил Руне. - Всех я не знаю. Но вы должны помнить, что ни одно из существ, населяющих параллельный мир, не видимый людьми, не является случайным. Все духи, все демоны или чудовища имеют свое особое значение. Что вот это, я не знаю. Пошли, мы должны развернуть машину.
– Нет, постой, - прошептала Халькатла. - Неужели ты не узнаешь его, Руне?
«Горная вершина» развернулась, то есть убрала локти, и их взорам предстала голая сероватого оттенка голова. Показалось лицо с правильными чертами, глазами, похожими на черные бездонные колодцы, в которых плясало маленькое зеленое пламя. Издевательский, презрительный смех…
– Шама, - прошептал Руне. - Да уж, его забыть трудно. Ладно, поехали!
Шама, Дух Камня. Повелитель угасающей надежды, внезапной смерти. На вид не опасный, с вечной иронией в уголках глаз. Но опаснее кобры!
Грубая, но точеная рука потянулась к ним, пытаясь схватить. Тува закричала. Было совершенно ясно, что спастись им не удастся. Она была рада, что во второй половине дня движение здесь было не особенно оживленным. Только бы здесь сейчас появилась другая машина… Ей не хотелось, чтобы пострадали невинные люди.
Они, все четверо, забрались в машину, и Тува постаралась развернуть ее. Тень огромной руки с длинными когтями упала на них.
А рядом с дорогой стояло другое устрашающее, но человеческое создание.
– Господи, - прошептал Мораган. - Это еще что такое?
Руне и Халькатла по крайней мере в безопасности. Но Тува и Мораган живые люди.
Они снова услышали чудесный грохот демонов урагана Тифона.
– Спасибо! О, спасибо! - простонала Тува. Она вдруг заметила, что обливается холодным потом от страха.
А Руне вскричал:
– Посмотри наверх, Тифон! Посмотри!
Демоны урагана вздыбили землю вокруг Шамы так, что он был полностью ослеплен. Вокруг него грохотал ураган, распространялась невыносимая жара, земля смешалась с болотной водой, и все поняли, что сейчас Тифону помогали четверо Духов Таран-Гая: Земли, Огня, Воздуха и Воды.
Четверо в машине съежились, чтобы укрыться от удушающих порывов ветра, Мораган пытался закрыть окно со своей стороны, но оно никак не хотело закрываться. В щель влетали земля и мелкие камни. Стоял какой-то дьявольский гул, воздух был полон смертоносных частичек земли и кусков асфальта с дороги. Один из них стукнулся в лобовое стекло машины, и они в страхе попадали вниз. Но что удивительно - стекло выдержало.
С Шамы было довольно. Он отступил перед превосходящей силой. Яростно жестикулируя, грозя демонам урагана и четырем духам - которых люди, конечно же, не видели, но о которых догадывались, - он с воем скрылся под землей. Дорога снова сомкнулась над ним, как будто там и не было никогда трещины.
Но ужасное человеческое существо, там, у обочины дороги, которое они не могли ни узнать, ни схватить, оно лишь вызывало у них непреодолимое отвращение, осталось.
Руне закашлялся и стал отплевываться, во рту у него была земля.
– Поезжай, - просипел он. - Ты должна ехать так, будто за тобой по пятам гонится вся мерзость этого мира. Потому что это - ближайший подручный Тенгеля Злого, почти такой же опасный, как и он сам.
– Номер Один? - пробормотала Тува, она уже завела машину.
– Да. Ну, ну, сейчас держитесь! Я вас предупреждал!
Они увидели, как ужасное существо протягивает руки к урагану. В глазах его была ненависть и торжество.
Демоны урагана закричали. Они выли от страха, Тува никогда не слышала звуков ужаснее, демоны кричали изо всех сил. Ей пришлось затормозить и закрыть уши руками, чтобы не разорвались барабанные перепонки. Мораган сделал то же самое.
И в этом шуме они расслышали голос Тифона:
– Помогите нам! Помогите! Великая Бездна!
Руне прокричал в ответ:
– Мы все сделаем!
Но что могли они сделать? Ураганные крики стихли под землей и растворились в последнем протяжном и жалобном вое.
– Заводи машину снова, - приказал Руне. - Быстрее! Не поворачивай! Езжай на север!
Тува торопилась. Машина сделала мощный рывок вперед, запрыгала по дороге, как пугливая лягушка, пока не вошла в ритм.
Халькатла обернулась:
– Он исчез, - удивленно произнесла она. - Что с ним сталось?
– Они считают, что с нами торопиться не стоит, - неуверенно сказал Руне. - Значит, мы все равно у них в западне.
Но и он выглядел удивленным.
Халькатла продолжала бдительно смотреть назад.
– Тут какая-то малюсенькая машинка…
Тува глянула в боковое зеркальце:
– Мотоцикл! Господи, да это же Марко! Ой, как же я рада!
– И ты не одна, - произнес Руне, широко улыбаясь.
– О, какое блаженство, - вздохнула Халькатла. - Мой герой!
– Кто такой Марко? - спросил Мораган, пока Тува останавливалась.
– Он не взаправду, - объяснила Тува, глаза ее сияли. - Интересно, не он ли…
Руне ответил задумчиво:
– Возможно, не он сам. Но те, кто защищают его.
Мотоцикл затормозил рядом с ними. Мораган смотрел во все глаза. «Он не взаправду». Пожалуй, самое лучшее объяснение этому невероятно красивому мужчине. Несмотря на множество ссадин на лице, красив он был, как бог.
Все вылезли из машины. Марко снова с ними, и они теперь способны на многое! Тува, запинаясь, но все равно достаточно бойко, рассказала о том, что только что произошло. Марко с серьезным видом кивнул.
– Да, о Номере Один позаботились мои друзья. Он гораздо опаснее, чем мы предполагали…
– Но ведь он же сейчас уничтожен!
– Нет, отнюдь! Это невозможно. Вы же сами видели: демоны урагана его и с места сдвинуть не могли.
– Что же с ним стало?
– Он отступил. Мои друзья не могли предстать перед ним в своем истинном виде, они не посмели. Но все двадцать - это оказалось для него слишком много. Лучше удрать, чем потерпеть поражение. Но демоны урагана, какая трагедия! Они ведь там помогли нам!
– Да. А кстати, с тобой-то что случилось? - спросила Халькатла.
– Летучие мыши. Огромные, как совы. Я даже не смог защититься от них сам. Да уж, нелегкий выдался денек для наших друзей, - сухо закончил он.
Они договорились, что Марко поедет за ними на мотоцикле, который он забрал у аэродрома вместе с бутылкой Эллен.
Марко с ними, и им сразу же стало легче.
Похоже было, что вмешательство черных ангелов обескуражило Номер Один, потому что их надолго оставили в покое. Но им было нелегко забыть тех, кого они потеряли - Эллен и демонов урагана.
– Подумайте, а что, если они схватят и черных ангелов? - со страхом в голосе проговорила Тува, пока они сидели в машине и доедали остатки взятой с собой еды. Наступил вечер, стоило подумать о ночлеге. Где можно было переночевать? Пока они ставили машину на стоянке у дороги, с дороги их видно не было.
– Черных ангелов они схватить не могут, - ответил Марко. - Во всяком случае, не смогут расправиться с ними так, как с демонами урагана. Но сейчас мне придется вас огорчить…
– Ты нас покидаешь? - быстро спросили девушки.
– Да нет. Но один из черных ангелов сообщил мне…
– Я знаю, - тихо сказал Руне. - Только говорить не хотел.
– Что? - нетерпеливо спросила Тува. - Ну-ка, выкладывайте, что вам известно!
Марко сказал очень осторожно.
– Тенгель Злой прошелся по всем домам.
– Что? - заплакала Тува. - Кто? Что он сделал?
Марко тяжело вздохнул:
– Я был очень удручен, когда получил эти известия. Не знаю, стоит ли мне говорить вам об этом. Но черные ангелы считают, что вы должны знать, что происходит.
– Еще бы! - фыркнула Тува, она очень сильно стиснула его руку, сама не замечая этого. - Если что-то случилось с мамой или папой, я убью Тенгеля Злого!
Он не стал напоминать ей, что именно это они и пытаются сделать все время, но их прародитель, к несчастью, бессмертен.
– Нет, твои родители живы, Тува. Вероятно, он считал, что это может сломить тебя, стать наказанием за то, что мы сейчас делаем. Да, потому что это выглядит как месть с его стороны, это же совершенно очевидно.
– Да, спасибо, он сказал мне об этом еще когда я его встретила, путешествуя во времени. Прежде всего он отыграется на своих собственных потомках-предателях. Но что же он сделал?
– К сожалению, в Линде-аллее погибла самая лучшая из нас - Бенедикта.
– Прабабушка? - фальцетом закричала Тува. - Нет, это невозможно!
Она заплакала.
Марко объяснил ей, что Бенедикта сейчас у своих предков вместе со всеми духами Людей Льда. Тогда Тува немного успокоилась. Потом он рассказал о Ханне, о Кристель, и Абеле Гарде.
– Отец Натаниеля, - прошептала Тува. - И маленькая Кристель. Она была совсем еще дитя!
– Ну, на самом деле ей было восемнадцать лет, и, по правде говоря, она сама виновата.
– Да, понятно, но все равно! Дьявол! Я ему покажу!
Она плакала и шмыгала носом, изрыгая всевозможные проклятия в адрес Тенгеля Злого. Она припала к Морагану, сидевшему рядом, и он, утешая, обхватил ее за плечи. Она плакала, и его куртка стала мокрой от слез. Остальные не мешали ей выплакаться; трагедия не затронула их так же близко, как ее.
– Тенгель Злой по-прежнему не знает, кто я, - сказал Марко. - Надеюсь, вы не проговоритесь?
Все поспешили уверить его в этом. Наконец Тува успокоилась настолько, что могла говорить.
– Марко… И вы все… Это ни к чему не приведет. Разве вы не видите, что мы как об стенку головой бьемся? Что бы мы ни делали, он все равно оказывается сильнее.
– В силу того, что он - само зло, - ответил Марко. - Но с нами еще не все кончено. Он никогда не сможет влиять на то, что происходит в мире, все его силы будут брошены на борьбу с нами. И вы же знаете: он не сможет сделать ничего серьезного, прежде чем снова не напьется воды зла.
– Что же нам делать? - тихо спросила Халькатла.
Марко тепло посмотрел на двух обычных людей.
– Прежде всего, Тува и Мораган должны поспать. Наверняка они смертельно устали. А рано утром попробуем осуществить один план. Но сначала мне надо основательно продумать все детали.
– Мы сделаем все так, как ты скажешь, Марко, - сказал Руне.
Они остановились к югу от Думбос, потому что не отважились подниматься на гору в такой поздний час. Их по-прежнему заботила мысль о ночлеге. Если ночевать в отеле или где-то в доме, их враги смогут поджечь постройку. Пострадают невинные люди. Но снаружи они были катастрофически не защищены.
Наконец они решили остаться в машине. Там, где они припарковались, было ничуть не хуже и не лучше, чем в других местах. Как бы то ни было, они полагали, что машина в какой-то степени их защищает.
Решили спать по очереди. Двое из них, честно говоря, вообще не нуждались в сне, но все сделали вид, что не замечают этого. Все должно быть поровну.
В машине было тесно. Руне и Халькатла вышли. Им выпало сторожить первыми. У них не было проблем - такие человеческие слабости, как голод или усталость, были им неведомы. Но и другие не смогли заснуть сразу.
Ян Мораган долго лежал без сна. По правде говоря, ему было только приятно подумать о чем-то другом, а не только о своем состоянии. Строго говоря, именно поэтому он предпочел принять участие в этом опасном путешествии, а не ехать спокойно на поезде.
Он ничего не понимал. Ничего из того, что происходило вокруг него. Мораган был вполне трезвый работяга без обычной для ирландцев склонности к суевериям. Но теперь даже он призадумался. Поскольку он совершенно не хотел считать то, что происходит, сном, ему надо было определить свое отношение к происходящему.
Что же он на самом деле видел?
Он понял одно: все, пережитое им, было связано с первым испытанным им потрясением, когда он увидел порождение преисподней в том сенном сарае. Тенгель Злой, так они называли этот кошмар. И этот род, Люди Льда, были явно единственными, кто знал это чудовище. Оно их ненавидело, это Мораган понял.
Ну, а все, что он видел по дороге? Руне? Господи, кто же или что же это было? Он человек или… И что это значит «или»?
А Халькатла? Выглядела она вполне нормально, но с ней явно что-то было не так. Язык. Одежда. Странный, дьявольский блеск в глазах… Его передернуло.
Не говоря уже о Марко. Он-то кем был? Если бы это не было столь невероятным, то Мораган сказал бы, что здесь не обошлось без ангелов. Но ангелы были светлые и нежные, так считалось, по крайней мере. Марко был черен, как ночь. Ничто не совпадало.
Эллен… Как жаль, какой ужас, что с ней случилось такое! Эллен была потрясающая, нет, она не могла бы никем стать для Морагана, конечно, потому что она уже не была свободна, да и он умирал, но она была из тех женщин, о которых можно мечтать. Впрочем, она-то была еще относительно обыкновенная.
Но не Натаниель.
Ян Мораган не мог бы назвать ничего определенно особенного. Но интуитивно он чувствовал, что в этом парне было что-то невероятное, не обычное для живого существа. Ну, и еще Тува.
Мораган непроизвольно вздохнул. Просто нельзя, чтобы люди появлялись на свет настолько безнадежно уродливыми. Она выглядела, как маленькая, слишком молодая ведьма, как женщина тролля. То есть полный кошмар. Агрессивная и нагловатая, но Мораган понимал ее. Конечно же, это самооборона! Нападение - лучшая защита…
И все эти создания были его союзниками! То, что он видел на противоположной стороне, было значительно хуже.
Неужели он правда их видел? Чудовище в сенном сарае? Монстра, выраставшего из асфальта на дороге? Ему постепенно начинало казаться, что это были галлюцинации. Кошмары в последней фазе его жизни.
Тува калачиком свернулась в углу на заднем сиденье. Чувствовала она себя довольно скверно. Добрая старая Бенедикта мертва? Она не хотела верить в это. Бенедикта как будто была всегда. Она была создана вместе с миром, так казалось Туве. Остальные, ставшие жертвами Тенгеля Злого - Ханне, Кристель и Абель Гард, - не были так близки ей, хотя она горевала и по ним тоже. Но то, что случилось с Эллен, просто ужасно! Бедные родители! И бедный Натаниель! Она знала, что Натаниель и Габриэл оказались в больнице, и что жизнь их вне опасности. Об этом сказали ей Халькатла и Руне.
Мысли Тувы отклонились в сторону. Она подумала о трех мужчинах, находившихся в непосредственной близости от нее. Руне, Марко и Мораган. Все они казались очень одинокими, причем, каждый по-своему.
Мораган умирал, он был далеко от своей родины. А путь к смерти каждый проделывает в одиночку, и туда никого нельзя взять себе в спутники.
Руне тоже был одинок в этом мире. Он был сам по себе. Потому что другие корни были небольшими растениями, которые, конечно же, могли обладать магическими свойствами, но не имели ничего из его силы и человеческих качеств. Но ведь он тоже не был человеком.
Марко здесь, на земле, тоже был чужаком. У кого мог бы он здесь чувствовать себя, как дома?
О, Тува очень хотела бы что-то значить для них, стать для них кем-то. Заботиться о них. Она должна что-то для них сделать!
Но никому из них она была не нужна…
Никто не знал, о чем думал Марко. Лицо его было непроницаемо. Но он не спал, его глаза блестели в полумраке. Он не двигался, взгляд был устремлен в далекое, неведомое.
Тува открыла дверцу машины.
– Куда ты? - тихо спросил Марко.
– Пойду пройдусь. Никак не могу заснуть. Думаю поболтать с Халькатлой. Или с Руне, или с ними обоими.
– Только далеко не уходи! Ведь я же твой защитник и отвечаю за тебя.
– Никакие сомнительные типы меня не учуют. Но спасибо за заботу!
В деревцах вокруг стоянки шумел ветер. Наступило самое темное время ночи, но разглядеть можно было все, хотя какие-то детали и ускользали.
Халькатла подошла к ней сзади.
– Привет, моя душа-близнец, решила выйти поразмяться?
– Да, - хмыкнула Тува немного смущенно. - А Руне где?
– О, я только что с ним рассталась. Так, пошел куда-то - немного взволнован из-за моих маленьких намеков. Я хотела выяснить, устроен ли он так же, как другие мужчины, или нет, но он меня и близко к себе не подпустил. Не думаю, что он такой же, как и все мужики.
– Ну, ты даешь, Халькатла! Ты меня опередила! Мне как раз пришла в голову эта мысль, но я даже сама себе боялась ее сформулировать.
Халькатла испытующе и весело взглянула не нее. Господи, до чего же хорошо они понимали друг друга, эти две девчонки!
– Ты хотела бы что-то значить для мужчины, и выбираешь того, у кого меньше всего шансов у других, потому что он, возможно, будет тебе благодарен. Я, например, хотела бы получить то, чего мне никогда не довелось испытать в моей настоящей жизни.
– Но с Руне?
– Со всеми, - радостно призналась Халькатла. - Я буду устраивать оргии и соблазнять мужиков тысячами!
– Но ты не можешь! Ведь ты же…
– Ты и не подозреваешь, на что я способна.
Тува со страхом подумала о Марко, ведь он же «принадлежал» ей. Оставалось утешать себя тем, что вероятнее всего ни у Халькатлы, ни у нее самой не было абсолютно никаких шансов понравиться этому человеку.
– Мне так и не пришлось никогда этого испытать, - вздохнула Халькатла.
– Чего? - спросила Тува с отсутствующим видом и вопреки своим убеждениям.
– Почувствовать в себе мужчину. А тебе?
– Нет, - вынуждена была сконфуженно признаться Тува. - Да и не выйдет ничего из этого. К тому же мне нужен только один.
– Марко? Ты что, думаешь, у меня глаз нет? Забудь о нем!
– Если бы я только была красива!
– Чепуха! Какое отношение имеет к этому внешность?
– Огромное! Но понять это может только тот, кто испытывал одно сокрушительное поражение у мальчишек за другим. И если ты скажешь, «это не главное», я тебя стукну! Ни один парень не оставался моим другом настолько долго, чтобы успеть раскрыть мой богатый внутренний мир. Ни разу. Никто кроме Натаниеля, но у него есть Эллен. Да мне, кстати, Натаниель и не был никогда нужен! Между нами искра не пробегает.
Халькатла с интересом слушала то, что она говорила. Она впитывала в себя, как губка, все, что касалось этой волнующей темы: эротики. И на ее симпатичной ведьминской физиономии появилось довольно-таки решительное выражение.
Тува почти испугалась.
– Халькатла, я сейчас должна тебя предостеречь. Ты помнишь, что о тебе сказано? Что Тенгель Злой совершенно очевидно будет особенно заинтересован в том, чтобы победить тебя, потому что ты перебежчица. Ты была одной из тех, кого он приберегал для заключительной битвы. Ты ждала целых шесть сотен лет. И не успело все начаться, как ты передумала.
– Благодаря тебе, верно. Кстати, не думаю, что он и тебя особенно жалует.
– Еще чего не хватало! Нам, наверное, надо быть поосторожнее.
Они украдкой огляделись. Но ночь казалась вполне мирной.
– Ох, если бы я только могла навсегда остаться в этой жизни, - прошептала Халькатла.
Из машины, стоявшей чуть поодаль, вышел Марко. Он приблизился к ним. Халькатла немного трусливо посмотрела на него и сказала быстро и сбивчиво:
– Ну, ты сейчас снова будешь охранять Туву, так, может, я больше не нужна?
И в каждом слове было ясно, до чего же она напугана.
Но Марко спокойно сказал:
– Ты помнишь, что насчет тебя решили? Однажды на нашем пути в долину Людей Льда тебе будет устроено испытание. Мы должны знать, можем ли тебе доверять. Теперь испытание позади. Но ты знаешь, нам приятно твое общество. Так что, если хочешь, можешь продолжить это опасное путешествие вместе с нами.
Халькатла взвизгнула с облечением и радостью и чуть не кинулась Марко на шею. Но так не годится, даже она понимала это. Тува тоже была рада. И девчонки могли обниматься, сколько угодно.
– Марко, мне очень надо поговорить с тобою наедине, - чуть дыша, сказала Тува.
– Ну-ну, - заметила Халькатла. - Только не пытайся его сейчас соблазнить.
Марко сказал спокойно:
– Иди-ка в машину и посиди с Мораганом, Халькатла, он нуждается в постоянном присмотре.
Тува не могла удержаться от реплики в отместку:
– Уж его-то не искушай!
– Неужели вы, девчонки, не можете говорить ни о чем другом? - вздохнул Марко.
– Можем, - тут же ответила Тува. - Я могу поговорить о том, что мы затеяли смертельно опасное предприятие, в котором у нас нет ни малейших шансов на успех, что многие наши родственники и соратники уже погибли, хотя прошли всего лишь сутки, что…
– Спасибо, сдаюсь, - улыбнулся Марко, а Халькатла весело помахала им рукой, прежде чем нырнуть в автомобиль.
Марко и Тува уселись на старые скамейки на стоянке. Он облокотился на грубо сколоченный стол.
– Где Руне?
– Наверняка Халькатла его до смерти перепугала, она была слишком бесцеремонна.
Марко подавил вздох и спросил:
– Ты хотела поговорить со мной?
Тува постаралась не обращать внимания на то роковое воздействие, которое оказывало не нее одно его присутствие, и непринужденно сказала:
– Я собиралась поговорить с тобой о Морагане…
В голосе ее послышались просительные нотки:
– Марко… Ведь ты исцелил Марит в Свельтене, а она была смертельно больна. Ты дал Руне человеческую жизнь…
– Последнее - это не я, - быстро произнес он. - Это были специально избранные черные ангелы.
– Ну ладно, но Марит в Свельтене? Не мог бы ты помочь и Морагану?
– Ты этого хочешь? - спросил он, пристально глядя на нее.
– Ну конечно! Он не заслуживает того, чтобы умереть таким молодым.
– Верно, он кажется симпатичным. Но не думаю, что я смогу, Тува. Ты же знаешь, сейчас я больше человек, нежели черный ангел.
– Но неужели ты не можешь даже попытаться?
– И дать ему надежду, которую я не смогу оправдать? Кроме того, этот процесс очень непрост, даже для меня.
– Для тебя особенно, мне кажется, - сказала она.
– Да, а к тому же, когда я не в полной силе… Но, возможно, мы можем попытаться потом. Когда я снова стану самим собой.
– Если это потом будет, конечно. К тому же Мораган не может ждать так долго, ты же знаешь!
– Да, знаю. Но именно сейчас я не могу позволить дать вовлечь себя в такой эксперимент. В настоящий момент не в моих силах повернуть вспять процесс умирания, который зашел так далеко. Но, Тува, ты не должна сомневаться в том, что мы справимся с нашей трудной миссией! Если теряешь мужество, это значит, что ты уже наполовину побежден.
– Нет, я, черт побери, на все сто процентов полна решимости прикончить этого проклятого дьявола…
– Неужели ты всегда должна так ужасно браниться, Тува?
– Да какого черта, это поддерживает мой дух. Ну ладно, не буду, обещаю… постараюсь.
Мгновение они молчали. Слушали ночные звуки вокруг. Чирикание и приглушенные крики птиц, весенние водопады, бегущие с гор, шум машины где-то вдалеке…
Тува смотрела в полутьме на удивительное лицо Марко. Она видела только очертания лица, профиль. Но все это было так невероятно красиво, то, что она могла различить, что ей стало почти больно.
– Сделай меня красивой, Марко, - жалко попросила она.
Он сидел погруженный в свои мысли, но тут же удивленно повернулся к ней.
– Ради всего святого, зачем тебе это? Мы хотим видеть тебя такой, какая ты есть.
– Это самый эгоистический ответ из тех, какие я когда-либо получала в жизни! Почему это вам так хочется, а? Потому что вам тогда будет легче со мной обращаться? Жалкая и благодарная Тува, которая тает от малейших знаков внимания? Ну конечно, это удобно.
Мягкая улыбка преобразила его лицо.
– Я никогда не считал тебя жалкой и благодарной, Тува.
– Мне следует рассматривать это как комплимент, или же я должна обидеться? - спросила она угрюмо и взглянула на него исподлобья. - У меня в жизни есть только одна мечта, Марко: выглядеть привлекательно.
– Дорогая, неужели ты еще не поняла, что быть красивой и быть привлекательной - не одно и то же? Габриэл многое понял из этого, хотя он еще так мал. А ты цепляешься за какой-то смехотворный идеал красоты, причем, даже если бы ты его достигла, тебе все равно было бы неуютно!
– Но подумай, сколько времени ты выигрываешь, если выглядишь симпатично! Ты не знаешь, каково бывает, когда ты стоишь вместе с другими девчонками и хочешь куда-то войти, а обращают внимание только на хорошеньких и тут же впускают их с какими-то дурацкими заигрываниями, а ты остаешься самой последней и видишь, как улыбающиеся лица вахтеров на глазах становятся кислыми и тебя почти впихивают внутрь. Чтобы от тебя отделаться!
– Значит, тебе нужны дурацкие заигрывания каких-то тупых посторонних?
Она удрученно вздохнула:
– Марко, слушай, прекрати меня поучать! Я твой урок наизусть знаю: когда меня узнают поближе, меня полюбят за меня саму, а не за то, как я выгляжу. Я по горло сыта подобной болтовней, и это не прибавляет мне уверенности, наоборот, я становлюсь все более и более агрессивной…
– Не кричи, - предупредил он, закрыв ей рот рукой. - Разбудишь своих друзей и привлечешь к себе внимание еще кого-нибудь.
– Да плевать я на это хотела, - прошипела она сквозь его пальцы. Потом успокоилась, и он отпустил ее.
– Дорогая Тува, даже если бы я хотел помочь тебе изменить внешность, не думаю, что я смог бы. Понимаешь, я же не Бог.
Она посмотрела на него так, как будто считала его именно Богом. А потом сказала непринужденно и безразлично:
– Ладно, пойду сменю Халькатлу, она, наверное, бедному Морагану уже совсем голову заморочила. Марко, она просто опасна! Что будет, если она и вправду попытается затащить кого-то в постель?
– Да ладно, пусть, - улыбнулся Марко. - Ей несладко пришлось, пока она была жива. Благодаря наследству Тенгеля Злого. Нет, за Халькатлу я не волнуюсь.
– Да я тоже. Но бедные мужчины?…
– Она знает, где границы, за которые она не должна заходить. Но будет хорошо, если ты пойдешь в машину. Тебе надо поспать.
– Ерунда! А ты пойдешь?
– Нет, я останусь здесь. Хочу поговорить с Руне о программе на завтра. Я же говорил, что у меня есть план.
Они расстались, и Тува, оставшаяся на месте, смотрела, как он уходит. Его благородный силуэт четко вырисовывался на фоне ночного неба. Она всхлипнула, это был сухой всхлип безнадежной тоски.

1 Следующая страница


Маргит Сандему - Наказание за любовь

Наказание за любовь 2

3

До чего же здорово было залезть в машину с ночного холода. Халькатла вышла из машины с удовольствием, потому что, когда они менялись местами, она пробормотала Туве: «Лежачего не бьют». Тува согласно кивнула.
У каждого было по сиденью, у Морагана заднее, у Тувы - переднее. Она уже почти устроилась, когда услышала его голос:
– А кто она самом деле? Халькатла?
Тува вздрогнула и выпрямилась:
– Я думала, ты спишь, - укоризненно проговорила она. - Халькатла - это моя душа-близнец.
– Это не ответ.
– Почему ты хочешь это знать? Он тоже сел.
– Потому что она какая-то неуловимая. Как будто имеешь дело не с человеческим существом. Кстати, это относится не только к ней, - тихо добавил он.
– Ты, наверное, догадался, что мы - не совсем обычный род, правда?
– Да, спасибо, это я понял.
– Почему бы тебе не удовольствоваться этим?
– Тебе кажется, это справедливо? Ведь я же ваш спутник.
Тува воспользовалась шансом переменить тему.
– Тебе не стоило ехать вместе с нами. Надо было тихо и спокойно ехать поездом.
Он покачал темноволосой головой. Голос его звучал немного печально.
– Но благодаря этому я увидел гораздо больше. И не только совершенно неправдоподобно красивую природу…
– Да, наверное, тебе это напоминает зеленые холмы Ирландии?
– Я никогда не видел зеленых холмов Эйре. Только дублинскую сажу. Но знаешь, для меня очень много значит, что я вместе с вами. Я могу немного отвлечься от своих мыслей. Да уж, отвлекся, - сухо и с горечью добавил он.
– Ну конечно, - хихикнула Тува.
Она повернулась, теперь она сидела лицом к нему. Недостаток места в машине создавал довольно-таки интимную атмосферу. И ей это нравилось. Как будто они совершенно особым образом поверяли друг другу свои секреты. И темнота скрадывала ее отвратительную рожу. Она - это была сейчас только голова. И чувствовать это было отрадно.
– Расскажи, что ты знаешь о Саннесшёен, - попросил Мораган.
– Я ничего не знаю о Саннесшёен. В этой области я до неприличия мало осведомлена.
– Да, но ты не ответила на мой вопрос. О Халькатле. О Марко и Руне и обо всех вас. О всей вашей родне.
– Это долгая история, - проговорила она нехотя. - И мы дали клятву, что вся эта ужасная борьба с удивительными силами не должна стать достоянием обычных людей. Лучше будет, если они ничего не узнают.
– Но они не могли не заметить чудовище в сенном сарае. Так что ты вполне можешь…
Его слова утонули в ужасном кашле. Когда Тува услышала его, то смертельно испугалась. Ведь он умирает! Нет, я не хочу!
Тува не привыкла заботиться о других. Это проявление сентиментальности, считала она. Но, сама не замечая этого, она вышла из машины и села к нему на заднее сиденье. Конечно, стало тесно, но она не думала об этом, просто прижимала его к себе, пока тело его сотрясали болезненные приступы кашля. Черт, говорила она про себя. Черт, черт. Но кого или что проклинала, она не знала сама.
Наконец он опять смог дышать спокойно. В полутьме она видела его горящие измученные глаза, и к своему удивлению почувствовала, как его рука гладит ее упрямые, совершенно безнадежные волосы.
– Ты потрясающая девушка, Тува, - сипло прошептал он.
Она была настолько ошеломлена, что - по своей обычной привычке - собиралась ответить какой-то чертовски едкой репликой, но не смогла заставить себя сделать это. Она только еще посидела немного, а потом поднялась и грубовато сказала:
– Ладно, а не поспать ли нам немного?
Но его простые слова навсегда отпечатались у нее в памяти.
Марко, Халькатла и Руне встретились на ночном ветру. Трое, кому, строго говоря, сон нужен не был. Ну да, может, только Марко немного, поскольку он сейчас почти человек. А другие абсолютно не зависели от такой роскоши, как сон.
– Где ты был, Руне? - спросил Марко.
– Да, я тоже хотела бы это знать, - сказала Халькатла. - Я тебя обыскалась.
– Я слушал, - произнес Руне, криво улыбнувшись.
Они поняли, что он имеет в виду. Все трое обладали способностью принимать сигналы и от своих союзников, и от своих врагов.
– И то, что я слышал, привело меня далеко вниз, в долину. Наши друзья предостерегают нас. Враг вынашивает коварный план.
– Ты нам расскажешь?
– Поскольку ты, Марко, можешь частично скрываться от Тенгеля Злого, они пока немного знают о мотоцикле. Его они, во всяком случае, не упоминали. Они думают обрушиться на автомобиль, и на этот раз пустят в ход более сильные средства, нежели нехитрое оружие мелких гангстеров.
Марко задумался.
– У меня уже есть один план. И он как раз похож на то, что ты собираешься предложить, Руне.
Они улыбнулись друг другу. У них была потрясающая способность понимать друг друга без слов. Халькатла тоже могла воспринимать их сигналы.
– Понимаю, - сказала она. - Не стоит говорить об этом вслух, но мы думаем об одном и том же. Будем биться до последнего.
Двое других кивнули.
– Пусть поспят немного, - попросил Марко.
– Времени на это нет, - сказал Руне. - Враг приближается. И, к сожалению, нам потребуется твоя помощь, Марко.
– Тува уже получила выносливость и силу, благодаря напитку, который она выпила на Горе Демонов, - напомнил им Марко. - Но у Морагана ничего этого нет.
– Мы можем ему немного помочь, - сказала Халькатла. - Хотя бы до тех пор, пока он не доберется до людей.
– В Думбос, - кивнул Марко. - Там наверняка есть врач. Пошли, не будем терять времени!
Они направились к машине.
– Сейчас? - спросила Тува в ответ на их известие.
– Немедленно! Осталось выяснить только одно: ты умеешь водить мотоцикл?
– Этот огромный монстр? Ты что, спятил? Я и с мопедом-то не справлюсь!
И тут Мораган снова их удивил.
– Я справлюсь с мотоциклом. Если Тува не побоится сесть сзади.
– Но тебе же надо к врачу, Мораган! - сказал Руне.
– Ну и что с того?
Им нечего было ответить на это.
– Ну, удачи вам, - тепло сказала Халькатла. - Вы езжайте, а мы померяемся с ними силами у машины. Двинем на юг им навстречу.
– А как же вы сами? - спросил Мораган.
Она рассмеялась от всего сердца.
– О, за нас не беспокойся!
– Бутылки… - сказала Тува. - У тебя две, да, Марко? А бутылка Натаниеля? Хотя нет, она, наверное, у него.
– Береги свою, как зеницу ока, Тува, а об остальных мы позаботимся, - улыбнулся ей Марко. - На тебя сейчас вся наша надежда. Ты должна добраться туда первой!
Она вздохнула, дрожа, и сказала:
– Ладно, постараюсь.
Тогда он наклонился и бережно поцеловал ее в щеку. Тува ужасно покраснела и прокричала злым и плачущим голосом:
– Вы не должны так делать больше! Ни ты, ни Мораган, вы не должны…
Конец предложения утонул в каких-то неразборчивых всхлипах. Она бросилась к мотоциклу и взгромоздилась на него:
– Езжай же, черт бы тебя побрал!
Марко подошел к мотоциклу:
– Нет уж, не будем так прощаться. По крайней мере, можешь сказать «пока» всем остальным.
– Да, конечно, прошу прощения, - пробормотала Тува, полная раскаяния. - Береги себя, Халькатла! И ты тоже, Руне! Вы все мои друзья, и я чертовски вас люблю, и вам не поздоровится, если я вас потеряю!
Они улыбнулись ей и сказали, что им тоже не хотелось бы ее потерять. А потом они по очереди подошли к Морагану и провели руками над его внешним, невидимым телом, так называемой аурой. Таким образом, они обеспечивали ему хоть какую-то защиту, не такую сильную, как у Тувы, но на какое-то время должно было хватить и ее.
Тува немного растеряно обернулась к ним со своего места за спиной Морагана. Она увидела, что они стоят там, в ночной тьме. «Халькатла, оставь в покое моих ребят», - хотела она сказать, но смолчала и только помахала рукой.
Громоздкая машина завелась с грохотом, и они выехали на шоссе, ведущее на север. Думбос они проезжали ночью, но тем не менее им удалось раздобыть бензин, чтобы обеспечить себе долгую дорогу через горы. Потом был подъем в Довре, и через какое-то мгновение они увидели перед собой Фокстумюру. Большая часть земли все еще была покрыта сероватым снегом.
Доврские горы, думала Тува с грустью. Довре… Как же много значили эти люди для Людей Льда! Отсюда Шарлотта Мейден и Тенгель много сотен лет тому назад отправились на юг с детьми, Суль, Дагом, Лив. Шарлотта хотела дать им хутор в Акерсхюз в знак благодарности за то, что они позаботились о Даге.
Наверняка это поездка сильно отличалась от их нынешней, на быстром и грохочущем мотоцикле! Как, должно быть, утомительно пробираться на лошадях и пешком по здешнему бездорожью! Они ехали навстречу новой, неведомой жизни, они оставили все свое прошлое за плечами, сожгли все мосты. И Шарлотта Мейден тоже.
Отсюда Колгрим пустился в путь на север, в долину Людей Льда. Влекомый лихорадочным стремлением найти сокровище и заполучить сомнительную славу Тенгеля Злого. За ним последовали Тарье и Калеб со своими людьми.
Колгриму не суждено было вернуться назад. Дорога домой стала дорогой смерти для Тарье. Он погиб в долине Людей Льда.
Здесь наверху, в горах, стоял Ульвхедин - он тоже хотел в долину - его замело снегом вместе с лошадью. Интересно, это было на этом склоне? Или же он добрался дальше?
Ульвхедин повернул - в тот раз. Тоска по Элисе заставила это грубое дитя природы повернуть назад. Но много лет спустя он и Ингрид снова отправились в путь через Доврские горы, на этот раз в жестокой схватке из-за сокровища. Вместе со спокойным Данном, эти двое хотели найти мандрагору, которую Колгрим взял с собой в долину Людей Льда. Все трое счастливо и благополучно вернулись домой, с мандрагорой, хвала Господу! (Тува знала, что Руне тоже весьма признателен за это!)
И вот прошло много лет. Но следующая экспедиция не была столь же успешной…
Хейке и Тува. Одни, разочаровавшиеся в жизни, потому что оба потеряли своих любимых, они отправились в путь, чтобы разделаться с Тенгелем Злым. За ними через горы пошли Вильяр и Белинда, они пытались спасти их. Эта дорога стала дорогой смерти для Хейке. А Тува вернулась домой только для того, чтобы исчезнуть на Горе Демонов, теперь они это знали.
И вот настал их черед. Тува, Марко, Натаниель, Эллен и Габриэл должны были перелететь - или на головокружительной скорости пронестись по здешним современным дорогам - чтобы еще раз и навсегда освободить долину от ее ярма. Ну, и что же получилось? Они потеряли Эллен. Натаниель и Габриэл лежали в больнице, тяжело раненные. Марко должен был сражаться с преследователями, неизвестной группой, выбранной Тенгелем Злым. А сама она сидела на весьма ненадежном мотоцикле за спиной смертельно больного мужчины, который не имел с Людьми Льда абсолютно ничего общего. Вся ответственность была возложена на нее.
Ее руки внезапно стиснули Морагана:
– Ты больше помог нам, чем мы тебе, - крикнула она, стараясь перекричать ветер.
– Спасибо, что ты это сказала, - прокричал он в ответ. - Но ты не знаешь, как много вы…
Кричать на холодном ночном ветру - это было слишком сильное испытание для его легких. Тело его сотряс новый приступ кашля, и Тува с ужасом увидела, что мотоцикл стал вилять в стороны.
«О Господи, он же сейчас сознание потеряет», - подумала она.
– Стой, Мораган, стоп!
В полубессознательном состоянии он понял, что она сказала, и теперь предпринимал отчаянные попытки затормозить. Благодаря этому, они уцелели, но ничто не могло удержать мотоцикл, он скользил в болото. Тува мертвой хваткой вцепилась в Морагана, но он потерял сознание, и они сильно врезались в покрытый травой склон. Мотоцикл сделал крутой вираж и перебросил их через себя, как настоящая лошадь. Тува сумела сгруппироваться и вышла из этого инцидента без особых травм, хотя снег уже не был таким глубоким, как бы ей хотелось. Но она беспокоилась о Морагане. Наверняка он приземлился довольно мягко, он тоже, но он лежал неподвижно. Из уголка рта стекала тоненькая струйка крови. Это могло быть из-за его больных легких, но могло быть и от удара при падении.
– Ну как нарочно, - прошипела она сквозь зубы. - Все, все, что бы мы ни делали, летит к чертям!
Она огляделась. Короткая весенняя ночь уже давно поблекла, она увидела молчаливые горы, возвышавшиеся над плато, где они сейчас находились. Наверху, на поросшем лесом склоне стояло несколько заколоченных хижин и домиков. Тува знала, что в мае в горы редко кто-то приезжает.
Ей необходимо дотащить Морагана до хижины. Там они к тому же будут лучше защищены от нападения, если противник смог разгадать их план. В любом случае, оставаться здесь, на болоте они не могут. Она боялась пойти и посмотреть, как там мотоцикл. Все равно ничего бы не поняла.
Ближайшая хижина находилась ужасно далеко. Как же ей дотащить туда Морагана? А что, если он вообще погиб? Эта мысль ей особенно не понравилась - по двум причинам. Во-первых, потому, что ей совершенно не хотелось оставаться одной в горах. И потому, что ей не хотелось, чтобы он умер! Он хороший человек. Простой и не особо образованный, но какое это имело значение? В мире слишком мало симпатичных людей. Мало тех, к кому ты мог привязаться. Мир нуждается в том, чтобы Мораган остался жив.
Она отчаянно вцепилась в его плечи, пытаясь поднять его, но при падении ушибла запястья, и руки никак не слушались. Нет. Ей никогда не удастся сдвинуть его с места! Верная своей привычке, она дала выход своему разочарованию не вполне по-христиански: Черт, черт, черт!
Посидев минутку на корточках, она решила посмотреть, жив он или нет. Когда боишься ответа, часто предпочитаешь не спрашивать. Кожа его под курткой была теплой. Она осторожно позволила своей руке спуститься вниз по грудной клетке. Это был не совсем верный способ определить пульс человека, но Тува никогда не шла проторенной дорогой. Да, его сердце билось. Но, Господи, как же напряженно он дышит! Его легкие работают, как кузнечные мехи.
Вдруг она сообразила, что у нее больше нет никакой убедительной причины, чтобы и дальше сидеть, держа руку под его рубашкой. Но до чего же приятно было чувствовать другого человека - и, особенно мужчину - так близко.
До чего же часто повторяется история Людей Льда, думала она. Виллему тоже была однажды на занесенной снегом горной пустоши вместе с умирающим мужчиной. Хотя ее положение было, разумеется, более драматичным. Буран. Война. И потом - этот мужчина действительно умер.
Мораган глубоко, с трудом вздохнул и слегка пошевелился.
– Лежи тихо, - приказала Тува. - Попытайся сначала определить, не болит ли у тебя что-нибудь! Шея, или, например, спина!
– Нет… Нет, не думаю. Я не понимаю, как же я мог…
– Это все из-за меня, - быстро перебила его Тува. - Я не должна была тебя отвлекать. Нам надо добраться до одного из домов там, вдалеке. Как ты думаешь, сможешь?
Сначала он настаивал на том, что они должны ехать дальше, но ни он, ни мотоцикл не были в состоянии сделать это. Так что пришлось ему сделать передышку, а она потащила его к хижине. Не без труда, но все-таки им удалось с большими предосторожностями проникнуть в дом.
Общеизвестно, что в горные хижины разрешается влезать в чрезвычайных ситуациях. Надо лишь прилично вести себя там, вот и все.
Мораган был совершенно без сил, он рухнул на кровать и лежал, пока Тува разводила огонь в очаге. Когда стало немного теплее, он сказал устало:
– Иди сюда и сядь, Тува! Давай поболтаем немного. Она послушалась, немного угрюмо, поскольку не привыкла к тому, что кто-то особо жаждет ее общества.
– Да нет, не в ногах, дурочка, - устало улыбнулся он. - Сядь так, чтобы я мог тебя видеть. А сейчас расскажи мне, в какую это безумную историю я оказался втянут.
– Да, если ты сначала расскажешь о себе.
Мораган так и сделал, и Тува, наконец, поняла, какая богатая событиями, интересная жизнь была у нее самой. Потому что его жизнь - это было скучное блуждание между работой, пивной и унылой квартирой. Любовные истории его были немногочисленны и не особо вдохновляющи, констатировала она с некоторым удовлетворением. Из его рассказов она поняла, что он тоскует по образованию и по иной среде. Нельзя сказать, чтобы он стремился достичь какого-то невиданного материального благополучия. Просто хороший человек, который позволил жизни пройти мимо. А сейчас приближался конец…
Она очнулась от этих мыслей, когда он попросил ее рассказывать, потому что полагал, что у него есть право узнать, что они собираются делать.
– Может, ты и прав, - сказала она и со вздохом выпрямилась. - Но объяснять тут что-то - это полная безнадега. Это сказка, которой примерно 800 лет. Разве просто рассказать ее за один присест?
– Сказка - для взрослых? - спросил он. - Хотя она же и реальность?
– Да, наверное, можно сказать и так. Это вечная борьба добра и зла, Мораган…
– У меня, кстати, есть и имя! Насколько я понял, вы на стороне добра.
– Безусловно! Я сама была рождена для зла, но им удалось вернуть меня на правильный путь. И не бойся, к Тенгелю Злому я никогда больше не вернусь.
– Вы пару раз упоминали это имя. Это ваш главный враг, да?
– Да, чудовище из сенного сарая, верно. В начале 12 века он испил из источника зла и обрел тем бессмертие и власть над людьми. Он прародитель Людей Льда. К сожалению!
Мораган долго лежал молча, он пытался понять и принять.
– Продолжай, - безо всякого выражения попросил он.
– Ты слишком много требуешь от меня, Мораган… Ян, я хотела сказать. Но сейчас я потребую от тебя столь же много. Я прошу, чтобы ты мне верил!
– Во всяком случае, постараюсь быть честным.
– И то хорошо.
Она уселась поудобнее. Утренний свет одерживал постепенно победу над ночью, но было еще так рано, что дорога оставалась пустынной. Она подумала, не заметил ли кто-нибудь мотоцикл, но решила, что нет. Там, где случилась авария, местность была пересеченная.
Сейчас в комнате было чудесно и тепло. Когда Мораган лежал на спине, как сейчас, его лицо разглаживалось, и он казался очень молодым. Он был привлекателен, смотреть на него было приятно. Именно поэтому она смотрела в другую сторону.
Она начала, запинаясь:
– Давным-давно, в средние века небольшие остатки монгольского народа шли на запад через тундру, они были вынуждены покинуть родные места из-за колдовства и ворожбы. Среди них был чрезвычайно злобный мальчик, настоящее дьявольское отродье. Его имя было Тан-гиль, и это означает «Рожденный под черным солнцем».
– Это и был Тенгель Злой?
– Да. На своем пути на запад он разыскал Источники жизни у самой кромки льдов и смог найти источник зла. Его может достичь только тот, у кого в характере нет ни одной доброй черты.
– И, значит, там ему обещали вечную жизнь и власть над человечеством?
– Да, хорошо, что ты не смеешься, Ян, а то мне было бы неприятно.
– Я не смеюсь.
– Ну вот, он это получил, но с условием: в каждом поколении один из его потомков должен будет служить злу. Внешность у этих людей должна была быть совершенно особая: в частности, желтые кошачьи глаза. И они должны быть наделены огромными способностями в том, что касается ворожбы и зла.
– И ты стала одной из них.
– Да.
– Бедный мой дружочек! Но что-то говорит мне, что и Халькатла так же, как и ты, пошла не по той дорожке?
– Да, - быстро ответила Тува, она не хотела углубляться в рассказ о Халькатле. Истину он должен получать по чайной ложке, иначе он будет просто не в состоянии ее воспринимать. «Дружочек»… До чего же приятно звучит!
– А ты можешь колдовать?
Неужели так необходимо задавать столько надоедливых вопросов?
– Да, могу. Можно продолжать? Спасибо! Ну так вот, остатки Людей Льда осели в горах в Норвегии, а именно, в Трённелаге, куда мы сейчас и направляемся. И юноша, Тенгель Злой, вырос в худшее создание на земле. То, что он сделал по отношению к своим современникам, настолько отвратительно, что я даже не хочу говорить об этом. Но у него был талисман, ты знаешь, что это такое, правда?
Мораган кивнул:
– Мандрагора, да, я знаю.
– И, понимаешь, в нем была такая сила, что он смог внушить Тенгелю, что времена тогда для него были не слишком подходящие. А его сын и правнук провели его еще похлеще. Он позаботился о том, чтобы Тенгель Злой погрузился в глубокий сон. Он должен был пробудиться тогда, когда время для его царствования будет более благоприятным…
– Погоди, ты что-то не то говоришь. Ты сказала «его сын и правнук». А потом ты сказала «он». Ты, наверное, хотела сказать «они»?
– Нет, я и имела в виду «он». Это был один и тот же человек. Его звали Таргенор, - сказала Тува невыразительно. - Именно Таргенор должен был снова разбудить Тенгеля Злого. Но он не стал этого делать.
Мораган поднял руку. Ему нужно было немного времени, чтобы разобраться с этим. Наконец он произнес:
– Но он же не мог лежать в глубоком сне… Где? И как долго?
– В пещерах в Постойне, в Югославии. И совсем недавно его разбудили. Флейтист в сенном сарае, этот идиот нечаянно сыграл его сигнал. И Тенгель Злой принял его облик.
Мораган глубоко вздохнул, он смотрел недоверчиво. Но ведь он и сам был в сенном сарае, когда это произошло, так что не знал, что и думать.
– Продолжай, - только и сказал он. - Хочу узнать о тебе побольше. О тех, кто освободился от проклятия.
Тува нехотя сказала:
– Отмеченные проклятием потомки были порождением холода и тьмы. У их колыбели не сидели добрые феи, они были обречены жить вне людского общества. Стайка отверженных ведьм и колдунов… Но однажды, в шестнадцатом веке родился меченный проклятием потомок, который попытался плохое обратить в хорошее. И поэтому он получил имя Тенгель Добрый, и мы, и весь мир благодарны ему за то, что все еще не пошло ко всем чертям. Нет, это звучит, как бред сумасшедшего, я не могу…
– Нет уж, продолжай, я слушаю!
– Очень мило с твоей стороны, - засмеялась она почти в отчаянии. - Ну ладно. В 1742 году одной девушке из рода, Шире, удалось добраться до источника с чистой водой добра. Эта вода может нейтрализовать действие воды зла, и мы пятеро должны были доставить воду из ее кувшина в горы. Мы должны опередить Тенгеля Злого, потому что, видишь ли, его сила не вернется к нему в полном объеме, пока он снова не выпьет воды зла. О, я могла бы рассказать тебе гораздо больше, ну да ладно. Ведь я же сама слышу, насколько чудной кажется эта семейная сага.
– Хотел бы я услышать ее еще раз - если мы доберемся туда до того, как я… Ладно, сейчас я говорю чушь! Но Халькатла не похожа на тебя.
– Конечно, она гораздо красивее.
– Нет, я не это имел в виду. В ней есть что-то непонятное, странное.
Не моргнув глазом, Тува выпалила:
– Халькатла жила между 1370 и 1390 годами.
Наступила тишина.
– Ты шутишь, - обиженно произнес Мораган.
– Я не шучу.
Он вспылил:
– А как же тогда с Марко? Что в нем такого, я тоже не понимаю.
– Марко наполовину черный ангел.
Лицо Морагана замкнулось.
– А Руне, самый странный из всех?
– Руне - мандрагора.
– Мандрагора?
– Да. Это черные ангелы оживили его.
– А-а, - протянул Марко и отвернулся к стене. Тува боролась со слезами.
– Я же говорила, что ты этого не поймешь! Зачем ты тогда заставлял меня рассказывать?
– Ну, рассказывать и так беззастенчиво лгать - не одно и то же! В эти дни мне удавалось удержать равновесие, потому что я сам себе говорил, что моя болезнь достигла той критической стадии, когда начинаются галлюцинации. А тут появляешься ты и утверждаешь, что то, что я вижу, правда!
Он снова перенапрягся. Его ужасный, смертельный кашель почти пополам переломил его тело.
– Черт возьми! - взвыла Тува. - Неужели ты не можешь прекратить? Как мы теперь выберемся отсюда? Я не умею водить мотоцикл, а ты же не можешь остаться здесь умирать! Я не хочу, чтобы ты умер, ты, идиот этакий!
Мораган не мог произнести ни слова. Он лишь хватал ртом воздух.
– Но, Господи, же, - воскликнула Тува почти в истерике, - Тенгель Добрый! Суль! Помогите! Мой защитник Марко оставил меня, Руне и Халькатла тоже, а Мораган кашляет так ужасно, что его вот-вот вывернет наизнанку. Он же умирает! Я не хочу, не хочу, на помощь!
У Морагана все плыло перед глазами, так он напрягался, пытаясь дышать. Она призывает Тенгеля Доброго, подумал он, но все казалось таким далеким. Тенгель Добрый? Но он же жил в 16 веке. Господи ты боже мой, девчонка верит в то, что говорит!
Наконец, в легких у него набралось достаточно воздуха, чтобы он смог выговорить:
– Я не умру. Это обычный приступ.
Но он знал, что лжет. С каждым днем ему становилось все хуже.
– Ох, - с облегчением вздохнула она. - О, спасибо, мне казалось, что я тебя вот-вот потеряю.
Она стояла и смотрела на него сверху вниз, и в глазах ее была такая озабоченность, что на душе у Яна Морагана стало теплее. Он лежал на спине, закрыв лицо руками, приходил в себя после приступа. Это был самый тяжелый приступ их тех, что у него были до сих пор.
– Ты не умрешь сейчас, - нежно сказала Тува. - Они сказали.
– Кто это «они»? - с трудом спросил он.
– Тенгель и Суль.
Он раздраженно взглянул на нее, но она казалась вполне серьезной и правдивой. Ян тут же ощутил, как в его душу забирается усталость и безнадежность. И хотя он не хотел этого, но прошептал:
– Я боюсь, Тува.
Она тут же присела к нему на кровать.
– Ясное дело, боишься! Любой бы испугался на твоем месте.
Он почувствовал, как его снова начинает безудержно трясти. Он попытался не поддаваться этой дрожи, но не мог, он был полностью в ее власти.
– Ведь я же так много, - едва выговорил он, зубы его стучали. - Ведь я же так много хотел сделать…
Тува не знала, как поступить. Она очень хотела прижать его к себе, чтобы утешить, но она боялась, что он оттолкнет ее. Ее, жуткую ведьму Туву, к которой все испытывали отвращение, до того она была противной. Она неловко протянула вперед руку, даже ничего такого и не думая. Но Мораган уцепился за нее, как утопающий за соломинку. Она, удивленная, придвинулась поближе и приподняла его голову. Сейчас он даст мне по щеке, подумала она, но он этого не сделал. Похоже, он не замечал, кто она.
Господи, как же он дрожал! Все его тело тряслось, как в лихорадке. Тува забыла обо всем, притянула его к себе, его голова легла ей на плечо.
– Ну-ну, ну-ну, - говорила она голосом, который ее семья просто бы никогда не узнала.
Он несколько раз испуганно вздохнул. А потом прошептал:
– Я ухожу один, Тува! Я должен покинуть этот прекрасный мир, который только что открыл для себя. Все эти мелочи в природе. В мимике людей, в мыслях. Радость. Ожидания. Печаль, разочарование… И после себя я не оставлю ничего. От меня не останется и следа. Через пару лет меня забудут.
– Но не я, Ян. Никто из нас, узнавших тебя сейчас, в роковой для мира час.
Было непохоже, что он услышал ее.
– После меня даже ребенка не останется. Ничего, что говорило бы о том, что Ян Мораган когда-то жил. Все следы снова заметет…
– Но еще не поздно.
Хоть бы он не подумал, что она просит о чем-то!
– Нет, поздно, ты сама знаешь.
Она в отчаянии погладила его по волосам.
– Если бы только Марко… Ты должен держаться, Ян, пока Марко вновь не станет самим собой!
Глубокий, болезненный всхлип сотряс тело Морагана, а ведь он никогда не позволял себе плакать.
– Со мной все кончено, Тува! Разрушены не только мои легкие. Все внутри меня почти совсем разрушено. Все этот чертов асбест. И никого это не волновало. Начальники на фабрике говорили, что врач просто хочет сделать их козлами отпущения. Они думали только о своем престиже. Обо мне никто не подумал. Там умирали и другие, до меня, врач знал. Но никто не желал слушать…
Теперь он рыдал. Ему не следовало этого делать, но Тува знала, что не может этому помешать. Ее охватила глубокая печаль, но и кое-что еще. Тихое удивление от того, что, похоже, он не возражал, чтобы довериться ей.
О, как же хорошо она понимала его страх! И его грусть. Он слишком долго держал все в себе. Однажды это должно было вырваться наружу. И нужно позаботиться о том, чтобы это прошло как можно легче для него.
Неумелой рукой она гладила его по щеке, крепко прижимая к себе. И к своему огромному удивлению, она поняла, что испытывает то, что, как ей казалось, ей вообще не дано испытывать: нежность к человеку, который не принадлежит к ее собственной семье! Как правило, отмеченные проклятием из рода Людей Льда таких чувств не ощущали.

4

Далеко же внизу, в Гудбрансдален, дела обстояли намного хуже.
Когда-то, более трехсот лет назад, точнее говоря, в августе 1612 года, там, где Марко, Халькатла и Руне сейчас ожидали своих врагов, шла большая битва. Тогда шотландское наемное войско пробиралось через Норвегию, чтобы принять участие в Кальмарской войне. Но у Крингена в Гудбрансдален собрались норвежские крестьяне «из Вога и Леши и Лума», как говорится в балладе о Синклере. И они разбили шотландских ландскнехтов в пух и прах, только восемнадцать наемников подполковника Рамсея и капитана Синклера смогли уцелеть. И эти восемнадцать перешли потом на службу к норвежцам. Так что баллада заканчивается так:
Домой не вернулся никто живым,
Чтоб своим землякам рассказать,
Как опасно на тех, кто живет
На севере нападать.
Боже, только бы нам перебраться
Через эту пустошь до наступления ночи.
Битве, которая начнется сейчас, никогда не суждено будет занять почетное место в учебниках истории, об этом Люди Льда должны позаботиться. Ни один человек не должен будет узнать о том, что же на самом деле происходило той майской ночью 1960 года.
Насколько это пока возможно, необходимо было оберегать человечество: оно не должно было узнать о кознях Тенгеля Злого. Но скольким же суждено «вернуться живыми домой»?!
Стоянка, которую они подыскали, была защищена довольно хорошо. Сюда вел широкий съезд с основной дороги, а сама стоянка была укрыта за деревьями. Они решили оставаться здесь и именно здесь ожидать нападения, которому они, вероятнее всего, подвергнутся очень скоро.
Они были не одни, эти трое, хотя видеть можно было только их. То, что Руне хотел, чтобы Марко остался здесь, а не был сейчас рядом с Тувой, хотя место его было именно там, имело свои причины. Марко означал доступ к более могущественным силам, нежели тем, над которыми имели власть Люди Льда.
За Натаниеля с Габриэлом они не волновались. У Натаниеля были исключительно могущественные защитники, одновременно они могли бы помочь и маленькому Габриэлу.
А вот Тува и Мораган, конечно, были незащищены. Но в этом-то и была их сила. Они исчезли так незаметно, что никто из врагов даже не обратил на это внимания.
Марко переглянулся со своими спутниками. Лица их были напряженными, но решительными. Теперь они узнают, чего они стоят. Насколько они сильны. Бутылки с водой Ширы были надежно защищены. За ними смотрели те, кто никому не подчинялся.
Тенгель Злой призвал своего ближайшего соратника.
– Все ли готово для решающего удара?
– Все готово.
– Уничтожьте их механическую телегу, чтобы они больше не могли ездить так же быстро, как ветер! Эта телега опасна, она заколдована. Они напустили на нее тайные чары!
Ну да, Тенгель Злой был всемогущ. Почти. Но в том, что касалось техники, он был до прискорбия отсталым. Он ненавидел технические приспособления, потому что ничего не понимал в них. Колдовство, полагал он, потому что других терминов просто не знал. Да, в том, что он пролежал под землей несколько сотен лет, были определенные недостатки. Хотя, конечно, это была не его вина. Благодарить за это следовало Таргенора.
Ему совсем не нравилось это новое время. Любой дрянной человечишка был одет лучше него и казался богаче, чем он когда-либо был. Но одежда была сама по себе отвратительной. Ни роскошных горностаевых мантий, ни сверкающих убранств. Все такое серое, бесцветное, да и ткани - из примитивнейших!
– Теперь опасная телега от нас не уйдет, - ответил Номер Один, который был из более нового времени, когда все уже знали, что машина это машина. Но он не хотел демонстрировать свои знания перед Тенгелем Злым, так что говорил, как тот.
– Эта отвратительная девчонка… Тува, - услышал он у себя в голове раздраженный голос Тенгеля Злого. - Что-то я не вижу ее у телеги. Что с ней сталось?
– Мы найдем ее. Больного незнакомца тоже нет, наверняка она отправилась с ним в больницу. Мы займемся ею потом, она не опасна.
В его ушах раздался едкий голос Тенгеля Злого.
– А вы выяснили, кто тот неизвестный?
– Только частично, мой господин. Я видел его, он красив, как Бог. И я знаю, что зовут его Марко. Но это ни о чем не говорит. Он очень загадочный, господин, слишком загадочный!
– И все равно: он моей крови, - задумчиво произнес Тенгель Злой. - Этого я не понимаю. Не понимаю! Как же ему удается так меня дурачить? Он жив сейчас - и молод, сам видишь, - но это был он, именно он, кто перехитрил меня у Ферьеусет тогда, сто лет назад. Да, разумеется, он не смог бы меня перехитрить, если бы я был настороже, но как раз в тот момент я немного вздремнул, а он и воспользовался этим. Кто же он, кто же?
Номер Один слышал, как Тенгель Злой словно размахивает руками, не понимая и сердясь из-за того, что не понимает, не может найти ответ.
– Но теперь мы имеем прекрасную возможность с ним разделаться, господин. Теперь он наш!
– Верно. Сейчас он впервые вышел с открытым забралом. Ты должен расчистить мне путь! Я направляюсь на север, и меня не должны отвлекать никакие раздражающие моменты. Кто с ним? Я вижу их нечетко, они словно в тумане.
– Двое неживых. Я не понимаю, что это за существа.
– Да ерунда, духи Людей Льда! Они мне ничего не могут сделать. Ты знаешь, как их зовут?
– Одну из них зовут Халькатла…
Номер Один почувствовал неприкрытую ярость Тенгеля Злого.
– Халькатла? - словно выплюнул всемогущий. - Ну, значит, она, конечно же, выполняет мои поручения. Шпионит в мою пользу.
– Мне так не показалось… - едва слышно выговорил Номер Один.
– Да ладно, забудь о ней, она во всем мне повинуется. Она так долго ждала возможности мне услужить, что наверняка сгорает от нетерпения.
Номер Один не стал напоминать, что четверо духов Таран-Гая уже предали его. Он не хотел больше испытывать на себе тот взрыв негодования, который Тенгель Злой уже продемонстрировал утром, когда Шама был поставлен на колени теми, с кем ему не хотелось бы встретиться еще раз.
– И еще один странный мужчина, который больше всего сбивает меня с толку, - поспешно сказал Номер Один.
– Да уж, в моем роду немало странных мужчин.
Тенгель Злой злорадно засмеялся над всеми несчастными созданиями среди своих потомков, порожденными им.
– Но тот, что здесь… похоже, что он из дерева. И он очень помог этим пяти тварям. Он явно опасен.
Тенгель призадумался над этим, из дерева, но потом решил не отвлекаться:
– Нанесите удар сейчас! У вас в помощниках много народа из моего войска, вы не должны потерпеть неудачу!
– С удовольствием, господин, - холодно улыбнулся Номер Один.
Тенгель Злой прервал телепатическую связь. Он начал свое путешествие на север в образе агента по продаже пылесосов Пера Улава Вингера, и хотя сейчас он прятался в человеческом обличье, он не желал путешествовать как человек. А его духовная сила была так же крепка, как и раньше, если не сильнее. Он видел и слышал все - но поскольку долина Людей Льда была сейчас в опасности, ему приходилось сосредоточиться в первую очередь на этом. И поэтому было просто отлично, что у него есть вот такой Номер Один, или Первый. Но даже у Тенгеля Злого холодные мурашки по спине бегали, когда он думал о своем ближайшем соратнике. Нет, не из-за злобы этого человека, великому Тан-гилю это было только приятно. Нет, в самой сущности этого человека было нечто, внушающее всем страх.
Трое ждали у машины.
Они почти не разговаривали друг с другом. Но у Руне были особенные способности слушать и воспринимать.
– Халькатла, если хочешь, можешь отступить, - тихо сказал он.
– Не дури, - сказала эта привлекательная ведьма из 14 века. - Я только сейчас и жить-то начинаю!
– И эта жизнь может быстро закончиться.
– Да нет же! Я хочу испытать все, все!
– А что ты думаешь сделать в своей новой жизни? - весело поинтересовался Марко.
– Ну, сначала добьюсь, чтобы люди Тенгеля Злого оказались у меня под каблуком. А потом могу начать преследовать вас.
Если Халькатла рассчитывала услышать столь же игривый ответ, она явно просчиталась. Оба отвернулись, весьма задетые.
– Да ладно, - пристыженно сказала она. - Придется поискать более расположенных к этому кавалеров. Если уж я вас не устраиваю, то…
– Тише, - бесцветным голосом произнес Руне. - Кто-то идет!
Они в напряжении застыли, готовые сделать все, чтобы защитить себя. На маленькой дорожке, ведущей к стоянке, раздавались тяжелые, грохочущие шаги.
– Но что это такое? - пораженно спросила Халькатла.
Они с удивлением уставились на огромного человека, который медленно, переваливаясь, шел к ним на негнущихся ногах, похожий на зомби.
Ветле Волден мог бы им рассказать, кто это.
Они двинулись навстречу этому чудищу. И когда подошли поближе, то увидели, что все это создание, похоже, было покрыто кожей, такой же толстой, как панцирь. И тогда они сразу же догадались, кто это был.
– Бронированный человек, Панциревидный человек, - пробормотал Марко. - Эрлинг Скогсруд, дед Эллен со стороны отца. Спасибо вам, все силы добра, за то, что ее сейчас нет здесь, и она этого не видит!
Ужасающее создание, на котором не было одежды и которое, по правде говоря, в ней не нуждалось, двигалось вперед, как машина, медленно, но целеустремленно. Но из рассказа Ветле они знали, что, если он захочет, то может двигаться невероятно быстро. Казалось, они совсем не интересуют его. Его целью была машина. Правая рука его двигалась взад и вперед как гигантская кувалда, готовая все крушить. Он был такой громадный, что машина на его фоне казалась крохотной, жалкой.
– Беру его на себя, - сказал Руне и встал на пути Панциревидного человека.
Тот на него даже не взглянул. Руне, вооружившийся большим раздвижным гаечным ключом, со всей силой обрушил его на руку премерзкого создания. Бронированный человек издал рык, но не боли, а раздражения, и промаршировал мимо Руне дальше, взгляд его был обращен на машину.
И маленький четырнадцатилетний Ветле справился с этим, подумал Марко, совершенно сбитый с толку.
Руне попытался остановить чудовище какими-то магическими словами и заклинаниями, но и это не дало ни малейшего результата. Бронированный человек шел прямо на него, он сбил Руне с ног и наступил на него. Марко бросился к Руне, пытаясь спасти друга.
– Со мной все в порядке, - простонал Руне, с трудом поднимаясь. - Останови его, Марко!
Марко тут же вскричал:
– Дида! Map, Ульвхедин и Хейке! Самые могущественные заклинатели из Людей Льда, придите к нам на помощь!
В то же мгновение они услышали громоподобные голоса предков. Вот все они четверо оказались тут, руки их были простерты в сторону Эрлинга Скогсруда.
Но он лишь продолжал двигаться дальше.
Пока другие колдуны продолжали, Дида сказала:
– Это бесполезно, Марко. Ты же знаешь, он не привидение, он живой. Так же, как и у тебя, процесс старения у него замедлился. Скорее всего, наш прародитель сделал его бессмертным. А чтобы воспринимать наши заклинания, мозгов у него недостаточно.
Наконец он подошел совсем близко к машине. Марко загородил ему дорогу, но вынужден был отскочить в сторону, чтобы не быть растоптанным.
Хейке сказал:
– Он сейчас раздавит машину, и мы не можем ему помешать. Нам очень жаль, но здесь мы бессильны.
– Мы вытащили из машины все ценное, - ответил Марко. - И это же только вещь. Хотя она нужна нам.
– Мы ничего не можем сделать против этого живого существа, лишенного разума, - сказала Дида. - Попробуйте попросить кого-нибудь еще из ваших помощников!
И тут вперед выступила Халькатла.
– Дайте мне заняться им, - сказала она с дьявольски нежной улыбкой. - Если уж у него нет мозгов, то, во всяком случае, есть кое-что другое. И это кое-что меня просто околдовало… Отвернитесь-ка, ребята, не стоит вам на это смотреть!
Четверо колдунов отступили, кривовато улыбнувшись. Они благословили Халькатлу, теперь она могла взять все на себя.
И они исчезли.
Тот, кто когда-то был Эрлингом Скогсрудом, пришел в замешательство. Его слишком примитивный мозг был не в состоянии постичь то, что происходит. В голове у него звучал только один приказ: «Раздави магическую повозку! А потом схвати этих троих - если сможешь! Если нет, отойди в сторону и дай другим уничтожить их! Твоя задача - повозка!»
Его вытащили из его постыдного укрытия в пещере в Испании. Он не помнил, как оказался в Норвегии, потому что еще не совсем вышел из спячки, а память у него была короче, чем у цыпленка. Но ему казалось, будто двадцать дьяволов несли его по воздуху на своих спинах. Но, разумеется, это был всего лишь сон.
Ему нравилось это задание. Раздавить. Разбить на кусочки. Это было здорово!
Когда-то у Эрлинга Скогсруда были мозги. Но количество их было сведено до минимума, потому что Тенгель Злой не хотел, чтобы Бронированный человек мог думать самостоятельно. И Эрлинг Скогсруд давно позабыл того человека, каким был когда-то.
Он был почти у цели. Он подмял кого-то на своем пути и смел с дороги еще кого-то. Он поднял свою Неуклюжую руку, собираясь нанести единственный ужасный удар по странной повозке, которая так сильно блестела. И вдруг его примитивный мир раскололся на куски, он остановился, а подбородок его каменного лица упал вниз. Перед ним кто-то стоял, призывно улыбаясь ему сияющими глазами. Бронированный человек понял, что это женщина, но для чего они - забыл. Он с удивлением смотрел на нее, пока она сбрасывала свою простую тунику. Медленно-медленно в мозгу его вновь задвигались заржавевшие колесики. Раздавать повозку! Раздавить повозку, вот что он должен сделать!
И вдруг он вздрогнул. Женщина трогала его!
Его кожа была толстой, как доспехи, но не все было покрыто одинаковой броней. Он услышал, как она мурлычет: «Ну, по сравнению с остальным, он невелик, но какие-то телесные функции у него, наверное, остались?…»
Бронированный человек попытался прикрыть свою благороднейшую часть, но маленькая женщина прильнула к нему, а руки у нее были такие нежные…
Из его дряблого рта вырвался удивленный стон. Двое других отвернулись, они были рядом, но у него не было времени думать о них. «Раздави повозку», приказывал его памяти единственный голос, но он не мог понять, что же значат эти слова. Потому что по телу его медленно разливалось блаженство. Бронированный человек не привык к иным приятным ощущениям, нежели те, что были связаны с убийством и разрушением.
О, как же у него там зудело!
Мягкие руки играли с его почти позабытым органом, и он чувствовал, как он меняется, становится больше и тверже.
«Ну, взгляни, теперь уже лучше», - бормотала женщина. «Ой, мне кажется, я и сама захотела! Но не тебя, орясина, не тебя! Вот, так приятно, правда?»
Бронированный человек растерянно захрюкал, он попытался схватить Халькатлу. Но она ловко увернулась, не выпуская его орган из рук. Теперь он был в экстазе, с ним никогда раньше этого не случалось (так он думал), и не было ничего более восхитительного! Колени его подогнулись, он упал на спину, и по земле прошел гул. Потрясающей девушке пришлось выпустить его, и он стал шарить вокруг себя руками, ища ее, он хотел, чтобы она продолжала.
– Быстрее! Кидайте все в машину, едем, - лихорадочно крикнула Халькатла остальным, вновь напяливая свою тунику.
– Но…
– Быстрее!
Она наклонилась над Бронированным человеком и сунула ему его орган в собственные руки.
– Ты легко научишься, - вкрадчиво сказала она. - Это так же, как плавать. Если уж раз научился, то никогда не разучишься. Вот, правильно… А ты способный. Так и продолжай, и тебя ожидает приятный сюрприз. Очень скоро, как я погляжу.
Другие затолкали в машину все, что у них было. Марко крикнул:
– Давай же, Халькатла! - Девушка вскочила в машину, та резко тронулась. Они исчезли.
Бронированный человек уже ничего не мог делать. У него как раз началось извержение, и он ревел в экстазе.
Номер Один оказался на месте почти сразу же - с тем личным составом, который должен был заняться несчастными, лишившимися машины. Они обнаружили, что Бронированный человек сидит на пригорке и играет с тем, что было у него внизу, стремясь снова пережить то же блаженство. Он не ответил, когда они к нему обратились, его занимала только его новая игрушка. Когда они попытались заставить его встать, он отряхнул с себя пару уголовников, так, что у одного из них раскололся череп, а у другого разорвалась селезенка. Оба умерли. Бронированного человека волновал теперь только его член. С отвращением и презрением Номер Один вызвал своего господина.
– Бронированному человеку конец, мой господин. Использовать его больше нельзя.
– Он выполнил то, что ему поручили? - прошипел Тенгель Злой у него в голове.
– Нет. Они уехали.
Номер Один дождался, пока Тенгель Злой успокоится.
– Ладно, тогда Бронированный человек мне больше не нужен, - заключил ужасный Тенгель. - Я продлил время его жизни, чтобы использовать сейчас его неисчерпаемую силу и бессмертие. Но теперь он не нужен. Отойдите все!
Номер Один приказал своим людям сделать это. И Бронированный человек, который как раз готовился пережить блаженство во второй раз, стонал и рычал в почти безрассудном экстазе. Ему казалось, что он весь словно растворяется в этом блаженстве. Именно это и произошло. Удивленные мужчины увидели, как он истончился почти до тумана. Последнее, что они видели, была блаженная улыбка, а потом мир померк у него перед глазами.
Бронированный человек бесследно исчез с пригорка, где только что сидел. Наконец Эрлинг Скогсруд закончил свою земную жизнь.
– Никогда не видел подобной чертовщины, - медленно выдохнул один из мужчин.
– Да, если бы все могли умереть так, - пробормотал второй.
И они глупо засмеялись - все, за исключением Номера Один, который в ярости приказал им прекратить болтовню.
– Наши враги ушли, - прошипел он, и все задрожали от страха. - В погоню!
– Да, но где же они? - жалко спросил кто-то.
Номер Один сосредоточился.
– Они едут на север и далеко уйти не могли. Вы должны сделать все, чтобы догнать их! Потому что наш господин не терпит, когда дело не доводят до конца. Вы только что видели, как поступают с тем, кто не выполняет приказ!
Да, они видели.
– Но мы же не можем догнать автомобиль.
– Мы пошлем других его остановить. Вам надо только следовать за ними и делать свое дело.
– Не надо было нам уезжать, - пробормотал Марко. - Лучше было бы встретить их там.
– А мне кажется, мы поступили правильно, - ответил Руне.
– Если бы мы остались, Бронированный человек рано или поздно раздавил бы автомобиль. А поскольку мы его сохранили, мы их опережаем, и у нас есть преимущество.
– Да, ты прав, конечно. Халькатла, ты хорошо поработала. Хотя это и было довольно… нетрадиционно.
Она вертелась на заднем сиденье.
– Хуже всего то, что я сама ужасно возбудилась. Неужели никто из вас не может мне помочь?
– Нет, - коротко ответил Марко. - Само пройдет.
– Слабаки проклятые, - пробормотала она. Она терла одно бедро о другое, вертелась туда-сюда на сиденье, издавая слабые стоны. Но не отваживалась больше обращаться к своим спутникам, она слишком уважала их и не хотела превращать себя в посмешище. Халькатла незаметно сунула руку себе между ляжек. Но это было уже чересчур, и продолжать она не посмела. Она сжала зубы и заползла поглубже в угол.
– Ну-ка, расскажи мне о холодной, заснеженной тундре, Руне! Расскажи о Ледяных Горах перед Таран-гаем!
Они согласно улыбнулись, и Руне уже открыл было рот, чтобы поговорить о таких прохладных и свежих вещах, но тут же и закрыл его.
– Ой-ё-ёй, - зловеще произнес он секунду спустя. - Гляньте-ка туда! Опять дела у нас плохи!

Предыдущая страница 2 Следующая страница


Маргит Сандему - Наказание за любовь

3 Маргит Сандему

5

В хижине в Довре Ян Мораган встал и нетвердой походкой пошел к умывальнику. Он хорошенько высморкался, а потом сполоснул лицо.
– Прости меня, - пробормотал он, вытираясь полотенцем.
Тува сидела на кровати.
– Нет, только не проси прощения, а то все испортишь!
– Что ты имеешь в виду?
– Неужели ты думаешь, что я привыкла к тому, что люди относятся ко мне, как к жилетке, в которую можно выплакаться? Впервые в моей, на самом деле грешной, жизни появился человек, которому понадобилась моя помощь. Который принял меня как равную. И за это ты должен просить прощения? Это глупо!
– Но ведь твои родители тебя любят?
– Родители запрограммированы на это, они обязаны любить своих детей, независимо от того, как те выглядят. А я к тому же противная не только снаружи, но и изнутри. Меня нельзя назвать ни очаровательной, ни доброй, ни милой, во мне нет ничего из того, к чему так сильно стремятся, о чем все только и говорят. Я просто отвратительная. Настолько отвратительная, что сама себя не переношу. Ян, я ведь впервые почувствовала к кому-то нежность.
– Ты хотела сказать, сострадание?
– Нет, вовсе нет! Ночью ты был нежен со мной. И я была почти в шоке. Сегодня я могла бы вернуть тебе эту нежность, совершенно непроизвольно. Неужели ты не понимаешь, какое это было для меня достижение? Нет, давай больше не будем об этом! Как ты?
Он выдавил из себя улыбку.
– Мне удалось собраться с силами. Давай посмотрим, как там мотоцикл?
– Ну, вижу, ты не сдаешься, - немного ехидно улыбнулась она и встала. - К тому же в багажнике, наверное, осталась еда. Я голодная, как волк. Пошли, а то мы пока не слишком преуспели в нашем путешествии!
Мораган вышел вслед за ней на улицу, но сначала они все убрали в хижине и хорошенько заперли ее. Он со смешанными чувствами смотрел на приземистую, крепкую фигурку Тувы. Она казалась очень деловой, и в глубине души он надеялся, что не пробудил в ней слишком нежных чувств. Он не хотел ей ничего плохого, бедняжке! Но он тут же отбросил эту мысль. Она мечтала лишь об одном мужчине, этом невероятном Марко, и это успокаивало. Но она, конечно, страдала от этого, хотя для него это было лучше. По сравнению с Марко все остальные мужчины выглядели неважно, и особенно он, смертельно больной Ян Мораган.
И вновь его охватило глубокое волнение, почти по той же причине, что и раньше. Быть любимым кем-то и любить самому… Создать семью. Оставить после себя детей, то, что могло бы продолжить его в истории. А не просто исчезнуть, быть забытым, потому что никто не успел его полюбить.
Эта мысль была хуже, чем страх смерти.
Тоска… Эти горы будут здесь, когда его уже не будет. Тува будет жить и скоро забудет о нем. Его охватила страшная зависть - ко всем, кто увидит, что будет в следующем году, и через два года… Нет, зависть - разрушающее чувство, он не должен до нее опускаться!
Тува очень чутко реагировала на душевное состояние других. Она остановилась, подождала Морагана и взяла его за руку. Дальше они пошли рядом.
– Мы вне жизни, ты и я, Ян, - сказала она удивительно нежным для себя голосом. - Стоим и видим, как что-то происходит, а вмешаться не можем, ни ты, ни я. Нам суждено умереть бездетными, мне - потому что никто не захочет меня, а тебе - потому что время твое истекает. И ты, наверное, уже попрощался с жизнью? Уже оставил ее позади?
– Возможно, - задумчиво сказал он. - Да, конечно, отчасти.
Она засмеялась немного жалко.
– Но ведь мы есть друг у друга.
– Да. Мы друг у друга есть. Неплохо иметь товарища по несчастью. Спасибо, что ты здесь, Тува! Мне посчастливилось познакомиться с тобой.
– Нет, не надо так, а то я становлюсь…
– Самонадеянной? Сентиментальной? Смущаешься?
– Всего понемногу, - хихикнула она. - Все сразу!
– Тува, - по-прежнему задумчиво произнес он. - Ты умеешь читать мысли?
– Как это?
– Дело в том, что я как раз шел и думал о том, что ты только что сказала. О том, что значит - расстаться с жизнью сейчас. Не родить детей. Понимать, что другие будут счастливо жить дальше.
– Ну, что касается счастья, то это сомнительно. Назови мне хотя бы пятерых, которые, по-твоему, совершенно счастливы. Не сможешь, могу поклясться.
– Ты права, но ты не ответила на мой вопрос.
– Какой вопрос?
– Ты смогла прочитать мои мысли?
– Нет, с нами, Людьми Льда, все не так просто. Это скорее способность чувствовать настроение других. А еще мы очень хорошо чувствуем неприязнь и симпатию.
– То есть, ты, наверное, смогла заметить, что я испытываю к тебе симпатию?
– Ну, не смею и надеяться на это.
– Мне кажется, тебе стоит это сделать, - сказал Мораган и слегка сжал ее руку.
– Спасибо, - просто сказала Тува, а потом они поплелись дальше по замерзшим муравейникам и старому снегу.
Нельзя сказать, что мотоцикл был совсем безнадежен. Ян был человек мастеровой, он любил моторы и всю прочую механику. Он надеялся, что новые запчасти не понадобятся, потому что достать их было бы весьма сложно. Но если можно будет все сделать руками, то мотоцикл скоро будет починен.
Бензобак был полон, масло не вытекало. Вмятина на крыле была несущественной. А покореженный рычаг управления они смогут выправить, если навалятся на него вдвоем. А так были лишь кое-какие мелочи: например, оборванные проводки. И все в таком роде. Да, он считал, что вполне сможет все исправить!
Тува наблюдала, как пальцы его возятся в моторе, и ей нравились его руки. Ей вообще в нем все нравилось. Если бы только он не был так пугающе, так душераздирающе тощ! Она помнила, как держала руку у него под рубашкой, чтобы определить, бьется ли сердце. Она помнила, как ощущала все ребра, как будто вместо кожи у него был лишь тончайший шелк. И… Лучше, конечно, об этом не думать, но она могла даже почувствовать его увеличенную печень чуть ниже ребер. И селезенку… Вообще - уму непостижимо, как он еще жив! И еще более странно, что он на ногах.
Мораган сказал, что его легкие почти совсем вышли из строя. Да, она могла это расслышать по его поверхностному и вместе с тем напряженному дыханию. И вновь в ней поднялось чувство невероятно сильной нежности. Если бы она только могла помочь!
– Не могла бы ты подать мне маленькие плоскогубцы из сумки с инструментами, Тува?
Она поспешила исполнить его просьбу, и, прикоснувшись к его руке, она почувствовала неожиданный и приятный зуд в ладони.
Тува улыбнулась про себя. Как же это здорово, что они вдвоем, вместе. И что не надо быть с ним агрессивной! Пока она знала только, что с другими надо быть агрессивной. Это отлично защищало ее. А сейчас в этом не было нужды.
Она подняла голову. Как красиво в горах! Странно, что она не замечала этого раньше!
Трое в машине смотрели на то, что происходило перед ними.
Честно говоря, Руне был не прав, утверждая, что дела у них опять плохи. Потому что на сей раз дорогу им преграждали не приспешники Тенгеля Злого. Это было обыкновенное дорожно-транспортное происшествие, но оно косвенно могло привести к тому, что их преследователи догнали бы их.
– Дело, похоже, плохо, - сказал Марко. - Надо помочь.
Дорогу преграждал трейлер. Объехать его было невозможно - он столкнулся с легковушкой, которая находилась сейчас под ним, ее просто смяло. Судя по всему, несчастье произошло только что, потому что на дороге были только водитель грузовика и его помощник. Они стояли, склонившись над маленьким автомобилем, и выглядели очень озабоченно.
Трое вышли из машины. Поскольку они первыми оказались на месте аварии, то, безусловно, были обязаны сделать все, что смогут.
Марко обнаружил, что с трудом переставляет ноги, он шел самым последним. Человеческие страдания всегда выбивали его из колеи. Он был не из тех, кто всегда останавливается там, где произошло несчастье, ради любопытства, чтобы поглазеть на кровь и изувеченных людей. Дело в том, что он смертельно боялся того, что может увидеть. Может быть, детей. Или…
Халькатла первой оказалась у маленькой красной машины. Возможно, она не понимала, какими смертельными ловушками они были, эти машины, которые ей так нравились, и которые она называла потрясающими изобретениями. Руне шел сразу за ней.
Двое мужчин подняли на них глаза, когда они приблизились, бедняги пытались объяснить, как же все случилось.
И тут произошло следующее:
Руне и Халькатла наклонились над машиной. Марко тоже подошел к ней. Уголком глаза он заметил движение. В тот же момент Халькатла удивленно взглянула не него и сказала: «Там никого нет!» И тут один из мужчин обрушил разводной ключ на голову Руне, а Марко крикнул: «Назад в машину!»
Череп Руне был в буквальном смысле деревянный, и это его спасло. Халькатла тоже едва ли пострадала бы, если бы ее ударили по голове, а вот с Марко все было бы гораздо хуже. Конечно, он обладал качествами бессмертия черных ангелов, но у человека, который тоже в нем был, возникли бы проблемы. И он, и Халькатла действовали молниеносно: они схватили Руне под руки и потащили его за собой. Несмотря ни на что, он был почти человек, и удар вывел его из равновесия.
Двое мужчин набросились на них, но что-то, они не видели что, жаля и кусаясь, мешало им, и людям Тенгеля Злого пришлось с воем защищаться от «чертовых насекомых». Марко подозревал, что это были какие-то крошечные существа из сонма ночных демонов, они ведь были всех размеров, и к тому же оставались невидимыми.
Когда они добрались до своей машины, то увидели, как еще три автомобиля на бешеной скорости несутся оттуда, откуда они сами приехали. «Значит, к делу подключились Номер Один со своими людьми», - подумал Марко. Они втолкнули Руне на заднее сиденье, а Халькатла влезла в машину как раз тогда, когда два шофера кинулись к их машине и попытались распахнуть дверцы. Марко завел мотор, лихорадочно соображая, что же можно сделать.
Возможностей было немного. Повернуть он не мог - места не было. Против него были три машины, уйти бы ему не удалось. Дорогу на север преграждали машины, попавшие в аварию. Канава сбоку была глубокой, но это была его единственная возможность. Если он сможет проскочить между трейлером и канавой?
Времени раздумывать, получится или нет, у него не оставалось, и он просто рванул с места. Он лишь услышал, как охнула Халькатла, она будто сжалась, боясь увидеть что-то ужасное, и понял, что один из шоферов, который мертвой хваткой вцепился в их машину, упал, когда она резко сорвалась с места, и попал под автомобиль преследователей.
А потом Марко уже мог думать только о том, как удержать автомобиль в равновесии, не дать ему сорваться в канаву. Когда они объезжали грузовик сзади, Марко показалось, что они вот-вот свалятся в канаву. Но Халькатла и Руне быстро передвинулись в другую сторону. Это ли помогло, или нет - неизвестно, но вдруг машина вновь обрела равновесие, и Марко смог вернуть ее на дорогу.
– Они едут за нами? - спросил он бесцветным голосом, он ужасно устал от нечеловеческого напряжения.
Халькатла обернулась.
– Да, вот как раз и первая машина… Нет, они свалились в канаву! Они свалились в канаву! - ликовала она.
– Ну, тогда мы пока в безопасности, - с облегчением вздохнул Марко. - Во всяком случае до того, как они смогут развернуть трейлер. Как ты, Руне?
– Да ничего, спасибо, что спросил. Удар чувствуется, но голова у меня крепкая.
Двое других рассмеялись.
– Значит, у тебя болит голова? - спросил Марко.
– Еще бы! И здорово!
– Интересно, - пробормотала Халькатла. - Интересно, сколько же в тебе от человека, а сколько от мандрагоры?
– Растения тоже могут страдать, - тихо ответил Руне.
– Да, я слышал об этом, - ответил Марко. - Даже эксперименты проводили. Выяснили, что растения реагируют на добро и зло. Наверное, поэтому цветы в горшках лучше всего растут у тех, кто с ними разговаривает.
– Верно, - подтвердил Руне. - Если бы люди знали, как много боли они причиняют растениям и деревьям, то просто не смогли бы жить. Тогда все бы переехали в большие города, без риска даже на травинку наступить. А о таком будущем едва ли стоит мечтать. Чтобы все жили в городах, я хотел сказать.
– В будущем буду поосторожнее, - пообещал Марко.
Халькатла ничего не сказала на это. Ее шаги не причиняли вреда цветам. Вместо этого она спросила:
– А ты сам считаешь себя больше растением или человеком, Руне?
– Не знаю, - беспомощно ответил он. - Я и правда не знаю, кого во мне больше.
– Но ты чувствовал что-то, когда я пыталась тебя соблазнить?
– Халькатла, - предостерегающе сказал Марко.
– Не вмешивайся, - резко сказала она. - Ты что-то чувствовал или нет, Руне?
– Чувствовал или нет, но ты необычайно привлекательная женщина, Халькатла, - дипломатично ответил он.
Она замурлыкала, как довольная кошка.
– Я могла бы выяснить, для тебя, кто ты больше, человек или растение, Руне.
Марко вздохнул:
– Оставь его в покое, сказал же тебе!
Она наклонилась вперед и прошептала ему на ухо:
– Прежде чем вернуться в мою прежнюю жизнь, снова стать духом, я собираюсь найти себе мужика. И уж я позабочусь о том, чтоб он никогда не забыл мгновения, проведенные со мной! Берегись, Марко, чтобы им не оказался ты!
Он затормозил.
– Отсюда до долины Людей Льда можно дойти и пешком!
– Нет, нет, обещаю, что буду добродетельной, только не выгоняйте меня из моей любимой машины!
Марко снова увеличил скорость.
– Интересно, далеко ли удалось уехать Туве и Морагану, - сказал он, чтобы переменить щекотливую тему. - Наверное, они уже спустились с Довре и направляются в долины Южного Трённелага.
На самом деле они еще не добрались туда, они по-прежнему были в хижине. И хорошо, что трое в машине не знали, насколько затянулось путешествие Тувы.
– Неплохой парень этот Мораган, - сказал Руне.
– Да. Хорошо, что он сейчас с Тувой.
– Ты не можешь что-нибудь сделать для него, Марко?
– Пока нет. Не раньше, чем снова стану черным ангелом.
– А ты не станешь им прежде, чем мы обезвредим черную воду Тенгеля Злого. Если нам это удастся. Мораган не может ждать долго.
– Знаю. Его время бежит катастрофически быстро.
– Я немного беспокоюсь, - сказала Халькатла. - То есть я хочу сказать: ведь ты защитник Тувы, Марко. А я была в запасе. И вот мы оба здесь!
– Успокойся, - улыбнулся Марко. - О Туве и Морагане заботятся, их защищают. Многие наши друзья глаз с них не спускают.
– Да, но они-то об этом знают?
– Нет, не знают, - задумчиво произнес Марко. - Я надеюсь, что они не беспокоятся понапрасну.
Руне заметил:
– В любом случае, мы задержали наших врагов настолько, что и Туве, и Морагану удалось уйти. Так что мы должны продолжать.
– Согласен. Ведь этот сброд нам на пятки наступает.
– Марко, что это стучит, ты ничего не можешь сделать? Там, под задними колесами? Я уже скоро не выдержу, - пожаловалась Халькатла.
– Да, я что-то слышу. Но «под задними колесами»?… Описание дилетанта. Ты хочешь сказать, под задней осью?
– Роли не играет, - обиделась Халькатла. Ей не нравилось, когда ее ставили на место, она была свободолюбивая ведьма.
– Наверное, выхлопная труба оторвалась, - предположил Руне.
– Да, когда мы чуть было в канаву не свалились. Следовало бы ее поправить, пока мы совсем не лишились этого великолепия.
– Да, - сказал Марко. - Сейчас только сверну куда-нибудь…
Через какое-то время они нашли, куда можно съехать, чтобы их не было видно с шоссе. Марко заехал поглубже в лес.
– Помоги, Руне! А ты сторожи, Халькатла!
Они работали молча. Чтобы снова закрепить выхлопную трубу, им понадобилась стальная проволока, но что-то ничего не выходило. Не успели они закончить, как прибежала Халькатла.
– Три машины и грузовик на всех парах пронеслись мимо. Я им помахала на прощание. Да нет, не беспокойтесь, они меня не заметили.
– Значит, они снова впереди, - сказал Руне. - Но у нас не было выхода.
Наконец, труба была закреплена, где надо, и они задом поехали к шоссе.
– Жалко, что у нас нет сейчас карты Натаниеля, - сказал Марко. - Могли бы посмотреть, нет ли объезда.
Ах да, Натаниель! Господи, казалось, с тех пор, как они расстались с ним, прошла целая вечность! И с Габриэлом. И… когда они подумали об Эллен, у каждого комок встал в горле.
Дальше ехали молча, ночь отступала, занималось утро.
Они покинули Гудбрандсдален у Думбоса и начали подъем в Довру. Жилья больше видно не было. То там, то тут мелькали пятна снега.
– Хорошо едем, - сказал Марко.
Не успел он это произнести, как ему пришлось затормозить.
– Ой, - зловеще сказала Халькатла. - Теперь Тенгель Злой использовал убедительные аргументы.
Они увидели большую толпу мужчин весьма подозрительного вида, которые тесными рядами стояли, перегораживая им дорогу. Вооружены они были самым разнообразным стрелковым оружием.
И чуть в стороне, рядом с дорогой, стоял - как обычно - ужасный Номер Один.
– И где он их только берет? - вздохнул Марко.
– Да в мире полно такого сброда, - ответил Руне.
– Осмелюсь заметить, что это не просто сброд, - пробормотала Халькатла. - Выглядят, как настоящие убийцы.
– Да уж, в этом мире у Тенгеля Злого выбор богатый.
– Их сюда, наверное, на машине привезли, - предположил Марко. - И не пытайтесь внушить мне, что народ в Гудбрандсдалене настолько криминален - и в таких количествах!
– Нет, на них печать большого города, - сказал Руне. - Уж больно крутые. Но не следует забывать, что мы не должны видеть в больших городах только плохое. Ведь большинство тех, кто там живет, на самом деле происходит из деревни.
– Да, и часто они-то и хуже всех в этой преступной трясине.
Большая толпа - наверное, человек тридцать-сорок, неподвижно ждала. Расстояние между ними и машиной, которая не двигалась, все еще было велико.
– Нам бы сейчас оружие, - сказал Руне.
– Нет, - напомнил Марко. Убивать - это не наш стиль. Иногда приходится, верно. Но никому из нас это не по душе.
– Да неужели? - пробормотала со своего заднего сиденья Халькатла. Марко сделал вид, что не слышал.
На этот раз враг предусмотрел все. Место было выбрано тщательно. Ни одна машина не смогла бы прошмыгнуть здесь по краю канавы. А за людской стеной был припаркован трейлер.
– Надо думать, эти парни прятались в нем, - предположил Марко.
– Наверняка. Особенно, если учесть, что у него номера Осло. Понятно теперь, как их сюда доставили.
– Что будем делать? - спросила Халькатла.
– Ни назад, ни вперед нельзя, - сказал Марко.
– Место они выбрали отличное. Но… Похоже, что можно проехать мимо трейлера, если нам только удастся пробиться через эту живую преграду. Давайте попытаемся, вдруг они разбегутся? Может, пробьемся?
– Выбора все равно нет, - сказал Руне. - Но надо опасаться ружей и пистолетов и что там у них еще есть.
– Да. Вы двое ложитесь вниз, лучше всего прямо на пол. Я сам тоже пригнусь как можно ниже. Готовы?
Он переключил скорость и завел мотор. Машина с ревом рванулась к поджидавшей ее толпе. Тут же раздались выстрелы, пули так и свистели.
– Они разбегаются, - воскликнул Марко. - О, нет!
Он слишком поздно обнаружил опасность. За толпой поблескивал стальной трос, натянутый прямо через дорогу.
Машина с грохотом налетела на него. Всех троих бросило вперед. И пока они пытались прийти в себя после шока, люди из толпы накинулись на них, как ястребы. Двери распахнулись, и их вытащили наружу, они даже не успели защититься. Но потом-то они очнулись. Они пинались и дрались, кусались и царапались.
Но ничего не помогло.
Заглушая весь этот шум, раздался голос Номера Один:
– Живыми, парни, они нужны, живыми! Наш господин хотел бы взглянуть хоть на парочку из них. Нет, ну что ты наделал, - добавил он с притворно удрученным видом. - Неужели ногу ему сломал?
Марко краем глаза увидел, что одна нога Руне как-то странно повисла, и его охватила ярость. Но это было еще ничего по сравнению с тем, в каком гневе была Халькатла.
– Какого черта, что вы наделали, жалкие мерзавцы, вы, которые и мизинца его не стоите!
– Заткнись, дура, а то я тебя пришью, - сказал один из них.
– Да только попробуй! - тут же крикнула Халькатла, и Марко, несмотря на все отчаяние, не мог не улыбнуться. Ведь, по правде говоря, все трое они были бессмертны, хотя никому из них еще не приходилось встречаться с Тенгелем Злым лицом к лицу.
Но сейчас они ничего не могли поделать. Их притащили к маленькой заброшенной хижине на сетере недалеко от дороги и впихнули туда. Это была не та хижина, в которой ночевали Тува и Мораган, та была дальше на плоскогорье. А эта находилась почти в середине больших пустынных болот у Фокстюа.
Хижина на сетере была очень старой. В ней даже не было окон, только небольшое отверстие с деревянной ставенкой перед ним, и внутри было довольно темно. Лишь слабые лучики света просачивались в трещины между трухлявых бревен.
В это жалкое убежище бросили Марко, Руне и Халькатлу как раз в тот момент, когда Тува и Мораган смогли, наконец, поставить мотоцикл на колеса и вновь пустились в путь на север.
Они были на свободе и пока еще не обнаружены.
Но Марко и его друзья оказались в весьма трудном положении.

6

Они были одни в маленькой хижине на сетере и слышали, что большинство мужчин осталось снаружи сторожить их.
– Внутрь не заходить, - сказал Номер Один. - Никто не знает, какие еще фокусы может выкинуть эта троица, так что не дайте себя провести! Я еду навстречу моему господину. И когда мы вернемся, эти трое должны быть на месте!
Парни торжественно заверили, что так и будет.
– И как я уже говорил: не трогать их! Хозяину они нужны живыми, чтобы они были в состоянии и разговаривать, и вытерпеть его… маленькие хитрости дрессировки.
Столпившиеся возле хижины тихо и предвкушающе засмеялись. Но по тому, как их голоса дрожали, можно было догадаться, что они и побаиваются Номер Один, и не уверены в нем.
– Я возьму с собой несколько человек, - продолжал тот же неприятный голос, который они трое никак не могли узнать. - Чтобы охранять здесь, двадцати человек будет достаточно.
Шаги удалились.
Снаружи воцарилось спокойствие. По тому, как они переругивались, и по звуку падающих на камни карт, было очевидно, что парни уселись перекинуться в картишки. Они то и дело жаловались на холод в горах. А тут лежал снег, и от этого было еще холоднее.
– А кто он вообще такой… этот Номер Один, черт бы его побрал? - спросил чей-то грубый голос.
– Тише, - сказал другой. - Лучше не знать.
– У меня от него мурашки по коже, - сказал третий.
– Да уж. Хотя самый главный наверняка еще хуже.
– О, дьявол!
– Но у нас все в ажуре.
– Ты так думаешь? До чего же здесь холодно!
– Да, но только вспомни, сколько нам платят! Причем полицейские свиньи не могут сюда прийти и всюду совать свой нос!
– Ладно, заткнись, твой ход, а ты тут расселся и болтаешь только!
Вновь стало тихо. Только карты шлепались на камни, и время от времени раздавались короткие комментарии игроков. Однажды они чуть было не вцепились друг другу в волосы, но остальным удалось их утихомирить.
Марко и Халькатла наконец смогли взглянуть на Руне. Внутри было так темно, что они не могли разглядеть все детали, но когда им удалось передвинуть его поближе к самой широкой полоске света, они определили, что нога его сломана примерно в середине голени. Халькатла отодрала пару щепок от старой сломанной кухонной скамьи, она использовала их как шины, а Марко снял с себя рубашку и обмотал ее вокруг перепачканной ноги Руне.
– На месте перелома открытая рана, - сказал Марко. - Но я думаю, она легко затянется.
Сначала Халькатла ничего не говорила. Губы ее были крепко сжаты, как будто она вообще хотела промолчать, чтобы не смущать никого. Она молчала до тех пор, пока они не закончили, и Руне не сел наконец - с их помощью. А потом произнесла, как бы между прочим.
– У тебя не шла кровь, Руне. Из раны что-то вытекло, но совсем немножко. Такое светлое. Как сок деревьев…
Руне отвернулся. Хотя здесь царил полумрак, и лицо у него было совершенно непроницаемое - как у дерева, они могли видеть, насколько он удручен.
Халькатла вдруг схватила его голову обеими руками и притянула к себе. Слезы закапали на его спутанные волосы, похожие на коноплю.
Марко держал руку Руне в своей. Удивительный парень-мандрагора сидел совершенно тихо, он был благодарен им за их дружеское участие. У него просто больше не осталось никаких душевных сил для сопротивления.
Именно тогда они поняли, до чего же сильно ему хотелось бы быть человеком.
Наконец, они отпустили его, и все трое уселись, тесно прижавшись друг к другу, на очень короткой, прикрепленной к стене, кровати.
– Мы не можем встретиться с ним, - тихо сказал Марко. - Не сейчас.
– Нет, - ответил Руне. - И особенно ты! Марко был с ним согласен.
– Он не должен уничтожить меня, это не годится.
– Сколько у тебя бутылок?
– Две. Эллен и моя.
– Опасно, слишком опасно! Надо убираться отсюда. Пока он не появился.
– Кого мы можем позвать на помощь?
– Демонов урагана больше нет. А духи предков либо оберегают живых из рода, либо присматривают за Тувой и Мораганом.
– У меня есть идея, - прошептала Халькатла. - Вы ведь видели, что не всегда бывает необходима грубая сила. Не разрешите ли вы мне вызвать Суль? И попросить ее собрать всех наших красоток-ведьм, чтобы обольстить мерзавцев, которые стерегут нас?
– Почему бы и нет? - сказал Марко после недолгих раздумий. - Суль будет просто в восторге, если ее попросят. Она жалуется на то, что ей дают слишком мало работы. И нам это не повредит. Едва ли это повредит и этим парням, если они смогут заняться чем-то другим, а не только нами.
Все трое сосредоточили свои мысли на Суль. Они просили ее явиться.
– Можно подумать, она тут за углом стояла, - пробормотал Марко, поскольку Суль почти сразу же появилась перед ними.
– Что вы хотите? - спросила она, глаза ее блестели. - И угораздило же вас попасть в эту ловушку! Растяпы!
– Да ладно, не дразни нас, - улыбнулся Марко. - Мы сделали все, что могли.
– Знаю. Ладно, что вам от меня понадобилось?
Халькатла, запинаясь, объяснила. Она с уважением относилась к Суль, предводительнице всех ведьм.
Когда она закончила, Суль тихо рассмеялась.
– Да уж, Халькатла, мы видели, что ты вытворяла с Бронированным человеком… То есть ты хочешь, чтобы мы взяли на себя тех, кто там, снаружи?
– Да, именно. Если вас достаточно много.
Суль тихо принялась считать по пальцам.
– Думаю, получится. Позабавимся немного. Немало лет прошло с тех пор, как я кого-то искушала. Если не сказать - веков. Можете на меня положиться! Но… не знаю, зайдем ли мы так далеко, как ты…
Когда она исчезла, они переглянулись.
– Я хочу это видеть, - сказала Халькатла.
– Я тоже, - сказал Марко. - Как вы думаете, мы можем открыть окно немного?
– Да, чуть-чуть. Достаточно, чтобы мы все трое могли видеть. Ты ведь тоже хочешь посмотреть, Руне?
– Лучше не надо, - неуверенно улыбнулся он.
– Ну и ладно, нам же больше места будет.
Пока они отодвигали деревянную створку, закрывавшую окно, то услышали, как один из игроков в покер спросил:
– Черт, что это еще сюда едет?
– Машина? Битком набитая бабами!
– Вон там внизу остановилась! Господи!
– Вот черт, они идут сюда!
– Нет, это невозможно! Остановите их!
– Да брось ты, бабы неопасные, все равно у них мозгов нет!
Халькатла тихо выругалась. Марко предостерегающе посмотрел на нее.
– Ты их видишь? - шепотом спросила она.
– Еще нет. Да, теперь вижу.
– Нет, но… - вырвалось у Халькатлы, она застыла: - Нет, быть этого не может!
Суль и вправду мобилизовала все, что Люди Льда могли предложить по части прекрасного!
Двадцать мужиков повскакали со своих мест, они только стояли и смотрели, разинув рты.
Этот мир еще не видел женщин краше! Тут была, естественно, Суль и Ингрид, и Дида. А еще Тун-ши, шаманка, которая в молодости была жуткая красотка и здесь снова выступала в своем молодом облике. Ширы не было, ее надо было приберечь для решающих действий - чтобы уничтожить темную воду. Но среди тех, кто поднимался по тропинке, ведущей к хижине, были и другие.
Лилит, прекрасная, как сам грех. Она прихватила с собой трех женщин из демонов ночи, а поскольку она была праматерью и сверхъестественных существ, то прихватила с собой и пять потрясающе красивых женщин-эльфов. Черных эльфов, как мог заметить Марко, из-за этого они не были менее красивы, лишь более опасны.
И… Именно это последнее и вызвало такую реакцию у Марко и Халькатлы: здесь были и семеро демонов погибели! Эти невероятно опасные создания заманивали любовью, а вместо нее приносили гибель. Они могли ввергнуть человека в столь глубокую депрессию, что из-за нее совершалось множество самоубийств.
Значит, эти гордые создания тоже захотели принять участие в деле! Чтобы выручить детей Людей Льда, попавших в беду.
Эта мысль привела Марко в восторг. Но… он был достаточно трезвомыслящим, чтобы понять, что многие из тех, кто сейчас шел к хижине, делали это и ради собственного удовольствия. Ведь не всегда жизнь их была такой уж интересной и веселой.
– Ты видел когда-нибудь таких красоток? - простонал один из мужчин.
– Глазам не верю. Мальчики, сейчас мы немного позабавимся!
– Да, черт меня побери, - сказал другой. - Узнают, что такое настоящие мужчины. Господи, ну и цыпочки! Наверное, на конкурс красоты едут!
– Можете мне поверить, идут к нам наверх, им просто нужны мужики!
– И мы их не разочаруем.
Несколько мужчин принялись расстегивать ремни.
– Ну, смелее, парни!
– Нет, подожди, - сказал другой. - Все надо делать красиво.
Он подошел к женщинам, которые были уже наверху. Сначала он и слова не мог вымолвить, настолько был очарован ими, но потом приветствовал их преувеличенно вежливо:
– Добро пожаловать, милые дамы! Чем можем служить?
Суль улыбнулась мужчине, взявшему на себя лидерство, своей самой ослепительной улыбкой.
– Мы устали и хотим пить, подумали, не сможем ли мы немного отдохнуть здесь у вас…
– Ну разумеется, проходите сюда, садитесь на скамейку!
Он галантно вытащил побывавший в употреблении носовой платок и размашистыми движениями вытер скамью.
Мужчины, погогатывая, подошли поближе.
– Вы с карнавала? - спросил один, имея в виду странную одежду дам.
– Совершенно верно, - прощебетала Суль. - Ну иди же сюда, сядь рядышком со мной!
Она призывно похлопала по скамейке. Сразу трое мужчин устремились к ней, но когда они поняли, что и остальные красотки не прочь, то каждый быстро нашел себе пару.
В компании, которую подбирал Номер Один, были также Лассе и Бёрт, которые не так давно похитили Туву из Форнебю.
Лассе, который явно не был семи пядей во лбу, тоже нашел для себя сладкую курочку. Он и поверить не мог своему счастью - такая шикарная дама обратила на него внимание. Он и не подозревал, что ему удалось ухватить Лилит, демона ночи.
– Ну, видели ли вы что-нибудь подобное? - глупо радовался один из мужчин.
– В аккурат всем хватило! Как будто кто-то считал, да?
О да, едко подумал Марко. Ему уже даже и не хотелось смотреть, но он был слишком заинтригован, чтобы отказаться от этого.
– Давай пойдем за угол, - пробормотал Лассе Лилит. - А то здесь народу слишком много.
Она последовала за ним, на губах ее блуждала загадочная улыбка. Не успели они зайти за дом, как Лассе запустил руку под ее тонкие, развевающиеся юбки.
– Ты просто чудо, - бормотал он. - Моя сладкая малышка! Нам будет хорошо вдвоем, правда?
– Конечно, - ответила Лилит и обхватила своими узкими ладошками предмет его мужской гордости, но тут он взглянул в ее глаза, в которых пряталась смерть.
– Нет, какого черта… Не жми так сильно, - сказал он. - Спокойно, ты должна почувствовать… О-о-о, отпусти… а-а-а-а…
Он медленно опустился на землю, а Лилит спокойно пошла к остальным.
Бёрт был чуть-чуть поинтеллигентней приятеля. Ему досталась одна из удивительных нежных женщин-эльфов, и он из кожи вон лез, желая показать себя галантным кавалером. Она улыбалась в ответ, позволяя ему делать с собой все, что он хочет. Они зашли за сарай, и он получил возможность делать с ней то, что ему больше всего хотелось. Вне себя от блаженства, он определил свой благороднейший орган туда, куда и мечтал, и вдруг обнаружил, что то, что было под ним, стало словно бы разлагаться, он смотрел вниз на вызывающее ужас лицо, в котором уже не было ничего человеческого. Он закричал, но предмет его гордости застрял, как в тисках. Минуту спустя он уже лежал животом на земле, все, что было у него спереди, было изъедено кислотой, он был мертв.
То же самое произошло со всеми мужчинам, избравшими черных эльфов.
Четверо мужчин, доставшихся печальным демонам погибели, застрелились, лишь заглянув в эти полные уныния глаза.
Суль, Ингрид и Дида отнюдь не были такими кровожадными. Они позволили мужчинам пройти половину пути, а потом вызвали у них иллюзию того, что они - лягушки, и мужчины, квакая, устремились в болотце неподалеку, где с размаху шлепнулись в ледяную воду.
Тот, кому досталась Тун-ши, думал, что ему повезло больше всех - пока эта потрясающая женщина не начала тихо напевать колдовские заклинания и не заманила его на крышу хижины. Он сиганул оттуда вниз в огромном прыжке - как птица раскинул руки - и шлеп, с ним было кончено!
Трое женщин-демонов ночи, которых Лилит захватила с собой, вызвали у своих избранников ужасные кошмары, именно в тот момент, когда тем казалось, что у них все превосходно. Одному из них показалось, что под ним - полуразложившийся труп, у другого в руках неожиданно оказался покрытый слизью гигантский угорь, а третий обнаружил, что собирается предаться любовным утехам со старым дряхлым стариком.
Но хуже всего пришлось тем, кому удалось урвать себе трех красоток из Демонов погибели. Один из них, соблазненный своей дамой, был осужден потом на вечное проклятие: ему был уготован тот же путь, что и Тамлину когда-то - в пустоту вселенной, где он должен постоянно вращаться во времени - без конца.
Тот, кому достался демон ложной надежды, подумал, что теперь ему уготовано блаженство всего мира - но лишь до того момента, пока тело его не стало разваливаться кусок за куском, пока смерть, наконец, не сжалилась над ним. Третий был просто уничтожен, и от него ничего не осталось.
Сражение было выиграно. Женщины переглядывались и улыбались. Или громко хохотали - в зависимости от темперамента. Жалких мужчин, переживших эту баталию, погнали вниз по дороге. Один из них был без штанов. Суль и Ингрид бежали за ними и шикали, чтобы напугать. Обе красивые молодые ведьмы хохотали в голос.
– Ой, - вздохнул Марко, и устало уселся на скамью.
– Хотелось бы и мне быть там, - заныла Халькатла.
– Как же нам выбраться? - услышали они трезвый и сухой голос Руне.
Марко тут же поднялся.
– Эта дверь не может быть особо прочной. Помогай, Халькатла, надо ее выбить!
– Но неужели те, кто снаружи, не помогут?
– Нет, они не способны на практические действия. Только иллюзии.
– Ну ладно, - тихо сказала Халькатла. - Хотя это не были только иллюзии.
Дверь тут же поддалась, и после пары хороших ударов распахнулась. Они смогли, наконец, выйти. К их удивлению, дамы все еще находились там. И выглядели они весьма гордо. Марко постарался не глядеть на то, что было на земле.
Он глубоко поклонился.
– Спасибо, вы спасли нас от Тенгеля Злого!
– Были рады, - легко сказала Суль, но ее желтые глаза так и светились от возбуждения.
– Только скажите, если мы снова вам понадобимся, - сказала Лилит, и другие женские создания кивнули.
Даже холодные, как лед, Демоны погибели, выглядели весьма милостиво, не без удивления заметил Марко.
– Мне тут не достает Виллему и Тувы, - сказала Халькатла Суль. - Да и сама я, конечно же, должна была бы быть с вами. Жалко, что пришлось быть просто пассивным зрителем.
– Ты уже свое сделала, с Бронированным человеком, - улыбнулась Суль. - А что касается тех, кого ты назвала, то ведь Виллему нельзя назвать ведьмой. Она была изысканная благородная дама, с отдельными небольшими… вульгарными наклонностями, давайте назовем это так. Кроме того, она пытается отыскать Эллен, ведь она же ее защитница. А у Тувы и без этого проблем довольно - она руководит всем с Горы Демонов и держит в узде всю толпу детишек Людей Льда - тогда, когда она не вместе со своим протеже Андре. Она должна утешать его - ведь он потерял мать, Бенедикту.
Марко хотелось как можно скорее покинуть это неприятное место, он еще раз тепло поблагодарил за помощь и сказал, что им необходимо уходить, пока здесь не появился Тенгель Злой и его ближайший сподвижник.
Когда они трое шли вниз к дороге, он ни разу не оглянулся.
– Да, помощники у нас опасные, - сказал Руне, который шел между ними, опираясь на них.
– Да, - коротко ответил Марко.
Халькатла обернулась:
– Ой, они исчезли!
– Нам следовало бы похоронить мертвых, - заметил Марко. - Ради людей в деревушке. Но мы не можем терять времени. И, честно говоря, я не могу. Я не мог смотреть на то, что учинили наши помощницы.
Внизу на дороге их ожидал неприятный сюрприз. Их автомобиль был разбит вдребезги, починить его было невозможно. Путь открыт, но Номер Один и его люди забрали легковушки. Остался только трейлер.
– Ты с ним справишься? - поинтересовался Руне.
– Никогда не пробовал, - ответил Марко. - Но думаю, проблем не будет.
Халькатла сокрушалась по поводу своей «любимой машинки». Но когда они перенесли в трейлер свои вещи и забрались сами по высоким ступенькам, она даже взвизгнула от восторга. Она сидела так высоко над землей, что ей стало казаться, что весь мир у ее ног.
Ключ был на месте. Исследовав то, что было на приборной доске, Марко после нескольких попыток смог завести большой трейлер. Он только выругался из-за прицепа, который не всегда вписывался в повороты, но, в конце концов, он смог управлять этой громадиной вполне прилично.
И они снова были в пути, они двигались на север.
Коммивояжер Пер Улав Вингер ехал в элегантном автомобиле вместе с Номером Один и шофером. Еще в нескольких автомобилях за ними ехали остальные, примерно десять человек.
Втянуть Вингера в машину было нелегко. Тенгель Злой, сидевший в ней, не любил средства передвижения, в которые не были впряжены лошади. Он предпочитал путешествовать по-своему. Его тяготила необходимость прятаться под личиной Пера Улава Вингера, это сковывало его, но ночью он плыл в паре дециметров над землей, как восставшая тень. Так он добрался от Осло до Гудбрандсдалена. Его раздражали животные, которые боялись его, хотя он и выглядел, как Вингер, и надоедали люди, которые от него шарахались. Но в Думбосе его встретил Номер Один. Именно он настоял на том, что они должны ехать в этой механической повозке, потому что так было намного быстрее.
Тенгель Злой не хотел терять лицо перед своим ближайшим соратником и его приспешниками, которые абсолютно не боялись волшебных повозок. Поэтому он ничем не выдал свой примитивный страх. Пер Улав Вингер очень неохотно уселся на заднее сиденье - туда, куда ему указали. Сначала он хотел было усесться на место шофера, потому что это, совершенно очевидно, было самое главное место, и значит, оно естественно принадлежало ему. Но Номер Один тактично намекнул, что тогда ему придется и вести этого монстра. Так что Тенгель Злой заполз на заднее сиденье и уселся на самый краешек. Шофер закашлял и сразу же опустил стекло. То, что снаружи было холодно, никакой роли не играло.
Да, с этой машиной действительно было быстрее. Немного спустя Тенгель Злой расслабился, быстрая езда его увлекла. Он должен будет иметь множество таких повозок! Это производит впечатление! Но на кого? На Людей Льда в долине, в XIII веке?
Время убежало от Тенгеля Злого, ему вновь пришлось это констатировать. Чтобы отогнать эту унизительную мысль, он принялся холодно и высокомерно говорить о чем-то другом.
– Так что, теперь они у тебя в руках?
– Да, в наших руках, - ответил Номер Один. - Их трое. Стерегут их двадцать моих людей, значит, удрать они не смогут.
– И один из этой троицы и есть мой неизвестный враг?
– Да, вероятнее всего. Этот смазливый тип.
Рот Пера Улава Вингера скривился от предвкушения и одновременно от глубокого презрения. Наконец-то, наконец-то он увидит того, кто так долго насмехался над ним! Марко, так его зовут… Тенгель Злой никак не мог понять, кто же он. Но Тенгель знал одно: теперь этому Марко придется помучиться из-за того, что он сделал со своим великим предком. Что же придумать, чтобы отомстить этому негодяю? Тенгель Злой сидел и наслаждался, думая о своих богатых возможностях - по части пыток…
Номер Один продолжал:
– А потом еще этот странный тип, который выглядит так, что он чуть ли не из дерева. И еще Каттхатла…
– Халькатла, - нетерпеливо поправил Тенгель Злой. - Она моя рабыня. Я уверен в том, что она не даст другим уйти до моего появления.
Номер Один не стал говорить, что ему показалось, что Халькатла сопротивлялась весьма непритворно. Не стоит раздражать этого Вингера, он может быть опасен, даже по отношению к своим верным приспешникам.
– Приехали, - сказал Номер Один шоферу. - Останови здесь, это тут, наверху.
В своем нетерпении он не обратил внимания на то, что трейлера на месте нет. Все его внимание было приковано к маленькой хижине на сетере, на горке. Триумф! Награда, которую он получит от Вингера…
Другие машины тоже остановились, из них высыпали мужчины. Они следовали за этими двумя на почтительном расстоянии.
Они шли наверх быстро, двое самых главных. Номер Один почувствовал легкое беспокойство из-за того, что наверху было так тихо. Но, разумеется, все двадцать человек просто-напросто сидят в укрытии за углом дома. Осталось всего несколько шагов!
Его лицо застыло, как от холода, и он беспомощно остановился. Его шеф тоже стоял тихо и смотрел во все глаза.
Вокруг хижины они увидели настоящее поле битвы. Дверь хижины была открыта, внутри никого не было.
Поднялись и остальные.
– Господи, - пробормотал один. Другой не смог сдержать рвоту.
В зловещем молчании, Пер Улав Вингер обошел все кругом и осмотрел трупы. Он пинал их и переворачивал ногой. Следующий…
– Убрать здесь все! - рявкнул он своим людям. - Положить их в землю! И чтобы никаких следов, ясно?
Наконец он вернулся. Своему ближайшему сподвижнику он не сказал ни слова. Но удостоил взгляда, самого ужасного, который Номер Один когда-либо видел. Они вдвоем с невероятной скоростью двинулись обратно к дороге, предоставив своим людям устранять последствия происшедшего.
Всю дорогу вниз Тенгель Злой хранил гробовое молчание. Только сейчас он понял, что противники были гораздо сильнее, чем он думал. Люди Льда не смогли бы учинить такое в одиночку. Но ведь демонов урагана он уничтожил! Кто же еще помогает Людям Льда? На лице Пера Улава Вингера можно было прочитать теперь фанатическую решимость и жажду убивать, и если бы Номер Один в этот момент как раз смотрел на него, то увидел бы, что этот на первый взгляд безобидный коммивояжер управляем совсем другой личностью.

7

Оставив позади Довре, они двигались вниз в направлении Южного Трённелага, и у Тувы просто мурашки бегали по телу от возбуждения. Она приближалась к цели. Сама она никогда и близко не была от долины Людей Льда, но наизусть помнила описание дороги туда.
На самом деле у Тувы был целый план. Сначала она должна позаботиться о том, чтобы смертельно больной Ян Мораган попал в больницу в Опдале - она надеялась, что там есть больница, а потом собиралась продолжить путь одна. Никто и никогда и не собирался втягивать его во все проблемы в долине Людей Льда, а сейчас он к тому же был так плох, что ему необходима была помощь специалистов, хотел он этого или нет.
Сама она думала купить себе в Опдале обычный велосипед и поехать на нем, потому что водить мотоцикл не умела. Или же можно было поехать на автобусе, а в горы подняться пешком.
Но она не учла ирландское упрямство.
– Тува, - принялся уговаривать ее Ян, когда они сделали короткую остановку прямо на обочине дороги недалеко от Опдаля. Им пришлось в этот день неоднократно делать из-за него такие передышки.
– Тува, когда пробьет мой час, тебе не придется заботиться о покойнике. Я не умру находясь рядом с тобой, это я обещаю. Я знаю свою болезнь, знаю, сколько я могу, и пока в состоянии контролировать это. Позволь мне быть с тобою столько, сколько это будет возможно. Обещаю не мешать!
«Ты уже мешаешь, - подумала она. - Поездку, которая заняла бы пару часов, нам пришлось растянуть на пол дня. Уже вечер скоро наступит, а мы прошли совсем мало. И все из-за передышек, которые тебе необходимы».
Но с другой стороны, Туве весьма пригодились его познания в технике и умение водить мотоцикл. Что она на самом деле сделала без него?
– Но врачу-то ты, по крайней мере, можешь показаться? - взывала она к его благоразумию.
– Тува, я знаю, что в моих легких почти совсем темно, я знаю, что поражены и многие другие органы. Зачем же мне выслушивать приговор еще раз?
– Но после Опдаля больше населенных мест не будет. Очень скоро мы окажемся в полной глуши!
Все ее увещевания были напрасны. У нее не будет с ним никаких проблем. Он только хочет попробовать застать конец той странной драмы, в которую она его втянула.
Тува вздохнула:
– Сдаюсь. Но сейчас уже шесть вечера. Что скажешь: может останемся в Опдале, остановимся в гостинице и нормально пообедаем? А завтра рано утром опять двинемся в путь.
Его смертельно усталое лицо с четкими белыми морщинами просияло, и она поняла, насколько же он на самом деле вымотался.
– Если ты позволишь мне заплатить за нас обоих, - улыбнулся он.
Еще ни один мужчина никогда не предлагал Туве ничего подобного.
– Скажу только большое спасибо, - небрежно ответила она, чтобы скрыть свое смущение.
Она не сказала, о чем подумала: «Если бы не Марко, она, возможно, увлеклась бы Яном Мораганом. Но если уж ты видела когда-то такого, как Марко, то все другие мужчины рядом с ним кажутся серыми воробышками». Может, со стороны Марко и было наиболее разумно не общаться с людьми больше, чем общался он. В мире и без того хватало разбитых женских сердец!
Разумеется, Тува не могла удержаться от совершенно невозможной реплики в ресторане великолепного отеля! Она наслаждалась самим моментом, едой, вином, и была абсолютно довольна всем. Но, конечно, не могла не отметить:
– Неужели тебе не стыдно показываться на людях с такой страхолюдиной?
Лицо Яна сделалось очень недовольным. Если бы он не был так хорошо воспитан, то явно бы стукнул кулаком по столу и заорал на нее. Вместо этого глаза его сверкнули, и он прошипел ей:
– Если ты не прекратишь эту свою идиотскую самокритику и будешь так не уверена в себе, ты всех вокруг себя распугаешь.
«Я так и так это делаю», - сконфуженно подумала она, но только опустила глаза и пробормотала слова извинения.
Все настроение было испорчено, и они больше ничего не сказали друг другу. Но Ян подлил вина в ее бокал и потом, когда они уходили из ресторана, не забыл захватить с собой в комнату бутылку.
Когда они оказались в гостинице, то немного растерялись. Администратор решил, что они муж и жена, и дал им двойной номер. Не успел Ян исправить заказ, как Тува предостерегающе покачала головой, а когда администратор отвернулся, он вопросительно взглянул на нее:
– Ты не в том состоянии, когда тебя можно оставить одного, - прошептала она. - Не бойся, я на тебя не посягну.
– Я думал о тебе, - прошептал он в ответ. - Но все равно спасибо, я только рад, что со мной кто-то будет.
Она понимала это. В последние часы ему пришлось особенно нелегко. Было похоже, что на мотоцикле его удерживало исключительно упрямство. Горные ветры Довре причиняли дополнительные страдания его измученным легким, он был настолько измотан, что, когда они останавливались передохнуть, едва держался на ногах. Обыкновенный человек, в его стадии болезни, улегся бы в постель еще несколько недель назад, его кормили бы с ложечки и ухаживали бы за ним. Наверное, у него была железная воля!
Черт побери, он нравился ей все больше и больше!
Они снова были наверху; в комнате.
– Господи, никогда не ела обеда вкуснее, - счастливо вздохнула она и рухнула в одно из кресел.
Ян уселся в другое и налил им обоим вина.
– Спасибо, но думаю, что хватит, - засмеялась она. - Я уже и так хороша.
Но когда он чокнулся с ней, то выпила.
Внезапно оба замерли и удивленно уставились друг на друга.
В дверь тихо постучали.
Тува машинально шагнула к нему и встала рядом с его креслом. Непонятно, искала ли она сама защиты или хотела защитить Яна. Может быть, и то, и другое.
Долго ехать в трейлере им не пришлось.
Марко, Руне и Халькатла проскочили Доврскую возвышенность на большой машине на головокружительной скорости. Но они торопились, они знали, что по пятам за ними идет Тенгель Злой и его Номер Один. Они не знали, видели ли те уже хижину на сетере и весь тот кошмар, что был вокруг. Знали только, что Тенгель Злой немедленно возобновит охоту на них.
Вряд ли Тенгель мог быть сейчас в особо хорошем расположении духа…
Марко, кроме того, не знал, как там с бензином, но, в конце концов, машина остановилась. Бензобак был пуст. Они были как раз в конце плато.
– А мы не можем просто скатиться вниз? - поинтересовался Руне.
– Слишком рискованно: машина чересчур тяжела, да еще и с прицепом, - ответил Марко. - Да и повороты мы тут не знаем. Придется идти пешком.
Руне огляделся.
– Осмелюсь предложить пойти по той старой тропинке наверху. Что тут на табличке написано? «Ворстиен»?
– Знакомое название, - сказал Марко. - Разве не здесь проезжали Тенгель, Силье и Шарлотта с детьми? Но они тогда направлялись на юг.
– Я был с ними, - тихо сказал Руне. - Тогда я был просто корень, но помню страх, ужас всех, кто был там. С Ворстиен шутки плохи.
– Но сейчас это просто тропинка для туристов, - сказал Марко. - И, вероятно, она защищена от обвалов. Ладно, пойдем по ней! Нам все равно на шоссе оставаться нельзя, преследователи тут же догонят нас на машинах.
И они быстро полезли по склону над дорогой. Далеко внизу они увидели трейлер, припаркованный у обочины.
– Спасибо за помощь, - пробормотал Марко.
По мнению Халькатлы, путешествие было необычайно захватывающим.
– Господи, как же здесь можно было проехать на лошадях и в повозке? - удивилась она. - Была ли у них голова на плечах?
Они думали, что быстрые машины Номера Один вот-вот покажутся там, внизу, но те еще не успели забраться так далеко.
Тропинка не могла продолжаться до бесконечности. В конце концов им опять пришлось спуститься на дорогу. Очень, очень им этого не хотелось.
Марко понимал, что двое его спутников могут перемещаться без проблем - независимо от времени и пространства. Но ради него они шли рядом. Он часто раздражался из-за того, что был сейчас больше человеком, ему недоставало прежней свободы. Тогда бы он тоже мог передвигаться, как хотел. Только сейчас он понял, как ему было хорошо, ему хотелось просить черных ангелов сделать его таким, как прежде. Но тогда он не смог бы выяснить, где же находится сосуд с водой зла.
Секунду спустя Руне крикнул:
– Смотрите, станция! А там, наверху, поезд!
– Бежим! - крикнул Марко.
Они схватили Руне за руки и потащили его, потому что он все еще ужасно хромал. Пара щепок и рубашка были слишком примитивным перевязочным средством для его сломанной ноги.
Они успели как раз вовремя, поезд стоял на станции совсем недолго. Счастливые, они уселись в купе, где кроме них больше никого не было.
– Да… - улыбнулся Руне застывшей напряженной улыбкой. - В последний раз я ездил на поезде с Карине, это было во время войны. Габриэла тогда и в проекте не было.
– Интересно, как у них дела, - тихо сказал Марко. - У Габриэла и Натаниеля.
– Их защищают, - ответил Руне. - И черные ангелы, и Ульвхедин.
– Да, конечно, но я думаю о том, каково им - чисто психологически. Натаниель потерял отца, а Габриэл - деда со стороны отца и бабушку со стороны матери. Они оба так гордились тем, что избраны для этого путешествия. А оказались в больнице. Габриэл, который должен был написать о том, что происходит, и Натаниель, совершенно особый избранный.
– Ясно, что на душе у них тяжело, - сказала ведьма. - Ой, поезд отправляется! А вдруг он с рельсов сойдет?
– Не сойдет, - уверил ее Марко, но Халькатла на всякий случай все-таки крепко ухватилась обеими руками за сиденье. Она просто визжала от восторга.
– Руне, а разве ты - не защитник Йонатана? Разве тебе не следовало бы быть с ним?
– У Йонатана появился новый хранитель, Бенедикта. Это развязывает мне руки, и теперь я могу помочь здесь. Но пока мне удалось только ногу сломать…
Марко слегка улыбнулся:
– Ты был нам нужен, Руне, ты и сам прекрасно это знаешь. И ты нам по-прежнему нужен. Ведь я сам защитник Тувы, но мне пришлось переложить эту задачу на остальных.
– Да, и на кого же?
– Честно говоря, не знаю, кого выбрал Тенгель Добрый, Он не назвал никого конкретно.
– Долго нам ехать? - поинтересовалась Халькатла, она надеялась, что долго.
– Только до Опдаля. А потом надо на запад.
– Без машины?
– Наверное, мы сможем раздобыть машину в Опдале.
Руне задумался.
– Тебя что-то беспокоит, Руне? - прямо спросил Марко.
– Уж больно они нам на пятки наступают. То есть, я хочу сказать, я не знаю, где они находятся, но явно недалеко.
– Ты прав. Ладно, если они устраивают ловушки на дороге, то и мы ничуть не хуже. Попрошу моих друзей нам помочь.
Двое других кивнули, успокоенные.
Под ними с шумом неслась река Дрива, снег таял, река стала совершенно дикой. Из окна поезда открывался прекрасный вид, и Халькатла наслаждалась им от всей души. Она была из тех, кто с легкостью мог отвлечься от мыслей, связанных в Тенгелем Злым. А на самом деле именно ей следовало бы быть наиболее осторожной. Когда Тенгель выяснит, что она уже больше не его раба, за нее и гроша ломаного не дадут.
Но пока он все еще слепо верил, что никто не может оставить его по своей воле.
И вдруг Марко кое-что придумал. Он хотел дать Халькатле новую передышку, прежде чем гнев Тенгеля Злого обрушится на нее. Злобный прародитель должен вновь убедиться в том, что она заслуживает доверия - а они смогут избежать наибольшей опасности, исходящей сейчас от него.
– Халькатла, - неуверенно проговорил Марко. - Ты можешь быть мужественной?
– А что надо делать? - тут же спросила она.
– Ты сможешь устроить небольшое представление?
– Да, думаю, смогу. А что ты хочешь, чтобы я сделала?
Марко объяснил. Халькатла напряженно сглотнула слюну, а потом кивнула.
– Это значит, что ты мне очень доверяешь, - сказала она растроганно.
– Да, так оно и есть.
– Тогда я очень, очень постараюсь!
Номер Один и Тенгель Злой остановились у трейлера.
– Значит, далеко они не ушли, - сказал «Пер Улав Вингер», сощурив узкие глазки на костлявом лице. От стоявших вокруг людей он скрывал то хитрое пламя, которое было в нем от Тенгеля. Они еще не знали, кто он на самом деле. Они видели какого-то продавца, обладающего невероятно большой властью и авторитетом, того, кто пообещал им все, что они пожелают, если будут исполнять его приказы. И они подчинялись ему с истинным удовольствием, потому что это давало им возможность быть жестокими, убивать, мошенничать и совершать все мыслимые и немыслимые подлости.
– Ладно, значит, эти жалкие ничтожества где-то недалеко, - продолжало это ужасное создание. - Найти их! Найдите их, даже если это будет стоить вам жизни! Пошли, - сказал он Номеру Один и шоферу. - Поедем вдоль дороги. Если они надеются уйти пешком, то скоро поймут, что не правы. А если их здесь нет, мы продолжим путь к цели. Я должен быть там раньше. А о моих врагах пусть позаботятся твои парни.
И они опять уселись в машину, а подручные Номера Один рассеялись по склону.
Сначала поездка шла нормально. Шофер ехал так быстро по узкой извивающейся дороге, что «Пер Улав Вингер» даже наморщил лоб. Он ближе всех был к пропасти, и ему это не нравилось. Но приходилось делать вид, что ничего не происходит. Он не хотел терять свое лицо.
Внезапно машина вильнула и врезалась в одну из старых придорожных тумб прямо над пропастью. Удар был настолько силен, что шофер вывалился через лобовое стекло и лежал теперь с рулем, вдавившимся ему в живот. Вингер и Номер Один, сидевшие на заднем сиденье, упали на него.
Они с трудом вернулись на место, невероятно обозленные.
– Кто так ездит, растяпа чертов! - разразился Тенгель Злой. - У нас на такие финты времени нет!
Но шофер уже больше не мог ответить.
– Садись за руль, - скомандовал Тенгель. Номер Один стиснул зубы.
– Я не умею водить машину. Но я немедленно приведу кого-либо из моих людей.
– Да, и пошевеливайся, - сказал Тенгель, все еще в ярости. - Нет, постой-ка, подожди, кто это сюда идет?
Они увидели, что по дороге к ним бежит молодая девушка.
– Халькатла, - сказал Тенгель, в голосе его было дьявольское ликование. - Одна из моих лучших помощниц! Давай-ка послушаем, что она скажет!
У Халькатлы сердце ушло в пятки. Но вместе с тем она была горда собою. Ей удалось вызвать у шофера обман зрения, он решил, что дорога резко идет влево. За что и поплатился. На совести у нее было немного неспокойно. Марко не имел в виду, что кого-то надо убивать… Да наплевать, ладно, это был просто какой-то подонок, легкомысленно успокаивала она себя.
Она подошла к автомобилю. О, до чего же ужасно выглядит Тенгель Злой! Неужели другие не могут разглядеть его в той человеческой личине, которую он одолжил? Нет, было очевидно, что они видят перед собой только высокого тощего человека.
А кто другой?…
Господи, с ним-то что такое? Как может обычный живой человек выглядеть так жутко?
Она тяжело дышала, как будто только что бежала. Хотя, конечно, не делала этого. Халькатла могла перемещаться в пространстве как угодно.
– Я убежала, - выдохнула она, запыхавшись. - Мне удалось удрать от них. Теперь я знаю все, мой великий господин!
– Превосходно, детка, превосходно, - дружелюбно сказал Пер Улав Вингер. - Расскажи же нам. Где они?
– Они разделились, я знаю только, что они немного нас опережают. Они продвинулись довольно далеко, но это не самое главное…
– Ну?
– Господин, ведь ты же знаешь о чистой воде, правда?
Тенгеля затошнило.
– Да, - резко сказал он. - Она у них с собой?
– Нет, на этот раз они не осмелились. Они сначала хотят осмотреть долину. Но я знаю, где спрятана чистая вода.
Разговор об этой отвратительной воде ему не нравился, но пришлось слушать.
– Ну же, говори!
– Они спрятали ее на полпути отсюда, - ответила Халькатла. - Далеко внизу, у Мьёсы, в старом бункере, оставшемся еще со времен войны. Взорвать его будет нетрудно.
И она подробно объяснила, где находится бункер.
– Да, я знаю, где это, - сказал Номер Один. - Мы проезжали мимо.
Тенгель оказался перед выбором. Должен ли он продолжать путь и попытаться добраться до сосуда с водой зла раньше, чем они? Или же ему следует навсегда уничтожить столь ненавистный кувшин Ширы?
У врагов не было с собой воды. Значит, в долине они никакой опасности пока не представляют. И он все время может наблюдать, чтобы никто не приближался к потайному месту…
– У нас больше времени, чем мы думали, - решительно сказал он. - Они не опасны, и мы успеем вернуться. Немедленно организуй новую машину с шофером!
– Мои люди не могли уйти далеко, - ответил Номер Один. - Я быстро все устрою.
– А ты, Халькатла, поедешь с нами.
Она колебалась.
– А может, лучше, если я останусь с ними и буду шпионить? Чтобы докладывать Вам, мой господин, что они предпринимают?
Тенгель Злой искоса посмотрел на нее.
– Кто он, этот Марко?
– Марко? - невинно переспросила Халькатла, чтобы потянуть время. - Да, и правда, кто же Марко? Я пытаюсь выяснить это, господин, потому что мне и самой интересно. И я думала… Если я смогу завоевать его доверие… Может быть, в интимный момент он проболтается.
– Здорово! Прекрасно. Халькатла, я знал, что могу на тебя положиться. А что с другими?
– Ну, девчонка из игры вышла. Она втрескалась в обычного земного мужчину и поехала за ним в больницу или еще куда-то. Нам не стоит больше принимать ее в расчет. Как и тех двоих, что лежат в больнице в Лиллехаммере, они и мухи сейчас не обидят. Беспомощные, как младенцы.
– Ну, а тот, что похож на дерево? - внезапно поинтересовался Номер Один.
Надо же, до чего же он хорошо осведомлен, подумала Халькатла. Но вслух сказала:
– Ах, этот? Это просто бедняга, которому пришлось несладко еще в утробе матери. Мать жутко напугало дерево, которое упало на нее, когда она была им беременна. Ну и ясное дело, он получился именно таким.
Тенгель Злой был достаточно суеверен, чтобы поверить в эту басню. Он был из того времени, когда подобное казалось людям реальностью.
Гораздо более странным было, что Номер Один так сразу и поверил в эту историю. Но она не обратила на это внимание. Неужели у него не было имени получше, чем это смешное Номер Один?
– А кто этот Ваш друг, повелитель? Как его зовут?
– А, этого? Его зовут просто Номер Один, Первый. Но ты, Халькатла, можешь узнать его имя. Его зовут Линкс. Больше тебе знать не надо.
Линкс? Рысь? Чересчур шикарное имя для такого гнусного типа!
– Вот одна из наших машин, - воскликнул тот, о ком шла речь. - Можем ехать сейчас же.
– А я вернусь и продолжу следить за ними, - улыбнулась Халькатла. - О, как же я рада, что могу снова быть Вам полезной, мой господин и повелитель!
Пер Улав Вингер коротко кивнул в ответ и сел в машину.
– Я очень доволен тобой, Халькатла, - прокричал он, прежде чем дверца машины захлопнулась.
Она с облегчением вздохнула, увидев, как машина исчезает на юге. У нее получилось, следовало это признать. Вероятно, только самонадеянность Тенгеля Злого помогла ей так легко вывернуться. Но потом, когда он, возможно, обнаружит, что с бункером его надули, ее жизнь и гроша ломаного стоить не будет, она это знала. Тогда он обрушится на нее, предательницу, с чудовищной силой!
Номер Один неподвижно сидел в углу машины. Лицо его было непроницаемо.
Он помнил тот миг, когда машина врезалась в дорожное заграждение.
Он еще никогда не видел своего господина в таком гневе! В это ужасное мгновение показалось, что высокий и костлявый коммивояжер Пер Улав Вингер превратился в маленькое, отталкивающее вонючее создание, которое даже у Номера Один вызывал рвотные позывы.
А потом видение исчезло.
Но неприятное чувство осталось.
Он осторожно взглянул на своего шефа. Кто же он на самом деле? Линкс был за многое ему благодарен, да, можно сказать, за все! Но даже ему стало тошно.
А Тенгель Злой был очень доволен. Наконец-то у него появилась возможность уничтожить чистую воду раз и навсегда.
В Опдале Марко и его друзья сошли с поезда и принялись искать фирму, которая сдавала напрокат автомобили.
Халькатла выслушала все возможные похвалы за то, что сделала. Она так и сияла от гордости.
– Марко, - сказал Руне и взял его за руку. - Вон тот мотоцикл… Там, у большого красивого здания.
– Это гостиница, - объяснил Марко. - Да, верно, он похож на мой мотоцикл, но Тува должна быть значительно дальше! Сейчас она, вероятно, совсем высоко в горах!
Но, тем не менее, это был его мотоцикл, он узнал номер.
Призадумавшись, они вошли в гостиницу. Нет, никакой Тувы Бринк здесь не было.
– А Мораган? - спросил Марко, и дама из администраторской почти забыла, что должна отвечать. Она утонула в его глазах.
– Что… Да, Мораганы у нас есть. Комната 202.
Мораганы? Все трое обменялись недоумевающими взглядами. И очень осторожно постучали в дверь комнаты 202.
– Кто там - дрожащим голосом спросила Тува.
– Марко. А еще Руне и Халькатла.
Дверь быстро открылась, и вся компания радостно приветствовала друг друга.
– А мы считали, что вы продвинулись уже значительно дальше, - с укоризной заметил Марко.
– Это все из-за меня, - признался Мораган. - Я оказался не так крепок, как думал, так что нам пришлось довольно часто останавливаться.
– И я подумала, что будет лучше, если мы этой ночью отдохнем здесь, - вмешалась Тува.
– Тогда и мы тоже, - решил Марко. - Они следовали за нами по пятам, но на несколько часов их удалось остановить. Наверху, в Дривдален. Можем эту ночь спокойно провести здесь. Но мотоцикл вы спрятали слишком плохо, так не годится!
Тува сконфуженно призналась, что и не подумала об этом. Вместе с Марко она пошла вниз, чтобы спрятать его получше и заказать комнаты для остальных.
– А где ваша машина? - спросила она, когда они спрятали мотоцикл на заднем дворе.
– Ее больше нет. Сюда мы приехали на поезде. Как дела у Морагана?
– Неважно. Но он настаивает на том, чтобы продолжать, и я не могу ему отказать. Понимаешь, последнее желание у человека. Марко, неужели ты ничего не можешь сделать для него? Нет, я знаю, что сейчас сил у тебя недостаточно. Но мне так хочется, чтобы он остался в живых!
– Похоже, ты влюбилась, - улыбнулся Марко.
– Могла бы. Но мне мешают две вещи.
– И что же?
– Во-первых, в меня никто не сможет влюбиться, и я все время помню об этом. А во-вторых, из-за моих собственных чувств к другому.
Марко остановился и бережно взял ее лицо в свои теплые ладони.
– Малышка Тува, - нежно произнес он. - Я твой самый-самый лучший друг, знай это. Но я никогда не смогу ни в кого влюбиться, мне это не суждено.
– Твой отец мог, - напомнила она. - Правда, Сага была такая красавица…
Он медленно покачал головой. Улыбка его была такой нежной и прекрасной, что у Тувы слезы на глаза навернулись.
– У меня особая миссия, - тихо сказал он. - Ты знаешь, такая же, как у тебя и у Натаниеля. Но моя серьезнее, чем твоя. Я был рожден для этого. Весь смысл моей жизни заключается в том, что я должен помочь вам сокрушить Тенгеля Злого. Когда я найду место, где спрятана вода зла, ко мне вернутся мои прежние силы. Но это не поможет, Тува. Земная любовь между мужчиной и женщиной для меня невозможна. Но это не мешает мне любить тебя!
И он нежно привлек ее к себе и осторожно поцеловал. Тува стояла, как соляной столб, даже не дышала. Потом он ее отпустил.
– Дальше я не смогу зайти никогда. Пошли, нас все ждут.
– Погоди, - сказала она и положила ладонь на его руку. - Я только хотела поблагодарить тебя. Мне ведь больше ничего не нужно было, Марко. Теперь я понимаю, что моя любовь к тебе - да, потому что это была любовь - никогда не требовала от тебя большего. В ней никогда не было земной эротики. Для меня ты - мечта, и ничего больше. Я сохраню тебя как сказочного героя, рыцаря на черном коне, белый тебе не идет. Мне очень помогло, что тебя не волнует никакая другая женщина. Если ты позволишь мне по-прежнему тобой восхищаться, преклоняться пред тобой и знать, что ты мой лучший друг, то мне ничего больше и не надо! Это правда!
– Я всегда знал это, Тува. Теперь мы прекрасно понимаем друг друга. И мне бы очень хотелось, чтобы Мораган остался в живых!
И вдруг она поняла, что ничего не видит. Глаза ее были полны слез.
– Я тоже этого хочу. Я знаю, что он меня не захочет, но теперь я наконец-то свободно чувствую, до чего же он мне нравится! Понимаешь, ты мешал мне понять это.
Он пожал ее руку и улыбнулся своей теплой улыбкой.
– Хорошо. Что вы с ним в одной комнате, ему не следует оставаться одному. Но стыдно признаться, мы даже подумали, что вы захотели остановиться вместе по другой причине.
– Ну и глупо, - неуважительно сказала Тува. - Неужели вы действительно думали, что он… Нет, опять я об этом! Ян утверждает, что я просто отпугиваю всех своей вечной неуверенностью в себе.
– Очень верно сказано, - сказал Марко. - Все твои друзья знают, что ты считаешь себя самой отвратительной на свете, не надо быть занудой и опять повторять это. Кстати, в тебе нет ничего отвратительного, ты просто яркая индивидуальность!
– Спасибо, сама знаю, - язвительно перебила его Тува.
Когда остальные разбрелись по комнатам, Ян и Тува остались сидеть в своих креслах. Приятно было расслабиться. Бокалы были наполнены вновь.
– А теперь давай рассказывай конец истории Людей Льда, - потребовал он.
– Это заняло бы целый год, - ответила она. - Лучше я расскажу кое-какие мелкие подробности.
Она так и сделала, а Мораган слушал, пока не стало темно. В конце концов он сказал, что у него глаза сами закрываются, да и бутылка вина была почти пуста. Сама она тоже говорила с трудом. Она прервала рассказ и, усевшись возле его ног, принялась снимать с него ботинки. Он не мешал ей, только чуть улыбался. Сам он в этом момент осторожно снимал рубашку. Движения его были сейчас такими медленными, что она догадалась: он смертельно устал.
– Иди в ванную первая, сказал он, буквально засыпая, и она послушалась.
Когда они оба уже лежали в своих кроватях, Мораган словно очнулся. Возможно ли, что на лице у него вода? Тува все время чувствовала, что она так устала, что могла просто провалиться в кровать и заснуть, но она не могла не принять вечером душ. Таким образом она засыпала быстрее. Сейчас она не обратила внимания на то, что ее мысли сознательно вертелись вокруг таких пустяков. Она попросила Яна рассказать побольше о себе.
– Больше нечего рассказывать, - медленно произнес он.
– Твои мысли. Что ты любишь, а что нет. Твои мечты и желания… Нет, прости, забудь о последнем!
– Как я могу забыть? - сказал он с душераздирающей горечью. - Только сейчас я понял, что я хочу делать в жизни. А теперь уже слишком поздно. Об этом мы и так говорили уже чересчур много.
Поскольку кровати стояли близко, у каждой был ночник, она взяла его руку, лежавшую на перине и нежно сжала ее.
Они долго молчали. Наконец она тихо произнесла:
– Все равно, расскажи, что ты мог бы сделать! Сначала он молчал, она решила, было, что обидела его своими словами, но потом из темноты раздался его голос:
– Как я уже говорил тебе, никто из людей не хотел бы исчезнуть из жизни бесследно. А со мной может произойти именно это. Я не знал раньше, насколько это важно: чтобы что-то осталось после тебя. Но когда у тебя впереди море времени, об этом как-то не думаешь.
– И что же ты думал предпринять?
– Не так уж много, - тихо улыбнулся он. - Может, то, что я мог бы сделать своими руками. Какой-то прием в работе, который бы люди помнили. Ребенка… Или подвиг. Но как я могу сейчас хоть что-то сделать?
– Ну, что касается великого подвига, то, может, у тебя еще будет шанс, не успеешь и слова вымолвить. Если уж ты так хочешь ехать с нами. Но… будет лучше, если никто из посторонних не будет знать, что мы делаем, в худшем случае все мы можем погибнуть. Причем последнее наиболее вероятно. А тогда это никому из нас славы не прибавит.
Ян молчал.
– У тебя, наверное, нет возможности создать фонд твоего имени?
Он фыркнул.
Вокруг было тихо. Смолкли все ночные звуки. Темнота была мягкой и доброй.
Тихо-тихо и медленно Тува сказала:
– У отмеченных проклятием очень редко рождаются проклятые дети…

Предыдущая страница 3 Следующая страница


Маргит Сандему - Наказание за любовь

Наказание за любовь 4

8

Ответа от Морагана ей пришлось ждать очень долго. В конце концов Тува раздраженно воскликнула:
– Ну, а какие, ты думаешь, есть возможности завести ребенка у меня? Ни малейшей, совсем никакой, вот что я тебе скажу!
Он по-прежнему молчал.
– О, я так бы замечательно заботилась о нем, Ян! Для меня это был бы просто дар небес! И я бы воспитала его для тебя наилучшим образом!
Тишина казалась тяжелой и липкой, как мокрое ватное одеяло. Наконец он неуверенно произнес:
– Даже не знаю, получится ли у меня.
Тува рассерженно отвернулась.
– Зато я знаю. Я слишком отвратительна, извини меня, с моей стороны было глупо…
– Нет-нет, - сказал он и положил руку ей на плечо. - Ты меня неправильно поняла. Я имел в виду мою болезнь. Мое тело слишком поражено болезнью, и это будет чистейшее фиаско!
– Откуда ты знаешь?
– Нет, не знаю, но я убежден, что ничего не выйдет. И к тому же…
– Что «и к тому же»? - Тува перевернулась на спину, сейчас она лежала и глядела в потолок.
– Не знаю, Тува. Сама мысль о том, что мой ребенок будет расти без отца…
– Ой, да неужели ты не понял, что Люди Льда все время вместе, они во всем помогают друг другу! У ребенка будет целая куча родственников.
– Да, может быть. Но я-то этого никогда не увижу, - тихо сказал он.
Сначала она подумала о том же, что и он, но потом вдруг разозлилась:
– Слушай, а ты не больно-то последователен! Ты только что сказал, что хотел бы оставить после себя ребенка. Иначе бы я, разумеется, никогда не стала говорить об этом, ты заставляешь меня чувствовать себя так глупо, что я вот-вот расплачусь!
– Ну, Тува, я же не имел в виду!
– Ладно, забудем, - сказала она устало. - Я была просто идиоткой, что предположила это. Как я только могла вообразить себе?…
Он приподнялся на локте и с угрожающим видом наклонился над ней.
– Слушай, замолчи ты, наконец, забудь про свои комплексы! Я ничего против тебя не имею. Мы с тобой стали хорошими друзьями. Но я достаточно старомоден, чтобы думать, что для такого дела нужны, по меньшей мере, более теплые чувства. Хоть какое-то влечение друг к другу. А я его к тебе не испытываю. Так же, как и ты ко мне.
Она отодвинулась.
– Я вовсе не стремилась к какому-то приключению только потому, что у меня никогда раньше не было мужчины. Я только помочь хотела!
Тува уселась, готовая вскочить:
– Поищу себе другую комнату. Он цепко ухватил ее за руку.
– Ну не глупи, не обязательно же становиться из-за этого врагами! Мы можем поговорить об этом, правда? Или о чем-то другом.
Она молчала. Она очень обиделась, но делала вид, что ей просто грустно.
Мораган тихо произнес:
– Спасибо! Спасибо за то, что ты хотела это сделать! Но это слишком важно. И я не мог сказать «да» сразу. Мы же обязаны думать не только о нас, но и о третьем.
– Да, о ребенке. Но, конечно, наиболее вероятно, что никакого ребенка просто не будет.
– Да, понятно. Ведь это дело случая. И я так слаб, мой организм настолько разрушен, что вообще сомневаюсь, что он может вырабатывать какие-то сперматозоиды.
– Понятно.
Тува снова заползла в постель. Она лежала, положив руки под голову и уставившись в потолок. Нелегко было восстановить прежнее настроение. Ян тоже молчал, вероятно, положение казалось ему весьма щекотливым.
Прошло, наверное, минут десять, Тува решила даже, что Ян заснул, но вдруг услышала его голос:
– Ты знаешь, иногда с бухты-барахты что-то отвергаешь, а потом оказывается, что само предложение вовсе не такое уж невероятное.
Она с трудом сглотнула слюну. Она едва смела дышать.
– Я подумал, - продолжал он. - И мне больше не кажется, что то, что ты предложила, настолько невозможно.
Господи, думала Тува. Сердце ее тяжело стучало. Шесть частей в каждом окне, три окна, значит, всего восемнадцать стеклышек… Она лежала и лихорадочно считала оконные квадратики, с ними была связана какая-то примета: надо было считать стекла в комнате, в которой ты оказался впервые, но она забыла, для чего.
– Не потому, что я думаю, что что-то получится, - неуверенно продолжал Ян. - Или что я смогу выполнить этот… как это называется по-норвежски… сам акт? И еще меньше я верю в результат. Но ведь можно… попытаться?
Голос его затих.
– Очень жаль, - тихо сказала Тува. - Потому что теперь у меня нет настроения.
Он не ответил.
– На самом деле я теперь просто не могу понять, как подобная идея могла прийти мне в голову, - пробормотала она. - Наверное, я слишком много выпила вина и от этого стала чересчур глупой, беспечной и безответственной.
– Значит, теперь протрезвела?
– Наверное, потому что теперь я мыслю вполне здраво.
Он перегнулся через стол и вылил остатки вина в ее стакан. Когда Тува поняла, что он на самом деле ей предлагал, то просто потеряла дар речи.
– Нет уж, спасибо, - полузадушенно произнесла она.
– Нет, пей, - велел он и поднес стакан к ее губам. Она ничего не могла поделать. И вдруг все это показалось ей очень смешным.
– Неужели ты собираешься подобным образом соблазнить благонравную девственницу?
Она услышала, что он улыбнулся в темноте. Вернулось прежнее настроение. Чувство удивительной общности. Но она все еще была натянута, как струна.
– Пей же, - попросил он.
А черт, была не была, подумала она. Выпить-то я всегда могу.
– А как же Марко? - спросил он безо всякого выражения в голосе, убирая пустой стакан.
– Марко? - спросила она, смутившись, и оттого немного дерзко. - Мы просто друзья.
– Ах, вот как? - в его голосе явно слышалась скептическая ирония.
– Марко не какой-нибудь обычный человек. Он просто сказочный герой, и в другом качестве он мне не нужен. Я никогда, никогда не смогла бы лечь с Марко в постель, это было бы святотатством. Нет, это просто немыслимо! Да, признаюсь, я была жутко влюблена в него - с того самого дня, как увидела его впервые. Хотя тогда он называл себя Ганд и выглядел по-другому. Но он был так же невероятно красив. Но я никогда не желала его, если мне будет позволено выразиться так высокопарно. Он был просто недостижимым идеалом, о котором я могла тосковать и мечтать. Я помню, что сама мысль о более близких отношениях с ним пугала меня. Поэтому все подобные мысли я пресекала в зародыше. Это казалось совершенно диким. Ну что, это достаточно исчерпывающее объяснение?
– Абсолютно. И мне кажется, ты права. Хотя я не знаю Марко так хорошо, как вы, но он как бы где-то над вами.
– Да. Другое дело, что для того, чтобы любить других, необходимо нравиться себе.
– Опять ты за свое!
– Но я не могу забыть про свои комплексы, они настолько объективны!
– Маленькая Тува! Я всего лишь обыкновенный, правда, смертельно больной работяга, который знаком с тобой всего лишь несколько дней. Но ты мне нравишься. Нравишься своей прямотой, жаждой деятельности и глубоко скрытой добротой. Что касается меня, то мне ничто не мешает. После совершенно естественных сомнений, которые появились у меня вначале, сейчас я готов попытаться сделать то, о чем мы говорили. Но неужели ты не понимаешь, что все это будет целиком и полностью твое решение. Ведь именно ты будешь жить дальше - как незамужняя мать. Именно ты будешь нести ответственность за ребенка, он станет твоей радостью и твоей печалью. Именно тебе придется брать на себя все заботы, испытывать все огорчения. Мне достанется лишь короткий миг радости.
Она слабо улыбнулась в темноте.
– Спасибо, что ты сказал про миг радости! Но я не знаю, Ян. Правильно ли мы поступаем? Делать такое с человеческим существом?
Он собирался что-то сказать, но раздумал и начал снова.
– Ты права. Давай забудем об этом.
Тува внезапно похолодела. И она поняла, насколько неуверенно они были оба, в равной степени. Один отступал, видя, что другой колеблется, и другой вновь разочаровывался. Так и продолжалось: вперед - назад, как в теннисе. Теперь настал черед Тувы разочаровываться и обижаться. А потом была ее очередь снова идти в атаку.
– Но я знаю, что ребенку будет хорошо, - сказала она беспомощно. - Мать и отец будут его любить. Они очень огорчались из-за того, что не могли рассчитывать на внуков.
– Я не имею права взваливать на тебя такую ношу.
– Ты имеешь право оставить потомков.
– Знаю. Но, Тува, я ведь не доживу даже до того момента, когда смогу узнать, будет ли это иметь какие-то последствия.
Тува постаралась проглотить и это.
– Да. Это жестокая правда. И к чему тогда все это? Ведь тебе нужна была уверенность в том, что ты продолжишь жить в ком-то, да?
– Да, наверное.
Они помолчали. Долго лежали и смотрели в потолок, на душе и у нее, и у него было пусто.
Первые проблески утреннего света понемногу рассеивали мрак в комнате. Но это была майская ночь, светало рано. Едва ли было больше двух часов ночи.
Не говоря ни слова, Мораган мягко потянулся к Туве, склонился над ней и тихо прошептал:
– Спасибо, дружочек! Спасибо - все равно, за то, что ты была готова!
И он поцеловал ее медленно и бережно. Его губы легко коснулись ее губ, как нежное дуновение ветра. Тува не дышала. Но когда он тут же отодвинулся, она осторожно положила руки ему на плечи. Мораган поднял голову и посмотрел на нее, вопросительно улыбаясь. Он поцеловал ее еще раз.
Эта ночь - неправда, подумала Тува. Я, та, которую никто никогда не целовал. И сейчас… Сначала Марко… И теперь Ян. Наверное, я сплю!
Он вновь взглянул на нее, на этот раз в улыбке его была нежность. Она видела это сейчас совершенно отчетливо. Ночная тьма придавала его чертам волнующее, загадочное выражение, как будто он был уже между жизнью и смертью. Его горящие, глубоко запавшие глаза были похожи на темные колодцы. Нос, который был довольно красивой формы, крепкие зубы, немного выдающаяся нижняя челюсть - и, конечно, морщины на щеках. И черные кудрявые волосы. Если на минуточку забыть Марко, то Ян Мораган на самом деле выглядел весьма привлекательно. Вероятно, он был очень сильным и мужественным мужчиной до того, как его поразила болезнь. Сейчас лицо его было - кожа да кости.
– Последняя девушка, которую я целую, - прошептал он. - Спасибо, что ты не отталкиваешь меня!
А это почти первый поцелуй в моей жизни. Да, потому что Марко как бы не в счет, думала она.
Ян тихо спросил:
– Тува, ты хочешь? Ты хочешь помочь мне сделать это?
Он продолжал:
– Знаешь, девяносто девять процентов за то, что из этого ничего не получится. Ни то, ни другое. Но у меня очень давно никого не было. И я хочу тебя сейчас. И безо всяких задних мыслей о возможных последствиях!
Он хочет ее! Ее! Тува чувствовала, что из груди ее вот-вот вырвется плач, и сглотнула слюну.
– Но я никогда…
– Знаю. Поэтому я и спрашиваю - сначала. Ты должна сама этого хотеть.
– Я… ты мне очень нравишься, Ян, - запинаясь, проговорила она.
– Не имею ничего против. Если хочешь, я могу позаботиться о том, чтобы ты не забеременела.
– Нет! Нет, я хочу, чтобы мы попытались. Ведь именно за этим мы и начали всю эту долгую дискуссию.
Он переместился на ее кровать и залез под перину.
Господи, до чего же он худой, думала она. Бедняга, как же он тощ!
Она не знала, как ей себя вести, она так хотела сделать все, как нужно, но умела так мало. И все это прошептала ему.
– Делай то, что чувствуешь, - ответил он.
– Могу я тебе кое-что сказать?
– Что же?
Ужасно, она не знала, что же делать с рукой, оказавшейся внизу, он ее придавил.
– Я не хотел бы заниматься этим ни с кем другим, Тува. Не смог бы.
Она проглотила комок, стоявший в горле и подавила в себе «спасибо». Вместо этого она неуверенно сказала:
– Я рада слышать это, Ян.
Голос его звучал смущенно.
– Ты рассердишься, если у меня ничего не получится?
– Но дорогой ты мой, неужели ты думаешь, я не пойму. А это не будет для тебя слишком большое напряжение?
– Постараемся быть осторожными. Но, Тува… если у меня не получится… я все равно смогу сделать так, чтобы тебе было хорошо. Если ты хочешь.
– Спасибо, Ян, - пробормотала она, уткнувшись ему в шею, потому что жутко смутилась. - Давай постараемся, чтобы ты тоже поучаствовал, ладно?
– Сделаем все, что в наших силах, - улыбнулся он. - Но тогда ты должна мне помочь.
– А что мне делать? Понимаешь, опыта у меня маловато.
– Прежде всего, сними майку! И трусики.
– Да, конечно.
Она села на кровати и стала раздеваться, копаясь как трехлетний ребенок. Когда она наконец разделась и с быстротой молнии нырнула под перину, она заметила, что Ян тоже разделся. У нее даже зубы стучали от волнения.
– Ну-ну, - сказал он и обнял ее. - Все будет так хорошо.
У нее вырвался какой-то дрожащий смешок:
– Интересно, кому здесь больше нужна помощь?
– Придется помогать друг другу.
Его руки гладили ее плечи, и она чуть-чуть подвинулась к нему, слишком близко она не смела. Он стянул перину и поцеловал ее в шею. Потом его губы скользнули к ее груди и поцеловали одну.
– О-о-о, - выдохнула Тува, и соски ее тут же затвердели.
Теперь, наверное, моя очередь что-то сделать, подумала она и обвила руками его кудрявую голову. Было приятно дотронуться до его волос, он поднял голову и мог теперь целовать ее снова. На этот раз поцелуй был совсем другим. Настолько другим, что Тува позабыла о том, какая она неловкая, и ответила на него.
До чего же легко я поддалась чужому влиянию, подумала она. Ведь он на самом деле мне совсем чужой, он ужасно болен, но чертовски симпатичен и так привлекателен, что я… что я…
О боже, она внизу стала совсем мокрая. Ой, надеюсь, что он это не заметит, думала она. Нет, какая же я дура. О, дорогие боги и духи, сделайте так, чтобы я все сделала правильно! Чтобы ему было хорошо!
Он что-то прошептал ей. О том, что он еще не может. Не могла бы она помочь немного?
– Но как?
Он осторожно показал ей, что она должна сунуть руку под перину. Взял ее руку и показал дорогу.
Тува глубоко вздохнула. Но, чтобы не обидеть его, сделала то, о чем он просил. И, в конце концов, она же читала эротические книжки! Может ли она осмелиться?
Она сначала ласкала его, а потом сползла чуть ниже и поцеловала в самое чувствительное место. А когда это было сделано и непохоже было, что он имел что-то против, она отважилась прибегнуть к более изобретательной помощи.
Хотя пока это ничего не изменило.
– Не думаю, что что-то получится, Тува.
– Конечно, получится! Не сдавайся!
– Вот! Ложись! Теперь я!
Он лег между ее ног. Она почувствовала его язык и в ужасе отпрянула.
– С реакцией у меня все в порядке, - нервно засмеялась она, когда поняла, что ей нравится то, что он с ней делает.
Ян лег рядом.
– Ты красивая, Тува.
– Я такая бесформенная, ни шеи, ни талии. Да и ноги короткие…
– То, что я чувствую - это мягкая шелковая кожа, упругий живот, великолепное тело. Не буду вдаваться в детали, и этого довольно!
– Ты устал?
– Да нет. Я с удовольствием продолжу. С большим удовольствием.
Она опустила руку вниз и потрогала его.
– О, Ян, кажется, начинает помогать!
– Я же говорил, что ты ужасно привлекательная. Ну, ты… не боишься?
Она снова вздохнула:
– Ты же сам прекрасно видишь, что я хочу! Я не могу это скрывать. Ой, чертова перина, - пробормотала она и сбросила ее на пол. Тува всегда прибегала к крепким выражениям, когда чувствовала себя глупой и неуверенной.
Но, наконец, она ощутила чудесное единение с ним, пока это была только духовная близость. Между ними возникли понимание и нежность. Это было так прекрасно, так восхитительно, что обычно такая решительная Тува едва могла дышать. Совершенно непроизвольно, потому что сейчас она не боялась, она взяла его лицо в ладони:
– О, я так люблю тебя, Ян! Ужасно люблю!
Он не ответил, потому что это была вполне обычная реакция в самый разгар любовного акта, он только нежно посмотрел на нее и улыбнулся. Тува обняла его и сильно прижала к себе. Она была так благодарна, так благодарна ему за то, что он позаботился о ней так сильно, что захотел переспать с ней, она знала, что эта мысль была унизительной, ей следовало бы больше уважать себя. Но, Господи, до чего же он ей нравится, потому что ласков с ней!
Ее охватила глубокая печаль - она ощущала его изможденное тело и знала, что дни его сочтены.
– Ты не должен, Ян, не надо, - рыдала она. Он правильно понял ее. Он очень хорошо знал, о чем она.
– Забудь об этом, Тува! Забудь об этом сейчас! Ради меня!
– Хорошо, я больше не буду об этом, обещаю! Она провела руками вдоль его бедер и ужаснулась: настолько тощими они были.
– Ян, ну неужели ты думаешь, что сможешь? Может, тебе лучше лечь? А я…
Он положил палец ей на губы.
– Позволь мне, по крайней мере, попытаться!
А поскольку она уже возбудилась настолько, что дрожала от желания, то смогла только кивнуть.
Широко раскрыв глаза, она смотрела, как он ложится на нее, она вновь обхватила его руками и дала ему войти в себя. Она уже не притворялась, она чувствовала, что они - одно целое, знала, что ему не может быть неприятна ее преданность. Тува была преисполнена почти религиозного благоговения. Все, что было между ними, ощущалось, как таинство.
Она заметила, что у него вот-вот получится. Прикосновения к ее разгоряченному телу вызывали в ней вибрирующую волну сладострастия, и она изо всех сил старалась лежать смирно.
– Буду очень осторожен, - прошептал он. - И ради тебя, и ради себя.
– Да. Я думаю, я… слишком люблю тебя, Ян!
Он снова поцеловал ее.
– Я тоже тебя ужасно люблю, маленькая Тува.
И наконец он прорвал ее девственную плеву. Тува, заранее закусившая губу, чтобы выдержать боль, обнаружила, что все оказалось не так больно, как она опасалась. Она была готова принять его в себя. Больше всего ее беспокоило, что он может не выдержать напряжения. Если он сейчас начнет кашлять, это будет катастрофа. Это уничтожит все. Ведь хотя они и уверяли друг друга в том, что очень друг другу нравятся, все равно они оставались чужими - потому что хотя они и занимались любовью, между ними еще не было любви.
Но потом Тува позабыла обо всем, она наслаждалась моментом и чувствовала, что Ян тоже всецело поглощен им, теперь они были во власти примитивных инстинктов и лихорадочно стремились утолить похоть.
Потом на несколько секунд наступила тишина - и вот тут-то раздался кашель. Это было просто ужасно, и Тува сначала по-настоящему испугалась. Она прижимала его к себе изо всех сил, утешала, стремилась ободрить.
В конце концов приступ кончился - на этот раз. Они тихо лежали в объятиях друг друга.
– Да уж, не так бы я должен был это кончить, - прошептал он, задыхаясь. - Я хотел бы выразить тебе всю мою нежность и благодарность за те прекрасные мгновенья, что ты мне подарила. Но…
– Я знаю, Ян. Но мы все равно смогли! У нас получилось!
– Да, получилось. Честно говоря, не ожидал. Благодаря тебе все прошло так, как надо.
– Благодаря мне?
– Знаешь, ты была весьма соблазнительна.
Она с жадностью впитывала эти слова, долго лежала и снова повторяла их про себя. Потом тихо произнесла:
– Если будут какие-то последствия…
– Не надо об этом думать!
– Ладно. Но если все же… Если это будет мальчик, я назову его Ян.
– Спасибо!
– А если девочка… Как звали твою мать?
– Минна. Нет, лучше, как твою мать! Как ее имя?
– Винни. На самом деле Лавиния. Но сейчас ее никто так не называет. Хотя Минна и Винни на самом деле довольно похожи. Мы найдем что-то среднее.
– Мы? - безжизненным голосом спросил он.
Тогда она привлекла его к себе и сжала его в объятиях. Они долго не могли вымолвить ни слова. Тува боролась со слезами.
– Во всяком случае, мы сделали все, что могли, - удрученно сказал он.
– Мы очень старались, - вторила она.
Ночь уже почти прошла. В комнату просачивался утренний свет, делая все серым. Бездушные гравюрки на стенах были уже хорошо видны.
– Все равно еще рано, - сказал Ян. - Надо немного поспать.
– Да, ты прав! Завтра может быть тяжелый день. И я знаю Марко. Он просто невозможный жаворонок, ему непременно надо вставать рано. А сейчас у него к тому же и повод есть.
Ян приподнялся на локте и взглянул на нее. Он бережно убрал прядь волос с ее лба.
– Еще раз спасибо, маленькая, удивительная девочка, - прошептал он. - Спасибо за то, что именно тебя встретил я в эти трудные дни!
Ничего более прекрасного он и не мог бы сказать Туве, ведь она получала в жизни так много ударов и, как правило, била в ответ. А теперь ей казалось, что на нее снисходит бесконечный покой и счастье.

9

Меня зовут Маргит Сандему. Живу я в Валдресе. Многих пациентов оттуда направляют в больницу в Лиллехаммер, а не Йовик, если им нужен врач-специалист.
В мае 1960 года я лежала в больнице в Лиллехаммере. Да нет, ничего серьезного, я даже больна не была. Просто надо было отделаться от одной мелочи, которая беспокоила меня еще с детства.
За день до выписки мне разрешили ходить, я без устали слонялась по коридору и даже по большому вестибюлю внизу. Там был кафетерий, как обычно, в нем было полно народа, а я обратила на это внимание только тогда, когда уже получила свой поднос. И вот я стояла с полным подносом в руках, все столики были заняты, и чувствовала я себя довольно глупо.
За маленьким столом я увидела одиноко сидящего мальчика с мечтательными голубыми глазами и темными волосами, торчащими во все стороны. Он выглядел не особенно радостным, неохотно жевал бутерброд с сыром - так, словно тот имел вкус сена. Ребенок выглядел довольно заброшенным.
Поскольку я из тех суетливых людей, которые вечно боятся кому-то помешать и которые постоянно внушают себе, что они мешают, то я долго думала, прежде чем спросить мальчика, не могу ли я присесть за его стол.
Он вздрогнул, когда я обратилась к нему, как будто сильно испугался. Вялое жевание прекратилось совсем, и я уж было подумала, что он мне откажет, но он вдруг кивнул, немного боязливо.
Мы ели молча. Я все время чувствовала, что он украдкой изучает меня, и когда я выпила чашку чая и достаточно осмелела, то спросила:
– Похоже, у тебя какие-то проблемы?
Я не хотела бы употреблять выражение «перепуганный до смерти», но именно таким он был.
– Я… нет, я…
– Как тебя зовут?
– Габриэл. Габриэл Гард из…
Он сам остановился и, хотя я ждала, продолжать не спешил.
– Меня зовут Маргит Сандему, - сказала я. Мне показалось, что я должна завоевать его доверие, прежде чем он осмелится поговорить со мной. - Меня завтра выписывают. Я ужасно рада. А ты тоже ждешь выписки?
Одна рука у него была на перевязи, а так он выглядел вполне здоровым.
– Да, - просиял он, но улыбка его тут же погасла. - Вы одна из них?
Какой странный вопрос! Что же ответить?
– Э-э-э… Я не думаю, что я вообще из кого-то. На самом деле я ничего особенного собой не представляю. Я замужем, у меня трое детей, и я, наверное, самая худшая домохозяйка в Норвегии. Знаешь, я была замужем уже 11 лет, прежде чем обнаружила, что у нас нет утюга. Мне потребовалось 7 лет, чтобы понять, что сначала надо ставить варить картошку, а уже потом всю остальную еду. Поэтому все мои обеды шли наперекосяк. А на прошлой неделе мне надо было налить в ведро воды, чтобы вымыть пол. Вместо того чтобы просто поставить ведро под кран, я ходила по полу взад и вперед с маленьким ковшиком и выливала воду в ведро. Я настолько чудовищно непрактична, что меня не следует выпускать на свободу.
Наконец мальчик слегка улыбнулся, и я продолжала:
– Ну, и, как ты уже понял, я еще очень люблю слушать свой собственный голос. Понимаешь, я знаю, что я натура художественная - в определенной области, только вот еще не определила, в какой. Я пыталась заниматься, наверное, всеми видами искусства, но результаты получились какие-то неважные, в историю они не войдут. И надо признаться, я немного разочарована. Нелегко понять, что ты ни к чему не пригоден. Так что, нет, я вообще не принадлежу ни к какой группе - если ты не имел в виду группу «неудачников».
Он, улыбаясь, покачал головой. Похоже было, что он успокоился. Потом мальчик погрузился в собственные мысли.
– Я должен был быть с ними, - сказал он, ни к кому не обращаясь, с неподдельным отчаянием в голосе. - Ведь я же должен был записывать все, что происходит!
Поскольку я не поняла, о чем он, то тактично спросила:
– А ты один здесь в больнице?
– Нет, - быстро сказал он. - Да, то есть скоро буду один. Натаниель должен ехать домой. Его отец умер. Они забрали его.
Габриэл и Натаниель? Странные имена… Мне стало интересно: не выдумщик ли мальчишка, не фантазер ли? Может, он слишком часто ходит в кино, и выдумал себе какую-то опасную банду, которая преследует его и его близких?
Габриэл выглядел лет на двенадцать и производил впечатление ребенка очень интеллигентного. Ну да, именно такие чаще всего и сочиняют подобные истории.
– Ты руку сломал? - спросила я.
– Нет, просто вывихнул. Сейчас ее опять вправили.
– С велосипеда свалился?
– Да нет. Они столкнули меня в пропасть. Но со мной был Ульвхедин. А Марко пытался меня спасти, но они перерубили канат, так что он упал в реку. А потом пришел Руне и спас меня.
Ну, наконец-то нормальное имя, подумала я, даже не подозревая в тот момент, что Руне, может быть, самый странный из них.
Было похоже, что мальчик один уже давно, что он беспокоится, не знает, куда себя деть. Ему было очень нужно с кем-нибудь поговорить, это было очевидно. Так почему же этим «кем-нибудь» не могу быть я? Я ничего не имела против того, чтобы послушать истории о разбойниках, я и сама была большой фантазеркой. Господи, какая же я была тогда глупая! Я усердно искала какое-нибудь дело, то, на что можно было бы опереться. И не понимала, что длинные истории, которые я придумывала по вечерам, прежде чем уснуть, на самом деле были настоящими романами! Прошло еще четыре года, пока я догадалась, что у меня есть способности к литературе.
– Габриэл, а завтра за тобой приедут? В глазах его опять промелькнул страх.
– Нет, они не знают, что я в больнице. Марко не хотел пугать папу и маму. Поэтому я и на похороны не еду.
– Похороны?
– Да. Отец Натаниеля - мой дедушка по отцу. Так что Натаниель мой дядя, понимаете? И еще они убили мою бабушку, маму мамы. Ее звали Ханне, и она была француженка. Бенедикта тоже умерла, но она была уже очень старая. И Кристель.
На глаза Габриэла навернулись слезы.
– А тебе так хотелось поехать на похороны?
Он украдкой смахнул слезы.
– Нет, по правде говоря, нет. Похороны - это всегда так тяжело, и мне не нравится плакать в церкви, а я всегда плачу, когда кто-то умирает.
– Но ты хочешь домой, к маме и папе?
В глазах его появилось беспомощное выражение.
– Я должен был записать… Был избран. Я теперь не смогу это сделать!
Снова закапали слезы, и он, шмыгая носом, опять вытер их.
– Здесь так много народа и так шумно, - сказала я. - Может, пойдем в гостиную? Для некурящих, там все равно никого не бывает.
Он чуть помедлил, а потом последовал за мной с явным облегчением. Но как раз в тот момент, когда мы собирались выйти из большого вестибюля, мы увидели необычайно привлекательного мужчину, направлявшегося к нам. Темноволосый, с удивительными, немного меланхоличными глазами. Эти глаза сразу же заворожили меня. В них было так много душевной боли и тайн, о которых я даже гадать не смела.
– Привет, Натаниель, - сказал Габриэл. - Это Маргит. Мы решили пойти куда-нибудь поболтать.
Значит, Натаниель действительно существует, подумала я. То есть он, во всяком случае, выдуман не был.
– Габриэл, я должен сейчас ехать, - сказал этот красавец. - Тебе нельзя покидать больницу раньше завтрашнего дня, а тогда ехать на похороны будет слишком поздно.
– Ясно. Я должен догонять остальных, но я не знаю, где они.
Маленький мальчик выглядел настолько несчастным, что у меня сердце дрогнуло.
– Зато я знаю, - ответил ему Натаниель. - Линде-Лу рассказал мне. Марко, Руне и Халькатла сейчас вместе, они направляются в Опдаль. Они рассчитывают на то, что Тува и Мораган сейчас уже недалеко от долины…
Он говорил негромко, но непохоже было, что его волнует то, что я тоже что-то слышу. Все, что говорил он, казалось непостижимым, но он упомянул и Марко, и Руне! Вдобавок к еще одному такому же странному имени. Теперь недоставало только еще одного имени, которое упомянул Габриэл. Ульв… какой-то.
А вот и оно!
Натаниель продолжал:
– Я должен был бы отправиться вместе с тобой на север за ними. Но мне опять надо возвращаться домой - по другой причине. Если бы только смог добраться завтра до Опдаля, Ульвхедин сказал бы тебе, где остальные.
Маленький мальчик схватил большого мужчину за руку:
– Натаниель! Не уезжай от меня!
– Ульвхедин присмотрит за тобой. И ты же сам видел, в больнице нас оставили в покое. Я приеду сразу же, как только смогу. Я… я думаю, тебе надо ехать поездом. Но это займет немного больше времени.
Тут в разговор вмешалась я.
– Простите, что я вмешиваюсь, но если мальчику как можно скорее нужно попасть в Опдаль, то, возможно, мой муж и я могли бы его туда отвезти? Времени у нас много, сейчас чудесное время, ранняя весна, и я знаю, что мой муж не будет возражать против небольшой прогулки. Нас же выписывают одновременно, Габриэла и меня.
Натаниель поднял на меня свои удивительные, необычные глаза. Если бы я не встретила моего мужа раньше и не была с ним счастлива, вероятно, меня бы очень заинтересовал этот Натаниель.
– Поездка будет не из легких, - сказал он задумчиво. - Но я полагаю, что Габриэл их сейчас особо не волнует…
Он размышлял дальше, как будто думал вслух.
– Да, спасибо, если вы и ваш муж могли бы помочь мальчику, мы были бы вам очень благодарны.
Я из тех, кто взваливает на себя проблемы всего мира и считает, что просто обязан помочь. Понятно, что с моей стороны это было глупо, но я не могу сидеть спокойно, если слышу, что у кого-то проблемы. Мне кажется, что я могла бы решать все. Сейчас я, конечно, понимаю, что было просто настоящим безумием вмешиваться в проблемы Габриэла, но тогда все казалось вполне естественным.
Натаниель сказал то, о чем я сначала не задумалась, как следует:
– У Габриэла есть защитник, который присматривает за ним, так что я полагаю, что и вы, и ваш муж в безопасности.
– Насколько я поняла, Габриэлу пришлось пережить что-то довольно неприятное? - закинула я пробный камешек.
– Да. Его столкнули в пропасть. К счастью, все кончилось хорошо.
Он верил в это! Этот удивительный человек с печальными глазами верил в фантазии Габриэла!
– Вы и сами были в больнице? Натаниель помедлил.
– Да. Я потерял девушку, которая много значила для меня. И сам тоже пострадал.
– Это сделали «они»? - осторожно поинтересовалась я.
– Габриэл вам рассказал?
– Немного! Достаточно, чтобы понять, что «они», наверное, очень малоприятные люди.
На самом деле я произнесла это с легкой иронией, как взрослый, который снисходительно относится к детским идеям. Но Натаниель воспринял все всерьез.
– Называть их малоприятными, значит недооценивать их. Они смертельно опасны. Но я не хотел бы, чтобы вы слишком сильно втягивались в наши проблемы. Если бы не нужно было доставить Габриэла в Опдаль так срочно, я не принял бы ваше великодушное предложение отвезти его туда. Но не давайте ему слишком пичкать вас по дороге сильнодействующими историями! Хотя они и правдивы, они, пожалуй, слишком жестоки, чтобы обычные люди могли их понять.
Я кривовато улыбнулась.
– Мало кому нравится, когда его называют «обычным человеком». Но обещаю обуздать мое любопытство. У нас он в надежных руках. Кстати, где мы встретим этого Ульвхедина, который должен будет что-то ему сообщить?
Натаниель на мгновение смутился.
– Габриэл сам разберется. Вам не стоит беспокоиться об этом. Ну, будь хорошим мальчиком, Габриэл…
Он простился с нами, еще раз поблагодарил за нашу любезность, за то, что мы отвезем мальчика в Опдаль, и ушел. Вестибюль сразу же стал казаться пустым.
Габриэл выглядел смущенным и как-то судорожно тянулся ко мне. Должна сказать, мне показалось, что было очень жестоко оставлять маленького мальчика одного, странно, что даже его родители не знали, что он здесь, раненый и нуждающийся в утешении. Но тогда я ничего не понимала в борьбе Людей Льда. Я даже и имя «Люди Льда» еще не слышала.
Как я и ожидала, курительная комната на моем этаже была полна, там почти ничего не было видно из-за дыма. Но в салоне для некурящих сидела только одна старая дама, которая, видимо, привела в бегство всех остальных своей бестолковой болтовней. Я прекрасно знала ее и сказала Габриэлу, что мы вполне можем тут посидеть, потому что эта дама в ту же секунду забывает то, что слышит. Он, похоже, не особо мне поверил, но уселся со мной в уголок.
Эта замечательная дама сидела и разговаривала сама с собой, говорила, что ей надо торопиться домой к мамочке с земляникой, которую она только что набрала. Габриэл взглянул на меня, и хотя в его взгляде не было особого выражения, он сказал мне все, что подумал.
Когда мальчик убедился, что старуха ничего не поймет, то сказал со вздохом:
– Я так боюсь не успеть вовремя! Или не найти их. Если бы мы могли поехать сегодня вечером!
Я слегка улыбнулась.
– К сожалению, шофер из меня неважный, можно сказать, никакой. Однажды я попыталась, муж собрался меня учить, я пропахала несколько раз «восьмерками» овсяное поле, меня охватила паника, муж закричал: «Отпускай, отпускай!» Он имел в виду, что я должна отпустить педаль газа, а я решила, что он имеет в виду руль, и это положение не улучшило. А потом я еще не различаю, где лево, где право. Сначала я всегда смотрю на свои руки, определяю, которую я протягиваю, когда здороваюсь.
Габриэл усмехнулся. Я так много рассказывала о себе, чтобы успокоить его и, может быть, заставить стать более откровенным. Потому что мне слишком многое было неясно в нем и Натаниеле.
Я осторожно произнесла:
– Твой дядя Натаниель - какой-то совершенно особенный. Кто он на самом деле?
– Он - седьмой сын седьмого сына, - сказал Габриэл.
– Ага! Значит, он ясновидящий?
– Да нет, гораздо больше. Но он также избранный в роду Людей Льда. И потомок черных ангелов и демонов ночи и… Нет, наверное, мне нельзя об этом рассказывать.
– Да ладно, ничего, - потому что я ничего не понимала из того, о чем говорили эти двое. - Понимаешь, Габриэл, я всю жизнь живу в пограничном мире между видимым и невидимым. Я даже трижды побывала в клинике для душевнобольных, потому что видела разные такие вещи. И еще у меня невероятная фантазия. Так что меня трудно удивить.
Он серьезно посмотрел на меня:
– Но это не фантазия. Это реальность.
Старушка закричала тоненьким голоском:
– Это было мое пирожное! Братик не имеет права брать мое пирожное! Я все папе скажу, папа выпорет братика!
Я не была уверена в том, долго ли смогу давить на Габриэла, так что тихо сказала: - А ты не хочешь рассказать мне немножко побольше из того, что вам пришлось пережить? Но только столько, сколько ты можешь рассказать.
Он прикусил губу. Я поняла, что он слишком долго держит свои тайны в себе, что он сейчас чувствует себя отрезанным от своих друзей, тех, у кого такие странные имена. Ульвхедин, Халькатла… И среди этих древнескандинавских имен вполне южно-европейское - Марко!
Он нуждался во мне. И у меня на душе стало легче. На самом деле мне сложно разговаривать с маленькими детьми, они приводят меня в смущение, я становлюсь застенчивой, но с детьми в возрасте Габриэла я общаюсь прекрасно, мы понимаем друг друга. Я чувствовала какую-то особую общность с мальчиком, и было очевидно, что и он испытывает нечто подобное, потому что стал рассказывать, медленно и запинаясь.
Я молча сидела и слушала. Другие пациенты входили, ища глазами местечко, но когда они видели маленькую впавшую в детство пожилую даму, то поспешно закрывали дверь. Я не могла этого понять, она ведь всего лишь жила в собственном мире и никогда не обращалась ни к кому, кто был рядом с ней. Но было неплохо, что она сейчас здесь, по крайней мере, мы с Габриэлом могли поговорить спокойно.
История, которую он мне рассказал, была совершенно невероятной. Я прекрасно понимала, что услышала только некоторые детали, точнее, именно столько, сколько он мог рассказать. Но или же он был невероятный выдумщик, или же то, что он сказал, было правдой. Мне было неприятно думать, что двенадцатилетний мальчик мог сочинять такое. Все то сказочное, что разворачивалось передо мной, было взаимосвязано.
Самый главный негодяй в истории, которая продолжалась уже более тысячи лет, был, похоже, Тенгель Злой. Сейчас он зашевелился, и все вертелось вокруг того, кто же скорее доберется до долины Людей Льда. И правда: Натаниель говорил о «долине». О том, что они туда направляются. Если бы этот невероятный Натаниель не подтвердил так серьезно многое из того, что сказал мальчик, я бы была настроена более скептически. Но там, в комнате отдыха больницы, такой стерильной, я почти начала думать, что он говорит правду. Почти, не совсем. Я думала, что он просто что-то не так понял и истолковывал реальные события со свойственной ему фантазией.
Потом пришла сестра и прикрикнула на нас. Было уже слишком поздно, и Габриэла уже хватились в его отделении. Мы договорились встретиться на следующее утро. Я обещала позвонить мужу, чтобы подготовить его. Не было бы у него шока, когда приедет завтра в больницу. «Надо будет заскочить в Опдаль, небольшой крюк, всего каких-то 50 миль, много времени это не займет».
Мой муж, этот уникум по имени Асбьёрн, сразу же стал с нами заодно, потому что обожал приключения, а еще он любит водить машину. Он волновался только из-за меня. «А ты сможешь, ведь ты только после операции?» «Ерунда, я здорова, как бык», - уверила я его. - Готова стартовать как можно раньше!»
Асбьёрн настолько ранняя пташка, что я часто испытываю угрызения совести, потому что сама нередко валяюсь в постели до семи. И он не имел ничего против того, чтобы выехать из дома в Валдресе в четыре часа утра. «Лучше всего ехать именно в это время», - радостно объяснил он.
На следующее утро в шесть часов он был на месте, и мы стояли уже полностью одетые, Габриэл и я. Мальчик был немного напряжен, но ужасно радовался, что мы выезжаем так рано. Он наслаждался весенним утром. На цветах лежала роса, а воздух был кристально чист.
– Они переночевали в Опдале, - сказал он немного дрожащим голосом. - Ульвхедин объяснил, куда нам ехать, чтобы найти гостиницу. Как вы думаете, мы успеем до того, как они двинутся дальше?
Я сильно сомневалась в этом, но обещала не сдаваться, прежде чем мы их догоним. Я не отважилась спросить, где это он встретил Ульвхедина, очевидно, в своих фантазиях. Для меня Ульвхедин был как бы другом, которых часто придумывают себе одинокие дети. То, что Натаниель также упомянул его, означало лишь, что дядя не хотел ранить маленького мальчика жестоким разоблачением.
В это вполне реальное утро, когда мы заняли места во вполне реальной машине, мне было трудно определить свое отношение к той невероятной истории, которую мне преподнесли накануне вечером. По правде говоря, сейчас мне было нелегко в нее поверить! Но… назвался груздем, полезай в кузов, думала я. И в конце концов, мальчика необходимо доставить к тем, кого он знал.
Но почему же Натаниель не рассказал его родителям о том, что их сын в больнице? И как мог он сам взять и вот так уехать от двенадцатилетнего ребенка? Даже учитывая те причины, о которых рассказал мне Габриэл. О том, что мальчик был избран, чтобы записать все, что произойдет, что именно поэтому он должен следовать за другими - за всей этой публикой со странными именами.
Асбьёрну мы рассказали немного, и, как я уже говорила, я не совсем поверила в историю Габриэла. Так что по пути на север мы все трое несли какую-то чепуху. Габриэл жутко волновался, он хотел успеть вовремя, и ему нравилось, когда Асбьёрн жал на газ и превышал допустимую скорость. Да, там, где было пустынно, мы делали это иногда. До чего же приятно было так рано утром ехать: вся дорога в твоем распоряжении, и можно использовать ее на все сто.
Но однажды меня просто холодный пот прошиб, даже мой муж что-то почувствовал. Это было, когда мы повстречали машину, которая с бешеной скоростью неслась на юг. Габриэл забился в угол на заднем сиденье, и мы слышали, что он тяжело дышит. Я могла бы поклясться, что рядом с ним тогда кто-то сидел и прижимал его к себе. Это чувство было настолько сильным, что я не могла не обернуться. Но там, разумеется, был только Габриэл.
Я поразилась, насколько побледнели его губы. И глаза были широко открыты. Я посмотрела вслед удаляющейся машине и снова обратила внимание на то, что мне отчего-то стало не по себе. А потом машина скрылась за поворотом.
Кого это, интересно, мы повстречали? И кто сидел рядом с мальчиком и держал над ним руку, защищая его?
Пару раз нам довелось пережить по дороге что-то зловещее, причем мы не поняли, что это на самом деле было. В Доврских горах мы видели покореженные останки машин, у сломанной и, вероятно, временной преграды, а края дороги были разбиты, как после настоящего столкновения. Габриэл утверждал, что одна из машин принадлежала Натаниелю. Он был ужасно напуган, потому что, как он сказал, именно в этой машине ехали его друзья.
А на спуске с Доврских гор стоял трейлер, непонятно почему припаркованный у обочины. Неясно было, имел ли он какое-то отношение к друзьям Габриэла, но мальчик, во всяком случае, был очень взволнован. Все непонятное он почему-то связывал с тем, что с ними случилось.
– Тебя зовут Габриэл, - сказала я задумчиво. - И вчера ты упомянул некоторых второстепенных персонажей, которых я знаю очень хорошо.
– Правда? - удивился он.
– Да. Понимаешь, Габриэл, Габриэл - родовое имя в роду моей бабушки со стороны матери, Оксенштернов из Корсхольма и Васы. А ты упомянул…
– Да, но меня же так окрестили именно в их честь, - радостно выпалил он. - В знак благодарности за то, что их род сделал для Людей Льда! И потом оно еще прекрасно вписывалось в те библейские имена, которые носят все в роду Гардов.
– Да, ты говорил. А ты знаешь, когда вы оказались связаны с Оксенштернами?
– О, давно! Был Тарье, который женился на Корнелии Эрбах.
– Эрбах? Это имя есть в моем генеалогическом древе. Граф Георг из Эрбаха и Бройберга. И его дочь Юлиана Эрбах, которая вышла замуж за Георга Лёвенштейна Шарфенека.
– Да, но это же был дедушка Корнелии со стороны отца! Этот Бройберг! А родители ее умерли, так что Юлиане пришлось взять на себя заботы о ней!
– Но Габриэл! Получается, что мы с тобой родственники! Хотя и весьма дальние. А дочерью Юлианы была хорошо известная Марка Кристина, которая вышла замуж за Габриэла Оксенштерна старшего и так попала в Швецию. Габриэл был там маршалом.
– Ну, - проговорил Габриэл, широко раскрыв глаза. - До чего же странно! Марка Кристина воспитывала сына Тарье Микаэла, они стали очень хорошими друзьями. Как и сын Микаэла с сыном Марки Кристины, которого тоже звали Габриэл.
– Ага, - сказала я. - Габриэл младший был камергером, а его сын стал известным генерал-майором - Гёран Оксенштерн. Все они были графы и все - Оксенштерны из Васы.
– Ой-ой, - вздохнул Асбьёрн со своего водительского места. - Маргит опять взялась за свою родословную! Теперь ее остановить будет трудно.
– Гёран Оксенштерн?! - воскликнул Габриэл вне себя от радости. - Ведь это же он вместе с Даном Линдом из рода Людей Льда и его сыном Даниелем сыном Ингрид принимал участие в финской кампании и был ранен у Вильманстранда!
– Ранен в руку, да, - сказала я. - И она потеряла подвижность, он уже больше никогда не мог ею пользоваться. Гёран был отцом скальда Юхана Габриэла Оксенштерн…
Габриэл погрустнел:
– Который был хорошим другом Сёльве, до того, как Сёльве переменился, и у него появились черты отмеченного проклятием.
– Но Юхан Габриэл - не мой предок, - сказала я. - Мой предок - его брат Аксель Фредерик.
– У кого была домоправительницей Ингела, сестра Сёльве, - дополнил Габриэл. - Интересно, как же два наших рода связаны друг с другом. Сын Ингелы Ула служил у сына Акселя Фредерика, Эрика Оксенштерн.
– Который и мой предок, да. Эрик был ужасно знатный господин с такой массой титулов, что я забыла большинство из них. А сына Эрика звали Аксель…
– Ага, - кивнул Габриэл. - Анна Мария и Коль были у Акселя и его Лоттен.
– Помогите! - засмеялась я. - От этого даже как-то не по себе становится!
– Но на этом все и кончилось. Потому что на самом деле заботу о четырех детях Лоттен должна была взять на себя Сага, но у нее… у нее была другая судьба.
Он уже рассказывал невероятную историю о Саге и Люцифере. Я не то, чтобы сильно верила в нее, но…
– Жалко, что на этом все кончилось, - пожаловалась я. - Потому что единственная дочь Лоттен, Габриэлла, была моей бабушкой по матери.
– Да ну! - воскликнул Габриэл, все так же воодушевленный. - Даже поверить трудно!
– Ага! Подумай, это надо же было нам встретиться! Но Габриэл, ты упомянул больше имен, которые показались мне знакомыми. Сесилию, которая была няней у детей Кристиана IV и Кирстен Мунк.
– Да, но они такие известные, ничего удивительного, что вы их слышали.
– Да. Но, видишь ли, дело в том, что и король Кристиан, и Кирстен Мунк - мои предки. И их дочь Леонора Кристина…
– Которая нашла убежище у Джессики, жены Танкреда Паладина, верно. Джессика была у них няней. А их дочь Лене сопровождала их дочь Элеонору Софию в Сконе. А дочь Лене, Кристина, была домоправительницей у сына Элеоноры Софии, Корфитца Бека.
– Корфитц Бек - мой предок. У него была довольно-таки знаменитая дочь, Агнета Бек-Фриис. Люди Льда все еще здесь?
– О да! Но мы не должны забывать сына Кристины Венделя Грипа. Ведь именно он был с Корфитцем Беком в русском плену. А потом сын Венделя Эрьян служил Агнете Бек-Фриис. Потом был Арв Грип. Он служил дочери Агнеты, которая была замужем за Арвидом Э.Поссе.
– Хозяином Бергквары, верно. Все по-прежнему сходится, - сказала я. - А я потомок сына Арвида М.Поссе, премьер-министра. Кстати, премьером он был весьма неважным.
– Да, а мы все еще тут! Тула защищала Арвида М. как только могла. А ее любимый сынок, этот сумасброд Кристер, был какое-то время у дочери Шарлотты Поссе и ее мужа Адама Ройтершолла. Они хотели, чтобы дочь Кристера Малин присматривала за их маленьким сыном Акселем Ройтершоллом, но Малин предпочла помочь маленькому Хеннингу Линду заботиться о близнецах Марко и Ульваре. Я задумчиво кивнула.
– Маленький сын Аксель Ройтершолл был моим дедом со стороны матери.
Габриэл выглядел вконец пораженным.
– Да, но это правда! Два рода, которых Люди Льда сопровождали в течение нескольких веков, в конце концов соединились. А со временем появилась ты, Маргит! Привет, - сказал он, лучезарно улыбаясь, и протянул мне руку через сиденье. Мы долго трясли друг другу руки и взволнованно смеялись.
Ну, теперь мне еще больше захотелось услышать всю историю Людей Льда. Мне казалось, что я как будто тоже имею к ним некоторое отношение. Но мальчик устал, и я больше не хотела утомлять его. Если он говорил правду, впереди его ожидало немало проблем.
Но хотя многое из того, что он рассказал, чисто исторически совпадало, все равно - не могла же я клюнуть на все это!
Я предложила ему немного отдохнуть на заднем сиденье, и он послушно согласился. Полагаю, он даже вздремнул, но я не уверена.
Мы проехали двадцать четыре мили между Лиллехаммером и Опдалем за рекордно короткое время, и принялись искать его друзей.
Он в растерянности разыскивал нужную гостиницу.
– Место не всегда выглядит так, как его описывают, - неуверенно произнес он.
Асбьёрн и я прекрасно понимали это. Мы проезжали через Опдаль несколько лет тому назад, когда дети были еще маленькими, и с тех пор тут многое изменилось. Я уже не знала, что и где было когда-то.
– Но я думаю… да, давайте проедем немного вперед, - решил Габриэл.
И мы сразу же нашли гостиницу, которая находилась не там, где мы думали, но название, во всяком случае, было именно то, что нам нужно. Мы поспешили к администратору.
Слово взял Габриэл.
– Понимаете, я хотел бы знать, Марко…
Он вдруг замолчал. А потом повернулся ко мне, щеки его пылали, и прошептал:
– Господи, я не знаю, какая у Марко фамилия!
– А остальные?
Он был в совершеннейшем замешательстве.
– Я не могу назвать ни Халькатлу, ни Руне… О господи! А Тува Бринк? Она здесь?
Ее здесь не было.
Габриэл повесил голову. Нам было его ужасно жаль, хотя мои подозрения о том, что это были чистейшей воды выдумки, сейчас стали сильнее.
Он раздумывал.
– Натаниель сказал, что с ними был какой-то ирландец. Но я не помню…
Бедный парень! Дама за стойкой стала проявлять нетерпение, а я ничем не могла помочь. Мне казалось, что история его становится все хуже и хуже. Ирландец-то этот откуда взялся? Ему-то что здесь было надо?
Но необходимо было внести ясность в эту сумятицу. Было похоже, что Асбьёрн вот-вот поинтересуется, не проехали ли мы эти пятьдесят лишних миль напрасно.
Я повернулась к даме за стойкой.
– Не остановился ли у вас кто-нибудь с ирландской фамилией?
Она поискала в регистрационной книге.
– Да, Ян Мораган. Вы его имели в виду?
– Да-да, - с облегчением выговорил Габриэл.
– Ян Мораган с супругой, так здесь написано. Но вообще-то их было больше. Они еще не рассчитывались, но в гостинице их нет. Я слышала, они говорили, что хотят попытаться взять напрокат автомобиль.
– Спасибо, Господи, - прошептал Габриэл.
– Будем ждать здесь, - решил Асбьёрн. - Здесь можно позавтракать?
– Конечно.
Мы сели так, чтобы было видно вход в гостиницу. У Габриэла руки дрожали от нетерпения.
– Ян Мораган с супругой? - удивлялся он. - Ничего не понимаю. Но почему же они не идут? С ними ничего не могло случиться?
– Самое разумное - остаться здесь, - сказала я. - А то если будем бегать их искать, легко можем разминуться.
Габриэл кивнул, но нервничал ужасно.
На наше счастье, появились они довольно скоро. Габриэл просто полетел во двор встретить их, и было похоже, что они так же счастливы видеть его. Мужчина, такой красивый, что я не могла поверить своим глазам, высоко подбросил его на руках от радости. Наверное, это Марко, подумала я. Я никогда не верила в эту болтовню о черных ангелах, но теперь я уже не была так непоколебима. Удивительная, завораживающая игра черного эбенового дерева в его коже, эти глаза, которые, казалось, могли заглянуть по ту сторону времени и пространства… Наконец, я оторвала от него взгляд, чтобы посмотреть на остальных.
Один из них, несомненно, был ирландцем. Он казался смертельно больным! На лице его уже была печать смерти. А молодая девушка, которая так близко стояла радом с ним, наверняка была несчастная Тува. У меня сердце дрогнуло: насколько же может быть обделен человек. Божье создание. Другая женщина была просто завораживающе хороша собой, хотя черты ее лица на самом деле были вполне обычными. Непокорные светлые кудри обрамляли лицо, похожее на… Да, я просто не могла найти выражения лучше, чем в ней «сам черт сидит». Наверняка это была Халькатла. Габриэл утверждал, что она настоящая ведьма.
Вне всякого сомнения! Если ведьмы на самом деле существуют, то Халькатла - одна из них!
И еще Руне. Габриэл ничуть не преувеличивал, описывая его. Мандрагора… Я однажды видела мандрагору, которая хранится в университете в Бергене, и она меня напугала. Руне был похож на нее. Но в нем было что-то мягкое и доброе, чего не было у того волшебного корня.
Нет, что это я делаю! Стою у окна в ресторане и рассуждаю так, словно полностью поверила в историю Габриэла!
Но Асбьёрн сказал то же, хотя он и не слышал историю Людей Льда. Он потер глаза и поинтересовался:
– Может, я сплю? Эта публика не похожа на обычных людей, может, за исключением только одного. Того, кто кажется таким больным. Но остальные?
Мы вышли поздороваться. Я обратила внимание на то, что большинство из них не протягивали руки, представляясь. Просто почтительно здоровались, наклоняя голову и слегка улыбаясь. Нас с Асбьёрном очень благодарили за то, что мы так быстро доставили Габриэл в Опдаль. Улыбка Марко запала мне в самое сердце, я никогда ее не забуду. Никогда! Он сказал, что мы будем вознаграждены за нашу помощь, не какими-то конкретными подарками, но что он позаботится о том, чтобы то, что мы сделали, не было напрасным. Не знаю, из-за того ли, что он это сказал, или нет, но с тех пор у нас все идет хорошо. И мы наверняка двое самых счастливых людей в Норвегии. Нам все удается, с того года мы живем безбедно. И я не преувеличиваю.
Мы распрощались у входа в гостиницу. Асбьёрн и я должны были как можно скорее возвращаться домой в Валдрес, потому что я, наконец, почувствовала то, о чем мне следовало бы подумать раньше: эта поездка совершенно вымотала меня. Теперь я и вправду ощущала, что у меня недавно была операция. Причем так сильно, что мне стало даже немного не по себе.
Если бы не это, я, возможно бы, спросила, нельзя ли и нам с ними, чтобы посмотреть, как все будет. Но я отказалась от этой идеи.
Стало ужасно тоскливо, когда я видела их маленькие фигурки, исчезающие вдали.
Мне суждено было встретить моего маленького друга еще раз. Но рассказ об этом еще впереди.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Наказание за любовь

5 Маргит Сандему

10

В ночь, предшествующую появлению Габриэла в Опдале, произошло много всего интересного.
Халькатла в сне не нуждалась. Но до чего же здорово было иметь собственный номер в гостинице! По правде говоря, ей следовало бы разделить его с Тувой, но было неплохо, что подруга взяла на себя заботы о больном Морагане. Халькатла чуть хмыкнула про себя.
Она ходила по комнате и трогала незнакомые предметы, без устали вертелась перед зеркалом, в котором отражалась в полный рост, с восторгом то открывала, то закрывала краны в ванной - хотя купаться не собиралась - или прыгала на мягкой кровати.
Халькатла на всю катушку использовала все, что могла взять от жизни в те напряженные дни, которые неожиданно выпали ей после совсем не удавшейся жизни много-много лет тому назад.
Большие окна, которые были теперь в каждом доме, завораживали ее с того самого момента, когда она вновь оказалась среди людей, пробудившись от своего многовекового сна. И сейчас она тоже подошла к окну в комнате и выглянула на улицу. Была ночь, но уже вот-вот должно было наступить утро, так что она прекрасно могла разглядеть все, что было снаружи. Она потрогала стекло, пытаясь понять, из чего оно, и ей была приятна его гладкая прохлада.
Внизу у гостиницы стоял Руне и рассматривал мотоцикл. Халькатла немедленно попыталась открыть окно и обнаружила, наконец, защелку. Немного повозившись, она распахнула окно.
Подумать только, что они только сейчас могут! В ее время не было ничего, кроме бычьего пузыря над оконным отверстием.
– Руне! - позвала она громким шепотом.
Он повернул голову и стал смотреть на окна второго этажа и, наконец, увидел ее.
– Поднимись ко мне, - загадочно прощебетала она. - У меня такой замечательный номер!
Руне помотал головой и вновь сосредоточился на мотоцикле.
– Ну, иди же сюда! Мне так одиноко!
Он задумчиво посмотрел на нее.
– Тебе всегда одиноко, - сказал он, как бы подтверждая это самому себе. - И я знаю, каково это. Но нет! Марко это бы не понравилось!
Черт побери! Халькатла захлопнула окно. Но ведь эта проклятая ходячая добродетель - Марко - сейчас спит. А Руне и она, чужие в этом мире, обречены на бодрствование.
В ведьминых глазах Халькатлы зажегся дьявольский огонек. Хихикая от нетерпения, она снова посмотрела на себя в зеркало. Она была красива, по-настоящему красива, она и сама видела это. И эта красивая, простая туника была самой стильной тряпкой, которая у нее была когда-либо. Она совсем не похожа на мешковатые лохмотья, которые ей приходилось носить в долине Людей Льда. Она приподняла подол туники. Под ней ничего не было. Да, и там, внизу, она тоже была ничто. Ее никогда еще не любил ни один мужчина. Ей даже и близко от мужчины не довелось никогда побывать.
Марко был недосягаем и неприступен. Она это знала. Но Руне?…
Она была вынуждена сознаться самой себе, что Руне вызывает у нее чудовищное любопытство. Неужели он весь из дерева, или же у него…
Нет, она не будет произносить никаких нехороших слов, Марко все равно, так или иначе, влияет на нее. Но чувствует ли Руне что-нибудь, когда она рядом? Может, это у него деревянная палочка? Или же у него там вообще ничего нет? На этот вопрос она не могла ответить.
Но как раз сейчас она собиралась это выяснить!
Пока она все еще среди живых, ей надо найти себе мужчину. Внутренний голос подсказывал ей, что Руне едва ли тот, кто ей нужен, но, черт побери, другого-то никого нет!
Она тихо выскользнула из гостиницы.
Он все еще был во дворе. Сидел на корточках, прислонившись спиной к перилам.
– Халькатла, что это ты делаешь здесь на улице?
– Лучше спросим: а что ты здесь делаешь?
– Разумеется, вас охраняю! МЫ нигде не можем чувствовать себя в безопасности, хотя нам и удалось отправить Тенгеля Злого на юг. Ведь у него много помощников.
– Премного благодарна, сама знаю. А правда, я молодец, что задурила ему голову настолько, что он уехал?
– Большой молодец, - сказал Руне серьезно. Она огляделась, показав рукой куда-то наверх:
– Но здесь-то ты почему стоишь, ты же никого здесь не увидишь! Пошли, давай поднимемся в ту рощицу! Там мы прекрасно сможем видеть и дорогу, и двор, и вход в гостиницу.
Он посмотрел по сторонам и неохотно должен был признать, что она права.
– Иди в дом, Халькатла, я сам обо всем позабочусь.
– Почему это? Мы двое так одиноки в этом незнакомом времени. Почему бы нам не быть одинокими вместе?
– А ты не замерзла? Уж больно легко ты одета.
– Замерзла? Когда это духи мерзли?
– Ты не дух, Халькатла, ты гораздо больше. Ведь ты же настоящая, ты материализовалась. А духи не такие.
– Некоторые. Да плюнь ты на это, я, во всяком случае, совершенно не мерзну, и мне еще никогда не было так интересно. Самое печальное то, что я была вынуждена пообещать Марко не прибегать ни к каким ведьминским штучкам. И это глупо.
Они направились к холму. Руне был чем-то обеспокоен, а Халькатла пребывала в возбуждении, дрожа от нетерпения. В ней не было той нежности, которая отличала отношения между Тувой и Яном. Халькатла была ведьмой, ею же и осталась. На самом деле по сути своей она была похожа на Суль, в ней не было только интеллигентности Суль и той утонченности, которая объясняется хорошим воспитанием и образованием. Халькатле приходилось в основном самой себя воспитывать. Обе были на стороне сил зла, но отошли от них, когда слишком хорошо узнали, что такое душевная боль. Было совершенно очевидно, что у Халькатлы свои недостатки. Ни она, ни Суль не смогли полностью избавиться от страсти к проделкам.
А сейчас Халькатлу ужасно интересовал Руне, и он прекрасно об этом догадывался.
У Халькатлы не было никаких комплексов - в отличие от Тувы она отлично знала, что привлекательна. Но поддастся ли ее чарам такой, как Руне? Ее это крайне интересовало.
Они поднялись на холм и встали за деревьями. Видно и правда замечательно, отсюда просматриваются все дороги к гостинице.
Безо всякого смущения она спросила:
– Как ты считаешь, я красивая?
– Конечно, - медленно ответил он скрипучим голосом.
– А как ты думаешь, я соблазнительная? Ты что-нибудь чувствуешь, когда на меня смотришь?
– Что ты имеешь в виду?
– Да ладно, не будь таким недогадливым! У тебя… Нет, я не должна так говорить. Но скажу по-другому: ты меня хочешь? Ведь это же вполне приличное выражение, даже для Марко? Хочешь?
Он отвернулся. Не хотел отвечать.
– Но я хочу знать, - разбушевалась она. - Мне некого спросить. Или же я просто подойду к первому попавшемуся мужику и предложу ему себя.
– Нет, - резко оборвал он ее. - Ты не должна так делать.
– Почему это? Неужели, скандала боишься? Бояться-то ведь нечего, сейчас не то время, когда ведьм сжигали на кострах. Неужели ты думаешь, я не видела, что молодые девушки сами заигрывают с парнями и даже решают, будут они с ними спать или нет? А почему я этого не могу? Или, может, ты немного ревнуешь?
– Просто подумал о том, кто попадет к тебе в лапы, - угрюмо ответил он.
– Но ты спокойно смотришь на меня?
– Халькатла, будь так добра, возвращайся назад в свою комнату, - сказал он, тяжело вздохнув. - Этот разговор ни к чему не приведет.
– Неужели? - спросила она и, стоя у него за спиной, быстро выскользнула из своей туники. А потом подошла к нему сзади и нежно обвила руками его негибкое тело.
– Ничего сейчас не чувствуешь? - прошептала она ему на ухо, прижимаясь к нему с самыми провокационными намерениями.
– Нет, ничего, - ответил он и попытался высвободится, но ее губы впились в его шею, а руки скользнули вниз.
Он резко схватил ее за руки и высвободился, потом повернулся к ней, и Халькатла испугалась, когда увидела горящие угли в его глазах.
– Никогда не делай так больше, - предупредил он тихо и зловеще. - Иначе не сможешь с нами оставаться.
Она издала какой-то жалобный и отчаянный всхлип. Руне вздохнул:
– Халькатла… Ты совершила настоящий подвиг, когда заставила Тенгеля Злого повернуть на юг. И ты уже всячески доказала, что заслуживаешь нашего доверия. Но не перегибай палку! Если ты будешь слишком назойливой, мы не сможем и дальше терпеть твое общество, и ты это прекрасно понимаешь! Как ты думаешь, понравилось бы это Марко?
Она хихикнула, дрожа:
– Но ему же совсем не обязательно говорить об этом?
– Неужели ты считаешь, что он все равно не узнает?
– Да нет, - сказала она и заметно побледнела.
– Может и нет. Но это не смешно, Халькатла! Мы не хотим лишаться тебя, но ты можешь навлечь на себя беду.
По его глазам она видела, что он говорит совершенно серьезно, и внезапно почувствовала себя ужасно глупо, что стоит перед ним нагишом. Руне тоже успокоился и взял ее за руку.
– Ты очень привлекательна, но в том, что ты кидаешься на меня, нет никакого смысла.
– Но кого же мне тогда найти? - жалко спросила она, снова надевая тунику. - Марко неприступен, а Мораган умирает… и к тому же он Тувин. А к другим идти ты мне запрещаешь.
– Неужели какое-то случайное приключение так много для тебя значит?
– Руне, - принялась она убеждать его, она уже оделась и теперь говорила увереннее. - В моей настоящей жизни я, как и большинство девушек, ужасно хотела иметь какой-нибудь роман. Я хотела, чтобы меня любили, или, во всяком случае, чтобы меня кто-то страстно желал. Но я была ведьма, Руне, все избегали меня, как чумной. Единственное, что мне оставалось, это удовлетворять саму себя в полном одиночестве. А это было безжизненно, скучно и неинтересно. А сейчас у меня появилось время, пусть даже совсем немного. И я хочу!
– Да, но я ничем тебе здесь не могу помочь.
– Не можешь - или не хочешь?
– Дорогая Халькатла, - сказал он, стараясь не глядеть на нее. - Что я на самом деле? Ведь я и сам этого не знаю. Я желал бы стать каким-нибудь героем, но мне не нравится людская пища, пить воду из земли кажется мне теперь диким. Как будто мне вообще больше не нужна никакая пища…
– Мне тоже, - поспешила сказать она.
– Нет, - только констатировал он. - Значит, что я? Что-то среднее, ублюдок. У меня даже сердца нет…
– Да нет же, есть. Но не в телесном смысле, а в духовном.
– Вот именно. Я что-то искусственно созданное, какое-то изделие, которому никто не может дать имя. Совершенно уникальная вещь, - беспомощно заключил он.
Она сказала безучастно:
– Я чувствовала твою кожу, руки и мышцы. Ты холодный, как ящерица, и твоя кожа не кажется вполне человеческой кожей. Но и на кожу зверя она не похожа. Я тебе верю, Руне, когда ты говоришь, что не можешь мне помочь. Потому что никто никогда не слышал, что у березы может встать, - грубо закончила она с ехидной ухмылкой.
Было совершенно очевидно, что последние ее слова ему не понравились. И необразованная, всегда действующая спонтанно Халькатла стала понимать, что Руне - очень тонкая натура, отличающаяся высокой культурой. И тогда ей стало очень стыдно.
– Я пошла вниз, - быстро проговорила она.
Сначала она решила, что ослышалась. Но он действительно сказал нечто, что заставило ее остановиться:
– Но, может быть, я все равно смог бы помочь тебе, Халькатла? Если тебе так трудно.
– Что? - глупо переспросила она. - К-как же это?
– Ты это лучше меня знаешь, - сказал он, не глада на нее.
Халькатла испытующе посмотрела на его изуродованные руки.
– А ты сможешь?
– Не знаю, - сказал он смущенно и беспомощно. - Но я не хочу, чтобы у тебя что-то было с обычными, живыми парнями.
Она вздохнула. Он выглядел таким несчастным, что Халькатла поняла, что он действительно так думал. И то, что делал он это исключительно ради нее, потому что сам он был очень обижен.
А этого перенести она не могла.
Она улыбнулась ему быстрой и немного грустной улыбкой и погладила его по шершавой щеке.
– Спасибо, Руне, - сказала она с нежностью в голосе. - Мне было приятно это слышать. Но, тем не менее, я должна отказаться. Было бы неплохо, если бы с твоей стороны было бы чуть побольше энтузиазма.
Он стоял безмолвно, не двигаясь. Халькатла дружески чмокнула его в щеку.
– Я очень люблю тебя, милый мой друг, - нежно сказала она. - Но ты не совсем понял, что же мне надо.
И она пошла вниз, сама себе удивляясь. «Что же это я такое сказала, - думала она. - А сама-то я знаю, что мне надо? Я думала, что мне нужно небольшое приключение, легкая интрижка с мужчиной. Но, похоже, мне нужно что-то большее? Во всяком случае, я не хотела бы испытывать что-то одна, как было бы в случае с Руне. Это должно быть совсем не так. С его стороны это было бы самопожертвованием. Нет уж, спасибо!»
Руне стоял и смотрел ей вслед. И никто не мог бы прочесть на его лице, о чем же он думал.
Он следил за ней взглядом, пока она не скрылась в гостинице.
Но на душе у Халькатлы было неспокойно. Почему он сделал это? Зачем произнес эти слова? - так и крутилось все время у нее в мозгу. Она вертелась и нетерпеливо вздыхала. Она не хотела идти ложиться в постель, сон ей вообще не был нужен.
«Я чертовски одинока, - думала она. - Что я вообще делаю в этом мире? Мое время было много сотен лет тому назад».
Но если быть честной, ее новая жизнь ей ужасно нравилась. Все было абсолютно другим, но жить было легче, было столько разнообразных удобств, о которых она и мечтать-то не могла. Днем раньше они вместе с Тувой быстро сбегали за покупками, и Халькатла была совершенно потрясена. Она хватала то одно, то другое, но Тува отобрала это у нее, сказав, что надо платить за то, что покупаешь. А денег у Халькатлы не было, добрые духи, перенося ее в 1960-е годы, просто забыли про это.
А сейчас она никак не могла успокоиться.
Она не могла ни разбудить остальных, ни вернуться к Руне после столь эффектного ухода. Но нельзя же было целую ночь так просидеть. Особенно, если учесть, что все тело ее так и зудело.
У нее было так мало времени. Ведь она же не знала, сколько дней отпущено ей в этой новой жизни.
Она взглянула на Руне, по-прежнему торчащего на холме. Мимо него ей не удастся проскочить незамеченной.
Да что же это такое! Разве она не сможет? Может, она не ведьма? Неужели она снова не сможет стать невидимой? Только на минуточку! Только чтобы прошмыгнуть мимо!
Впрочем, это было опасно. Подумать только, а вдруг она не сможет потом опять стать видимой? Что, если духи решили, что она должна быть с людьми, и рассердятся, если она разрушит сотворенное ими? Нет, на это она не могла осмелиться.
Но ей же надо выйти!
И вот ведьма Халькатла вызвала у Руне видение. Он увидел больших странных птиц, которые летали туда-сюда у него над головой. И пока он был совершенно поглощен их изучением, она выскользнула из гостиницы и быстро скрылась за следующим домом на дороге.
Здесь-то он уже никак не смог бы ее увидеть.
Счастливая, что-то напевая, она не спеша двинулась по дороге, которая шла к лесу. Она была свободна. Она, конечно же, найдет себе парня, который будет не прочь. Всегда есть кто-то, кто бродит по ночам. Сейчас Халькатла испытает силу своей привлекательности на современных мужчинах!
Он был на курсах в Тронхейме. Повышал квалификацию. Он занимался маркетингом, и ему часто приходилось бывать в разъездах. Изменять своей маленькой женушке, остававшейся дома в Лиллехаммере, было, по его мнению, частью профессии. Небольшое приключеньице то тут, то там. Она ни о чем не догадывалась. Меньше знаешь, лучше спишь, вот его девиз.
Он чувствовал себя слегка захмелевшим после последнего вечера в Тронхейме. Ему не удалось подцепить себе девушку на вечер, но пару-тройку стопочек он, конечно же, пропустил. Он привык к тому, чтобы вести машину после стаканчика или двух, никому еще не удавалось поймать его на езде в нетрезвом виде. У него был настоящий нюх на дорожную инспекцию. Он еще издали чувствовал, где они прячутся, и умел избежать встречи с ними.
Пронесет и на этот раз. Время было раннее, движения на дороге не было, и он спокойно мог жать на газ.
Опдаль… Ну что же, неплохо! Теперь ему оставалось проехать только через Довре и Гудбрандсдален…
Черт, а это еще что такое? Он с силой вывернул руль, чтобы не наехать на девушку, которая беспечно прогуливалась прямо посреди дороги. Черт побери, похоже, он все-таки задел ее правым крылом. Что же делать? Удрать? Он ничего не видел. Никто не сможет его ни в чем обвинить…
Нет, жалкие остатки добропорядочности заставили его все же затормозить. Или же он сделал это, потому что знал, что виновата была она? Если на машине осталась вмятина, он сможет получить компенсацию от нее или ее родственников.
Господи, что еще за дурацкие мысли, не задавил же он ее насмерть, такое может случиться с другими, только не с ним. Но ведь он выпил… Немного, волноваться не о чем, но там, в полиции, такие зануды.
Лучше удрать.
Он посмотрел в боковое зеркальце. Боже, она идет так же беспечно, как будто ничего не произошло! После такого-то столкновения с автомобилем…
Его охватила злость, та, которая иногда приходит на смену страху. Он выскочил из машины и заорал:
– Что это вы, черт побери, думаете, порхая так посреди дороги? Может, думаете, что она ваша?
Девушка безмятежно посмотрела на него. Она даже улыбалась.
Но она же, наверное, пострадала? Или…
Он наклонился и осмотрел машину. Над одной из фар и вправду была вмятина. А девица-то даже не хромает!
– Смотрите, что вы мне устроили! - орал он. Машина была, как новенькая! А теперь…
Наконец он взглянул на девчонку внимательнее. Господи, она же хорошенькая, как принцесса, лицо ее обрамляли золотые волосы, а глаза-то, глаза! Сейчас, конечно, была еще ночь, было темно, но ему казалось, что и они сияют золотом. А улыбка! Как у кошечки, готовой нанести удар, после того, как она поймала добычу.
Ой, ну и цыпочка! Он таких и не видел никогда! Одета, правда, странно - в светлую простую тунику. Наверняка учится в какой-нибудь академии искусств, они иногда так одеваются. И еще в сандалиях, хотя сейчас только май.
Он машинально натянул на лицо свою самую обворожительную улыбку и приподнял бровь с фривольным видом.
– Все в порядке? - спросил он и позабыл свою несправедливую обиду из-за машины.
– Да, все прекрасно, ничего страшного, - сказала эта невероятная девчушка хрипловатым голосом. - Не подвезете ли меня? Я обожаю автомобили. Особенно те, которые ездят быстро. А ваш наверняка из таких.
– А то нет! Куда вам надо?
Она пожала плечами.
– Куда угодно, просто прокатиться.
Он тут же все понял. Если она готова, что ж, он ей мешать не станет!
Минуту спустя он заехал в лес и остановился на опушке. Он привычно повернулся к ней, положил руку на спинку сиденья. Другая его рука тут же принялась шарить в вырезе ее туники.
Она не стала возражать, приняла его обычный в таких случаях поцелуй и даже села поудобнее, когда он положил руку ей на бедро, и рука полезла вверх. Он прекрасно знал свое дело. Ничего себе, у нее же внизу ничего нет! Значит, она тоже не прочь, понял он…
Она схватила его за брюки, и он немного ослабил пряжку ремня, чтобы ей было удобнее. Но вдруг она словно застыла. Она громко вздохнула.
– Нет, - прошептала она. - Нет, это тоже не то!
– Что ты имеешь в виду? - пробормотал он, пытаясь поцеловать ее в шею.
– Отпусти меня, - сказала она каким-то зловещим голосом, но он уже слишком возбудился, чтобы прекратить. Он грубо шарил у нее под платьем, мешая всякому сопротивлению. Что это она себе вообразила?
И вдруг он словно бы обжегся. Удивленный, он взглянул ей в лицо и не поверил собственным глазам. Ее красивые желтые глаза превратились в темные угольки, он почувствовал, как его голову охватывает пламя, она что-то пробормотала, он даже не мог понять, что, и вдруг все это восхитительное создание прямо у него в руках превратилось в горящие угли. Спереди у него в штанах нестерпимо жгло, там был сплошной огонь, он бил себя руками, чтобы сбить его, он вопил, но это не помогало.
И тут эта невероятная женщина сделала равнодушное движение рукой, и пожар погас. Она отодвинулась от него. Он, плача, глядел на свои сгоревшие брюки, молния на ширинке расплавилась и смешно вздыбилась. Но хуже всего пришлось благороднейшей части его тела, которая покорила так много замужних и незамужних женщин во время его небольших приключений, когда он изменял жене. Она втянулась так сильно, насколько это было возможно, и было очевидно, что головка обожжена.
Халькатла вышла из автомобиля и посмотрела на мужчину, который рыдал внутри.
– Ты так ничего и не понял, - пробормотала она. - Ты был просто грубый и противный. И душа у тебя черная. Без таких, как ты, мир был бы только лучше.
И она побежала назад в поселок кратчайшей дорогой. Она увидела Руне, который все еще стоял на холме, и просто взлетела к нему. Он явно был удивлен, когда она бросилась к нему на грудь, отчаянно рыдая.
– Прости меня, - рыдала она. - Ты такой добрый, а я такая гадкая! Я больше никогда не буду делать такие глупости по отношению к тебе, только прости меня, прости за то, что я делала! Это было неправильно с моей стороны, знаю, но ведь во мне все еще живет ведьма. Помоги мне стать доброй, Руне!
– Ты сделала какие-то глупости, Халькатла? - мягко спросил он. - Во всяком случае, не по отношению ко мне. Неужели ты думаешь, я тебя не понимаю?
– И с тобой я вела себя тоже глупо. Но я сделала нечто очень плохое. Мне так жаль, так жаль, но я не могла удержаться.
– Да все будет в порядке, Халькатла. Иди в отель и отдохни, все будет хорошо.
– Ладно, - сказала она и покорно пошла вниз с холма. - Я никогда не стану хорошим человеком, Руне.
– Возможно, тебе еще предстоит проделать долгий путь, - ответил он. - Но у тебя есть все шансы на успех. Если ты знаешь, что вела себя неправильно, это уже половина успеха.
Она повернула к нему свое заплаканное лицо.
– Ой, но ты же не знаешь!
Руне взглянул в туманы времени и пространства. Лицо его посерьезнело.
– Да, - произнес он медленно. - Теперь я вижу, что ты сделала. Это было скверно, скверно! Но он нагло вел себя по отношению к тебе, правда?
– Да, хотя это была моя ошибка. Я хотела этого - сначала. И…
Руне прошел несколько шагов, разделявших их. Он взял ее лицо в свои тяжелые ладони. Халькатла еще никогда не видела его таким выразительным, таким живым. Он печально улыбнулся ей:
– Твоя душа развивается, Халькатла, и ты даже сама об этом не подозреваешь. Любовь - вот то, что тебе нужно. Хотя тебе нужно и это, другое. Это физическая потребность, которая в тебе, особенно сильна, может быть, потому, что ты всегда была очень одинокой ведьмой. Ведь ты же хочешь чувствовать общность с кем-то, да? Что-то нежное и прекрасное…
Она шмыгнула носом:
– Но почему ты не можешь дать мне это, Руне?
– Продолжай, - ответил он подавленно.
– Ты понимаешь, ведь я тоже хочу давать что-то взамен, а не только брать.
– Это важно, то, что ты сейчас говоришь, дружочек. Это говорит о том, что ты больше не принадлежишь к злым ведьмам Тенгеля Злого. Это говорит о том, что ты самый настоящий человек.
– Спасибо, - промямлила она и вытерла лицо. - Я, наверное, могу стать лучше. Если мне удастся прожить достаточно долго. Но у меня так мало времени. Так мало!
И она побежала от него вниз к гостинице. В своей комнате она уселась на краешек кровати и уставилась в точку перед собой.
– Не уверена, что я и дальше хочу оставаться человеком, - прошептала она. - Я забыла, что это так больно!

11

Шофер, сидевший за рулем машины «Пера Улава Вингера», направлявшейся на юг из Довре, чуть было не заехал в канаву.
– Нет, я уже двое суток не сплю, дальше не поеду, - упрямо заявил он. Он мог бы добавить: «И я уже больше не могу выносить этот проклятый запах». Но сказать это вслух не посмел. Двое на заднем сиденье пугали его до полусмерти.
– Спать? - прошипел Пер Улав Вингер. - Кому нужен сон, когда на карту поставлено так много?
– Мне, например, - ответил шофер. - Я больше не могу, я даже не вижу, куда еду.
– Этот человек прав, - сказал Номер Один, Линкс, своим неприятным безжизненным голосом. - Ему надо дать отдохнуть пару часов.
– Жалкие, слабые смертные, - пробормотал Тенгель Злой тихо, они его не услышали. - Ну ладно, спи, но только здесь. Можешь заехать вот в эту рощицу!
– Но я не могу спать в машине, - запротестовал шофер, думая о невыносимой вони.
– И не мечтай, что остановишься в каком-нибудь великолепном дворце! Я пойду пройдусь, подумаю.
Ну слава Богу, хоть машину можно будет проветрить. Или же ему лучше взять и просто удрать отсюда?
Номер Один предостерегающе обхватил его шею руками, и он не смог этого сделать.
До чего же неприятные типы! От этого коммивояжера так воняет, а этот второй… Да, а что же второй? Шофер не мог найти определения лучше, чем «неприятный». Надо же, так схватить его за шею. Прикосновение было холодным и влажным, почти скользким.
Нет, черт побери, он должен разделаться с этим дельцом как можно скорее! И ничего, если ему не достанется этот миллион, или сколько там ему было обещано. Все, что ему нужно в жизни - это, наверное, и есть миллион?
Этот отвратный Номер Один остался в машине. Значит ему даже сейчас не удастся расслабиться!
Тенгель Злой быстрыми шагами шел через лес и вышел, наконец, на гребень холма, откуда открывался прекрасный вид на окрестности. Несколько домов, стоявших кучкой, рощица и лоскутки полей.
Он был возбужден, его раздражало то, что приходится прятаться в образе этого проклятого Пера Улава Вингера. Но эти исключительно тупые людишки просто не вынесли бы его настоящего вида. Даже сейчас они боялись его. И он слышал, что они говорят об отвратительной вони.
Дурацкие людишки! Кривляки! Неужели не могут вытерпеть настоящий мужской запах? Ему такой запах никогда не был неприятен, значит, и для них он должен быть хорош!
Он уже не мог оставаться в тесном панцире Пера Улава Вингера. Он глубоко вздохнул и вновь предстал в обличье Тенгеля Злого. Маленький, отвратительный и коварный.
До чего же славно вновь дышать свободно! Здесь его никто не видел, здесь он может надышаться вволю, пока этот тупица шофер будет спать.
Спать? Кому это надо? Тенгель Злой и так спал слишком много веков. Но сейчас пришло его время! Осталось устранить лишь пару мелких препятствий. Ему надо обезвредить бункер с чистой водой Ширы. О, от одной мысли об этой воде он становился больным! О мальчишке беспокоиться не стоит. Как и о том, другом. Якобы большой надежде Людей Льда. Тенгель только фыркнул, подумав о нем. Пусть там и лежит, не стоит тратить на него время.
Ну, а те двое, что направлялись на север? Тува и этот - Марко? Теперь у них не было с собой чистой воды, что же тогда им делать в долине Людей Льда? Но с ними Халькатла, а уж она непременно предупредит его, Тенгеля Злого, если случится что-то настораживающее.
Но ничего не случится. Его долина хорошо охраняется. Не только его собственной телесной оболочкой и силой его мысли, но и другими. Враг будет настолько поражен, что полетит вверх тормашками.
А те двое, что были с ними? Тот бедняга, который, похоже, был из дерева, не опасен. А другой мужчина представлял собой еще меньшую опасность. Он умирал, и к тому же был самым обыкновенным человеком. Им от него больше вреда, чем пользы!
Тем не менее, Тенгель Злой хотел вернуться в долину, как только чистая вода будет уничтожена навсегда. Он расщепит ее на тысячу миллионов капель, которые им не удастся снова собрать вместе.
Тенгель не хотел думать сейчас о том, что не сможет сам приблизиться к воде. У него же есть Линкс. Этот человек сможет сделать это за него.
Мысли его разбегались.
Он попытался выяснить, над каким миром ему придется сейчас господствовать. В мире произошло много всего, он это понял. Его всегда привлекали войны, но сейчас они случались не так часто. Какие-то небольшие и к тому же - где-то далеко.
Далеко? Надо сказать, что Тан-гиль вначале даже не подозревал, что мир настолько огромен! Он считал, что ему надо подчинить себе несколько народов, племен, живших в бесконечных степях Сибири. Потом остатки его народа добрались до Таран-гая, и тогда его мир несколько расширился. Но он продвигался все дальше и дальше на запад - а мир все не кончался. Он обнаружил города и массу народа. А в своем путешествии на юг через всю Европу он понял, насколько бесконечной будет его власть. Но ему все-таки было интересно, где же край света. Ведь должен же он где-то быть!
Или же никакого края не существует?
Его мозг не мог осилить подобные мысли, и поэтому он, как обычно, рассердился. И вместо этого продолжил исследование, что же происходит в его будущей всемирной империи.
Так, настоящих войн не так уж много. Но он ощущал в воздухе какие-то противоречия. Сильная враждебность - между сверхдержавами. И с востока, и с запада. Какая-то совершенно очевидная стена отгораживала…
Превосходно! Это очень многообещающе, ему стоит это раскрутить!
То, что чувствовал Тенгель Злой, было «холодной войной» в отношениях между восточным и западным блоками, которая именно тогда достигла критической точки.
Он продолжал искать, его пытливые мысли пробирались повсюду, как волосатые щупальца.
Большой город… (Париж, но Тан-гиль этого не знал, и его это совсем не волновало). Конференция на высшем уровне. Неужели они решили стать друзьями? Он должен этому помешать!
Его маленькая, как у рептилии, голова тут же повернулась в другом направлении. Там что-то должно было произойти, но что?
Одна из этих механических птиц, в которых имели обыкновение сидеть люди, осмелилась опасно приблизиться к вражеской стране. В птице был только один человек, и, ой, как же быстро она двигалась! Самая быстрая механическая птица из всех, что он видел! Самолеты, так, кажется, их называют. Они не нравились ему, потому что он никак не мог понять, как это обычные, примитивные людишки смогли выдумать такую волшебную штуку.
Тенгель Злой на расстоянии мог почувствовать пресловутый У-2, сыгравший впоследствии такую роковую роль. Он мог прочитать мысли пилота. Его сомнения и неуверенность, Тенгель заметил, что здесь что-то не то, враг не должен был лететь так близко.
– Нет-нет, не поворачивай, - бормотал Тенгель Злой. - Давай-ка, залетай поглубже на их территорию!
Потому что, как подсказывала ему его злобная интуиция, это могло привести к кризису между различными державами. И он с удовольствием помог бы им перессориться.
Он тер руки так, что когти цеплялись друг за друга. Лети, лети, только вперед! Нет-нет, ни в коем случае не поворачивай сейчас назад! Ты можешь сделать это!
Тенгель Злой продолжал искать… Вот! Вот солдаты! У них было такое же огнестрельное оружие, что и у его собственных людей, оно нравилось ему безгранично. (Но он этого, конечно же, не показывал). У них были большие-большие пистолеты или как там их еще называли. Пистолеты, которые стояли на земле! Нацеленные в воздух.
Лети же, лети же дальше, маленький, быстрый комарик, в котором сидит враг! Ага, вот так, подлети же поближе, ближе!

Лети же, лети же дальше, маленький, быстрый комарик, в котором сидит враг! Ага, вот так, подлети же поближе, ближе! Давай! Стреляй!
Тенгель, конечно, не мог точно определить расстояние, но ему удалось обратить внимание русских зенитчиков на вторгшегося в их воздушное пространство. И когда наступил момент, раздались знаменитые залпы зенитных орудий, которые заставили У-2 сесть.
– Вот так, вот так, - удовлетворенно хмыкал Тенгель Злой. - Теперь, думаю, у них начнутся кое-какие проблемы с этой гнусной мирной конференцией!
Что и произошло. Афера с У-2 стала горячей картофелиной для обеих сторон, и Парижская конференция закончилась в обстановке полной непримиримости.
Тан-гиль предвидел это, его злобное сердце ликовало.
Он обратил внимание и на то, что происходило ближе к нему. На ту страну, где он сам находился. Да, он даже знал, что она называется Норвегией. Но это не имело никакого значения. Его царством был весь мир, а не какая-то лоскутная страна со слабоумными жителями.
Какой-то иностранный профессор говорил, что норвежцы, сидящие за рулем машин, совершенно не уважают пешеходов, часто наезжают и на женщин, и на детей, и на инвалидов.
– Ну, а почему бы и нет? - агрессивно поинтересовался Тенгель. - Почему бы им это не делать? Дави их! Что их, коллекционировать что ли?
– Традиционная вежливость и доброжелательность норвежцев вот-вот канут в прошлое, - продолжал профессор. - Безразличие и насилие стали обычными явлениями.
– Ну, понятно, - процедил сквозь зубы Тенгель Злой. - И кто же, по-твоему, позаботится об этом? Идиот, ничего-то ты не понимаешь! Неужели не понимаешь, до чего же восхитительна стала жизнь! А станет еще лучше!
Ха! Он услышал в эфире радиовыступление. То есть он не понял, откуда оно идет, но уж поскольку услышал, то, конечно, прислушался повнимательнее. Говорили о счастливых майских днях 1945 года, когда закончилась большая война, и немцы оставили Норвегию.
Ерунда, подумал Тенгель Злой и придумал прекрасный финал для этого выступления. Беднягу оператора из студии, который должен был поставить пластинку с песней Сольвейг, угораздило выбрать ту, где песня исполнялась на немецком. Тенгель был страшно доволен содеянным и той паникой, которая охватила студию. Волнующий пятнадцатилетний юбилей - коту под хвост!
Он продолжал слушать.
В Стортинге шли дебаты о том, могут ли теологи-женщины претендовать на освобождающиеся вакансии священников, поскольку это предусматривалось законом. Исполняющий обязанности министра по делам церкви утверждал, что женщины не настолько энергичны, чтобы стремиться стать священниками.
– Чушь, - пробормотал Тенгель Злой. - Почему нельзя дать право женщинам тоже выставлять себя на посмешище?
Далее…
Высокий полицейский чин жаловался на то, что в Норвегии народ слишком часто водит машину, будучи под хмельком. Даже тюрем на всех не хватает.
– Ага, верно, - нетерпеливо сказал Тенгель Злой. - Я стараюсь изо всех сил, чтобы заставить людей пить огненную воду, прежде чем они усядутся в свои машины. Но успокойся, скоро никакие тюрьмы не понадобятся. Потому что все с милой моему сердцу натурой преступников будут подчиняться мне - и таких уже много. А я-то позабочусь, чтобы их не гноили в тюрьмах. А вы, все остальные, вы, скучные и законопослушные, так называемые добрые… Узнаете и другие законы - только бы мне добраться до долины. Если у вас в характере есть какая-то слабинка, я непременно обнаружу ее и сделаю преобладающей. А если нет… Зачем вам тогда жить? Хотя, может, если в качестве моих рабов… Иначе я просто смету вас с лица земли. Моей земли!
Он быстренько окинул Землю взглядом еще раз, обнаружил приятный очаг напряженности где-то вдали - это был Кубинский кризис - и непрекращающийся конфликт на Ближнем Востоке, такой же и на Дальнем. В Африке царил хаос, какие-то государства пытались освободиться, но никак не могли договориться между собой.
Попозже надо будет что-то с этим сделать. Полностью подчинить их себе и показать, кто настоящий хозяин.
В его эпоху царить будет зло. И эта эпоха будет длиться вечно!
Он глубоко вздохнул, вздох этот был преисполнен ожидания и предвкушения. Он был счастлив. Долгий сон остался в прошлом. Мир принадлежит ему - только бы ему уничтожить эту ужасную чистую воду и вновь испить своей собственной.
Никто и не догадывается, насколько сильным он станет тогда!
Этот чертов шофер, наверное, уже все мозги себе отоспал. Довольно прохлаждаться, им надо двигаться дальше! Он снова неохотно принял облик Пера Улава Вингера и пошел назад к машине.
Ночь прошла, наступило холодное серое утро.
Пришлось какое-то время потратить, чтобы привести шофера в чувство и он смог вести машину. Холодные глаза двух его хозяев заставили его пошевеливаться. Черт побери, до чего же неприятные типы! Как только все это кончится, он и близко к ним больше не подойдет!
Шофер уже успел забыть, насколько же отвратительно воняло от этого торгаша, Вингера, или как там его. Он демонстративно опустил стекло, хотя было еще по-утреннему свежо. Но, похоже, что никто из них даже внимания не обратил на то, что в машине потянуло холодом.
Они ехали молча. Милю за милей. И вдруг Вингер крикнул:
– Что это там за машина?
Навстречу им только что проехала какая-то легковушка.
– Понятия не имею, ворчливо ответил шофер. Похоже было, что его отвратный шеф раздумывал, не стоит ли остановиться, но так и не решился.
– Откуда она ехала?
– Откуда? Ведь мы уже проехали ее! А вообще-то номер был из Валдреса.
– С ней что-то не так? - вяло спросил Линкс, всегда готовый помочь боготворимому им шефу.
Тенгель Злой нахмурил свои, то есть Вингера, брови.
– Не так? Не знаю. Просто мне стало… немного не по себе.
Его голос на удивление быстро смолк. Потом он вдруг спросил:
– А где находится этот Валдрес?
Шофер ответил:
– А, это просто долина недалеко отсюда. Там и живут-то одни крестьяне.
Похоже, о крестьянах он был не особо высокого мнения.
Тенгель Злой немного успокоился, но все равно еще раз бросил взгляд на удаляющуюся машину.
Проклятие! Что-то там было не так, он почувствовал это, когда автомобили поравнялись. Но ему не стоило сейчас высовываться, именно сейчас рисковать было нельзя. Да и неудобство, которое он ощутил, было совсем незначительным. Видно это было не так уж важно.
Значит, надо было по-прежнему двигаться вперед.
Несколько часов спустя они были уже почти у бункера, так сказал шофер и Линкс. Тенгель сразу же приказал остановиться.
Никогда в жизни он не приблизится к этой проклятой чистой воде! Его тошнило от самой мысли об этом. Поэтому он приказал Линксу взорвать бункер самым большим зарядом динамита, который тот только смог бы достать. Нет, сам он подождет здесь. Нет, заткнись!
Чудовищно раздраженный их занудством, а также тем, что он не мог им все объяснить - потому что объяснять не хотел, - он уселся в машину, продолжая дуться. Совершенно случайно у шофера оказалось с собой много взрывчатки, так что собрать зарядное устройство оказалось делом несложным. Оно сразу же должно было смести бункер с лица земли. Он лежал в стороне от жилья, и можно не бояться, что появится какой-нибудь дурак и станет задавать свои идиотские вопросы, прежде чем им троим удастся удрать оттуда.
Линкс пошел первым - на разведку. Потом вернулся - доложить.
– С замком проблем не будет, - сказал он. - Хочет ли мой господин и повелитель, чтобы я разместил заряд прямо посреди бункера?
– Да, да, разумеется, - сварливо ответил Тенгель Злой. - И ничего не трогай внутри! Ничего! Ни в коем случае не выноси оттуда ничего. Опасно для жизни! Оно должно быть уничтожено! Полностью! Торопитесь, давайте покончим с этим! А потом надо быстро сматываться. Быстро, быстро! Мы не будем ждать ни самого взрыва, ни наслаждаться его результатами. Ясно?
Пера Улава Вингера прошиб холодный пот. Еще никогда он не был настолько близко от чистой воды Ширы, и ему никогда и не следовало бы быть так близко. Ведь одной-единственной маленькой капли…
Он ждал в машине, пока двое других были в бункере.
Минуты шли.
Долго они будут там возиться? Что они валандаются? Он подавил желание пойти туда и наорать на них. Сидел, барабаня пальцами, дышал напряженно, как после бега. Ему не следовало самому ехать сюда. Но как он иначе может быть уверен в том, что все сделано? Еще хуже было бы пребывать в неизвестности, не будучи уверенным в том, что чистая вода уничтожена. Это было слишком опасно. За всем приходится следить самому.
Ну, вот и они бегут. Наконец-то! Тенгель Злой распахнул дверцу и закричал:
– Поехали!
И тут же захлопнул дверь, так, что она чуть не сломалась. В случае детонации, если только одна капля доберется до автомобиля…
– Вы, копуши… - начал он, когда они подбежали к машине и забрались внутрь. - Поехали, поехали!
Машина выехала на дорогу.
– Все в порядке?
– Да, рвануть может в любой момент, - ответил Линкс.
Пер Улав Вингер стал белым.
– Езжай же!
– Сейчас прямо и поедем, - недовольно буркнул шофер.
Машина летела вперед, визжа на поворотах. И наконец - когда они удалились на безопасное расстояние - раздался грохот, словно половина земного шара взорвалась. Тенгель Злой инстинктивно присел, словно ожидал услышать, как капли барабанят по крыше.
– Сюда не достанет, - спокойно сказал Линкс, и Тенгель-Вингер вновь с достоинством выпрямился.
– Ты поместил взрывчатку посредине?
– Да, но там ничего не было.
– Что ты хочешь сказать?
– Только то, что говорю. Сломанный стул и моток колючей проволоки. Вот и все.
Тенгеля Злого как ледяной водой окатили.
– То есть ни бутылки, ни какого-нибудь другого сосуда, ни большого, ни маленького?
– Ничего такого. Совсем ничего. Стены и пол были совершенно голые. Ничего нельзя было бы ни засунуть куда-то, ни закопать. Клянусь!
И тогда Пер Улав Вингер издал звук, который заставил шофера глянуть на него в зеркало. Это был вой, который рос, становился сильнее, он был исполнен ужасного, нестерпимого гнева. Вой этот перерос в рычание: Халькатла! Халькатла! Проклятая ведьма! Она… она…
Он не мог говорить. Ее предательство было слишком чудовищным, слишком неожиданным и слишком ужасным.
Но шофер не мог оторвать глаз от зеркала заднего обзора, Он чувствовал, что панический ужас, который охватил его, не дает ему возможность видеть четко. Потому что он видел лицо и глаза Пера Улава Вингера. И глаза эти превращались в ужасные серо-желтые щелки, как у столетних рептилий. А лицо?… Это уже не было лицо коммивояжера Пера Улава Вингера. Толстый серый язык высовывался из мерзкой пасти, оттуда же валил серо-зеленый, зловонный дым. Черты лица изменились…
Больше шофер ничего не успел увидеть, он заорал от нестерпимого ужаса, машина съехала с дороги и падала, падала прямо в Мьёсу.
Линкс тоже это видел. Но лицо его по-прежнему было непостижимо холодно, лишь раздувающиеся ноздри выдавали некоторое удивление.
Они легко выбрались на берег, Линкс и Тенгель, который вновь стал Пером Улавом Вингером. А шофер вместе с машиной ушел на дно. Как раз здесь Мьёса была особенно глубокой. И никто не видел несчастья.
И вот они стоят на каменистом берегу.
– Мне не нужна никакая машина, - подавленно сказал Тенгель Злой. - Я устал от человеческих слабостей. Тебе придется добираться в долину Людей Льда, как угодно. Сам я направляюсь туда своим способом.
Не так быстро, но зато ему не надо будет полагаться на других, а это самое главное.
А Халькатла?
Ну все, с ней все будет кончено, об этом уж он позаботится! Великая Бездна! Вот подходящее наказание для нее, меньшего она не заслуживает! А остальные? Ведь у них с собой чистая вода. Значит, они имеют преимущество.
Линкс, этот человек-загадка, стоял и смотрел, как его господин и повелитель скользит по склону - чуть-чуть над землей, не касаясь ее ногами. Линкс смотрел на него равнодушно. А потом пошел к дороге. Он будет на месте. Вполне возможно, даже раньше, чем его господин.

12

Они взяли напрокат самую большую машину, потому что теперь их стало больше - Габриэл тоже был с ними.
Прежде чем они покинули отель, Марко переговорил с Яном Мораганом с глазу на глаз.
Неужели этот человек и вправду прожил сто лет, недоверчиво подумал Ян. На вид он совсем юноша. Но какая же сила от него исходит!
Марко чуть улыбался.
– То, что я сейчас скажу, может показаться совершенно абсурдным, но я хотел бы, чтобы ты хорошенько подумал над моими словами. Сейчас мы покинем шоссе, и дальше путь наш пройдет по гораздо более пустынным местам. Самое правильное, разумеется, было бы поместить тебя в больницу как можно скорее, но я знаю, что ты этого не хочешь. И тут я могу тебя понять. Неплохо было бы также, если бы мы сейчас расстались, и ты бы сел в поезд, который повез бы тебя дальше на север к Саннесшёен. Но мне не хотелось бы отпускать тебя одного, учитывая твое нынешнее состояние. Я хочу, чтобы ты был с нами, когда конец твой будет близок.
Мораган был растроган.
– Но я обещал Туве, что ей не придется брать на себя заботы о мертвеце.
– Я говорил с Тувой. И она полностью согласна со мной. Вопрос только: что ты сам хочешь? Поход через горы может быть довольно утомителен. Да и опасен для жизни, хотя тебя это уже вряд ли волнует. Не думаю, что ты долго продержишься, если говорить честно.
– Я уже сделал выбор, - сказал Мораган. - И пойду с вами. Хочу, чтобы вы похоронили меня в прекрасных норвежских горах, в могиле без каких-либо опознавательных знаков. Знаешь, я наполовину норвежец, и я полюбил эту страну. Здесь я чувствую себя дома больше, чем в Ливерпуле. И, Марко…
– Что?
– Позаботься хорошенько о Туве! Возможно, что позже ей понадобится ваша поддержка.
– Знаю, - улыбнулся Марко. - Тува рассказала мне про ваш уговор. Я думаю, что вы поступили правильно. Тува очень одинока. И встреча с тобой значила для нее больше, чем ты можешь представить.
– Она очень симпатичная малышка, - мечтательно улыбнулся Ян. - Спасибо, если считаешь, что мы поступили правильно! Потому что сам я был в этом не очень уверен. Но разумеется… Наиболее вероятно, что никаких последствий вообще не будет.
– Будущее покажет, - сказал Марко.
– Будущее, - сухо повторил Ян. - Насколько я понимаю, возможно, у вас не будет никакого будущего. А уж про меня и говорить нечего.
– Надо жить сегодняшним днем.
– Я лично сейчас веду счет на часы. Но я рад, что мне удалось найти таких хороших друзей!
Они пошли к остальным. Ян подошел к Туве и обнял ее за плечи. Она просияла. Все утро она была где-то поблизости от него, крепко держа за руку, словно боялась, что он может исчезнуть.
Он знал, что скоро сделает это.
Халькатла в то утро была какая-то подавленная. Марко посмотрел на нее, и еще никогда его обычно такие нежные глаза не были столь строгими и испытующими. Он знает, думала она, на душе у нее было скверно. Он знает, хотя я уверена, что Руне ему не проболтался. Марко все равно знает.
Но он ничего не сказал ей. И Халькатла поняла, почему. На нее нельзя было заявить в полицию. «Ваше имя?» «Халькатла из рода Людей Льда». «Место жительства?» «Не имею. Нигде не зарегистрирована». «Год рождения?» «1370. И год смерти… 1390». Вероятно, они решат, что мужчина просто курил в машине. У него в руках была такая белая палочка, которая называется сигарета, и от него пахло спиртным. Никто не будет слишком уж сильно копаться в «несчастном случае». А, кроме того, он едва ли что-нибудь скажет, рана была слишком серьезной. И вообще: они не могут терять времени.
Они, наконец, отправились в путь.
Мотоцикл теперь вел Марко, Габриэл сидел на заднем сиденье. Мальчик был в полном восторге. Четверо остальных расположились в машине, за рулем была Тува.
Они ехали по сказочной дороге в Нерскуген, мимо удивительных мягких лугов, согнутых ветром деревьев. После Нерскугена было уже не так красиво, начался нормальный лес, как почти везде в Норвегии.
Тува предоставила Марко возможность ехать впереди, он знал дорогу. Это была не обычная дорога в долину Людей Льда, но он сказал, что, если ехать по ней, можно выиграть время.
Несколько часов спустя они уже проехали все то расстояние, которое можно было преодолеть на автомобиле. Последний отрезок пути пролегал по узким горным дорогам, прелести которых Габриэл наверняка ощутил своим задом.
Они посмотрели на вершины. Им нужно было именно туда. Тува взглянула на Яна и ужаснулась. У них не было времени, они не могли идти медленнее, они должны были добраться до долины как можно раньше. Но было настоящим безумием тащить его наверх, хотя никто не колебался, и меньше всех сам Ян. Но Тува видела, что он вздрогнул, вероятнее всего, от мысли о судном дне, когда взглянул на неумолимые вершины.
– Я думала, что мы ехали в объезд, - сказала она Марко.
– Да, это не та, обычная дорога в долину Людей Льда. Но я полагал, что на той дороге повсюду лакеи Тенгеля Злого, что они держат ее под контролем. Так что этот путь безопаснее. Мы окажемся в долине, войдя в нее с другой стороны от горной гряды.
Они спрятали машину и мотоцикл в березках и начали последний этап своего пути в долину Людей Льда.
Все молчали. Теперь каждый понял, насколько же все было серьезно.
Не успели они дойти до небольшого березняка, как у Яна начались проблемы. Тува взяла его за руку, потащила за собой, чтобы ему было чуть легче идти, но это слабо помогало. В конце концов он лег на мягкую землю в березовом лесу, где преобладали еще серо-коричневые, мертвые зимние цвета, а земля была еще просто ледяной.
Тува сидела рядом с ним и плакала, даже не пытаясь скрыть это. Остальные либо стояли, либо опустились на колени рядом.
– Ты не можешь, Ян, - всхлипывала Тува. - Ты не можешь нас покинуть!
Ян Мораган пытался дышать. Он знал, что это конец, и надеялся только, что все закончится достаточно безболезненно. Но это было маловероятно. Голова ужасно кружилась, в глазах рябило, в ушах гудело. Он плохо видел, но разглядел Марко, стоящего у его ног. Свет, падавший сзади, словно рисовал какой-то ореол вокруг головы этого странного человека. Он слышал, что Руне и Халькатла молили: «Сделай это, Марко! Попытайся!»
Ян Мораган держал Туву за руку. Она осторожно просунула вторую руку ему под голову. Он был благодарен им за то, что они рядом. Друзья… Были ли у него когда-нибудь друзья лучше, чем те, с кем он познакомился в свои последние дни? Ему не хотелось покидать их, он хотел бы знать, что станется с ними в той странной борьбе, которой они были сейчас заняты. Он хотел так много. А теперь он даже не узнает, оставил ли он после себя ребенка.
– Тува, - прошептал он из последних сил. - Позаботься о нем за меня! И передай ему от меня… привет!
Она кивнула, захлебываясь в слезах. Оба знали, что вероятнее всего, никакого ребенка не будет. Но мечтать не запрещено.
Тува прекрасно знала, что ей не идет плакать, в такие минуты она обычно выглядела просто ужасно. Но что значили сейчас такие мелочи? Впервые в жизни она сокрушалась не из-за своей неудачной внешности, а из-за другого человека.
Все тело Яна болело. Он чувствовал, что его организм протестует против перенапряжения, чувствовал, что все в нем готово к борьбе. Но уже ничто не могло помочь. В горячечном бреду он увидел, как Марко поднял руки.
– Отойдите в сторону, - приказал Марко. - Отойдите все, ты тоже, Тува. Встаньте там, под скалой!
Они повиновались, не отрывая взгляда от Марко.
Почему? Почему? - стонало все в Яне Морагане. Почему они не остались со мной, почему Тува не осталась рядом со мной, мне бы не было так одиноко. О, Господи, я не хочу умирать, ведь мне так много надо было бы сделать! Я только сейчас об этом узнал. Не лишай меня жизни, только не сейчас, не сейчас!
Что происходит с Марко? Ян словно в тумане видел, что он отвернулся от них, что он раскинул руки, поднял их вверх - как будто звал кого-то. Зрелище было впечатляющее: прекрасный мужчина на фоне неба.
До чего же трудно дышать… Воздух не поступает. Больно. Боль везде. Все нервы напряжены, руки, ноги дрожат, все тело.
Ян попытался вглядеться получше. Марко отошел в сторону. А на его месте теперь стоял кто-то другой… Или что-то другое.
Огромные черные крылья? Неужели я уже умер? Существо высокого роста, такое прекрасное, что глазам больно делается. Но какое-то темное! Одетое в черные одежды до земли и в черный плащ, наброшенный на плечи.
«Другие таращатся на него не меньше моего. Выходит, они тоже его видят? Марко опускается на колени подле меня. Поднимает мою голову и верхнюю часть тела. Говорит со мной. Шум такой, что я почти не слышу его».
– Лежи спокойно, Ян! Я буду с тобой! Тебе будет больно. Очень больно. Но и я, и все, кто со мной, хотим, чтобы ты жил. Ты был таким надежным - и таким отличным человеком. Почти как один из Людей Льда… Не бойся!
Тогда Ян, наконец, понял, что история о черных ангелах и Марко была правдой, и преисполнился глубокого почтения. Ничто не могло бы причинить ему больше страдания, чем боли, которые он уже испытывал. И удушье. Это было бесчеловечно!
Черный ангел приблизился. Он простер руки на Яном. И внезапно Яна Морагана ослепил режущий глаза свет, в воздухе посыпались искры, засверкали молнии, он и раньше чувствовал боль, но то, что сейчас происходило с его телом, было настолько жестоко, что он почти терял сознание. Ему казалось, что переломаны все его кости, что его рвут на части, он думал, что кричит, но на самом деле он не кричал, потому что и легкие его подвергались ударам смертельных молний.
Оставь меня, оставь меня, молил он. Дай мне умереть спокойно, не надо мучить меня в мои последние минуты, это слишком немилосердно, что я такого сделал, я не заслужил этого.
Он слышал, что Тува плачет от жалости к нему, и ему это было приятно.
Руне подошел и встал по другую сторону от него, опустился на колени.
– Я тоже прошел через это, Ян. Я понимаю, каково тебе сейчас. Большей физической боли просто не существует.
Марко сказал:
– А Руне было еще тяжелее, чем тебе, Ян. Потому что ему надо было превратиться из маленького корня в человека.
Ян начал понимать, что они вовсе не собирались просто мучить его. Но мозг его был настолько затуманен болью и агонией, что мысли никак не хотели формулироваться четко, это были какие-то обрывки мыслей.
Теперь черный ангел стоял так близко, что закрывал собой от Яна весь небосвод. Темная рука цвета эбенового дерева скользила от органа к органу, неприятные касания треском отзывались в Яне, и, наверное, временами он все-таки терял сознание, потому что не всегда мог понять, что же происходит.
Это заняло много времени. Более получаса, утверждал потом Габриэл, он почему-то засек время. Но Ян не мог считать минуты. Он чувствовал только невыносимую боль и ничего больше.
Долго-долго держал черный ангел руку над грудной клеткой Яна, там, где, похоже, было сконцентрировано наибольшее сопротивление. Ирландец откинул голову назад, как будто хотел избежать боли, сам он никак не мог понять, почему он еще жив, потому что уже не помнил, когда мог дышать нормально в последний раз. В этот бесконечный час были только маленькие затрудненные всхлипы, не проникающие, казалось, дальше глотки.
И поэтому он буквально испытал шок, когда внезапно вздохнул, и этот воздух достиг легких. Он не поверил… Он задержал дыхание, он не смел попробовать еще раз, но потом ему пришлось это сделать. Уже много месяцев он не мог дышать так свободно! Обычно в горле ощущались жжение и боль.
Изумление, осторожное, неуверенное чувство счастья были настолько сильны, что он попытался что-то сказать:
– I can breathe* [Я могу дышать (англ.).] - просипел он, потому что забыл, что он в Норвегии и последние недели говорил по-норвежски. - Я могу дышать!
– Еще бы ты не мог, - сказал Марко, и в голосе его было столько тепла, как будто в глазах его стояли слезы.
– Я же говорил, что ты - один из нас. И как же мы в таком случае могли бы тебя бросить!
Ян все видел, как в тумане. Двигаться ему было слишком больно. Он только смеялся и всхлипывал, но все еще ощущал боль, потому что черный ангел не закончил колдовать над ним. Сейчас он простер руку над левой половиной тела Яна. Селезенка, подумал Мораган. Она давно меня беспокоила. О, вылечи ее тоже, ты, кто может творить чудеса! Оставь меня в живых, дай мне возможность жить здоровым! Я уже целую вечность не чувствовал себя совсем здоровым.
Теперь он мог немного двигаться, так что поднял руку и почувствовал также и печень. Большая опухоль исчезла. А узлы в его тощем теле?… Тоже исчезли!
И, наконец, он издал стон, потому что черный ангел сделал последнее усилие, направлено оно было на селезенку. Яна вновь пронзила боль, он снова неслышно просил пощады, но знал, что мольба эта не шла из самой глубины сердца, это была лишь вполне естественная человеческая реакция. О, он мог бы несколько дней терпеть боль, лишь бы только стать опять здоровым.
Солнце… Может быть, он еще много раз будет видеть его восход. Может быть, он построит себе дом, будет работать своими руками, все сделает сам.
Он вновь потерял сознание, так тело защищало себя от невыносимой боли. Когда он очнулся вновь, вокруг было тихо. Черный ангел исчез.
Ян чувствовал себя совершенно разбитым, расколотым на куски. Но что удивительно: это было довольно приятное чувство. В нем была изрядная доля удовлетворения. Все стало теперь по-другому. Тело его казалось каким-то образом очищенным, как будто его вымыли и снаружи и изнутри. Он чувствовал себя свободным и счастливым, он сел, недоуменно глядя по сторонам.
– Я же не поблагодарил, - пробормотал он.
Перед ним появился Марко.
– И не надо. Мой друг с черными крыльями знает, что ты благодарен ему. Ему понравилось с тобой работать. Знаешь, спрос на черных ангелов на земле не так уж велик.
– Но они же такие добрые!
– Да. Но кто об этом знает? Отцы церкви обрекли их на то, чтобы представлять Сатану, как древнюю злую силу. Он не имеет ничего общего с падшими ангелами. Но мы не можем это доказать.
Ян сидел на земле, обхватив руками колени. Он немного посидел молча, а потом, когда, наконец, все понял, тихо заплакал. Тува уселась рядом с ним и тоже заплакала. Немного погодя Мораган выпрямился, быстро погладил ее по щеке и встал.
– Мы не можем терять времени.
Он подошел к Марко и тепло обнял его.
– Спасибо, - прошептал он. - Спасибо за жизнь! Потом он обнял всех по очереди: Туву, Габриэла, Халькатлу и Руне.
Они снова отправились в путь.
Они поднимались по казавшимся бесконечными склонам молча, погрузившись в собственные мысли. Все были слишком взволнованы тем, что произошло. Габриэл, наверное, был озадачен больше других. Его мысли вращались вокруг религии. Как же много предположений в христианстве стало догмой…
От такого придет в замешательство не только двенадцатилетний…
Ян шел, улыбаясь про себя, он еще не осознал полностью, как ему повезло. Тува осторожно взяла его за руку. Неуверенно. Многое изменилось теперь между ними. Она взяла его за руку, как бы испытывая, готовая убрать свою руку при малейшем проявлении неудовольствия с его стороны. Ян покрепче обхватил ее кулачок, и от его открытой улыбки у нее просто ноги подогнулись. Она и не знала, что это будет иметь для нее такое огромное значение. Разве они не просто друзья?
Халькатла по-прежнему мучалась угрызениями совести из-за роковой ошибки, совершенной прошлой ночью. Эта она-то, которая пообещала себе быть достойной избранных! А сама призвала на помощь все свое ведьминское искусство - стоило только ее спровоцировать! Это было слишком гадко! Марко с ней весь день почти не разговаривал: было совершенно очевидно, что она его разочаровала.
Руне также был удручен, и она это знала. С ним она тоже вела себя неправильно, и он злился на нее вполне справедливо.
Нелегко быть ведьмой и чувствовать стыд и раскаяние. Как ноющая рана внутри! А еще считают, что ведьмы не испытывают чувства вины…
Они медленно продвигались вверх среди редеющих постепенно березок. Никто из них не догадывался, что Марко вскоре предстоит столкнуться с одной из худших и наиболее страшных проблем в своей жизни.
Силой своей мысли Тенгель Злой определил, где они. Он сам был еще слишком далеко от них, чтобы непосредственно вмешиваться. Но сила его духа нашла их.
Он был вне себя от злости на них за то, что они не попались в ловушки, которые он устроил для них вдоль дороги, ведущей в горы. Они посмели выбрать другой путь! Ему было нелегко, он не сразу смог их обнаружить - ведь его замечательного приспешника Линкса не было с ним сейчас!
Но, разумеется, великий Тенгель все равно их нашел!
Их было много. Поскольку его сила пока не вернулась к нему полностью, он не мог еще по-настоящему определить их всех, он мог лишь только догадываться об их присутствии. Он знал, где они сейчас находятся. Он знал, что их было больше, чем пальцев на одной руке. Понятно, что Тенгиль никогда не ходил в школу. И математика - это не для него.
Ну ладно, их необходимо остановить, причем быстро. У него была парочка по-настоящему великолепных помощников, на которых он вполне мог положиться, эти двое были лишены каких-либо ненужных комплексов. Сейчас он задействует их, а не этих жалких живых людишек, к чьей помощи он прибегал до сих пор.
Но мысли Тенгеля Злого слегка омрачились. Они забрали у него Бронированного человека. Уничтожили его. Его больше не существовало. Они переманили на свою сторону Халькатлу, и за это он ненавидел их еще больше.
Халькатла… Та, в ком он был абсолютно уверен! Как же им это удалось, что они сделали, чтобы заманить ее?
Но ничего, они получат за это! Прежде всего, будет наказана она сама, это ясно. Уничтожить ее было бы слишком мягким наказанием. Для таких, как она, для самых скверных, должна существовать Великая Бездна. Он оскалился, предвкушая, как будет мстить.
А затем понесут наказание и остальные.
Ну, а что же потом? Они забрали у него Бронированного человека и Халькатлу, и если им сейчас удалось обезвредить многих его помощников (хотя демонов урагана он уже отправил в Великую Бездну), если они сейчас уничтожили многих из его пехоты, обычных живых уголовников? Что же? Ничего. У него в запасе есть более мощное оружие. Как эти двое, которых он собирался послать сейчас. В них не было ни капельки хорошего, и уж их-то им не заполучить!
Даже Тенгель Злой не знал, какая роковая встреча вскоре произойдет между Сёр-Трённелагом и Мёре-ог-Румсталем. Даже он не знал всей правды об одном из тех, кого посылал.
Тува первой обнаружила, что что-то не так. Она и Ян шли позади всех, и поэтому было совершенно естественно, что именно они заметили, что позади происходит что-то необычное.
– Марко! - приглушив голос, крикнула она. - Нас преследуют!
Все тут же остановились. Сейчас они находились между лесом и горной пустошью. Местность тут была то заболоченная, то холмистая, березки росли так близко друг к другу, что можно было, пожалуй, говорить о лесе, к тому же то тут, то там были густые заросли ивняка, кошмар всех путешествующих по горам, их ветки намертво вцеплялись в одежду. Под ногами у них было болото. Повсюду прятались каменные валуны, в болоте были воронки или глубокие полые пространства между камнями. Вся местность завалена большими осколками скал, которые были словно специально набросаны. Тут было много маленьких и высоких горок, за которыми могло скрываться все, что угодно.
– Почему ты так решила? - спросил Марко.
– Просто краем глаза заметила какое-то движение.
– Это мог быть какой-то зверь.
– Тогда у этого зверя есть руки.
Он кивнул. Огляделся по сторонам, но все было тихо.
– Жаль, если это случится именно здесь. Нам следует идти тесной группой, но это невозможно.
– Может, именно поэтому они и появились как раз здесь, - предположила Тува.
– Да. Знаете, кого мне ужасно не хватает?
– Натаниеля, - в один голос ответили Тува и Габриэл.
– Вот именно. Ведь у него же такой авторитет.
– Но у тебя он тоже есть, - сказала Халькатла.
– Не сейчас. Я чувствую себя ущербным от того, что я только человек. Ну ладно, сделаем то, что можно сделать в данной ситуации. Руне, пойдешь первым. Потом Ян. За ним Халькатла. Потом Тува, Габриэл и я. Тогда в середине будут те, кто наименее защищен.
Туве было интересно, принадлежит ли она к слабым или сильным, но она не посмела спросить. Было ясно, что Яна и Габриэла надо защищать.
Про себя она решила, что сильная.
Они пустились в путь по чудовищно перепутанным зарослям ивняка. Довольно скоро Марко сделал знак остановиться.
– Ты права, Тува, здесь что-то не так. И что бы это ни было, это существо невысокого роста.
– Существа, - сказал Руне.
– По меньшей мере, двое, - подтвердила Халькатла.
Марко кивнул.
– Они такие маленькие, что за кустами их не видно. И, похоже, они не испытывают никаких трудностей, передвигаясь по этой местности. Следует ли нам в таком случае исходить из того, что мы имеем дело не с живыми существами?
– Я так думаю, - сказал Руне.
Он еще немного прихрамывал из-за сломанной ноги, но было похоже, что двигаться ему не больно.
Тува задумчиво произнесла:
– Я иду за Халькатлой. И я совершенно твердо убеждена в том, что они, прежде всего, охотятся за ней.
– Почему ты так решила?
– Я заметила движение в зарослях. И, похоже, они все ближе подходят к Халькатле.
– О-о-о, - задрожала ведьма. - Неужели вы думаете, что он - сами понимаете, кого я имею в виду, обнаружил, что я его обманула?
– Вполне вероятно, - ответил Марко.
Габриэл дрожащим голоском произнес:
– Если это небольшое существо… как вы думаете, не может ли это быть он сам?
– Нет-нет, - сказал Руне. - Тогда бы духи сразу же предупредили нас.
– Была бы большая тревога, - сказал Марко. - Да, интересно, кто бы это мог быть… Ну ладно, идти надо все равно. А ты, Халькатла, поменяйся местами с Габриэлом! Хочу, чтобы ты была прямо передо мной.
Руне сказал:
– Габриэл, ты можешь быть совершенно спокоен. С тобой сейчас Ульвхедин.
– Знаю, - спокойно ответил мальчик. - Я иногда чувствую, что он берет меня за руку.
– А тебя, Тува, защищает Суль.
– Отлично! Здорово, - сказал Тува. - Привет, Суль, где бы ты сейчас ни была. А у вас, остальных, что, нет защитников?
– Нет у Марко, Халькатлы и у меня. Но за Яном присматривает сам Тенгель Добрый.
– О! - с восторгом сказала Тува ирландцу. Лучше и представить себе невозможно! И это значит, что духи считают тебя теперь одним из нас.
Она замолчала, думая о чем-то своем. Это могло означать, что ночь, которую они провели вместе, дала результат. Халькатла тоже высказала предположение, только думала она совсем о другом:
– Это может означать, что здесь происходит что-то серьезное?
– Если с нами Суль и Тенгель Добрый, то да. Похоже на то, - задумчиво произнес Марко.
Они продолжали путь. У бедного маленького Габриэла была масса проблем, потому что он был не выше кустов. И ему очень не нравились темные скользкие ямы, спрятавшиеся глубоко между камнями и кочками. Должно быть, снег прошлой осенью выпал слишком рано, потому что все увядшие прошлогодние листья по-прежнему висели на ветвях и мешали Габриэлу видеть, где он находится.
Тува тоже была не из самых высоких и сильных. Иногда ее просто не было видно, и только по раздающимся проклятиям можно было определить, где она.
Они уже подошли совсем близко к вершинам, снег с которых все еще не сошел. А что, если они не найдут путь в долину? Что, если пустошь покрыта снегом и труднопроходима?
Но Марко больше беспокоила близкая опасность, то, что ползало вокруг них. «Мне это не нравится. Глубоко в душе я знаю, что здесь что-то не так!» - думал он.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Наказание за любовь

Наказание за любовь 6

13

Весь день Натаниель чувствовал ужасную боль. Это была непрекращающаяся, неисцелимая боль в душе.
Три гроба у хоров. Бенедикты, Ханне и Абеля. Маленькую Кристу собирались похоронить у нее дома, на севере страны.
Эллен… Мысли его, как обычно, вернулись к Эллен. У нее даже могилы нет. Она нигде…
Натаниель стоял в церкви, онемев от горя. Он не мог петь псалмы вместе со всеми. Попытался приглушить ту ненависть, которую испытывал к Тенгелю Злому, ставшему причиной всех этих несчастий. Он хотел бы скорбеть чисто, без горечи, но это было не просто.
С Бенедиктой все было не так и плохо. Ведь она уже очень стара, и теперь находилась у предков Людей Льда. Но все равно, оставшимся в живых ее ужасно не хватало.
Ханне… Ветле страшно горевал по ней. Дети тоже. Внуков здесь не было, они были на Горе Демонов вместе с Тулой. В безопасности. Тенгелю Злому было их там не достать.
Отец Натаниеля Абель Гард.
Ушел патриарх. Восемь его сыновей вынесли гроб из переполненной церкви. Пока они медленно шли по кладбищу, Натаниель думал о своем отношении к отцу. Абель был совсем не молод, он был на семнадцать лет старше своей второй жены Кристы, матери Натаниеля. По правде говоря, Абель и Натаниель никогда не понимали друг друга. Натаниеля немного раздражала фанатичная религиозность отца. О Людях Льда они друг с другом говорить не могли. Но оба они были хорошими, порядочными людьми, и отношения у них были хорошие и теплые. Отец в последнее время был немного рассеян, он часто цитировал Библию, произносил одну или две цитаты, Натаниель предпочитал не отвечать. И, тем не менее, сейчас, стоя у могилы отца, он чувствовал, как же был привязан к нему.
Кристе было хорошо с его отцом. Она стояла рядом с Натаниелем, в черной вуали, и никто не видел слезы печали, бегущие по щекам. Да, потому что то, что чувствовала Криста, было скорее печалью, нежели скорбью. Закончилась долгая эпоха в ее жизни. Абель Гард был для нее надежной гаванью. Ни единого дня не раскаивалась она в том, что вышла за него замуж.
Но ее любовь, такая сильная, что готова разорвать человека на части, принадлежала другому - Линде-Лу.
Как давно это было… И все равно, она сохранила историю их любви как драгоценную память. Все было против нее, они никогда не могли бы быть вместе. Но ей было дано любить, горячо и сильно любить, пусть даже только однажды в жизни. А это дано не всем.
Она подошла к могиле мужа и уронила розу на его гроб. Натаниель последовал ее примеру.
И все его семеро единокровных братьев, их дети и внуки пришли, чтобы проститься с Абелем. У него было много, много потомков.
Но Натаниель даже женат еще не был.
О, Эллен, неужели боль может быть такой сильной?
Похороны закончились.
Натаниелю нужно было как можно скорее возвращаться в долину Людей Льда, присоединиться к остальным. Сидя в машине в кортеже, направлявшемся к Линде-аллее, он проверил, как уже много раз раньше, на месте ли бутылка с чистой водой. Она была на месте. Непросто было держать ее при себе все время, особенно в больнице, когда он был так ужасно слаб. Он очень боялся, что кто-нибудь из людей Тенгеля Злого проберется туда и выкрадет у него бутылку, поэтому, как только медсестры вышли из его палаты, он поспешил как можно глубже запрятать ее под подушку.
Хорошо, что они направлялись к Линде-аллее. Именно туда ему и надо было, коль уж судьба забросила его в родные края.
Когда в Линде-аллее все стихло, а все, кто был на поминках, разошлись, Натаниель переговорил с Андре и Мали о том, что он задумал.
Они кивнули. Они уже поняли, что у него на уме. И они не возражали, чтобы он пошел в самую старую часть дома один.
До чего же здесь все маленькое, думал Натаниель, прохаживаясь по скрипучим, широким половицам. Какие низкие потолки! И все равно - когда-то это наверняка была весьма впечатляющая усадьба.
Все было как тогда, когда Тенгель и Силье приняли Линде-аллее от семейства Мейден. Да, конечно, без ремонта обойтись было нельзя, но он был сделан очень искусно и почти незаметно.
Холл… Туда-то ему и надо.
Портреты четырех детей. Суль, Лив, Даг и Аре, все они были там. Несмотря на тщательную реставрацию, прошедшие четыре века оставили на них свой след. Это неизбежно. Когда Силье написала их, они имели более светлые тона.
И еще окно. Маленький витраж Бенедикта Малера. Неужели оно и правда такое маленькое? Это же не окно, а просто узенькая бойница! Как мог Ульвхедин в нем что-то разглядеть? И почему никто другой не увидел ничего позже? Никто - ни отмеченные проклятьем, ни избранные.
Но много ли в Линде-аллее было таких после Ульвхедина?
Бенедикта. Одна-единственная. А сейчас и она ушла, он не мог спросить ее.
Или мог?
– Тенгель Добрый, - негромко позвал он. - Я хотел бы поговорить с Бенедиктой. Это можно устроить?
Он немного подождал. Наконец услышал хорошо знакомый приветливый голос Бенедикты:
– Шикарные похороны были, Натаниель! Огромное вам всем спасибо. А мне дана привилегия, о которой, наверное, мечтают все: сидеть возле органа и смотреть на собственные похороны. Боже, сколько же хорошего было сказано! Подумать только: я была такой выдающейся личностью, а я-то и не догадывалась!
Ее знакомый умный смех так и звенел у него в ушах. Но он очень удивился, когда увидел ее. Потому что это была не та Бенедикта, которую он знал. Это была молодая женщина, одетая в такую же простую тунику, что и Халькатла. Бенедикта вряд ли смогла бы выиграть когда-нибудь конкурс красоты, но к чему это? Она обладала гораздо большим, она была такая милая и привлекательная, что Натаниель совершенно растрогался.
– Понятно теперь, почему Сандер Бринк просто потерял голову от тебя, - улыбнулся он.
– Спасибо, - сказала она застенчиво, и это ей очень шло. - Я тебе нужна?
– Да. Ты помнишь, что говорил Ульвхедин на Горе Демонов? Что он что-то видел однажды в окне Бенедикта. И не мог понять, что. Ты единственная из отмеченных проклятьем, кто жил в Линде-аллее после него. Да и вообще - Ульвхедин лишь гостил здесь недолго. Ты видела что-нибудь?
– Да, - сразу же ответила Бенедикта. - И тут же отреагировала, когда услышала слова Ульвхедина. Я иногда словно бы видела какое-то движение за окном, хотя там никого и ничего не было. Если я останавливалась и всматривалась хорошенько, там ничего не оказывалось. Так что я просто перестала об этом думать. Решила, что это просто блики стекла.
– Скорее всего, так оно и есть. Но я хотел бы взглянуть.
– Думаю, тебе следует это сделать. Оставляю тебя одного. Увидимся, Натаниель!
Бенедикта исчезла. Натаниель медленно подошел к маленькому окну. Шестнадцатый век, подумал он. Оно было создано церковным художником и подарено одной из его очень одаренных учениц, Силье, дочери Арнгрима…
Что же может скрывать такое окно?
За ним была липовая аллея, старая, милая аллея. И часть забора, немного леса и новые дома в приходе. Ничего особенного.
Натаниель отошел чуть в сторону, потом прошел мимо окна, так, как, должно быть, ходила Бенедикта.
Вот! Там что-то есть! Можно подумать, что что-то движется в оконном стекле, он видит движение, когда его взгляд скользит по стеклу.
Ничего больше.
Но Натаниель не собирался сдаваться так легко. Разве он не седьмой сын седьмого… и т.д., и все то, что он знал назубок? Если кто-то и должен что-то увидеть, то это он!
На этот раз он подошел к витражу вплотную. Потрогал разноцветные стеклышки, одно за другим.
Вот… Кажется, там что-то есть? В одном из углов?
Что-то пронеслось мимо. Ужасно испуганное. И вновь исчезло. Но сейчас он был более внимателен.
– Я могу это увидеть, - принялся внушать он сам себе, медленно, сосредоточенно. - Я могу это увидеть, я могу, я…
Оно снова появилось! Уже более четко! Но только в нижнем левом углу!
Лицо? Неужели это лицо?
Но там и какой-то фон. Другой, не тот, что за окном на самом деле.
– Вернись, - прошептал он. - Покажись снова! Как странно! Он видит теперь фон. Ненастоящий.
Это… это… горная пустошь?
Видение снова исчезло.
Это была горная пустошь, но он видел ее как бы вверх ногами.
Лицо! Вот оно. Натаниель попытался определить, что же это, но оно пронеслось мимо, очень быстро. И оно обращено вверх! Вверх к окну! Как будто он и стена должны были располагаться горизонтально, и сейчас он смотрел вниз на пустошь и на человека, который стоял на ней и смотрел на него снизу вверх. Прямо перед собой он видел лицо, голова была откинута назад, и еще он видел плечи. Тела видно не было.
– Вернись! Ну, еще раз! - молил он.
На этот раз ему пришлось ждать долго. Лицо пролетело мимо. Это было женское лицо с большими, перепуганными глазами, он успел это заметить, прежде чем видение вновь исчезло.
Сначала он в напрасной надежде подумал, что это Эллен, но это было невозможно. Эта девушка была намного, намного темнее - и волосы, и глаза. И она была моложе…
Он снова всмотрелся в витраж. Теперь это заняло гораздо больше времени.
Горная пустошь. Она смотрела вверх. Смотрела в угол оконного стекла. Было непохоже, что видение вернется, все, что он видел сейчас, был пейзаж перед Линде-аллее.
Умоляющий взгляд?
Мольба о помощи.
Натаниель отошел от окна и уселся на старомодный диван в холле. Он начал сосредоточенно думать об истории витражного окна, потому что догадывался теперь, что видел нечто совершенно особенное.
Он позвал Андре и Мали. Когда они пришли, он рассказал им, что видел и что думает по этому поводу.
Андре серьезно кивнул.
– То есть ты думаешь, что что-то навсегда впечаталось в стекло. Видение девушки, которая смотрит в лежащее оконное стекло. То есть как священная плащаница в Турине, отпечаток страдающего лика Христа?
– Что-то в этом роде, - сказал Натаниель. - Поэтому я сейчас хочу вспомнить историю витража. Где он мог лежать горизонтально? Но все же так высоко, что под ним мог находиться человек. Небольшой человек. Я видел очень хрупкую девушку.
– Это окно побывало в долине Людей Льда, - сказала Мали.
– Погруженное на…
– Нет! - воскликнул Андре. - То есть ты права, Мали, но я не думаю, что это произошло именно тогда. Потому что тогда шел снег. А ты видел снег, Натаниель?
– Нет, снега не было. Может, бабье лето? Но определить было трудно. Ты полагаешь?…
Да, бегство из долины Людей Льда. Тогда это маленькое окно погрузили на лошадь. Натаниель сразу же понял.
– И это объясняет, почему же видение появляется только в углу стекла. То есть больше за крупом лошади и увидать было нельзя.
– Ты видел Суль? - поинтересовалась Мали. - Или Силье? А может, маленькую Лив?
– Нет, ни одну из них. Наиболее вероятно, Суль, потому что она была черная, как ночь, но ей же было тогда лет шесть, значит, не она. Та, которую я видел, должна была быть, по меньшей мере, лет на десять постарше.
Мали подытожила:
– Хрупкая девушка, молила их о помощи, когда они бежали из долины Людей Льда к перевалу между горными вершинами…
– Мне показалось, я видел пустошь высоко в горах, верно, - подтвердил Натаниель.
– И мольба эта была столь сильной, что видение впечаталось в оконное стекло…
– Но они не заметили ее, - возразил Андре.
– Может, стоит вызвать Тенгеля Доброго и спросить у него? - предложила Мали.
Натаниель сидел очень тихо.
– Нет, - негромко произнес он. - Нет, они не видели ее. Они не могли ее видеть. Но мне хочется вызвать еще кое-кого…
– Да, - сказал Андре, который понемногу начал догадываться, о чем он. - Сделай это, Натаниель, ты можешь!
– Но если это не так? Или если она не покажется вновь?
– Ты можешь нарисовать лицо, которое видел?
Натаниель смутился.
– Ну, какой из меня художник… Вот Силье… Наверняка ничего не получится.
– Вызови их, мягко сказала Мали. - Я думаю, иначе они могут расстроиться. Нам надо подготовить их к тому, что их, возможно, ожидает разочарование.
Натаниель кивнул. Он мог вызвать любого духа, кого хотел, не спрашивая предварительно Тенгеля Доброго, но он все равно сначала обратился к нему. Они рассказали Тенгелю о том, что думали, и он сразу же заинтересовался.
– Мы никогда ее не видели, - подтвердил он. - Но сама по себе идея хорошая. Просто-таки захватывающая! Давайте попытаемся! Я прошу их явиться.
И вот с ними уже, и Дида и Таргенор, в маленьком холле стало тесновато.
– Может, нам с Андре лучше уйти? - спросила Мали.
– Нет-нет, сказал Тенгель Добрый. - Здесь еще много места.
Натаниель приветствовал Диду и Таргенора и рассказал о том, что видел, и что Ульвхедин и Бенедикта тоже видели нечто, но очень неотчетливо, и тогда Тенгель Добрый вспомнил, что и он что-то видел в окне, но, как и все остальные, полагал, что просто игра света, которую и замечает человек, проходя мимо.
Они выложили свое предположение.
Лица Диды и Таргенора окаменели.
– Мы можем ошибаться, - сказал Натаниель.
– Конечно, - ответила Дида. - Мы готовы к этому.
– То есть, вы разрешаете нам вызвать видение снова?
– Вы должны, - принялся настаивать Таргенор, его прекрасное лицо стало совсем белым.
– А если у меня не получится? - тихо спросил Натаниель.
– Попробуешь еще раз!
Натаниель глубоко вздохнул и подошел к маленькому окошку Бенедикта. Остальные последовали за ним. Тенгель Добрый был по-прежнему с ними, но пропустил Диду и Таргенора вперед, чтобы они могли разглядеть получше.
Чья-то рука схватила руку Натаниеля и сжала ее. Он думал, что это была рука Мали, но был потрясен, когда понял, что это рука Диды. Духа! Такая всамделишная, твердая, как железо! Она просто не замечала, что делает, все ее внимание было приковано к окошку.
– Вот, - прошептал вдруг Таргенор. - Я что-то видел!
– И я тоже, - безжизненным голосом проговорила Дида. - Но это было какое-то мерцание, короткое видение, могло быть что угодно.
– Да, - согласился Таргенор.
– Если мы все сосредоточимся, то, возможно, сможем вызвать видение еще раз, - сказал Натаниель.
Стало тихо. Натаниель почти слышал, как они изо всех сил стараются сосредоточиться.
Андре и Мали ничем не могли помочь, но они так же интенсивно, как и остальные, желали, чтобы картинка показалась снова.
Никто уже не думал больше о времени, секунды прошли или минуты. Наконец снова показалось мерцание, и все вздрогнули.
– Лицо, - прошептал Тенгель Добрый. - Я видел.
Все молчали. Тишина была полной. И внезапно все сразу вскрикнули. Вновь появилось молящее женское лицо, которое Натаниель и видел раньше. Такое трогательно беспомощное. Такое одинокое, бесконечно одинокое… Оно появилось лишь на какую-то долю секунды, а потом исчезло - но и этого было достаточно.
Дида громко, душераздирающе закричала:
– Тиили! Это Тиили!
– Моя любимая маленькая сестричка, - прошептал Таргенор. - Вернись к нам, вернись!
– Это невозможно, сказал Натаниель. - Ведь прошло столько времени с тех пор, как ее облик впечатался в витраж.
Голос Таргенора был полон скорби.
– Ее дух искал помощи у Силье и у меня в тот день, когда мы бежали через пустошь. Наверное, мы проезжали недалеко от того места, где она исчезла за три сотни лет до этого.
– Мы должны пересмотреть план сражения, - коротко сказал Таргенор, когда они неохотно покинули холл. Дида по-прежнему стояла у окна, ее изящные пальцы ощупывали стекло, словно она хотела коснуться своей любимой дочери.
– Как ты себе это представляешь? - спросил Натаниель у Таргенора.
– Я должен созвать на заседание то, что мы называем генеральным штабом. С Паладинами и таран-гайцами, и всеми, кто имеет к этому отношение. Позвольте нам с Тенгелем позаботиться об этом, вы, избранные, отправляйтесь туда, куда вы должны отправляться, вам надо доставить чистую воду в долину. А тебе, Натаниель, следует отправляться в путь немедленно.
– Да, - подтвердил Тенгель Добрый. - На самом деле я направлялся сюда, чтобы предупредить тебя - в тот момент, когда ты меня вызвал. Но я еще не успел.
– Что случилось, в чем дело? - со страхом в голосе спросил Натаниель.
– Случилось. Марко вот-вот угодит в роковую ловушку.
– Ой! Марко! Как же он не разобрался?
– Ну, может, ловушка - не то слово. Уж больно много здесь всего случайного!
Натаниель сделал нетерпеливый жест рукой, выражающий полную беспомощность.
– А у меня даже и машины нет! Марко и остальным пришлось взять ее.
Лицо Тенгеля было непроницаемо.
– Должен сказать, что у тебя теперь вообще нет никакой машины.
– Что? Они ее разбили?
– Ну, если вы используете именно это выражение, то… Да, именно это они и сделали.
– Но как же мне туда добраться? Поездом? Самолетом?…
– Не успеешь, - спокойно сказал Таргенор. - Катастрофа вот-вот разразится.
– А сколько их? И где они?
– Марко, Тува, Мораган, Габриэл, Руне и Халькатла. Они снова встретились. В горах Утгарда, жуткое местечко. Но…
Таргенор сухо улыбнулся.
– Однажды я переместил Ветле, которому покровительствовал, с поля битвы в Европе домой так же быстро, как ветер. Я могу подбросить тебя к остальным.
– Нет, возразил Тенгель Добрый. - Ты будешь нам нужен в Высшем совете, если придется разрабатывать новый план. Я предлагаю, чтобы Натаниель, раз уж ему это дозволено, призвал на помощь одного из волков, принадлежащих черным ангелам.
Таргенор кивнул.
– Так будет еще быстрее.
– Я могу это сделать? - удивился Натаниель.
– Это крайний случай, - ответил Тенгель Добрый. - Бери с собой все, что нужно, и выходи в аллею! Там ты сможешь его вызвать.
Предложение показалось Натаниелю удачным.
– Положение обостряется. Мы увидимся в долине Людей Льда?
– Непременно, - спокойно ответил Таргенор. - А сейчас призовем всех, кто может быть с нами.
– Все наши боевые подразделения, - сказал Натаниель.

14

- Я зацепилась за ветки и не могу выбраться, - крикнула Тува. - Эти проклятые ивовые ловушки, можно подумать, они живые!
У Габриэла, шедшего перед нею, была та же проблема, но он был настолько мал, что сражался с приставучими ветками совсем низко от земли. Его вообще не было видно - только черный чубчик иногда мелькал. И вдруг он совсем пропал, пока Тува изо всех сил пыталась освободить ноги из зарослей кустарника.
Да, Габриэл угодил в яму. Но это было не в первый раз, он только произнес пару слов - папа и мама ужасно удивились бы, что он знает такие слова! - и попытался выбраться наверх.
И тут произошло нечто ужасное! Причем так быстро, что он и крикнуть не успел. Какое-то маленькое существо налетело на него сзади и закрыло ему рот своей ледяной ладонью. Его ударили по ногам, а тут появился еще один. Он был почти такой же маленький. Они что-то сделали с Габриэлом, просто какое-то движение рукой - но в глазах у него вдруг все потемнело. «Я ослеп», - в панике подумал он. Он попытался закричать, но двое низкорослых существ, быстрых как белки, отволокли его в сторону, и он уже больше не знал, где находится.
Сознание покинуло его.
– Помоги мне освободиться, Халькатла, - простонала Тува. Она страшно злилась на этот ивняк.
Халькатла бросилась к ней на помощь, и остальные тоже стали подтягиваться к девушкам.
– Где же Габриэл? - спросил Ян, шедший перед ним.
Все остановились, как громом пораженные. Наступила полная тишина.
– Габриэл! - крикнул Марко, эхо повторило его крик.
Тишина после этого эха стала совсем невыносимой.
– Господи, - прошептала Тува. - А я была так занята… Я не видела…
– Не надо никого упрекать, - резко оборвал Марко. Он бросился вперед, мимо девушек, а Ян и Руне тут же вернулись назад. Все пошли к тому месту, где должен был быть Габриэл.
Они искали у самых корней кустарников, они искали в расселинах и болотных ямах.
Халькатла опустилась на землю рядом с ними.
– Тува наконец высвободилась. Вы его нашли?
– Нет.
Марко поднялся над ивняком.
– Я не понимаю, - сказал он. Губы его побелели.
Все собрались вместе. Все кроме одной.
– Тува! - позвал Марко.
И на сей раз ответа не последовало.
– Тува! - повторил Ян. - Тува! Отвечай же!
Ужасная тишина была им ответом. Где-то далеко снежное облако стало опускаться на горную вершину, серо-белый снежный облачный занавес сказал им о том, что вот-вот начнется снегопад. До чего же тоскливо…
– Тува! Габриэл! - кричал Марко, в его голосе они слышали страх, ужас.
Разумеется, они искали ее. Они искали Туву там, где она только что была, они искали и по сторонам и сзади, но сейчас уже держались все вместе. Пропали двое самых маленьких из них, и сейчас все бдительно присматривали за Халькатлой, которую тоже не всегда можно было разглядеть в кустарнике. Ведь она же была из того времени, когда люди были не особенно высокими, к тому же она была женщина.
Наконец они остановились и огляделись. Можно было слышать их напряженное дыхание. На лицах друг друга они читали безысходность, отчаяние.
– Ульвхедин! - крикнул Марко. - Где Габриэл? Суль! Где Тува?
Но вокруг было тихо. Руне спокойно заметил:
– Где бы ни были Тува и Габриэл, их покровители, конечно же, с ними. Значит, они, должно быть, далеко отсюда - если не слышат нас сейчас.
Они вынуждены были признаться себе в том, что все были в полном отчаянии.
– Трусливые слабаки! - раздалось вдруг яростное и наглое от вершин прямо перед ними, но в ту же минуту там начался снегопад и разглядеть что-либо было невозможно.
Они переглянулись.
– Кто это был? - спросил Ян.
Лицо Марко было белым, как мел. Не успел он ответить, как вновь раздался крик?
– Они нужны вам? Так идите и заберите их!
– Это другой голос, - сказала Халькатла. - Более молодой. Детский.
– Пошли, - тихо сказал Руне.
Они начали продираться вперед. Измотанные и подавленные, они двигались сквозь упрямую непроходимую чащу, и, в конце концов, оказались на твердой земле. Там стояла Суль. Она стояла к ним спиной и взволнованно говорила с двумя странными существами. Когда они четверо подошли к ней, Суль обернулась. Она заговорила с Марко и была очень напряжена, лицо ее было серьезно, на этот раз даже лукавые искорки исчезли из глаз.
– Марко, мы с тобой угодили в самую скверную в нашей жизни западню. Одним нам не справиться, дружок. Поэтому был вызван Натаниель. Он будет здесь с минуты на минуту.
Ян Мораган удивленно уставился на них. Он думал, что из двух мужчин наиболее сильный - Марко. Натаниель казался ему просто бесполезным мечтателем, и никем больше. Но теперь он догадывался, что у Марко были проблемы. Этот потрясающий человек, не отрываясь, смотрел на двух низкорослых существ и беспомощно хватал ртом воздух. Ян услышал, как он в ужасе шепчет: «Нет, нет, только не это, я этого не вынесу!»
– Нет, правда? - пробормотала Суль.
В последние полчаса Яну пришлось нелегко. Тува исчезла. Это заставило его подумать о чувствах, которые он к ней испытывал. Какое-то время тому назад он внушал себе, что Тува и он были исключительно друзьями. Очень хорошими товарищами, которые в силу совершенно особых причин однажды переспали друг с другом. Но они сделали это сознательно и трезво, без каких-то невероятно возвышенных чувств. Но сейчас он к своему собственному удивлению был натянут, как струна - и все это из-за нее. Ему ужасно ее не хватало. Она ему нравилась! Насколько, решить было трудно, но было совершенно ясно, что она значат для него больше, чем он думал. И что сейчас?… Она и Габриэл были без сознания, они лежали прямо на земле у ног этих маленьких тварей. Тот, что был поменьше, держал узкий острый меч прямо у беззащитного горла Тувы. И не приходилось сомневаться в том, что он пустит его в ход, если сочтет необходимым.
Ян Мораган почувствовал, что сердце его сжалось. Он хотел вернуть ее. Жизнь без Тувы сразу же показалась ему невыносимой.
Наконец он рассмотрел этих злобных созданий получше. Это были два молодых парня, они были сейчас на безопасном расстоянии от Людей Льда и вволю издевались над ними. Один был примерно того же возраста, что и Габриэл, до противного красивый мальчишка, в глазах которого светилось самое дьявольское зло мира. Они были удивительно похожи, эти двое парней, но другой был немного постарше, лет двадцати, в нем не было ничего от привлекательности его более молодого товарища, он был просто чудовищно некрасив, тело его казалось каким-то угловатым, застывшим. Оба были невысоки ростом и прекрасно могли прятаться у самых корней ивовых кустов.
– Что вы сделали с Тувой? - прокричал Ян Мораган с горечью. - И с маленьким Габриэлом?
Один из парней бесцеремонно пнул Туву ногой.
– Вот ваше барахло. Можете забирать его - если отдадите нам Халькатлу.
– Ну конечно, - сказала Халькатла и сделала шаг вперед.
Руне схватил ее за руку и удержал.
– Не ходи! Тенгель Злой тут же отправит тебя в Великую Бездну!
– Но…
Движением руки Руне остановил ее.
Марко казался совершенно парализованным. Ян еще никогда не видел, чтобы лицо человека становилось таким серым от отчаяния. Но он видел и кое-что еще. На вершине за спиной отвратительных маленьких созданий стоял Ульвхедин, защитник Габриэла. Впрочем, было похоже, что даже этот великан не смеет что-либо предпринять, хотя на карту была поставлена жизнь Габриэла.
И тут… появился Натаниель. Он возник прямо из снежной бури между невысоких гор. Похоже, его появление пришлось не по вкусу двум их противникам. Но Марко глубоко вздохнул.
– Я не буду спрашивать, откуда ты появился, - сухо сказал он. - Но знай, что нам тебя здесь очень, очень не хватало!
– Понимаю, - сказал Натаниель, взглянув на двух парней и их жертвы. Он обратился прямо к врагу.
– Ульвар! Слушай меня!
– Почему это? - сказал тот, что повыше, грубым, полным презрения голосом. - Почему это ты, недоумок, считаешь, что это я должен тебя слушать? Пусть Марко подойдет и заберет их, если посмеет!
Марко закрыл лицо ладонями.
– Ты прекрасно знаешь, что он не может, - спокойно ответил Натаниель. - Ты знаешь, что самое большое его горе - то, что он был вынужден тогда убить тебя - своего собственного брата-близнеца. После этого он так и не оправился. Выступить против тебя еще раз он не сможет.
– А я знаю, - ухмыльнулся Ульвар. - Тенгель Злой понятия не имел, какую же радостную встречу он организует!
– А ты, Колгрим, - обратился Натаниель к младшему. - Ты же знаешь, что ты - единственный внук Суль.
– Еще бы не знать, - ответил этот щенок наглым голосом, стало ясно, что у него как раз голос ломается.
– И поэтому она не может причинить тебе вред.
– Ну, ведите сюда Халькатлу, - холодно сказал Ульвар.
Марко отнял руки от лица.
– Ульвар, - взмолился он. - Неужели ты никогда не простишь меня за то, что я сделал?
Ульвар не ответил. Он лишь холодно смотрел на своего брата. Снегопад терзал теперь всех, причем Туву и Габриэла даже занесло уже тонким слоем снега.
Натаниель сделал несколько шагов по направлению к ним.
– Колгрим… Кого ты больше всех почитаешь в мире?
– Тенгеля Злого, ясное дело!
– Нет. Был еще один человек, которого ты чтил, но которого тебе так и не суждено было встретить. Это твоя бабушка, мать твоей матери, ведьма Суль.
– А-а-а, - довольно ребячливо ответил Колгрим, но что это? Неужели действительно в его голосе слышится неуверенность или им показалось?
– А кто помог тебе найти сокровище Людей Льда? Да, именно Суль. Ты помнишь?
– Все это пустая болтовня, - фыркнул Колгрим, избегавший, впрочем, встречаться взглядом с Натаниелем. И с Суль тоже.
Она же, напротив, взорвалась, как пороховая бочка:
– Послушай-ка, маленький ты негодяй! Неужели именно о тебе я заботилась все то время, пока ты был жив? Неужели это тобой я гордилась и всегда стремилась помочь, как бы гадко ты себя ни вел? И вот мы встретились, и кого я вижу? Маленькое, трусливое, гадкое существо, которое просто на побегушках у Тенгеля Злого. Ты его встречал когда-нибудь? Ты видел его отвратительный язык, нюхал его зловонное дыхание? Если бы ты был с нами, то увидел бы сказочный мир фантастических существ, пережил бы невероятные события. Но ты послушался его, а он погрузил тебя в глубокий сон, вот ты и проспал более трех сотен лет. А я и все остальные сотни лет жили в свободном мире духов, и нам было ужасно хорошо вместе.
– А ты, Ульвар, - подхватил Натаниель по принципу «куй железо, пока горячо». - А кем ты восхищался больше всех, когда был ребенком?
– Заткнись, - грубо оборвал его Ульвар.
– Да, своим братом Марко. Он мог колдовать. С помощью сверкающей молнии. А ты не мог. У него были друзья. Большие волки. Ты помнишь их? Именно один из них и доставил меня сюда сейчас. Мы проделали многие мили за какой-то краткий миг. А тебя просто усыпили, как неодушевленный предмет, и ты понятия не имеешь о том мире, который есть сейчас.
– Ведите сюда Халькатлу, а ты заткни пасть, проклятый смазливый ангелочек, - взревел Ульвар. Он был вне себя.
– А ты помнишь, кто всегда защищал тебя, когда вы были маленькими? Марко. А знаешь, кто рыдал над твоим мертвым телом? Кто держал тебя в своих объятиях, пока его от тебя не оторвали?
– А почему же он тогда застрелил меня? Мог бы тогда не делать этого!
– Нет, не мог. Ты же грозился убить маленькую Бенедикту, и потом - ты хотел сокровище. У Марко не было выбора. Но невозможно представить себе отчаяние глубже, чем его отчаяние тогда.
– Прибереги эти слюни и сопли для кого-нибудь другого, на меня они не действуют!
– Ради твоей матери, Ульвар…
– Я не знал ее!
И вдруг Натаниель понял простую истину: Ульвар не знал, кто был его отец! Потому что тогда Тенгель Злой тоже бы это знал. И злобный прародитель ничего не знал о Марко. Не знал, что тот был черным ангелом и сыном Люцифера, не знал, что он брат-близнец Ульвара. Хеннинг никогда не рассказывал Ульвару правду. Он просто не посмел.
Значит, надо было тщательно продумать, что говорить! Не стоило упоминать на черных ангелов, ни волков. Ульвар наверняка считал, что у Марко были какие-то особенные способности, которые и помогали ему совершать эти чудеса в годы их детства. Ульвар не знал, откуда появлялись волки!
Пурга закончилась, теперь был четко виден унылый пейзаж с темными скалами позади и сильно пересеченная местность ближе к ним.
Как же так получилось, что Тенгель Злой ничего не слышал от Ульвара? О волках, например? О том, что у Ульвара был брат-близнец - именно тот человек, которого Тенгель Злой и пытался вычислить с помощью всей силы своей мысли.
«Покоился во зле». Именно это произошло с Ульваром. А когда он бывал нужен, Тенгель просто вытаскивал его. Как сейчас.
И вновь Натаниель воззвал к этому глубоко несчастному юноше:
– Ульвар… ты знаешь, что не снискал большой любви, пока ты был жив…
Тот громко захохотал:
– Великолепно! Именно это я и пытался сделать - разозлить всех. Это было чудесно!
Боже, кажется, ничего не выходит, думал Натаниель, но все равно продолжал:
– Но один единственный человек любил тебя всегда - что бы ты ни делал. Это Марко, и это тебе известно.
– Ерунда, - сказал Ульвар, но на его лице явилась какая-то неуверенность. - Этот святоша, маменькин сынок!
– Как он мог быть маменькиным сынком, если никогда не видел свою мать?
– Я тоже не видел, но я прекрасно без нее обошелся!
– Неужели? А я сказал бы, что твоя жизнь совсем не удалась.
– Ерунда, - снова сказал Ульвар, ему явно не хватало слов.
Натаниель воспринял это как признак того, что противник слабеет, и поспешил использовать это. Вместе с Суль и Марко он быстро подбежал к двум парням. Оба инстинктивно отпрянули, настолько испуганные, что даже позабыли про свои жертвы. Суль оказалась быстрее всех, она обхватила руками яростно упирающегося Колгрима и прижала его к себе.
– Ты же мой единственный родственник, - тихо сказала она. - А я - твой.
– Какого черта, - просипел Колгрим, пытаясь высвободиться. - Не нужны мне никакие родственники, я и так сильный, я…
И тогда, именно в тот момент, проявилась сила Натаниеля. Сила, которая была нужна им всем, и которой они поражались. Натаниель, этот переменчивый, мечтательный…
Тут он нанес удар!
Пока Суль держала в объятиях своего внука, Марко пошел на Ульвхедина, который все дальше и дальше пятился назад, в ярости пытаясь занять оборонительную позицию. Он был похож на шипящую кошку. Руне, Ян и Халькатла тут же кинулись к своим друзьям, бывшим по-прежнему без сознания, и оттащили их на безопасное расстояние. А Натаниель…
Все остановились, потеряв дар речи. Все смотрели на него.
От Натаниеля исходило сияние. Вокруг него возникла аура, из его глаз струился переливающийся всеми цветами радуги свет, в них было столько тепла, столько доброты!
Те трое, что стояли у него за спиной, конечно, не видели его глаза, но они почувствовали невероятную силу, силу человеческой любви! Суль и Марко, пораженные, смотрели на него, а Ульвар и Колгрим были словно парализованы.
Показалась черная корона, говорящая о том, что он - князь Черных Залов, она была низко-низко. Вся сила, которую он унаследовал от благородных предков Людей Льда, от демонов ночи и демонов урагана, от черных ангелов и от крепкого в вере рода своего отца, где он был седьмым сыном седьмого сына, все это сконцентрировалось сейчас в сиянии, которое исходило от него.
Он подошел к Колгриму. Суль опустила руки и стояла рядом со своим внуком, который не мог двигаться. Натаниель поднял руки и взял лицо мальчика в свои ладони. И именно тогда все поняли, что сила, бывшая главным отличительным признаком Натаниеля, называлась любовь!
Раньше они не понимали этого. Они искали какие-то особые магические чары или внутреннюю мощь, которая могла сокрушить какого угодно врага. Им и в голову не приходило, что его сила - нечто дружеское, нежное.
– Колгрим, - мягко сказал он. - Что дал тебе Тенгель Злой? Одиночество. Никто не уважал тебя, никто не восхищался тобой - несмотря на всю твою злобу. А потом он принес тебя в жертву. Он дал тебе одинокую могилу, а ты сам «покоился во зле» долгие столетия. Но есть тот, кто тебя любит. Колгрим, это твоя бабушка Суль, совершенно невероятное существо, она из тех, кого действительно стоит уважать. Подумай об этом! Я не говорю, что ты сразу же должен переметнуться. Но не препятствуй нам. Большего я от тебя не требую.
Он предоставил Суль заботы о совершенно сбитом с толку Колгриме, а сам перешел к Ульвару.
Близнец Марко, как заколдованный, смотрел на Натаниеля.
– Корона… - шептал он. - Корона? Откуда она?
– У Марко тоже есть такая, Ульвар. Вот смотри, она появляется.
– Еще красивее! - воскликнул Ульвар. - Как у князя.
– Да, - ответил Марко. - Ты тоже мог бы рассчитывать на такую, но ты встал не на ту сторону.
Натаниель покачал головой, не выпуская Ульвара из поля зрения:
– Ты не выбирал, у тебя просто не было выбора, Ульвар, и никто не винит тебя в том, что ты нес в себе зло уже с момента рождения. Но сейчас ты вновь оказался на перепутье. Подумай, что дал тебе Тенгель Злой. Какое будущее может он тебе предложить?
– Служить ему.
– Грандиозно! Выдающаяся награда! Я ставлю тебе те же условия, что и Колгриму. Мы не требуем, чтобы ты пошел с нами, поскольку это может быть для тебя очень трудным, к тому же мы не знаем, можем ли доверять тебе. Мы просим тебя только не бороться против нас.
– Я не могу стать другим. Иначе меня бросят в Великую Бездну.
– Халькатла использовала свой шанс. И ее сейчас многие защищают.
Ульвар словно в бреду мотал головой. Он был смертельно напуган тем, что может с ним произойти, если он станет перечить Тенгелю Злому. Но его привлекало то, что он может быть вместе с другими, ведь он никогда не испытывал ничего подобного, черные короны просто заворожили его, а брат был так дружелюбен… Вновь в памяти всплыли воспоминания детства. О руках Марко, утешавших его. Об уважении, которое он всегда испытывал к Марко как к старшему брату. Глаза Натаниеля… Они завораживали его все сильнее, как будто из них лучилась сама доброта и обволакивала его теплотой, и любовью, и пониманием и…
В Ульваре как будто что-то оборвалось. Он всхлипнул, грудь его разрывалась от болезненного одиночества, колени подогнулись, и к своему огромному стыду он разразился горькими рыданиями. Его сломили именно эти глаза, эти проклятые глаза, в которых было столько милосердия. Он почувствовал, что Марко рядом, любимый брат снова поднял его на ноги и крепко прижал к себе, и еще никогда Ульвару не было так душераздирающе хорошо, так надежно и так прекрасно!
Он словно вернулся домой!
Колгрим, которому было всего-то четырнадцать лет, и так никогда и не стало больше, совершенно автоматически присоединился к общему хору. Он рыдал не так изнурительно, душераздирающе и пугающе, как Ульвар, он плакал, как ребенок, каким он и был, и бормотал только: «Бабушка, бабушка!», и Суль пришла даже в некоторое замешательство от новой роли бабушки - она чувствовала себя слишком молодой для этой роли. Ведь ей навсегда осталось двадцать два года!
Ничем хорошим это не кончится, думал Ян, но, похоже, он был не прав. Двое парней были полностью повержены, и когда Марко, наконец, выдавил из себя вопрос: что же они сделали с Тувой и Габриэлом, Ульвар попытался взять себя в руки, чтобы ответить.
Он не смог вымолвить ни слова, но с помощью жестов ему удалось объяснить остальным, что обоих усыпили, причем сделал это он сам.
– Ну так сделай так, чтобы они проснулись, - сказал Натаниель по-прежнему дружелюбно.
Ульвар пару раз глубоко вздохнул и провел рукой сначала перед лицом Тувы, потом - Габриэла. Ян опустился на колени рядом с Тувой и поддерживал ее, пока она просыпалась. Натаниель помогал Габриэлу.
Халькатла все это время стояла сзади, готовая броситься бежать. Ульвар устало покачал головой, показывая, что ей не стоит их больше опасаться. Но вдруг до него дошла страшная истина:
– Мы пропали! - вскричал он. - Когда мой господин и повелитель это обнаружит…
– Не обнаружит, - коротко ответил Натаниель. - Во всяком случае, он не успеет сделать это вовремя.
Натаниель быстро и негромко переговорил о чем-то с Руне. Они отошли в сторону от остальных.
– Они не могут с нами оставаться, они слишком опасны, - сказал Натаниель. - Но мы обязаны защитить их от Тенгеля Злого. Как?
– Тула? - предложил Руне.
– Но не там, где мы были в ту ночь, нельзя допустить, чтобы это место было обнаружено, - сказал Натаниель. Он не посмел произнести вслух название «Гора Демонов».
– Нет, я только имел в виду, что нам надо с ней посоветоваться.
– Да, так и сделаем.
Он быстро вызвал Тулу. Они услышали грохот в воздухе. Она появилась не одна.
Ульвар и Колгрим, пораженные, глядели на четырех демонов, которые всегда сопровождали Тулу. Яну тоже стало не по себе. Конечно, ему многое довелось пережить в последние дни, но это превзошло все, виденное им раньше. Он почувствовал, как сердце его тревожно и тяжело забилось.
– Что это?… - спросил Колгрим, который ничего не видел с того дня, как его погрузили в смерть в долине Людей Льда, и до того момента, когда он был отправлен в заросли ивняка, чтобы попытаться поймать Халькатлу.
Ульвар тоже был не особо искушен по части демонов. Он видел волков Марко, и однажды в лодке у него побывал Тенгель Злой. Но демоны были ему совершенно не известны.
А они просто великолепны, все четверо. Огромные, холодные, как лед, внушающие ужас. Зеленоволосый Астарот, Ребу, с рогами, как у быка, Люпус с ушами сзади и Аполлион со своими элегантно изогнутыми оленьими рогами.
Натаниель пришел в себя.
– Как ты это сделал? - спросил Руне, пока они шли к Туле.
– Я ничего не делал специально, - ответил Натаниель, пораженный не меньше его. - Это произошло словно помимо меня. Огромное сострадание к этим двум несчастным детям, которые стали добычей злых сил, в чем сами они совершенно не виноваты. Да, я видел их детьми, у обоих не было матери, поскольку их рождение стоило жизни матерям. Я мог бы поплакать над ними. Но потом меня наполнила эта удивительная любовь, я никогда не испытывал ее раньше, я понял, что должен о них позаботиться. Вот и все.
– И этого оказалось довольно, - подытожил Руне. Они приветствовали Тулу и рассказали ей, что произошло.
– Мы все знаем, - сказала Тула. - Мы следили за вами, и все пятеро надеялись, что тоже сможем вмешаться. Значит, вы хотите куда-нибудь их отправить, чтобы избежать мести Тенгеля Злого. Это разумно, потому что они не могут участвовать в борьбе.
– Нет… Но с другой стороны, не можем же мы прятать их там, где сейчас дети Людей Льда?
– Разумеется, нет! Но у нас есть другие места, не известные сами-знаете-кому.
Она, приглушив голос, переговорила со своими четырьмя крылатыми друзьями. Они кивнули, и все вместе подошли к Ульвару и Колгриму, которые выглядели страшно напуганными.
– Сейчас вас отведут в то место, где Тенгель Злой вас найти не сможет, - сказал Натаниель. - Нет, не бойтесь, четверо демонов не сделают вам ничего плохого. Следуйте за ними без страха! А когда придет час, вас отпустят.
Никто не произнес вслух то, о чем подумал: «Если час освобождения вообще придет когда-нибудь».
Руне неуверенно сказал:
– Да, потому что их же не следует… полностью уничтожить?
– Нет, - сказал Натаниель, взглянув на Марко и Суль. - Нет, не сейчас, это невозможно.
Они увидели слезы в глазах Суль и Марко. Они видели их мольбу о том, чтобы их ближайших родственников увезли подальше от Тенгеля Злого.
Ульвар и Колгрим, дрожа, все еще глядели на демонов испуганными глазами.
– Вы можете спокойно идти с ними, - небрежно бросила им Тула. - Или лучше сказать, лететь?
Не успели Ульвар и Колгрим и слова вымолвить, как оказались в воздухе, подхваченные хлопающими крыльями, уносясь подальше от пустынной пустоши.
– Ну, вот и хорошо, - сказала Тула, спокойно наблюдавшая за этим. - Что будем делать? Каковы наши возможности?
– А я и не думал, что ты вообще когда-нибудь бываешь одна, без твоих друзей, - сказал Натаниель.
– И не бываю. Они скоро вернутся, и вы поймете, с каким же нетерпением мы ждали возможности сразиться со злым Тенгелем.
– Но разве тебе не надо заботиться о детях Людей Льда?
– Да с ними же все в порядке! О них заботятся люди-лошади, причем так, как будто они их собственные дети. Я свободна и могу делать все, что захочу. Ну, так как у нас дела?
– Осмелюсь утверждать, что возможности наши понемногу улучшаются, - сказал Натаниель. - На данный момент мы обезвредили уже многих его помощников. Эрлинга Скогсруда. Ульвара и Колгрима. Мы перетянули на свою сторону Халькатлу. Целое войско испанских наемников буквально разбросало во все стороны, то же можно сказать и о маленьких дьяволах и огромных летучих мышах. Мы обезвредили, по всей видимости, большинство его приспешников из ныне живущих, так называемую пехоту. Да, мы даже самого Шаму одолели!
– Звучит неплохо, - с удовлетворением заметила Тула. - Ну, тогда путь более или менее открыт. Мы приближаемся к цели, друзья.
В глазах их вновь зажглась надежда. Худшее было позади.
Но Руне посмотрел на небо и возразил:
– День подходит к концу.
– Да наплевать! - сказала Халькатла. - Сейчас и вечером светло.
– Но Габриэл был сегодня на ногах слишком долго, - попробовал возразить Ян.
– А я поспал в машине, - поспешил сказать Габриэл.
Так все и решилось. Что они потеряют, если продолжат путь? Ведь сейчас они находятся в довольно-таки неприятном месте.
Теперь их много. Потому что и Суль, и Ульвхедин все время были с ними наяву, за что путешественники были им очень благодарны.
Собрались почти все пятеро избранных. Марко, Натаниель, Тува и Габриэл. Не хватало лишь Эллен, и тоска о ней была как никогда не заживающая рана в душе Натаниеля. У других тоже, конечно, но он от этого становился как-то пугающе равнодушен ко всему заданию. А это было опасно. Если уж говорить честно, у него были сейчас только две причины продолжать: попытаться найти Эллен и отомстить Тенгелю Злому за то, что тот отнял его у нее. А благополучие мира значило для него уже не так много.
С ними четверыми были Руне, Ян Мораган, Халькатла, Тула, Суль и Ульвхедин. А поскольку двое последних находились с ними в качестве защитников Тувы и Габриэла, хранители Натаниеля и Яна решили, что они тоже уже могут выступить открыто. Так в компании появились еще двое: Линде-Лу и Тенгель Добрый. Все сердечно приветствовали их. Эти двое смогли рассказать, что Таргенор созывает сейчас целые орды демонов и прочих существ, на случай, если они понадобятся.
– Вряд ли это будет необходимо, - сказал Натаниель. - Но я ведь даже не успел рассказать о видении в окне Бенедикта.
И по дороге он рассказал о том, что было в Линде-аллее.
Большая группа из двенадцати человек медленно, с трудом пробиралась сейчас по горам к следующему плоскогорью, где должен был находиться вход в долину Людей Льда. Натаниель рассказывал, а остальные слушали, сначала молча, потом они стали задавать вопросы, а потом высказывать свои предположения и свои версии.
День кончился, но было еще светло. Им хотелось завершить трудное восхождение до наступления ночи, до того, как они разобьют лагерь, чтобы собраться с силами и отдохнуть перед новым днем.
Вдруг Ян остановился:
– Что это?
Все тоже остановились и посмотрели туда, куда смотрел он.
Прямо перед ними были вершины, находившиеся на краю верхнего плато. И от одной из вершин в темнеющее небо подымался дым.
– А там еще, - сказал Габриэл и показал чуть подальше.
– Там кто-то сидит, - пробормотал Натаниель.
Они секунду с удивлением рассматривали эти непонятные явления. Здесь? Костры? В такой-то глуши?
В этих кострах было что-то странное и пугающее. Что-то… чужое, неизвестное, и все равно почему-то знакомое.
Лицо Тенгеля Доброго сделалось напряженным.
– Я думаю, нам следует вызвать Ину.
Он пробормотал какие-то слова в надвигающуюся ночь. И тут же возник маленький, одетый в меха таран-гаец, он появился с пустоши. Он почтительно склонился перед ними - всеми по очереди, они тоже приветствовали его.
– Ину, - произнес Тенгель Добрый, который как-то сразу и естественно стал лидером группы. - Ину, узнаешь эти костры?
Маленький человечек минуту смотрел на них.
– Да, - ответил он и поежился. - А вы что-нибудь слышите?
Они прислушались. Сначала можно было услышать только удивительную тишину гор, различить даже слабый шепот ветра в траве. Но потом расслышали и кое-что другое: странные, незнакомые заклинания, поднимающиеся там в небо. И они вспомнили: «Когда заканчивалась песня, с кем-то в Таран-гае всегда случалась беда…»
– Кат. И Кат-гиль, - прошептала Суль. - Внук и правнук Тенгеля Злого из Таран-гая. Злые колдуны, которые приносили человеческие жертвы и общались с духами из неизвестных и ужасных миров.
Они переглянулись. Мужество постепенно покидало их. И они вновь устремили взгляды вверх, к отвратительным существам у костров.
Это были только первые предостерегающие вестники того, что на самом деле ожидало их на пустоши в горах Утгарда.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Наказание за любовь

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 5)
  • 13 (Страница 6)
  • 14 (Страница 6)


Маргит Сандему - Наказание за любовь

Маргит Сандему

Наказание за любовь

Цикл: "Люди Льда" - 43

 Читать книгу

Аннотация

Борьба с Тенгелем Злым превратилась в опасную для жизни гонку: кто же первым доберется до долины Людей Льда? В самый разгар этой борьбы несчастная Тува переживает свою первую и, может быть, единственную любовь - к смертельно больному ирландцу Яну Морагану…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.