Маргит Сандему - Любовь Люцифера

1 Маргит Сандему

1

Эта местность в северной Исландии называлась Диммуборгир – «Черная крепость», и ее таинственность внушала страх даже самым здравомыслящим людям. В туманную, дождливую погоду человек чувствовал себя здесь как в мире жутких сказок. Огромные каменные глыбы и замшелые скалы, напоминали колонны. Казалось, когда-то, в давние времена, полчища троллей, застигнутые врасплох первыми лучами солнца, превратились в эти черные глыбы, или застыла здесь текущая лава извергающегося вулкана…
Местность Диммуборгир была пустынной. Поблизости находились участки Мивант и Намаскард, почти не заселенные людьми, также похожие на застывшую лаву. Пейзаж вокруг «черных крепостей» был скудным: горы и плоскогорья, сплошь покрытые застывшими пузырями растрескавшейся лавы.
В скалах Диммуборгира были глубокие пещеры, в которых поблескивала бурлящая вода: нередко ее температура достигала трехсот градусов, но иногда вода была теплой, в ней можно было купаться. Над холмами вокруг Миванта, насколько видел глаз, поднимались струйки пара. Во всем этом пейзаже была разлита величественная красота, сохранившаяся со времен сотворения мира и языческой древности, когда не было еще на земле ни людей, ни животных – только безмолвные камни, ветер и бесконечная пустота.
В одну из весен 1800-х годов – возможно, между 1840 и 1870-ми годами – в Диммуборгире что-то произошло. Никто точно не знал, когда именно и что именно случилось. Из уст в уста передавались лишь смутные слухи.
Те, кто жил неподалеку от Миванта, рассказывали о каком-то непонятном беспокойстве, об огромных стаях кричащих птиц. Но двое мужчин, проезжавших по плоскогорью верхом на своих маленьких крепких лошадях, знали больше. Они говорили, что не подъезжали слишком близко к Диммуборгиру. Но что-то видели там, и их лошади встали на дыбы…
Старинные рассказы отличались один от другого. Некоторые говорили о том, что эти мужчины видели стаи черных птиц, угрожающе круживших в небе. Другие – о каком-то темном пламени, окрашивающем лавовые скалы в кроваво-красный цвет. Говорили, что холмы и все вокруг дрожало от каких-то жутких криков, исходящих из самих недр…
Впрочем, пламя и содрогание почвы не были необычным явлением в этих местах. Скорее всего, это был один из тех подземных толчков, о которых рассказывают всякие небылицы. И с годами слухи превратились в своего рода предания.
Так почему же люди верили в них?
Потому что слухи эти наводили на всех жуткий страх. Потому что это была не обычная тревога по поводу нового извержения вулкана, это было нечто более захватывающее, как утверждали все. И это оставило глубокий отпечаток в душах людей. Но загадка оставалась неразгаданной. Хотя некоторые знали кое-что…
В печи весело трещал огонь. Комната в доме Коля и Анны-Марии Симон в окрестностях Вернберга, что в Уппланде, была теплой и уютной. Как-то прекрасным вечером, Анна-Мария сидела и штопала чулок в угасающем свете дня, а ее маленькая дочь Сага сидела и читала, как обычно. Коля не было дома, он выполнял поручение молодого Акселя Оксенштерна, владельца Вернберга, который часто жил в Стокгольме и исполнял там обязанности камергера при кронпринце. В связи с этим Колю Симону приходилось брать на себя часть обязанностей по ведению хозяйства в Вернберге – но не слишком много, поскольку Коль был уже немолодым, и Аксель Оксенштерн понимал это.
Сага вполне оправдывала свое имя, означающее по-шведски «сказка». Она выглядела как настоящая сказочная принцесса. Черные вьющиеся волосы и черты лица она унаследовала от своего отца – валлонца. Только глаза у нее были другого цвета: не темно-карие, казавшиеся черными, как у Коля, а светло-зеленые. Не желтые, как у меченых из рода Людей Льда. Сага была не меченой, а избранной. Все знали об этом с самого ее рождения, хотя никто в точности не мог сказать, каковы признаки этой избранности. Может быть, у нее была своего рода аура, которую, правда, никто не видел воочию, но каждый чувствовал? Разумеется, это очень беспокоило Коля и Анну-Марию! Избранные всегда следовали какому-то призыву в жизни, обладая для этого особыми данными. Это всегда был трудный призыв, стоивший человеку очень многого, нередко жизни. Вот почему Коль и Анна-Мария испытывали страх. Сама же Сага ни о чем не беспокоилась, воспринимая жизнь с тем спокойным достоинством, которое так импонировало ее родителям и в то же время пугало их. Она была на редкость любознательным ребенком, доводящим родителей до отчаяния своими «почему», хотя они старались отвечать ей по мере своих возможностей. К счастью, Анна-Мария была очень начитанной женщиной – в молодости она была учительницей, а теперь продолжала свое образование ради удовольствия.
Сага обладала какой-то странной смелостью, она понятия не имела, что такое страх, и поэтому попадала в ситуации, грозившие ей опасностью, если бы не вмешательство отца и матери. Она была очень доброй, старалась не обижать никого, заботилась о людях и о животных. Но именно эту ее великую доброту ко всему окружающему многие как раз и не понимали. Потому что над всеми ее качествами преобладало вышеназванное чувство собственного достоинства. Окружающие считали ее очень спокойной и холодной, чему во многом способствовали ее холодновато-зеленые глаза. Незнакомые люди нередко принимали ее за дворянку, холодную и чопорную, далекую от окружающих. Но это было совсем не так, Сага обладала своеобразным сдержанным юмором, светившимся в глубине ее глаз, но никогда не выплескивающимся наружу.
Она улыбалась редко, да и то лишь уголками рта, не больше. Но живые, точно сформулированные реплики свидетельствовали о ее чувстве юмора и интеллигентности. Колдовать она вообще не умела.
В детстве Сага казалась сказочной принцессой. Став же подростком, превратилась в красавицу.
В тот вечер, когда она сидела рядом с матерью перед печкой, ей было уже шестнадцать.
Она все еще задавала окружающим свои бесконечные вопросы, любопытство ее еще было беспредельным.
Оторвав взгляд от книги, она приподняла свои изогнутые брови и спросила:
– Мама, кто такой Люцифер?
Закончив штопку, Анна-Мария аккуратно скатала пару чулок и отложила их в сторону. Ей было только пятьдесят шесть лет. В ее когда-то темных волосах появились серебряные нити после того, как она двое суток рожала дочь.
– Ты спрашиваешь, кто такой Люцифер? Его не существует на самом деле. Обычно люди называют этим именем всяких мерзавцев и злоумышленников, но это всего лишь прозвище.
– Да, в книге так и говорится: «Ты сошел с ума! Ты просто Люцифер!»
– Да… – задумчиво произнесла Анна-Мария. – Может быть, это несправедливо. По отношению к настоящему Люциферу…
– Мне хотелось бы узнать об этом!
Анна-Мария мягко улыбнулась. Когда Саге не хотелось узнать что-то новое? Взглянув на чистый профиль, прекрасные волосы и лицо дочери, она подумала, что могла бы умереть от любви к собственному ребенку.
– Ты же знаешь, Сага, что многие саги, легенды и мифы рассказывают о библейских фигурах, и именно так обстоит дело с Люцифером.
– Но кто это такой?
Наморщив лоб, Анна Мария ответила:
– Трудно сказать, кто он такой, он менял так часто свое обличие, имел так много имен. Чтобы получить полное представление о нем, необходимо почитать Коран, персонажи которого имеют много общего с персонажами Библии.
Отложив книгу в сторону, Сага придвинула стул поближе к печке, подобрала под себя ноги и приготовилась слушать. Мать всегда была для нее важнейшим источником информации.
– И если собрать все сведения о нем, имеющиеся в Коране и в Библии, а также во множестве мифов, получится следующее: у Бога было множество ангелов… Я говорю «у Бога», понимая под этим нечто общее между нашим Богом и Аллахом…
Сага кивнула, она понимала это.
– И вот Господь Бог, Всевышний, дал Люциферу – или Хариту, как называет его Коран – прекраснейшую внешность и высокое положение в иерархии ангелов.
– Значит, он был ангелом?
– Да. Он был призван владычествовать над небом. И эту обязанность Люцифер выполнял столь хорошо, что Господь сделал его еще и управителем в Эдеме. Люцифер принадлежал к той разновидности ангелов, которая была создана из крайнего пламени. Все ангелы созданы из пламени, но эта разновидность ангелов была создана из пламени без дыма, самого крайнего пламени. Поэтому эти ангелы отличаются от всех остальных. В Коране эта разновидность ангелов называется джиннами.
Потом Господь сотворил землю. И первыми существами, получившими право там жить, были джинны. Но они не смогли жить мирно и стали убивать друг друга, и их кровь осквернила поля. И тогда Господь послал на землю Люцифера с войском ангелов. И Люцифер повел войну против джиннов и сбросил их в море и прогнал в горные ущелья. И тогда Люцифер почувствовал, что он прекраснее и сильнее всех остальных ангелов. Он совершил великий, незабвенный подвиг!
Сага впитывала рассказ матери всем своим существом. Она так любила слушать легенды и сказки!
– Потом Господь слепил из глины человека. Ведь должен же был кто-то жить в раю, из которого были изгнаны джинны. И он приказал всем ангелам, чтобы те почитали человека, которого он назвал Адамом. Но Люцифер отказался это сделать. Мог ли он, принадлежа к числу самых высоких ангелов, почитать существо, слепленное из глины? И Господь сказал: «Но ведь я же создал его своими собственными руками! Ты должен принимать все мои творения!»
Люцифер же – а имя его означает «несущий свет» – отказался пасть перед Адамом на колени. Он гордо заявил: «Я более ценен, чем он, я старше его, я создан более могущественным. Ты создал меня из огня, а его из глины». Эти слова пришлись не по вкусу Творцу. Он был обижен и рассержен, ведь слова Люцифера означали, что он не желал почитать самого Творца, отказываясь восхищаться Его творением. Это ударило по самолюбию Творца, не терпевшего рядом с собой других богов…
Анна-Мария никогда не говорила в таком духе с дочерью, если дома был Коль. Потому что Коль был ревностным католиком, и его религиозные чувства уважали и Анна-Мария, и Сага, они считали это привлекательной стороной его натуры. Несмотря на то, что сама Анна-Мария каждое воскресенье ходила в церковь и молилась Богу в свои одинокие часы, ко многим его поступкам она относилась с недоверием.
– Поэтому Господь сказал Люциферу, – продолжала она: – «Твое высокомерие и твое непослушание послужат тебе горьким уроком. Отныне я лишаю тебя всех твоих благ». С этими словами Господь низверг Люцифера в преисподнюю.
– Вот оно что… – медленно произнесла Сага. – Теперь я понимаю!
– Да, и Люцифер стал Сатаной. Харит из Корана стал Иблисом – обрати внимание на это последнее имя: Иблис – Дьявол!
– Да, да, – кивнула Сага.
– Это главная легенда о Люцифере. Но есть еще масса легенд и саг о нем. О том, как его прекрасная внешность постепенно изменялась, пока не стала совершенно отвратительной. На протяжении веков художников вдохновляло описание восточных демонов, и они изображали их физиономии в самом жутком виде. Его же самого пытались изобразить как можно более страшным, и тут уж фантазии не было предела.
– Значит, христианство многое заимствовало от других религий?
– Все религии заимствовали что-то друг у друга. Взять, к примеру, легенду о грехопадении! Она есть в эпосе шумеров и вавилонян о Гильгамеше, там это трактуется как подлинное историческое событие. Потому эту легенду позаимствовал Завет и присвоил себе. И в новом варианте Утнапишти стал Ноем.
– Это была противоположность Люциферу! – сдержанно улыбнувшись, сказала Сага.
– Да, Люцифер стал силой зла как в христианстве, так и в исламе. И люди не замедлили свалить все свои грехи на него.
– Вот именно, – сердито произнесла Сага.
– Большую путаницу внес Ветхий Завет, назвав падшего царя Вавилона Утренней Звездой, что по-латыни означает Люцифер. Народ Израиля имел обыкновение называть своих врагов Люцифером, которого их бог Яхве должен низвергнуть в преисподнюю. Это было вполне понятное умонастроение, когда власть врагов превышала их собственную. Но речь шла сугубо об их земных врагах, и это вряд ли имело отношение к самому первому Люциферу.
Немного помолчав, Анна-Мария посмотрела на дочь мечтательным взглядом и сказала:
– Есть еще одна, менее известная, легенда о любви Люцифера…
– Это звучит заманчиво! Расскажи-ка!
– Хорошо. Если я только вспомню ее, ведь я читала ее так давно. Это было еще в Скенесе, когда я была молодой…
– Ну, ну, ты же все помнишь, – улыбнулась Сага.
Собравшись с мыслями, Анна-Мария наконец начала:
– В те времена, когда Люцифер был еще ангелом Господним и поддерживал в мире порядок, призывая к ответу и наказывая всех, он встретил на земле одну прекрасную женщину. Здесь во всех мифах говорится об этом по-разному, как это всегда бывает, но, согласно самому первому мифу, он был изгнан до того, как была сотворена первая женщина. Но сказка есть сказка. Может быть, он был тогда еще джинном, или же продолжал некоторое время оставаться ангелом после сотворения человека… В мифах говорится, что Люцифер воспылал к этой женщине любовью.
Сага вздохнула. Все это казалось ей очень романтичным.
– Ангел не мог иметь связь с земными людьми, – продолжала мать, – поэтому он мог любоваться ею только издали, и она даже не подозревала об этом.
Вскоре он был изгнан из рая и больше не мог любоваться ею. Он не мог видеть из преисподней, что творится на земле.
Но один из архангелов заметил любовь Люцифера к этой женщине, когда тот был еще среди ангелов. И архангел попросил Творца смилостивиться над своим бывшим другом. Сначала Господь был неумолим. Никто не смел обращаться к Нему с просьбой. Он считал это дерзостью! Но когда все архангелы стали просить за падшего ангела, Он смилостивился, зная, что Его милость все равно будет бесполезной.
Поэтому Он решил позволить Люциферу появляться на земле раз в сто лет. Обрати внимание, Сага, на то, что в этой саге его называют не Дьяволом, который мог появляться среди людей, когда, где и как ему хотелось. Он же был действительно падшим, призванным находиться исключительно в преисподней – или в Геенне, как говорится в Библии. Геенной называлась выжженная солнцем, безводная долина к юго-востоку от Иерусалима, где иудеи приносили в жертву Молоху своих детей, в местечке, называемом Тофет. Позднее в этом месте стали сжигать трупы преступников и самоубийц. Поэтому слово Геенна стало означать ад, местопребывание грешников после смерти.
– Вот и весь миф о пребывании в аду, – лаконично заметила Сага.
– Да, но священники хорошо пользуются им, чтобы запугивать людей. Так вот, легендарный Люцифер мог раз в сто лет на короткое время посещать землю. Ту самую желанную женщину он, разумеется, никогда больше не видел, ведь она не могла жить так долго, а если и могла, то была бы уже старухой. Но Господь сделал так, чтобы Люцифер сохранил всю свою тоску, все свою страсть к ней, хорошо зная, что поиски Люцифера обречены на вечную безнадежность. Таким образом, Господь все же отомстил Люциферу.
Закончив свой рассказ, Анна-Мария встала, чтобы положить на место заштопанные чулки. Но Сага все еще продолжала сидеть на стуле, подложив под себя ноги. Было уже совсем темно, мать зажгла в доме свет.
– Мама, – сказала Сага. – Почему такое никогда не происходило со мной?
Анна-Мария сразу поняла, что имеет в виду ее дочь.
– Шира тоже была избранной, дитя мое. И ей пришлось долго-долго ждать. Но когда к ней пришла весть, она знала, что ей нужно делать, у нее не было никаких сомнений.
Подойдя к Саге, которая неотступно смотрела на угасающий огонь, она положила руки ей на плечи и спросила:
– Тебе страшно?
Сага вскинула на нее глаза.
– Страшно? Нет, нисколько! Просто я чувствую нетерпение. Я не хочу сначала состариться! Анна-Мария улыбнулась.
– Тебе еще очень далеко до этого. Думаю, у меня и твоего отца больше оснований для страха.
Сага взяла руку матери, лежавшую у нее на плече.
– Вам нечего бояться, вряд ли мне будет труднее, чем было Шире. И если она смогла выполнить свое предназначение, то и я выполню свое.
– Просто мы опасаемся Тенгеля Злого. И тебе придется бороться с ним. Впрочем, Хейке сказал как-то, что ты, по его мнению, не тот человек, которого ожидает наш род. Он считал, что твое предназначение не в этом. Но кто может знать наверняка? У тебя ведь никогда не было никакой связи с нашими предками, как это было у Хейке и многих других? Или с нашими духами-защитниками?
– Я никогда не переживала ничего, что выходило бы за рамки нормального. Наверное, я самая скучная особа в нашем роду.
– Нет, это не так, – с улыбкой произнесла Анна-Мария. – Но ты зато самая загадочная из всех. Ни я, ни твой отец не понимаем тебя.
– Приятно слышать об этом, – кокетливо произнесла Сага и встала, чтобы немного размяться.
Обдумывая про себя легенду о любви Люцифера, она мысленно улыбнулась. Разве все это не романтично? Этот черный ангел… Который так трагично был сброшен в преисподнюю, который вынужден нести в себе свою вечную тоску. Тоску по женщине, которой он никогда не сможет обладать, потому что она умерла несколько тысячелетий назад…
А если бы он не стал Сатаной! Остался падшим ангелом? Он сохранил бы прежнюю красоту?
Он должен был быть неописуемо прекрасным.
Будучи натурой чувствительной, Сага принялась фантазировать о том, как бы она утешила этого черного ангела. Она бы заставила его забыть ту женщину! Спуститься ради него в преисподнюю было для Саги сущим пустяком. Она мысленно уже сделала это – и она уже мысленно видела перед собой Люцифера, закрывшего руками свое прекрасное лицо… Она подходит и осторожно отводить от лица его ладони и смотрит ему в глаза с любовью. И лицо его проясняется, он недоверчиво прикасается к ней, проводит рукой по ее лицу, словно желая убедиться в том, что она настоящая.
И она говорит ему: «Я пришла сюда затем, чтобы остаться с тобой. Ты хочешь обладать мной?»
«Здесь? – спрашивает он. – Среди этих горных расщелин?»
«Да. Я не хочу видеть тебя таким одиноким».
«Сага! Ты та, которую я ждал тысячелетия! Добро пожаловать!»
– Не поможешь ли ты мне накрыть на стол? Отец уже вернулся, – неожиданно донеслось до нее.
Она замотала головой, словно стараясь осознать, что вернулась в прозаическую повседневность.
– Да, я сейчас, мама, я иду…
Накрывая на стол, она то и дело прыскала от смеха, пока Анна-Мария не спросила у нее, в чем дело.
– Ах, ничего, – ответила Сага. – Просто я удивляюсь, насколько глупой и наивной бываю иногда.
– Все это нормально, – ответила Анна-Мария.

2

Развод…
Само это слово означало для Саги поражение.
И все-таки у нее не было другого выхода.
Да и выбора у нее не было, если говорить начистоту.
Ей было просто страшно. Но ее пугала не мысль о том, что ей предстоит разлука с человеком, убившим ее любовь, а то, что ей предстояло вернуться домой, к матери, и рассказать, что ее единственную дочь выставили как непригодную, как нежеланную.
Отец умер. Этого следовало ожидать, ведь он был уже пожилым, когда Сага родилась. Но все равно Сага глубоко скорбела о нем. И эту скорбь она все еще ощущала в себе.
Да и мама Анна-Мария была уже не та, что прежде. Сказывался возраст, и с каждым разом, когда Сага навещала ее, она видела, что Анна-Мария становится все слабее и слабее. Смерть Коля погасила в ней искру жизни.
А ведь она была так счастлива, что Сага нашла себе хорошего мужа!
Два года назад была свадьба… Тогда Саге было двадцать два года и все знакомые прожужжали уши ее родителям, как она красива и какой счастливый Леннарт, имея такую невесту!
Леннарт был превосходной партией. Привлекательный молодой дипломат, политик и карьерист. Леннарт был другом семьи, в чьем доме они познакомились, – и он моментально был покорен изысканной, нежной красотой Саги. Он называл ее Снежной королевой. Сага улыбалась своей рассеянной улыбкой, думая, что испытывает к нему чувство любви.
Но очень скоро она поняла, что спутала любовь с благодарностью. С глупой и унизительной благодарностью за то, что он хотел обладать ею!
Пребывая в неведении, она полагала, что они счастливы. Она делала все, что требовалось от хорошей хозяйки, она была верной и преданной и всегда по первому зову шла к нему.
В самом начале он посмеивался над тем, что она имеет связь с родом Людей Льда. Он совершенно не верил во все те фантастические истории, которые она рассказывала ему на ночь в первое время после свадьбы. Глупо было с ее стороны признаваться, что она является избранной и имеет какое-то предназначение в жизни, так что он должен отнестись с пониманием к этому, когда настанет долгожданный день.
Отношения их менялись постепенно. Он начал высмеивать ее за это «предназначение», без конца критиковал ее. Ее холодная манера поведения, которой он сначала так восхищался, быстро наскучила ему, и он стал упрекать ее за нее. Он сказал, что надеялся разбить в ней лед, что это было для него приманкой. Но у него ничего не получилось! Она осталась такой, как прежде. Холодной насквозь, без всякого тепла, без огня, на что он так рассчитывал.
Сага близко принимала все это к сердцу и пыталась измениться. Но вскоре она поняла, что его недовольство ею имеет под собой более серьезную подоплеку.
Все чаще и чаще он отсутствовал по вечерам. Она сидела дома, горевала и лгала своей матери – Коль в то время уже умер, – что ее брак счастливый и что она просто побледнела от долгой зимы…
Мать была больна – и серьезно, как полагала Сага. Она жила недалеко от своего прежнего дома и могла время от времени навещать Анну-Марию, тем более, что Леннарт был не против.
И вот однажды она отправилась к матери, чтобы пробыть там два дня. Но, выехав из дома, она вспомнила, что забыла приготовленные ею для матери лекарства. Поэтому она повернула обратно.
Ей следовало бы давно уже понять все.
Вернувшись домой, она поднялась сразу на второй этаж, чтобы взять лекарства. Услышав в спальне голоса, она рассеянно, как это часто бывало с ней, пошла туда, чтобы посмотреть, кто там был. И была шокирована.
Она застала их за весьма активным занятием. Более чем активным. С ним была одна из ее подруг, их общая знакомая.
Встретив их устрашающе-пристальные взгляды, Сага невольно прикрыла глаза. Потом она повернулась и вышла, и любовь, которая и так не была особенно пылкой, окончательно и бесповоротно умерла.
Она пыталась унять бурю чувств, поскольку это было ей не свойственно. Она поехала к матери и, бледная, как мел, сказала, что простудилась, и поэтому останется на ночь.
Через день она отправилась «домой». У Леннарта было время, чтобы обдумать все. Женщины, разумеется, уже не было, и он решил вести себя агрессивно. Нападение – это лучшая защита, считал он, и принялся порочить Сагу, сваливая все на нее. Что принес ему этот брак? Жить в ящике со льдом – и это ему, с его чувственностью!
Что могла ответить ему на это Сага? Их интимная жизнь всегда была пристойной, сдержанной, и это происходило не слишком часто. Наклонив голову, она тихо сказала, что не обладала особой страстностью, но пыталась компенсировать это неизменным радостным дружелюбием и заботой о том, чтобы повседневная жизнь его была приятной.
– И ты думаешь, что этого достаточно? – враждебно спросил он. – Конечно, ты очень милая, но ты была для меня всего лишь домоправительницей!
Он был несправедлив. Домоправительница не смогла бы устроить все так, как это делала она, взять хотя бы эти многочисленные обеды для высокопоставленных лиц и других важных персон…
У Саги тоже было время все обдумать – целая бессонная ночь.
– Чего же ты хочешь теперь, Леннарт? Ведь мы же не можем продолжать так дальше!
Он бросил на нее торопливый, испуганный взгляд, который она читала, как открытую книгу: «Ее деньги! Огромное наследство Саги, оно уплывет от меня!»
– А ты? – уже совсем другим тоном произнес он. – Ты сама что хочешь?
– Моя мать серьезно больна, – ответила она. – Я не хочу, чтобы она переживала из-за того, что ее дочь развелась. Если мы сможем сохранить маску брака, пока она жива, большего я и не хочу.
Леннарт был в панике.
– Но я не могу дать тебе развод! Моя карьера будет испорчена, ты это понимаешь? Разве ты не можешь…
«Слава Богу, что у нас нет детей», – подумала она.
– Что же я не могу? – спросила она. Он всплеснул руками.
– Перечеркнуть все и начать сначала?
– Это было бы ложью по отношению к тебе.
– По отношению ко мне? Что ты хочешь этим сказать?
– Я хочу сказать, что больше не люблю тебя. Честно говоря, ты мне противен. И я вообще сомневаюсь в том, что когда-нибудь любила тебя.
Он был оскорблен до глубины души. Из сильной стороны он превратился в подчиненную. Сага увидела в его глазах что-то новое и пугающее. В его бегающем взгляде таилось коварство, и его сокровенные мысли лежали перед ней, как на ладони: «Из всего этого есть только один выход. Если она умрет, скандал будет предотвращен, и я получу ее деньги».
Хотя в следующий миг это коварство сменилось откровенным стыдом. Но Сага, в целях самосохранения – хотя это было и не так – сказала:
– По дороге сюда я зашла к моему адвокату. Я передала ему письмо, которое должно быть вскрыто после моей смерти. Он полностью осведомлен о том, что произошло.
– Ты не можешь… – возмущенно начал он, но осекся. – Сага… Одна-единственная ошибка! Ты должна быть великодушной и…
– Я не желаю этого больше, – сухо ответила она и повернулась к нему спиной.
– Тогда отправляйся, куда хочешь! – крикнул он ей вслед. – Выполняй свое «предназначение»! И я скажу тебе, что ты можешь заниматься чем угодно, но сюда больше не возвращайся! Может быть, ты подцепишь какую-нибудь заразную болезнь. Вот тогда мы и сможем оформить развод, причина которого станет понятной для всех.
Сага повернулась к нему и посмотрела на него так, что он вынужден был опустить глаза.
– Эта женщина… Ты хотел бы связать с ней свою судьбу? – тихо спросила она. Он нерешительно пожал плечами.
– Если бы ничто не мешало этому…
– Значит, будет так, как я сказала, – решительно произнесла она. – Наш брак будет продолжаться, пока моя мать жива. Она не должна страдать из-за чьей-то глупости. А потом посмотрим.
Он вынужден был принять эти условия. Он подошел к ней, желая обнять ее, чтобы хоть как-то сгладить разрыв.
Но она оттолкнула его и сказала:
– Дверь в спальню закрыта. У тебя есть другие комнаты.
– Ты хочешь мне отомстить, – воскликнул он.
– Нет, – ответила она. – Просто ты противен мне.
С этими словами она вышла из комнаты. Никто не заметил в ней никакой горечи. Внешне их жизнь казалась идиллией.
В душе у Саги что-то разбилось на куски. Ощущение несчастья стало для нее роковым. Она, которой требовалось все ее самоуважение для выполнения неизвестного ей жизненного предназначения, была неуверенна, подавлена и унижена.
Если бы у нее было время, чтобы прийти в себя… Но видеть изо дня в день этого человека, который является ее мужем, было для нее настоящим испытанием.
Впервые в жизни она поняла, что такое страх. Страх оказаться недостаточно сильной в нужный момент.
Сага ухаживала за своей матерью, пока ей самой не исполнилось двадцать четыре года. И Анна-Мария тихо угасла, будучи уверенной в том, что у ее дочери все в порядке. В последние дни перед кончиной матери Сага ей лгала, зная, как хотелось Анна-Марии стать бабушкой. Увидев, что конец близок, Сага сказала, что ждет ребенка. Это была ложь чистой воды, но Анна-Мария, просияв, сказала: «Ах, как я этому рада!»
Через два дня она умерла.
И Сага немедленно перебралась обратно в тихий и теперь опустевший дом своих родителей. Ее адвокат все это время занимался делом о разводе – тайком, чтобы не давать пищу слухам, – и теперь ему осталось только завершить дело. Сага поручила ему все свои дела, а сама удалилась от мира, ни с кем не общаясь – и уж конечно, со своим мужем тоже.
Леннарт отчаянно пытался спасти положение, опасаясь, что развод повредить его политической карьере.
Сагу же это не тревожило. Ей хотелось освободиться от него, и она не допускала даже мысли о том, чтобы еще целый год быть замужем за этим человеком. Она просила адвоката сделать процесс как можно более коротким. Словно во сне бродила она по своему старому дому, подавленная всеми теми испытаниями, которые выпали на ее долю. Именно теперь ей так нужна была мужская поддержка, но даже мысль о муже была ей противна. Она понимала, что он ничего не значит для нее. У нее были идеализированные представления о браке. Считая брак своего рода дружбой, и не понимая, что это совсем не так, она не созрела еще для замужества. Она не знала сущности любви и безвольно подчинялась мнению окружающих, считавших, что они с Леннартом составляют прекрасную пару.
Она предала его – в той же самой мере, как и он злоупотребил ее доверием.
Но Леннарт был для нее пройденным этапом. Гораздо ощутимее была потеря родителей. В этой скорби она была безутешной.
Но время все лечит!
В одну из весенних ночей, вскоре после похорон Анны-Марии, Сага проснулась и села на постели.
Сердце ее тяжело билось, она едва осмеливалась дышать, уставясь в темноту.
– Они зовут меня, – шепотом произнесла она. – Они ждут… Пока мои родители были живы, они деликатно ждали. Но теперь они зовут меня. Теперь настало мое время!
Под словом «они» Сага понимала своих предков из рода Людей Льда. Они были хорошими наблюдателями. Это было ее первым предчувствием того, что она избранная. Не обманывало ли ее это предчувствие?
Сага прислушалась к своему внутреннему голосу. Она долго, сосредоточенно вслушивалась в себя, пока это предчувствие не стало у нее прочным знанием. Да, именно знанием, убеждением, не допускающим никаких сомнений. Все вдруг встало на свои места. Теперь у нее не было никаких сомнений.
– Мне нужно в округ Гростенсхольм, – произнесла она вслух. – В Липовую аллею. Да! Мне нужно в Норвегию. Я нужна там. В этом мое предназначение.
Шел 1860-й год. Двенадцать лет прошло с тех пор, как Вильяр Линд из рода Людей Льда вынужден был покинуть Гростенсхольм и перебраться в Липовую аллею.
Сага почти ничего не знала о том, что происходило там в последние годы. Она поддерживала дружеские отношения с Малин, дочерью Кристера, которая была на шесть лет моложе ее. Подобно тому, как семья Анны-Марии была связана с родом Оксенштерн и теперь была близка Акселю Оксенштерн, камергеру кронпринца, семья Кристера была связана узами верности с родом Поссе. А дочь Арвида Морица Поссе была замужем за Адамом Рейтерскьольдом, камергером кронпринцессы, ныне королевы Швеции.
Это тоже сближало семьи Анны-Марии и Кристера, способствовало их постоянному общению.
О третьей же ветви рода Людей Льда, норвежской, они знали очень мало. У Вильяра и Белинды был девятилетний сын, которого назвали Хеннинг в честь легендарного Хейке. Сольвейг и Эскиль не так давно умерли, и теперь семья Вильяра проживала одна в Липовой аллее.
Это было все, что знала Сага.
Она должна была отправиться туда. Это было необходимо. Они нуждались в ней. Но почему именно, она не знала. Она не прочь была уехать из дома, который теперь стал таким пустым. Поразмыслив в течение двух дней, она решила продать дом.
Это оказалось сделать просто. Всю обстановку она отправила к Кристеру: он мог взять это себе или сохранить до ее возвращения. Он согласился с тем, что она уезжает, ведь все давно знали, что она избранная. Кристеру было, конечно, очень интересно, что там ее ожидает, и он попросил ее посылать ему подробные отчеты. Но, судя по поведению Саги, она вовсе не собиралась возвращаться в Швецию – и его это не очень-то удивляло.
Да, у нее были свои планы. Ей не терпелось покинуть эти места.
Она отправилась в Вернберг, чтобы попрощаться со старой и молодой графинями Оксенштерн, которые поддерживали сторону при разводе.
– Значит, ты все-таки покидаешь нас? Ты хочешь нарушить старую добрую традицию? Разве ты не вернешься обратно?
Они озабоченно смотрели на эту молодую, стройную женщину с холодными зелеными глазами. Красота ее была нежной, хрупкой, неописуемой, словно она явилась из какой-то отдаленной, заоблачной страны. Она казалась такой далекой от мира, такой холодновато-сдержанной, словно была на земле гостьей. Будучи внешне похожей и на нежную, добродушную Анну Марию, и на темноволосого Коля, она не унаследовала их сердечности. Сага была вещью в себе, и никто ее не понимал.
– Обратно я не вернусь, – сказала она уверенно, спокойно.– Но если у меня когда-нибудь будут дети, я расскажу им о нашей долгой дружбе и о нашей службе у Оксенштернов. И я скажу своим детям, чтобы они вернулись к вам, если в этом будет нужда.
Слова ее обрадовали и старую графиню, Еву Оксенштерн, и молодую Лотту, урожденную Гюлленхаал. Обе пожелали Саге удачи. Покидая их дом, она подумала, что ей наверняка потребуется это благословение.
В письме Вильяру и Белинде Сага написала, что направляется к ним, чтобы выполнить свое предназначение.
Поскольку ее ветвь рода всегда была самой богатой, она имела при себе средства, чтобы пу фWxтешествовать с комфортом. В те времена в Швеции уже были первые железные дороги, но не в тех местах, куда ехала она. Она долго выбирала себе подходящую карету и возницу. Проблема состояла в том, чтобы отправить обратно карету, коня и кучера, а ей вовсе не хотелось заниматься этим.
Она вдруг обнаружила, насколько твердо было ее решение. Она готовилась к путешествию в один конец.
И ее это вполне удовлетворяло. В Норвегии тоже можно было устроиться. Но все это время она размышляла над великой загадкой: что она, собственно, собирается делать там? Что может с ней произойти?
Это предстояло со временем узнать.
И Сага решила отправиться в путь самым обычным способом – почтовым дилижансом, от одной почтовой станции до другой. В дороге могли быть всякие неожиданности, но это был относительно надежный способ передвижения. Можно было переложить ответственность на плечи других.
И уже в начале лета она была готова отправиться в это долгое путешествие в Норвегию.
В последнюю ночь перед отъездом ей приснился удивительный сон, настолько изнурительный, что она проснулась. Она долго лежала, возбужденная и испуганная, стараясь припомнить все мелкие детали. Она понимала, что сон этот ей приснился не случайно.
Самым сильным впечатлением от сна был ветер. Словно она стояла на горном перевале, обдуваемая со всех сторон свирепыми ветрами.
Вдали она слышала какие-то слабые крики. И, напрягая зрение, различала маленькую группу людей, идущих сквозь непогоду. Не видя их лиц из-за большого расстояния, она знала, что это предки Людей Льда, их добрые защитники.
Это ее они звали.
«Сага! Сага!» – слышала она их голоса, похожие на далекое эхо.
Между ними и ею свирепствовали ветры. Ветры были стеной, границей между ними.
«Сага! Мы не можем добраться до тебя!»
Она это знала. Она поняла это во сне. Знала, что духи-защитники никогда не смогут вступить в контакт с избранными, пока эти избранные не умрут и не присоединятся к их когорте. Возможно, они помогали в свое время Шире, но на расстоянии. И не напрямую, как это бывало с несчастными мечеными. Тарье тоже был среди избранных. Но он вообще никогда не получал никакой помощи и был убит еще до того, как приступил к выполнению своего предназначения. Думать об этом было тяжело. Рассчитывать на собственные силы, когда не знаешь, что тебе нужно делать!
Виллему, Доминик и Никлас тоже были избранными. Но их задача была куда проще. Они должны были превратить чудовище Ульвхедина в человека. Они не имели никакого отношения к духам.
А Сага имела? Это должно было выясниться со временем.
«Сага! Сага – слышалось жалобное эхо. – Будь осторожна с…»
«О чем вы говорите? – кричала она им, и ветер подхватывал ее слова. – Я не слышу вас…»
Вот так и бывает во сне: предметы и люди видны отчетливо, а голоса слышны неразборчиво. И так всегда! В довершение всего они были далеко, между нею и ими завывали ветры, так что было совершенно невозможно различить слова.
«Случилось нечто неожиданное… – кричали они. – Ты в опасной зоне, и мы не можем помочь тебе».
«Что вы говорите? – кричала она им. – Что там такое случилось?»
Ответ невозможно было расслышать. Но вот ветер принес с собой несколько фраз: «Мы посылаем к тебе человека, обычного человека на помощь тебе. Держись за него!»
«Кого? За кого я должна держаться?»
Но тут ветер превратился в настоящий ураган, и группа ее предков скрылась из виду. Связь с другим миром была нарушена, и Сага, метавшаяся из стороны в сторону, со сдавленным криком, наконец, проснулась.
Прерывисто дыша и дрожа всем телом, она лежала, пытаясь понять, что означал этот сон.
Сага почувствовала, что должна принять этот сон всерьез.
Если бы она знала об этом хоть чуточку больше!
Да, ей следует быть осторожной. Но не так-то легко быть осторожной, когда не знаешь, откуда ждать опасности и что это за опасность.

3

Жарко, как жарко!
Солнце нагревало крышу кареты, внутри было жарко, как в печке.
Тело стало потным и липким, пыль лежала толстым слоем на коже и на одежде, забиваясь в рот, за шиворот, под манжеты. Платье казалось тесным, в голове и в груди стучало, лица у всех были распаренными, стоял густой запах пота. Потом обливались все – и те, кто недавно вымылся, и тот, кто не мылся и не менял нижнего белья уже несколько недель.
Путешествие было страшно неприятным, почти невыносимым – в этом тесном, качающемся, трясущемся дилижансе. Сага чувствовала себя совершенно измотанной, все тело у нее ломило, но она старалась сохранить присущее ей возвышенное спокойствие.
Окна были открыты, но это не помогало, не чувствовалось ни малейшего дуновения ветерка, дышалось тяжело.
Едущая в дилижансе восьмилетняя девочка все время кричала, и ее мать была просто в истерике и нетерпеливо повторяла: «Замолчи же ты!», что, естественно, имело обратное действие. Отец девочки, добрый и невзрачный на вид человек, неуклюже пытался утешить дочь и оградить ее от материнских шлепков.
Но тут мать принялась флиртовать с бесплатно едущим коробейником, отличавшимся весьма сомнительной элегантностью. Черный сюртук с потертыми рукавами и воротником, шляпа с пятнами жира, тесные панталоны, знавшие лучшие дни. Все это можно было простить. Куда хуже была его преувеличенная жизнерадостность, скрывавшая явную нервозность. Сага сомневалась, что он честен в торговле, и уж точно можно было усомниться в чистоте его помыслов относительно женщин. Он был ценителем прекрасного пола, но имел весьма заурядную внешность, сам прекрасно понимая это. Едва войдя в дилижанс, он сразу положил глаз на Сагу и подсел к ней. Но поскольку та не обратила на него внимания, он принялся флиртовать с молодой дамой. Это оказалось куда легче. Сага сочувствовала ее мужу, которому ничего не оставалось, как заняться ребенком.
Этот флирт во время страшной жары вызывал только раздражение попутчиков.
Только в углу дремала пожилая крестьянка.
Они ехали уже несколько дней, и Сага стала привыкать к условиям путешествия. Остановка, ночлег, одни пассажиры садятся, другие сходят. Она поняла теперь, насколько комфортабельно и беспечно ей жилось в четырех стенах. В этой поездке она научилась обходиться без удобств, которые всегда очень ценила. Прошлой ночью она, например, спала в одной комнате с крестьянкой, которой это пришлось не по вкусу: раздеваться в присутствии такой знатной и красивой дамы, когда у тебя такое убогое нижнее белье!
Но Сага, неожиданно для самой себя, прекрасно справилась с этой новой для нее ситуацией; она, всегда жившая в своем собственном мире, улыбнулась крестьянке своей нежной улыбкой и отнеслась с пониманием к ее смущению. Они подружились и теперь время от времени обменивались мимолетными улыбками и подобающими случаю фразами. Они садились за один стол во время завтрака, предварительно осведомившись, можно ли присесть, и получив положительный ответ.
Внезапно Сага заметила, что женщина в углу кареты побледнела.
Сага постучала кучеру, и когда тот остановил лошадей, она открыла дверцу, огляделась по сторонам и крикнула ему:
– Поезжай к ручью, вон туда! Один из пассажиров заболел от жары.
Дилижанс быстро покатил к ручью, а Сага в это время махала платком перед лицом крестьянки.
Воздух снаружи был раскаленным, солнце палило вовсю. Над горизонтом поднимались тяжелые тучи. И все-таки было облегчением выйти из дилижанса. Все-таки чувствовалось хоть какое-то движение воздуха.
– Будет гроза, – говорили пассажиры.
– Этого только не хватало, – кисло произнесла молодая женщина.
Ее муж помог Саге вывести из дилижанса крестьянку. Она была не в состоянии держаться на ногах, тяжело повиснув у них на руках. Подошел кучер и его помощник. Все вместе потащили ее к ручью и положили на траву возле воды. Сага намочила носовой платок и положила ей на лоб.
– Что с ней такое? – спросил кучер.
– Я не знаю, – ответила Сага. – Нужно расстегнуть ворот и ослабить пояс.
Но, несмотря на все их усилия, женщине было по-прежнему плохо. Она лежала, закрыв глаза, дыхание ее было затрудненным, прерывистым.
Страшно было смотреть на ее лицо, покрытое серыми и красными пятнами.
Сага огляделась по сторонам. Под деревом неподалеку от них сидел какой-то человек, но лицо его она не могла разглядеть ясно в дрожащем от жары воздухе. Только она хотела позвать его, как показался еще один экипаж. И когда этот экипаж остановился, издали послышались раскаты грома.
Из экипажа вышел какой-то человек, и Сага невольно уставилась на него широко раскрытыми глазами.
Никогда она не видела ничего подобного, она даже не представляла себе, что на свете существуют такие рослые мужчины, как этот, идущий теперь по направлению к ней. Солнце светило ему в спину, так что его светлые волосы окружал сверкающий нимб. Ей показалось, что он сложен, как настоящий король, и когда он подошел поближе и тень уже не падала на его лицо, она смогла получше разглядеть его.
Он был само совершенство: большие, улыбающиеся ей глаза, прямой, благородный нос, ровные белые зубы. Лицо его, до мельчайших деталей, было прекрасно!
Остальные тоже уставились на него. И он сказал, обращаясь к Саге, мягким, приятным голосом:
– Здесь произошло несчастье? Могу я помочь?
Вернувшись к действительности, Сага сбивчиво рассказала ему о жаре в дилижансе, которую бедная женщина не выдержала.
– В моей карете прохладнее, – произнес он мелодичным голосом. – Почему бы вашу подругу не перенести туда? Вы обе могли бы ехать со мной.
Растерянно пытаясь найти подходящий ответ, Сага заметила краем глаза, что человек, сидевший под деревом, встал и направился к ним. И в этот миг смятения она поняла, что решается ее судьба, словно все это происходило во сне или в каком-то спектакле… Все повернулись к вновь прибывшему.
Сага подняла брови. Где она видела его раньше?
Пояснение пришло незамедлительно.
– Господи… – пробормотала молодая женщина. – Вы что, брат и сестра?
И она поняла, на кого похож этот человек. Черные локоны, обрамляющие точеное лицо, мечтательное выражение светлых глаз… Ей показалось, что она увидела саму себя! В мужском варианте.
Он тоже обратил внимание на сходство, о чем свидетельствовал его удивленный взгляд. Но у них не было времени углубляться в это явление.
Опустившись на колени возле больной, он провел рукой по ее лицу, пощупал пульс.
– Вы врач? – удивленно спросила Сага, поскольку на врача он был совсем не похож. Его широкий, темно-коричневый плащ-накидка напоминал монашескую рясу, простые сандалии на ногах были в пыли.
– Когда-то я был врачом, – сухо сказал он. – Но мне пришлось переменить профессию.
Всем оставалось только гадать, почему.
Знатный белокурый красавец, стоявший рядом с Сагой, слегка оперся об ее плечо, склоняясь над женщиной. Несмотря на то, что человек этот казался ей необычайно симпатичным, Сага осторожно высвободила плечо. Будучи по природе недотрогой, она с большим трудом допускала контакт с чужими людьми. Сказывалась и обида, нанесенная ей Леннартом.
Темноволосый мужчина не сводил с нее глаз, и ее удивило, что оба они обращаются именно к ней! Остальных же путешественников это нисколько не удивило.
– Она пришла в себя, – сказал он тихим, немного хриплым голосом. – Думаю, ей лучше сесть на козлы рядом с кучером.
Кучер согласился. Женщина со стоном очнулась и закрыла лицо руками.
Темноволосый незнакомец слегка поклонился Саге и ушел – прежде чем она успела заговорить с ним об этом поразительном сходстве между ними. Конечно же, это была просто случайность.
Светловолосый красавец тоже поклонился ей.
– Моя карета в вашем распоряжении, – сказал он. – Вам подобает путешествовать с большим комфортом.
– Спасибо, – сдержанно улыбнувшись, ответила Сага. – Но мне нравится ехать в дилижансе. Лучше посадите к себе мою попутчицу.
Он вовсе не горел желанием посадить в свою карету крестьянку.
– Думаю, ей будет хорошо на козлах, – с улыбкой ответил он. – Просто ей надо покрыть голову косынкой, чтобы не напекло. Но простите, меня зовут граф Пауль фон Ленгенфельдт.
– А меня – Сага Симон. Спасибо за Вашу любезность и помощь, господин граф, но нам пора в путь.
Она взяла после развода свое девичье имя, не желая больше носить фамилию Леннарта.
Его экипаж тронулся в путь первым, и Сага видела, как он исчез за поворотом дороги. Кучера его она не разглядела, заметив только, что на козлах сидел какой-то сгорбленный, почти уродливый человек.
Но сам дворянин запомнился ей. Он был красив, как сказочный принц – а может быть, как архангел?
«Что за чушь!» – подумала она, улыбнувшись про себя. Все уже заняли свои места, и она тоже поднялась на ступеньку дилижанса.
Небо затянулось грозовыми тучами.
Было уже темно, когда дилижанс въехал во двор отличной гостиницы. Она узнала, что они находятся в Вермланде. Половина пути пройдена. Слава Богу, многое уже позади!
Она получила отдельную комнату – на этот раз без соседей, – где смогла вымыться и переодеться, прежде чем спуститься к ужину, как можно было назвать запоздалый обед.
Снаружи уже вовсю буйствовала непогода, грохотал гром, и дождь лил как из ведра. Так приятно было сидеть в тепле под крышей за накрытым к ужину столом.
Крестьянки среди собравшихся не было, она отправилась отдыхать.
Коробейник, одетый в чистое, надушенный и выпивший перед едой несколько кружек пива, решил позволить себе небольшое приключение. И он долго колебался между Сагой и молодой женщиной с ребенком.
Девочка давно уже отправилась спать, так что за столом теперь сидели четверо: молодая пара, коробейник и Сага.
За столом в углу Сага увидела темноволосого странника, так похожего на ее отца, а еще больше – на нее саму. Она гадала, как он добрался сюда. Наверняка его подвез кто-то.
Врач, отстраненный от своей профессии? Или были другие причины его странствий по дорогам? Саге казалось, что на не имеет права судить о человеке по его внешности.
Но все же он вызывал у нее интерес. Она лишь изредка бросала взгляд в его сторону, но от нее не укрылось, что он неотрывно смотрит на нее.
«Он так же, как и я, размышляет о нашем сходстве», – подумала она.
Раздался удар грома, и молодая женщина, вскрикнув, метнулась в страхе к коробейнику, который тут же обнял ее.
Сага пришла в ярость.
– Прижимайся к своему мужу, – сердито сказала она женщине. – Это же просто смешно!
Слова ее произвели на всех сильное впечатление, и она уже пожалела, что сказала их. В особенности после того, как торговец с неуклюжим кокетством спросил, не ревнует ли она. А молодая женщина, получив эту словесную оплеуху, незамедлительно прекратила свой флирт.
– Извините, – озабоченно произнесла Сага. – Я не хотела портить вам настроение, просто…
Нет, как ей объяснить это? Но ей нужно было что-то сказать.
– …просто я немного не в себе. Мои родители недавно умерли, а они жили на редкость счастливо… и я не могу смотреть на то, как брак рушится из-за какой-то дешевой, случайной и совершенно ненужной авантюры! Нет, простите меня, я не имею права…
Она все еще не осмеливалась говорить о своем неудавшемся браке.
Настроение у всех упало. Тут торговец засмеялся и шлепнул ее по руке.
– Вы слишком серьезны, фрекен! Все понимают, что ни я, ни дама не имели в виду ничего плохого!
Он огляделся по сторонам, словно ища поддержки.
– Эй, там, в углу! Иди сюда, не сиди там один! Мы же знаем друг друга!
Немного поколебавшись, человек встал и подошел к их столу. Сага тайком посматривала на него. Черты его лица были на редкость красивы, брови – угольно-черными, губы – чувственными, улыбка – обворожительной, черные локоны падали на лоб и на плечи. Во всем его облике, как показалось Саге, был отпечаток грусти.
И когда он сел за их стол – смущенно, словно просил извинения за свое вторжение, – галантерейщик сказал:
– Вы оба так похожи друг на друга! Вы уверены в том, что вы не брат и сестра?
– Абсолютно, – ответила Сага, внимательно глядя на севшего за стол человека. На вид ему было лет тридцать пять, стало быть, он был старше ее лет на десять. – Но поскольку ты очень похож на моего отца-валлонца, мне хотелось бы спросить, не валлон ли ты сам?
Он торжествующе улыбнулся.
– Валлон? Да, я как раз валлон! Как звали твоего отца?
– Его звали Коль Симон. Нет, извини, его окрестили Гильомом Симоном. Человек задумался.
– Симон… Сестра моего деда была замужем за каким-то Симоном. Но он уже умер. А она снова вышла замуж. Ей не повезло в браке.
– Моя бабушка по отцу тоже дважды выходила замуж. И второй раз она вышла не за валлона.
Человек улыбнулся. Какие у него были глаза, какой удивительно теплый и мягкий взгляд!
– Не исключено, что мы троюродные брат и сестра? – спросил он.
– Да, так оно и есть! – воскликнула Сага, хватая его за руку.– Я так рада! – воскликнула она. – Так рада встретить родню моего отца! Как тебя зовут?
– Марсель. Фамилия же моя длинная и трудно произносимая…
– Разумеется, у тебя валлонское имя, – с улыбкой сказала Сага. – О, как я рада!
– Я тоже, – ответил он с печальной улыбкой. Сага поняла, что в жизни у него было много сложностей.
– Куда ты направляешься? – спросил он.
– В Норвегию.
– Мне тоже нужно туда, – сказал он и снова улыбнулся ей.
– Но почему ты не едешь в дилижансе? Он покачал головой.
– Потому что у меня нет денег.
– Но я могу…
Марсель тут же остановил ее:
– Молчи! Обычно я пристраиваюсь на какой-нибудь телеге. Этого мне вполне достаточно.
– Хорошо, значит, мы сможем поговорить вечером…
Слова ее были прерваны появлением еще одного человека. Казалось, само солнце засверкало в полутемном трактире.
«Должно быть, это из-за его золотистых волос…» – подумала Сага. А может быть, из-за сияющего выражения лица? Он казался ей таким возвышенным, просто неземным… Он вел себя так, словно ему принадлежал весь мир. Его невозможно было сравнить с кем-то. Она никогда не видела ничего подобного!
Граф фон Ленгенфельдт направился прямо к их столу.
– А вот и мои попутчики, – сказал он. – Могу я присесть?
Разумеется, его пригласили. Все были польщены его присутствием.
Мужчина был одет изысканно и элегантно, со сдержанным благородством, в руке он держал цилиндр, на шее у него был яркий галстук с булавкой. По сравнению с ним родственник Саги Марсель казался просто нищим. Марсель был похож на оборванного возвращающегося домой пилигрима, тогда как белокурый красавец походил на салонного льва.
Граф тоже направлялся в Норвегию, в Кристианию, но больше он ничего не сказал. О цели своей поездки он не обмолвился ни словом.
Саге пришлось еще раз сообщить о своем родстве с Марселем, поскольку граф был просто сражен их сходством. Казалось, это сообщение он воспринял с облегчением.
Говорил за столом, в основном, галантерейщик, выпивший перед этим пива. Время от времени граф пытался направить разговор в более интересное русло, чем болтовня о розовых бантиках и пройдохах-продавцах. Но торговец возвращался к своей излюбленной теме, независимо от того, о чем шла речь, своими пошлостями отбивая у всех охоту говорить.
Сага чувствовала на себе взгляд графа. И его взгляд красноречиво говорил, что он думает по поводу болтливого торговца.
Да, в поразительно красивых глазах графа было что-то дьявольское. Казалось, в этом человеке есть какая-то вторая натура. Он вел себя величественно и благородно, но Саге представлялось, что он играет роль. И трудно было сказать, что является его подлинным «я».
Выпитое пиво всегда оказывает воздействие на человека. Галантерейщик сник, язык у него стал заплетаться, рука его все чаще и чаще оказывалась на колене или на плече Саги, и в конце концов природа взяла свое: он встал из-за стола и, нетвердо держась на ногах, отправился по нужде, а потом лег спать.
Молодая пара тоже встала из-за стола, и Сага хотела последовать их примеру, но граф остановил ее.
– Посидите еще немного! – сказал он. – Мне было бы приятно поговорить с такой образованной дамой.
Сага вопросительно взглянула на своего троюродного брата, и тот кивнул. Она осталась, не видя в этом ничего плохого.
Разговор получился интересным. Мужчины были очень образованными, и Саге пришлось выкладывать все свои знания, чтобы не отставать от них.
Примерно через час граф сказал:
– Ты просто очаровательная девушка, Сага. Совершенно восхитительная. Но слишком бесстрастна, слишком серьезна. Иногда из тебя вырывается тепло, которое, я знаю, в тебе есть, но в следующий миг ты снова замыкаешься. Чего ты боишься?
Опустив глаза, Сага сказала:
– Я… На это есть свои причины…
– Не можешь ли ты сказать, какие? – поинтересовался граф. – Так хочется выманить из тебя твое тепло! Не правда ли, Марсель?
Марсель улыбнулся, помедлив с ответом, потом сказал:
–Да…
– Так расскажи же, Сага!
– Многое объясняется тем, что я недавно пережила развод по причине измены и потеряла веру в себя, но это не самое главное…
Ей очень хотелось рассказать им обоим обо всем. Они могли понять ее, и к тому же ей не с кем было поделиться своим беспокойством.
– Дело в том, что… я рождена для того, чтобы выполнить одно предназначение… И это делает меня такой сдержанной, такой жестокой и непреклонной.
– Ты вовсе не жестокая, – сказал граф. – Ты холодна, сдержанна, это верно…
– Возможно. И теперь я еду в Норвегию, чтобы выполнить это мое предназначение. Я не такая, как остальные…
– Да, мы давно уже это поняли, – мягко заметил Марсель.
– У тебя очень сильная аура, – вставил граф, желавший, чтобы его называли Паулем. – Да, я понял это, потому что сам не такой, как все.
– Да, я бы сказала, что ты весьма своеобразен, – согласилась Сага. Граф рассмеялся, ему понравился ее ответ.
– А теперь расскажи о своем предназначении, – попросил он.
– Это долгая история.
– У нас впереди целая ночь.
Помедлив, она сказала:
– Да, это ничего… я имею право рассказывать о Людях Льда…
– О Людях Льда? – удивился граф. – Где же я слышал об этом? Проклятый род! Продавшийся Сатане!
– Не Сатане, – поправила его Сага. – А самому Злу. Хотя христиане называют силы зла Сатаной… Но ведь Сатана – это нечто большее?
– Конечно, – кивнул темноволосый Марсель. – Христианский Сатана – это всего лишь фрагмент картины мирового зла.
Пауль ничего не ответил. Разговор, принявший такой оборот, был ему явно не по душе. «Может быть, он ревностный христианин…» – подумала Сага.
А может быть, ему не нравилось, что она была разведенной?
По крыше стучал дождь, было слышно, как во дворе бурлят потоки воды.
– Но вы не должны думать, что я продана злым силам, – испуганно произнесла она. – Моим предназначением является борьба со злом. Просто я еще не знаю, что мне предстоит сделать.
– Не могла бы ты рассказать нам немного о Людях Льда? – спросил Марсель.
В этом человеке чувствовалась огромная уверенность в себе. К тому же он был хорош собой, хотя и не обладал такой ослепительной внешностью, как граф Пауль. В сдержанно-скромном облике Марселя Сага черпала утешение для себя. У такого человека можно было искать защиту, хотя он и был беден.
В Марселе было что-то такое, что получившая суровое воспитание Сага не могла бы назвать чувственностью и что так привлекало ее, вызывало в ней беспокойство. Его светло-серые глаза на смуглом лице, улыбка, которую хотелось видеть снова и снова, – все это казалось ей неотразимым.
И Марсель был не виноват в том, что Пауль затмевал его своей внешностью, будучи настолько прекрасным, что перехватывало дух.
Натура Пауля была двойственной: архангел – и дьявол.
«И то, и другое – крайности», – с иронией думала она.
Но, не успела она начать свой рассказ о Людях Льда, как вошел кучер вместе со своим помощником.
– А вот и молодая фрекен, – сказал кучер. – Господа ведь тоже собираются в Норвегию?
– Да.
– А все остальные уже легли спать?
– Именно так.
– Тогда я боюсь, что принес плохие новости. Поездка в Норвегию отменяется.
– Почему же? – спросила Сага. – Я все равно поеду туда.
– Ничего не получится. Границы закрыты. В этой местности началась эпидемия холеры, и норвежцы не хотят никого пускать.
– Холера? – удрученно произнесла Сага. – Здесь? Может быть, в этой гостинице тоже?
– Хозяин говорит, что нет. Так что вы можете спокойно ужинать. Но поездка отменяется. Почта будет лежать здесь до тех пор, пока не откроют границы, а я возвращаюсь обратно. Сожалею, но ничего не могу поделать.
Он ушел. Все трое встали, уставясь друг на друга. Сага обратила внимание на то, что была намного ниже их. Марсель был на голову выше ее, а граф Пауль, будучи такого же роста, казался просто огромным.
Гроза прошла. Лишь вдалеке время от времени грохотал гром и мерцали в темноте молнии. Кроме них, в трактире никого не было.
– Я должна ехать, – повторила Сага.
– Я тоже, – сказал Марсель.
– И я, – решительно произнес Пауль. – Мы поедем в моей карете.
– Через границу нам не перебраться, – предупредил Марсель.
– Конечно, если ехать по полям привидений.
– А как же еще туда добираться? – сказал Марсель.
Сага задрожала: она слышала о полях привидений. Это была дикая местность, частично относившаяся к финским лесам. Пустынные плоскогорья и скалы, покрытые кустарником и редкими соснами, дремучие еловые леса, где властвовала тишина, медведи и волки. Призрак, привидение – это было старинное название волков и медведей. Призрачное царство с таинственными криками филинов и гагар, с колдовством и чудесами на каждом шагу, под каждой кочкой и в каждом лесном озерке.
Граф Пауль негромко продолжал:
– Мы поедем в глубь леса, как можно дальше, рано утром, когда все еще будут спать. Теперь дождь, лошади устали, да и мы тоже… – с улыбкой добавил он. – А потом, когда уже невозможно будет ехать в карете, мы пойдем пешком через границу, а кучер подождет, пока границу откроют, и поедет следом.
Взглянув на Сагу, Марсель сказал:
– Лично для меня этот вариант подходит, я привык ходить пешком. Так что я принимаю это предложение. Но ты-то как на это посмотришь, девочка?
Приятно, когда тебя называют девочкой, если тебе уже двадцать четыре и ты уже была замужем.
– Ничего, я выносливая. Я тоже принимаю твое предложение, Пауль.
Они договорились с хозяином, чтобы тот разбудил их, и расплатились за ночлег. После этого все разошлись по своим комнатам – впрочем, Марсель отправился спать в конюшню. Сага была совершенно сбита с толку. Все произошло так быстро, новые друзья, новые впечатления…
И каких людей она повстречала! Людей, разбудивших в ней доселе неизвестные ей самой фантазии!
Ночью ей снова приснился сон – на этот раз более туманный. Кто-то – она не могла потом вспомнить, кто именно, – говорил ей что-то испуганно, тревожно: «Тебе нужно спешить, Сага! Не отвлекайся на эти пустяки, твоя задача состоит не в этом, тебе нужно в округ Гростенсхольм. Это ловушка, не попадайся в нее, освободись!»
Но смысл сна оставался ей неясен, и утром она не могла понять, действительно ли это было с ней или она просто вбила себе все это в голову. И вообще: стоит ли верить своим снам? Разве это не ее собственные чувства говорили ей, что она ступила на опасный, путь? Что ей не следует отправляться на поля привидений с двумя чужими людьми? Она одевалась, дрожа от утренней прохлады. Снаружи все было тихо, дождь перестал, над холмами и над лесом поднимался туман.
И она отбросила в сторону мысль о страшных призрачных владениях. Она никогда ни перед чем не испытывала страха!
Ее прежняя жизнь осталась позади! Она стояла теперь перед началом чего-то нового!

1 Следующая страница


Маргит Сандему - Любовь Люцифера

Любовь Люцифера 2

4

Сага совсем забыла о том, что ее попутчиками будут не двое мужчин, а трое – во всяком случае, в первый день.
Выйдя на рассвете из гостиницы, она увидела, как с козел спрыгнул, словно большая жаба, кучер Пауля фон Ленгенфельдта. Это было уродливое создание с низко посаженной, торчащей вперед головой, так что Саге он сначала показался похожим на лягушку, а потом на двуногого бизона.
Он взглянул на Сагу, но не поздоровался. Поднял ее чемодан, словно тот был легок, как перышко, и укрепил его сзади кареты.
Чемодан Саги был не слишком тяжелым. Она намеренно оставила все свои вещи в Швеции, взяв с собой лишь деньги, чтобы начать в Норвегии новую жизнь и сделать покупки. Она взяла с собой только самое необходимое и прежде всего – лечебные зелья Людей Льда, эти сокровища, принадлежащие теперь ей. И, разумеется, колдовские зелья, но о них Сага старалась не думать. Ее ужасала сама мысль о них.
Значительная часть сокровищ хранилась в Норвегии. К примеру, сосуд Ширы с живой водой. Он хранился, разумеется, не в Гростенсхольме и не в Липовой аллее, он был спрятан в надежном месте, о котором знали только Люди Льда.
У Саги же при себе была та часть общего наследства, которая досталась ей от Вильяра, когда Хейке и Тула умерли. Еще не зная, в чем состоит ее предназначение, она хотела быть максимально подготовленной к возможным трудностям.
И она опасалась, как бы эта встреча не застала ее врасплох.
Стоя на лестнице и глядя во двор, где на траве и на земле еще лежала роса, а туман плотно окутывал гостиницу и маленькую деревушку, она вдруг почувствовала необъяснимый страх. В этой мирной картине она видела нечто страшное, какую-то скрытую угрозу, готовую стать у нее на пути. «Беги, Сага, беги!» – шептал ей внутренний голос.
Но она продолжала стоять, хотя ей это и не нравилось. И вот она направилась к карете. Воля ее противилась этому, но ноги сами несли ее.
Пауль фон Ленгенфельдт был уже во дворе и давал распоряжения своему кучеру.
– Разве он не красавчик? – спросил он у Саги. – Я откопал его на сатанинских задворках.
Кучер злобно посмотрел на них. У Саги защемило сердце.
– Ненужное и жестокое сравнение, – выдавила она из себя.
– Вовсе нет! – с усмешкой произнес Пауль. – Это просто самоирония. Я держу его при себе исключительно для контраста. Чтобы моя красота на его фоне была еще более действенной. Стоит взглянуть на него – и увидишь разницу!
– Я вижу в нем просто человека, – сказала Сага и пошла в гостиницу, чтобы взять свои вещи.
На лестнице она встретила Марселя, и у нее сразу потеплело на душе. Он многозначительно посмотрел на нее. Снова у нее появилось желание довериться ему – в силу самых различных причин.
«У меня плохо начался день, – думала она, идя по коридору. – Куда подевалось доброе настроение, куда делась моя сообразительность, мое остроумие? Я просто иду на поводу у событий. Я становлюсь кислой и брюзгливой, а это на меня не похоже».
Сага сама не понимала, в каком напряжении находится. Накопленные за всю жизнь чувства готовы были теперь вырваться наружу. Последней каплей было то, что она потеряла и родителей, и спутника жизни. Она была теперь как туго натянутая струна, готовая в любой момент лопнуть. Поэтому даже окружающий пейзаж казался ей отражением ее собственного беспокойства, какого-то неопределенного страха. У нее была теперь потребность довериться кому-то: тому, кто мог бы заключить ее в свои спасительные объятия, унять ее страх. Умерить ее беспредельное одиночество.
Так было однажды с Широй в ее судьбоносный час – она тоже, как теперь Сага, была безнадежно одинока. Сага не замечала откровенного восхищения Пауля, не осмеливалась даже мечтать о какой-то влюбленности, просто он отвлекал ее, выводил из равновесия.
Но мягкость и спокойствие Марселя, его понимающий взгляд были для нее утешением.
В курятнике прокричал петух, когда карета медленно тронулась с места. Все трое сидели в роскошной, с позолоченными подлокотниками и сиденьями из красного бархата, карете Пауля. Только кучер не был защищен от непогоды, но на этот раз день выдался сносным. Дождя уже не было, утренний туман рассеивался, становилось теплее.
Тем не менее, Сагу не покидало ощущение какого-то неудобства. И даже, сидя в карете, она это чувствовала.
Их отъезд никто не заметил, все еще спали.
Сага подумала об остальных пассажирах, не подозревавших, что поездка на этом закончилась. Она думала о галантерейщике и молодой супружеской паре. Но было бы просто немыслимо тащить с собой через финские леса маленького ребенка, так что граф при всем желании не смог бы им помочь. К тому же, его карета была намного меньше дилижанса, поэтому все бы не поместились.
И все же совесть у нее была не чиста. Бросить людей в местах, зараженных холерой… Впрочем, они не могли повернуть обратно. Поехать обратно?
Сага была одной из тех многочисленных женщин, у которых совесть всегда не спокойна, которые считают, что делают что-то не так или недостаточно хорошо. Это чисто женское качество, которое невозможно истребить.
Они въехали на возвышенность, пейзаж под ними оказался в тумане.
– Ну, Сага, – с торжествующей улыбкой произнес Пауль. – Теперь самое время рассказать о прославленных Людях Льда!
– Откуда ты, собственно, знаешь о них? – спросила она.
– О, я много ездил по Швеции и Норвегии. Часто бывал в Кристиании. Именно там я и услышал о них много лет назад.
«В самом деле, так оно и могло быть, – подумала Сага. – Люди Льда вряд ли могли вести настолько изолированную жизнь, чтобы никто не знал об их существовании. Во всяком случае, в Норвегии, где они по-прежнему называют себя „из рода Людей Льда“.
Усмехнувшись, она сказала:
– Но ведь не только я могу рассказывать в дороге истории! Вы оба тоже могли бы кое-что рассказать, каждый что-нибудь свое!
– Пожалуй, да, – с удовлетворением произнес Пауль. – Но дамам всегда уступают первенство.
– Но обещайте мне рассказать о своей жизни!
Оба пообещали. Сага сидела напротив ослепительно красивого Пауля, будучи не в силах оторвать от него взгляд. Он был просто произведением искусства. Большие небесно-голубые глаза под густыми бровями, золотистые волосы, матовый блеск кожи, великолепные зубы…
Должно быть, творец был в хорошем расположении духа, когда создавал Пауля фон Ленгенфельдта.
Марселя она не могла разглядеть так же хорошо, поскольку он сидел рядом с ней. У нее было только сильное и примитивное ощущение того, что рядом с ней сидит мужчина, она ощущала исходящие от него вибрации…
В тесной карете трудно было не касаться коленями колен Пауля, но это ее мало волновало.
Было ясно, что карета свернула с наезженной дороги. Тряска стала сильнее, карету качало из стороны в сторону, колеса и рессоры скрипели.
– Хорошо, так с чего же мне начать? – спросила Сага. – История Людей Льда очень длинная. Я могу обрисовать ее только в самых общих чертах.
И она рассказала о Тенгеле Злом и о меченых. Рассказала о Тенгеле Добром, которому удалось изменить характер проклятия, так что наряду с мечеными рождались еще и избранные. Она рассказала о Шире и о Хейке, которого всем так не хватало. Но Пауль то и дело протестовал: такого не может быть, неужели она говорит все это всерьез? Марсель тоже был настроен скептически, она чувствовала это, хотя он и молчал. И тогда она рассказала им про мандрагору, которая хранилась теперь у нее в данный момент, в багаже, сказала, что это своего рода живое существо и что если им когда-нибудь захочется взглянуть, то…
Они сдались и попросили ее продолжать, но в их голосах слышалось недоверие.
«Как мне заставить их поверить себе? – думала она. – Колдовать я вообще не умею, а мандрагора в моем присутствии даже не шевелится…»
Но она продолжала рассказывать о своих прародителях, помогавших бедным меченым, но не способным вступить в связь с избранными. О призраках, которых Хейке и Винга выманили из потустороннего мира и которые со временем прибрали к рукам Гростенсхольм, о странных демонах, помогавших Людям Льда, особенно Туле, и об их борьбе против Тенгеля Злого.
– Но такого быть не может, – возмущенно добавила Сага. – Потому что демоны представляют силы зла! Никто никогда не слышал о дружелюбных демонах!
Пауль усмехнулся, а Марсель, сидя в углу кареты, спросил:
– Чисто теоретически в этом нет ничего удивительного, Сага. Именно об этом мы говорили вчера – о сущности зла.
– Что ты имеешь в виду? – спросила она, опасаясь, что не сможет разобраться в его ученых пояснениях.
Но он объяснил ей все простыми словами.
– Насколько я понимаю, этот Тенгель Злой прикоснулся к самому сердцу зла, обнаружив Источники Жизни, и отведав темной воды. Это должно было потрясти землю до основания.
Сага кивнула:
– Говорили, что в тот раз почва под ногами людей дрожала, слышались какие-то испуганные голоса…
– Вот видишь! Я верю тому, что ты рассказываешь. Помнишь, о чем мы говорили вчера? О том, что христианский Сатана – это лишь фрагмент мирового зла? Объясняя природу дьявола, отцы церкви стояли перед дилеммой. Они не осмеливались связывать силы зла с Богом. Ведь их Бог был Всевышним, Единственным! Все должно было быть сотворено им. В том числе и Сатана. Поэтому они смешивали две различные старинные легенды. Легенду о Люцифере, ангеле, восставшем против Бога…
– Да! – взволнованно перебила его Сага. – Я слышала об этом. В качестве наказания он был низвергнут в преисподнюю.
– Верно, – с улыбкой сказал Марсель. – Но отцы христианства искали древние мифы и утверждали, что Люцифер стал Сатаной – древним божеством, существовавшим задолго до христианства.
– Значит, Люцифер не являлся злой силой? Марсель усмехнулся.
– Он больше уже не является ангелом. Я не думаю, что тот, кто вынужден жить вечно в преисподней, станет любить людей. Ведь именно из-за них-то он и угодил туда!
– Да, я помню.
– Так что Люцифера следует принимать за того, кем он в действительности является: за падшего ангела. За черного ангела. И не нам решать, добрый он или злой. Скорее всего, он злой.
Пауль заерзал на месте, выражение его лица свидетельствовало о том, что ему не по себе. Ему не нравилось, что все его попытки соприкоснуться с Сагой коленями она решительно отклоняла, отодвигаясь в сторону.
Карета вдруг накренилась, и она повалилась прямо на Марселя. Он, разумеется, поддержал ее, на миг обхватив руками. Пристыженная собственной неловкостью, она выпрямилась и извинилась.
Обворожительно улыбнувшись, Пауль сказал:
– Думаю, мне придется поменяться с тобой местами, Марсель. Ты не против, Сага?
Смутившись, она ничего не ответила. И вместо ответа сказала:
– Но вернемся к демонам…
– Да, извини, у меня дурная привычка пускаться в пространные пояснения, – улыбнувшись, сказал Марсель. И Саге очень понравилась его улыбка. Она не понимала причины своего возбуждения; после жуткого момента разоблачения Леннарта она даже не смотрела на мужчин. Хотя он никогда особенно не затрагивал ее чувства, все же именно он, Леннарт, значил для нее больше всех остальных молодых мужчин, которых она когда-либо встречала.
Присутствие же Марселя перевернуло всю ее жизнь, и она не осмеливалась смотреть ему в глаза.
Не успел Марсель приступить к своим пояснениям относительно демонов, как Пауль торопливо произнес:
– Все это лишь туманный, гипотетический разговор. Мне хотелось бы услышать что-нибудь более актуальное: ты сказала, что развелась, Сага. Это же настоящий скандал! Как могла ты, такая порядочная девушка, решиться на такое?
Лицо ее передернулось, напоминание о разводе было для нее все еще тягостно.
– Мне кажется, ты правильно выразился, Пауль. Я была слишком порядочной.
– У него была другая? – поддразнил он ее.
– Да, запасная. Но, я думаю, в этом была виновата я сама.
И, несмотря на то, что ей было это очень трудно сделать, она рассказала им о своем неполноценном, рассудочном браке с Леннартом. О том, что она не испытывала к нему никаких чувств, о ее попытках компенсировать это, будучи для него хорошей женой. О том, что она сама думала по этому поводу. И, опустив голову, она рассказала о том жутком дне, когда у нее открылись на все глаза.
– Иногда мне кажется, что я была слишком жестокой, – сказала она, сложив на коленях руки. – Другие женщины молча принимают все это. Возможно, даже прощают. Относятся к этому с пониманием. Стараются соблюсти видимость благополучия. Для меня же немыслимы компромиссы. Я оставалась в его доме, пока была жива моя мать, потому что, мне не хотелось огорчать ее.
Но мне было противно даже видеть его. И когда моя любимая матушка умерла, я в тот же день покинула его дом. Ты прав, Пауль. Я женщина холодная.
– Думаю, ты поступила правильно, – после некоторой паузы сказал Марсель.
– В самом деле, этот парень не стоил твоего внимания, – добавил Пауль. – И было смело с твоей стороны пойти на скандал.
– Поэтому я и сбежала… – попробовала пошутить она.
– Скорее, мысль о твоем предназначении заставила тебя уехать, – сказал Марсель. – И пусть Пауль извинит меня, но я дам ответ на твой вопрос, Сага. О демонах…
– Спасибо, – сказала она.
Пауль вздохнул.
Марсель задумчиво произнес:
– Я думаю, что если этот Тенгель Злой пришел бы к власти – да не допустит этого небо, – он стал бы властвовать над всеми богами и духами в мире. И это напугало демонов. Им не хотелось попадать под власть Тенгеля Злого.
– Все силы зла? – спросила Сага. – И Сатана?
– Христианский Сатана. Или исламский Иблис, персидский Ариман, индуистская Кали, хотя она одновременно и добрая, и злая… Ваал, Молох…
– И Шама юраков-самоедов, – добавила Сага.
– Ты даже это знаешь? – удивился Марсель.
– Но об этом написано в книгах Людей Льда.
– Хотелось бы мне прочитать их.
Она заметила, что мысль об этом ей понравилась. Продолжение знакомства…
– Так значит, власть Тенгеля Злого была бы такой огромной? – спросила она, не в силах отделаться от странного ощущения, что в карете присутствует какая-то злая сила. Разумеется, это было абсурдом, просто она увлеклась тем, о чем они говорили.
– Власть Тенгеля может стать огромной! – отчетливо произнес он. – Если верно все то, о чем ты говоришь, а у меня нет никаких сомнений в этом, он в самом деле нашел Источник зла, этот жуткий родник. И если ему дать волю, это приведет к трагедии, к мировой катастрофе. Если даже боги и демоны трепещут перед ним, то что остается делать нам, бедным и беззащитным людям? Исходя из истории религий…
Пауль, до этого слушавший со все нарастающим раздражением, саркастически заметил:
– Ну и болтуны же вы! Ничего вы не знаете, вы только… Ты просто теоретизируешь, Марсель. Ты говоришь о дьяволах и демонах так, словно решаешь арифметическую задачу. Тогда как это относится к сфере чувств или, если угодно, убеждений, веры.
Падающий на его глаза свет делал их совершенно прозрачными, и из-за этого лицо его не казалось уже таким красивым, тем более, что он был раздражен. А Сага думала, что он из тех, кто легко относится к жизни, что бы ни случилось. Теперь же ей казалось, что в нем было… да, что-то демоническое!
– Мой дорогой граф, – ответил Марсель. – Совершенно ясно, что это вопрос веры. Сатана и все остальное – это всего лишь символы. Это предрассудки. Ни один просвещенный человек не станет принимать всерьез веру во все это!
Казалось, что Пауль вдруг стал еще выше. Но это показалось им потому, что в своем гневе он выпрямился и глубоко вздохнул, так что грудная клетка расширилась.
– Ты просто издеваешься, – горячо возразил он. – Тебе прекрасно известно, что без зла не существовало бы и добра. Ты отрицаешь существование Владыки Тьмы и Владыки Света? Ты в самом деле не веришь в их существование? Поверь мне: я разбираюсь в этом лучше.
Разговор принял неприятный оборот. Карета была слишком тесной для религиозных диспутов. Тем не менее, Саге показалось, что Марсель иногда бывал непоследователен, но это могло ей казаться потому, что мозг ее был недостаточно развит, чтобы следовать за ходом его мыслей.
– Я ни в коей мере не хочу отрицать существование Бога или Дьявола, – серьезно и спокойно ответил Марсель. – Они существуют. Но они существуют потому, что люди создали их. В тот момент, как люди перестанут верить в них, они умрут. Что стало, к примеру, с Ваалом или Молохом?
– Они были божествами, – одернул его Пауль. Повернувшись к Марселю, Сага взволнованно произнесла:
– То, что ты говоришь сейчас, однажды сказал Шама Шире.
– Наверняка он был здравомыслящим парнем, – рассмеялся Марсель.
– Он был не парнем… это был дух.
– Пусть даже дух, даже злое божество. Знаешь, Пауль, я так жесток по отношению к отцам церкви потому, что они разрушили библейские картины. Так что теперь мы не знаем наверняка, что было правдой, а что приукрашено. Взять, к примеру, рассказ о земле Ханаана, которую обещал им Господь. В Библии подчеркивается, что там уже жил какой-то народ, насчитывающий много тысяч человек. Сказано и то, что сыны Израиля отрубили большинству из них головы, а остальных выгнали в пустыню. Не думаю, что землю эту им пообещал добрый Бог. Мне кажется, это просто извращение, потому что у людей была не чиста совесть после убийства целого народа. Бог Ветхого завета – страшный Бог. Эта книга написана священниками, желавшими получить власть над людьми. Я же верю в Бога, преисполненного любви.
Сага кивнула, но Пауль не был удовлетворен.
– Хватит об этом, – сказал он. – Ты говоришь о вещах, в которых не разбираешься. Может быть, ты сам видел все это? Я не люблю, когда издеваются над словом Господним.
– Никто над этим не издевается, – сказал Марсель. – Но ты прав, я не был очевидцем тех событий, и моя вина в том, что беседа наша уклонилась в сторону. Как только у меня появляется возможность спорить с интеллигентными людьми, я начинаю пускаться в пространные рассуждения.
Услышав слова «интеллигентные люди», Пауль заметно смягчился. А Марсель добавил:
– Но мы обещали рассказать о своей жизни. Теперь твоя очередь, Пауль. Как ты понимаешь, среди нас ты самая загадочная персона.
С обезоруживающей самоиронией Пауль подтвердил, что ему приятно об этом слышать.
Сага вспомнила о том, что ее мать Анна-Мария говорила о сильных личностях. Она говорила, что у них есть своя отрицательная сторона. Сильная личность нередко доставляет мучения другим, подавляя их своим превосходством. С Паулем было то же самое. Сага была уже готова к тому, чтобы влюбиться в этого несказанно красивого мужчину. Но этого не произошло. Он был слишком… непостижимым, в некотором смысле даже нереальным.
Возможно, какая-то сторона его натуры отталкивала ее – и она проявилась именно теперь. Мать рассказывала ей о таких людях. Паулю не доставляла никакой радости беседа, в которой он сам не занимал ведущего положения, не был главным действующим лицом. Да, человек с его внешностью должен был быть избалован вниманием, так что он скучал, когда Марсель пускался в свои длинные рассуждения, и оживлялся, когда внимание снова переключалось на него, Пауля. Мама Анна-Мария предостерегала свою дочь от общения с такими людьми. С ними трудно жить в браке, говорила ее мать, и Сага могла согласиться с ней.
Но к Паулю снова вернулась его обычная, очаровывающая всех манера поведения. Глаза его уже не казались такими прозрачными, и сам он не производил впечатления какого-то сверхъестественного существа. Тем не менее, ей было не по себе в его присутствии.
Паулю не удалось начать рассказ о своей жизни, потому что карета вдруг остановилась и кучер спрыгнул с козел.
Открыв дверь, Пауль спросил:
– Что там такое?
– Дальше не проедем, – ответил тот с решительным упрямством, повернув к ним свое уродливое лицо.
Они вышли из кареты. Увлеченные беседой, они не заметили, как лес вдруг становился все гуще и гуще. Солнце стояло уже в зените, но сквозь листву проникали лишь танцующие пятна света.
В самом деле, кучер был прав! Сага давно уже заметила, что дорога стала неровной, просто она не задумывалась над этим. Теперь они видели, что последний отрезок пути проходил по едва заметной лесной тропинке, заросшей березовой порослью и затененной сверху еловыми лапами. Узкая тропинка вела в глубь леса.
– Ну вот, – со вздохом произнес Пауль. – Конец удобствам, теперь придется идти пешком. Где мы находимся?
– На пути к норвежской границе, – сердито ответил кучер. – Я точно не знаю, где именно.
Сага вспомнила, что видела в окошко красивые озера и пустынные лесные дороги, но она больше слушала, чем смотрела в окно.
– А где проходит главная дорога? – спросил Пауль.
– К югу отсюда, – ответил кучер. – Кажется, довольно далеко.
Марсель огляделся по сторонам, хотя ничего, кроме леса, он увидеть не мог.
– Мы должны находиться теперь в чаще финских лесов, тянущихся на большое расстояние, – сказал он. – Они расположены как на шведской, так и на норвежской территории. Единственное, что мы можем сделать, так это идти по солнцу на запад, пока не выйдем на норвежские дороги.
– Нам предстоит далекий путь, – сухо заметил Пауль. – Давайте-ка перекусим!
Они расположились на небольшой полянке посреди темного леса. Сага тут же обнаружила, что здесь проходили лоси. Под ногами путников была одна лишь хвоя, поскольку солнце почти не проникало сюда.
Они попросили Пауля рассказать о своей жизни, но тот отказался. Скорее всего, ему не хотелось этого делать в присутствии кучера.
Когда они поели, кучер вытащил из кареты небольшую тележку и стал грузить на нее их вещи.
– Это мой чайный столик, – пояснил Пауль. У него поднялось настроение после еды и питья. У них была с собой бутылка вина, но Марсель отказался пить. Сага немного выпила и теперь чувствовала себя куда раскованнее, чем раньше. Теперь ее не пугали мысли о долгих странствиях. Ей было так хорошо!
– Это отличная тележка, – сказал Пауль. – Она очень легкая, я просто не могу без нее обходиться.
Но Саге показалась весьма сомнительной его тележка, представляющая собой обычный ящик на колесах. По сравнению с ней, ее маленький чемоданчик казался просто игрушкой, а у Марселя вообще не было никакого багажа, только узелок с едой.
– С ней будет неудобно пробираться через подлесок, – сказал Марсель, указывая на тележку.
– Вовсе нет, – беспечно возразил Пауль. – Это будет не трудно, я знаю.
Сага удивилась: неужели он уже бывал здесь? Но это казалось ей совершенно немыслимым.
Она стояла одна возле кареты, когда услышала, что кто-то тяжело спрыгнул на землю позади нее. Кучер!.. Вздрогнув, она осталась стоять на прежнем месте, сохраняя внешнее спокойствие. Мужчины стояли в стороне вместе с тележкой.
Кучер был намного ниже ее, но это обстоятельство усугублялось еще и тем, что он ходил согнувшись, словно кто-то когда-то ездил на нем верхом. Проходя мимо нее, он пробормотал:
– Ты хорошая девушка. Остерегайся его! Он совсем не тот, за кого выдает себя. Держись за того, второго!
– Что ты имеешь в виду, говоря, что он не «тот, за кого себя выдает?», – прошептала она в ответ. Остановившись рядом с ней, кучер принялся вынимать из кареты вещи Пауля. Наклонив низко голову, он тихо пробормотал:
– Это дьявол! Да, это так! Настоящий дьявол, а вовсе не человек!
Пауль крикнул ему что-то, и кучер пошел к нему.
Сага была взволнована. Да, ей тоже показалось, что Пауль вел себя просто дьявольски по отношению к этому бедняге.
Пауль вдруг воскликнул в гневе:
– Что? И ты говоришь об этом только теперь? Она тут же подбежала к ним, чтобы узнать, в чем дело.
Лицо Пауля покраснело от гнева.
– Этот лоботряс-кучер, видите ли, забыл сказать нам, что в финских лесах неспокойно! – возмущенно произнес он.
– Может быть, в какой-то лесной деревушке и происходят время от времени скандалы, – сказал Марсель. – Пьянство, потасовки, поножовщина. Потом устраивают облаву на драчуна, который, как правило, скрывается в лесу. Но ведь такое может быть везде, Пауль! Финские леса велики, почему именно в этом месте должно происходить что-либо такое. Лесные дороги совершенно пусты, не так ли?
– Да, да, теперь уже поздно говорить об этом. Теперь нам придется идти наугад, только бы не наткнуться на ленсмана. Нам бы только перебраться через границу, а там уже дорога открыта…
Кучер развернул лошадей и карету и поехал обратно. У Саги появилось горячее желание догнать его. Сесть в уютную карету, вернуться в мир людей…
И когда карета исчезла из виду, она почувствовала себя покинутой, безнадежно пропавшей.
Лес вдруг показался ей совершенно пустым, ужасающе пустым, хотя это была глупая мысль.
И они начали свое рискованное путешествие по дремучим лесам.
Оружия у них при себе не было. То есть у Пауля был пистолет, но не было пороха. У Марселя же был длинный нож – и это все.
– Велика ли опасность нападения диких животных? – спросила Сага.
– Думаю, что нет, – ответил Марсель. – Нас ведь трое, так что зверь вряд ли решится напасть. Как ты думаешь, Пауль?
– Пусть только попробуют сунуться! – ответил Пауль. – Кстати, волки и медведи наверняка истреблены в этих местах…
– Я точно не знаю, как обстоят с этим дела здесь, – неуверенно произнес Марсель. – Я тоже так думаю, хотя все может быть…
Возможность наткнуться на дикого зверя пугала Сагу, и то, что она питала большое уважение к лосям, не прибавляло ей смелости. На всякий случай, она шла между мужчинами. Однако врожденная независимость аристократа заставила Пауля взять на себя лидерство и передать свою тележку «бродяге», как он однажды назвал Марселя.
Но день еще не закончился. Тропинка была достаточно широкой, они могли беседовать без проблем и были – пока – в хорошем настроении.
Пауль начал рассказывать о своей жизни, но у Саги все время были в мыслях слова, сказанные кучером: «Он не тот, за кого себя выдает». Поэтому она слушала его с большим недоверием.
Пауль сказал, что происходит не из шведской семьи – и об этом можно было судить по его имени. Поэтому имя его и не занесено в дворянский список («Еще бы!» – злорадно подумала Сага). Его семья вынуждена была покинуть свою страну в ходе наполеоновских войн и осесть в скупой Швеции.
– Уже в раннем детстве у меня проявились большие… способности, – продолжал Пауль, как всегда, в своей непринужденной, очаровательной манере, которая, однако, уже не вводила ее в заблуждение. – Родители решили дать мне солидное образование. И вот теперь я – представитель своей страны и часто езжу поэтому за границу.
«Ты лжешь», – подумала Сага. Она не знала, откуда у нее такая уверенность, но она давно уже заметила лживость Пауля и не могла с этим мириться. Его кучер тоже говорил об этом.
Издевательски насмешливый, обворожительный, беспечный, поверхностный. И под красивым, блестящим фасадом скрывалось нечто иное. Нечто… опасное!
Сага не знала, почему она вдруг ощутила озноб летним днем, идя за ним следом.
Она почувствовала какую-то затаенную угрозу.
Ах, какая она глупая! Стоило ей только оказаться в глухом, таинственно-пустынном лесу, как в голову ей полезли всякие фантазии!
Пауль болтал без умолку. О празднествах, блеске и славе, о жизни при дворе, о женщинах, ссорившихся из-за него; пресыщенным тоном он рассказывал им о своих любовных похождениях. Сага и Марсель молча слушали его излияния.
Интонация Пауля вдруг стала трагической, но он тут же улыбнулся своей заразительной улыбкой и сказал:
– Все говорят, что я предназначен для чего-то великого. Но мне мешают – как вы понимаете, завистники. Многим не нравится, что я продвигаюсь вперед. Высокопоставленные господа не любят соперников. Так что карьера моя еще не состоялась. Но не все еще потеряно! Пауль фон Ленгенфельдт не из тех, кто вешает нос! Я продолжаю действовать тайком. И в один прекрасный день… Нет, я не буду заранее хвалиться.
– В самом деле, – с усмешкой произнесла за его спиной Сага.
Он бывал неотразим, когда чувствовал себя великим, когда его переполняла радость жизни. Тогда он вызывал всеобщее восхищение. Надо же, какое совершенство породила природа!
Но то, что он сказал после этого, шокировало Сагу. Обернувшись к ней, он произнес:
– Ах, Сага, ты великолепна, когда вот так улыбаешься, забыв о своей сдержанности! Тебя хочется обнять и без конца смотреть на твою улыбку! Видеть тебя радостной, счастливой, божественно прекрасной! Да, в самом деле, Сага! Если бы ты только не выглядела такой печальной!
– Когда я становлюсь серьезной, – поправила она его, – я думаю не о себе, просто меня одолевает страх и печаль.
– Да, да, но не будем об этом сейчас говорить! Разве ты не понимаешь, что ты именно та, которую я искал на протяжении тысячелетий? Я не уставал мечтать о тебе в течение долгих веков, и вот, наконец, я нашел тебя!
При этом он подчеркнуто театрально протянул к ней руку и тут же шаловливо рассмеялся.
Но Сага почувствовала, что он говорил все это серьезно. Он хотел обладать ею – и он привык получать то, что хотел.
У Саги мелькнула неприличная мысль: как бы ей тайком заглянуть в ящик, который стоял на тележке Пауля. Она была убеждена, что именно там кроется секрет его таинственности. Если в нем вообще была какая-то таинственность… Да, он был не тем, за кого выдавал себя, она знала это наверняка. Откуда вообще взялся этот фантастически красивый человек? Разве не должен был его знать весь мир? Ведь это же настоящая сенсация! Разве он мог быть обычным путешественником, затерявшимся среди призрачных лесов? Он рассказывал о своем богатом событиями прошлом, и с такой внешностью он мог добиться чего угодно!
Но Сага знала кое-что о придворной жизни от семьи Оксенштерн; она никогда не слышала об этом человеке. Ни о каком графе Пауле фон Ленгенфельдте, ни о каком необычайном, статном, ослепительно красивом мужчине. Но если бы такой человек появился при дворе, она бы о нем услышала! На вид он был довольно молод. Но в каком-то смысле, он казался «безвременным». Возможно, он был моложе Марселя. На вид ему было около тридцати.
Соперники? Завистливые конкуренты? Он сказал, что лишился высокого положения при дворе в результате интриг.
Саге было неприятно думать об этом.
– Теперь твоя очередь, Марсель!
Паулю не было интересно слушать это. Он остановился.
– Тс, – прошептал он. – Слышите?
Они прислушались. Лес вокруг них уже не был таким густым, между деревьями появился просвет, солнечные лучи пробивались сквозь кроны высоких, стройных сосен.
Сага услышала жалобный крик вдалеке, который постепенно затих. В этом крике чувствовался страх. Крик этот, казалось, был обращен к ней, как предупреждение, как безнадежная попытка быть услышанным.

5

– Что такое ты услышал, Пауль? – спросил Марсель своим тихим, хрипловатым голосом.
Перестав напряженно прислушиваться, Пауль сказал:
– Кто-то разговаривает, как мне кажется. Неподалеку от нас.
Марсель огляделся по сторонам.
– Должно быть, это дальше, чем ты думаешь, – сказал он.
Если Пауль и заметил иронию в словах Марселя, то не подал виду.
– Да, ты прав, – ответил он. – Здесь все насквозь просматривается, как в открытом море. За стволами этих сосен могут спрятаться только тонкие, как жерди, существа. Видно, мне это все померещилось.
– Мы уже прошли порядочное расстояние, – сказал Марсель. – Если мы сядем среди этих кустов, то никто нас не увидит, а сами мы, напротив, будем видеть все вокруг.
– Разумная мысль! Я тоже проголодался.
Солнце уже клонилось к горизонту. Сага с дрожью думала о наступлении темноты. Ей казалось, что деревья неприязненно и даже враждебно шепчутся вокруг нее, но это, конечно, было плодом ее необузданной фантазии. Ею снова овладел какой-то необъяснимый страх.
Однако она проголодалась. Не зная, сколько им еще придется идти до обжитой местности, они решили экономить съестные припасы. Вино у Пауля уже кончилось, и бутылку они выбросили, чтобы не тащить лишний груз. Марсель, привычный к такого рода путешествиям, съел немного хлеба и вяленого мяса, а Сага убеждала себя в том, что голод трудно переносить лишь в первый день. Она тоже стала экономной в еде.
Но она надеялась, что эти скитания скоро закончатся. Сага теряла драгоценное время, в Гростенсхольме ее ждали дела, а она бродила по безлюдным лесам в компании двух чужих мужчин…
Впрочем, Марселя она уже не считала чужим. Между ними установились доверительные отношения. Им не требовалось смотреть друг на друга, прикасаться друг к другу. Они чувствовали внутреннюю близость, словно оба вступили в заговор против третьего.
– Нет, я все-таки хочу послушать твою историю, Марсель! – сказала она. – Ты для меня остаешься загадкой.
Он мягко улыбнулся, а Пауль в это время начал пристально разглядывать какую-то травинку.
– Ничего загадочного во мне нет, – сказал Марсель. – Скорее, это нечто трагикомическое. Так же, как и ты, Пауль, я был в семье гением – так казалось всем. Думаю, в детстве на меня оказывали большое давление. Все считали, что у меня должно было получаться все, за что бы я ни брался.
– Ты жил среди валлонов? – спросила она.
– Валлоны больше не представляют собой некой единой группы, – ответил он, глядя на нее. – Они постепенно становятся частью шведского общества. Но, конечно, давление на меня оказывали мои валлонские родственники. И я подчинялся им, старался изо всех сил…
– Ты сказал, что был врачом? Он вздохнул.
– Но начал я не с этого… – сказал он. – Я всерьез изучал множество предметов. Теологию, историю, психологию… но, в конце концов, выбрал для себя медицину. Да, я стал врачом. Но требования ко мне были очень высокими, я пошел на поводу у случая, чего я не должен был делать, и это закончилось плачевно…
Остальные тихо сидели и слушали.
– Кто-нибудь умер? – спросила Сага, видя, что он не продолжает дальше свой рассказ. Опустив глаза, Марсель ответил:
– Нет, до этого не дошло. Я сделал неудачную операцию, и человек остался калекой. Разумеется, я потерял работу. С тех пор я и странствую. Но теперь я направляюсь в Норвегию, где надеюсь устроиться. Может быть, пойдем дальше? Чем больше мы пройдем за день, тем лучше.
Все неохотно встали. Сага заметила, как натружены мышцы ног, к тому же она натерла ступни, поэтому снова села на землю и сняла туфли. Марсель тут же опустился возле нее на колени и осмотрел ее ноги.
– Приложи какой-нибудь листик, – посоветовал он.
– У меня есть средство и получше, – улыбнулась она. – Ты можешь подать мне сумку?
И когда он увидел ее набор лекарств, он сначала онемел, а потом сказал:
– Господи, кто же из нас двоих врач?
– О, это только малая часть запасов Людей Льда. Я редко пользуюсь этими лекарствами, потому что они принадлежат, собственно говоря, не мне. В нашем роду я не являюсь врачом.
Взяв несколько кожаных мешочков, Марсель принялся с изумлением рассматривать их.
– Но ведь таких порошков и снадобий уже больше нигде не сыщешь! Здесь есть даже порошок из мандрагоры! Откуда у тебя все это?
– Не спрашивай меня об этом. Все это передается по наследству, больше я ничего об этом не знаю.
Он только растерянно покачал головой.
– Ты хоть понимаешь, Сага, что все это – настоящие сокровища?
– Никто в моем роду никогда не рассматривал это с такой точки зрения, – изумленно произнесла она.
Услышав слово «сокровища», Пауль навострил уши и подошел к ним. Сев на корточки, он принялся разглядывать то немногое из сокровищ Людей Льда, что имела при себе Сага.
Ветер зашелестел листвой кустарника, и Сага подумала, что этот шелест похож на чей-то прерывистый плач.
Марсель продолжал рассматривать ее маленькие пузырьки.
– Только за одно это… – Он взял крошечный пузырек из зеленого стекла. – Только за это фармацевты или коллекционеры дали бы тебе столько, что ты смогла бы всю оставшуюся жизнь жить припеваючи!
– Но я не собираюсь это продавать, – засмеялась она, считая недопустимой даже мысль об этом.
– Никогда в жизни, даже если бы мне пришлось умереть с голоду!
В глазах Пауля появился странный блеск. Он сидел и перебирал трясущимися от волнения пальцами лекарственные препараты.
– А это что еще такое? – с любопытством произнес он, протягивая руку к одному странному предмету. – Это какое-то животное или… Ой, помогите, оно живое!
Он выпустил из рук этот предмет, словно обжегся, и встал.
– Это мандрагора, – сказала Сага. Она осторожно взяла ее и положила обратно на красивую подстилку в маленькую коробочку. – Это не принадлежит мне.
Она почувствовала, что корень весь сжался, словно от чего-то неприятного. Это было удивительное ощущение, она никогда раньше не думала, что мандрагора способна так реагировать на ее присутствие; и это испугало ее.
Или, может быть, это не ее присутствие было неприятно мандрагоре? Может быть, присутствие Пауля? Потому что в его прекрасных глазах было столько свинства!
Она встретила многозначительный взгляд Марселя. Они оба посмотрели на Пауля, который отшатнулся в сторону с побелевшим и застывшим от страха лицом.
– Не бойся, – сказала Сага. – Тебе это не причинит вреда, если ты не представляешь собой опасности для кого-то из рода Людей Льда. А ты ведь не из таких! – с улыбкой добавила она.
Но Пауль успокоился только тогда, когда мандрагора была спрятана. И тогда он произнес в своей обычной легковесной манере:
– Тебе придется продать все это, запомни. И если ты не продашь это, душа твоя будет проклята.
– Нет, эту мандрагору никто не захочет продать, – решительно произнесла Сага, словно спрятанный в коробку корень мог слышать ее. – Кстати, мандрагору невозможно вообще продать, в чем ты, наверное, уже убедился.
И она рассказала легенду о мандрагоре – главным образом, для Марселя, которому она была неизвестна. Легенда о том, что за мандрагору дают все более и более низкую цену, и в конце концов, когда цена уже не может опуститься ниже, человек, получающий мандрагору, отдает свою душу Сатане.
– Это касается обычной мандрагоры, – успокоила она его. – Мандрагора же Людей Льда особенная. Она привязана к нашему роду, она может принадлежать только нам и никому другому. Думаю, тому из нас, кто продал бы ее, пришлось бы очень плохо.
Пауль безнадежно покачал головой. Выражение его лица ясно свидетельствовало о том, что он думал по поводу мудрости – или, вернее, глупости – Саги. Но у него не было желания приближаться к мандрагоре.
Марсель помог Саге перебинтовать ногу. Его руки были необычайно изящными и чуткими. Чувствовать на своей коже прикосновение его рук было для нее куда большим эротическим переживанием, чем близость с Леннартом.
Она задумчиво смотрела на склоненную голову Марселя и его черные локоны. Каждое его движение говорило о том, что он также испытывал к ней странное влечение. Это был колдовской миг в тихом, озаренным вечерним солнцем лесу. Оба ощущали, что вокруг них – и только вокруг них! – существует трепетная аура чувственности.
Он держал ее ступню в своих ладонях несколько дольше, чем требовалось, словно хотел еще на миг сохранить эту связь, это взаимопонимание. Потом он отпустил ее, встал и посмотрел Саге в глаза.
«Господи! – подумала Сага. – Я… Именно это я искала… Любовь. Эротическую близость между мужчиной и женщиной, нечто большее, чем эротика, что адресовано самому сердцу и оставляет там вечное клеймо… Неужели мне предстоит пережить все это?»
И тут же она подумала: «А что же происходит теперь? Умрет ли этот миг нежного, светлого счастья и пылких грез, или же у него будет продолжение? Имеет ли этот миг право на продолжение? Ведь я должна сконцентрировать свои усилия на своей задаче… Имею ли я право допускать такие сильные чувства к мужчине? Шира этого не допустила. Четверо духов лишили ее способности кого-либо любить. И я все время думаю, что меня ждет та же самая судьба, поскольку я знала, что мои чувства к Леннарту не были достаточно сильны…»
Голос Пауля резко прервал ее размышления.
– Выберемся ли мы когда-нибудь из этого проклятого леса? – угрюмо воскликнул он.
Колдовской миг миновал. Сага и Марсель вздохнули, словно после большого физического напряжения.
Пауль был прав, они и сами так думали. Весь день они тащились по сосняку, ступая по мху и колючей хвое, пробираясь через заросли черники под высокими елями, перелезая через замшелые камни, одолевая густой подлесок в смешанном лесу. В густом еловом лесу они царапались о высохшие нижние ветки, то и дело вытаскивали застревающую в кустах тележку. Марсель потихоньку бранился, но Пауль, слышавший это, шикал на него.
– Не злоупотребляй именем Сатаны, – сердито сказал он. – А то он отомстит.
Сага перестала понимать Пауля. Он был такой сложной личностью, не похожей ни на кого из ее прежних знакомых. Грубый и религиозный, добрый и злой.
Да и был ли он религиозным? Он постоянно защищал Сатану, а не Бога.
Тем временем они подошли к большому озеру и направились в обход. Теперь они вышли на открытое пространство и видели уже деревушку с церковью. Но показываться на глаза людям они еще не решались, желая сначала убедиться в том, что они уже в Норвегии.
На дорогу они старались не выходить, хотя время от времени оказывались на лесной тропинке, широкой или узкой. У них не было желания встречаться с кем-нибудь. Один раз они даже слышали разговор. Но люди эти говорили по-шведски.
Они ничего не знали о том, широко ли распространилась холера и много ли людей в лесах знают про эпидемию и про то, что нельзя пересекать границу, но выбора у них не было. И, не говоря об этом вслух, они мысленно отваживали от себя болезнь…
Местность вокруг них стала совершенно пустынной.
Покинув последний привал, они всерьез почувствовали свою заброшенность. Солнце уже зашло за вершины холмов, и, хотя еще не наступила темнота, настроение у всех было мрачное.
Никаких признаков человеческой жизни!
Это был самый глухой участок полей привидений.
Сага шла теперь рядом с Марселем, ища у него защиты, в том числе, и от Пауля. Хотя это было и абсурдно, но он пугал ее своей непостижимостью. Неземная красота, отделяющая его от остальных людей, – это объяснялось, разумеется, его высоким происхождением – и его крутой нрав. Ей становилось все более и более неприятно его присутствие, хотя она и не понимала почему.
Он был неизвестным и непостижимым источником великой опасности – и это все, что она знала.
Его отношение к ним обоим было также двойственно. Марселя он терпел, возможно, потому, что ему требовался попутчик в этих далеко не безопасных лесах. Но Пауль относился к Марселю с унизительным высокомерием знатного вельможи, что сам Марсель воспринимал с сокрушительным спокойствием. Кстати, он все воспринимал спокойно.
Отношение же Пауля к Саге было неустойчивым. То он принимался неистово ухаживать за ней и тут же охладевал к ней на полпути, видя, что это ни к чему не ведет. То он относился к ней так же, как и к Марселю – высокомерно, чуть иронично, словно давая ей понять, как мало она значит для него. То он вел себя как напыщенный диктатор. Но однажды, когда они находились чуть поодаль от Марселя, он схватил ее руку, сжал и процедил сквозь зубы – хрипло, почти шепотом:
– Разве ты не знаешь, что ты моя? Когда ты отдашься мне, Сага? Именно такой, как я, должен обладать тобой! Я хочу увидеть, как лед в твоих глазах превращается в жар любви! И пока я это не увижу, я не отступлю!
Его слова показались ей весьма банальными, но она ничего ему не ответила. Она просто высвободила руку и отошла в сторону, озабоченная и взволнованная.
Если бы она была такой, как в девичестве – мечтательной фиалкой, она тут же уступила бы такому красавцу. Но Сага была как птица с подпаленными крыльями, и сердце ее не лежало к нему.
Может быть, Пауль видел, что происходит между ней и Марселем? Может быть, это задевало его самолюбие? По его поведению этого нельзя было сказать.
Или же причины были глубже?
Темнота вокруг них сгущалась, но они продолжали идти дальше. От земли поднимался холодный туман, в лесу было тихо.
Незримые существа, порожденные фантазией Саги, роились вокруг них. И она не могла отделаться от ощущения того, что эти мистические существа преследуют их всю дорогу.
Внезапно Пауль остановился.
– Смотрите! – прошептал он.
Перед ними было небольшое озерцо с темной водой и усыпанными хвоей берегами, за которым начинался густой еловый лес.
На противоположном берегу озера стоял огромный лось и пил, отражаясь в воде. Почуяв их, лось поднял свою благородную голову, внимательно посмотрел на них через озеро, повел ушами и снова принялся пить.
– Роскошное животное, – прошептал Пауль.
– Да, – сказала Сага. – Он такой красивый… по другую сторону озера…
Оба улыбнулись ей и пошли дальше. Она тоже пошла, держа Марселя за руку.
Они решили разбить лагерь неподалеку от озера. Вскоре они увидели еще одно озеро, на берегу которого стояло два домика. Они остановились, чтобы разобраться в ситуации.
– Мы должны быть уже в Норвегии, – сказал Пауль.
Марсель был настроен скептически.
– Я пойду туда и спрошу, – решительно произнес Пауль. – Я вижу там двух девушек, постараюсь уговорить их дать нам пристанище на ночь.
– Нет, нет, – с улыбкой сказал Марсель. – Если это шведы, нам не следует этого делать. Сходи узнай! Они настолько будут очарованы твоим шармом, что забудут спросить, откуда ты прибыл. Но будь добр, ограничь это знакомство обычным расспросом, у нас нет времени на всякие оргии.
– Свят, свят, – шутливо улыбнулся Пауль и направился туда.
Близость человеческого жилья намного улучшила их настроение. Когда их было трое, между ними чувствовалось постоянное напряжение.
Или, может быть, они почувствовали облегчение от того, что Пауль покинул их? Сага смотрела, как он приближается к домам.
Она инстинктивно подошла поближе к Марселю.
– Он так смущает меня, – сказала она.
– Меня тоже, – пробормотал Марсель.
– Не понимаю, что он такое…
О, как жутко она выразилась, сказав «что» вместо «кто»!
Она сразу как-то съежилась.
Пауль подошел к девушкам, которые стояли, как парализованные, потеряв дар речи. Сага хорошо понимала их. Из глубины дремучих лесов к ним вышло само совершенство! Как они должны были воспринимать его появление?
Там, возле домов, они долго разговаривали. А Сага и Марсель стояли молча, ощущая близость друг друга. Он – чуть позади нее, и ей казалось, что от него к ней струится какое-то удивительно прекрасное чувство. Это чувство говорило… о тоске. О прочной, незримой связи, обо всем том, что он мог бы дать ей, если она захочет это принять.
Сага хотела его. Впервые в жизни она хотела принять любовь мужчины. Но можно ли было назвать любовью такое короткое знакомство?
Да, можно было. То, что наполняло теперь все ее мысли и чувства, исходило не только от нее, но и от Марселя. Атмосфера вокруг них была наполнена заразительным единодушием. Она чувствовала, как все ее тело и ее душа стремятся к Марселю. Она ощущала зуд на коже, кровь приливала ко всем ее чувствительным местам, и по его глубокому, медленному дыханию она видела, что он испытывает то же, что и она.
Она повернулась и посмотрела на него. Теперь, когда поблизости не было Пауля, она увидела, насколько своеобразной была красота Марселя. Он не был тем «картинным архангелом», которым казался ей Пауль. В Марселе было что-то более глубокое. Строгая серьезность соседствовала в нем с тихой нежностью. Его удивительные глаза, такие светлые на смуглом лице, обладали неодолимой силой внушения. Глаза его были глубоко посажены, отчего казались еще более таинственными и притягательными. И эти глаза теперь улыбались ей тихо и серьезно, они говорили ей все то, что невозможно было выразить в словах…
И когда он заговорил, слова его напугали ее.
– Ты знаешь, он хочет обладать тобой, он просто помешан на этом.
– Не-е-ет… я не могу в это поверить, – неуверенно произнесла она. – Я не верю в это, хотя он это и утверждает.
– Значит, ты не имеешь понятия о мужской гордости, Сага. Пауль ни за что не станет ползать перед тобой и умолять тебя о любви.
– Да, ты прав, он не станет попрошайничать. Он слишком злой для этого. Совсем недавно он с такой силой схватил меня за руку… Но все же… Нет, я думаю, ты ошибаешься, Марсель. Ты же слышал, что он намеревается совратить этих девушек…
– Не будь такой наивной! Он сказал это для того, чтобы заставить тебя ревновать!
– Но я вовсе не ревную! – нетерпеливо заметила она. – Я такая холодная… он сам говорил об этом!
– Ну, ну! Подумай сама, ведь именно это и привлекает его. Ты производишь впечатление холодной и сдержанной, но я-то знаю, что прячется под этой маской. И он тоже знает. То, что тебя трудно заманить в сети, разжигает охотничий инстинкт у мужчин.
– Леннарт тоже говорил об этом, – с дрожью произнесла она. – Но он не видел во мне никакого скрытого тепла.
– Просто он не подходил тебе. Так же, как и Пауль.
Об остальном Марсель предпочел не распространяться. И Сага не осмелилась что-либо спрашивать у него. Она снова стала смотреть в сторону домов.
– Он напоминает морскую раковину необычайной красоты, – тихо сказала она. – Но что внутри этой раковины? Кто он, собственно, такой? Во всяком случае, он не граф Ленгенфельдт, это я могу точно сказать.
– Он оказывал какое-то воздействие на тебя? – тихо спросил Марсель.
О, какая напряженная тишина! Как он ждет ее ответа!
– Смотря что ты понимаешь под словом «воздействие», – не спеша ответила она. – Конечно, он пытался на меня воздействовать – чисто внешне. Но если ты имеешь в виду что-то другое, то я должна ответить «нет».
Казалось, это немного успокоило Марселя, хотя он и произнес задумчиво:
– Я не уверен в этом, Сага. Ты не можешь оторвать от него глаз.
– Нет, просто мне интересно, чем у них закончится разговор.
– Постарайся не оставаться с ним наедине, – предупредил ее Марсель.
– Я и не собираюсь этого делать! Ведь за его блестящей внешностью кроется нечто жуткое… Марсель, я чувствую это, всю дорогу меня не покидает ощущение того, что рядом с нами какое-то зло.
– Да, – медленно произнес он. – Думаю, ты права. Но я буду с тобой все время. Я буду оберегать тебя, чтобы с тобой ничего не случилось.
Она инстинктивно ухватилась за его руку.
– Не покидай меня, Марсель! Будь со мной, не оставляй меня одну с этим… с этим чудовищем!
– Ну, это уж ты слишком!
И снова она почувствовала, что между ними царит какое-то безмолвное, непостижимое взаимопонимание. Это взаимопонимание висело в воздухе, и она знала, что способна полюбить этого человека. Горячо и восторженно, всем сердцем, как Сага Симон никого до этого не любила. Рука Марселя легко коснулась ее плеча. Осторожно, словно он боялся испугать ее. Она чувствовала его страсть, его… восхищение ею – и все это передавалось простым прикосновением его руки, и она видела краем глаза, как его изящные пальцы медленно-медленно ложатся на ее плечо.
– Пауль вернулся, – торопливо произнесла Сага, боясь довести до конца то, что маячило перед ними, боясь… и горячо желая этого.
С покорным вздохом Марсель убрал с ее плеча руку.
И когда Пауль подошел к ним, она тяжело вздохнула. Переживания ее были настолько сильными, что у нее пот выступил на лбу.
– Ах, одна из них просто красотка! – крикнул им Пауль и добавил: – Мы договорились с ней, что переночуем в амбаре.
– Все вместе? – спросил Марсель.
– Разумеется, без вас, – ответил Пауль, бросив взгляд на Сагу. – Девушка и я. Кстати, они шведки. Но норвежская граница совсем рядом. Утром мы отправимся туда.
Сага и Марсель были в замешательстве.
– Ты действительно хочешь…
– Нет, конечно, – усмехнулся Пауль. – Я пошутил. Неужели вы могли поверить, что я смогу оставить тебя, Сага, наедине с Марселем? Плохо вы думаете обо мне. Пошли же!
Сага вспомнила, что Марсель говорил ей о ревности. Было ясно, что Пауль сказал, что собирается переночевать с девушкой, специально для Саги.
Но это нисколько не трогало ее. Она чувствовала на себе вопросительный взгляд Марселя. Что он думал по этому поводу? Он в самом деле считает, что она поддалась воздействию Пауля?
Как раз наоборот! С его возвращением к ней вернулся страх. А ведь она никогда не знала, что такое страх! И вот теперь она вся переполнилась непонятным страхом.
Кем же был этот Пауль?

Предыдущая страница 2 Следующая страница


Маргит Сандему - Любовь Люцифера

3 Маргит Сандему

6

Они нашли хорошее место для ночлега на небольшом мысе, вдавшемся в лесное озерцо. Мужчины построили изгородь из поваленных деревьев и веток, чтобы чувствовать себя в безопасности на случай нежелательной встречи с людьми или дикими животными.
Уже наступила ночь. Луны не было видно, все небо было покрыто облаками, тем не менее, можно было различать близкие предметы. Сага занялась обустройством лагеря. Они не стали разжигать костер, не желая, чтобы их кто-нибудь заметил. Сага вынула остатки еды и соорудила постели. Сама она не привыкла к походной жизни, поэтому не знала, за что взяться, но Марсель помог ей расстелить на земле плащи. Ей предстояло лечь посередине, и она восприняла это с облегчением. Лес представлял для нее неведомый мир. А ночью в лесу бродило множество всяких тварей.
Наконец они улеглись, измотанные и уставшие. Все тело у Саги ломило. Она никак не могла улечься: то почва была неровной, то плащ подворачивался под ней.
Вскоре она заметила, что мужчины не спят. Они лежали и смотрели в небо так же, как и она. И она подумала, не чувствуют ли они то же самое нетерпение, почти паническое желание покинуть это место? Нет, она просто поддалась истерике, это было совсем на нее не похоже.
– Вы тоже не можете заснуть? – как можно спокойнее спросила она. Они подтвердили это.
– В воздухе разлито такое странное беспокойство, – сказала она. – Я не знаю, что это такое.
Марсель сказал, что он тоже чувствует это, но Пауль ничего не чувствовал.
– Лично я просто устал, поэтому и не могу заснуть, – пояснил он.
«Нет, ты даже ничего не замечаешь, – подумала Сага. – Потому что это беспокойство исходит от тебя самого!»
– Эти девушки, – сказала она, – они действительно шведки? Не финки?
– Откуда я знаю, – ответил Пауль. – Говорили они, во всяком случае, по-шведски.
– И они ничего не слышали об эпидемии холеры? – спросил Марсель.
– Не думаешь ли ты, что я спрашивал их об этом? – произнес Пауль, повернув к нему лицо. – Они ничего не говорили об этом.
– Хорошо, тогда мы можем быть спокойны, – сказал Марсель. – Ни слухов, ни заразы…
– Но ведь на пограничных станциях наверняка получили известие, – сказала Сага.
– Да, вполне возможно. Вот почему мы и пошли в обход по этим красивым и мрачным финским лесам.
– Красивым, да, – как-то задумчиво произнес Пауль. – В особенности в том месте, где живут эти девушки.
– Ты не спросил, как называется это место?
– Нет, я забыл. Девушки были такими милыми. Но теперь, когда ты спросил об том, я припоминаю, что у них были финские черты: высокие, скуластые и все такое. Да, я поступил бездумно, не спросив их об этом, но, с другой стороны, что бы это нам дало, а?
– Да, ты прав.
Некоторое время они лежали молча.
– Здесь в самом деле есть финны? – спросил Марсель.
Сага, знавшая довольно много о шведских лесах, сказала:
– Конечно, теперь они смешались со шведами, но здесь живет очень много людей финского происхождения, и они по праву гордятся этим. В данном случае я предпочла бы быть финкой, нежели шведкой.
– Что ты хочешь этим сказать? – спросил Пауль.
Она вздохнула:
– Когда речь заходит о шведах, история финских лесов не кажется такой уж красивой…
– Расскажи, что тебе известно об этом! – попросил Марсель, глядя на нее сквозь темноту. Сага усмехнулась:
– Я мало что знаю. Таких, как я, называют дилетантами: они говорят о многом, ни в чем по-настоящему не разбираясь. Я узнала это от матери, она была очень умной женщиной. Во всяком случае, Финляндия когда-то принадлежала шведам. Поэтому шведским господам кажется, что они могут обращаться с финнами по своему усмотрению. В конце 1500-х годов король решил заселить эти пустынные места, чтобы получать дополнительный доход и укрепить границы с Норвегией. До этого граница здесь была открытой, а места совершенно дикими. И поскольку в те времена часто бывали неурожайные годы, финны из Тавастланда и Саволакса охотно переселялись на запад. К началу 1700-х годов в Швеции насчитывалось около сорока тысяч финнов.
– Неплохо, – заметил Пауль.
– Но им пришлось несладко. Их называли финнами-лесожогами, потому что они жили на открытых, высоких местах, где выжигали лес под пашню. Наверное, вы видели, что поля и луга обложены здесь каменными изгородями? Все эти камни они вынимали из земли… Но в 1600-х годах здесь были обнаружены запасы руды, и финны как раз жили в районе месторождений. С тех пор шведы невзлюбили лесожогов. Они стали преследовать финнов, жечь и грабить их жилища, разорять их хозяйства. Это происходило отчасти из-за того, что шведам нужна была руда, а отчасти из-за того, что финны строили себе на редкость красивые жилища. И в стране появились толпы так называемых бездомных финнов, которых отовсюду гнали. Против этих бездомных были приняты жестокие меры, их заставляли учить шведский язык и участвовать в церковных богослужениях, в противном же случае им приходилось платить неимоверно высокие налоги. Но труд их не пропал даром. И заслугой этих финнов является то, что в этой местности имеется множество больших и малых шведских деревень.
– Да, только теперь я понимаю, что ты имела в виду, – сказал Марсель. – Что заслуги финнов здесь превышают заслуги шведского государства.
– Да. Моя мать рассказывала также, что в финских лесах имеется множество других памятников исчезнувшей, чужой культуры. Они жили в курных избах, старинных жилищах, и мы видели пару таких изб во время наших странствий. И… – Сага замялась. – И их вера по-прежнему жива. Их бог носит имя Укко, это бог неба и плодородия, он велик и могуществен. Моя мать рассказывала о… Да, об этом, кстати, написано в книгах Людей Льда, потому что Суль одно время жила в финских лесах. Там написано об одной березе, растущей вблизи границы, хотя я и не знаю, на какой именно стороне… Но это очень странное дерево, сучковатое, дуплистое, с множеством наростов. В давние времена там жил один старый финн, настоящий колдун, который сказал, что сможет вылечить любую болезнь. И знаете, что он сделал? Он переложил все людские болезни на эту бедную березку! Поэтому у нее такой ужасный вид. И никто не осмеливается подходить близко к ней, а тем более – прикасаться к ней. Иначе может случиться беда: человек может заразиться всевозможными болезнями.
– Надеюсь, она не растет здесь поблизости! – сказал Пауль.
– Я сама точно не знаю, где она растет. Знаю только, что она существует и что она будет жить вечно. И еще здесь есть…
– Снова что-нибудь неприятное?
– Нет, вовсе нет. Недалеко от границы есть крест на земле.
– Какой же это крест? – поинтересовался Марсель.
– Этот крест как будто вырезан в земле на лужайке или каком-то подобном месте, и на нем не растет никакая трава. Просто среди травы видна черная земля в форме большого креста. Говорят, этот крест существует там с давних времен.
– Но ведь финны не верили в христианского Бога!
– Дорогой Марсель, я рассказываю только то, что знаю. Но все это правда, клянусь! Мне об этом говорила мама, а она никогда не обманывала. Она рассказывала много других удивительных вещей о финских лесах, но я уже ничего не помню. В памяти у меня осталось только это. Возможно, потому, что об этом написано в истории Людей Льда.
Небо над мысом затянулось облаками. Все замолчали и уснули. Вернее, попытались заснуть. Свернувшись калачиком, Сага пыталась согреться под своим летним плащом. И заметила, как Марсель потихоньку прикрыл ее краем своего плаща. Пауль уже спал.
Она лежала, не соприкасаясь с Марселем, но все же чувствовала потоки тепла, исходящие от него. И это не давало ей уснуть.
И она долго лежала, прислушиваясь к шорохам леса. Отдаленные крики птиц и животных, шелест ветвей и листвы, порой какие-то торопливые шаги. Она невольно придвинулась к Марселю, но не слишком близко. Он лежал совершенно неподвижно, порой она даже не слышала его дыхания. В этом не было ничего удивительного – шелест и шорохи заглушали все остальные звуки. Может быть, это ветер шумел в кронах деревьев или приносил песнь отдаленного ручья?
Она лежала и думала о своем предназначении, которое отошло теперь на второй план после встречи с этими двумя мужчинами. Ей было трудно сконцентрировать свое внимание на предстоящей ей задаче. Отчасти потому, что она не знала, в чем эта задача состоит, а отчасти из-за потери ее самого сильного оружия – бесстрашия. Вся эта поездка сопровождалась каким-то непонятным ей страхом.
Страх этот был внутри нее, неясный и неопределенный и оттого жуткий вдвойне.
Она заворочалась. Ее уставшее тело никак не поддавалось сну. В воздухе чувствовалась сырость, на мысе было особенно прохладно, над водой клубился туман, постепенно поднимаясь к их лагерю.
Незаметно она уснула.
Саге снился сон – совершенно смехотворный сон, если бы он не был таким мучительным.
Она была дома, в Швеции. Стояла с кем-то из соседей возле большого стога соломы в имении. Но вид, открывавшийся перед ними, был не такой, как обычно: никакой вырубки уже не было, и вместо нее перед ними расстилался странный, кошмарный пейзаж с огромными, гротескными скалами. Между ними виднелась какая-то черная дыра, в которой что-то грохотало. От скал поднимался пар. Каменные громады отбрасывали тень на людей.
– Диммуборгир, – самодовольно произнес один из соседей.
Остальные кивнули с умным видом.
– Вот отсюда он и поднялся, – сказал один из мужчин.
– Кто? – спросила Сага.
Все с укором посмотрели на нее. Как она могла быть такой глупой?
– Люцифер, конечно, – сказали они.
– Люцифер? – растерянно произнесла Сага. – Но ведь он же не существует!
– Еще как существует, тебе следовало бы это знать! Теперь он как раз вышел на поверхность. Чтобы отыскать свою возлюбленную. И это ты, Сага.
Вид у ее соседей был строгим.
– Ты в точности похожа на нее, – сказал другой. – И теперь он ищет тебя, разве ты не знаешь?
Ее ответ свидетельствовал о том, что даже во сне человек способен мыслить ясно и последовательно, несмотря на мешанину картин.
– Но я не хочу, чтобы меня любили за то, что я на кого-то похожа ! Я хочу, чтобы меня любили такой, как я есть!
Одна из женщин посмотрела ей прямо в лицо и сказала:
– Значит, ты хочешь , чтобы он любил тебя? Она вдруг почувствовала себя на высоте и торжествующе произнесла:
– Я мечтаю об этом с детства! Но теперь-то я понимаю, что к чему. Люцифер – это пустая, красивая оболочка, под которой ничего нет.
Все вокруг нее тут же переменилось. Она была в дремучем лесу, совершенно одна. Нет, здесь были какие-то люди. Или это были животные? Вид у них был малоприятный, к тому же они были совершенно обнаженными. Тело и конечности их были покрыты густой шерстью. И из этой растительности торчали их огромные мужские члены. Ухмыляясь, они подошли к Саге, и тут она заметила, что тоже, как и они, обнаженная. На миг у нее мелькнула мысль о том, что это могут быть демоны Людей Льда, но она не была уверена в этом. Они больше напоминали фавнов и сатиров, изображения которых она видела в книгах.
– Ты не уйдешь от нас, – шептали они, пуская от вожделения слюни. – Твой друг и защитник тебе не поможет. Люцифер хочет обладать тобой, его никто не сможет остановить.
Они прикоснулись к ней, и она почувствовала, как в ее теле загорается страсть. И тут она услышала доносящиеся издалека жалобные крики, она услышала, как жестокий ураган относит эти крики в сторону, и отчаянно попыталась понять обращенные к ней слова.
– Сага! Сага! Торопись, у тебя нет времени! Он хочет обладать тобой! Люцифер хочет обладать тобой, и уже ничто не может помешать ему. Беги же! Спасайся!
– Ничего страшного! – кричала она в ответ, высвобождаясь из цепких рук сатиров. – Я не собираюсь отдаваться ему. Потому что он ищет не меня, а женщину из далекого прошлого.
– Ты ошибаешься, Сага, ошибаешься! Он любит тебя, тебе не уйти от него! Беги же, Сага!
– Но ведь вы же послали мне на помощь человека?
– Мы ошиблись в нем, он оказался недостаточно силен.
Грохот урагана и голоса затихли. Она была теперь одна в своей комнате, в доме родителей. Отец тряс ее за плечо.
Она пыталась объяснить ему:
– Да нет же, отец, Марсель достаточно силен. Ведь я же люблю его, и он не позволит Люциферу сделать что-то дурное.
– Проснись, Сага! Проснись!
Вскрикнув, она очнулась ото сна. Отца рядом не было. Вокруг нее был холодный туман, она лежала на земле. Марсель? Марсель был здесь. Это был его голос.
Конечно! Отец давно умер. Ах, как ей не хватало его! Именно теперь!
Она привстала.
– Тебе что-то приснилось, – с улыбкой произнес Марсель. – Ты кричала во сне.
Она испуганно посмотрела туда, где лежал Пауль, но его на месте не оказалось.
– Я говорила что-нибудь? Нет. Ты не выдала своих страшных тайн. В темноте Сага не заметила его улыбки.
– Уже утро? – спросила она, вставая.
– Нет, еще ночь.
Она посмотрела на Пауля, стоявшего на берегу озерца. В танцующей пелене тумана он казался чем-то нереальным. Сага почувствовала дрожь во всем теле.
– Да, прохладно, – сказал Марсель. – Лучше снова лечь! Она не могла оторвать от Пауля взгляда. Он казался таким огромным, его прекрасные золотистые волосы и благородно очерченный профиль могли бы принадлежать архангелу! О, Господи!
Ее знобило от страха. Пожалуй, ее предки были правы: Марсель не был достаточно сильным по сравнению с тем чудовищем, которое стояло теперь перед ней. Марсель был слишком добрым, слишком дружелюбным. Им нужно бежать отсюда! Нужно уносить ноги!
– Сага… – тихо произнес Марсель. – Я должен тебе кое-что сказать. Когда я проснулся, я увидел, что Пауль роется в твоей дорожной сумке, где лежат сокровища Людей Льда. Я осторожно кашлянул, чтобы дать понять, что я не сплю, и тогда он быстро отошел туда, где он теперь стоит. И тут ты начала кричать во сне.
– Пауль? Зачем ему сокровища Людей Льда?
– Разве не ясно? Ты заметила, как он оживился, узнав, сколько это все стоит?
Она задумчиво смотрела на неземную фигуру, стоящую на берегу.
– Но этого не может быть…
– Что ты имеешь в виду?
– Марсель, нам нужно поговорить, и как можно скорее!
–А сейчас ты не можешь сказать?
– Нет, все слишком запутанно и слишком невероятно. Как ты думаешь, не мандрагору ли он хотел взять?
– Но он же смертельно боится ее!
– Это верно… Марсель, что такое Диммуборгир?
Он удивленно уставился на нее.
– Понятия не имею, – ответил он. – Должно быть, это название какой-то местности, может быть, ворот, ведущих… нет, уф!
– Лично я никогда раньше не слышала такого слова. Похоже на исландское, не так ли?
– Да, или на старонорвежское. Скорее всего, исландское. А что? Почему ты спрашиваешь?
– Ах, ничего. Поговорим об этом позже. Марсель, не можем ли мы уйти от Пауля? И как можно скорее!
Он был явно растерян.
– Посреди леса…
– Тогда не отходи от меня! – горячо прошептала она. – Он… так опасен!
– Да, я знаю. Я уже говорил тебе, что он охотится за тобой. Но вот он возвращается сюда, ничего не говори о сокровищах!
– Да, самое лучшее – сделать вид, что ничего не случилось.
– И не бойся! Я с тобой.
Сага с облегчением вздохнула. Марсель был таким рослым, сильным и надежным. Но он не знал, с чем им предстоит бороться.
Или она все это выдумала? Ведь все это ей только приснилось?
Пауль натянуто улыбнулся им, было ясно, что он подозревает, что Марсель видел, как он копался в сумке Саги. И они единодушно решили, что лучше всего попробовать снова заснуть, пока ночь еще не кончилась.
Страх не покидал Сагу. Она снова проснулась от какого-то неприятного ощущения. Сначала она не поняла, в чем дело, но, когда ей на лицо упали капли, она тут же вскочила.
– Просыпайтесь, ребята, начался дождь!
Оба торопливо вскочили на ноги. Мокнуть, лежа под дождем, им вовсе не хотелось. И они поспешно снялись с места, хотя было еще очень рано. Все равно они не смогли бы уже заснуть.
Сага пошла на берег озера, чтобы умыться. Капли дождя оставляли на воде маленькие круги.
Наклонившись над водой, она впервые за много лет внимательно разглядела свое отражение. В последний раз она делала это, будучи совсем девочкой. В детстве человеку нравится рассматривать себя, в надежде, что он очень красив.
И вот теперь она открывала себя заново.
Она смотрела на себя глазами Пауля и Марселя. И, хотя это занятие ей не очень нравилось, – она улыбалась иронически в свой адрес – она вынуждена была с некоторым изумлением признать, что они, возможно, правы. Человеку бывает порой трудно признать себя красивым. Отчасти это объясняется естественной застенчивостью, а отчасти тем, что у человека бывает просто мания искать в своей внешности недостатки, начиная от какой-нибудь морщинки и кончая расплющенным носом или кривыми ногами.
Но как ни старалась Сага, она так и не смогла найти в своей внешности изъянов.
«Кажется, я не смотрела на себя в зеркало много лет, – подумала она. – В последний раз это было тогда, когда Леннарт сделал мне предложение. Конечно, я смотрелась в зеркало каждый день и следила за своей внешностью, но лицо, которое я видела в зеркале, было мне совершенно незнакомо, это была не я. Теперь же я хочу быть неописуемо прекрасной, чтобы Марсель увлекся мной. Но не Пауль! Нет, Господи, только не Пауль… он ведь… он… Нет, я не могу сказать об этом даже себе. Это так ужасно, так страшно, это переходит все границы фантазии. Но ведь единственной основой этих фантазий являются мои сны!»
Они позвали ее, и она очнулась от своих мыслей. Наспех умывшись, она снова подумала: «Мне нужно быть такой же смелой, какими бывали женщины из рода Людей Льда. Такой, как Тула, Суль или Виллему. Или такой же покладистой, как моя мать. Но я ни то и ни другое. Я спокойна, холодна, сдержанна. Как… Как, возможно, Шира? Или как Тарье? Такими и должны быть избранные. Возможно, так лучше можно сконцентрироваться на своей задаче. Но я вообще не могу сконцентрироваться! Когда рядом со мной человек, в которого я влюбляюсь с каждой минутой все больше и больше! И этот… этот чрезвычайно опасный… Нет, я не могу больше думать об этом, я просто в панике!»
Глубоко вздохнув, она попыталась взять себя в руки. Подойти к ним и улыбнуться как ни в чем не бывало. Но она не была уверена в том, что это у нее получится. Улыбка застывала у нее на губах. Взгляд Пауля был высокомерным, тогда как взгляд Марселя успокаивал ее. Все шло, как обычно. Одна она не находила себе места.
Они шли теперь молча. Промокшая от дождя одежда не способствовала разговору. Настроение у всех троих было не из лучших. Пауль становился все мрачнее и мрачнее, и Сага думала, что это происходит потому, что его заметил возле ее сумки Марсель. Или он шел и думал совсем о другом? Собирался с мыслями?
Марсель был тоже подавлен. Размышлял о том, что хотела сказать ему Сага? Пытался найти повод к тому, чтобы поговорить с ней наедине?
Мысли захлестывали Сагу. Ей было страшно.
Теперь они шли по совершенно пустынной местности. Тем не менее среди дня они встретили какого-то человека. Возможно, лесника. У них не было возможности свернуть с дороги, он шел прямо к ним.
– Господи, – произнесла Сага. – Если это норвежец и если он узнает, что мы шведы, что тогда?
– Положись на меня, – сказал Марсель.
И они произнесли слова приветствия, одинаково звучащие и на шведском, и на норвежском языках.
Настроение у Саги было двойственным. С одной стороны, ей не хотелось оставаться в Швеции, а с другой – она боялась, что в Норвегии их разоблачат и отправят обратно.
– Ну, – сказал седой незнакомец с ружьем на плече. – Вот я и встретил людей в этом дремучем лесу!
«Он норвежец, – подумала Сага. – Наконец-то! Может быть, это пограничник? Ведь несмотря на то, что Швеция и Норвегия входят в союз, существует какая-то форма пограничного контроля».
Но Марсель изумил их обоих: на чистейшем норвежском языке он пояснил, что они заблудились и оказались на шведской территории.
– Зато теперь вы снова дома, в Норвегии, – приветливо ответил человек, как это часто бывает, когда люди встречаются в пустынных местах. И он спросил, куда им нужно.
Марсель сказал, что им нужно в Конгсвингер, потому что они договорились там расстаться.
Человек сказал, что они слишком углубились на север. Он внимательно разглядывал их, и было заметно, что их вид удивляет его. Тележку вести было теперь трудно: у нее отскочило колесо, и им пришлось долго чинить ее.
Он выразил вслух свое удивление. Странно было встретить в лесу таких людей. Трое потрясающе красивых людей – и к тому же таких культурных!
Вид у Пауля снова стал царственным, что больше всего пугало Сагу. Ей казалось, что он возвышается над миром и над ней самой, такой маленькой и ничтожной. Но ни Пауль, ни Сага не произнесли ни слова, чтобы не обнаружить свою национальность. Говорил один Марсель на своем безупречном норвежском языке.
Они узнали, что находятся в обширной, пустынной местности, прилегающей к шведской границе, и что им нужно все время держать курс на запад или на юго-запад, чтобы прийти к Конгсвингеру. Но, чтобы не ходить по кругу, им лучше выйти на проезжую дорогу, хотя это и далеко.
Взглянув на свои разбитые туфли, Сага потихоньку вздохнула. Ноги у нее были слишком нежные, и страшно болели ссадины на пятках. Все тело ломило, так что она даже прихрамывала.
Но теперь, во всяком случае, они были в Норвегии! Самое худшее позади. Во всяком случае, то, что касалось путешествия.
Им бы только добраться до людей! Избавиться от присутствия Пауля, пока он…
Пока он что?..
Он хотел обладать ею? Но она не дурочка, дающая себя соблазнить любому красавцу. Она могла постоять за себя! И к тому же рядом с ней Марсель.
Но если Пауль не человек?
Поблагодарив лесника за пояснения, они пошли дальше.
Прошли совсем немного, когда Пауль и Сага воскликнули почти одновременно:
– Ты должен рассказать нам все, Марсель! Ты говоришь по-норвежски так, как будто это твой родной язык.
Удивленно взглянув на них, он остановился.
– Извините, я думал, что уже рассказывал вам об этом в своей коротенькой автобиографии. Да, в детстве я несколько лет жил в Норвегии. Но об этом периоде своей жизни я говорю неохотно.
Больше он ничего им не сказал. И им пришлось самим догадываться по замкнутому выражению его лица, что он имел в виду. Его черные волосы и слегка экзотическая внешность всегда дразнили тех, кто склонен был видеть всех одинаковыми. Он был своего рода белой вороной: таких изгоняют из стаи.
Сага никогда не имела проблем со своим валлонским происхождением, поскольку большинство валлонов внешне ничем не отличаются от скандинавов. Во внешности же Марселя ярко проявлялись иноземные черты: блеск глаз, белозубая улыбка, выделяющаяся на смуглом лице, черные вьющиеся волосы, гармоничное телосложение, четкие линии лица, изящные кисти рук… Чем дольше она знала Марселя, тем более красивым он ей казался. В самом начале она его как следует не разглядела, поскольку этот немыслимый Пауль затмил собой все вокруг. Теперь же она видела все как есть.
Сага хорошо понимала, что у Марселя могли быть трудности в жизни по причине тупой нетерпимости скандинавов к иноземному.
Ветер усилился. Мелкие капли дождя били теперь прямо в лицо. Сначала Сага согрелась от длительной ходьбы, но встречный ветер заставил снова озябнуть ее вспотевшее тело. И привал сделать было уже невозможно, поскольку все вокруг было пропитано сыростью.
Они шли и шли вперед. Сага все время прислушивалась. Казалось, вдали звучат жалобные крики. Хотя это было, скорее всего, плодом ее воображения. Местность была неровной, они то и дело поднимались на пригорки и спускались по каменистым склонам, помогая друг другу тащить тележку. Пауль ни за что не хотел бросать ее.
Саге никак не удавалось поговорить с Марселем.
Наконец к вечеру, когда они спускались с крутого холма и тележка застряла на камнях, Сага остановилась, чтобы помочь Марселю, поскольку Пауль был уже далеко внизу. В этот момент она как раз была на грани истерики из-за снедавшего ее беспокойства по поводу зарождавшейся любви к Марселю и растущей неприязни к Паулю.
Пауль ничего не предпринимал, он только присутствовал, по-прежнему сохраняя на лице маску дворянина, что ему удавалось все хуже и хуже. Сага до смерти боялась увидеть то, что скрывалось под этой маской. Угроза, которая исходила от него – безмолвная и незримая, – становилась все сильнее. Он больше не предпринимал попыток к сближению, не флиртовал с ней в открытую. Казалось, он стал равнодушен к ней, поскольку она попалась в его сети и он только высчитывал, когда ему наброситься на нее. Именно к такому выводу она пришла, встретившись с ним взглядом. Она увидела в его взгляде неизбежность. Она поняла, что у него нет надобности спешить, она уже в ловушке, и теперь все в его власти.
Потом он посмотрел в сторону Марселя, и она заметила в его взгляде бесконечное презрение и ненависть. Она поняла, что Марсель тоже в опасности.
Им нужно бежать! Бежать, бежать отсюда! Но как же им сделать это?
Стоя на коленях рядом, они пытались отцепить колесо тележки от корня сосны.
– О чем же ты хотела поговорить со мной? – спросил Марсель.
– Это так трудно, Марсель… – взволнованно сказала она.
– У нас нет времени на раздумья, возможно, это единственный случай, который представился нам. Говори же, говори по существу!
– Может быть, это звучит несколько туманно, но…
– Ближе к делу!
Затаив дыхание, она решительно произнесла:
– Я думаю, что Пауль – это Люцифер, Марсель.
Он встал, потому что тележка была высвобождена. Он хотел было поставить тележку на уступ, но слова Саги остановили его, и он недоуменно уставился на нее.
– Не понимаю, о чем ты говоришь?
– Я уже сказала, что это вопрос трудный и запутанный…
– Но… ты же не думаешь об этом всерьез? – усмехнулся он. – Люцифер? Ты сказала это потому, что мы разговаривали об этом?
– Нет, Марсель, этого мало. Мои предки из Людей Льда предупреждали меня. Много раз. Но только сегодня ночью я поняла, что они имели в виду Люцифера.
– Поэтому ты и кричала во сне?
–Да.
Снизу раздался голос Пауля:
– Что вы там застряли?
– Застряла твоя тележка! – крикнула в ответ Сага.
– Не дразни его, – сказал Марсель. – Хотя ты и пришла к совершенно абсурдному заключению, он все же опасен. Я тоже обнаружил это.
– Да. Он ненавидит тебя, Марсель.
– Я знаю. В его взгляде видна жажда убийства.
Ветер стал еще сильнее, но дождь прекратился, так что волосы и одежда могли теперь высохнуть. На склоне холма дуло просто немилосердно. Но Сага не обращала на это внимания, она пыталась убедить в правоте своих слов Марселя.
Впрочем, встретив его откровенные сомнения, она сама вдруг подумала, что все это сплошной идиотизм.
– Ладно, забудем все это, – устало произнесла она.
– Нет, я хочу выслушать все до конца. В нем есть что-то странное. Но то, что он – Люцифер… Падший ангел? Почему ты так решила?
Они продолжали осторожно спускаться вниз, стараясь идти как можно медленнее, чтобы выиграть время.
И Сага сбивчиво рассказала ему о своих снах, в особенности о последнем.
О Диммуборгире, откуда он должен был выйти на поверхность земли.
Видя, что Марсель не очень-то понимает, о чем идет речь, она вспомнила, что он не слышал легенду о любви Люцифера. И она рассказала ему эту легенду. О том, что Люцифер имеет право появляться на земле раз в сто лет, чтобы снова и снова искать женщину, которую он полюбил. Она сказала, что похожа на эту женщину и что, согласно ее сну, Люцифер влюбился теперь в саму Сагу, а не в изображение той самой женщины, и что желает обладать ею.
– Так сказали мне эти люди, это не я сама так думаю… – словно извиняясь, пояснила она.
– Он сходит по тебе с ума, – задумчиво произнес Марсель, спуская с обрывистого склона проклятую тележку. – И то, что ты рассказываешь о сатирах, свидетельствует о том, что в глубине души ты не против…
– Нет! – горячо воскликнула она. – Это не правда, мне хотелось не с ним…
Господи, что такое она говорит?
– …это совершенно не так, – быстро поправилась она. – Мне становится не по себе в его присутствии.
– Да, извини, Сага, я просто ревнив, я признаю это. Ты ведь понимаешь, какие чувства я испытываю к тебе, не так ли?
Сага, эта холодная недотрога, удивилась сама себе.
– И ты тоже это понял? – непринужденно спросила она.
Он затаил дыхание. И снова между ними установился ток взаимопонимания и безграничной тоски.
А Пауль, стоя внизу, крикнул:
– Почему вы остановились?
– Я же сказала тебе, что мы застряли здесь с твоей проклятой тележкой! – раздраженно прошипела Сага.
Это было неправдой, но у него не должно было возникнуть никаких подозрений.
– Значит, твои предки предупреждали тебя? – спросил Марсель.
– Да. Они сказали, что ты недостаточно силен, чтобы справиться с ним.
Он улыбнулся, серьезно глядя на нее.
– Ха! – сказал он. – Значит, они плохо знают меня! Ради тебя, Сага, я способен на все.
– Но я опасаюсь за твою жизнь. А ведь он – существо сверхъестественное, как ты понимаешь.
– Если он только Люцифер. Хотя он и кажется таким мистическим, мне все же трудно поверить твоим словам. Очень может быть, что он совершенно обычный человек.
– Не заглянуть ли нам в его ящик? – прошептала она. – Пока есть такая возможность! Марсель посмотрел вниз.
– Нет, мы не можем этого сделать, он хорошо видит нас. И к тому же ящик заперт и обвязан веревкой.
– Да, это так. Ты обратил внимание на то, что он ни разу не открыл его за все это время!
– Да, интересно, что у него там.
– Думаю, что-нибудь жуткое, – сказала Сага.
– Но, во всяком случае, что-то таинственное… Мы уже совсем низко, он может услышать нас, Сага, я обещаю защищать тебя, обещаю верить твоим словам…
– Словам моих предков. Они знают все, и я им полностью доверяю.
Он кивнул. Ах, как ей нравилось его лицо, его серьезно сжатый рот. У нее просто голова шла кругом. Но она понимала, что он не верит ей.
– Сага, мы должны уйти от него, пока ничего не случилось…
– Да. Меня не покидает ощущение опасности весь день. Что-то страшное готовится поблизости, он что-то замышляет, я чувствую это всеми фибрами моей души.
– У меня тоже было такое ощущение, но я считал, что это плод моей фантазии. Но раз уж ты тоже подтверждаешь это… Я должен подумать, как нам улизнуть от него.
– А сможем ли мы? Если он неземное существо, как я это себе представляю, то он при желании сможет найти нас, где бы мы ни были.
Слова ее прозвучали совершенно безнадежно. Но Марсель постарался утешить ее:
– Если эта легенда правдива, Сага, то вполне возможно, что во время своих коротких пребываний на земле каждые сто лет, он становится обычным человеком. Значит, его можно обмануть. Но как, я еще не знаю.
Даже если он и не верил ей и только пытался утешить, было приятно, что он говорит так. И еще более утешительным, хотя и устрашающим, были следующие его слова:
– Видишь ли… у меня было время все обдумать. И я почти уверен, почти, что ты права. Этой ночью был такой момент… когда он стоял на мысе… Он… он стал почти невидимым, словно стертым. Я подумал было, что это туман сгустился между нами, но это было не так, Сага! Это было нечто иное! Но не будем больше говорить об этом.
От его слов у нее по спине побежали мурашки.
Они принялись говорить о вещах повседневных, ругать погоду, которая никак не могла наладиться, и наконец спустились вниз.
Пауль стоял, высокий и неестественно стройный, и пристально смотрел на них. На губах его играла коварная, дьявольская улыбка.
«Господи, – подумала Сага. – Не дай ему обладать властью большей, чем у обычного человека! Дай нам возможность улизнуть от него!»
Ей стало еще страшнее, несмотря на то, что Марсель подошел к ней так близко, что она чувствовала его тепло.
Ничего не помогало! Воздух вокруг нее был наполнен сигналами опасности.
И издалека до нее доносились испуганные крики: «Сага! Сага! Теперь под угрозой твоя жизнь! У тебя есть цель! Беги, беги!»

7

Черная меланхолия овладела Сагой. Ей казалось, что она попала в какую-то гигантскую паутину, окутывающую ее все плотнее и плотнее.
Тем не менее, внешне все выглядело нормально. С точки зрения непосвященного, трое молодых людей просто гуляли в дождливую погоду по безлюдной местности.
Тревога была в них самих.
Нервы у Саги были в постоянном напряжении, словно по ним колотили молоточками какие-то чертенята. Страх, сдерживаемый длительное время, теперь готов был вырваться наружу. И это у нее, которая никогда прежде не знала страха!
Ветер рвал в клочья облака, шумел в кронах деревьев.
Пауль вел себя непринужденно, но Сага чувствовала, что он тоже внутренне напряжен. Было заметно, что он раздражен, наверное из-за того, что она все время шла рядом с Марселем. Дважды он посылал Марселя за водой и на вершину холма осмотреть окрестности, но всякий раз Сага тоже уходила с ним. И Пауль шел за ними вслед, радостно улыбаясь, но в душе страшно подавленный.
– Я надеюсь, мы очень скоро окажемся среди людей, – сказал он, и в голосе его чувствовалось нетерпение. – У меня нет желания снова проводить ночь в таких условиях. Девушки уверяли меня, что мы дойдем до места уже сегодня!
– Окажемся в Норвегии, да, – поправил его Марсель. – Но это не значит, что мы окажемся в населенном пункте.
Пауль ничего не ответил. Он все больше и больше отдалялся от Марселя, видя в нем соперника. И Марсель с тревогой наблюдал за ним, понимая, что Пауль только ждет случая остаться наедине с Сагой.
Но это не должно случиться!
Когда солнце село, они спустились в небольшую, покрытую лесом долину.
И внезапно все вокруг затихло, ветер куда-то пропал, ни один листок, ни одна хвойная иголка не шевелились.
«Затишье перед бурей», – с дрожью подумала Сага.
Когда ветер опять подул, Саге и Марселю удалось обменяться парой слов, торопливых и таинственных.
– Мне кажется, он с каждым часом становится все хуже и хуже, – сказал Марсель. – То человеческое, что было в нем, уходит.
– А я-то, когда была девочкой, почти ребенком, просто грезила наяву об одиноком Люцифере! – печально вздохнула Сага. – Я готова была спуститься в преисподнюю и остаться с ним там. Быть утешением этому несчастному! Как я могла быть такой глупой? Вбила себе в голову, что этот падший ангел так прекрасен и никем не понят! Ведь он же опасен! Он злой, подлый и страшный!
Марсель искоса посмотрел на нее и задумчиво произнес:
– Может быть, поэтому он и тянется к тебе? Зная, где ты находишься, он, выйдя из преисподней, направился прямо к тебе, надеясь на твое сочувствие?
– Нет, – испуганно произнесла она. – Нет, этого не может быть!
«Ах, Марсель, ты же не веришь мне! Ты говоришь со мной так, будто считаешь меня сумасшедшей».
– Сага… – взволнованно и приглушенно произнес Марсель. – Я думал о нашем с тобой положении. Если он – существо сверхъестественное, то никаких возможностей сладить с ним у нас нет. Если же он обычный человек – или же Люцифер, становящийся обычным человеком во время своего пребывания на земле, – тогда, возможно… Я не имею желания убивать человека, к тому же, если он существо сверхъестественное, он должен быть бессмертным. Но я подумал о твоих лекарствах…
– О сокровищах Людей Льда? И что же?
– У тебя есть там снотворное? Или, еще лучше, наркотическое средство?
Она задумалась, посматривая на статную фигуру Пауля.
– Я не знаю, – сказала она. – Я никогда не копалась в этих лекарствах. Но, я думаю, там должно быть что-то такое… Да! Да, я давала что-то отцу перед смертью, чтобы унять его боли. И каждый раз он крепко засыпал.
– Это средство действовало сразу? Сага задумалась.
– Через некоторое время, – сказала она. – Я знаю, как выглядит это снадобье, надо будет посмотреть…
– Ты могла бы подсыпать его ему в питье, когда мы в следующий раз остановимся на отдых?
Он заснет, и мы исчезнем. Мы почти уже добрались до населенного пункта, так что не будет никакого преступления в том, что мы оставим его здесь одного. Он прекрасно справится сам.
– А если на него нападут звери?
– Нет здесь никаких зверей. Ты видела хоть одного?
– Да, ты прав, – согласилась Сага, понимая, что Марсель предлагает дельное решение. Только бы ей незаметно подсыпать снотворное в кружку Пауля…
«Страх… – подумала она. – Воздух дрожит от моего страха. Марсель не верит мне. Я одна…»
Тело ее уже так не ныло. И к боли в ступнях она уже привыкла.
– Приближается ночь, – сказал Марсель. – И это меня тревожит.
Она понимала, что он имеет в виду. Его пугала не сама ночь, а то, что таилось в ней.
Но тут их разговор прервал отдаленный лай собак.
Пауль немедленно спрятался за их спины.
– Это всего лишь охотники, – успокоил его Марсель.
Но он не нашел, что сказать, когда увидел впереди себя бегущего к лесу человека.
– О, Господи, – прошептал Пауль. – Это тот убийца, о котором говорил мне кучер! Нам нужно куда-нибудь спрятаться!
– Зачем? Ведь шведским властям здесь уже делать нечего! – заметила Сага.
– Как это нечего? Разве Швеция и Норвегия – не одно государство?
– Не совсем. Тебе следовало бы это знать.
– Допустим, но шведские законы имеют здесь силу, можешь быть уверена в этом. И граница этому не помеха. Другое дело, что в Норвегии нет холеры, наверняка границы закрыты и в других местах.
Продолжая разговор, они снова стали углубляться в лес, ища защиты среди деревьев и густого кустарника. Внезапно они увидели вдалеке людей и целую свору собак.
Пауль тут же закатил свою тележку в небольшой овраг и прикрыл сверху ветками и мхом.
– Скорее! Бежим! – побледнев, воскликнул он.
– Нет, стой, – сказал Марсель. – Разве ты не видишь, что они уходят в сторону? Подожди немного, сейчас они скроются из глаз. Ты ведь не хочешь снова возвращаться сюда?
Сага вздрогнула. Мысль об этом пугала ее.
Пауль пытался успокоиться, хотя его красивое лицо все еще было бледно-серым.
Марсель и Сага переглянулись. Обоим было интересно, что же лежит на его странной тележке.
То, что лежало там, не было слишком тяжелым или громоздким. Этот груз вполне можно было нести в руках.
И все же эта тележка пугала ее.
С мрачным видом Пауль снова выкатил ее.
Облава – если так можно было назвать охоту на человека – ушла в сторону. Сами же они отклонились теперь от выбранного ими направления.
– Теперь мы можем идти дальше, – спокойно произнес Марсель.
Он все больше и больше брал на себя роль лидера. Пауль больше не разыгрывал из себя аристократа, на уме у него теперь было что-то другое. И было приятно видеть, как Марсель берет на себя роль сильного, роль лидера. Для того чтобы раскрыться, ему требовалось куда больше времени. Люди никогда не склоняются перед немногословным авторитетом. Им требуется время, чтобы признать его.
Личность же Пауля уже не казалась такой потрясающей, как прежде. Но он остался самим собой, переменив лишь характер поведения. От этого он становился загадочно-устрашающим. Казался просто жутким!
Пауль не мог остаться с Сагой наедине ни на миг. Ни на секунду! Марсель постоянно был рядом с ней, внимательный и настороженный.
Его нежная сила была для нее теперь единственным утешением, единственным убежищем от всего того жуткого, что виделось ей этим вечером в лесу, от нарастающего, неведомого, непонятного страха.
Пауль был в ярости оттого, что ему не удавалось сойтись с ней. Она замечала, что он весь кипел, и это обнажало перед ней жуткую истину.
Но для нее становилось все более и более очевидным то, что он не может выйти из своего человеческого обличия, и это утешало.
Пока он находился на земле, он мог быть только лишь человеком и не больше. Так что они могли бы улизнуть от него.
Она больше не осмеливалась произносить вслух имя Люцифера. Ей трудно было выносить недоверие Марселя.
И в то же время она усмехалась про себя. Что за немыслимые фантазии приходят ей в голову! Люцифер? Она сошла с ума или…
Но тут к ней снова вернулось беспокойство. Осторожнее, Сага, осторожнее! Думай о своем предназначении! Не давай себя одурачить Паулю с его сияющей красотой! Он опасен, смертельно опасен, и то, что он встретился на твоем пути, ужасное несчастье. Ты должна спасаться от него!
Она хорошо понимала, что это не ее собственные мысли. Это духи Людей Льда, находящиеся по ту сторону урагана, пытались направить ее на путь истинный.
Но как она могла следовать их совету? Как могли они с Марселем избавиться от него?
У них была только одна возможность: усыпить Пауля фон Ленгенфельдта…
Графа фон Ленгенфельдта? Она давно уже перестала верить в этот титул. Но Люцифер вряд ли мог так хорошо вжиться в обличие обычного человека, хотя бы даже и графа, это было ясно…
Иногда ей в голову приходила такая мысль: «Это не я брожу по ночному, заколдованному лесу и вспоминаю старинную легенду. Я лежу дома в своей постели, и мне снится сон, и скоро мать и отец разбудят меня и скажут, что сегодня воскресное утро, поэтому я могу позавтракать в постели, если хочу. И за окном светит солнце, и листва сверкает и шелестит на ветру, и передо мной целая жизнь, беззаботная и радостная…»
Но она знала, что давно стала взрослой и что жизнь преподнесла ей суровый урок. Мать и отец навсегда покинули ее, короткая история с Леннартом закончилась, и конец ее тоже был жестоким. Теперь она боролась за свою жизнь и за свою судьбу; теперь она должна была осуществить то, для чего родилась на свет.
И ее призвание не имело никакого отношения к этому жуткому лесу. Через полчаса они набрели на покинутую усадьбу в лесу. Сага вздохнула с облегчением.
– Здесь мы и остановимся, – решил Марсель.
Все были согласны с ним. Не зная, сколько им еще придется идти, они решили передохнуть. Был уже поздний вечер, стало совсем темно, и ветер завывал в кронах деревьев. Малоприятный вечер! Просто отвратительный вечер! Сага никогда не замечала за собой такого мрачного, упаднического настроения, и видимых причин для этого настроения не было. Ее угнетало что-то еще помимо страха.
Покинутая усадьба была не слишком обустроенной, но у них, по крайней мере, была теперь хоть крыша над головой.
На этой зарастающей молодой порослью вырубке они чувствовали себя не так, как в лесу. Здесь царил странный, усыпляющий покой. Полуразвалившиеся дома наводили на мысль о давно ушедших, тяжелых временах, о скорби и печали. Сага сказала, что это была финская курная изба, с четырехугольным отверстием для выхода дыма над печью из огнеупорного кирпича, с толстыми потолочными балками. На опушке леса стояла деревянная баня, вернее, то, что от нее осталось, а также старинный амбар финского типа. Срубленный в лапу жилой дом сохранил свой первоначальный вид, и конек крыши устремлялся вверх двумя острыми концами, хотя сама крыша во многих местах уже провалилась.
Целым остался лишь амбар. И они направились туда через заросшую молодой порослью лужайку, открыли скрипучую дверь, вспугнув при этом какого-то лесного зверька и отскочив в сторону.
Они решили, что это куница. Осторожно осмотрели внутренность амбара. Но там было пусто.
– Мы переночуем одну ночь в твоем доме, куница, – сказала Сага. – А утром ты сможешь снова вернуться сюда. Если только захочешь, потому что там останется запах презренных людей.
Они расположились в амбаре. Здесь шума ветра слышно не было.
– Я так замерзла и чуть не оглохла от воя ветра, – усмехнулась Сага.
– Да, какую только погоду не посылает нам небо, – пробормотал Пауль. – Жара, дождь, ветер… Только снега нам не хватало!
Марсель улыбнулся. Он смотрел на Сагу в сгущавшейся темноте, и в его взгляде были нежность, любовь и молчаливое напоминание о снотворном.
Они вынули свои последние запасы еды. Неподалеку в лесу был родник, и Саге удалось набрать там воды в кружки. Пока Пауль не смотрел на нее, она торопливо подсыпала порошок в его кружку. Порошок в чистой воде? Но ведь это же могло быть заметно!
Нет, порошок полностью растворился. Только на самом дне кружки осталось несколько крупинок, еле заметных в свете свечи. Они ведь могли попасть туда случайно. К тому же Пауль сидел в темном углу и не увидел их.
На всякий случай она изобразила на лице гримасу, попробовав воду, и сказала:
– По-моему, вода не очень хорошая.
– Да, весьма странный привкус, – согласился Пауль, – отдает плесенью или еще чем-то несъедобным.
Марсель пробормотал что-то в знак согласия.
У Пауля не возникло никаких подозрений.
Сага сидела неподвижно, чувствуя, как отдыхает ее уставшее тело. Одежда на ней уже высохла, но ощущение ветра в ушах и на коже все еще осталось.
Чувства ее все еще были взбудоражены: она прислушивалась, присматривалась…
Крыша провисла над ними, но была достаточно прочной. Хотя в другом конце амбара в потолке была дыра, через которую проникал свет летней ночи. Старинный финский плуг, стоящий в углу, был весь обвит паутиной, там же валялось берестяное лукошко и прочие сломанные вещи из бересты или дерева. Повсюду валялись остатки сена и соломы, скошенных когда-то на давно заброшенном лугу; почерневшие от времени балки подпирали стены и потолок…
И среди всего этого ощущалось присутствие какой-то незримой силы, заставлявшей Сагу сдерживать дыхание. Присутствие какой-то чуждой, нечеловеческой, жуткой силы, таящей в себе угрозу и опасность. И эта сила готова была обрушиться на нее.
Какой-то звук снаружи заставил их вздрогнуть.
– Что это? – спросил Пауль, бросая торопливый взгляд на тележку с ящиком. Он постоянно думал о своей тележке!
Сага не могла точно определить, что это такое: какой-то человеческий и, в то же время, нечеловеческий вздох или стон.
– Пойду посмотрю, – сказал Марсель спокойно и встал. И снова он показался Саге немыслимо привлекательным.
– Я пойду с тобой, – торопливо сказала она.
– Сходи, – зевая, произнес Пауль. – А то я устал. Когда будете возвращаться, не будите меня!
Оба переглянулись: порошок начал действовать?
Уже перевалило за полночь. Они остановились и прислушались.
Руины дома, курная изба, хлев – все было окутано каким-то колдовским туманом. Вокруг них росли высокая трава и цветы, возле дома стояла пара корявых деревьев, а вокруг – лес…
Они шли по участку, когда-то бывшему пашней. Лес постепенно отвоевал себе эту землю. Скорее всего, звуки доносились оттуда.
– Пойдем, – тихо сказал Марсель, беря ее за руку.
Пройдя потраве, они подошли к полуразрушенному дому.
В лесу уже начинали петь птицы, близился рассвет.
– Не кажется ли тебе… что это могут быть те… что когда-то жили здесь? – осторожно заметила Сага.
Марсель улыбнулся.
– Вряд ли, – сказал он.
Но Сагу это не убедило. Оглядываясь по сторонам, она крепко держала его за руку. Может быть, они находились вблизи той самой березы? Нет, ни одна береза не казалась здесь больной или необычной.
Или креста на земле?
Нет, ничего такого здесь не было.
Она напряженно смотрела в предрассветные туманные сумерки и могла поклясться, что видела, как сгорбленная старуха прошла, хромая, по траве и исчезла среди руин дома.
Пожалуй, ее воображение стало чересчур прытким! Если уж она думала о существах из преисподней, то почему бы ей не фантазировать о привидениях, издавна обитавших в финских лесах? Марсель схватил ее за руку.
– Смотри, – прошептал он.
По открытому участку, заросшему травой и кустами, бежал человек, спотыкаясь и падая на четвереньки.
– Убийца, – сказал Марсель. – Это его голос мы слышали.
– Похоже, он ранен. Мы должны помочь ему. Марсель остановил ее:
– Не думаешь ли ты, что он остановится, если мы бросимся за ним следом? Наоборот, это его еще больше испугает. К тому же он и нас может убить. У нас нет времени, чтобы вмешиваться в дела ленсмана. Ты же видела, как враждебно настроен Пауль по отношению к полиции. Не стоит его еще больше злить.
Сага подумала было, что хорошо бы переложить всю ответственность на ленсмана и полицейских, а заодно и узнать, далеко ли им еще идти, но промолчала.
Глядя на убегающего от них человека, она рассеянно произнесла:
– Ты прав. Если мы имеем дело с Люцифером, никакой ленсман не поможет. Тогда можно считать, что нам не повезло.
Марсель решительно повернул ее к себе.
– Дорогая Сага… – процедил он сквозь зубы. – Тебе следует прекратить эту болтовню о Люцифере! У тебя просто навязчивая идея, и даже если в Пауле есть что-то странное и загадочное, это вовсе не значит, что он – Люцифер.
– Но вся эта атмосфера…
– Атмосфера в финских лесах летней ночью всегда бывает колдовской и мистической, как ты понимаешь!
– Но ты же не знаешь, что я… Ах, нет, чепуха, забудем это, – решительно добавила она. – Ты не принадлежишь к роду Людей Льда, ты не можешь чувствовать то же самое, что и я.
Он с нежностью посмотрел на нее.
– В самом деле, – согласился он. – В таком случае, не прийти ли нам к общему мнению о том, что Пауль все-таки человек, и проверить, не спит ли он? Ведь мы смогли бы уйти отсюда, если ты, конечно, не боишься ходить ночью по лесу.
Эта мысль показалась ей очень привлекательной.
– Да, конечно! – воскликнула она. – Извини, что я несу такую чушь! Пойдем!
Но он продолжал удерживать ее за руку.
– Не сейчас, Сага…
Он стоял так близко, он так внимательно смотрел в ее глаза. И во взгляде его было столько любви, тепла и понимания.
– Сага, – прошептал он, – те, кто назвал тебя так, знали, что делали. Ты создана для этих заколдованных, загадочных мест, ты составляешь единое целое с шелестящей от ветра травой, клубами тумана, шорохами леса. Ты… когда вся эта жуть будет позади, и мы снова окажемся среди людей…
Он не закончил свою мысль, слова его повисли в воздухе. И Сага, никогда не смевшая показывать своих чувств, склонила голову, чтобы он не видел ее лица. Марсель понимал ее состояние. Осторожно притянув ее к себе, он положил ее голову к себе на плечо. Руки его легко и бережно легли на ей на плечи, и она прерывисто вздохнула. Рядом с Марселем она чувствовала себя в безопасности.
Но она чувствовала, как напряжено его тело, как он старается обуздать себя. Это наполняло ее счастливым, радостным ожиданием. Он вел себя по отношению к ней не только как защитник, но и как мужчина, желающий завоевать женщину.
Осторожно и нежно, но по-прежнему напряженный каждым нервом, он повернул к себе ее лицо и поцеловал в лоб. Это было все. Он понимал, что ей нужно время, чтобы оправиться от шока, пережитого ею в первом браке.
«Наверняка он заметил, что нравится мне, – растерянно подумала она. – Господи, пусть он будет терпелив со мной! Я так этого хочу! Так хочу!»
Никогда она не испытывала таких чувств к мужчине, такой неодолимой потребности близости. От этого перехватывало дух, так что она с трудом удерживалась, чтобы не броситься ему на шею, обнять его, ожидать от него подобных действий, на коленях просить его о том, чтобы он обладал ею здесь, среди этой высокой травы на лесной поляне, под качающимися на ветру деревьями.
Ее собственные мысли шокировали ее, она глубоко вздохнула, чтобы прийти в себя.
– Может быть, пойдем к Паулю? – прошептал Марсель. – Наверняка он обеспокоен нашим отсутствием.
– Если только он не спит, – попробовала пошутить она, но голос ее прозвучал хрипло. Ей не хотелось, чтобы Марсель слышал дрожание ее голоса, чтобы замечал, как действует на нее близость его тела.
– Дай Бог, чтобы он спал, – пробормотал он, но она тоже заметила, что голос его звучит неуверенно.
Пройдя мимо старого точильного камня, они вошли в амбар – осторожно, чтобы не разбудить Пауля.
Сага огляделась по сторонам.
– Куда он подевался?
– Его здесь нет, – бесстрастно ответил Марсель. – Он куда-то ушел. Но далеко он не мог уйти.
Сага озабоченно бродила по амбару.
– Но почему он это сделал? – подавленно произнесла она. – Теперь ищи его!
Она не хотела показывать своего страха. Но это была новая черта Пауля.
Или Люцифера?
Она не осмеливалась вслух произносить это имя.
– Он не мог уйти далеко, – продолжал успокаивать ее Марсель. – Тележка с ящиком стоит здесь. Он скоро вернется.
Сага едва слушала его. Она смотрела на что-то, лежащее в углу, куда сверху падал свет.
– Марсель…
– Что такое?
Они оба подошли туда.
– Мандрагора! – испуганно произнес он. Она лежала на полу, а рядом валялась изящная коробочка, в которой она хранилась. Похоже, все это было отброшено изо всех сил в сторону.
Сага подняла мандрагору – осторожно, с сожалением, стерла с нее пыль и паутину и заботливо положила обратно в коробочку. Пока она занималась этим, Марсель осмотрел тележку.
Он сделал это очень быстро.
– Сага, – со зловещим спокойствием произнес он, – сокровища Людей Льда похищены. Она вскочила на ноги.
– Что?
В два прыжка она очутилась возле него. Ее дорожная сумка лежала на полу открытая, но кожаного мешочка, в котором хранились снадобья, не оказалось.
– Нет! – воскликнула она жалобно. – Нет! Нет!
Это было самое худшее, что только могло быть. Ей доверили драгоценные снадобья Людей Льда. И она не оправдала это доверие.
– Он не мог уйти далеко, – взволнованно повторил Марсель. – И среди высокой травы легко найти его след. Я побегу за ним.
– Я тоже!
Он схватил ее за руку.
– Нет, тебе не следует бродить ночью! Тут бродят убийца и сумасшедший! Оставайся здесь, я должен быть уверен, что ты в безопасности. Положи перед дверью балку, чтобы никто не смог войти. И жди меня, я постараюсь поскорее вернуться. Он не мог уйти далеко, к тому же, если снотворное подействовало… Ты не сможешь бежать так быстро, как я, с твоими натертыми ногами.
В этом он был прав.
– Тогда возвращайся быстрее!
– Вместе с сокровищами!
Быстро пожав ее руку, он исчез.
Она осталась стоять, едва сдерживая слезы. Сокровища Людей Льда. Господи, помоги! Она не может появиться без них на Липовой аллее!
Она рассеянно взяла коробочку с мандрагорой и положила ее на одну из балок.
«Нужно забаррикадировать дверь», – так же рассеянно подумала она. Но она не могла оторвать взгляд от ящика Пауля.
«Наконец-то Пауль бросил его, – подумала она. – Потому что теперь он завладел более ценным сокровищем, чем то, что лежит в его ящике. И теперь он направляется в какой-нибудь город, чтобы продать по частям с такой любовью собираемые препараты и снадобья, лекарства и старинные колдовские травы. Это сделает его богатым».
Никому в роду не приходила в голову такая безумная мысль.
Сама не замечая этого, она приблизилась к тележке с ящиком.
Снаружи все было тихо. Она услышала, как Марсель позвал Пауля, но потом явно изменил тактику. После некоторого затишья ветер снова зашумел в кронах деревьев.
Руки Саги двигались сами собой. Неохотно приблизившись к ящику, она отпрянула назад, потом осторожно коснулась его…
Мысли ее были затуманены. Подсознательно она понимала, что совершает нечто недозволенное, прикасаясь к чужой собственности, но остановиться уже не могла. Любопытство или, вернее, жажда познания, стремление узнать больше об этом невероятном Пауле были у нее слишком велики.
Конечно же, ящик был заперт. На нем висел прочный замок. Камень. Ей нужен камень. В своей лихорадочной нервозности, пытаясь найти какой-то выход, она делала все бессознательно.
Она опасалась выходить наружу и стояла на месте, шаря руками в темноте. Вон там! У двери лежал камень. Камень этот был не слишком подходящей формы – почти округлый, но это не имело значения. Дрожащими руками она ударила камнем по замку.
После многочисленных, все более и более нетерпеливых попыток замок щелкнул и открылся.
И она испуганно уставилась на него, с тревогой думая: «Что я наделала!» Но смущение ее быстро прошло. Глубоко вздохнув, она подняла крышку.
И тут же у нее перехватило дыхание. Из груди у нее рвался крик недоверия и ужаса. Сердце стучало так, что готово было выскочить наружу. Она смотрела на то, что лежало в ящике: она видела лицо, искаженное гримасой боли, спутанные волосы, голову, которая…
У Саги подкосились ноги. С беспомощным стоном она снова захлопнула ящик. И бессмысленно уставилась в предрассветную тьму.– Марсель! Марсель! Ради Бога, Марсель!
Обезумев от ужаса, Сага выскочила из сарая и бросилась бежать через заросли крапивы. Она инстинктивно бежала по примятой траве. Роса лежала матовым налетом на ковыле и полыни, и ноги ее, обутые в неудобную обувь, несли туда, где были люди. Убийца ушел не этим путем – и слава Богу, хотя Саге теперь было не до него.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Любовь Люцифера

Любовь Люцифера 4

8

– Марсель! Марсель!
Ее пронзительные, беспомощные крики нарушили тишину лесной поляны, пугали лесных зверей.
Но Марсель был уже, наверное, далеко, охотясь за чудовищем в человеческом обличье. Разве мог он услышать ее? Ведь он теперь был в чаще шумящего леса.
«Господи, сделай так, чтобы Пауль уснул», – умоляла она, углубляясь с криком в чащу леса. Она все еще различала след на росистой траве и среди зарослей черники. И только оказавшись в чаще леса, она внезапно обнаружила, что следов перед ней уже нет. Их не было уже давно. Она остановилась, измотанная и отчаявшаяся. Огляделась по сторонам…
Вернуться к домам?
Ни за что! Ни за что в жизни!
– Марсель!
Никакого ответа. Шум леса поглощал все остальные звуки.
Нет, не все! Стоя в растерянности среди деревьев, она услышала в шелесте могучих деревьев какой-то новый звук…
Сага подняла голову.
Свешивающиеся с ветвей темно-серые лишайники, засохшие ветки, темные стволы… все это было покрыто слезами ночи, росой. Или какой-то таинственной влагой, источник которой был ей не известен.
Обычно подлесок бывает зеленого цвета, теперь же он казался покрытым серой пеленой, словно там только что играли эльфы.
Какой-то звук испугал и смутил ее.
Откуда он доносится?
Этот звук вплетался в хорал ветра. Но это был не звук ветра. Он напоминал звон металла, ударяющего о другой металл или о камень. Мощный, раскатистый, звонкий, этот звук распространялся над лесом, напоминал вибрирующий треск раскалываемого льда на замерзшем озере. Он напоминал гуденье после мощного удара по огромной железной балке…
Мощное звучание отдавалось эхом в скалах, окружавших замкнутую долину.
Ее ослабевший голос по-прежнему вопрошал:
– Марсель?!
Но он, конечно, не мог ответить ей! Похоже, долина поворачивала за скалы, и мужчины пробежали мимо этого поворота, исчезнув из поля зрения.
Тем не менее она не собиралась сдаваться. Когда ветер на минуту затих, она крикнула изо всех сил:
– Марсель! Берегись! Он смертельно опасен! Она услышала ответ. Но не тот, которого ожидала.
Воющие, раскатистые крики усилились до безумной силы, и что-то голубое мелькнуло среди деревьев совсем близко от нее. Не настолько близко, чтобы она смогла разглядеть, что это такое.
И в тот же миг стало намного темнее.
Сага затаила дыхание. Назад, в амбар, она уже не могла вернуться, нет, нет! Стоять на месте тоже не могла. И она снова побежала через лес, пытаясь найти следы Марселя.
Ветер гудел в кронах деревьев, но внизу было довольно тихо. Сага была настолько испугана и настолько захвачена собственными безумными мыслями, что не замечала ничего вокруг себя.
Было просто безумием с ее стороны бежать вот так по лесу. Но разве она могла оставаться в амбаре? И кто на ее месте смог бы?
О, Господи! Марсель, где ты?
Она снова услышала этот звук. Долгий, пронзительный звук, пронизывающий собой весь заколдованный лес, но исходящий откуда-то издалека, словно подкарауливающий ее приближение.
Воистину, этой ночью лес был заколдован. Снова послышался свистящий шелест, и что-то огромное зелено-голубое мелькнуло, как молния, среди деревьев, и она опять не смогла рассмотреть, что это было. И каждый раз, как появлялся этот похожий на шар вихрь, Сага закрывала руками лицо, сжималась вся в своей беззащитности и умоляла Бога о помощи.
Ей казалось, что заколдованный сумрак вокруг нее оживает, движется, преследует ее по всему лесу.
На какой-то миг ей показалось, что все эти чудеса являются неотъемлемой частью самих финских лесов. Что старинная черная магия стала своего рода местью нынешним людям, осмеливающимся проникнуть в заповедные места Укко.
Но ей пришлось отбросить эту мысль. Ни одно человеческое существо, какими бы колдовскими способностями оно ни обладало, не могло бы вызвать тот безымянный ужас, который царил вокруг нее.
И теперь, более чем когда-либо, она склонялась к мысли о том, что она – избранница Люцифера. Все это было делом рук существа неземного!
Она захныкала от страха. Она не замечала, что снова разодрала себе все ноги. Она была настороже, стараясь хоть как-то защититься от того неописуемого и неведомого, что преследовало ее.
Разве не становилось все темнее и темнее? Разве не должен был уже наступить рассвет?
Споткнувшись о древесный корень, она упала лицом вперед, перевернулась, снова вскочила на ноги.
И тут она увидела впереди себя просвет, словно какой-то остров в море темноты. По форме своей напоминая макушку дерева, этот огромный зелено-голубой клубок висел перед ней в воздухе, издавая дребезжащий звук.
Сага закричала и закрыла руками лицо. Когда она открыла глаза, видение исчезло, а небо было призрачно-серым.
Упав на колени, она принялась неистово молиться.
– Мне нужно в округ Гростенсхольм, – жалобно говорила она. – В Липовую аллею, где я должна помочь моим родственникам. Я готовилась к этому всю жизнь. Будь добр, смилуйся, сделай так, чтобы ничто не помешало мне попасть туда!
В воздухе снова послышался гулкий звук, и снова она увидела сверкающий «остров», но уже в другом месте. И Сага с криком побежала снова в лес, по направлению к высоким соснам.
Но это не помогло ей, наоборот, теперь она видела множество сверкающих шаров, угрожающе висевших в воздухе. Они меняли свой цвет и размеры, но неизменно преследовали ее, зажигаясь и погасая, возникая на новом месте.
Вокруг нее стоял оглушительный, раскатистый звон, на нее налетали порывы ветра, ощутимые в просветах между рядами сосен. Сага отчаянно кричала, вцепившись в ствол дерева. Ветер на некоторое время затих, и она смогла перевести дух. Но тут в воздухе послышался какой-то шелест, и вокруг нее закружились снежинки, падая ей за шиворот, так что ей пришлось прикрыть ладонями голову. Она снова упала на колени, не понимая, что вокруг нее происходит, она плакала и молилась, но все напрасно.
И когда снегопад кончился, она пошла дальше, и тьма вокруг нее продолжала сгущаться.
– Марсель! – жалобно кричала она. – Помоги мне!
И тут она услышала его голос – далеко, далеко впереди.
– Сага? Где ты?
– Здесь! – крикнула она в ответ. – Здесь так темно!
–Да.
И тут он закричал, словно ему было больно.
– Марсель!
Она услышала, как в смертельном страхе он воскликнул:
– Все силы ада на поверхности! Сага закричала:
–Нет, нет, они не должны схватить Марселя, не должны!
И снова послышался его страдальческий крик.
Он сказал что-то еще, но слова его потонули в новом яростном порыве ветра.
Все равно она слышала его голос, он был жив и переживал то же самое, что и она. Это приносило ей хоть какое-то облегчение.
Только бы не было поздно…
До того, как она услышала Марселя, ее преследовала мысль о том, что он мертв, что злая сила, привязавшаяся к ним еще в Швеции, убила своего соперника в лесу, в эту адски жуткую ночь. Но теперь она слышала голос Марселя, и ничто в мире не смогло бы ей помешать пробраться к нему.
Зловещие, призрачные сцены вокруг нее становились все более агрессивными и целенаправленными. Ей то и дело приходилось закрывать глаза и затыкать уши, когда среди деревьев начинали метаться в дикой ярости светящиеся, шипящие шары.
Стиснув зубы, она шептала:
– Ты демонстрируешь свою власть, падший ангел света! Я вижу, что она огромна, но ты меня не одолеешь!
Она снова услышала голос Марселя, напряженный до предела:
– Нет, нет, не ходи сюда, поверни обратно! Он охотится за тобой, не давайся ему!
Его слова утонули в новом вопле боли.
Сага закрыла ладонями уши, она не осмеливалась думать о том, что происходит теперь с Марселем. Она знала только, что должна быть рядом с ним.
Что-то разноцветное и сверкающее промелькнуло мимо нее и исчезло, оставив после себя светящийся хвост. Силы зла становились все смелее и смелее.
Она вышла на новую поляну. С ужасающим грохотом, от которого чуть не лопались барабанные перепонки, прямо перед ней разверзлась земля, словно препятствуя тому, чтобы она добралась до Марселя. Она дико закричала, глядя в бездонную пропасть возле своих ног, стоя на самом ее краю, пытаясь ухватиться за ветви деревьев. От усталости и испуга она едва дышала.
– Сага! – услышала она испуганный голос Марселя. – Что с тобой?
В голосе его слышалось изнеможение, но она не могла сразу ему ответить.
«Мандрагора… – сбивчиво думала она. – Мне нужно было взять с собой мандрагору, хотя она и не принадлежит мне. Нельзя было оставлять ее там, возможно, она защитила бы меня…»
Она вдруг почувствовала ужасающий гнев. Разве она не из рода Людей Льда? Разве она не одна из избранных? Разве не было у нее предназначения в жизни?
Она не знала, помог ли тут гнев или мысль о мандрагоре, но внезапно к ней вернулась ее прежняя невозмутимость. От прежней растерянности, которую она испытывала все время поездки в Норвегию, не осталось и следа. Перед ней открылась возможность борьбы. У нее впереди – неведомое предназначение, есть цель в Гростенсхольме. И более близкая цель: борьба за жизнь Марселя. Совершенно ясно, что он находился теперь в смертельной опасности – и все из-за нее!
Сага почувствовала себя сильной, целеустремленной, как будто внутри нее загорелся свет. И она собрала все свои силы, чтобы удержаться над бездной, не соскользнуть вниз. Одна ее нога стояла устойчиво, и это давало ей мужество и силы. И снова она заглянула в разверзшуюся перед ней пропасть. Ей показалось, что далеко-далеко внизу она различает какие-то черные выступы. Напрягая все свои силы, она отчаянно пыталась выбраться наверх…
– Сага! – с отчаянием произнес вдалеке Марсель. – Почему ты не отвечаешь?
Она с изумлением увидела, как кратер возле ее ног исчез, словно его никогда там и не было.
– Все в порядке, Марсель, – ответила она. Но он не мог слышать ее слов. Она повторила их громче. Она прилегла на траву, чтобы немного собраться с силами. Потом с трудом поднялась, старательно обошла то место, где была только что дыра в земле, и нетвердой походкой направилась в лес.
Но даже страх – или, как она называла его, трусость – больше не преследовал ее. Угрозы Люцифера ее больше не волновали.
Остановившись, она огляделась по сторонам.
Видения исчезли. Темнота еще осталась, но грохочущие, сверкающие шары больше не появлялись вокруг нее.
Она чувствовала, что опасность еще не миновала. Теперь ее ожидало нечто другое…
Сначала она не поняла, в чем дело. Она чувствовала присутствие чего-то таинственного, настороженного в самой атмосфере. Какая-то гнетущая тяжесть… затхлость, двусмысленность…
Да, так оно и есть!
Он хочет овладеть ею. Пытается совратить ее. Сделать ее податливой.
Серый сумрак стал окрашиваться в красноватые тона, принимая болезненный, удушающий оттенок. Она почувствовала вокруг себя тепло, почувствовала, как в ее теле нагнетается страсть…
В ней разгоралась чувственность.
В темноте, в гуще лиственных деревьев она увидела настороженно замершую фигуру.
Она побежала прочь, стараясь скрыться за деревьями.
В лесу было тихо. Подозрительно тихо.
Она не осмеливалась звать Марселя. Она должна была теперь справиться сама.
Она стояла совершенно неподвижно, жили только ее глаза. Приглядываясь к болезненно-серому сумраку, она как будто различала какие-то фигуры за каждым деревом. Они наблюдали за ней, разглядывали ее, восхищались ею. Это были мистические существа, вводящие человека в соблазн. Фавны, сатиры, эльфы, горные короли, кентавры, сирены, феи, вампиры, водяные… Несметное количество эротических существ!
Присутствовали ли они здесь на самом деле, она не знала, просто у нее было такое ощущение. Да это было и не важно. Опасность представляло то существо, которое пряталось среди деревьев, неумолимо поджидая ее.
Она не могла разглядеть того, кто следил за ней из-за деревьев. Но не было никаких сомнений в том, что он был огромных размеров. Просто нечеловеческих размеров. Правда, туманный полумрак мог искажать реальные размеры. Ей показалось, что у него имелась пара огромных крыльев, но это могло быть просто обманом зрения. Скорее всего, так оно и было, потому что в следующий миг он приблизился к ней, и она увидела, что он имеет человеческий облик.
Но какой устрашающий облик! Закрыв глаза, она пыталась побороть в себе липкую чувственность, похотливые желания.
Все эрогенные зоны на ее теле подвергались теперь последовательному, целенаправленному воздействию. Она ощущала приятный зуд в сосках и на внутренней части бедер, словно кто-то гладил ее пальцами. Она чувствовала, что вся горит, вся переполняется таким возбуждением, на которое, как она думала, была не способна. Издав тихий стон, она крикнула как можно более властно:
– Поди прочь, Люцифер! Я хочу принадлежать не тебе! Я хочу принадлежать Марселю, ты это знаешь! Отправляйся обратно в свою преисподнюю! Я не хочу иметь с тобой никакого дела!
В воздухе послышался ужасающий треск, задрожала земля. «Господи, я не должна была говорить о Марселе, – в отчаянии подумала она. – Этот демон преисподней не должен мстить ему!»
Марсель больше не подавал голоса, и это пугало ее.
И она увидела, как из красновато-серой полутьмы к ней приближается огромная фигура. Повернувшись, Сага бросилась бежать сама не зная куда, лишь бы скрыться.
Он неотступно преследовал ее. Казалось, он не бежал, а просто скользил среди деревьев, держась всегда на том же самом расстоянии, чтобы она не смогла ясно рассмотреть его, чтобы он казался ей какой-то тенью в тумане. Воздух вокруг нее дрожал от вожделения, нечистой страсти, мрачного гнева. Она мысленно видела перед собой голову, лежащую в ящике в амбаре, и понимала, что ее ждет такая же участь, если она не подчинится. А возможно, и в случае ее покорности… Может быть, именно так он расправлялся с беззащитными жертвами?
Потеряв следы Марселя, она бежала теперь наугад, куда придется. И все это время она подавляла в себе желание повернуть назад и встретиться с преследующим ее духом. Но она не хотела этого, не хотела…
И тут она вспомнила про мандрагору, вспомнила о том, что до этого мысль о ней придала ей мужество.
– О, духи-защитники, – тихо взмолилась она. – Я знаю, что вы не можете помочь мне. И все-таки я прошу вас о помощи! И ты, мандрагора, к которой я никогда не осмеливалась приближаться, дай мне силы! Помоги мне!
Мысль о мандрагоре стала для нее светом во тьме. Она внезапно поняла, что, если бы мандрагора была теперь у нее в руках, она должна была повернуться и поднять ее, тем самым преграждая путь преследующему ее демону.
И так велико было ее желание иметь при себе мандрагору, что она убедила себя в том, что действительно держит мандрагору в руке, повернулась назад и подняла руку властным движением.
– Отстань от меня, черный ангел! – крикнула она так, что скалы ответили эхом. – Не прикасайся ко мне! Я не желаю принадлежать тебе, будь ты в облике графа Пауля фон Ленгенфельдта или в своем нынешнем обличье!
Мощная вспышка света ослепила ее так, что она отпрянула назад. И она снова бросилась бежать, не разбирая дороги, преследуемая разъяренным демоном.
Но ей не удавалось спастись от него. Она чувствовала за своей спиной его возбуждающее воздействие, она знала, что безнадежно погибла, но не желала сдаваться без борьбы. У нее жгло в груди, она ощущала на губах вкус крови, она валилась с ног…
Но ей стало казаться, что грохот постепенно затихает, что в воздухе уже не чувствуется такого эротического напряжения.
Самовнушение?
Сага не осмеливалась остановиться и проверить, так ли это на самом деле. Задыхаясь, она бежала дальше, от дерева к дереву. Ей показалось даже, что вожделение, разлитое по ее телу, стало ослабевать, но уже в следующий миг она снова почувствовала его – и снова оно ослабло. Она была настолько перепугана, что даже была не в состоянии толком разобраться во всем, она только бежала и бежала, пока совсем не выбилась из сил. В полном изнеможении она упала на покрытую мхом землю. И последнее, что она заметила, было нормальное освещение, какое бывает на рассвете. Но даже в этом она не была уверена.
Что же с ней произошло?
Она не осмеливалась думать об этом.
Пролежав на земле несколько секунд, она услышала какой-то слабый, неразборчивый крик. Но она узнала, кто звал ее в лесу. Это был голос Марселя.
Осторожно подняв голову, она стряхнула со щеки кусочки мха.
Сказать, что все пришло в норму, было бы преждевременно. Все было покрыто пеленой тумана. В воздухе по-прежнему царила атмосфера вожделения, она была настолько плотной, что лесу понадобилось бы время, чтобы полностью очиститься от нее.
– Марсель… – с жалобной беспомощностью звала она.
Шаги его приближались. И вот он появился перед ней усталый, измотанный, со слипшимися от пота волосами, в перепачканной землей одежде, с глубоко запавшими глазами, но живой!
О большем она и не смела мечтать.
– Наконец-то! – с огромным облегчением выдохнула она. – А я-то думала, что больше не увижу тебя, любимый! И вот теперь… теперь я думала, что это не ты… Идем же! Скорее отсюда!
Он помог ей встать и на миг прижал ее к себе.
– Извини, что я не верил тебе, – взволнованно произнес он. – Насчет Люцифера…
Сага, все еще тяжело дыша, произнесла, опершись на его плечо:
– Но почему… прекратился весь этот ужас?
– Он не прекратился, – ответил он, снимая с ее волос сосновые иголки и сухие листья. – Это вовсе не кончилось, а просто прервалось на некоторое время. Я подозреваю, что начало действовать снотворное.
Саге показалось весьма сомнительным, чтобы на бывшего архангела могло подействовать снотворное. Но тут она вспомнила, что снотворное это взято из сокровищ Людей Льда, а это коренным образом меняло дело. Люди Льда и раньше использовали свои снадобья в борьбе с силами тьмы.
– Значит, он еще не отступил?
– Нет, нет, он продолжает борьбу, только с меньшей силой. Пойдем, нам нужно торопиться!
И, словно в ответ на слова Марселя, мимо пролетело несколько огненных шаров, но уже не таких ярких, как прежде.
– Ты видел его? – спросила Сага.
– Мне не хотелось бы говорить об этом, – коротко ответил он. – Когда-нибудь потом. Нам нужно поскорее выбраться на возвышенность. Здесь, в лесу, он властвует над всем.
– Нам никуда не скрыться от него, – со вздохом произнесла Сага.
– Вовсе нет. Если мы сумели освободиться от него теперь, мы сможем, возможно, отделаться от него совсем, потому что время его пребывания на земле ограничено.
– Да. Да, ему отпущен короткий срок!
– И, насколько я понимаю, его время подходит к концу, судя по его отчаянным поступкам.
Мысль об этом вдохнула в нее новое мужество. И они принялись карабкаться вверх по гладкому, каменистому склону, покрытому мхом, не осмеливаясь оглядываться назад.
Саге не хотелось, чтобы Марсель замечал переполнявшее ее вожделение. По иронии судьбы и, возможно, к полной растерянности падшего ангела света, ее похоть была теперь адресована Марселю. Но ведь этого и следовало ожидать злому духу! Вожделение, разлитое по лесу, могло быть направлено на кого угодно! И, если она правильно понимала, Марсель тоже был заражен им. Это было заметно по блеску его глаз, по беспокойству в его взгляде, по трепетности его прикосновений.
Забравшись на выступ скалы, они остановились передохнуть. Под ними и вокруг них пролетали огненные шары, но сила их свечения уже ослабевала. И грохот в воздухе уже не мог заглушить шума ветра в кронах деревьев.
– Не знаю… – вздохнула Сага. – Почему он не нападал на меня… прямо? Он тащился позади меня. Может быть, он держит меня под наблюдением?
Марсель не сводил с нее глаз. Взгляд его был преисполнен тепла, любви и вожделения.
– Не кажется ли тебе, что это заложено в его природе: играть со своей жертвой, как кошка с мышью? Этим он очень напоминает Пауля. Тому тоже доставляло удовольствие дразнить кого-то и унижать.
– Да, ты прав.
Он внимательно посмотрел на нее.
– Думаю, Люди Льда правы, – сказал он. – У тебя есть какая-то защита, она в твоей крови.
– Да, возможно. Ведь он был так напуган мандрагорой… Ах, Марсель, ты не знаешь… Нет, нет, я не хочу говорить об этом сейчас!
Нет, она не могла сказать ему, что она обнаружила в ящике, при мысли об этом ей становилось дурно!
– Пойдем дальше, – сказал Марсель. – Думаю, он снова обнаружил нас.
И тут они увидели повисший над деревьями огненный шар. Поняв, что он охотится за ними своим «слепым» способом, потрясая под ними почву, они ускорили шаги. Сага вскрикнула от страха.
– Не бойся, – пытался успокоить ее Марсель, хотя сам был напуган, – он уже исчерпал все свои силы.
Они поднялись на высокое плато, где на них тут же обрушился ураганный ветер.
– Значит, ему так и не удалось воздействовать на тебя… в эротическом плане? – спросил он.
– Ты с ума сошел! – ответила Сага в страхе. – Никогда! Никогда в жизни!
С благодарностью сжав ее руку, Марсель подвел ее к обрыву и сказал:
– Он теперь где-то там, внизу.
Она посмотрела вниз. Прямо под ними находилась глубокая впадина, от которой начиналась долина, спускающаяся в лес. На склонах ее росли редкие сосны, и внезапно…
– Смотри! Вон там! – воскликнула Сага, указывая в туманный сумрак.
На самом дне впадины двигалось какое-то существо. Вот оно оперлось о дерево, совершенно лишенное сил… Сомнений быть не могло: это был Пауль, или Люцифер, в чем они оба теперь убедились. И то, что это был Пауль, а не наводящий на всех страх убийца, было совершенно ясно: никто не мог быть таким высоким и статным, как он, и одет он был столь же изысканно, как и прежде.
– Марсель, смотри, там лежит мешочек с сокровищами Людей Льда. Прямо за его спиной, у него нет сил нести его, он просто уронил все это…
– Теперь он вряд ли на что-то способен, – тихо произнес Марсель.
Тот, что был внизу, поднял руку и в изнеможении провел ладонью по лицу.
– Снотворное, – возбужденно произнесла Сага.
– Да. Ты что-нибудь еще замечаешь?
– Ты имеешь в виду… Да, грохот совершенно прекратился, в лесу стало тихо, если не считать ветра.
И невыносимого эротического томления, по-прежнему переполнявшего ее. Но об этом она ничего не сказала.
– Марсель, тебе не кажется…
– Да, нам удалось улизнуть от него. Я хочу подняться чуть повыше, чтобы осмотреть окрестность. Возможно, нам удастся увидеть населенный пункт…
Небо между уступами скал стало уже окрашиваться в цвета рассвета. Серые с позолотой облака обрамляли огненно-красное марево.
Но в долине еще царствовала тьма.
Стоя на краю обрыва, Сага смотрела на того, что был внизу, не в силах поверить совершившемуся чуду. И она почувствовала неописуемое облегчение, увидев, как он, беспомощно сделав несколько шагов, упал в траву лицом вниз и остался так лежать, вытянув вперед руки.
Все было кончено. Изнурительный страх остался позади.
На глазах ее были слезы радости.
– Мы свободны, Марсель, мы свободны! Мы одолели самого Люцифера, падшего ангела света! И теперь нам нужно просто уйти отсюда!
За ее спиной раздался оглушительный треск. Она повернулась. На выступе скалы стоял Марсель с гордой улыбкой на губах.
Но это был не тот Марсель, которого она знала. Он был огромного роста, и черты его лица были нечеловечески благородны. Вместо одежды на нем было черное рубище, кожа его была почти черной, волосы цвета воронова крыла развевались на ветру. Руки его упирались на темный сверкающий меч. И над его головой, на фоне кроваво-красного заката, были сложены два огромных черных крыла.

9

Сага упала на колени, закрыв лицо руками.
– Нет! Нет! – умоляла она. И она услышала его голос – он был мощным, словно звучал в зале с гулким эхом.
– Не бойся, Сага! Этот меч не для тебя. Это просто мой атрибут.
Убрав с лица руки, глазами, полными слез, она смотрела на устрашающе-спокойное, невероятно красивое лицо чудовища.
– Вы не поняли меня, Господин. Я не боюсь. Нет, я люблю Марселя… и я была уверена…
– Что у вас впереди будущее? Ты получишь это, Сага. Но не здесь.
– Что вы хотите этим сказать?..
– Мне отпущено здесь совсем мало времени, и оно уже на исходе. Разве не хотела ты когда-то спуститься ко мне вниз?
Ей стало дурно при мысли об этом.
– Да… Это так. Но я не могу, Господин. Мне нужно выполнить мою жизненную задачу. Бывший ангел света улыбнулся.
– Да, у тебя есть предназначение в жизни, – сказал он. – Это важно. Очень важно. Ты должна выполнить эту задачу.
Его огромные крылья подались назад и исчезли, меч растворился в воздухе. Существо, напоминающее одновременно Марселя и демона, спустилось к ней и помогло ей подняться. Прикосновение его руки вызвало в ее крови настоящую лихорадку.
Сага посмотрела ему прямо в глаза – ласковые, пугающие, блестящие, как… нет, как ей могла прийти в голову мысль о козлиных глазах? Такая смехотворная мысль! Но от этой мысли у нее по коже побежали мурашки.
Строгая серьезность Марселя! Теперь она поняла, откуда это у него было. От этого существа с пронизывающим насквозь взглядом, существа настолько властного и почитаемого всеми, что даже самая нежная улыбка на его губах не могла отнять у него этой серьезности.
– Тебе не страшно?
Эти глаза… Именно такие глаза должны были быть у демона преисподней.
– Нет, мне не страшно, – ответила она. – Просто я выбита из колеи, растеряна и очень несчастна.
– Этого быть не должно. Ты моя избранница.
Она понимала, что это большая честь для нее. Поэтому она поклонилась Люциферу, отверженному Небом.
– Я не думаю, что вы Сатана, Господин. Он горько усмехнулся:
– Нет, я и в самом деле не Сатана. Я низвергнутый с небес ангел света. В свое время я был первым среди архангелов.
В своем нынешнем обличье он был выше, чем Марсель, но ниже, чем устрашающе огромный Люцифер. Он был по-прежнему темен, очень темен, одет в рубище, только был без крыльев и меча. Красив он был необычайно!
– Почему вы так пугали меня, Господин? Внизу, в лесу?
Его рука легко коснулась ее плеча. И это вызвало у нее невероятное эротическое напряжение.
– Потому что я не был уверен в тебе. И я до сих пор не знаю, много ли значит для тебя этот Пауль. Мне хотелось испытать тебя.
– Но он никогда ничего не значил для меня! Вы только что убедились в этом?
– Нет. Просто ты не знаешь всей легенды о любви Люцифера. В ней говорится, что Люцифер должен снова стать любимым, получив право показаться на глаза своей женщине. А до этого он должен пребывать в земном обличии и не приближаться к ней.
– С таким опасно иметь дело. Что, если женщина полюбит тебя как Марселя, но почувствует к тебе отвращение, как к черному ангелу?
– А ты не почувствовала? – тихо спросил он. Она посмотрела на него. У нее закружилась голова, всеми своими чувствами, нервами, кожей, пульсирующей кровью она впитывала в себя его облик.
– Нет, – прошептала она.
Он с облегчением улыбнулся.
Она не осмеливалась оглядеть его целиком, с ног до головы, он был таким величественным, монументальным, неземным. И она не осмеливалась сделать то, что ей больше всего хотелось сделать: броситься в его объятия и следовать за ним повсюду, следовать за ним в его преисподнюю. Она не осмелилась также говорить о том огне, который поглощал ее изнутри, о мучительном желании отдаться ему, здесь, сейчас. Поднимавшиеся из леса испарения снова окутали их, воздух был насыщен гиперэротикой, чувственностью, от которой зудела кожа и кровь пульсировала в жилах. Существо из другого мира взяло ее за руку и повело к скалам.
– Ты бываешь на земле каждые сто лет. Должно быть, ты любил многих женщин, – произнесла она дрожащим голосом:
– Ни одну. И с этого момента забудь историю о моей любви! Ее я быстро забыл. Но проклятие осталось в силе. Я должен был появляться на земле и искать ее. Но мог ли я встретить среди земных женщин ту, которая была бы достойна моей любви? И могла ли какая-то из них полюбить меня? До сего момента…
– Но почему именно я?
Он остановился среди скал на гребне холма.
– Это правда, что у тебя есть определенное сходство с той, первой. Но это не существенно. Ты нужна мне сама по себе, Сага.
Она вопросительно смотрела в его прекрасное лицо, ожидая пояснений.
– Во-первых, как я уже говорил тебе, твое желание спуститься ко мне в преисподнюю и остаться со мной привлекло меня к тебе. К тому же ты из рода Людей Льда. Ты – одна из избранных. И у тебя есть предназначение в жизни, которым гордился бы любой на земле, под землей и на небе.
– Значит, только поэтому?.. – разочарованно произнесла она.
– Нет. Увидев тебя, я тут же воспылал к тебе любовью. И я захотел овладеть тобой, чего бы это мне ни стоило. Но граф Пауль…
– Да, кто же он такой, собственно говоря? Люцифер пожал своими мощными, красивой формы плечами.
– Я не знаю. Он тот, кого твои предки выбрали для того, чтобы не дать тебе сойтись со мной. Они выбрали для тебя самого красивого на земле мужчину…
– Но этого оказалось мало… – добавил он и задумчиво улыбнулся.
– Да, – улыбнулась Сага. – Я видела только вас, Господин. О, ты не представляешь себе, что он натворил!
– С тобой?
Властитель явно был ревнив.
– Нет, нет, не бойся! Но когда я открыла ящик…
По телу ее прошла дрожь, ее передернуло.
– Нет, мне не хочется терять время на эти рассказы…
И тут же она с тревогой добавила:
– Нам нужно найти мешочек с лекарствами.
– Потом. Он будет спать еще очень долго. Этот час принадлежит нам, Сага. Теперь ты моя – и только моя.
Его руки осторожно сняли с нее кофту.
– Если бы у меня было больше времени, я бы сначала поухаживал за тобой. Мы могли бы стать сначала хорошими друзьями…
– Но разве мы не стали ими, будучи Сагой и Марселем? Я уже готова к этому, Господин, я не боюсь. Я ничего другого и не желаю.
Нежно коснувшись рукой щеки, он улыбнулся:
– Ты и в самом деле ни о чем не догадывалась? Ты не думала, что это я Люцифер?
– Нет, мне даже мысль об этом не приходила в голову.
– Тем не менее, я совершил одну страшную ошибку. Я просто не подумал об этом. Ты же знаешь, я могу говорить на любом языке мира. И начал говорить по-норвежски. По своей забывчивости я подумал, что вы тоже можете говорить на том языке, на котором захотите.
Сага позволила ему раздеть себя. Он сделал это с такой легкостью, словно одежда сама падала с нее.
От его прикосновений все в ней вибрировало, каждый нерв, каждая клетка тела. И по его взволнованному дыханию она понимала, что он тоже захвачен подобными чувствами.
Тысячи лет… один в преисподней…
И с новой силой она почувствовала симпатию к его горькой участи, и маска строгости и сдержанности на его лице стала смягчаться.
И, стараясь не форсировать то удовольствие, что она должна была получить, Сага торопливо спросила:
– Но почему ты сказал, что являешься моим родственником?
Она сама не обращала внимания, что переходила с ним то на «ты», то на «вы». Это получалось у нее естественно, учитывая доверительность их разговора.
– Чтобы поменяться ролями с Паулем фон Ленгенфельдтом, – ответил он, довольный тем, что она невольно сделала попытку сближения. – Чтобы заставить тебя поверить в то, что я – защитник, посланный тебе твоими предками.
– Но ведь мы так похожи, ты и я.
– Да. Это тоже одна из причин того, что я выбрал именно тебя. Разве ты не знаешь, что люди инстинктивно ищут себе партнера, чем-то похожего на них самих? Это не говорит о том, что человек любит больше самого себя, просто им движет стремление к полному взаимопониманию.
Он раздел ее. Сага не чувствовала холода, ночной ветер не долетал до них, потому что он своей магией, своей жаждой тепла изолировал их от окружающего мира.
Отойдя немного в сторону, черный ангел осмотрел ее с ног до головы. И она нисколько не смутилась. И это она, которая никогда не осмеливалась раздеваться догола перед своим мужем!
– Ты так красива, Сага, – сказал Люцифер. Потом он опустился перед ней на колени и положил голову ей на грудь. При этом он с вожделением поцеловал сначала одну ее грудь, потом другую, после чего стал лизать их своим темным языком. И каждый раз, когда он прикасался к ее коже, у нее перехватывало дыхание, и возбуждение в нижней части тела нестерпимо возрастало. Взяв в свои ладони его прекрасную голову, она уткнулась лицом в черные кудри и стала шептать слова безысходной любви и тоски.
– Мне так одиноко там внизу, Сага, – шептал он в ответ. – Так пусто…
– Я знаю, – ответила она.
Но знала ли она это на самом деле? И она представила себе преисподнюю такой, какой она всегда казалась ей: черные скалы, холодная сырость… Собственно говоря, она ничего не знала об этом, она только догадывалась. Возможно, он жил в роскошном дворце? С толпой слуг?
Он медленно, с наслаждением принялся ласкать ее тело своими красивыми руками, так что она тихо стонала от нетерпения. И он сам весь дрожал, прикасаясь языком к ее коже – легко, возбужденно, с восхищением. Сага закрыла глаза. Ноги у нее подкашивались, и она легла на спину, а он наклонился над ней. И на камнях ей было лежать вовсе не жестко, как можно было подумать. Ей казалось, что она лежит на мягкой перине, ей было тепло, и от него исходил жар. И тело ее стремилось лишь к одному…
Глаза его лихорадочно блестели, рот принял чувственное выражение. Обняв руками его голову, Сага притянула его поближе к себе – может быть, он не знал, что такое поцелуй?
Ах, что это она надумала, она, никогда не бравшая на себя инициативу в поцелуе? Но теперь она созрела для этого, теперь ей хотелось почувствовать на своих губах его губы, и она знала, что он не должен считать ее бесстыдной, он должен просто радоваться тому, что она показывает ему свою любовь.
Когда она нашла его рот, по телу его прошла дрожь. Она почувствовала кончик его языка на своем языке – и после этого все произошло так быстро, с таким нетерпением и обоюдной страстью… и он овладел ею в миг неодолимого возбуждения. Тело Саги свело судорогой от наслаждения, она откинула назад голову, находясь в таком диком экстазе, что все плыло у нее перед глазами, и единственное, что она слышала, так это его мощное дыхание.
Она была женщиной Люцифера. Возлюбленной одинокого черного ангела.
Поскольку он не был обычным мужчиной, ему было недостаточно обладать ею один раз. И вскоре все повторилось снова. И следующий час был сплошной полосой оргазмов – ее и его, нередко совпадающих, иногда идущих порознь. Это было целое море ласки и нежных слов; и все это время она была так захвачена всей той любовью, которую она получила и которую хотела дать, что непрерывно рыдала; иногда ему казалось, что он недостаточно убедил ее в том, как много она значит для него, и тогда он принимался гладить ее по волосам, по лицу с какой-то бессильной нежностью.
Казалось, к Люциферу снова вернулась его безнадежная, тысячелетняя тоска.
Потом они долго лежали рядом, смертельно уставшие, но счастливые, убежденные в том, что теперь они неразлучны, что они есть друг у друга и что они любят друг друга с безграничной нежностью и страстью. Они наслаждались каждым мигом, проведенным вместе, хорошо зная, что скоро все кончится.
Наконец они встали. Сага снова оделась. Среди скал дул резкий, порывистый ветер.
– Сколько времени у тебя еще осталось? – тихо, без всякой радости спросила она.
– Совсем немного.
– Мне не хочется расставаться с тобой. Он порывисто прижал ее к себе.
– И мне тоже. Сага, не могла бы ты… Оба в страхе замолчали. Совсем рядом они услышали чьи-то голоса. Залаяли собаки.
– Наверняка он забрался сюда, – сказал один грубый голос. – Наверху мы его и схватим.
– Сага… спрячься!
И он поспешно втиснул ее между двумя каменными выступами.
– А как же ты? Почему должна прятаться я, ведь тот, кого они ищут, мужчина…
– Молчи!
Перед ней снова стоял Марсель, одетый как обычно. Обычный Марсель, в которого она так безрассудно влюбилась.
– Ты не должна видеть это, – торопливо сказал он.
– Нет, Марсель, только не меч…
– Нет, нет, я не имею права убивать кого-то на земле.
И в следующий миг он был уже среди скал. И тут как раз появилась группа людей с двумя собаками.
– Он там! – воскликнул предводитель, судя по всему, ленсман.
– Теперь он не уйдет от нас! Марсель спрятался за выступ скалы.
– Не может быть, – произнес один из мужчин и спустил собак.
Забыв о запрете, Сага выскочила из своего укрытия.
– Нет, остановитесь, это ошибка! – в отчаянии воскликнула она.
Ленсман в растерянности повернулся к ней, начал звать собак и людей, но на его зов явился лишь один мужчина, тот самый, что спустил собак. Остальные же устремились прямо к Марселю, и Сага снова закричала, будучи в смертельном страхе за него.
Тот, кого она называла Марселем, послал ей долгий, преисполненный любви взгляд, словно хотел увести ее за собой, и исчез за выступом скалы.
Остановившись на самом краю обрыва, собаки принялись яростно лаять, глядя вниз. Люди тоже остановились.
– Что же вы наделали? – в отчаянии рыдала Сага. – Что вы наделали?
– Это был не он, – как-то смущенно произнес ленсман. – Я слишком поздно понял это. Мы выслеживали вовсе не его! О, Господи! И если Господь простит меня, я сам себя никогда не прощу!
Все, в том числе и Сага, подошли к обрыву. И все стали смотреть в страшную пропасть, которая казалась бездонной, словно преисподняя.
– Я не увидел его, – растерянно произнес один из мужчин. – Но куда же подевался тот, кого мы ищем?
Теперь Сага поняла, в чем дело: время его истекло, и он не хотел, чтобы она видела его уход.
– Его нам уже не вытащить оттуда, – сказал ленсман. – В эту пропасть никто не сможет спуститься.
– Да, – рыдая, произнесла Сага. – Его мы больше не увидим.
Все повернулись к ней и принялись горевать о случившемся, не зная, как им утешить ее.
– Он сам хотел этого, – сказала она им. – Он был смертельно болен. Ему оставалось жить всего несколько недель. И он предпочел такой конец.
Она сказала это частично для того, чтобы утешить их, а частично из-за того, что не хотела слишком много распространяться, кто он был такой. К тому же, отчасти, все это было правдой.
– Взгляните туда! – сказал один из мужчин. – Посмотрите вниз! Нет, туда, дальше, на ровное место! Там лежит какой-то человек! Может быть, это наш, тот самый?
– Нет, – устало произнесла Сага. – Он прибыл вместе с нами. Я не знаю, кто он такой, хотя он и называет себя графом, я знаю, что он вор и… ленсман, это и есть убийца!
– Что? Еще один? Будто нам недостаточно того, за кем мы охотимся!
Она была такой уставшей, что ей пришлось прислониться к камню. Теперь, когда ее возлюбленного не было с ней рядом, ей стало все безразлично. Для чего теперь ей жить?
– А вообще-то я не знаю, кто он такой, —сказала она. – Понятия не имею.
– Но почему же он тогда лежит здесь? Он умер?
– Нет, мы должны были ночевать в амбаре на одном заброшенном дворе…
– Да, да, я знаю, где это.
– Вот тогда-то у нас и появились подозрения относительно этого человека…
Она не сказала, какие именно подозрения. Не станет же она говорить им, что они считали его Люцифером? Они просто не стали бы слушать ее.
– И мы подмешали в его питье снотворное. Вскоре после этого он исчез, прихватив с собой мои ценные вещи, тот самый мешочек, который лежит чуть поодаль от него. Мой друг отправился среди ночи искать его, чтобы вернуть пропажу. Я должна была оставаться ждать в амбаре. И когда я заглянула в таинственный походный ящик графа, я увидела там… отрубленную голову.
Сказав это, она невольно изобразила на лице гримасу отвращения. Мужчины недоверчиво уставились на нее, казалось, что она болтает чепуху. Ей пришлось оправдываться перед ними.
– Но было так темно, – продолжала она, – … и я была так напугана, что снова закрыла замок на ящике и выбежала вон из амбара. И мы принялись искать графа. Потом мы поднялись сюда, чтобы осмотреть все сверху. И мы тоже увидели его лежащим внизу и только собрались спуститься, как явились вы…
И как ей только удалось сочинить такую правдоподобную историю, ни слова не сказав о страшной ночи, а тем более – о предрассветном любовном томлении.
Мужчины стояли молча. Потом ленсман сказал:
– Нам нужно пойти туда и посмотреть.
– Можно взять мой мешочек? Пока он не проснулся.
Ленсман медлил с ответом. Потом покачал головой и дал распоряжение двум своим людям спуститься вниз и осмотреть графа – но не будить его! – а также посторожить мешочек Саги. Но не открывать его, мужчина не должен копаться в дамских вещах!
Сага была благодарна ему за это. Но тут он добавил:
– А теперь нам пора. И вы, сударыня, пойдете со мной!
У Саги не было сил протестовать. В ее сердце была пустота после разлуки с Марселем, как она предпочитала его называть. Имя Люцифера казалось ей слишком… властным. В миг нежного доверия он признался ей, что привык называть себя Марселем во время своих земных скитаний. Это имя было известно в большинстве стран, начиная со времен Рима. В Древнем Риме это был Марцеллус. В Италии – Марчелло. На протяжении многих столетий он был монахом и носил имя брата Маркуса. Сага вспомнила, что, впервые увидев его, она заметила в его облике что-то монашеское, и он впоследствии подтвердил это, сказав, что предпочитает вневременную одежду.
Она очнулась от слов ленсмана. Они уже спустились с горы и теперь шли по лесу – ленсман, она и человек с собаками.
– Вы были тут в лесу… – сказал ленсман.– Не видели ли вы случайно беглеца?
– Видели, – без интереса ответила Сага. – Дважды. Поздно ночью он убегал со двора.
– Покажи мне, куда он убежал, – сухо сказал ленсман.
Она равнодушно кивнула в сторону. Она чувствовала, что сердце ее мертво, что она сама мертва, если можно было считать смертью безысходную, непрерывную боль…
Марселя не было с ней. Она никогда больше не увидит этого черного ангела, этого отверженного. Того, кого она любила всего несколько дней… Но любовь ее была во сто крат сильнее самой счастливой земной любви.
К чему ей теперь весь этот мир?
Когда они внезапно очутились возле заброшенной усадьбы, она очнулась от своих печальных мыслей.
Нет, она не хотела входить туда! Она не боялась, просто она не осмеливалась смотреть на ящик. Ей не хотелось сейчас видеть несчастья других людей, но там была ее дорожная сумка, и если они были бы так любезны…
И тут она вспомнила про мандрагору, которую положила в амбаре на балку.
Побледнев, она пошла вместе с ними в амбар.
В дневном свете все казалось иным. Грязь, запустение, пыль, паутина, крысы… все это теперь было на виду.
И здесь они собрались ночевать? Ее передернуло от отвращения.
Осторожно подняв мандрагору, Сага положила ее в свою дорожную сумку, стараясь даже не смотреть на тележку.
– Это тот самый ящик? – услышала она голос ленсмана.
– Да, – хрипло ответила она, направляясь к выходу.
Ленсману было все нипочем. Он, не мешкая, открыл замок.
– Черт побери! – воскликнул он и тут же добавил: – Нет, госпожа Симон, вы можете спокойно вернуться сюда. Здесь нет никакой головы.
– Но… она же была здесь ночью!
– Сначала я тоже подумал, что это голова. И я понимаю, что в темноте легко можно было ошибиться. Но это вовсе не голова. Это маска. Отвратительная, гротескная маска.
Сага невольно остановилась.
– Но зачем же…
– Зачем он держал ее там? Этого я не знаю. Но…
– Что же?
Ленсман взял в руки устрашающую маску. Под ней что-то лежало. Узел разноцветной шелковой одежды, шкатулка, которую он открыл и закрыл без всякого интереса, большой потрепанный конверт. Этот конверт ленсман взял себе, после чего выкатил тележку с ящиком наружу.
– Идемте, нам нельзя терять время! Нам нужно взглянуть на этого проходимца.
Обернувшись, Сага в последний раз посмотрела на внутренность амбара. Она хотела найти берестяную котомку Марселя, в которой он хранил свою еду. Ей хотелось взять ее себе на память. Но ее там не было. Марсель не оставил после себя никаких следов.
Когда они вышли наружу, она указала ленсману, в каком направлении скрылся беглец. Убийца, которого уже столько дней разыскивали люди ленсмана.
– В финских лесах днем бывает оживленно, – заметил ленсман.
«Чего не скажешь о ночи», – подумала Сага. Но сначала они решили заняться Паулем. Помощник ленсмана катил тележку, на ней лежала дорожная сумка Саги. Они шли через тот самый лес, в котором она пережила недавно такие жуткие кошмары, но теперь этот лес казался ей совсем другим. Он был светлым и прекрасным, весь в солнечных зайчиках и танцующих тенях. Казалось, силы природы уже больше не преследуют ее на каждом шагу. Никакой жары, никакого тумана, дождя или урагана. Борьба была закончена.
Граф Пауль фон Ленгенфельдт лежал на прежнем месте. Сагу немного напугало то, что он лежал в том же самом положении, в котором заснул. Но мужчины, сторожившие его, встали при их появлении и успокоили их:
– Он спит без задних ног, ленсман. А вот сумка фрекен, мы к ней не притронулись.
– Хорошо, – сказал ленсман. – Пока не будите его, я хочу взглянуть на эти бумаги.
И тут – возможно, услышав их голоса – Пауль зашевелился, пробормотал что-то нечленораздельное и перевернулся на спину. И продолжал спокойно спать.
– Господи, да это тот самый парень! – воскликнул ленсман. – Ну и попутчик же вам попался, фру Симон, должен вам сказать! Что один, что другой… Нет, простите, о том мы не будем говорить, мне не хотелось бы затрагивать…
Сага натянуто кивнула. Мужчинам было дано указание надеть на Пауля наручники, и все уселись чуть поодаль, пока ленсман читал бумаги.
Читая, он покашливал, бормотал что-то, разжигая у всех любопытство. Наконец, он вздохнул и сказал:
– Он называл себя графом Паулем фон Ленгенфельдтом? Его настоящее имя Пелле Ларссон, он третьесортный актеришка, которого брали в спектакли из-за его внешности, поскольку таланта у него никакого не было. Разумеется, эта профессия связана с масками и костюмами. Недаром у него в ящике лежит шкатулка с гримом. Но там есть и кое-что еще! Множество повесток в суд за мелкие кражи, в основном касающиеся дам из высшего общества.
– Да, он хвалился, что бывает «при дворе», – сказала Сага.
– В будуарах знатных дам, скорее всего. Здесь есть также любовные письма, в которых женщины спрашивают, почему он изменил им. Одна из них настоятельно просит, чтобы он вернул ей лошадей, карету и кучера и… там есть еще приглашение в один из театров в Кристиании…
– Так вот, значит, куда он направлялся, – сказала Сага. – Он просто хотел сбежать от своих многочисленных кредиторов и обманутых женщин.
Она рассказала ленсману о карете и кучере, ожидавших в Вермланде, и тот обещал заняться ими.
Кучер сказал ей тогда: «Это настоящий дьявол. Это не человек!» Имел ли он в виду Пауля, или же он понял, кто такой Марсель? Трудно было сказать. Пауль назвал свою тележку чайным столиком. Как Сага не догадалась, что он актер? Чайные столики обычно имела в своем распоряжении театральная труппа. Ей следовало бы об этом вспомнить.
И пока все будили спящего, Сага подумала о том, что ее предки придавали слишком большое значение внешности, выбирая ей защитника. Возможно, правильнее было бы сказать, что они выбрали для нее того, который мог бы ей понравиться, так что Люцифер отошел бы на второй план. Но она вовсе не хотела отделаться от него! Он был самым прекрасным из всех, кого она когда-либо встречала. Да, ее предки сожалели потом о своей ошибке, считая, что выбрали для нее неподходящего человека.
Так что и ее предки могли ошибаться. Очевидно, они не рассчитывали на то, что ее знакомство с Паулем и Марселем будет таким продолжительным, таким судьбоносным, таким интимным в этих пустынных лесах.
Случай с холерой тоже этому способствовал. И она, решив узнать все сразу, спросила, не кончилась ли холера в Вермланде.
– А, холера… – фыркнул ленсман. – Это была ложная тревога.
Сага вздохнула с облегчением и одновременно с раздражением. Они могли бы избежать этих утомительных скитаний.
Но тогда она не узнала бы так близко Марселя!
Впрочем, он уже выбрал ее сам, и ей не удалось бы избежать встречи с ним.
Да она и не хотела этого.
Сага узнала, что они находятся теперь совсем близко от большого селения, откуда открывается прямая дорога на Конгсвингер. Ленсман сказал, что там можно нанять карету.
Он попросил одного из мужчин проводить ее в деревню и помочь ей донести багаж. А сам в это время занялся спящим без задних ног канальей. Да, ей следовало идти с сопровождающим, в лесу она могла наткнуться на бандитов.
Поблагодарив за помощь, Сага тронулась в путь. Уже вскоре они увидели крыши первых домов.
Наконец-то позади эти дремучие финские леса! Так много воспоминаний, страшных и приятных, было связано у нее с этими местами. В этих лесах осталась большая часть ее прежнего «я».
Она больше не желала возврата к прошлому.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Любовь Люцифера

5 Маргит Сандему

11

Как жить человеку дальше, если тот, кого он полюбил больше жизни, исчез навсегда?
Что делать, когда безысходная скорбь разрывает тебя на части, когда твой разум, это сплошная кровоточащая рана, которую воспоминания о потере бередят вновь и вновь?
Что остается человеку?
Эта невероятная любовь, этот из ряда вон выходящий возлюбленный. Он не умер, но стал совершенно недостижимым. И ни один земной мужчина не мог заменить его, это было бы просто немыслимо. Никто не мог дать ей такой глубокой любви, такой нежности. И она никому не могла ответить такой любовью, потому что ее возлюбленный был сверхчеловеком и она сама преступила грань человеческих условностей и предрассудков. И в минуты общения с ним она находила в себе то неземное понимание и знание, которое частично объяснялось его присутствием, а частично ее принадлежностью к роду Людей Льда.
Все, что было между ними, казалось ей теперь просто великолепным.
Как ей удалось так внезапно и безоговорочно влюбиться в это неземное существо, в этого… демона? Это понять нетрудно. С детства ее тянуло к Люциферу, одинокому, прекрасному и несчастному ангелу света. И, встретив Марселя, она сразу же прониклась к нему симпатией, симпатией, которая в течение нескольких дней переросла в любовь, как телесную, так и духовную. Но впервые в своей жизни она почувствовала страх. Интуитивно она чувствовала, что здесь что-то не так. Что-то неведомое гнало их все дальше и дальше по дремучим лесам…
Но в тот момент, когда Марсель открылся ей, страх оставил ее. Она успокоилась. Стала сильной и счастливой… И, в то же время, глубоко несчастной, зная, что должна потерять его.
Вот теперь все кончено.
Сага проснулась в простенькой комнатке на почтовой станции. Проснулась, чтобы снова испытать боль невосполнимой утраты. Она никогда больше не увидит его.
Днем ей нужно было найти почтовую карету, отправляющуюся в Конгсвингер. Но ей хотелось только спать, забыть обо всем, исчезнуть.
Она думала о том, как он там сейчас. Доволен ли он теперь, успокоился ли он? Ведь он ждал этого тысячелетиями.
Сага знала, что он не успокоился. В одну из их прекрасных интимных минут, когда они просто лежали и разговаривали, он признался ей, что теперь его тоска станет еще более невыносимой. Потому что теперь тоска его конкретна, теперь он будет тосковать именно по ней.
Когда пройдет сто лет, и он снова сможет подняться на поверхность земли, ее давно уже не будет в живых.
Более жестокой мести не могло придумать ни одно оскорбленное божество.
У нее не было теперь никаких других желаний, кроме желания умереть. Это не приблизило бы их друг к другу, но она, по крайней мере, обрела бы покой.
Наконец она встала с постели, чтобы подготовиться к поездке. Она не имела права умирать. Пока. Она должна была выполнить свое предназначение. А дальше будет видно.
Одеваясь и потом сидя за завтраком внизу, в трактире, она думала о том, как она переменилась.
Дело не в том, что она проспала почти целые сутки и теперь отдохнула и полна сил. Нет, эти силы она получила от Люцифера. Она никогда раньше не знала страха, если не считать первого дня в лесу, и теперь ей казалось, что у нее стало вдвое больше смелости и уверенности в себе, теперь она могла бы горы свернуть. Ведь он сказал ей, что даст ей силы для выполнения ее жизненной задачи. Так что теперь она была не только избранной из рода Людей Льда, теперь она не только могла контролировать самые противоречивые ситуации; она обладала теперь неземной силой. Она имела власть над собой и, тем самым, над окружающими. И она знала, что эта сила может быть использована лишь в добрых целях.
Если бы не эта скорбь и тоска, она бы чувствовала себя бесстрашной и непобедимой.
Когда она села на козлы рядом с кучером, потому что карета была переполнена, и они выехали из деревни на высокогорное плато, она повернула голову и посмотрела на восток, в сторону дремучих лесов. В кронах деревьев по-прежнему звучал мощный хорал, это было слышно даже на расстоянии…
Тот самый обрыв…
Это произошло там? Голые скалы на вершине горы, прямо над бездной… Да, это произошло именно там.
Мысль об этом была для нее словно нож в сердце. Но ей не хотелось отправляться туда. Что ей там делать без него? Этот лес показался бы ей вдвое безлюднее.
Она думала, что стало с Паулем. Скорее всего, его отправили обратно в Швецию, чтобы он расплатился с бесчисленными кредиторами и жертвами его бесчестных поступков. А тот беглец и убийца? Сага не представляла себе, что могло с ним произойти, к тому же ей хватало и своих забот. Ей нужно было забыть все это, чтобы сконцентрироваться на своей задаче.
И Сага отвела взгляд от печального леса.
В конце июля она прибыла в Гростенсхольм.
Вид всеобщего запустения привел ее в ужас.
От поездки, совершенной в детстве, у нее остались воспоминания о красивой, ухоженной местности, где шло большое строительство. Она помнила усадьбу Гростенсхольм, где никто уже не жил, где дома давно не ремонтировались, помнила уютную Липовую аллею, где царила атмосфера дома, человеческого тепла и любви.
Теперь же Линде-аллее стала совершенно другой. Церковь осталась, но со всех сторон ее теснили нарядные дома и высокие деревья. Впрочем, деревьев здесь было не так много, большую часть из них срубили, чтобы освободить место для домов.
И Гростенсхольм…
Ветхие руины. Большой дом все еще стоял, но теперь он напоминал пустую оболочку, окна были выбиты, крыша покосилась, надворные постройки разрушились. Жалкая картина былого величия.
Дела в Липовой аллее были не на высоте. Постройки были очень старыми. В свое время Аре пристроил новое крыло, но это было более двухсот лет назад. Так что дома выглядели отнюдь не новыми. И чем ближе она подъезжала к Липовой алее, тем больше бросалось ей в глаза запустение. Впрочем, запустением это назвать было нельзя: поля были вспаханы, хлеб посеян, на скотном дворе стояли коровы и лошадь. Но на всем лежала печать равнодушия. Хлебное поле сливалось с лугом, находящимся поблизости, в некоторых местах хлеба были слишком низкие, и болезненный цвет колосьев свидетельствовал об истощении почвы. Надворные постройки давно пора было отремонтировать, повсюду во дворе росла и цвела крапива.
И даже сама аллея, от которой и получило название имение, совершенно выродилась. Деревья давно пора было заменить.
Над всем этим возвышался готовый превратиться в развалины Гростенсхольм. Сага видела, как черные птицы – галки и вороны – кружили над остатками башни.
Почему окна, лишенные стекол, придают дому такой жуткий вид? Так и хочется думать, что там обитают привидения. И так оно действительно и было! Еще во времена ее детства Гростенсхольм был населен привидениями – и так было уже много-много лет назад. В 1795 году Хейке и Винга вызвали их туда. Шестьдесят пять лет назад…
Подойдя к входной двери дома в Линде-аллее, она постучала. Ей открыл мальчик лет десяти.
– Хеннинг? – улыбнулась Сага.
– А вы кто? – удивленно спросил он. Он смотрел ей прямо в глаза, был достаточно рослым и плотным, но производил впечатление милого ребенка. Открытое лицо, высокий лоб, на который падали русые пряди волос, широко поставленные глаза, чувственный рот.
– Я Сага. Твоя родственница из Швеции.
– Ой! – воскликнул он и покраснел. – Мама! Это Сага, она уже приехала!
– О, наконец-то… – услышала она доносящийся из дома голос и быстрые шаги.
Сага явилась слишком рано. Но Белинда сияла, как солнце, обнимая Сагу.
– Добро пожаловать, добро пожаловать, – говорила она со слезами на глазах. – Сколько лет, сколько зим! В последний раз, когда ты была здесь… Да, тебе было тогда лет двенадцать-тринадцать. А теперь ты такая взрослая. Входи!
Белинда заметно постарела. Ей было не больше тридцати, но заботы и тяжелый труд оставили отпечаток на ее милом лице. Руки мускулистые и заскорузлые. Она была очень худой, под глазами темнели круги усталости.
Они вошли в гостиную, на которой лежал отпечаток неуклюжих, отчаянных попыток соблюсти хоть какой-то стиль и приличие. Но попытки эти были совершенно беспомощными. Слуги все равно все делали по-своему.
Сага села на диван, а Хеннинг, получивший распоряжение, сказанное шепотом, тут же отправился на кухню.
– Где Вильяр? – спросила Сага. Белинда нервозно тронула свои волосы.
– Он… ему нездоровится сегодня, – торопливо сказала она.
– Он болен? Серьезно? И давно?
– Нет, нет…
Хеннинг вернулся, принеся на подносе печенье и три чашки.
– Мы… еще не ждали тебя, – нервозно улыбнулась Белинда. – Твое письмо пришло всего два дня назад. Наверняка оно застряло в пути. Иначе мы бы…
И тут из внутренней комнаты вышел Вильяр. Белинда остановилась в растерянности.
Сага была шокирована. И это был тот самый молодой, красивый Вильяр, которого она помнила? Теперь ему было лет сорок, но внешность его страшно изменилась. Под глазами мешки, многодневная щетина на щеках, волосы растрепаны, расслабленное выражение лица…
– Вильяр? Ты пьешь? – с ужасом произнесла Сага и только потом осознала бестактность своих слов.
Белинда и Хеннинг в страхе замерли.
Вильяр вздрогнул. Попытался остановить на ней взгляд.
– Сага? Это Сага?
– Да. Извини, я не хотела говорить этого, но ты так изменился.
– В самом деле? – опустив глаза, произнес он. Взявшись за спинку стула, он хотел было сесть, но вместо этого спросил у жены:
– Белинда, у тебя есть…
– Пиво? Есть.
Белинда уже направилась на кухню, Но Сага остановила ее:
– Мне нужно серьезно поговорить с вами. Лучше принеси Вильяру чашку крепкого кофе.
Он покосился на нее, но ничего не сказал. Выйдя в прихожую, он причесал свои растрепанные волосы. Потом пошел на кухню и умылся холодной водой, потом ощупал подбородок, решив, что не мешает побриться, но решил, что теперь не стоит тратить на это время.
Ему было не очень приятно сидеть и пить черный кофе. А от печенья, которое испекла Белинда, его просто воротило.
– Ты писала, что собираешься выполнить свое предназначение, Сага, – смущенно произнесла Белинда. – Можешь ли ты пояснить, в чем оно состоит?
– Я знаю об этом не больше, чем ты. Просто я получила известие от предков – во сне – о том, что должна отправиться в Гростенсхольм, что вы здесь нуждаетесь во мне.
– О, Господи, – пробормотал Вильяр. Повернувшись к нему, она сказала:
– Разве не так?
Вильяр безрадостно усмехнулся:
– Но как ты можешь помочь нам? У нас тут просто ад!
– Не забывай о том, что я избранная, Вильяр, – спокойно сказала Сага.
Он посмотрел на нее. Ему было стыдно, что она застала его в таком виде.
– Да, я верю в то, что ты избранная, – сказал он. – Теперь, видя тебя, я поверил в это. И не в силу твоей необычной, почти экзотической красоты, а потому, что в твоих глазах горит какое-то внутреннее пламя. Смесь… неземного счастья и… скорби.
– Так оно и есть, – кивнула Сага. – Но это не имеет отношения к моим качествам как избранной. По пути сюда я пережила кое-что…
Белинда, с присущей ей интуицией, поняла, в чем дело.
– Ты писала, что порвала узы брака, – сказала она. – Это смелый и мужественный поступок. Ты встретила… другого? По пути сюда?
– Да, – печально улыбнулась Сага. – Я встретила свою любовь, могу сказать без преувеличения. И я… потеряла его.
– Он умер?
Немного помедлив, она сказала:
–Да.
– Какая жалость! Но Вильяр прав: это видно по твоим глазам.
Хеннинг уронил в чашку свою ложку, что заставило Вильяра изобразить на лице гримасу.
– Долго это уже происходит с тобой, Вильяр? – серьезно спросила Сага.
– Что именно? – хрипло произнес он.
– Пьянство.
– Но я пью совсем немного, – пытался он оправдываться. – Вчера вечером я пропустил стаканчик, потому что… Нет, это Белинда выдумывает, что я много пью. Я же думаю, что полностью контролирую себя. И вот приходит посторонний человек и первое, что он бросает мне в лицо, это слова: «Ты пьешь, Вильяр?» Теперь я понимаю, откуда такие слухи обо мне.
Все молчали.
А он заорал:
– Но как, к черту, я могу еще выжить?
– Расскажи мне обо всем, – спокойно сказала Сага. – Мне кажется, твоя семья очень терпимо относится к тебе.
– Так оно и есть, – пробормотал он. – Я люблю их всех. И, в то же время, причиняю им всем зло.
– Но ты никогда не поднимал на нас руку, – тихо, словно оправдывая его, сказала Белинда.
– Если бы я решился на это, я покончил бы с собой! – горячо воскликнул Вильяр. – Но разве недостаточно того, что я делаю? Они работают, а я предаюсь своим иллюзиям!
– Хватит плакаться, – решительно произнесла Сага. – Ближе к делу!
Глубоко вздохнув, он сказал:
– Не знаю, с чего начать.
– Начни с самого главного!
– Самое главное… – с горечью произнес он. – Самое главное – это рассадник чумы, именуемый Гростенсхольм.
– Да, я видела, как он теперь выглядит. Весьма… устрашающе.
– Ах, ты ничего не знаешь. Не знаешь…
– Никто туда больше не ходит, – тихо сказала Белинда. – Люди гибнут там. У ворот нашли мертвым одного бродягу. Глаза у него были раскрыты от ужаса. Один человек из сельской общины вошел туда и больше никогда не вышел…
– Община хочет иметь эту усадьбу, – устало произнес Вильяр. – И поскольку сама усадьба не представляет теперь никакой ценности, они хотят разрушить или сжечь дом, а на месте его построить новый дом или что-нибудь еще. Но никто не осмеливается приближаться к постройкам. Мы приглашали сюда заклинателей духов, но стоило им приблизиться к воротам, как они падали навзничь и сильно ушибались. Со священником было то же самое.
– А ты сам был там?
– Я? Нет, благодарю! Если бы я рассказал тебе, что я увидел, едва ступив за ворота, ты бы не поверила. Они смертельно опасны, Сага.
– Это призраки?
– Да. И самое худшее то, что маленький Хеннинг видел пару из них, стоящих возле нашего дома, здесь! В Липовой аллее!
– Вот это да… – выдохнула Сага.
– И к тому же мы не сводим концы с концами, – добавил Вильяр.
– Ты же сама видишь, как у нас тут, во дворе, – сказала Белинда. – Мы не можем пользоваться землей Гростенсхольма и не можем продать ее. Как ты уже заметила, я совсем выбилась из сил.
Повернувшись к Белинде, Сага спросила:
– А в Элистранде у тебя есть родственники?
– Они вернулись обратно в город и порвали со мной всякую связь. И теперь, когда наше положение здесь шаткое, когда все обвиняют нас в том, что мы развели в Гростенсхольме привидения, никто не хочет иметь с нами дела.
– Но разрушать Гростенсхольм нельзя в таком случае, – запротестовала Сага. – И тем более – сжигать. Потому что те, что обитают на чердаке… Те, которых использовали Люди Льда…
Вильяр взглянул на нее и закончил ее мысль:
– После этого не успокоятся. Пока не придет тот, кто сможет прогнать их.
Сага механически произнесла:
– Тогда имеет смысл подождать того, кто смог бы это сделать. Того, кто обладал бы достаточной силой, чтобы вступить в борьбу с Тенгелем Злым. А пока…
Вильяр снова перебил ее:
– И теперь весь дом, от подвала до чердака, представляет собой такую опасность для окружающих, о которой наши предки даже не подозревали. И все из-за этих призраков.
Сага стала вдруг очень серьезной.
– Теперь самое время расправиться с этими призраками, – сказала она. – Пока еще не поздно.
– Для этого потребовался бы сверх-избранный из рода Людей Льда… В комнате стало тихо.
– Да, – наконец сказала Сага. – Так оно и есть.
После некоторого молчания Вильяр сказал:
– Ты не боишься?
Очнувшись от своих мыслей, она посмотрела на него своими ясными, необычайно красивыми глазами.
– Нет, я не боюсь, – сказала она. – Я не привыкла испытывать страх. Но я знаю, что это такое. Знаю по своему опыту. По недавнему опыту.
Немного подумав, она добавила:
– Нет, я нисколько не боюсь этих серых созданий!
– Ты просто не знаешь их, – тихо произнес Вильяр.
Лежа на белоснежной постели в чердачной комнатке, оклеенной обоями в мелкий цветочек, Сага почувствовала в себе мир. Только теперь она поняла, в каких примитивных условиях ей приходилось жить во время путешествия.
Теперь же она была «дома». В Линде-аллее, первом доме Людей Льда в южной Норвегии. Гростенсхольм они унаследовали от рода Мейденов. Тогда как Липовая аллея была подарком Мейденов Тенгелю и Силье.
Липовая аллея была их родовым гнездом.
Ведь долина Людей Льда не шла в счет. Там был сплошной кошмар.
Вильяр и Белинда попросили ее остаться в Липовой аллее столько, сколько она захочет, а лучше вообще навсегда, поскольку она перебралась сюда из Швеции. Она поблагодарила и сказала, что время покажет. Сначала ей нужно было выполнить то, зачем она приехала сюда.
То, что она не испытывала никакого страха при мысли о предстоящей ей задаче, было правдой. Или, вернее, задачах, поскольку в действительности их было две. Этого она никак не ожидала. Сначала она должна была прогнать призраков. Потом найти не известные никому сокровища, лежащие на чердаке, пока дом совершенно не развалился, пока власти не конфисковали его или кто-нибудь его не поджег.
При мысли об этом она саркастически улыбнулась. Вряд ли призракам принесет вред то, что дома вокруг них окажутся разрушенными. Привидения никогда не обращали внимания на подобные пустяки, они охотно бродили среди руин и полуразвалившихся домов. Она вспомнила историю, рассказанную ей мамой Анной-Марией. Историю об одном старинном замке в Англии. В этом замке по традиции жило привидение, но оно имело свою особенность: у него не было ступней ног. И привидение вышагивало на костяшках по просторным рыцарским залам. Эта удивительная загадка была разгадана, когда однажды стали снимать старый пол, чтобы настелить новый. Было обнаружено, что под полом имеется еще один пол. Так что привидение все время ходило по старому полу. Это был «его» пол, сделанный в его времена.
Она заснула.
И она не ожидала, что ей приснятся сны. Именно такие сны…
Над ущельем бушевал шторм. Предки из рода Людей Льда звали ее, находясь далеко-далеко, по другую сторону урагана. И ветер доносил до нее их жалобные крики:
– Сага! Сага! Ты слышишь нас?
Она кивала во сне.
Но ей было трудно разобрать их призывы. Ей приходилось переспрашивать много раз, перенапрягая голос, потому что ветер заглушал все слова.
В конце концов, она услышала голоса:
– Спеши, Сага, спеши! У тебя осталось так мало времени! Скорее поднимайся на чердак, скорее! Пока еще не поздно!
– Почему? – кричала она им.
Но голоса их постепенно ослабевали и, наконец, затихли вдали. Она была одна и ничего не понимала.
Она должна была сделать так, как они говорили, она должна была отправиться туда как можно скорее. Но сначала ей нужно было помочь маленькому семейству в Липовой аллее решить их самые неотложные проблемы, она обещала им это. Иначе они потеряли бы и Липовую аллею тоже! А этого не должно было быть.

11

Казалось, приезд Саги вывел Вильяра из обморочной апатии. Он поочередно обнимал жену и сына, и в его молчаливых признаниях была мольба о прощении, была благодарность за то, что они относились к нему с терпимостью.
Пьянство его теперь ограничивалось регулярным, но не частым утолением жажды. На всякий случай Сага порылась в обширных запасах лекарств Людей Льда, хранившихся в Линде-аллее. Она нашла отвратительный на вкус корень и заставила Вильяра принять его, так что теперь, выпивая по старой привычке стакан спиртного, он ощущал такую дурноту, что желание пить пропадало.
Ему хотелось сделать для всех что-нибудь хорошее. Ему хотелось привести все в порядок. Сага одолжила им денег, чтобы расплатиться с кредиторами, грозившими разнести в пух и прах Линде-аллее. Через день после ее приезда все четверо поехали в Кристианию, чтобы уладить дела. Все смеялись, ликовали и не знали, как отблагодарить Сагу. Вильяр торжественно пообещал вернуть деньги при первой же возможности. Она же смеялась и качала головой, говоря, что это ей не к спеху.
И тут Вильяр серьезно произнес:
– Мне ужасно стыдно. То, что ты одолжила мне деньги, было последней каплей. Но самое худшее – это то, что я сделал. Или, вернее, не сделал.
– Не надо так убиваться, – мягко сказала Белинда, доверчиво, как и сын, глядя на него. – Ты же знаешь, мы понимаем тебя, и мы с Хеннингом так беспокоимся за тебя. Ему постоянно хочется помочь папе, переживающему такие трудности.
Вильяр весь сжался от этих слов. Сага подумала о его детстве и юности, о том, что он все время держал внутри свои проблемы, не доверяя их никому. Он ни словом не обмолвился о призрачной Марте из Гростенсхольма, о своей борьбе за права бедных и несчастных…
Вот так и теперь. Но на этот раз дело приняло более серьезный оборот. Он не хотел перекладывать ответственность на своих близких, щадил их, а когда понял, что не в состоянии справиться со всеми проблемами, выбрал худший из всех видов слабости: запил.
Тем не менее слабым его нельзя было назвать. Просто слишком замкнутый, углубленный в себя, преисполненный чувства долга, да, это было у него.
Сага задумчиво произнесла:
– Я тоже понимаю тебя. Ты здесь единственный представитель рода Людей Льда. Конечно, у тебя есть Хеннинг, но ты должен передать ему наследство, устрашающее наследство: Гростенсхольм. Ни тебе, ни Белинде не с кем тут посоветоваться, и ты не видишь для себя никакого выхода из создавшегося положения. И даже если бы вы захотели, вы не смогли бы продать Липовую аллею и уехать отсюда, потому что на вашей ответственности остается Гростенсхольм. Весь округ не доволен вами… Так что я понимаю тебя.
– Ты явилась сюда, словно ангел-спаситель, Сага, – сказала Белинда.
При слове «ангел» Сага вздрогнула, и тень невыносимой боли прошла по ее лицу. Она старалась не думать о Люцифере все эти дни, чтобы не поддаваться скорби, но совершенно выбросить из головы мысль о нем она не могла. Воспоминания о нем неотступно присутствовали в ее сознании день и ночь. Иногда у нее возникало ощущение безграничной радости по поводу того, что ей посчастливилось узнать его, но чаще всего эти воспоминания были печальными. Ей была невыносима мысль о том, что она никогда больше не увидит его, не услышит его голоса, не почувствует его близости.
В такие минуты она ощущала в себе такую пустоту и безразличие к жизни, что это могло отрицательно сказаться на ее задаче по очищению Гростенсхольма.
– Когда же мы приступим к наведению порядка? – спросила она.
Вильяру нетрудно было понять, что она имеет в виду.
– Как только ты будешь готова.
– Хорошо. Мне нужно перебрать все снадобья Людей Льда и подыскать что-нибудь подходящее. Я имею в виду те средства, с помощью которых Хейке выманил призраков в этот мир. Возможно, мне удастся прогнать их обратно в их теневой мир. Но я не уверена в этом. «И вообще, я так мало знаю, – озабоченно подумала она. – Остается положиться только на интуицию. Но, как говорит Вильяр, этот серый народец расправится со мной, если заметит во мне хоть какую-то слабость. Нечего сказать, перспективы на будущее». Весь следующий день ушел у нее на приготовления.
Но сколько она ни рылась среди снадобий, сколько ни вчитывалась в старинные записи, она так и не нашла подходящих для данного случая средств. Она не обладала способностью Хейке вызывать духов-защитников, чтобы спросить у них совет, и они сами не имели с ней никакой связи.
Она все больше и больше убеждалась в том, что ей следует рассчитывать только на себя. Сага была очень, очень одинокой. Она была похожа теперь на Ширу, стоящую перед скалой, которая преграждала ей путь в пещеру. Теперь была очередь Саги. Перед ней стояла другая задача. Но она была столь же одинока, как Шира.
Она не знала, что может с ней произойти, но на всякий случай приготовилась к тяжелой борьбе. Все члены семейства Вильяра хотели ей чем-то помочь. Но чем они могли помочь ей? Несколько раз Вильяр предпринимал попытки пройти в Гростенсхольм, но все было бесполезно. Призраки подчинили себе все имение.
Она старалась избегать воскресенья и четверги. Это были не самые лучшие дни для борьбы с пришельцами из другого мира. И она ждала подходящего дня.
И вот он наступил.
Она хорошо позавтракала, чувствовала себя отдохнувшей. Большего и не требовалось.
Вильяр провел ее коротким путем через луг. Возле ворот он остановился. Пожелал ей удачи и решил подождать, пока она не вернется.
– Не нужно, – сказала Сага. – Во-первых, мы не знаем, сколько на это уйдет времени. Во-вторых, у тебя появится соблазн самому отправиться туда, если меня долго не будет. А этого тебе делать нельзя!
– А если ты вообще не выйдешь оттуда?
Окинув взором призрачный замок, она сказала:
– Дай мне четыре дня!
– Четыре дня? Ты что, с ума сошла? Я рассчитывал на несколько часов!
– Четыре дня – крайний срок. Четыре дня я смогу прожить без еды. Если я не вернусь к этому времени, можешь считать, что мне не повезло. Но, конечно, я сама надеюсь, что все это займет не несколько дней, а несколько часов. А еще лучше – минут, – с улыбкой добавила она.
Он озабоченно посмотрел на нее:
– Ты совершенно не боишься! Ты просто не знаешь, на что они способны!
– Говорят, что нечувствительность к страху – признак слабости. Но я считаю, что лучше избегать таких нервных напряжений. Вильяр, мне должна сопутствовать удача! Иначе нам придет конец. Всему нашему роду.
– Я это знаю. Я подожду здесь, по крайней мере, пока ты не войдешь в дом. Если ты только сможешь туда войти. Большинство не смогли пройти дальше ворот.
Она кивнула.
День был светлым, хотя и пасмурным. Она снова посмотрела на дом, и ее охватила бесконечная грусть. Когда-то Гростенсхольм был гордостью округа. Мейдены и Люди Льда прекрасно жили здесь. Лив сажала здесь розы. Теперь не осталось ни одного кустика. Даг собирал своих коллег-нотариусов на большие, пышные праздники. Маттиас занимался здесь своей врачебной практикой. Ингрид и Ульвхедин устраивали здесь колдовские оргии и впервые заманили сюда призраков. Потом сюда прибыл одинокий Хейке, и здесь он жил со своей Вингой, после того как они отвоевали «крепость» у Снивеля.
Теперь же все было в упадке. То, что Хейке в свое время заманил сюда серый народец, было большим несчастьем, несмотря на то, что он таким образом смог снова вернуть Гростенсхольм с его таинствами на чердаке.
В последний раз Сага повернулась к Вильяру.
– В случае, если я не вернусь, – сказала она, – не следует думать, что все закончилось неудачей. Через четыре дня проверь, сможешь ли ты войти туда. Если сможешь, значит, дом свободен от колдовства. И в этом случае я прошу тебя отыскать на чердаке сокровища, а меня похоронить на кладбище в Гростенсхольме.
Вильяр не в силах был ничего ей ответить. Он быстро пожал ей руку.
Теперь Вильяр выглядел намного лучше. Чисто выбрит и вымыт, аккуратно причесан, хорошо одет. Только глаза его были немного припухшими, как и все лицо, но это должно было пройти. Он был на верном пути.
И она не должна была разрушать все это неудачей.
Вблизи Гростенсхольм имел устрашающий вид. Забор и ворота наполовину разрушились, серые, выцветшие, трухлявые доски шатались… А дом… Он был в еще худшем состоянии.
Галки вили гнезда на полуразвалившейся башне – на той самой башне, куда поднимались в юности Даг и Лив, чтобы осмотреть окрестности. В доме не было ни одного застекленного окна. За растрескавшимися рамами висели полуистлевшие остатки гардин. Стены были в таком же состоянии, что и забор, они были такими же ободранными и серыми; резьба над порталом была еле заметна.
– И это продолжается уже шестьдесят пять лет, – сквозь зубы произнесла она. – С этим надо кончать!
Но она знала, что в первоначальном своем виде Гростенсхольм уже не будет отстроен. И она не знала, какая судьба ожидает усадьбу, если ей удастся освободить ее от призраков. Эти здания уже невозможно было спасти.
Она кивнула Вильяру, он отошел чуть назад, к старинной скамейке, где когда-то доили коров, а она прошла через ворота.
И в тот же миг услышала вздох вмешательства и раздражения. Этот вздох исходил от великого множества существ.
Сага взяла с собой в качестве защиты одну-единственную вещь из сокровищ Людей Льда. Но это было одно из самых сильнодействующих средств: мандрагора.
Наконец-то она поняла, что все-таки имеет на нее какое-то право. В ее представлении мандрагора настолько тесно была связана с Хейке, что ей казалась святотатством сама мысль о том, чтобы присвоить ее себе. Утром она с великим уважением вынула ее из коробочки. Мандрагора не извивалась на этот раз от неудовольствия. И когда она повесила ее на шею, корень не показался ей тяжелым и мертвым. Но он и не прилегал плотно к груди, словно выжидая чего-то.
По крайней мере, так казалось Саге.
«Кажется, что сейчас осень…» – подумала она, увидев старинный, вот-вот готовый разрушиться дом. На земле кружилась сухая, опавшая листва, даже природа здесь несла на себе печать упадка, умирания. Галки с криком летели против ветра к своим гнездам, гардины развевались, как флаги, в зияющих провалах окон. За плотно запертой дверью чувствовалась мрачная, устрашающая пустота.
Однако было лето, теплое и солнечное, не имеющее ничего общего с мрачной, ненастной осенью.
Она остановилась у ворот, прислушалась.
Все вокруг казалось замершим от удивления.
Почему?
Она догадывалась, что Вильяр тоже удивлен. Он ожидал, что они немедленно обрушат на нее свой гнев, нападут на нее, как это было с ним, когда он пытался проникнуть туда.
Именно об этом и думал теперь Вильяр, стоя и глядя на нее, такую хрупкую и, как ему казалось, беззащитную. Зрелище это казалось ему таким душераздирающим, что ему безумно захотелось выпить, чтобы заглушить свое беспокойство.
Но он взял себя в руки. В последние годы, когда жизненные трудности стали слишком велики для него, он стал убегать в мир грез, но теперь этого нельзя было делать.
Если он пропустит сейчас стаканчик, ему станет еще хуже!
Вильяр изо всех сил вцепился в край скамейки, чтобы не поддаться своей старой привычке.
Чердак… Она должна была подняться на чердак.
Сага посмотрела на стены дома. Вполне возможно, что главная лестница уже обвалилась, так что она вообще не сможет туда подняться. Хотя за двенадцать лет лестница не могла настолько прогнить. Нет, лестница была на месте.
А сам чердак? Он был местом обитания призраков, входить туда никто не имел права. Тула попыталась проникнуть туда, и только вмешательство демонов спасло ей жизнь. Другие же были просто растерзаны в клочья.
И теперь Саге предстояло отправиться туда. Сняв с себя мандрагору, она держала ее в руке.
В доме и во дворе было совершенно тихо. Она по-прежнему стояла у ворот, ожидая атаки, но ничего не происходило.
Страх? Эта настороженная тишина была наполнена страхом? Или в ней говорил ее собственный страх?
Нет, она не боялась. Ни капельки. Просто она не была уверена в том, как ей вести себя дальше, ведь никто не давал ей никаких инструкций.
Может быть, ей просто следовало идти вперед, навстречу неизвестному? Ведь она была избранной!
Но как ей следовало поступить с серым народцем? В ее задачу входило обезвредить их, очистить от них Гростенсхольм.
Здесь ей, во всяком случае, не следовало стоять.
И Сага спокойно пошла по заросшей тропинке прямо к главному зданию.
Ей позволили пройти без помех до самой входной двери. Но там она наткнулась на незримую стену.
Странно мягкая, податливая, но абсолютно непроницаемая стена, за которой ничего не было.
Остановившись, Сага подняла руку и прислонила к двери ладонь.
– Вы меня слышите, серые людишки? Я знаю, кто вы такие, знаю вас всех. Потому что Хейке оставил целый список. Кроме бесчисленных мелких тварей, снующих повсюду, вас здесь двадцать шесть голов. Марта спасена. Четырех демонов здесь больше нет. Значит, вас осталось ровным счетом двадцать один, и я призываю вас всех вернуться в мир теней, откуда вы и прибыли. Гростенсхольм больше не является вашей территорией.
Она ждала. Вильяр стоял достаточно близко, чтобы слышать ее слова, хотя он и не мог вмешиваться в происходящее. Она была одна, одна в своей попытке одолеть серый народец.
Незримая стена стала давить на нее, осторожно, но решительно.
Им хотелось ощупать ее.
– Вам очень интересно, кто я такая! – крикнула она. – Я Сага из рода Людей Льда, избранная как раз для этой цели. Мне нужен свободный доступ на чердак Гростенсхольма. Но мне этого мало. Я не желаю видеть никого из вас в усадьбе! Ваше время давно уже истекло. Те, кто желает попасть в освященную церковью землю, как того желала Марта, могут безбоязненно выйти вперед, я помогу вам. Все остальные же уберутся в потусторонний мир и больше пусть не показываются в Гростенсхольме!
Вблизи нее послышалось тихое, презрительное фырканье.
«Я не вижу их! – в шоке подумала она. – Я не способна видеть их! Как же мне тогда с ними бороться?»
Но уже в следующую минуту она поняла, что ошиблась. Рассохшаяся дверь со скрежетом отворилась, и на пороге показался высокий, бывший когда-то висельником, призрак.
Она подумала, что они ведут себя совсем не так, как с другими, вторгшимися в их владения. Все то, что говорил ей Вильяр, не имело отношения к происходящему.
Ее первое впечатление оказалось верным: они выжидали, как она поведет себя, не зная, что у нее на уме.
Откуда ни возьмись, весь серый народец высыпал на лестницу и во двор. Глядя на них, Сага пыталась сохранить хладнокровие, хотя вид их вызывал у нее отвращение. Некоторые из них были красивыми, это были, как она понимала, эльфы. Другие же были обыкновенными людьми, погибшими страшной или трагической смертью. На некоторых из них вообще невозможно было смотреть, как, например, на огромного, напоминающего губку урода или на некоторые бесформенные создания, которым трудно было дать даже название.
Наконец, длинный висельник с обрывком веревки на шее заговорил:
– Значит, ты явилась, чтобы выпроводить нас отсюда, Сага. Странно слышать об этом от такой хрупкой девушки!
Он язвительно рассмеялся, и многие в толпе последовали его примеру. Некоторые же холодно взирали на нее. Но все они были заодно, перед ними был их общий враг, совершенно неизвестный им.
– Вы знаете, что я обладаю силой, чтобы выгнать вас отсюда, – спокойно сказала она. – Так почему же не уйти без шума?
– Попробуй-ка выдвори нас! – не спеша произнес длинный.
– Вам же будет хуже, если воспротивитесь этому.
После этих слов все замолкли в ожидании.
«Задача Ширы была не легче, – подумала Сага. – Ей пришлось справляться со всем в одиночку, не обладая особыми сверхъестественными способностями, ее оружием были интеллект, здравый смысл и чистота души, сохраняемая ею всю жизнь. Виллему вначале тоже действовала вслепую…»
У Саги тоже не было никакого особого дара. Вся ее жизнь была подготовкой к этому событию, хотя сама она не подозревала об этом. Подобно Шире, она шла наощупь – и обе они внезапно оказались перед лицом своей жизненной задачи. И Сага была еще меньше подготовлена к этому, чем Шира.
Она не вела целомудренной жизни, не отличаясь в этом от всех остальных людей. Однако с самого рождения она ощущала себя иной. Ее приводили в ярость ее близкие, под конец она вообще возненавидела своего мужа. Короче говоря, ей были присущи обычные человеческие слабости.
Поэтому она не добралась до чистых Источников жизни, как это сделала Шира.
Ей предстояло просто навести порядок в Гростенсхольме.
Но у нее возникло неприятное подозрение, что «этим» дело не ограничится.
Мрачная толпа, собравшаяся перед ней, не собиралась сдаваться без боя.
Вильяр рассказывал ей об отвратительных повадках призраков, об их кровавой охоте на тех, кто осмелился забрести в их владения.
Но ничего подобного с ней не происходило. Они по-прежнему стояли в ожидании.
Незримая стена все еще была перед ней. Но она уже не была такой плотной, она истончалась. Высокий висельник властвовал над всеми. Один он не мог удержать ее с помощью незримой мысленной стены. Ему помогали все остальные. Но кое-где сопротивление ослабевало.
Они боялись ее, они не понимали ее намерений.
Возможно, у них было какое-то слабое место, и они боялись, что она разгадает это. Но это было еще не все. Они боялись чего-то еще. Но чего?
Она быстро оглядела толпу.
Некоторые из них были сильнее, хладнокровнее остальных. Висельник, к примеру, и эльфы, удивительно красивые эльфы, более опасные, чем кто бы то ни было.
А эти!.. Две девочки. Сага слышала о них. И она обратилась прямо к ним, стоящим на траве неподалеку от нее.
– Разве вам не хочется попасть в святую землю, дети? Успокоиться рядом с отцом и матерью?
Среди стоящих на лестнице послышался ропот. Стоило ей ослабить внимание, как некоторые из них бросились к ней, она почувствовала, как кто-то потихоньку куснул ее за руку. Не поворачиваясь к нападающим, она повернула в их сторону мандрагору. Те завернули назад уши и с шипением отступили.
Висельник спустился со ступеней. Он стал так близко к ней, что она почувствовала исходящий от него запах мертвятины.
– У этих девочек нет ни отца, ни матери, глупая девушка! – сердито произнес он. – Сами родители убили их!
Повернув к нему мандрагору, она приказала ему отойти в сторону.
Девочки исчезли в толпе. Мандрагора взволновала призраков. Забыв о том, чтобы поддерживать незримую стену, они снова и снова бросались на нее, и она чувствовала их липкое, как паутина, прикосновение, от которого веяло холодом. Глаза висельника стали кроваво-красными от ненависти.
И она вспомнила, как Винге удалось сдерживать их с помощью укрепленной на шесте мандрагоры в ту ночь полнолуния на вершине горы, когда их выманили из потустороннего мира.
– Убирайтесь прочь, нечисть! – крикнула она.
Они невольно подались назад. И теперь, когда они забыли о своей незримой стене, путь для Саги был открыт, и в два прыжка она оказалась на лестнице и стала спиной к двери.
По-прежнему держа в руках мандрагору, она нащупала другой рукой дверную ручку и открыла дверь. Войдя в дом, она заперла дверь на ключ и огляделась по сторонам.
Прихожая была в плачевном состоянии. И когда дверь снова хлопнула, стены отозвались эхом.
Она увидела двух девочек. Они беспомощно смотрели на нее, их лица белели в полутьме, на головах зияли открытые раны.
Сев перед ними на корточки, она сказала:
– Вы должны мне побыстрее сказать, где покоятся ваши тела. Я позабочусь о том, чтобы это место благословили.
– Мы жили в Стейнбрете, – прошептала одна из них странно пронзительным голосом. – И тела наши лежат под кучей навоза.
– Спасибо! Я помогу вам, с Божьей помощью. Девочки улыбнулись.
– Тогда мы не тронем тебя, – сказала другая, и обе растаяли у нее на глазах.
– Двумя меньше, – пробормотала Сага. – Теперь осталось девятнадцать. Плюс всякая мелочь.
Не успела она сказать это, как в щель под дверью стали пролезать маленькие косматые существа, всевозможные гномы, ниссе и мелкие тролли.
Одни производили впечатление неопасных, другие же, неопределенной формы, стали тут же карабкаться на ее туфли. Двое из них вцепились в ее ногу острыми зубами, но было видно, что они сами напуганы.
Она подавила в себе крик боли.
– Как вы смеете? – воскликнула она. – Разве вам не известно, кто я? Я могу уничтожить вас, если вы добровольно не уберетесь отсюда! Известно вам это или нет?
Могла ли она это сделать на самом деле? Главное, что они отпустили ее ногу и стали более смирными. Сага строго посмотрела на маленькое косматое существо, покрытое длинными жесткими волосами и больше похожее на зверька, чем на человека.
– Ступай прочь в свою нору! – скомандовала она. – И ты тоже! И больше не возвращайся в Гростенсхольм! Прочь! Кыш!
Хейке или другие меченые стали бы прогонять их с помощью каких-либо заклинаний или магических жестов. Она не умела это делать. Она говорила первое, что приходило ей в голову, как бы беспомощно это ни звучало.
Но, к ее большому удивлению, эти двое зашипели на нее, отползли назад и стали карабкаться по стене к окну.
«Вот! – подумала Сага. – Вот в чем дело! Все вместе они непобедимы, но поодиночке…»
Стоило ей прогнать двух самых кусачих тварей, как все пошло легче. Уважение, которое они почувствовали к ней, не позволяло им наброситься на нее. Она была убеждена в том, что все эти мелкие твари способны были убить живого человека. Но она была под защитой.
Она была избранной.
Она не боялась этих четвероногих тварей, и это защищало ее от них. Она обращалась к ним поочередно и просила их убираться восвояси. Конечно, это были смехотворные слова, но что она могла еще сказать им, не зная никаких заклинаний Людей Льда? Эти существа были такими скользкими, вонючими, рыхлыми, они подползали к ней, бросались на нее, но не нападали по-настоящему. Просто они не осмеливались, а может быть, и не желали этого делать! Она сурово отчитала двух маленьких ниссе, поскольку те были, собственно говоря, предназначены для того, чтобы помогать людям в хлеву и на конюшне. А они что делали? Прибились к этой нечисти и разрушали прекрасную усадьбу!
Слова ее произвели впечатление на всех. Единым потоком они вылезли через окно и побежали через сад и через поле по направлению к лесу. Издали они все вместе напоминали длинную, черную, извивающуюся змею. Стоя у окна и глядя на них, Сага самодовольно усмехалась.
Но тут она снова повернулась к двери.
Думая, что достаточно просто закрыть дверь на ключ, она ошибалась. Большая часть толпы стояла теперь возле лестницы, ведущей на второй этаж.
Но не все. Некоторые остались снаружи. Она вспомнила, что Хейке приходилось помогать некоторым из них проходить в дом, потому что они не обладали способностью проникать через запертые двери.
По крайней мере, ей предстояло сразиться не со всеми сразу.
Висельник, очевидно, потерял уже всякое терпение. Он подошел к Саге и уставился на нее своими колючими, злобными глазами.
– Ты осмелилась уничтожить моих сторонников? Ты уже многих отняла у меня, но больше тебе это не удастся! Ты сильна, но со мной так легко не справишься! Твоим глупым проделкам пришел конец!
И не успела она открыть рот, чтобы «провести индивидуальную обработку», как она сама называла это, как все они исчезли.
Воцарилась гнетущая тишина.
Но Сага не теряла времени. Быстро поднявшись по лестнице, она крикнула во весь голос:
– Дьявольское отродье! Убирайтесь в свои убогие норы! Я приказываю вам покинуть Гростенсхольм!
В ответ на ее слова раздался оглушительный хохот. Нет, такой способ не годился! Заклинателем духов она никогда не была. Ей нужно было брать их поодиночке. Но теперь, когда она больше не видела их…
Она стояла на верхней ступени лестницы. Вдруг лестница затряслась, она потеряла равновесие и покатилась вниз по ступеням, хватаясь на ходу за перила, которые тут же рассыпались в ее руках, отчаянно ища другой опоры. Весь дом наполнился страшным грохотом, стены затрещали, и ступени под ней и над ней проломились, вся лестница обрушилась вниз.
– За моей спиной стоят могучие силы! – в ярости воскликнула она. И тогда грохот затих. Снова воцарилась тишина. Молящая о прощении тишина.
Но лестница была уже испорчена. Сага решила воспользоваться их замешательством.
Карабкаясь по обломкам лестницы, она ухитрилась забраться на второй этаж до того, как они снова собрались вместе.
Но вот они снова сбились в плотную кучу. Теперь они ненавидели ее, она угрожала самому их существованию здесь.
Какое-то плоское, парящее в воздухе существо проскользнуло мимо нее, изогнулось и рассмеялось ей прямо в лицо.
Вытянув вперед руку, Сага коснулась этого существа мандрагорой и строго приказала ему навсегда покинуть Гростенсхольм.
Издав пронзительный крик, бледно-голубое создание вылетело наружу через окно.
«Осталось восемнадцать», – подумала Сага.
Но теперь они действительно разгневались. С дикими воплями они набросились на нее сзади, кусая и царапая ее. Чья-то отвратительно волосатая рука схватила ее руку и отвела назад, пытаясь оторвать. И, взглянув на привидение, она увидела перед собой убийцу. После смерти зубы его выросли до необычайных размеров, превратившись в острые клыки, на месте носа была просто дыра.
– Пошел прочь в свою могилу, дух преисподней! – крикнула она.
Вопя от ярости, он устремился прочь через окно. «Семнадцать…», – подумала Сага. Ей осталось обезвредить семнадцать духов.
И тут она обнаружила, что окружена со всех сторон холодными, как лед, тварями. Она не видела их, но всем своим существом ощущала их присутствие.
«Уходи отсюда, – ласково шептали они. – Уноси ноги, пока жива! Ты ведь знаешь, что не одолеешь нас. Уходи, и мы дадим тебе все богатства и почести мира!»
Слова о неземной красоте и прочих удивительных вещах привели ее в замешательство.
Это были эльфы. Она знала, что их всего четверо. Две потрясающе красивые женщины и двое столь же прекрасных мужчин.
Они хотели соблазнить, совратить ее.
Ей показалось, что она видит их, у нее появилось внутреннее ощущение того, где они находятся. И она поочередно поднесла мандрагору к их лицам, так быстро, что они не успели уклониться в сторону, и она приказала им навсегда убираться в свои леса и луга.
Они шипели в страшном разочаровании, но толпа вокруг нее поредела.
«Что бы я делала без мандрагоры?» – подумала она. Хотя она и знала, что одной мандрагоры здесь было мало. Все дело было в ней самой. В той могучей силе, что переполняла ее. В силе избранных, которой так и не воспользовался Тарье. Силе, на короткий период наполнившей жизнь Виллему и Доминика, пока они вели борьбу с юным, необузданным Ульвхедином. И когда они укротили его, сила эта покинула их.
Но Сага никогда не думала, что обладает такой мощной силой, способной прогнать духов тьмы. Она рассчитывала на более продолжительную борьбу. Так же, как и Вильяр. Он предупреждал ее о смертельной опасности. Но она еще не столкнулась с такого рода опасностью, все шло у нее удивительно легко.
Однако борьба была еще не закончена.
Она приблизилась к лестнице, ведущей на чердак. Осталось тринадцать духов…
От былой красоты и величия Гростенсхольма ничего теперь не осталось. Все было ободранным и безобразным, разрушенным и оскверненным. Огромные дыры в полу, прогнившие доски, ломающиеся под ее ногами.
Кто-то насел на нее.
Да, так оно и было. Ее придавливало к полу так, что она едва дышала.
Она чувствовала прикосновение чего-то пористого, мерзкого. Она слышала, как по полу скребли чьи-то когти. «Это оно, – подумала Сага, – отвратительное ночное существо, пугающее спящих и вторгающееся в их сны. Существо женского рода, отвратительно-медлительное…»
Сага совершенно выбилась из сил. Студенистая масса закрывала ей рот, затрудняя дыхание, парализовывала движения.
Но она была один на один с этим чудовищем, если можно было так назвать придавливающую ее к полу бесформенную массу.
Задыхаясь, она собрала последние силы и выкрикнула – неясно и неразборчиво, словно кричала в подушку:
– Прочь отсюда, жирная, мерзкая падаль! Уходи прочь в свой гнусный мир кошмаров!
Послышался тяжелый вздох, словно из баллона выпустили воздух, затем последовала еще одна попытка раздавить Сагу. Затем хватка ослабла, и яростное проклятие висельника убедило ее в том, что эта вызывающая удушье тварь тоже убралась восвояси.
Осталось двенадцать.
Кто же из них остался во дворе? Существа из народных поверий. Они были привязаны к одному месту и не могли передвигаться с помощью духовной силы. Им нужна была помощь.
А много ли их осталось в доме? Она не могла пересчитать тех, что стояли под лестницей. Но их не должно было быть много.
Теперь они стали осторожнее. Теперь они не осмеливались подходить к ней слишком близко, теперь они просто ждали подходящего момента для общей, решающей атаки.
Но тут произошло нечто неожиданное. Какой-то женский голос прошептал рядом с ней торопливо и испуганно, чьи-то холодные руки вцепились в руку Саги.
– Спаси меня, – шептал голос. – Освободи меня от этого унизительного пребывания между жизнью и смертью!
Сага моментально поняла, в чем дело.
– Во имя Иисуса Христа, я помогу тебе! – сказала она. – Где ты похоронена?
– За кладбищенской оградой. Там, где хоронят осужденных, рядом с зарослями можжевельника.
Висельник подбежал к ним с сердитым криком, но Сага успела прошептать женщине:
– Немедленно отправляйся туда! Мы найдем тебя.
Она ощутила торопливое пожатие холодной, как лед, руки. И женщина исчезла.
«Осталось одиннадцать», – подумала Сага, не слушая проклятий повешенного.
Она направилась на чердак.
Какое-то существо преградило ей путь. Оно, явно хотело убить ее. Внезапно в в запястье ее руки, что держала мандрагору вцепились чьи-то челюсти.
Драгоценнейший талисман Людей Льда упал на лестницу и был отброшен в сторону. Сага моментально сориентировалась и решила сначала обезвредить чудовище. Но это нужно было делать очень быстро, пока мандрагора была у нее на виду.
И она тихо попросила: – Дай мне снова внутреннее зрение!
И, почувствовав рядом с собой отвратительное существо неописуемой наружности, прикоснувшись к чему-то скользкому и воняющему гнилой водой, она крикнула:
– Прочь! Прочь в то болото, откуда ты вышел! И чтобы тебя здесь больше не было!
Существо зашипело от ярости и из последних сил толкнуло ее со ступеней, после чего пропало.
Осталось десять…
Сага упала как раз возле мандрагоры и схватила ее как раз в тот момент, когда обутая в сапог нога хотела уже отшвырнуть ее в сторону.
– Вот! – спокойно произнесла она, вставая. – Вот мы с тобой и сошлись!
– Если ты думаешь выйти живой отсюда…
– Я знаю, что там, снаружи, есть еще девять духов, не так ли? Но всему свое время. Теперь твой черед.
Он только грубо расхохотался.
Она не могла приблизиться к нему, не зная, где он находится, и к тому же он был слишком силен. Но она чувствовала, что он питает к ней безграничную ненависть. Она почти свела на нет его армию, и этого он не мог простить ей. Никогда!
Но слова его удивили ее.
Стоя чуть поодаль, он сказал:
– Иди наверх, маленькая лицемерная распутница! Бери их сокровища! Мы можем поговорить потом! Сага отнеслась скептически к этим словам. Призрак хотел узнать, где же спрятаны эти сокровища?
Он проявлял нетерпение.
– Иди, черт тебя побери! – воскликнул он. – Я же разрешаю тебе это сделать, разве ты не видишь? Но не думай, что я сдаюсь!
Ей был не совсем понятен ход его мыслей. Поэтому она кивнула и поднялась наверх, то и дело оглядываясь по сторонам.
Он не преследовал ее, она это чувствовала.
Чердак был в плачевном состоянии. Огромный и пустынный, с провалившейся крышей и валяющимися на полу остатками разрушенной башни. Пол подозрительно трещал, когда Сага ступала по нему. На полу и на старинном хламе лежал толстый слой пыли. Прекраснейшей работы шкаф был настолько изъеден червями, что мог в любой момент превратиться в пыль.
Но в одном месте пыли не было, она была сметена, словно после отчаянной драки.
В слабом свете, падающем из чердачного окошка, Сага пыталась рассмотреть, что там лежит. И то, что она увидела, вызвало у нее тошноту: это были останки разорванного на куски человека.
«Сюда приходил человек из общины, – подумала она. – И он уже не вышел наружу…»
Она отвернулась. Ей пришлось несколько раз глубоко вздохнуть, чтобы не потерять сознание.
Сокровища Людей Льда, вот что она должна была найти.
Сага замерла, прикрыв глаза.
Она ощутила в голове какой-то странный гул. Во всем теле. Гул, похожий на вибрации? Хейке много рассказывал о вибрациях. Многие из Людей Льда, побывавшие на этом чердаке, говорили об этом. Из какого угла они исходили?
Она медленно поворачивала голову из стороны в сторону.
Да! Да, это исходило оттуда! Из того темного угла…
И в тот же момент мороз побежал у нее по спине. Ей открылась суровая и безжалостная истина: она была не одна здесь!
Вот почему висельник так злорадно смеялся!
Здесь было еще какое-то существо. Огромное, бесформенное, настороженно ожидавшее ее существо. Здесь, наедине с ней, совершенно оторванной от окружающего мира.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Любовь Люцифера

Любовь Люцифера 6

12

Сага стояла долго, прежде чем сделать шаг вперед. Но когда она шагнула в угол, где лежали неизвестные сокровища, прогнившая доска затрещала у нее под ногами, а другой ее конец приподнялся и задел остатки осевшей вниз башни. И они, проломив пол, обрушились с грохотом вниз, в спальню, находящуюся на втором этаже. Весь дом и весь чердак задрожал, и одна из чердачных стен тоже обвалилась.
Замерев на месте, Сага ждала, пока все успокоится.
Она думала о том, что дом не должен умирать такой недостойной смертью. Тем более такой почтенный дом, как Гростенсхольм, со всей его богатой историей.
На этот раз она пошла в обход разрушенной части чердака, чтобы пробраться в тот самый угол.
Она была убеждена в том, что кто-то или что-то наблюдает за ней.
И вот она пробралась туда. Осмотревшись, она не заметила ничего примечательного.
Снова она ощутила вибрации. Для тех, кто бывал здесь раньше, эти вибрации были предупреждением об опасности. Для Саги же они были приманкой.
Она была предназначена для того, чтобы найти сокровища.
Наиболее сильными вибрации были возле комода. Может быть, сокровища лежали под ним?
Значит, ей придется ползать по этому грязному полу? Это не страшно, она видела вещи похуже этой пыли. Теперь она была опытной.
Просто она чувствовала себя немного усталой.
И чтобы она ни делала, в мыслях ее постоянно присутствовал тот единственный человек, которого она любила, Марсель. Иногда она мысленно называла его Люцифером, и тогда она переполнялась такой радостью и гордостью, что у нее подкашивались ноги. Поэтому для нее лучше было называть его Марселем.
Вот и теперь он тоже был в ее мыслях. И он видел, как она стоит на коленях и шарит руками под комодом. Разумеется, его рядом с ней не было, просто ее утешала мысль о том, что он мог быть здесь. Это давало ей уверенность в себе.
Она нащупала шкатулку.
Это воодушевило ее. Изловчившись, она вытащила шкатулку. Это была очень старая шкатулка, замок и петли настолько проржавели, что едва не рассыпались в ее руках.
С великой осторожностью она держала в руках эту шкатулку… И в этот момент что-то с такой силой ударило ее по уху, что она чуть не потеряла сознание.
Но она быстро пришла в себя и вскочила на ноги. И в ту же секунду она заметила что-то позади себя.
Еще не успев оглянуться, она поняла, что это что-то очень большое. Просто огромное!
И она вспомнила, что в одной из хроник Людей Льда было записано: «Некоторые из них были высокими, как сосны».
Кого не хватало в списке призраков, составленном Хейке? Кто был высок, как сосна?
Взяв шкатулку под мышку, она подняла другой рукой мандрагору.
– Кем бы ты ни был, убирайся прочь, – сказала она, специально употребляя старинные слова. Тот, кто был перед ней, принадлежал очень отдаленному времени. – Возвращайся обратно в свою могилу!
И тут произошло одновременно три события. Справа от нее послышался женский смех, слева – старческий кашель и слова, сказанные на старинном диалекте:
– Что ты там болтаешь, женщина из рода Людей Льда? Мы с тобой сделаны из одного теста!
И то огромное и отвратительное, которое, как она думала, находилось перед ней, навалилось ей на спину с такой силой, что она упала на колени.
И тогда она поняла, кто мог быть высоким, как дом: Брошенный. Тот, кого новорожденным бросили умирать. Таких находили под полом амбара или в лесу, и они впоследствии набрасывались на живых людей и мучили их, пока те не умирали.
Но ей предстояло бороться сразу с тремя призраками, и они вряд ли собирались выпускать ее отсюда живой.
Почувствовав на своей шее чью-то руку, она ухватилась за пухлую руку ребенка, которая была больше, чем ее голова. Полузадушенная, она прошептала, как это сделала однажды Силье в лесу, наткнувшись там на грудного младенца:
– Я окрещу тебя Пером, я окрещу тебя Кари, во имя Иисуса, аминь!
Говоря это, она пыталась оторвать от себя огромную руку младенца.
Хватка ослабла. И она сама, и это огромное существо почувствовали облегчение. Послышалось хныканье новорожденного, которое растворилось в довольном урчании, и чудовище отпустило ее.
– Вот так, вот так, – послышался старческий голос, показавшийся ей бесконечно далеким. – Я вижу, ты кое-что умеешь. Да, да, раз уж тебе удaлось забраться сюда, ты умеешь не только читать «Отче наш»!
Сага не чувствовала никакого страха, ей вообще был неведом страх во время ее пребывания в Гростенсхольме. И она знала почему. Конечно, у нее, как у избранной, была защита против всего этого, но было и еще кое-что. Она пережила сильнейшую форму любви между мужчиной и женщиной, и теперь, когда у нее ничего больше не осталось, когда она потеряла своего возлюбленного, чего ей было бояться? Тот, у кого нет будущего, ничего не боится.
И она спокойно произнесла:
– Кто ты такой? И кто эта женщина?
– Разве ты не знаешь? – едва сдерживая смех, спросил он. – Мы же с тобой из одного рода! Она наморщила лоб.
– Из рода Людей Льда? – недоверчиво спросила она.
– О, нет, мы не столь знатные.
– Тогда я вспомнила! – сообразила она. – Хейке говорил, что здесь должна быть одна ведьма. И один колдун. Так это?
– Совершенно верно! И если ты не такая глупая, чтобы отсылать нас в какое-нибудь скучное захолустье, мы сможем показаться тебе на глаза и поболтать!
Сага кивнула.
– Даю честное слово.
– Прекрасно!
Из полумрака показались две фигуры. Женщина, которую тотчас же где угодно приняли бы за ведьму из-за одной ее внешности, и старик, одетый так, как ходили в железном веке.
Глядя на нее, они лукаво усмехнулись.
– Ты и вправду удивительная девушка, Сага из рода Людей Льда, – сказала женщина. – Я много бы дала за такие способности!
– Завидовать особенно нечему, – ответила Сага.
– Ты так думаешь? Но ведь ты так перепугала нашего надменного предводителя! Ты отняла у него всех его помощников!
– Но ведь вы у него остались, не так ли?
– Если ты поможешь нам, то нет.
– Охотно. Но тогда вы должны пообещать мне покинуть Гростенсхольм.
– Мы согласны. Мы по горло сыты этой жизнью.
Сага невольно улыбнулась, услышав слово «жизнь».
– Так чего же вы хотите от меня? – спросила она.
– Чтобы ты разделалась с этим висельником, который подчинил нас своей власти. Когда твой родственник Хейке умер, мы хотели покинуть Гростенсхольм. Но этот проходимец оказался сильнее нас и подчинил нас своей воле.
– Как же ему это удалось? Я не вижу в нем никаких особых способностей.
– Спасибо! – с широкой улыбкой произнес старик. – Спасибо за такие слова, они утешают меня. Но, видишь ли, среди нас, безместных, тоже существует своя иерархия. Да, мы называем себя безместными, потому что у нас нет места успокоения.
– Значит, он имеет самый высокий ранг. Почему?
Женщина в простой, бедной одежде изобразила на лице гримасу.
– Он совершил великий подвиг, самый выдающийся среди всех злодейских поступков. Он убил в церкви ребенка. И когда к нему подошел священник, он убил и его. Прямо перед алтарем.
Сагу передернуло от отвращения.
– Это произошло здесь, в этом округе? И Хейке вызвал его из потустороннего мира? Но я не слышала, чтобы кто-то говорил что-нибудь подобное о церкви в Гростенсхольме.
– Нет, это произошло не в этой церкви. Ты ведь знаешь, в старые времена в крупных поместьях были свои собственные церкви, или капеллы. А поместье Гростенсхольм очень старое. Когда-то, еще до Мейденов, здесь был другой господский дом. И все это произошло в капелле, которая находилась в имении. Убитые были похоронены в святой земле, а он нет.
– Но… – растерянно произнесла Сага. – Но разве это не он был привидением на Болоте Повешенного, что в округе Моберн?
– Он. Его повесили там, но труп переправили сюда.
– Где находится его могила? – быстро спросила она.
– Ты мыслишь мудро и последовательно, – заметил старый колдун.
– В мою задачу входит обезвредить его, и это, похоже, будет сделать нелегко.
– Он похоронен на Виселичном холме. Сага никогда не слышала о таком холме.
– Может быть мои родственники знают, где находится это место, – сказала она.
– Вряд ли! – возразила ведьма. – Никто из живущих этого не знает. Виселичный холм – это круглая вершина небольшого холма, расположенного прямо за скамейкой для дойки коров, что у ворот.
На которой теперь сидел Вильяр! Даже не подозревая о том, что рядом похоронен висельник.
– Спасибо, – сказала Сага. – В таком случае, я справлюсь с ним! Но как быть с вами? Что вы хотите от меня? Получить успокоение?
Голос женщины казался идущим издалека, словно из могилы.
– Нет, нет, нам так хорошо вместе, – сказала она. – Мы уже бродим так по окрестностям несколько сотен лет. Но мы не хотим больше оставаться бременем для Людей Льда, потому что мы уважаем их. Нам достаточно того, что нас вызволили из потустороннего мира. И единственное, чего мы желаем, так это разделаться с ним.
– Кто вы такие?
– Я была сожжена на костре в этом округе в 1578 году. А мой друг был великим колдуном в языческие времена. Он был тоже убит за свое колдовское искусство, но мы не будем досаждать тебе рассказами о его смерти. В те времена нравы были жестокими.
– И наше время хватает бесчеловечности, – заметила Сага. – Значит, вы покидаете Гростенсхольм?
– Конечно! И совершенно добровольно! Ведьма подошла к Саге и сказала:
– Позволь мне поцеловать край твоей одежды! Старик отвесил ей глубокий поклон.
– Я не заслуживаю таких почестей, – усмехнулась она. – Я предназначена для этой цели – и только. И мне показалось, что все получилось легко, слишком легко.
– Ну, ну, – пробормотал старик. – Когда-нибудь станет ясно, кто ты такая и почему тебе все это так легко удалось! Ты сама поймешь все.
Она вопросительно смотрела на них, но они только с улыбкой качали головами.
Собравшись с мыслями, Сага сказала:
– Там, во дворе, остались еще потусторонние существа. Что мне с ними делать?
Старая ведьма предостерегающе помахала рукой.
– Как только ты расправишься с этим проходимцем, тебе не нужно будет ломать себе голову, как поступить с теми духами. Они бросятся прочь со двора, когда увидят, что он больше для них не начальник. Сконцентрируй все усилия на нем!
– Он не позволит мне выйти отсюда.
– В самом деле. Но он уважает тебя. Очень, очень уважает тебя. Воспользуйся этим!
Сага не замечала никакого уважения к себе со стороны висельника. Она задумалась. Он готов был на все, чтобы не выпустить ее отсюда живой…
Пол под ней трещал, на чердаке опасно было оставаться.
Если она подойдет теперь к этому окошку… Тогда она сможет увидеть ожидающего ее Вильяра, сидящего возле могилы висельника. Она не знала, носит ли Вильяр на шее крест, не знала вообще, как относится к вере. Но если у него есть при себе крест, она крикнет ему, чтобы он положил его на холмик…
Нет! Он не поймет, чего она хочет от него, находясь от нее на таком расстоянии. Тогда как висельник услышит ее и узнает, что она надумала. И немедленно навредит беззащитному Вильяру. Нет, это не годилось. Ей нужно было перехитрить призрака. Но как?
Старая ведьма, казалось, читала ее мысли. И она сказала тихо:
– Он очень тщеславен и властолюбив. Сыграй на этом! Будь ты в его власти, он вел бы себя высокомерно и надменно. К тому же он ни с чем не считается.
«В этом висельнике налицо явно психопатические черты», – подумала Сага. Горячо поблагодарив их за пояснения, она сказала, что у нее есть план действий. После этого они распрощались, и полуразрушенный чердак опустел. Старики покинули его.
Покрепче прижав к себе шкатулку, она пошла к лестнице.
Пол под ней качался, а посередине чердака, куда упала разрушенная башня, доски угрожающе трещали. Пробежав легкими шагами к двери, она выскочила на лестницу. Лестница тоже качалась и трещала. Сага шла подчеркнуто усталой походкой.
Вот она спустилась на второй этаж. Висельник прятался от нее, она не могла его видеть, но чувствовала, что он где-то рядом.
Внезапно она услышала его голос прямо над своим ухом:
– Ну? Ты, я вижу, спускаешься вниз?
– Я спускаюсь вниз, – устало произнесла она. – Мне пришлось вступить в жестокую схватку с теми, кого ты послал против меня. Я справилась и с ними.
– Вижу, что тебе пришлось туго, – с удовлетворением произнес он.
Она повернулась в ту сторону, откуда слышался голос.
– Ты так труслив, что не хочешь показаться мне на глаза? – спросила она.
– Я веду себя так, как считаю нужным, – ответил он. – Ты отняла у меня слишком много моих подчиненных. И мне не хочется, чтобы ты запустила когти и в меня.
Она с презрением посмотрела в его сторону.
– Я никогда не прощу тебе твоей измены Хейке из рода Людей Льда, – сказала она. – Поэтому я и не собираюсь сдаваться, и я доберусь до тебя, так что я не собираюсь давать тебе никаких обещаний. Но я охотно пойду на компромисс. В данный момент у меня нет желания сражаться. Ты же знаешь, что я могу победить тебя только при большом напряжении сил. Ты же знаешь это? Так вот, сначала мне нужно отнести эту шкатулку в Линде-аллее. Ты даешь мне пройти?
Он медлил с ответом.
– А ты вернешься сюда? – спросил он.
– Вернусь и одолею тебя. Можешь быть в этом уверен. Ты можешь, конечно, за это время попытаться собрать свое воинство, но я не думаю, что у тебя это получится.
Он снова задумался.
– Я мог бы немедленно обезвредить тебя… – сказал он.
– В самом деле?
– Разумеется, – тут же ответил он, не делая, однако, никаких попыток к этому. Правы были старики: его уважение к Саге и его неуверенность в себе были огромны.
Но почему? Почему же он к ней так относится?
– Значит, ты позволишь мне остаться здесь? – удивленно спросил он.
– Да, до поры до времени. Но предупреждаю тебя, я могу нагрянуть сюда в любой момент.
И тут она услышала, что он смеется. Наверняка он уже мысленно собирал своих сторонников. Так что к следующему ее приходу он будет во всеоружии.
– Тогда до встречи, – сказала Сага. – Ведь твои помощники, что во дворе, пропустят меня?
– Пропустят, – равнодушно произнес он. – Добро пожаловать сюда снова, – насмешливо произнес он, видя, с каким трудом она спускается по разрушенной лестнице.
Она без помех спустилась и вышла из дома. Во дворе никто не остановил ее. Преследовал ли ее висельник или нет, она не знала. И вот она вышла из опасной зоны, и Вильяр поднялся ей навстречу со своей скамейки. Вид у него был весьма озабоченный.
– Сага, никогда я не был так рад видеть кого-то! – воскликнул он. – Но ты так долго отсутствовала!
Только теперь она заметила, что стало темнеть. Неужели она так долго пробыла там?
– Тебе удалось взять шкатулку? – взволнованно произнес Вильяр. – А Гростенсхольм теперь свободен? Ты сама знаешь, от кого…
– Еще не совсем, – устало произнесла она. – Вильяр, у тебя нет при себе серебряного креста?
Удивленно взглянув на нее, он ощупал рукой шею.
– Да, есть, – сказал он. – Мне дала его Белинда, она ведь верующая, и я ношу крест только ради нее…
– Быстрей дай мне его! – перебила его Сага.
– Что? Ты тоже верующая? – изумленно спросил он.
– В своем роде, да. И здесь немалую роль сыграло то, что отец мой был католиком. Спасибо, – добавила она, беря у него крест. – Это очень кстати. Возьми шкатулку и отправляйся в Линде-аллее, а я приду следом. И давай поживее, а то у меня здесь много дел!
– Нет, я останусь с тобой. Я вижу, как ты устала, я могу пригодиться тебе.
– Тогда отойди в сторону, – сказала она, – потому что я еще не знаю, как все получится. Ты не должен пострадать от этого. Дело в том, что остался еще один, самый опасный.
Вильяр отошел в замешательстве в сторону, по направлению к Липовой аллее, но не слишком далеко. Сага была в лихорадочном напряжении. Сжав в руке крест, она направилась прямо на холм.
И тут она услышала доносящийся из Гростенсхольма вопль. Вопль ярости и отчаяния. Висельник понял, что она задумала. Она побежала.
– Сага! – закричал Вильяр. – Будь осторожна, он бежит, за тобой!
Она бросила взгляд через плечо. Длинноногий висельник был так возбужден, что забыл даже стать невидимым. Он бежал большими шагами, вопя от ярости и безграничного страха.
Бывали и такие, кто не желал успокоения после смерти! Этот висельник никогда не занимал такого высокого положения среди воинства духов, как теперь. Он очень гордился этим и не желал терять своего положения.
До холма совсем недалеко, но висельник мог двигаться со сверхъестественной скоростью. Сага что есть сил бежала по полю, лежащему под паром, крича на ходу Вильяру, чтобы тот отошел подальше, потому что призрак мог напасть на него, чтобы хоть как-то воздействовать на Сагу, и это разрушило бы ее планы.
У нее не было возможности оглядываться, чтобы посмотреть, что там с Вильяром, ее единственной целью был теперь холм, старинный Холм Висельника, о котором никто ничего не знал. Всего несколько шагов… Но шаги мертвеца становились все ближе, земля гудела под его ногами, она чувствовала его гнев, не обещающий никакой пощады. Игра была окончена, теперь речь шла о спасении его «жизни», если можно было так выразиться.
И вот она уже бежала вверх по холму. Призрак дышал ей в затылок, его длинная рука протянулась к ее плечу… Сага рванулась вперед из последних сил. На шее у нее висела мандрагора, но она теперь была бесполезна, теперь нужен был крест.
Она держала крест на весу, над самой землей. Висельник споткнулся и упал – или набросился – прямо на нее, она почувствовала отвратительный запах гниения, исходящий от его руки, схватившей ее за горло, но тут произошло сразу несколько событий. Ей показалось, что из Гростенсхольма доносится какой-то крик – возгласы тех существ, которые еще оставались там. «Не прикасайся к ней, не прикасайся, она опасна!» – кричали они. И тут она с такой силой отшвырнула его от себя, что он с воплем повалился на землю и стал извиваться, словно избиваемая змея.
Стараясь перекричать его вопли, Сага произнесла:
– Во имя Отца и Сына и Святого Духа я благословляю эту землю и все, что скрывается в ней. Моя персона слишком ничтожна для подобного благословения, но я должна это сделать, да поможет мне Бог!
И все это время она держала над землей крест.
Вопли висельника стали затихать. Тело его поблекло, усохло, словно испаряясь, словно впитываясь в землю. И она услышала тихий стон или вздох, вздох поражения – и мира.
Ноги у Саги подкашивались, когда она спускалась с холма и шла обратно через поле.
Что же произошло? Кто-то перепугал его еще до того, как она произнесла слова благословения, заставившие его исчезнуть. Что это было? Крест? Или мандрагора? Или то, что она была избранной? Все эти причины казались ей одинаково невероятными.
Навстречу ей шел Вильяр.
– Господи, Сага… – произнес он и замолчал. Какие-то белые тени промелькнули мимо них и исчезли по направлению к лесу.
– Это были самые последние, – дрожащим голосом произнесла она, все еще находясь в плену пережитого. – Теперь Гростенсхольм свободен. Завтра утром я пойду в церковь и поблагодарю за помощь.
Они в страхе остановились. Из старинного господского дома доносился странный шум. Они увидели, как закачались стены, и они поняли, что за этими стенами все рушится, они увидели это по потолку, который провалился и обрушился в дом.
– Дом словно ожидал твоего появления, – побелев, произнес Вильяр.
– Я сама способствовала этому разрушению, когда поднималась на чердак, – ответила она. – Все могло обрушиться уже тогда.
– Ты в самом деле была на чердаке? Впрочем, да, ты же принесла шкатулку…
Она взяла у него шкатулку, когда они уже шли в Липовую аллею, и стала рассматривать.
– Откроем ее сейчас? – спросил Вильяр.
– Нет, подожди до дома. Думаю, Белинда и Хеннинг должны при этом присутствовать.
– Спасибо, что ты думаешь о них! Ты расскажешь, что произошло?
– Не сейчас. Я запишу все подробно в книгу Людей Льда. Так что вы сможете все прочитать. Мне не хотелось бы говорить об этом, все это было таким… мерзким!
– Могу себе представить.
Они вернулись домой к великой радости остальных. Гростенсхольм был свободен, имущество их спасено!
Теперь дошла очередь до шкатулки.
– Ты уверена в том, что здесь в самом деле лежит что-то? – спросил Вильяр.
– Абсолютно, – ответила Сага. – В этом нет никаких сомнений.
– И призраки позволили тебе взять ее?
– Это совершенно их не интересовало.
Вильяр торжественно открыл замок.
Им понадобилось некоторое время, чтобы понять, что эти потрепанные листки, исписанные изящным почерком, представляли собой дневник Силье, который она вела в долине Людей Льда. Еще больше времени потребовалось им, чтобы разобрать ее почерк. Но больше всего времени ушло на то, чтобы отыскать самое главное: листок, на котором было подробное описание того места, где был зарыт котел Тенгеля Злого. Силье не понимала, что именно увидела Суль, но детально описала это место. Это понял Колгрим. И Тарье тоже. Поэтому они и погибли…
Другим же потомкам Людей Льда пришлось впоследствии искать наугад.
А теперь они знали, что к чему.
– Кто же теперь отправится на поиски? – поинтересовался Хеннинг.
– Во всяком случае, не я, – с твердой уверенностью произнесла Сага. – У меня нет для этого способностей, да и вообще я мало к чему пригодна. Мое призвание состояло в том, чтобы очистить Гростенсхольм и найти эти записи.
– Думаю, ты в этом права, – согласился Вильяр. – Благодаря призракам среди нас появился избранный, что позволило найти пропавшие записи. И я не думаю, что кто-то из нас троих намеревается посетить долину Людей Льда. Покорно благодарим.
– Поживем-увидим, – сказала Сага. – Я напишу обо всем Кристеру и Малин в Швецию. Господи, как мало нас осталось, Вильяр! Всего пять человек! Страшно подумать! Ты должен спрятать эту книгу в абсолютно надежном месте.
– Я спрячу это в сейф, где хранятся сокровища Людей Льда, сосуд Ширы и находки из Эльдафьорда, – тут же ответил он.
– Прекрасно. И пусть эти записи лежат там до тех пор, пока не придет нужный человек. Скорее бы он появился!
– Аминь, – сказала Белинда.
Сага проснулась среди ночи. Ее разбудил ее же сон. Сев на постели, она уставилась в темноту. Никого возле не было.
Что же ей такое приснилось?
И был ли это вообще сон?
Кто-то стоял возле ее постели и приветливо шептал: «Спасибо, Сага! Мы все благодарим тебя. Но ты, наверное, поняла, Сага из рода Людей Льда, что тебе далось все это слишком легко?»
«Да, – ответила она. – Мне тоже так показалось. Слишком легко!»
«Мы ожидали куда более жестокой борьбы с серым народцем. Мы беспокоились за тебя. Очень беспокоились. Потому что мы ничем не могли помочь тебе».
Тут она проснулась. Она была одна.
– Стейнбрета? – спросил священник. – Такого названия я не знаю.
– Это старинное название, – пояснила Сага в присутствии Вильяра и его семьи.
Порывшись в старинных книгах, пастор сказал:
– Возможно, это название небольшой фермы.
Он смотрел на собравшихся через свои очки, считая, что они явились к нему с весьма странным делом, но ведь и Гростенсхольм не был обычным имением. Он сам был там, прошел через ворота и был отброшен назад порывом ветра на дорогу и дальше, на поле.
И вот теперь эта молодая женщина из Швеции, очистившая место от призраков, просила его благословить пару мест. Все четверо были так убеждены в правоте своих слов, что священник вынужден был поверить им.
– Здесь написано об этом! – удивленно воскликнул он, полистав книгу. – Стенбротен – это все равно, что Стейнбрета. Сейчас посмотрим дальше… вот: Стенбротен, небольшой хутор вблизи Гростенсхольма. Разрушен в 1499 году в результате семейной драмы. С тех пор там никто не живет, поскольку ходят слухи, что место это посещается привидениями…
– Вот видите, все сходится, – сказал Вильяр. – Где же расположено это место?
– Сейчас прочитаем, – сказал священник. – А впрочем, подождите, у меня есть карта округа… Он нашел карту, и все склонились над ней.
– Большинство хуторов расположено на склоне холма, – сказал Вильяр. – Такие, как Свартскуген или хутор Клауса и Розы… Моя бабушка Винга как-то рассказывала мне об этом, она исходила эти холмы вдоль и поперек со времен своих скитаний. Да я и сам много странствовал здесь. И я видел развалины домов…
Проведя пальцем по карте, он продолжал:
– Вот здесь, к примеру, я видел такие развалины. Что здесь написано? Эдет… Нет, это не здесь. Но есть еще два таких места, одно у подножия холма, а другое – на вершине.
– Вот здесь! – воскликнул священник, указывая на верхнюю точку. – Это недалеко от Свартскугена!
Сага внимательно прочитала название. Карта была маленькой, все названия давались в сокращенном виде.
– «Ст.бр.». Да! Это там!
В тот же день они отправились туда вместе, священник взял с собой святой воды и прочие принадлежности. Они понимали, что теперь невозможно отыскать останки детских трупов, когда даже надворные постройки разрушились. Они взяли с собой и церковного служку, который абсолютно ничего не понимал и был совершенно растерян.
Им потребовалось довольно много времени, чтобы найти остатки домов. Разросшиеся деревья совершенно заслоняли их. И когда они, наконец, отыскали их посреди дремучего леса, священник надел на себя церковное облачение и провел церемонию освящения места. Сага никогда не видела ничего более печального и умиротворяющего, чем эта месса в глубокой тишине леса.
После этого они вернулись на кладбище. Но тут могильщик запротестовал. Они должны понять, что теперь невозможно найти могилу несчастной женщины, так что может быть, священник благословит всех лежащих здесь? Разве эта женщина не была грешницей? Неужели нужно обременять свою совесть…
– А вы, господин Ольсен, обременяете свою совесть тем, что отказываетесь помочь заблудшей душе, – мягко заметил священник. – Иисус всегда помогал грешникам. Но, возможно, господин Ольсен лучше самого Иисуса?
– Нет, конечно, нет! Но ведь здесь лежат одни преступники…
– Меня давно уже интересовало, где раньше хоронили преступников, – сказал священник. – Теперь мы знаем это. Мы не можем перенести их кости на кладбище, это слишком трудоемко. Вместо этого мы просто расширим кладбище до этих старых, наполовину засохших кустов можжевельника.
Так они и сделали. Священник был добрым и понимающим человеком.
Они решили позволить общине взять Гростенсхольм. За соответствующую плату, разумеется. Кстати, округ больше уже не назывался Гростенсхольмом. Он был переименован в честь большого поместья под названием Аскер.
Деньги, полученные за усадьбу, дали им возможность содержать в порядке Липовую аллею, которую они ни за что не хотели терять, несмотря на то, что новое строительство вплотную подступало к усадьбе.
Земля в имении Гростенсхольм была поделена на участки, которые присоединили к близлежащим домам. Небольшой участок включили в Липовую аллею, поскольку она тоже граничила с Гростенсхольмом. Разрушенные привидениями здания стали сносить, а на их месте решили разбить парк, ведь никто не осмеливался селиться там вопреки успокоительным заверениям Людей Льда. Но было решено заселить все луга и пустыри.
Господский дом в Гростенсхольме совершенно стерли с лица земли, не осталось ничего, что напоминало бы о нем. Церковь же переименовали.
И Липовая аллея казалась теперь маленьким островком среди планомерных застроек.
Сага во всем помогала своим родственникам, радуясь, что может принести кому-то пользу. Сама она не испытывала никакой радости от жизни. Задача ее была выполнена. И теперь ей хотелось просто умереть. У нее не было желания прожить долгую жизнь, постоянно ощущая пустоту потери. Перед ней открывалась бесконечная вереница дней, наполненных безнадежной тоской. Мысль об этом казалась ей ужасной.
Но в один из осенних дней все в ее жизни перевернулось с ног на голову.
И Сага, наконец, поняла, что с ней произошло.
Она поняла, почему у нее все так легко получилось в Гростенсхольме. Почему серый народец испытывал к ней такое уважение и страх. Почему висельнику приходилось туго при каждом прикосновении к ней. Почему ей завидовала ведьма.
Теперь она это знала.
У нее должен был быть ребенок. Это не ее, избранную, они боялись и уважали. И не мандрагору, и не крест.
Все было в ребенке, которого она носила в себе. Потому что отцом его был Люцифер. Ангел Тьмы.
Это дошло до нее, когда она сидела вечером на краю постели. Сначала она сидела совершенно тихо, прислушиваясь к звучанию этой новой для нее истины. Потом она встала и разразилась неодолимым, счастливым смехом. Она то плакала, то смеялась поочередно.
Наконец-то у нее появилось желание жить!

13

Сага рассказала все Белинде, с которой они были хорошими подругами.
Белинда уставилась на нее своими большими, детскими глазами.
– Но… Ты считаешь, что это был тот человек, которого… ты повстречала в пути? – спросила она.
– Да, Белинда, – сказала Сага, сияя, как солнце. – Но в этом нет ничего плохого, потому что мы любили друг друга так, как никто не может любить. И он знал, что время наше ограничено, он был уже… осужден на смерть.
Белинда не воспринимала так тяжело это маленькое прегрешение, ее беспокоило совсем другое.
– Ты ведь уже была замужем, – глубокомысленно произнесла она. Так что, я думаю, ты вполне можешь говорить, что это ребенок от твоего мужа. Ты же знаешь, какие здесь отвратительные люди.
На лице Саги появилась гримаса. Мысль о Леннарте как отце ее уже любимого ребенка была ей омерзительна. Но Белинда была по-своему права.
– Мы ничего не будем говорить, – сразу сказала Сага. – Пока люди сами не начнут спрашивать. Тогда мы скажем, что это ребенок от моего мужа. Но от какого мужа, никому знать не надо.
Мысль о будущем ребенке оживила обеих женщин. Белинда была самой добротой и вниманием, да и Сага была деятельной как никогда. Мужчины, конечно, тоже узнали об этом, и они были рады, даже не думая в чем-то упрекать ее.
Сага обрела новую жизнь.
Вильяр начал строить новый жилой дом в Липовой аллее, и к ноябрю дом уже должен был быть готовым. Соседи помогали им в этом. Из старой усадьбы были перенесены в Липовую аллею все вещи: витражи, которые когда-то подарил Силье художник Бенедикт, написанные ею четыре портрета детей – Лив, Дага, Суль и Аре, красочные предметы обихода Людей Льда; в новый дом была перенесена также мебель, привезенная из Гростенсхольма, когда там еще не властвовали призраки.
Новый дом был просторным и теплым.
Вильяр теперь тоже был доволен жизнью. Тяжелые времена остались позади.
Перед Рождеством Белинда и Вильяр обратились к Саге с просьбой.
Дело было в том, что сводный брат Вильяра Йолин переселился обратно в Вестланд. Не в Эльдафьорд, разумеется, а южнее, в Иерен, куда он отправился вместе со своей семьей. Вильяр и Белинда давно хотели навестить Йолина, но им не на кого было оставить дом. Не могли бы они поехать туда теперь, сразу после Рождества? С Сагой останется Хеннинг, он толковый и он справится с хозяйством один, во всяком случае, в течение этого короткого времени. Но было бы хорошо, чтобы кто-то из взрослых был в доме. И теперь, когда у них живет Сага…
Разумеется, и Сага, и Хеннинг согласились. Мальчика они не могли взять с собой, потому что кому-то нужно было присматривать за животными. Решив, что все будет хорошо, Вильяр и Белинда пообещали вернуться домой в начале февраля. А родить Сага должна была не раньше апреля.
Они решили отправиться под парусом вдоль берега, это был самый простой путь. Саге казалось, что время года не слишком подходило для плавания, но они уверяли ее, что «Эмма» была прочным судном, не раз выдерживала снежные бури. Саге пришлось согласиться.
И вот пришло Рождество.
Сага наслаждалась деревенским Рождеством после стольких лет городской жизни. Она начала понемногу строить планы о том, куда ей отправиться жить со своим ребенком, ведь она не собиралась провести всю свою жизнь в Липовой аллее, хотя ее и просили об этом.
Во время рождественского обеда ей пришла в голову мысль, которая давным-давно должна была прийти ей в голову.
Она сидела и смотрела на Хеннинга, разговаривающего со своим отцом. Он был таким простым и естественным, таким милым ребенком. Возможно, у нее самой будет такой же ребенок. Потом она подумала о Малин, своей подруге из поколения Хеннинга – та тоже была на редкость симпатичной и гармоничной натурой.
Тут-то ей и пришла в голову эта мысль: она всегда считала Малин, почти одинаковую с ней по возрасту, принадлежащей к тому же самому поколению, что и она. Но это было не так! Малин принадлежала к поколению Хеннинга. И к их поколению мог принадлежать теперь только ее собственный ребенок!
Она глубоко вздохнула. Ребенок шевелился в ней, это был на редкость подвижный ребенок. И Сага вообще не испытывала никаких недомоганий, вот почему прошло столько времени, прежде чем она поняла, что ждет ребенка.
И тут она вдруг почувствовала леденящий страх.
– Что с тобой, Сага? – спросил Вильяр. – Тебе плохо?
– Нет, нет. Просто я думаю о том, что ожидает моего ребенка. Все затихли. Наконец Вильяр произнес:
– Нас удивляет, как ты смогла сохранять такое спокойствие. Но не забывай о том, Сага, что твоя мать, Анна-Мария, была точно в такой же ситуации, что и ты. Она тоже знала, что у нее должен родиться меченый ребенок, потому что она была последней в своем поколении. Но она хотела этого!
– Ах, я тоже этого хочу! И мне стыдно из-за этого. Уготовить своему ребенку такую судьбу!
– Но ведь ты принесла своим родителям только радость, не так ли?
– Да, но ведь я же была избранной.
– Тогда ты должна надеяться, что и твой ребенок родится таким. Теперь ты понимаешь, что должна жить у нас, пока не родишь, а потом еще несколько лет?
– Да. Я это понимаю. Спасибо вам! На этот раз я нуждаюсь в вас.
– Мы будем рады чем-то помочь тебе. И мы пригласим самого лучшего врача. Ты ведь знаешь, теперь врачи многое умеют. Кесарево сечение и тому подобное…
Сага засмеялась.
– Я не боюсь умереть. Конечно, мне самой хотелось растить ребенка, увидеть, как он будет взрослеть.
– У тебя нет никаких причин, чтобы лишиться этого.
Но радость ее все же была омрачена. Марсель не заслуживал того, чтобы она родила ему меченого ребенка. В таком случае, он выбрал не ту женщину.
О, нет, она не должна так думать! Никто не мог любить черного ангела так, как она любила его!
Вильяр и Белинда уехали, и Сага осталась одна с Хеннингом.
Они хорошо ладили друг с другом, им было о чем поговорить. Сага очень привязалась к сыну Вильяра и Белинды.
Наконец-то она написала дочери Кристера Малин и сообщила новость, не открывая подлинного имени отца ребенка, разумеется. Малин в ответном письме поздравила ее и предложила ей свою помощь. Она тоже опасалась появления меченого ребенка.
Но Сага написала ей, что вовсе не требуется приезжать, что ей поможет во всем Белинда. Малин только что закончила учебу в семинарии Эрста и теперь не знала, как ей лучше распорядиться своим образованием. И ей очень хотелось снова увидеть свою родственницу и подругу.
Сага и Хеннинг хорошо управлялись по хозяйству. Он работал, как взрослый мужчина, в конюшне и в хлеву, она вела домашнее хозяйство. Она чувствовала себя сильной и здоровой, и врач был доволен ею.
Но однажды, осматривая ее, врач произнес:
– Похоже, что у тебя будет двойня, Сага. Конечно, я не могу утверждать это наверняка, но похоже, что это так.
Хотя это нисколько не обеспокоило Сагу. Она обрадовалась. Двойняшки – это совсем недурно для женщины из рода Людей Льда! Их род требовал пополнения, чтобы не вымереть.
Хеннингу все это казалось забавным, хотя и немного смущало. Ему было всего одиннадцать лет, а для мальчика в таком возрасте жизнь женщины – сплошная загадка.
В конце января они получили письмо от Белинды. Жена Йолина была серьезно больна, хотя теперь ей стало немного лучше. Могут они остаться еще на месяц?
Сага и Хеннинг ответили согласием, написав, что все у них хорошо, что они прекрасно управляются с хозяйством, что они уже прочесали и напряли всю шерсть, что Хеннинг нарубил в лесу дров, так что им не о чем беспокоиться.
И никто из них, в том числе и его родители, не задумывались над тем, что двойняшки порой с большими осложнениями появляются на свет, чем остальные дети.
Зима была превосходной. Сагу переполняло радостное ожидание, и ее приподнятое настроение передавалось Хеннингу. Они усердно работали весь день, а по вечерам играли в игры или просто болтали. Сага приготовила все к рождению малышей, сшила и прогладила детскую одежду и пеленки, а Хеннинг соорудил кроватку: она получилась немного топорной, но зато широкой, на случай, если действительно будут двойняшки.
Наступил март, подули теплые ветры, весь снег растаял. Двор был расчищен от мусора, который осенью казался незаметным, а весной, в ярком солнечном свете, сразу бросался в глаза.
– Утром в Хортен вернется судно, – сказала Сага.
– Поедем встречать их? – предложил Хеннинг.
– Может быть, не стоит… – нехотя произнесла Сага.
– Да, да, ты права, тебе не следует далеко уходить от дома. Когда мама и папа могут приехать?
– В… четверг. Или в пятницу.
И они с новым рвением принялись готовить новый дом к приезду родителей Хеннинга.
В четверг и в пятницу Хеннинг просто не отходил от окна, то и дело бегал за ворота, посмотреть, не едут ли они. Но никого не было. И аллея из старых лип не могла скрыть от него то, что дорога пуста.
В воскресенье вечером Сага сказала, желая разрядить обстановку:
– Поедем завтра утром. Мы не можем с ними разминуться на дороге, так что рано или поздно мы встретимся.
– Да! – крикнул, вскочив с места, Хеннинг. – За животными присмотрит Лине из Эйкебю, я сейчас же пойду к ней!
– Давай!
Никто из них не показывал страха, который они оба чувствовали. Казалось, что лучше действовать, чем сидеть сложа руки.
Ранним утром в понедельник они выехали из дома на двуколке. Шторм, бушевавший целую неделю, затих, было достаточно тепло. В воздухе пахло весной.
Им трудно было говорить о чем-то. Оба смотрели на дорогу, надеясь каждую минуту увидеть почтовый дилижанс, на котором должны были приехать родители Хеннинга.
Но дорога по-прежнему оставалась пустынной. Конечно, они могли приехать среди дня и другим транспортом, но так они не договаривались.
Наконец-то!
– Смотри! – воскликнул Хеннинг. – Почтовый дилижанс!
– Слава Богу, – произнесла Сага. Но никого из Липовой аллеи в дилижансе не было. Лицо Хеннинга застыло от разочарования. Сага чувствовала тяжесть на сердце.
– Они должны были сесть в дилижанс в Хортене, – сказала она. – Они должны были в среду прибыть на судне «Эмма». Не знаете, прибыло уже это судно?
Нет, никто из пассажиров ничего не знал.
Кучер сказал:
– «Эмма» еще не прибыла. – Полагаю, что она причалила где-то во время шторма.
Они поблагодарили кучера, и дилижанс тронулся дальше.
После долгого-долгого молчания Сага сказала:
– Поскольку мы совсем недалеко от Хортена…
– О, да… – быстро ответил Хеннинг, но голос его был мертвым.
Сага обняла его, и он с благодарностью прижался к ней. Чувствуя рядом с собой хрупкое детское тело, она искала слова утешения.
Но что она могла сказать? Ведь все уже было сказано.
На пристани в Хортене они получили убийственное известие: каботажное судно «Эмма» бесследно исчезло. Оно исчезло между Арендалом и Тведестрандом во время шторма. Никто ничего не знает наверняка, но если учитывать то, что на их пути находилась страшная Молен, то…
– Что такое Молен? – спросил Хеннинг.
– Молен – это каменистая отмель, – пояснил им начальник пристани. – Это очень коварная отмель, потому что камни там меняют положение. Камни непрерывно движутся и меняют очертания рифов. К тому же там мелко, так что судно с большой осадкой вообще не может пройти. Молен – самое большое корабельное кладбище Норвегии, совсем недавно там затонуло большое невольничье судно.
Нечего сказать, обнадежил!
– Мы отправимся туда, – сказал Хеннинг.
– Вам не следует этого делать, – успокоил его начальник пристани. – Уже несколько судов послано туда на поиски, а с берега вы все равно ничего не сможете сделать. Когда «Эмма» проходила здесь, ветер дул с суши.
Хеннинг беспрерывно глотал слюну, едва сдерживая слезы.
– Можем мы подождать здесь? – спросил он.
– Нам нужно домой, – торопливо сказала Сага, бледная от пережитого шока. – Лине не сможет смотреть за животными дольше, чем мы договаривались.
Она не стала делиться с ним своими сокровенными мыслями, не сказала ему о том, что неважно чувствует себя. Тряска в двуколке не пошла ей на пользу.
– Мы немедленно едем домой, Хеннинг, – повторила она. – Вот наш адрес, господин. Напишите нам, как только Вы что-то узнаете! Речь идет о родителях мальчика.
Он кивнул.
– Я так и сделаю. Многие здесь ожидают в отелях своих родственников, пассажиров этого судна. Думаю, вам следует ехать домой, – добавил он, многозначительно взглянув на Сагу. – Выглядите Вы неважно, фру, и это в Вашем-то положении…
– Да, – согласилась Сага. – Нам нужно домой.
«И как можно скорее, – подумала она. – До родов осталось три недели, так что пока опасности нет, но все же мне хочется поскорее попасть домой. Чтобы поблизости был опытный врач. Ведь здесь никто не знает о проклятии Людей Льда».
Они вышли из конторы начальника порта, держась за руки.
Хеннинг с такой силой сжал ее руку, что пальцы ее потеряли чувствительность. И она в ответ пожимала его руку, хорошо понимая, что переживает сейчас мальчик.
Бедняжка! Сама она ощущала безысходную, сосущую пустоту в груди. Белинда… Полное доброты маленькое создание, рожденное для того, чтобы преуспевать в жизни, но нашедшее тихую гавань вблизи Вильяра. И уж тут она имела право заботиться о Вильяре и об их любимом сыне. И Вильяр, который наконец-то упорядочил свою жизнь…
«Нет, Господи, есть в мире хоть какая-то справедливость, не дай этому случиться! Я одна из немногих Людей Льда, кто верит в Тебя. Но даже мне становится трудно это делать. Ты называешь это испытанием? Испытанием веры в Тебя? Тогда Ты именно тот, о ком говорил Марсель: маленький, злобный божок, беспокоящийся только о своем величии.
Но я не думаю, что Ты такой. Я не верю, чтобы Ты мог причинить такое зло маленькому мальчику!
Если случится самое страшное… я останусь с ним, я обещаю Тебе это. Я стану для него матерью, я буду любить его как своих собственных детей. Обещать это не трудно, ведь трудно найти такого ребенка, которого невозможно было бы полюбить.
Ах, Хеннинг, только этого тебе недоставало! Разве ты не натерпелся страха за своего отца, ставшего пьяницей, разве мало тебе было страшной тени Гростенсхольма, нависшей над вами, или неприязни соседей? Разве ты не заслужил награды за свою неизменную преданность? Разве ты заслужил такое наказание, как этот страх?»
Обняв его за плечи, она стала утешать его, говоря, что все будет хорошо, что она не покинет его, пока не возвратятся отец и мать.
Ее спокойная убежденность благотворно подействовала на него, она поняла это по его вздохам.
Конь их уже получил корм и отдохнул, так что они немедленно тронулись в путь. Они знали, что им придется возвращаться поздно, ближе к полуночи, но это их не остановило – так им хотелось попасть в домашнюю обстановку.
Первые мили они ехали молча, будучи не в состоянии о чем-либо говорить. Сага отчаянно пыталась думать о чем-то другом, о ребенке или о детях, которым предстояло появиться на свет.
«Жаль, что ты не увидишь их, Люцифер, – подумала она. – Я так сожалею об этом! И все-таки я испытываю чувство неописуемой радости при одной только мысли о них. Спасибо тебе за них, спасибо, любимый! Это даст мне силы жить дальше без тебя. Я постараюсь сделать для них все!»
Наконец она сказала совершенно поникшему Хеннингу:
– Помни, что судно пока не найдено. Не обнаружено никаких следов. Это можно считать хорошим признаком. Может быть, у них сломался руль или что-то другое и они легли в дрейф… Теперь шторм затих, и множество судов вышло на поиски.
Он только кивал. Сидел, словно окаменев, уставившись в сумерки. Но она услышала, как он прошептал самому себе:
– Тогда он не говорил бы о Молене.
Стараясь хоть как-то обнадежить его, Сага сказала:
– Возможно, твои родители еще не уехали от Йолина. Вот увидишь, завтра мы получим от них письмо, в котором они пишут, что останутся там еще немного. Это вполне вероятно.
– Да, – сказал Хеннинг. – Мне не хочется предаваться печали, потому что я уверен, что они живы. Ты же знаешь, папа и мама не могут умереть сейчас… Но все-таки так тяжело, когда испытываешь страх, не правда ли?
– Страх неведения, да. Это хуже всего.
И в этот момент у нее так заломила поясница, что ей пришлось стиснуть зубы.
«Это пройдет…» – подумала она, погоняя коня.
Теперь они ехали по пустынной местности, и она знала, что это будет тянуться долго. «Но ведь нет никакой опасности, – пыталась она успокоить себя, – до родов осталось еще три недели…» Она считала это просто предупреждением о том, что ей не следует впредь отправляться в такие поездки.
Но разве она могла не поехать? Тревоги Хеннинга ведь тоже кое-что значили для нее!
Мальчик устал.
– Ляг отдохни, – мягко сказала она. Он тут же выпрямился:
– Нет, нет. Я должен бодрствовать. Отец и мать…
Сага поняла.
Через десять минут после первой схватки последовала вторая, настолько сильная, что Сага согнулась пополам.
– Тебе плохо, Сага? – испуганно воскликнул Хеннинг.
– Надеюсь, все пройдет, – со вздохом произнесла она. – Ты же знаешь, что сейчас я не могу себе этого позволить! Что бы ты сказал обо мне, если бы меня угораздило умереть?
Он неуверенно улыбнулся.
Но через три четверти часа оба поняли, что происходит. Сага с силой вцепилась в руку Хеннинга.
– Тебе не следует бояться, Сага, – мужественно произнес он, беря из ее рук вожжи. – Я не оставлю тебя в беде, ты всегда была так добра к нам всем. И потом, я помогал появлению поросенка…
– Большое спасибо тебе, – улыбнулась она в отчаянии. – Ах, скорее бы добраться до жилья! И неважно, что они увидят меченого ребенка, нам теперь нужна помощь!
– Думаю, до ближайших домов еще далеко, – озабоченно произнес он. – Сага! Сага!
– Придется остановиться, – жалобно произнесла она. – Хеннинг, что нам делать?
Он со страхом огляделся по сторонам. Уже темнело, они стояли посреди леса, на пустынной дороге, за деревьями ничего не было видно. Видно было только небо, оранжево-желтое в последних лучах заката. Почва под ногами была неровной, каменистой, влажной.
– Нам лучше остаться в карете. Ложись на сиденье!
Одиннадцать лет…
Сага не подавала виду, насколько она стесняется его.
– Ах, Хеннинг, – со вздохом произнесла она. – Слава Богу, что ты со мной! Тебе не страшно? Он вдруг почувствовал себя ужасно взрослым.
– Мы справимся с этим, – сказал он.
– Но мне не во что их завернуть.
– Ты можешь пожертвовать своей шалью? И к тому же у нас есть дорожные пледы.
– Да, мы так и сделаем. Хеннинг, ты ведь знаешь, что их, возможно, будет двое?
– Да, я слышал об этом.
– Так что не забудь про второго, будь добр, – через силу улыбнулась она.
– Нет, не забуду. Не бойся, положись на меня.
– Я знаю, что на тебя можно положиться, Хеннинг, – нежно произнесла она. – Но, я думаю, нам нужно ехать. Чем ближе мы будем к Липовой аллее, тем лучше. Просто мы будем останавливаться всякий раз, когда мне будет плохо. Ты готов?
– Да. Скажи, когда нужно остановить!
Она с благодарностью сжала его руку. Она не ложилась, предпочитая сидеть.
Мальчик был совершенно подавлен происходящим, но это заставило его на время отвлечься от мысли о родителях.
Оба они знали одно: это был самый трудный день в жизни Хеннинга Линда из рода Людей Льда!

Предыдущая страница 6 Следующая страница


Маргит Сандему - Любовь Люцифера

7 Маргит Сандему

14

Им пришлось много раз останавливаться в пути.
– Хеннинг, если тебе все это покажется слишком неприятным, ты можешь пойти прогуляться.
– Нет, ты с ума сошла! – испуганно произнес он. – Ты же знаешь, я уже принимал роды… в хлеву, и я знаю, как все это происходит! Схватки и все такое…
Улыбнувшись, Сага дала ему кое-какие инструкции. В какой последовательности что делать. Только бы все это не затянулось!
Она была благодарна ему за его участие, иначе она почувствовала бы себя совершенно покинутой. У нее не было ни мужа, ни родителей, ни братьев, ни сестер. Но теперь их было, по крайней мере, двое. И если случится самое худшее с Вильяром и Белиндой – а правде нужно смотреть в глаза, – то она и Хеннинг смогут рассчитывать лишь друг на друга.
Им следовало держаться друг за друга.
Сага испытывала ужасные боли. Они были настолько сильными, что в голову ей приходили самые страшные мысли. Что, если она родит меченого… с широкими, угловатыми плечами?..
Мать Тенгеля Доброго умерла во время родов. Умерла во время родов и Суннива, дав миру Колгрима. Так же умерли матери Ульвхедина, Мара, Хейке…
Нет, не следовало думать об этом. Она должна жить! Ради детей Люцифера. И ради Хеннинга.
Многие женщины из рода Людей Льда рожали меченых детей, даже не подозревая об этом. Так Гуннила родила Тулу. Габриэлла родила устрашающую на вид дочь, которой сознательно дали умереть еще до того, как у нее наладилось дыхание. Или мать Сельве… Рождались еще и избранные. Почему же такое не может быть с Сагой?
Разумеется, она справится с этим! По частоте схваток она поняла, что роды будут быстрыми. Теперь схватки шли одна за другой.
И она знала, что стремительные роды часто приводят к большим кровотечениям.
Нет, она должна была думать только о хорошем исходе! Смотреть вперед. Скоро они уже доберутся до дома.
Так ей хотелось, но уверенности в этом не было.
Возможно, они уже проехали какие-то дома, но люди уже спали, и свет в окнах не горел. Но мартовские вечера были длинными, еще можно было различать очертания предметов. Никто им не встретился в пути, было слишком позднее время. Но, возможно, это было даже к лучшему: ведь не каждый умел принимать роды.
– Хеннинг, – сказала Сага в период между схватками. – Ты никогда не слышал о том, кто отец ребенка.
– Нет, – смущенно признался он.
– Будет лучше, если ты узнаешь об этом. Мы ведь говорили о том, что, по всей вероятности, это будет меченый или избранный ребенок, не так ли?
– Да, я знаю.
– Хеннинг… Ты можешь не верить мне, но знаешь, почему я никогда не называла имени отца ребенка? Потому что это ангел.
Он недоверчиво уставился на нее.
– Ты шутишь, – сказал он, – Просто шутишь.
– Нет, я не шучу. Понимаешь ли, это Люцифер. Падший ангел света. Я встретила его в безлюдном месте, и мы… очень полюбили друг друга. Мы провели вместе несколько удивительных дней, но потом он вынужден был покинуть землю и снова возвратиться в свою преисподнюю. Поэтому мне хотелось бы, чтобы ты никогда никому не говорил, кто отец детей. Ты не должен также говорить, что отцом детей является мой бывший муж Леннарт, поскольку он не должен иметь никакого отношения к детям Люцифера. Здешние люди знают, что я замужем, и больше им знать ничего не нужно. В случае чего скажи, что тебе ничего не известно!
Хеннинг озабоченно смотрел на нее. Может быть, у Саги лихорадка и она бредит? Тогда дело плохо. Но он обещал ничего никому не говорить.
Им снова пришлось остановиться, и оба поняли, что она вот-вот родит.
Теперь, при наступлении схваток, Сага тяжело дышала, закрыв глаза. Потом она достала свою сумочку, попросила Хеннинга пока не ехать, взяла бумагу и перо, стала писать что-то.
– Понимаешь ли, Хеннинг, – сказала она, – я постараюсь, чтобы все обошлось, постараюсь выжить. Но если случится беда… На всякий случай я оставляю завещание. Я хочу, чтобы вся моя собственность была поделена между моими детьми и тобой. Нужно смотреть правде в глаза: ты можешь остаться один. Я знаю, что об этом тяжело говорить, но что поделаешь. Ты получишь треть моей собственности, независимо от того, родится у меня один или двое детей. Если ты останешься один, Хеннинг, напиши Малин! У тебя ведь есть адрес Кристера и его дочери Малин, не так ли?
– Да, – трясущимися губами произнес Хеннинг.
– Я не собираюсь умирать, – сказала Сага и шутливо ткнула его в спину. – Просто мы должны учитывать все возможности, не так ли? Малин собиралась приехать, чтобы помочь мне. Попроси ее приехать, если у тебя будут… трудности! Но в этом случае тебе придется поделиться с ней своей третью наследства. На твои плечи ложится огромная ответственность, Хеннинг: если все закончится плачевно – с твоими родителями и со мной, – я поручаю своих детей тебе.
Он с трудом глотнул. И впервые за все время она увидела на его глазах слезы.
– Я не хочу, чтобы ты умирала, Сага.
– Конечно, я не умру, ты же знаешь! Он кивнул.
– Я обещаю, что буду заботиться о… И я напишу Малин.
– Прекрасно! Я знаю, что она сразу же приедет. Не будем больше об этом говорить. В сумочке лежит завещание, а теперь поедем дальше!
Но на этот раз они не успели даже как следует разогнаться, как им пришлось снова остановиться. Дело приняло серьезный оборот.
Двуколка была слишком тесной, и Хеннинг помог ей выйти и расстелил на земле ее широкий плащ. Почва здесь была ровной, покрытой травой, разумеется, увядшей и промерзшей, но могло быть и хуже. Они остановились на лужайке среди елового леса.
Сага потеряла всякое представление о времени и месте, ее уносил вихрь немыслимой боли.
– Скоро родишь, – жалобно произнес Хеннинг.
– Ты приготовил шаль? И мои маленькие ножницы? – выдавила из себя Сага.
– Все готово. Ой, какой черноволосый ребенок!
Сага через силу улыбнулась, измученная болью. Все шло так стремительно!
Хеннинг не сказал ей, что вытекло очень много крови. Он взял в руки маленькое существо и подержал его вниз головой, как его учили, слегка пошлепал его. Послышался слабый, но пронзительный крик. Конь тихо заржал.
– Мальчик, – сказал Хеннинг. – И такой красивый! Просто фантастически красивый! Вот уж не думал, что новорожденные могут быть такими!
Сага чуть было не спросила, если ли у него крылья. Думая об этом, она, несмотря на страшную боль, улыбнулась.
– Я завернул его в шаль, – заботливо произнес Хеннинг. – Все прекрасно! – А кожа у него темная? – еле слышно прошептала она, совершенно выбившись из сил.
– Кажется, чуточку темнее, чем обычно, но не слишком.
Она ощупала свой живот.
– Там есть еще один, Хеннинг.
– Да, мне тоже так кажется. Хочешь, я покажу тебе первого?
– О, да!
И даже она была удивлена, насколько красив был этот новорожденный. Было совершенно ясно, что он похож на своего отца. И на нее тоже, поскольку они с Марселем были похожи.
– Мне хочется назвать его Марко, – тяжело простонала она. – Дело в том, что отец его во время своих земных странствий носил имя Марсель, но это имя трудно произносить норвежцам, поэтому его будут звать Марко.
И тут тело ее свела страшная судорога. Она сама понимала, что именно сейчас решается все.
И она не в силах была подавить крик отчаяния, эхом разносящийся по лесу:
– Хеннинг! Хеннинг! Я не справлюсь! Хеннинг, мне плохо!
Не было никаких сомнений в том, что происходит: должен был родиться меченый.
На миг боль отпустила ее.
– Хеннинг… сокровища Людей Льда… там…
Она не могла больше говорить. Ей казалось, что тело ее разламывается на куски. Хеннинг сам кричал от страха, но не отходил от нее, и он принял второго ребенка.
– Ты истекаешь кровью, Сага! О, Господи, ты вся в крови, как мне остановить кровотечение?
– Нет, не бери плед, – прошептала она, побелев. – Это для ребенка. Мои дети! Я не хочу, я не могу покинуть моих детей, не могу!
– О, какой он страшный, – испуганно произнес Хеннинг. – Какой страшный!
Двое сыновей. Один из них прекрасный, как отец. Второй – меченый.
Разве она может покинуть их?
Саге пришлось собрать все свои силы, чтобы говорить. Все плыло у нее перед глазами, все было как в тумане.
– Сокровища Людей Льда… Ими должен владеть меченый. Если, конечно, он не будет слишком злым, но я надеюсь, что этого не будет. Будь ласков и с ним тоже, Хеннинг, возможно, ему будет очень трудно в жизни. Его имя будет… Моего отца Коля звали, собственно говоря, Гильомом. Но это имя не подходит здесь, на Севере. Так же, как и Виллиам, что одно и то же. Это имя слишком чужое для Людей Льда, хотя его можно было бы назвать… в честь твоего отца, Вильяром. Нет, это не подходит. Назови его Ульваром, в честь Ульвхедина! Хеннинг… Не разделяй их! Они же братья!
Всхлипывая, Хеннинг пеленал второго мальчика. Он больше не осмеливался смотреть на Сагу, пытался остановить кровотечение с помощью своего носового платка, но бесполезно. – Но мандрагора, Хеннинг… Ты должен взять ее себе. Она защитит тебя. И, да поможет мне Бог, мне кажется, что… она понадобится тебе!
Последние ее слова были еле слышными. В глазах у Саги потемнело. Призраки боялись за нее… Они знали, что она должна умереть.
Ребенок был завернут в шерстяной плед.
– Покажи мне его… – еле слышно произнесла она.
Хеннинг поднес его к ней. У Саги защемило сердце. Она однажды видела Хейке, но этот был намного безобразнее.
– Мальчик мой, – прошептала она, с трудом шевеля губами. – Бедный мой мальчик… Хеннинг, ты должен разводить молоко… И немного подогревать…
– Сага! Сага! Ты не должна умереть!
Она не в силах была ответить.
В своем безграничном отчаянии Хеннинг сначала не поверил, что он видит и слышит то, что на самом деле происходит. В голове у него шумело. Но звук постепенно усиливался… И разве лес не осветился каким-то странным светом? Это голубоватое, мерцающее сияние… А звук? Это были тяжелые взмахи крыльев каких-то огромных птиц.
Он задрожал. Кто-то был в лесу. Кто-то стоял перед ними, среди елей, какие-то две темные фигуры, окруженные голубоватым сиянием.
Взмахи крыльев затихли. Мальчик смотрел на эти фигуры, не в силах пошевелиться, не в силах вымолвить ни слова.
Они приблизились. Ангелы? Черные ангелы?
– Она умерла? – еле слышно прошептал он, зная из Библии, что ангелы обычно приходят за мертвыми праведниками. И он знал, что не было человека лучше, чем Сага.
Но ведь ангелы должны были быть белыми!
– Нет, она не умерла, – ответил один из них, улыбаясь ему. – Но она умрет, если мы не заберем ее с собой. Наш властелин послал нас сюда, чтобы мы принесли к нему его избранницу. Так что теперь она покидает тебя, Хеннинг из рода Людей Льда. Но она будет очень счастлива, запомни это!
Сага открыла глаза.
– Значит, он все-таки не одинок там, внизу, – прошептала она. – Кто вы? Джинны?
– Ты можешь называть нас джиннами, – улыбнулись они. – Ты должна знать, что нашего властителя Люцифера сопровождала в изгнании большая свита.
– Он ждет тебя, – сказал другой.
Сага закрыла глаза в смертельной усталости.
– А как же дети? – прошептала она тихо, словно ветерок в листве. – Я не могу покинуть их и Хеннинга.
– Если ты останешься здесь, ты умрешь, – прозвучало в ответ. – И тогда ты уже никому не сможешь помочь.
Они подошли к закутанным в плед, лежащим на земле, детям и коснулись рукой их покрывал. И Хеннинг, держащийся одной рукой за шаль, почувствовал, как материя становится теплой.
Один из джиннов, или черных ангелов, коснулся рукой Саги, и кровотечение мгновенно прекратилось. Другой положил руку на голову Хеннинга. Джинн ничего не сказал, но Хеннинг почувствовал его слова, хотя и не мог до этого улавливать чужие мысли. Внезапно он почувствовал себя таким сильным, словно был уже взрослым.
Стоило джинну убрать руку, как он снова почувствовал себя одиноким и беспомощным одиннадцатилетним мальчиком.
– Значит, вы не забираете их с собой? – набравшись смелости, спросил он.
– Нет, оба они нужны здесь, на земле, чтобы продолжить борьбу Людей Льда со злом. Это подарок нашего владыки вашему мужественному роду. Вас ждут решающие события; один из них положит начало спасению рода Людей Льда и всего человечества. У другого же будет иная задача. Но когда придет их время, мы явимся и заберем их с собой.
Подняв Сагу, они взмахнули мощными крыльями и оторвались от земли. Хеннинг смотрел, как они летят по направлению к закату, похожие на черных птиц, и лес снова стал темным вокруг него.
Сага не знала, видит ли она сон или все это происходит с ней наяву. Ей казалось, что они летят над горами, а потом над морем, далеко-далеко. Она слишком ослабела, чтобы разговаривать, молча она позволила им нести себя. Ее несло каким-то потоком, и она не осмеливалась ни о чем думать.
Снова летели над землей. Странной землей, лишенной растительности, покрытой лавовыми горами и потухшими вулканами. Они опустились на землю среди огромных каменных чудовищ и глубоких впадин, на дне которых поблескивала вода.
«Диммуборгир», – мелькнула у нее мысль. Ее спустили вниз, в одну из этих впадин, но на дне ее не было воды, отверстие уходило все глубже и глубже, от того спуска у нее кружилась голова…
И вот она оказалась в черном, сверкающем дворце. Он вышел ей навстречу. Он был выше всех, собравшихся в зале. Он был еще более величественным, чем она представляла себе. Он улыбался ей, и она бросилась в его объятия. Они долго стояли так, наслаждаясь ощущением близости друг друга. Потом начали говорить о детях.
А маленький Хеннинг остался один в темном лесу. Новорожденные тихо спали. Слышались только его жалобные всхлипы.
Он взял мандрагору и повесил ее себе на шею. Странно, но она тут же прижалась к его груди, словно там ей было и место, словно до этого ее разлучили с ним. Осторожно сложив все остальные вещи, он сел в двуколку. Мальчиков он положил на пол, чтобы те не упали. Сев на козлы, он тронул вожжи.
– Не бойтесь, малыши, – произнес он своим детски доверчивым голосом. Он совсем выбился из сил, все плыло у него перед глазами. – Хеннинг позаботится о вас. И когда мои папа и мама вернутся домой, все будет хорошо. Осталось подождать совсем немного.
Он продолжил путь в Липовую аллею, где его никто не ждал.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Любовь Люцифера

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 11 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 7)


Маргит Сандему - Любовь Люцифера

Маргит Сандему

Любовь Люцифера

Цикл: "Люди Льда" - 29

 Читать книгу

Аннотация

Книга продолжает повествование о Людях Льда современной норвежской писательницы.Напряженное, захватывающее действие происходит в 1870-х годах. Оставшись без родителей, Сага – «меченая» из рода Людей Льда – отправляется в Липовую аллею к родственникам. По дороге из Швеции в Норвегию она встречает свою любовь, которая полностью изменяет ее судьбу.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.