Маргит Сандему - Лихорадка в крови

1 Маргит Сандему

1

Лишь когда начали выжигать лес под пашню, Виллему наконец встала с постели.
Она очнулась от оцепенения, в которое погрузилась после возвращения домой из плена. Ее заставили отказаться от Доминика, и это окончательно подорвало ее силы: организм потерял способность сопротивляться, казалось, она уже никогда не оправится от удара. Ее трепали нескончаемые хвори: простуда следовала за простудой, болели уши, ныли суставы, ее бросало то в жар, то в холод. Габриэлла и Калеб не знали ни минуты покоя. Их веселая, своевольная дочь лежала бледная, безжизненная, и взгляд ее блуждал неведомо где. Она слабо улыбалась родителям, благодарила за заботу, сокрушалась, что доставляет им столько хлопот. Но она была так слаба, что стоило ей сесть, как она тут же теряла сознание. Однажды на небе вспыхнуло желто-красное зарево и над селением поднялись синие тяжелые облака дыма. Это привлекло внимание Виллему. Неожиданно для самой себя она встала и подошла к окну. Руки ее судорожно вцепились в подоконник, ее шатало, но зато оказалось, что она может стоять!
Ей открылось величественное зрелище. Огонь охватил будущие пашни - повсюду горели костры, тянулись узкие полосы огня.
Густой, едкий, но приятный запах весны плыл над приходом Гростенсхольм. Виллему задумалась.
«Открытый огонь, - мечтательно думала она. - Но мы видим лишь малую его часть. Самый сильный огонь бушует в недрах земли. Он невидимый, как моя любовь. Ее нельзя погасить, она медленно сжигает меня, она горяча и неистребима. Она причиняет одновременно и боль, и блаженство, и мне никуда от нее не деться».
Освещенная пламенем, держась исхудалыми руками за подоконник, Виллему наконец вернулась к жизни.
- Я люблю тебя, Доминик, - громко произнесла она, ее глаза, в которых отражались языки пламени, сверкали, как у дикого зверя. - Я люблю тебя, ты будешь моим! Никто и ничто не разлучит нас! Ради этого я буду жить.
От усталости у Виллему разжались руки, и она медленно опустилась на пол. Но воля к жизни была в ней так сильна, что заставила ее доползти до кровати и лечь. Обессиленная, но счастливая, она упала на подушки. Теперь у нее была цель. С этого дня желание вернуть себе Доминика горело в ней, как огонь.

***

Весна и лето 1675 года прошли в Гростенсхольме спокойно. Виллему, доставившая своим близким в последние годы столько тревог, горько раскаивалась в этом и прилежно занималась хозяйством, чего прежде никогда не случалось. Она работала, не жалея себя, выбивалась из сил, лишь бы утешить и порадовать родителей. В свободное время она читала и набиралась знаний. Виллему всегда была способной к наукам, хотя для женщины это необязательно. Калеб и Габриэлла не могли на нее нарадоваться, они были счастливы. Виллему тоже выглядела веселой, беспечной и счастливой.
Лишь стены ее горницы знали, что творилось у нее в душе. Только они видели ее горе и тоску, когда она металась по жаркой постели. Видели по вечерам ее широко открытые, задумчивые глаза, видели слезы, падавшие на письма, которые она писала и украдкой отправляла с каждой почтой, уходившей в Швецию.
И получала ответные письма. Она договорилась со служанкой, и та следила, чтобы родители ничего не знали об этом. Письма Доминика были полны любви, страстной тоски, горячих признаний. В то же время он рассказывал забавные истории из жизни двора.
Ничто не могло укрыться от его насмешливых глаз: с добродушной иронией он описывал смешных щеголей и пустоголовых вельмож, окружавших короля. Виллему тоже пыталась писать веселые письма, но это не всегда ей удавалось, ей трудно было скрывать свою боль и отчаяние.
Но теперь все изменилось.
Она жила во власти одной идеи. Это было словно исступление. Она чувствовала необъяснимую решительность и готова была дать отпор любому, кто мог помешать осуществлению ее мечты. Доминик должен принадлежать ей!
Разумеется, он об этом не знал, писать о таком было немыслимо. Но он радовался, что Виллему преодолела печаль и уныние и что жизнь для нее вновь обрела цель и смысл.
Да, цель и смысл...

***

Швеция и Дания не смогли долго жить в мире. Дания не желала примириться с потерей Сконе и Блекинге. А Швеция с трудом удерживала свои завоевания по другую сторону Балтийского моря.
В июне войска Швеции были разбиты курфюрстом Бранденбургским, и это стало боевым сигналом для многих недругов Швеции. Дания отправила войска на помощь своим союзникам - Бранденбургу, Голландии и германскому кайзеру. Самим датчанам удалось вернуть себе Готтор. В октябре шведам пришлось отказаться сначала от Западной Померании, а потом и от Висмара.
Король Карл XI был еще подростком. Когда он обнаружил, в каком жалком состоянии находится шведская армия, ему стало жутко.
Он попросил денег, но казна оказалась пуста. Никому ни до чего не было дела, король мог полагаться только на себя да на горстку людей, которым доверял. Он знал, что враги Швеции не преминут воспользоваться ее слабостью и нанесут ей удар, - противостоять им он не мог.
Маленькую передышку Карл все-таки получил. Зиму он использовал на то, чтобы вооружиться. Всеми правдами и неправдами ему удалось собрать армию, которую он направил в Сконе. Он готовил наступление и хотел захватить Зеландию.
Датчане, со своей стороны, собрали армию под Копенгагеном и намеревались вернуть себе Сконе. Под ружьем у датчан было четырнадцать тысяч человек.
Шведские войска и Сконе ждали свой флот, который должен был переправить их в Данию. Но хотя шведский флот насчитывал много кораблей, все они были в плачевном состоянии, и королю Карлу понадобилось много времени, чтобы вернуть им боеспособность.
Снасти на кораблях сгнили, опытных моряков почти не осталось. В первый же раз, когда флот торжественно покинул гавань, ему пришлось тут же вернуться обратно. Сто девяносто из двухсот человек команды на флагманском корабле страдали морской болезнью.
Не лучше обстояло дело и на других кораблях. Датчане звали шведских моряков «сухопутными деревенскими крысами».
Все пришлось начинать сначала. Но теперь шведы считали, что им повезет больше: флот, покинув Стокгольм, присоединится к шведской армии в Сконе, и «от этих проклятых датчан останется мокрое место».

***

Свадьба Лене Паладин и Эрьяна Стеге, которая так долго откладывалась, была наконец назначена на 30 мая 1676 года. Бабушка Сесилия поправилась, чума отступила и все было бы прекрасно, если бы не угроза войны.
К тому времени, Линды, шведская ветвь рода Людей Льда - Микаел, Анетта и Доминик - уже прибыли из Стокгольма в Данию в поместье Габриэльсхюс. Норвежские представители этого рода находились на пути в Данию. Людей Льда не слишком тревожила угроза войны - Лене наконец-то должна была соединиться со своим любимым Эрьяном, которого она так долго ждала.
Отъезд из Швеции Доминика, который был курьером шведского короля, объяснялся чистой случайностью. Именно в те дни он получил отпуск и потому уехал, даже не получив на то разрешения. Когда же начались военные действия и королю понадобились все его курьеры, Доминика в Швеции не оказалось. Друзья Линдов, Оксеншерны, отговаривали их от этой поездки, да и родители Доминика тоже колебались, но переубедить Доминика было невозможно. В конце концов все трое уехали, несмотря на то, что война могла разразиться в любую минуту.
Хуже обстояло дело с Танкредом и Тристаном, отцом и братом Лене. Они с трудом получили разрешение присутствовать на свадьбе, ибо должны были принять участие в сражении на стороне датчан.
Однако в самом щекотливом положении оказался сам жених, который жил в Сконе и теперь считался шведским подданным. К тому же он был офицером. Тем не менее к назначенному дню все родственники съехались в Габриельсхюс. Впервые за много лет все они были в сборе. Это был долгожданный миг!
На борту корабля, идущего из Норвегии в Данию, Виллему нетерпеливо ходила вдоль поручней. Не корабль, а улитка! Виллему не любовалась красотой берегов, синевой неба, морской гладью; ее занимала только одна мысль: скоро она увидит Доминика!
А что, если он не приедет? До них тоже дошли слухи о напряженных отношениях между Швецией и Данией, и они понимали, что едут наугад. Может, им вообще не суждено вернуться домой. Но они решили рискнуть: свадьба в семье - слишком важное событие, чтобы не присутствовать на ней из-за какой-то нелепой войны.
Но как же Доминик? Виллему так боялась за него!
Габриэлла подошла к дочери и остановилась у по ручней, их корабль только что вошел в Эресунд и теперь им были видны берега и справа, и слева. Виллему поняла, что мать чем-то встревожена.
- Послушай, Виллему...
«Какое осторожное начало! Мама, милая, не томи душу, - взмолилась про себя Виллему, - ведь я знаю, что вы хотите сказать!»
- Да, матушка?
- Виллему... я полагаю, ты наконец встретишься там с Домиником...
- Наверное. - «Господи, как я надеюсь на это!»
- Прошу тебя... прошу тебя, будь осторожна. Ведь я знаю, что вы любите друг друга.
Виллему сухо кивнула.
- Обещай нам с отцом, что ты не дашь ему повода...
- Повода к чему? - Виллему захотелось подразнить мать.
- Ты прекрасно понимаешь, что я имею в виду. Обещай, что ты будешь избегать его. Хорошо? Анетта писала мне, что они с Микаелом взяли с Доминика такое же обещание. Вы с ним не должны встречаться наедине. Не должны нарушать законов нашей семьи. Остерегайся любви, которая обречена, Виллему!
- Матушка, вы слишком многого требуете от меня! - вспыхнула Виллему. - Ведь я увижу его после стольких лет разлуки!
- Мне очень тяжело, дорогая. И мы же не требуем, чтобы вы вовсе не разговаривали друг с другом. Мы только хотим, чтобы это происходило в нашем присутствии. Ты понимаешь, что я имею в виду?
Виллему долго молчала. Она была разочарована. Мать, конечно, права, и ей никогда не пришло бы в голову перечить родителям... Но ведь она так ждала этой встречи с Домиником, возлагала на нее столько надежд!
- Хорошо. Я выполню вашу просьбу, - проговорила она, справившись с волнением. - Но разрешите мне, по крайней мере, по-настоящему проститься с ним, когда эта несчастная свадьба будет уже позади. Пожалуйста, пусть это будет на глазах у всех, но разрешите мне обнять его, дать волю слезам. Разрешите прикоснуться к нему и почувствовать, что он живет не только в моем воображении. Неужели я требую невозможного?
- Нет, дитя, ты не требуешь невозможного. - Глаза у матери стали грустными. - И пойми, что нам нелегко причинять тебе эту боль.
Виллему снова кивнула, она хотела скрыть свое разочарование.

***

Доминик бродил в нетерпении по Габриэльсхюсу. Часто его охватывало желание верхом отправиться в Копенгаген, чтобы встретить там корабль из Норвегии, но всякий раз он отбрасывал эту мысль.
Габриэльсхюс далеко превосходил все другие поместья, которые принадлежали Людям Льда. Обстановка была дорогая и красивая, здесь можно было прожить много дней и каждый день обнаруживать новые диковины и ценности.
В эти дни, правда, в доме по случаю свадьбы царил переполох. Сесилии - бабушке Виллему и Лене, - которой было семьдесят четыре года, приходилось особенно трудно. Она считала, что без нее ничего не обойдется, за всем нужен глаз да глаз. Своим вмешательством она так донимала членов семьи и прислугу, что все были бы даже рады, если б она снова слегла в постель.
Сесилия, казалось, не понимала, что уже давно выпустила из рук бразды правления. Более полувека назад она приехала в Габриэльсхюс юной невестой Александра Паладина. Здесь она боролась за жизнь Александра вместе с молодым Тарье и верным старым слугой Вильхельмсеном. Всех их давно уже не было в живых. Теперь хозяйкой Габриэльсхюса была Джессика, жена Танкреда, и Сесилия вовсе не собиралась перечить своей невестке, которую нежно любила. Просто она подчинялась старой привычке. Годы счастья и горя не изменили Сесилию. Она осталась верна себе.
Ирмелин по-прежнему жила в Габриэльсхюсе, она постоянно была молчалива и грустна. Сесилия видела, как страдают Ирмелин и Доминик, внук Тарье. Она всегда хорошо понимала молодых. Ей хотелось как-нибудь приободрить их, и она привела их обоих в сад, где пышно цвели розы.
- Наконец и мне стало известно о вашем несчастье, - сказала она. - Мне ведь теперь никто ничего не рассказывает. Не хотят, чтобы я вмешивалась. И не зря. Я понимаю, как вам тяжело. Тебе, Доминик, нельзя жениться на моей любимой внучке Виллему. Она мне ближе всех, я так хорошо ее понимаю, ведь мы с ней очень похожи. А тебе, Ирмелин, нельзя выйти замуж за Никласа из Линде-аллее, потому что все вы потомки Людей Льда и на каждом из вас лежит печать этого рода. Судьба жестоко обошлась с вами, вы не можете соединиться с теми, кого любите! Я знаю, вы с нетерпением ждете их приезда. Долгая разлука не убила ваши чувства, или я ошибаюсь?
- Нет, тетушка Сесилия, - ответила Ирмелин. Она была еще выше Сесилии, но рядом с Домиником казалась маленькой.
Слушая их, Доминик рассеянно срывал розы и подавал их Сесилии.
- Не нужно было нам переписываться, - задумчиво сказал Доминик. - Иногда письма бывают очень опасны. Но нам разрешили, и письма были для нас единственной отрадой в эти трудные времена.
- Это так, - согласилась Ирмелин. - Но ты правильно сказал, Доминик. Письма таят опасность. Они поддерживают огонь и рождают иллюзии, благодаря письмам можно почувствовать близость другого человека острее, чем когда находишься с ним в одной комнате.
- Это я знаю по себе, - сказала Сесилия. - Но что вы намерены делать?
- Я не думал об этом, я хочу только увидеть Виллему, - сказал Доминик. - Хотя бы увидеть. Вот уже полтора года я мечтаю об этом. - Доминик сорвал очередную розу и протянул Сесилии.
- А я не видела Никласа целых три года, - заметила Ирмелин. - Я тоже хочу увидеть его, услышать его голос, прикоснуться к его руке. Я помню, что обещала родителям, тетушка Сесилия, мы не нарушим своих обещаний.
- В этом никто и не сомневается. Но ты, Доминик, должен быть начеку с Виллему! Она из вас всех самая порывистая, она может не справиться со своими чувствами.
- Теперь она другая, - печально проговорил Доминик. - Она стала такой покладистой, ее родители на нее не нахвалятся.
- Да, знаю, Габриэлла писала мне об этом. Но в тихом омуте... Впрочем, это касается всех вас: будьте осторожны, избегайте встреч с глазу на глаз, не поддавайтесь искушению! Спасибо тебе за розы, Доминик. У тебя безупречный вкус, ты выбрал именно те розы, которыми я собиралась украсить свадебный стол.
На лице Доминика мелькнул ужас, Сесилия и Ирмелин рассмеялись.
- Не горюй, ко дню свадьбы успеют распуститься новые, - утешила его добрая Сесилия.
Она долго смотрела вслед Доминику и Ирмелин. Как хорошо она их понимала!
Сесилия вспомнила кладбище в Гростенсхольме. Разве она сама устояла перед искушением много лет назад? Разве она не уступила молодому священнику только потому, что он был похож на Александра, который не мог ее любить?
А эти молодые люди с их страстной любовью друг к другу... Скоро они встретятся после долгой разлуки...
Сесилия даже вздрогнула. Словно на нее упала тень Тенгеля Злого.
Никто из них даже не подозревал, что датский флот вышел из Эресунда в Балтийское море навстречу шведам. Новости распространялись нескоро, расстояние было слишком большое, и военные приготовления держались в тайне. Гости и хозяева полагали, что они мирно отпразднуют свадьбу и все успеют заблаговременно разъехаться по домам. Гости никуда не спешили. Швеция и Дания постоянно вели споры друг с другом, все к этому давно привыкли.
Наконец приехала родня из Норвегии.
Сесилия первая увидела приближающихся гостей, она весь день провела у окна.
- Едут! Едут! - взволнованно крикнула она, гордая тем, что может сообщить всем радостную весть.
Гости и хозяева дома бросились встречать кареты. Слуги из Габриэльсхюса были загодя отправлены в Копенгаген, чтобы доставить норвежцев в поместье.
Виллему вышла из кареты последней. Она шла, опустив голову и не смея смотреть по сторонам. Боялась не совладать со своими чувствами. Виллему двигалась, как во сне, у нее все расплывалось перед глазами, и она толком ничего не видела.
Сесилия заключила ее в свои объятия, и Виллему удивилась, какой маленькой и хрупкой стала ее некогда высокая и величественная бабушка. Правда, Виллему сама выросла с тех пор, как они виделись в последний раз.
Ирмелин... Кузины обнялись, и через плечо Ирмелин Виллему бросила взгляд на великолепные розы в саду, но видела она их словно сквозь дымку. Как приятно снова встретить подругу детства!
Господи, а ведь это Тристан! Высокий, красивый, только с грустными глазами. Куда подевалась его нерешительность и угри?
А вот и Лене, как давно они не виделись!
- Поздравляю, Лене! Наконец-то я увижу твоего Эрьяна.
Оказалось, Виллему могла даже смеяться и шутить! Голос подчинялся ей, губы послушно двигались. Она удивлялась самой себе.
Тетя Джессика. Такая же милая и приветливая, как всегда, разве что немного поседела. В семье говорили, что она тревожится за Тристана. Но никто не мог сказать, что именно тревожило Джессику.
- Как ты выросла, Виллему! - воскликнула Джессика. - И стала настоящей красавицей. Я вижу, волосы у тебя уже отросли.
Танкред, как всегда, не мог удержаться, чтобы не пошутить:
- Габриэлла, на какой яблоне в твоем саду созрела эта великолепная груша? Твоя дочь очень красива. И на вид почти умная... когда молчит!
- Не слушай его, Виллему, - засмеялась Габриэлла. - Он всегда шутит, если хочет скрыть, что растроган.
Виллему улыбнулась, но лицо у нее оцепенело от напряжения.
«Я знаю, что ты здесь, Доминик. Уголком глаза я вижу твою высокую тень. Но я боюсь смотреть в твою сторону. Пока еще боюсь».
Трудней всего ей было поздороваться с родителями Доминика.
Она присела в глубоком реверансе перед тетей Анеттой. Виллему только наполовину принадлежала семье Паладин, а у тети Анетты предки с обеих сторон были из семьи де Сен-Коломб. Из Лупиака в Берне.
Виллему всегда немного боялась тети Анетты. Она так строго поджимала губы. «Матушка говорила, чтобы я не обращала на это внимания, - думала про себя Виллему. - Тетя Анетта просто не уверена в себе и боится сделать какой-нибудь промах. На самом деле она добрая и милая. Но, по-моему, я ей не нравлюсь. Ведь она знает. Знает, что Доминик просил моей руки. И потому боится меня. Она ничего не имеет против Паладинов, но Калеб из Элистранда для нее никто. Пожалуй, она единственная из всех родственников смотрит на моего отца свысока из-за его происхождения. А ведь лучше человека, чем он, найти трудно!
Кроме Доминика, конечно!
Как холодно она обняла меня! Едва прикоснулась. Как будто я в чем-то виновата!
Нет, нет, я не должна ее осуждать.
Дядя Микаел. Мечтатель. При взгляде на него на сердце сразу становится тепло. Из-за его неземной доброты кажется, что он забрел в этот мир случайно. Они с тетей Анеттой совсем не подходят друг другу! Но вот она украдкой пожала ему руку. Словно хотела приободрить перед встречей с родственниками. Может, матушка все-таки права, и всему виною мать тети Анетты? У тети Анетты было такое несчастное детство, ее можно только пожалеть.
Господи, о чем только я думаю, лишь бы оттянуть страшный миг!»
Виллему улыбнулась тете Анетте из-за плеча дяди Микаела, та ответила ей вымученной, испуганной улыбкой.
«Бедный дядя Микаел! Он особенно нежно обнял меня. Конечно, он тоже все знает, но он-то понимает, что я сейчас чувствую.
Остался только Доминик...»
- Здравствуй, Виллему! Я рад снова видеть тебя, - раздался его низкий, глубокий голос.
«Надо держаться! Ничего, я все наверстаю при прощании! А пока я должна покориться воле родителей».
- Здравствуй, Доминик! Мальчик мой, как ты вырос!
Наконец она осмелилась поднять на него глаза. Он смеялся. Все смеялись, а ведь родные так опасались этой встречи. «Я выбрала верный тон, кажется, все вздохнули с облегчением.
Еще бы, ведь никто из них не ощутил долгого рукопожатия Доминика. Никто, кроме нас, не прочел жар и тоску в глазах друг друга.
Все обняли меня. Все, кроме него. Спасибо, любимый. Мы оба знаем, что не вынесли бы этого объятия.
Ничего не изменилось. Я знаю, мне нельзя так думать, но, слава Богу, что так!
Я даже забыла, какой он красивый. Конечно, все объясняется моей любовью, но сердце у меня сжимается от невыносимой тоски. Мне по-настоящему больно. Меня так тянет к нему, что я готова броситься ему на шею.
Как ни странно, он никогда не обнимал меня, кроме того раза на сетере в Ромерике, и то лишь потому, что я не могла тогда стоять на ногах.
Именно после того случая все эти умные рассудительные родственники, знающие о проклятии, которое тяготеет над Людьми Льда, разлучили нас.
Но что им известно о пламени, горящем в крови? Пламени, против которого есть только одно средство - присутствие любимого?
Наконец-то Доминик отпустил мою руку. Давно пора, но мы оба не могли прервать это прикосновение.
Надо отойти от него. Что-нибудь сказать, неважно что, и отвернуться. Повинуйся мне, мое тело! Повинуйтесь мне, мои чувства!»
Виллему быстро переменила тему разговора:
- Лене, это твой жених?
Угловатая, худенькая Лене вдруг вся преобразилась. Это была энергичная, уверенная в себе и очень умная девушка. Настоящий, надежный друг. У нее некрасивое, но очень привлекательное лицо.
- Да, да, это Эрьян, - улыбнулась она. - Эрьян, иди сюда, поздоровайся с Виллему! А это его родители.
Виллему представляла себе Эрьяна совсем другим. А у него некрасивое, обыкновенное лицо. Но она уже давно знала, что для любви внешность не важна. Она отыскивает в человеке нечто другое, то, чего не определишь словами. Вот и Лене, видно, нашла в Эрьяне то, что нужно было именно ей. И тогда вспыхнула любовь.
Виллему многое поняла с тех пор, как своенравной семнадцатилетней девчонкой по уши влюбилась в красавца Эльдара Свартскугена.
Едва поздоровавшись с женихом Лене, она почувствовала, что в этого человека с заурядной, казалось бы, внешностью легко влюбиться. Он сразу располагал к себе, внушал доверие, в нем ощущалась какая-то надежность.
Уже в который раз Виллему мысленно подивилась, как часто похожие друг на друга люди находят путь к сердцу друг друга. Ведь Лене и Эрьян были похожи и внешностью, и характером.
Вид у них был счастливый.
У Виллему сжалось сердце, и она поискала глазами Доминика. Найти его было нетрудно. Пока все говорили, перебивая друг друга, Виллему и Доминик обменялись взглядами, полными любви.
Ничего не изменилось. Напротив. Письма, становившиеся все более горячими, лишь усилили чувство, которое должно было тихо и незаметно погаснуть.
Осторожное покашливание Ирмелин вернуло их к действительности.
В Виллему снова проснулось упрямство: «Он должен быть моим! Не сейчас, каждый из нас дал слово своим родителям. Но я должна что-то придумать...
Нет, не могу. Мне одной с ними со всеми не справиться. Ведь Доминик будет выполнять их условия. А идти против него я не могу.
По-видимому, единственное, что меня ждет, - теплое объятие, когда мы будем прощаться. В присутствии всех я обниму его и на мгновение прижму к себе. И в этом объятии будет вся моя любовь.
Больше мне ждать нечего. Заглядывать дальше в будущее я не смею».

***

Несмотря на начавшуюся войну, свадебное празднество длилось три дня. Три безоблачных дня хозяева и гости Габриэльсхюса не думали о своих тревогах и радовались, что они наконец-то все собрались вместе.
Лишь четверо любящих не могли забыть о своих огорчениях. Mысль о будущем не покидала их ни на минуту. Хоть влюбленные и старались избегать друг друга, каждый из них не мог забыть, что человек, с которым его связывала безнадежная любовь, находится под одной с ним крышей - кто-то из них должен был первым нарушить запрет рода, это был только вопрос времени. Виллему все свои надежды связывала с прощанием. Вот когда она возьмет свое!
1 июня, когда свадьба была в самом разгаре, шведский и датский флот сошлись возле Эланда в жестокой битве. Шведы потерпели поражение. Они потеряли одиннадцать кораблей, в том числе и флагманский корабль «Большая корона» со ста тридцатью пушками.
Погибло четыре тысячи двести человек.
Эти громоздкие парадные корабли приносили больше вреда, чем пользы. Враг обычно сосредотачивал на них все внимание, и потому они были особенно уязвимыми.
То, что осталось от шведского флота, в счет не шло. Поэтому решающая битва должна была теперь состояться на суше, а точнее - в Сконе.
Но эти новости не сразу достигли Дании. Свадебный пир продолжался. В кои-то веки собравшись вместе, родственники не спешили разъезжаться по домам. Людям Льда было присуще обостренное чувство рода, и, надолго оторванные от родных, они чувствовали себя беспомощными и потерянными. Больше других это испытал на себе Микаел.
Только Стеге вернулись к себе в Сконе вместе с молодой женой Эрьяна. Лене навсегда покинула отчий дом и отправилась в эту старую датскую провинцию, принадлежавшую теперь врагу.
Родных пугало отчаяние, горевшее в глазах Ирмелин, и они следили за Никласом, который явно что-то задумал. Андреас и Эли, родители Никласа, должны были уехать с сыном домой, и Хильда, мать Ирмелин, горевала, что опять не сможет увезти дочь из Габриэльсхюса. Положение было безвыходное, и это омрачало их радость.
О Доминике и Виллему все как-то забыли.
И вот однажды случилось то, что должно было случиться. Виллему и Доминик встретились на крыше замка у зубчатого бруствера, оставшегося с тех времен, когда усадьбе приходилось отражать нападения врагов.
Никто этого не заметил, потому что до сих пор Виллему и Доминик неизменно уклонялись от встреч друг с другом. И вот по роковой случайности это бегство друг от друга свело их вместе на крыше.
Легкий летний ветер посвистывал среди зубцов. В остальном было тихо.

2

- Ты тоже поднялся сюда? - У Виллему перехватило горло.
- Хотел подышать свежим воздухом. Мне всегда он идет на пользу.
- Мне тоже. Хочешь, я уйду?
- Нет, нет, не уходи! Неужели мы не можем поговорить, как все люди, не...
- Не прикасаясь друг к другу? Ты это хотел сказать?
- Ты угадала.
Виллему смотрела на его длинные, красивые пальцы, которые как-то уж очень нежно ласкали камни. В Доминике всегда ощущалась скрытая чувственность, эта чувственность пронизывала все его существо, хотя и не была заметна с первого взгляда из-за его мужественности и силы. Она притягивала и отталкивала Виллему, и девушка с детским упрямством пыталась противостоять ей.
Вот и сейчас ей было трудно найти естественный тон в разговоре с Домиником. От волнения ее била дрожь.
- Я только что разговаривал с Никласом, - медленно сказал Доминик. - Он тревожится за Ирмелин. Она готова сдаться.
- Как это сдаться?
Доминик поднял на нее желтоватые, как бронза, глаза, оттененные густыми черными ресницами.
- Как бы она не лишила себя жизни.
Виллему вздрогнула:
- Не дай Бог, хотя я ее понимаю.
- Ты тоже думала о чем-либо подобном?
- Много раз! Но мне жаль лишать мир такой выдающейся личности, как я.
Он улыбнулся, и Виллему заметила, что на лице у него появились глубокие складки. Видно, и у него было горько на душе.
- А ты? - прямо спросила она. От волнения она не могла дышать.
Доминик следил глазами за птицей, летевшей в открытое море.
- Конечно, и у меня мелькали такие мысли. Но я согласен с тобой. Мы должны думать о своих близких. К тому же и ты, и Никлас, и я обладаем жизнестойкостью. У Ирмелин, к сожалению, этого нет. Она слабее нас, и мы не должны оставлять ее одну.
- Ты прав. Я постараюсь поговорить с ней.
Ветер растрепал волосы Виллему, они упали ей на лицо, и она откинула их назад. Доминик следил за ее движениями.
- Ты... ты нашла себе другого? - тихо спросил он.
- Нет. Родители иногда заговаривают со мной о том или другом юноше, который на их взгляд должен мне понравиться. Они милые, внимательные, желают нам добра, хотят, чтобы мы были счастливы, но ведь это не в их власти.
- И не в нашей.
- А ты нашел себе девушку?
Виллему было нелегко задать этот вопрос. Одна мысль о том, что рядом с Домиником может оказаться другая девушка, причиняла ей боль. Но Виллему хотела знать правду. Она сжала руки, страшась его ответа.
- Нет, это выше моих сил. Тот, кто однажды был околдован тобой, не смотрит на других женщин.
- Спасибо тебе за эти слова, - грустно сказала Виллему.
- Конечно, мать недовольна. Иногда она в сердцах может даже ударить кулаком по столу. Но она бессильна. Мне жаль моих родителей.
- Мне тоже. Однажды родители пришли ко мне с очередным предложением, и я им сказала, что я только причинила бы зло другому, если б вышла за него замуж тогда, как все мои чувства принадлежат тебе.
Доминик молчал, глядя на раскинувшуюся перед ними Зеландию.
- Что же нам делать, Виллему? - с трудом прошептал он.
Она вздохнула:
- А что будет, если мы уступим нашим родителям и все-таки сочетаемся браком с другими? - спросила она, желая испытать его.
- Нет! - воскликнул он так горячо, что она даже вздрогнула.
Глаза у него вспыхнули, и он шагнул к ней. Виллему отступила.
- Доминик, не подходи ко мне! У меня нет сил сопротивляться тебе, это будет гибельно для нас обоих.
Он овладел собой и отвернулся к стене.
- Ты не должна, Виллему... Не должна выходить замуж за другого. Я знаю, что не вправе этого требовать, но я не вынесу твоего замужества. Ревность - низкое чувство, однако оно неизменно сопутствует любви!
- Я бы чувствовала то же самое, если б ты женился на другой. Мне этого не пережить.
- Мне тоже. Я никогда не прикасался к тебе, Виллему, и видит Бог, мне трудно обуздывать свои чувства.
Что могла сказать на это Виллему? Она так хорошо его понимала! Ее била дрожь.
- Я все отдал бы за то, чтобы обнять тебя, - тихо сказал он. - Но когда я вспоминаю все, что мы сказали друг другу тогда на сеновале, все, о чем писали друг другу в письмах, я понимаю, что это невозможно. Я бы уже не смог выпустить тебя из своих объятий. Ты стала такая красивая. Теперь мне еще трудней отказываться от тебя.
- Не говори так, Доминик! Неужели мы и в самом деле должны отказаться друг от друга? Пусть я рожу ребенка, отмеченного проклятием Людей Льда, меня это не страшит. Я буду любить его, ведь это будет твой ребенок!
- Я тоже не боюсь этого, - взволнованно сказал Доминик. - Я был бы хорошим отцом нашему ребенку, каким бы он ни был. Но я не могу рисковать тобой, Виллему. А вдруг я окажусь причиной твоей смерти? Ты же знаешь, что наш с тобой ребенок либо родится уродом, злым и опасным для людей, либо ты умрешь во время родов. Мы не должны забывать об этом.
- Я готова пойти на риск ради хотя бы недолгого счастья с тобой, Доминик.
- Но я не готов. Ведь тогда мне придется жить без тебя, одному, со своим неизбывным горем и с ребенком, лишенным материнской ласки. Помнишь дядю Таральда, с ним случилось то же самое, и он этого не вынес. Он так никогда и не признал Колгрима. А ведь он даже не любил мать Колгрима, Сунниву. Что же тогда будет со мной? Нет, я слишком люблю тебя, чтобы рисковать твоей жизнью.
Виллему была растрогана.
- И ничьей другой? - она улыбнулась.
- И ничьей другой, - он тоже улыбнулся. - Виллему, я...
Снизу, со двора, кто-то крикнул:
- Виллему! Доминик! Где вы?
- Мать, - прошептал он, хотя снизу их все равно не могли слышать. - Она тревожится, беги вниз!
Он перегнулся через зубчатый бруствер и крикнул:
- Я здесь, матушка! Но я один, Виллему здесь нет!
Анетта подняла голову. Даже издалека было видно, что она испытала облегчение.
Виллему уже мчалась вниз по лестнице.

***

До Габриэльсхюса еще не дошли слухи о войне, и вся семья безмятежно радовалась долгожданной встрече.
Война оказалась для всех полной неожиданностью.
Датский флот с триумфом вернулся после битвы при Эланде и в сопровождении голландского флота подошел к Истаду в Сконе. Захватить город не представляло никакого труда.
Шведский король Карл, который со своим войском стоял в Мальме, ожидая удара со стороны Эресунда и в то же время готовясь сам захватить Зеландию, подобно тому, как ее захватил раньше его отец Карл X Густав, был как громом поражен. Он направил в Истад большой полк, чтобы остановить датчан, не подозревая, что датская армия готовится переправиться через Эресунд и высадиться возле Хельсингборга.
В Габриэльсхюсе начался переполох. К Тристану и Танкреду прибыл гонец с известием, что они должны тотчас присоединиться к армии в районе Дюрехавена. Доминик оказался в щекотливом положении.
Шведский курьер во вражеской стране! Анетта была в отчаянии и не знала, как они с Микаелом доберутся теперь до Стокгольма - ведь им предстояло пересечь местность, охваченную войной... А их бедный сын!..
Сесилия пришла в крайнее возбуждение. В поместье слишком давно не нарушалось мирное течение жизни. Все понимали, что истинный смысл происходящего не доходит до ее сознания, и что она не отдает себе отчета в том, что ее сын и внук отправились на войну, где им предстоит сражаться с Домиником, внуком Тарье Линда.
Норвежская ветвь семьи сохраняла относительное спокойствие. Их корабль должен был выйти из Копенгагена через неделю, но оставаться в Дании так долго они не могли. На другое утро в Норвегию отправлялась торговая шхуна, и они решили плыть на ней.
Наступило время прощания. Неожиданные события и страх его ускорили.
Хильда предложила Анетте и Микаелу поехать с ними в Норвегию, откуда им было бы легче перебраться в Швецию. Те с благодарностью приняли это приглашение.
Ирмелин наконец разрешили вернуться домой в Гростенсхольм, Хильда не могла больше обходиться без ее помощи. Ни Ирмелин, ни Никлас еще не были готовы к тому, чтобы жить по соседству и потому с них взяли слово избегать встреч друг с другом. Влюбленным сочувствовали, но и рисковать не хотели. Ирмелин же радовалась, что снова вернется домой.
Последнее, что видели норвежцы, покидая Габриэльсхюс, это фигуры двух женщин на крыльце. Старая, сгорбленная Сесилия долго махала им вслед. Рядом с ней застыла прямая, как свеча, Джессика.
Праздник кончился. Гости разъехались. Дочь Джессики навсегда покинула отчий дом. Муж и сын отправились на войну.
Виллему, которая до сих пор держалась стоически, неожиданно переполошила всех.
- Я даже не попрощалась с ним! - горько рыдала она, сидя в карете. - Он уехал прежде, чем я проснулась. Мы не успели и словом перемолвиться, а мне нужно было так много сказать ему!
- У тебя было довольно времени для разговоров, - сказала Габриэлла. - Успокойся, Виллему! Доминик поступил так ради вас обоих. Он сказал нам, что у него нет сил проститься с тобой.
«Он должен был обнять меня на прощание, - с отчаянием думала Виллему. - Я так ждала этой минуты, этого объятия, пусть даже самого короткого. Ни о чем другом я не просила. Но они отняли у меня и эту малость».
- Почему он не поехал через Норвегию, как все остальные? - сердито спросила она.
- Потому что в Швеции сейчас идет война, - терпеливо, как ребенку, объяснила мать. - Он королевский курьер, и у него важная миссия. Шведский король стоит сейчас со своей армией по другую сторону Эресунда. Доминику нечего делать в Норвегии.
- А как он переберется через Эресунд?
- Связь прервана еще не полностью. Он собирался заплатить какому-нибудь рыбаку, который переправил бы его как можно ближе к расположению шведов, а там он мог бы добраться до берега вплавь.
- Но это опасно! - воскликнула Виллему. - Ведь он может утонуть.
- Доминик хорошо плавает, - вмешался в разговор Калеб. - Курьер должен уметь все. Не тревожься за него, Доминик не пропадет.
- Какое безумие, - прошептала Виллему.
- Что именно?
- Война, конечно. Скандинавские страны должны дружить. Смотрите, как война разъединила наш род!
- Да, война всем в тягость, - согласился Калеб. - Во всем виновато это проклятое желание быть лучше других.
Всю дорогу до Копенгагена Виллему сидела как на иголках. Свое нетерпение она старалась передать лошадям. Неужели она не обладает силой внушения? Скорей, скорей, думала она. Может, он еще не покинул Копенгаген? Может, ждет меня у причала, чтобы проститься?
Ну скорее же, скорее...
Копенгаген напоминал большой муравейник. Кругом сновали люди, кто с узлами, кто с нагруженной доверху тележкой, - все спешили припрятать свое имущество понадежнее на случай, если в город войдут шведы. У всех еще было свежо в памяти нападение на Копенгаген, предпринятое Карлом X Густавом.
Но солдаты были спокойны. Они знали, что на этот раз преимущество на стороне Дании. Армия была готова подняться на корабли, которым предстояло доставить ее в Хельсингборг.
В гавани царила неразбериха. Виллему и ее родные не сразу нашли шхуну, уплывавшую в Норвегию. Потом начались переговоры со шкипером. Они были не единственные норвежцы, которые хотели вернуться домой, к тому же плыть через Каттегат было небезопасно.
А в водах Бохуслена всегда промышляли каперские суда. Война была на руку каперам. Во время войны богатые люди обычно переправляли свои богатства в соседние страны, и каперы могли рассчитывать на хорошую добычу.
- Я боюсь за старого Бранда, - сказала Габриэлла, пока они ждали на набережной. - Для него это непосильное испытание.
- Бранд справится, - успокоил ее Калеб. - Он вынослив, как сосна. Хуже с Анеттой. Она не привыкла путешествовать в таких условиях. Все остальные, мы трое, Микаел, Андреас, Эли, Никлас, Маттиас и Хильда, все вытерпим. Даже ты, Габриэлла, хотя ты на вид такая хрупкая.
Виллему больше не слушала их. Тревога сжигала ее, и ей было не с кем поделиться своим страхом за Доминика. С безразличным видом она стала прогуливаться по набережной, хотя сердце у нее бешено стучало. Может, она увидит его, если обогнет ту гору бочек?
- Не уходи далеко, Виллему! - крикнул Калеб. - Нас в любую минуту могут позвать на судно.
- Я здесь! - откликнулась Виллему.
Наконец она возле бочек. Грузчики на малопонятном ей копенгагенском диалекте крикнули, чтобы она не стояла у них на пути. Виллему повиновалась, обогнула бочки, и ей открылась другая часть гавани.
Здесь было так же много людей и так же много судов.
Но Доминика не было нигде.
Зато стоял артельный грузчиков с большой тетрадью в руках. Виллему подошла к нему. Никто из семьи не мог ее сейчас видеть.
Ей следовало спешить.
- Извините, сударь, - проговорила она, робко взмахнув ресницами.
Артельный нетерпеливо повернулся к ней - перед ним стояла красивая девушка в голубом летнем платье, ветер трепал рыжеватые кудри. А какие у нее были глаза! Они обладали какой-то таинственной властью. Совсем недавно он видел у кого-то точно такие же глаза.
Артельный сразу смягчился. Вежливо поклонившись, он на некоторое время забыл суету, шум и крики, царившие у причалов.
- Простите, сударь, что тревожу вас, я хотела узнать, не ушел ли сегодня в Швецию какой-нибудь из кораблей?
Маленькие глазки на красном обветренном лице не могли оторваться от скромного выреза ее платья. При тонкой талии грудь у нее была красивая и высокая. Перед Виллему невозможно было устоять!
- В Швецию? Верно, сегодня утром ушел один корабль, думаю, других кораблей больше не будет.
Виллему потеряла последнюю надежду. Но может, Доминик еще не попал в Копенгаген?
- Скажите, сударь, а не было ли с ними случайно моего брата? По моей речи вы, конечно, слышите, что я норвежка. Нас с братом разлучили еще в детстве и вот наконец-то мы нашли друг друга. Но теперь между нами встала эта проклятая война.
- Ваш брат? Ага, теперь припомнил, где я видел такие же сверкающие желтоватые глаза! Точно, сего дня я видел человека с такими же, как у вас, глазами! Но в остальном он был совсем не похож на вас, сударыня.
- Да, мы с ним не похожи, он темноволосый, а я белокурая.
- Верно. Значит, это был он. Только он не уплыл в Швецию.
Сердце Виллему бешено заколотилось. Значит, он все еще в Копенгагене? Как же его найти?
Артельный поклонился:
- Мне очень жаль, но его забрала стража.
- Что?
- Молодые люди его возраста должны сейчас быть в армии, и стража захотела проверить его бумаги. Я находился поодаль и не слышал, о чем они говорили. Но стража увела его с собой.
- Куда?
- В Замок, надо думать, по крайней мере, они ушли в том направлении. Туда помещают всех военнопленных благородного происхождения, а вид у него был самый благородный.
Королевский курьер... Конечно, они арестовали его!
- Бедный брат! Его сердце всегда принадлежало и принадлежит Норвегии, он совершенно не опасен для Дании. Надо уладить это недоразумение. К кому мне следует обратиться?
Первый раз в жизни Виллему пустила в ход женские чары, чтобы добиться своего. Она даже удивилась, насколько это оказалось легко, впрочем, раздумывать ей было некогда.
Артельный почесал в затылке. У него за спиной грузчики громко выражали нетерпение.
- Думаю, вам следует сходить к полковнику Кроне. Если только он еще служит, ведь он уже в летах.
- И он находится в Замке?
- В Замке или где-нибудь поблизости.
Виллему достала кошелек и положила в руку артельного несколько монет.
- Благодарю за помощь, - с очаровательной улыбкой произнесла она. - Может, я еще успею спасти своего несчастного брата. Это точно был последний корабль, который плыл в Швецию?
Артельный наклонился к Виллему и шепнул ей на ухо:
- В полночь будет еще один, последний. Но это тайна!
Виллему еще раз поблагодарила артельного и поспешила вернуться к своим, она была очень взволнована и крепко сжимала руки, чтобы унять дрожь.
Сказать родным правду она не могла. Тетя Анетта не вынесла бы такого потрясения. Приходилось действовать на свой страх и риск.
Родные уже начали тревожиться за нее.
- Мама, - медленно проговорила Виллему. - Я все время думаю о бабушке. Не могу забыть, как она стояла там на крыльце, одна... В стране, где началась война. Она такая старая. Боюсь, что я никогда больше не увижу ее. Ирмелин уехала, и теперь бабушке не с кем будет слово сказать. Она так просила меня остаться! Наверное, мне следовало уступить ее просьбе. Я только что разговаривала с двумя благородными людьми, они вместе с женами едут в сторону Габриэльсхюса. Я могла бы вернуться туда вместе с ними.
- Ты хочешь вернуться в Габриэльсхюс? - Габриэлла была и растрогана, и огорчена. - Дитя мое! Калеб, что ты на это скажешь?
Калеб прикусил губу:
- Почему ты не сказала об этом, пока мы были еще там? Конечно, Виллему будет хорошо в Габриэльсхюсе... И ее желание идет от чистого сердца... Пожалуй, нам следует отпустить ее.
- Матушка, конечно, будет очень рада... - с сомнением заметила Габриэлла.
Обсудив все «за» и «против», родители наконец согласились, чтобы Виллему осталась в Дании. Она подавила вздох облегчения.
Виллему отказалась брать свои платья, которые были упакованы вместе со всеми вещами, - она возьмет с собой только самое необходимое, - однако она осмелилась попросить у отца немного денег.
- Чудесно, что ты захотела остаться с бабушкой, - грустно сказала Габриэлла. - Но ты уверена, что на тех людей, с которыми ты поедешь, можно положиться?
- Совершенно уверена. Они будут ждать меня у Северных ворот.
Наступил последний миг расставания, шхуна отошла от причала. Виллему стояла на набережной и махала, пока судно не скрылось из глаз. Наконец она опустила руку.
Она была одна в Копенгагене.

***

Виллему пришла в Замок, и ее сразу же проводили к полковнику Кроне. Это был пожилой человек с нездоровым цветом лица, собачьими глазами и безвольным чувственным ртом. Он устало смотрел на нее, пока она излагала ему свою просьбу.
- Сударыня, но ведь он курьер шведского короля! - медленно проговорил полковник Кроне. - Мы не можем выпустить такую особу.
- Я все понимаю, - кротко вздохнула Виллему. - Но может, вы могли бы сделать исключение? Ведь вы обладаете такой властью! Я готова заплатить, сколько потребуется... Простите меня, я вовсе не хотела сказать, что вы продажный человек. Но я в таком отчаянии, мне нужно любым способом выручить брата.
- По крайней мере, вы откровенны.
Полковник встал и подошел к окну.
- Нет, я не продажный человек, - сказал он, не оборачиваясь к Виллему. - Но я понимаю, что вы принимаете близко к сердцу судьбу этого молодого человека. Вы сказали, что он ваш двоюродный брат?
- Да. В его жилах течет также и норвежская кровь, и он очень благородный человек. Предательство чуждо его природе. Поэтому, если вы выпустите его на свободу, он никогда не сообщит шведам о том, что здесь видел. Так же, как не раскроет вам и того, что знает о военных приготовлениях шведов.
- Другими словами, он человек чести?
- Безусловно!
- И вы готовы сделать все, чтобы освободить его из плена?
- Все, что понадобится!
Полковник помолчал. Потом обернулся и взглянул на Виллему, его глаза так внимательно осмотрели ее с головы до ног, что она вспыхнула.
- Ваш брат будет освобожден при одном условии: вы должны оказать мне услугу.
Виллему чуть не задохнулась. Ей было трудно поверить в такую удачу. Она готова на все! Решительно на все!..
- Можно положиться на вашу скромность?
- Да, извольте!
Полковник снова помолчал.
- Какую услугу, господин полковник? - осторожно спросила Виллему.
Полковник Кроне не знал, с чего начать.
- Я... понимаете, я человек одинокий... И немолодой. Женщины уже давно не балуют меня своим вниманием. Но тем не менее мне необходимо женское общество. Вы меня понимаете?
- Боюсь, не совсем.
- Я... я большой ценитель женской красоты. Мое слабое здоровье не позволяет мне теперь ухаживать за красивыми женщинами. Вы, фрекен Элистранд, обладаете редкой красотой. Я никогда не видел такой женщины. Ваш кузен в полночь покинет Копенгаген с последним судном, которое пойдет в Швецию, если вы сегодня вечером придете ко мне домой и составите мне компанию.
Щеки Виллему пылали. Она ждала, что ей предложат стать предательницей, шпионкой, но на такой исход она не рассчитывала! Она не предполагала, что полковник потребует от нее столь интимных услуг!
- Сударь, я вас умоляю! - Виллему с трудом подыскивала слова. - Я должна сохранить целомудрие до свадьбы!
Полковник нетерпеливо взмахнул рукой.
- Ваше целомудрие останется при вас. Я вас не трону.
- Тогда, я не совсем понимаю...
- Я уже сказал вам, что здоровье не позволяет мне наслаждаться благосклонностью женщин. Единственное, чего я хочу, это видеть вас. И чтобы вы оказали мне некоторые совершенно невинные услуги.
Виллему испугалась. Чувство приличия заставляло ее крикнуть «нет».
- Прежде женщины не давали мне проходу, - продолжал полковник усталым голосом. - Я был неутомимым любовником. Теперь я стар, безобразен, разгульная жизнь пошатнула мое здоровье. Однако желания до сих пор не покидают меня. Итак, фрекен Элистранд, согласны ли вы доставить мне радость сегодня вечером?
Виллему почувствовала дурноту. Ее большие испуганные глаза не отрывались от полковника.
- Уверяю вас, я не причиню вам никакого вреда, - повторил он.
«А моя честь? - думала она. - Смогу ли я уважать себя после этого? Как я буду смотреть людям в глаза? И в чем состоят эти невинные услуги?»
Она вспомнила о Доминике.
Легко представить себе, что его ждет в плену у датчан. Сколько уже лет графиня Леонора Кристина провела в заточении в Голубой Башне? Скоро тринадцать? А Доминик? Неужели и его ждет такая же судьба? Неужели ему суждено состариться за тюремными стенами в этой вражеской стране?
У нее была возможность спасти его.
За его спасение можно было уплатить любую цену.
Виллему глубоко вздохнула, пытаясь избавиться от комка, застрявшего в горле.
- Я согласна на ваши условия, - с трудом проговорила она.

1 Следующая страница


Маргит Сандему - Лихорадка в крови

Лихорадка в крови 2

3

За два часа до полуночи Виллему впустили в особняк полковника Кроне. К тому времени она успела перекусить и вымыться в доме для приезжих. Она надела нарядное платье, уложила волосы в красивую прическу и даже надушилась дорогими духами, которые получила в подарок от матери в последний день рождения.
Сердце у нее отчаянно колотилось.
Слуга молча встретил ее и проводил в покои полковника. Они вошли в комнату, обставленную скромно, по-военному, за исключением кровати. Большая великолепная кровать занимала всю середину комнаты и была скрыта тяжелым бархатным пологом.
Комнату слабо освещал один напольный канделябр.
Виллему с удивлением подняла глаза на слугу.
- Мой господин приказал, чтобы вы легли в кровать...
Виллему хотела возразить, но слуга жестом остановил ее:
- Мой господин сказал, что вам нечего бояться. Вы будете здесь одна. Я покину комнату. Мой господин сейчас войдет и увидит вас.
В груди у Виллему шевельнулся страх. Что-то тут было не так.
- Увидит меня?
- Да. Я неправильно выразился, не бойтесь, он войдет не сюда. Он будет смотреть на вас из соседней комнаты. Он хочет, чтобы вы разделись.
Виллему догадывалась, что от нее потребуется нечто подобное, тем не менее ее охватило омерзение. Ей не было присуще бесстыдство Суль.
- Но вы должны раздеваться медленно, чувственно, волнующе.
- Упаси Боже... - начала Виллему, от возмущения ее сотрясала дрожь. Она с трудом взяла себя в руки. - Хорошо, я разденусь. Но ваш господин говорил о каких-то невинных услугах. В чем они состоят?
Оказывается, даже в натопленной комнате зубы могут стучать от озноба! Виллему еще никогда не было так страшно, хотя она помнила, как однажды за ней подглядывали на сеновале. Однако здесь все было гораздо хуже.
- Эти услуги действительно самого невинного свойства. Когда все будет кончено, мой господин хотел бы получить локон ваших прекрасных волос. И ваше слово, что вы никогда никому не расскажете о том, что здесь было.
- Тут часто происходит такое?
- В последний год очень редко. Прежде случалось чаще. Но не тогда, когда мой господин был моложе.
- Я никому не скажу об этом, я тоже не хочу огласки. Но у него останется мой локон... он сможет выдать меня, если когда-нибудь ему это будет выгодно.
Слуга выпрямился.
- Об этом не может быть и речи! Мой господин - рыцарь!
- Хорошо! Я разденусь, а что я должна буду делать потом? Я смогу сразу же одеться?
- Я войду в тамбур и оттуда дам вам дальнейшие указания. Все будет очень пристойно, и ваша скромность не пострадает. Но, имейте в виду, мой господин хочет, чтобы вы проявили чувственность, однако без вульгарности.
- Понимаю. Я должна вести себя как дама, а не как уличная девка. Вы это хотите сказать?
- Совершенно верно.
Слуга ушел и оставил ее одну.
- О Господи, помоги мне! - в отчаянии прошептала Виллему. - Как я попала в такое положение? Смогу ли я после этого сохранить чувство собственного достоинства, не презирать себя? Но ведь от меня сейчас зависит судьба Доминика! От того, как я сыграю этот спектакль. Счастье, что я всегда умела хорошо притворяться!
Она глубоко вздохнула, чтобы подавить подступавшую тошноту, и откинула полог.
Кровать оказалась гораздо больше, чем она предполагала. Под пологом по обеим сторонам кровати горели еще два канделябра, на столике стояло блюдо с фруктами и графин с вином. Виллему очень хотелось подкрепиться вином, но она не смела. Изнутри балдахин был украшен изящными маленькими херувимами.
Виллему бросила быстрый взгляд на стену за кроватью.
Гирлянды, завитушки - найти среди них отверстие для подглядывания было трудно. Но Виллему не сомневалась, что оно находится именно там.
На секунду она закрыла глаза. Потом не спеша сняла туфли.
«Не забудь, - сказала она себе, - ты должна быть чувственной, но не вульгарной! Ты благородная дама, и никто не должен в этом усомниться.
Но как мне разыгрывать из себя чувственную даму, если я знаю, что этот грязный старик наблюдает за мной?
А если бы там стоял Доминик? У меня хватит воображения представить себе, что это он стоит за стеной».
Ей сразу стало легче. «Это Доминик, он один видит меня. И никто больше. А его я не стыжусь».
Виллему сняла туфли и забралась на низкую кровать. Стоя на кровати, она медленно и задумчиво сняла чулки. Начала расшнуровывать корсаж.
Она никогда не была застенчивой барышней, но на этот раз ей пришлось трудно. Она еще не забыла, как мужчины подглядывали за ней на сеновале. Но ведь тогда она была в платье!
Виллему с трудом внушила себе, что откуда-то за ней наблюдает Доминик, и в то же время ее мысли были заняты другим.
Конечно, все могло обернуться и хуже. Полковник мог попытаться овладеть ею, а этого она ни за что не допустила бы. Никогда! И навсегда потеряла бы Доминика. То, чего от нее потребовали, было достаточно невинно, хотя и вызывало отвращение.
Корсаж был расшнурован. Виллему медленно спустила рукава.
Она не собиралась возвращаться в Габриэльсхюс. Ей хотелось отправиться с Домиником в Швецию. Он нуждался в ней. У него не было сейчас ни единого близкого человека.
Трудно учиться на собственных ошибках. Виллему опять была готова совершить ту же глупость, какую совершила, последовав за Эльдаром Свартскугеном, чтобы спасти его. Опять считала, что ее избранник не может обойтись без нее. Безграничная преданность Доминику заставляла Виллему стремиться к тому, чтобы быть рядом с ним. На это были свои причины.
Несостоявшееся прощание с Домиником причиняло боль. Она так надеялась хотя бы один раз очутиться в его объятиях. Ради этого она согласна была не видеть его все то время, что они гостили в Габриэльсхюсе. Никто не посмел бы отказать им в этом прощании. Они бы дали выход своим чувствам: это была бы их последняя встреча, последнее невинное объятие, которое не грозило теми последствиями, которых так страшились их родные.
Виллему была глубоко разочарована тем, что Доминик уехал, не простившись, сердце у нее разрывалось от горя. Ее лихорадило. Она должна снова увидеть его. Это ее право. Право спасти его, помочь ему в трудную минуту.
Но в глубине души Виллему лелеяла лишь одно желание: он должен принадлежать ей! На какое-то время она совершенно забыла о том, что должна делать, и думала только о будущей встрече с Домиником. Наконец она опомнилась.
Платье упало на кровать. Виллему изящно подняла его и аккуратно повесила на спинку стула.
Прежде чем снять рубашку, она скинула панталоны и сняла через голову нижнюю юбку.
Наконец она была нагая.
За стеной стоял Доминик. И никто другой.
Только Доминик имел право там находиться.
Она подняла руки, как будто протягивала их к солнцу, ее молодое тело вытянулось и напряглось. На губах играла таинственная улыбка, словно она ждала возлюбленного. Несколько секунд она стояла так перед стеной, в которой было не видимое ей отверстие.
Потом руки ее упали, и она одним легким движением опустилась на кровать, приняв изящную безмятежную позу.
Больше она ничего не могла сделать. И не хотела. Всему есть предел.
Слуга вошел в большой тамбур и предупредительно покашлял.
- Мой господин очень доволен. Вы проделали все с большим вкусом и тактом. Ни малейшего преувеличения, ни одного сознательно дразнящего движения. Ваш родственник уже на свободе и находится в гавани. От него скрыли причину неожиданного помилования.
Виллему быстро села.
- Большое спасибо! Поблагодарите вашего господина за помощь! Мне можно теперь одеться?
- Да, мой господин вполне удовлетворен. Я подожду, когда вы оденетесь и выйдете ко мне.
Никогда в жизни Виллему не одевалась так быстро. Она позвала слугу, еще не успев натянуть чулки.
- Как бы там ни было, ваш господин проявил великодушие, держась вдали и не смущая меня своим присутствием.
- Может быть. - Слуга пожал плечами, очевидно, он знал, что полковник не может слышать его, и потому не понизил голоса. - Этому есть и другое объяснение. Моему господину так больше нравится... Даже не знаю, как вам это объяснить. Он считает это более пикантным, более возбуждающим. Запретный плод, понимаете ли...
Виллему застыла с чулком в руке. Она судорожно сглотнула, стараясь победить тошноту, ее охватило омерзение. У французов было особое слово для этого, такие люди назывались вуайеристами. Виллему слышала, как тетя Анетта называла так тех, кто подглядывал через щели в стене сеновала. Во всем этом было что-то скользкое, гадкое.
Виллему вздрогнула. Не было там никакого Доминика, она просто обманывала себя - ей хотелось верить, что он там. Она была осквернена и запачкана липкими взглядами старого распутника. Человека, который иным способом не мог получить наслаждения от женщины.
Она была не в силах думать об этом. Но как бы там ни было, Доминик уже в безопасности!
Виллему быстро закончила свой туалет и откинула полог. Слуга ждал ее с ножницами в руке.
- Вы позволите?
- А как же иначе. Уговор дороже денег. Режьте!
Ножницы коснулись волос: слуга полковника отрезал у Виллему большую прядь.
«Боюсь, будет заметно», - подумала Виллему. Но ради Доминика она была готова на все.
От нетерпения она переминалась с ноги на ногу.
- Сколько сейчас времени? - спросила она, собираясь в дорогу.
- Почти полночь. Я провожу вас. Где вы остановились?
- Я дойду сама.
Виллему не думала о том, что она говорит, ей хотелось лишь одного - как можно быстрее покинуть дом полковника.
- Молодой женщине нельзя одной идти ночью по улице, - растерянно сказал слуга, держа в руке от резанную прядь.
- А я побегу. Я бегаю быстро. Прощайте!
Она ступила на брусчатку мостовой, звук ее шагов отдавался в стенах домов. К счастью, улицы были почти пусты, Виллему неслась стрелой мимо редких прохожих.
Ей бы следовало спросить, где стоит нужный ей корабль, но слуга полковника вряд ли знал это.
«Господи, только бы не опоздать, только бы не опоздать! - шептала она про себя. - Иначе зачем я участвовала в этом гнусном спектакле в доме полковника. Я должна снова увидеть Доминика, а все остальное меня не касается. Проклятие, лежащее на Людях Льда, женская стыдливость, война... Единственное, о чем я мечтаю, это надежные объятия Доминика. Мы любим друг друга, и никто не сможет отнять у нас нашу любовь.
Ведь мы даже не попрощались! А я так ждала этого мгновения... Мы должны были обняться, хотя бы у всех на глазах. Одно-единственное объятие, что может быть целомудреннее! Господи, я так ждала этого!..
Неужели, заплатив такую цену ради его спасения, я опять упущу его? Ну уж нет, я не такая! Я такая же, как Суль, как бабушка Сесилия. Мы словно заблудшие овцы из стада Людей Льда. Но ведь мы способны и на благородные поступки!» Она горько усмехнулась про себя.
Вот и гавань.
Ночью здесь было непривычно тихо. И светло - белые ночи еще не кончились. Навстречу Виллему от причала шли несколько человек. Их негромкие голоса глухо звучали в притихшем городе, мрачно затаившемся в ожидании войны.
Виллему решилась обратиться к ним:
- Простите... Где здесь шведский корабль?
Они медленно покидали гавань.
- Вон он уходит, - обернулся один из них. У Виллему словно земля ушла из-под ног.
- Нет! Нет! Ведь я должна была уплыть на нем! - закричала она.
- Очень жаль, сударыня! Теперь вам придется остаться в Дании, больше кораблей в Швецию не будет.
Они ушли. Виллему долго смотрела на крохотную точку, пока та не растаяла в темном ночном море.
Доминик был там на борту, это служило некоторым утешением. Благодаря ей он был спасен.
Но зато их разделила война.
«Доминик, любимый, как ты мог уехать от меня? Уехать, даже не простившись?
Как мне теперь быть без тебя?
Что мне делать в Дании?»
Виллему понимала, что почтовая связь между Норвегией и Данией, которая и раньше была нерегулярной, теперь может и вовсе оборваться. Пройдет много времени, прежде чем до отца с матерью дойдет весть, что она так и не доехала до Габриэльсхюса, а бабушка Сесилия и все родственники испугаются, узнав, что она решила вернуться в Габриэльсхюс, но так до него и не добралась.
У нее в запасе было достаточно времени. Она еще успеет приехать домой или к бабушке, неважно куда, до того как ее хватятся.
Она не хотела, чтобы из-за нее тревожились. Не хотела никого обманывать.
Если ей и случалось иной раз лгать родным, то это была безобидная, невинная ложь. Ложь из добрых побуждений.
Безобидная ложь! А может ли ложь быть совсем безобидной?
Но ведь она лгала редко и только для того, чтобы легче было совершить добрый поступок!
Море было бесконечно прекрасным! Корабль скрылся из виду, но Виллему знала, что он плывет где-то за линией горизонта. Ночь окутала Доминика таинственной голубовато-серой дымкой. Море манило и звало ее. Но Доминик был недосягаем.
Неужели их любовь должна на этом кончиться? Кончиться, не успев начаться?
Их мудрые родственники сделали все, чтобы не дать этой любви расцвести.
- Подождите! - крикнула Виллему вслед уходящим незнакомцам.
Мужчины остановились, Виллему подбежала к ним.
- Где здесь рыбацкая гавань?
- Вы имеете в виду рыбацкий причал?
- Да, что угодно, лишь бы там были рыбацкие шхуны.
Один из них подошел к ней:
- Значит, вам нужен причал... Несколько рыбацких шхун стоят возле Биржи, ведь так? - обратился он к товарищам.
- Да, - ответили они.
- Вы слышали, сударыня? Это недалеко отсюда. Заверните за угол, и вы их увидите.
Виллему поблагодарила их и бросилась к Бирже.
Они не ошиблись, причал оказался совсем близко. Виллему, конечно, не могла не привлечь к себе внимание встречных: моряков и грузчиков, работавших на причалах, и прохожих, которые сами предпочитали оставаться в тени. Но она в случае нужды могла нестись со скоростью ветра. А сейчас она как раз очень спешила.
Она побывала на трех рыбацких шхунах, прежде чем ей повезло. Все они собирались на рассвете выйти в море, но не все соглашались подойти близко к шведскому берегу.
Первым согласился взять Виллему с собой за хорошую плату молодой рыбак с хитрыми глазами.
- Об оплате договоримся, - сказал он и много значительно подмигнул Виллему, отчего у нее по спине побежали мурашки.
Нет, нет, с нее хватит подобных приключений! Если он отказывается от денег, значит, она откажется от его услуг!
В конце концов она нашла надежных людей. Это были муж с женой и их молодой сын. На вид скромные и надежные люди, они обещали отвезти ее к шведскому берегу.
- Но мы не сможем высадить вас на берег, сударыня, - честно признался рыбак. - Там полно шведских солдат, шхун и военных кораблей.
- Этого и не требуется. Я умею плавать, - гордо сказала Виллему.
- Мы пойдем по направлению к Клагсхамну. Там южнее есть пустынная бухта. Можно попытать счастья там.
- Прекрасно!
- Тогда, если вам это удобно, мы сразу и выйдем в море. Ночь нам поможет.
Виллему легко, словно мальчишка, поднялась на борт.
- Я готова, - коротко сказала она. Остальные рыбаки с удивлением смотрели вслед уходившей из гавани шхуне и задумчиво качали головами.
Вскоре шхуна Виллему была уже в открытом море.
- Я ищу своего двоюродного брата, - объяснила Виллему жене рыбака. - Скорее всего, его войско стоит в Мальме. Мой дядя, его отец, лежит при смерти, брат должен успеть проститься с ним, они не виделись много лет, и отец хочет перед смертью сказать ему что-то важное. Кроме меня, никто не сможет его найти.
Рыбак и его жена перекрестились:
- Вы собираетесь отправиться в шведскую армию? - воскликнула жена рыбака. - Но это невозможно! Женщине там нечего делать. Шведские солдаты - сущие изверги!
В ее словах чувствовался наивный патриотизм, ведь солдаты одинаковы во всем мире. В одном Виллему была с ней согласна - найти Доминика будет не легко. Она еще не знала, с чего начнет поиски.
- И вы поплывете в этом платье, сударыня?
Виллему задумалась. Жена рыбака была права, нельзя отправляться к солдатне в таком виде. Надо что-то придумать. Пожалуй, придется пойти на жертву, но разве это будет первая жертва, принесенная ею ради Доминика?
- Года два назад я попала в руки разбойников, - сказала Виллему жене рыбака. - Они остригли мне волосы, чтобы унизить, потому что я отказалась выполнить их требования. Но короткие волосы даже шли мне... Думаю, придется расстаться с ними еще раз. Мне так важно найти двоюродного брата, что я готова пожертвовать всем, чем угодно. Если б вы дали мне ненужную одежду вашего сына, я бы выдала себя за молодого рыбака.
Муж и жена в ужасе закатили глаза - такая благородная дама!
- Мне в тот раз многие говорили, что с короткими волосами я похожа на юношу.
- Но это может плохо кончиться!
- Поймите, я могу пожертвовать чем угодно, только не своей честью. Вы правы, оказаться один на один с солдатней - дело нешуточное.
В конце концов рыбаки согласились с ее доводами и, вздыхая, остригли ей волосы и дали мужское платье.
Пока шхуна пересекала Эресунд, внешность Виллему совершенно преобразилась. Рыбаки вынуждены были признать, что она действительно похожа на юношу. Они хотели отрезать ей челку и подровнять волосы по ушам, но от влажного морского воздуха кудрявые волосы Виллему завились еще больше и увенчали ее голову густыми кольцами. К счастью, было лето, и ей не требовалась теплая одежда, достаточно было рубахи с длинными рукавами, штанов, подхваченных под коленями, и жилетки, которая скрывала ее женские формы. От башмаков и чулок Виллему отказалась, ей было бы трудно плыть в башмаках. Кроме того, рыбаки дали ей широкополую шляпу, для защиты от солнца и дождя.
- А ваше платье? Что нам делать с ним?
«Наверное, никто во всей Скандинавии не бросается так своими платьями, - подумала Виллему. - Сколько платьев я уже потеряла из-за своих безумных приключений!»
Но бросить это платье ей было жалко. Мать шила его для нее с такой любовью перед поездкой в Данию.
Виллему прикусила губу. Посмотрела на свой узелок, который взяла с собой, покидая норвежскую шхуну.
- Плащ оставьте себе, - сказала она жене рыбака. - И кое-что из вещей, которые лежат тут. А платье и прочую мелочь я свяжу узлом и привяжу себе на спину. Не буду же я все время ходить в мужской одежде.
Это им было понятно. Но поскольку погода была тихая и ветра не предвиделось, рыбак предложил ей привязать узел с вещами не на спину, а на голову. Тогда ее платье, возможно, останется сухим, когда она достигнет берега.
Если достигнет, подумал он, но вслух этого не сказал.
Виллему поблагодарила его за совет, подумала, что будет выглядеть смешно с этим узлом на голове, но ничего другого ей не оставалось.
Ради Доминика она была готова на все!
Впрочем, положа руку на сердце, она должна была признать, что делает это уже не ради него. Доминику больше ничего не угрожало. Теперь она повиновалась собственному эгоизму. Ей хотелось быть рядом с ним.
Хотя, кто знает, обрадуется ли он, увидев ее, ведь он сейчас находится на военной службе.
Виллему гнала от себя сомнения. Она имела право на то прощальное объятие, которого ее лишили, и она его получит, а после отпустит Доминика на все четыре стороны.
Но не лукавила ли она сама перед собой?
Вполне возможно. Порой Виллему могла поддаться самообману. Она так и не научилась отличать мечты от действительности.
Впрочем, что ей делать теперь в Дании, если Доминика там нет? Не потому ли она и пустилась в это рискованное плавание?
Но обмануть себя до конца Виллему не могла, она прекрасно понимала, чего добивалась...
Вдали показались суда. Это были рыболовные шхуны, сперва датские, потом - шведские, рыбак старался держаться от них как можно дальше.
Он подошел к шведскому берегу. Виллему испугало расстояние, оставшееся до берега, но он сказал, что подойти ближе уже нельзя.
Что делать, она сама сказала им, что может проплыть столько, сколько нужно!
Семья рыбака получила вознаграждение, которое превышало их месячную выручку. Пути назад не было. Они не могли долго задерживаться у шведского берега, риск был слишком велик.
- Спасибо за помощь, - сказала Виллему. - И помолитесь за меня, я чувствую, что без ваших молитв мне не обойтись.
Рыбаки торжественно закивали головами, и Виллему нырнула в воды Эресунда.
Вода оказалась не слишком холодной. Виллему порадовалась, что Элистранд лежал у озера. Она, Ирмелин и Никлас все лето проводили на берегу, они катались на лодке и учились плавать. Виллему ни в чем не хотела уступать Никласу, и плавать ей нужно было научиться так же хорошо, как плавал он. Живя на берегу, она могла упражняться сколько душе угодно. Ей вспомнились испуганные запреты матери. И наказания за слишком дальние заплывы.
Однажды они с Никласом поплыли вокруг озера. Ирмелин с ними не было, она плавала не так хорошо, к тому же, в отличие от Виллему, ее не привлекали мальчишеские забавы.
Но Эресунд отличался от маленького озера, на берегу которого выросла Виллему.
Никто не предупредил ее о течениях в Эресунде, о высоких волнах.
Рыбацкая шхуна была уже далеко: рыбаки спешили вернуться в надежные датские воды.
Расстояние до берега не уменьшалось. Виллему начала уставать.
Что за глупости, неужели у нее не хватит сил доплыть до суши?
Насколько она могла видеть, берег был низкий: узкая полоска песка и дальше равнина, уходящая за горизонт. Приливы, отливы, Виллему, выросшая на озере, почти ничего не знала о море. Она надеялась, что попадет в прилив, иначе ей было бы не справиться с течением.
Она плывет уже целую вечность, а берег так и не приблизился!
«Только не поддаваться страху! Нельзя думать о том, что не доплывешь! Нельзя думать о морских змеях и прочих чудовищах.
Глупости. В соленой воде так легко плыть!
Доминик! Доминик, ты меня слышишь? Дойдет ли до тебя мой зов? Обладаем ли мы даром передавать друг другу мысли на расстоянии, как некоторые наши родичи? Может быть, если я буду очень упорно думать о тебе, ты услышишь меня и передашь мне не много твоей силы? Утешь меня, верни мне веру в себя! Пойми, мне страшно!
Доминик, милый, поблизости ни одной шхуны, кроме той, которую я покинула. На берегу ни малейшего признака жизни.
Не так давно мы прошли мимо Клагсхамна. Он лежит за мысом. Значит, тут бухта. Я плыву в бухте.
И ни одного человека, помощи ждать неоткуда!
Но мы должны преодолеть все, Доминик. Никлас, ты и я. Или мы уже выполнили свое предназначение? Неужели мы родились только для того, чтобы разоблачить фогта и хозяина Воллера?
Доминик, помнишь, ты сказал, что в жизни нам еще предстоит изведать страх и горе? Неужели прежние испытания - это еще не все? Ведь этого довольно на пять жизней!
Для меня сейчас главное - знать, что я доплыву до берега».
Вода начала все чаще попадать Виллему в рот. Это был плохой знак.
Она твердила себе, что должна думать о Доминике. Ей необходимо было передохнуть. Но она не представляла себе, как это сделать, чтобы ее не унесло обратно в море.
Приходилось терпеть.
Руки налились свинцом.
Виллему снова стала думать о Доминике. Она молила его дать ей силы и выдержку, просила хоть немного приблизить к берегу, чтобы прилив помог ей плыть.
Дышать становилось все труднее. Руки и ноги у Виллему одеревенели, она думала, что если ее сейчас укусит за ногу какая-нибудь рыба, она этого даже не почувствует. Ей казалось, что у нее вообще нет ног.
«Доминик, приди ко мне, Доминик!» - мысленно звала она.
Сознание плохо повиновалось ей. Она снова глотнула воды.
«Господи, помоги мне! Помоги своему грешному чаду!
Доминик! У меня больше нет сил».
Услыхал Доминик мысленные призывы Виллему или нет, неизвестно. Но она вдруг почувствовала новый прилив сил и, осмелившись взглянуть на берег, обнаружила, что он уже не так далеко. Видимо, вера в способность Доминика услышать ее мысленные мольбы о помощи и поддержать ее, невзирая на расстояние, оказала на Виллему благотворное действие.
- Спасибо, Доминик, спасибо, - прошептала она и снова хлебнула воды.
Но теперь это было уже не страшно. Первый раз с той минуты, как она оказалась в воде, Виллему убедилась в том, что ее нечеловеческие усилия не напрасны, и это придало ей бодрости. В самых гибельных обстоятельствах человека могут спасти присутствие духа и вера в благоприятный исход.
Виллему плыла долго, она уже не чувствовала, холодна или тепла вода, руки и ноги казались стопудовыми, сердце бешено стучало. Но она упрямо плыла вперед, избегая смотреть на берег. Ей хотелось снова испытать приятное удивление, когда она увидит, что расстояние до берега сократилось еще больше.
Теперь она плыла, глубоко погрузившись в воду.
«Доминик, - думала она, - ты уже знаешь, что я недалеко от тебя. Ты помогаешь мне держаться на поверхности, я это знаю, чувствую».
Она все еще не решалась посмотреть на берег. Лицо ее было повернуто к мысу, он теперь остался у нее за спиной.
Неожиданно Виллему обо что-то задела коленом.
«Господи, это морской змей или кит или еще какое-нибудь морское животное!» - пронеслось у нее в голове.
Внезапно уже оба колена коснулись чего-то твердого.
Неужели?..
Виллему осторожно пошарила в воде руками, хотя и боялась прикоснуться к скользкой спине какой-нибудь морской твари.
Но под руками у нее не оказалось морского чудища. Ее руки уперлись в дно!
Несмотря на большое расстояние от берега, здесь было мелко.
Интересно, долго ли она плыла по этому мелководью?
Обессиленная, Виллему все же рассмеялась. Она-то воображала, что вот-вот пойдет ко дну там, где глубины не больше локтя. Ее охватила жгучая радость.
Она встала. Ноги едва держали ее.
Но все же она стояла! Под ногами было твердое и ровное песчаное дно!
Виллему чувствовала одновременно облегчение и усталость. Она беспомощно опустилась на дно.
С трудом переводя дыхание, она ждала, когда у нее достанет сил подняться. Потом встала и нетвердой походкой пошла к берегу, рассекая коленями воду.
«Спасибо, Доминик, спасибо, любимый, только тебе я обязана своим спасением!» - повторяла она про себя.
Взошло солнце. На широком, бескрайнем берегу не было ни души.
Виллему вышла из воды и погладила твердую землю Сконе. Потом добрела до зарослей осоки, разделась и разложила на солнце свою одежду - и мужскую и женскую. А сама легла рядом, блаженно ощущая, как силы вновь понемногу возвращаются к ней.
«Доминик, - думала она, засыпая. - Наконец-то мы вместе. На одной земле. Сейчас я сосну, совсем ненадолго: ночь была трудная и я не сомкнула глаз ни на минуту. А потом я найду тебя. И тогда уже ничто не помешает нам любить друг друга».
Первая часть пути, ведущего ее к Доминику, была позади.

4

Эресунд был затянут густым утренним туманом, из которого долетали странные звуки: надрывный скрежет дерева, глухие удары, жалобные крики, приглушенные туманом. Казалось, они доносятся из другой эпохи, другого мира. Иногда раздавались пушечные залпы, за ними следовали громкие, протяжные вопли, и, наконец, слышался тяжелый всплеск воды.
Виллему, оцепенев, стояла на шведском берегу, скорее угадывая, чем понимая, что происходит там, в тумане.
В Сконе приплыли датчане! Тысячи датских солдат! Они не встретили почти никакого сопротивления. Лишь несколько жалких судов вышли в море навстречу огромному флоту, который пересек Эресунд.
Шведов застигли врасплох. Здесь у них не было флота, их военные корабли находились возле Эланда, а войско спешило к Истаду, где датчане еще раньше высадились на берег. И вдруг датская армия появляется там, где ее не ждали!
Туман постепенно развеялся, и Виллему разглядела темные очертания кораблей с пестрыми парусами и баркасы с датскими солдатами. Время от времени какой-нибудь разбитый корабль разворачивало к берегу задранной кверху, некогда великолепной, кормой. Его гнала сильная боковая волна, поникший парус полоскался в воде.
Потом все исчезло, словно мираж.
Виллему неподвижно стояла на берегу, невероятное зрелище врезалось ей в память.
Два дня она шла в северном направлении, стараясь разыскать Доминика.
Наконец ей повезло. Она узнала, где пристал последний корабль из Копенгагена, тот, на котором уплыл из Дании Доминик. Она, оказывается, только что миновала это место.

***

В тех местах на берегу Эресунда стоял замок, окруженный крепостью. Как и большинство других крепостей в этой местности, она была в плохом состоянии. Ведь Сконе много веков владела Дания, и местным жителям не нужны были крепости - Дания была их родиной. Недавно замок перешел во владение шведа, но новый хозяин еще не успел восстановить башню и валы вокруг крепости.
Доминик прибыл в Сконе той же ночью, которой покинул Копенгаген. В замке стоял небольшой шведский полк, и он немедленно присоединился к нему, чтобы узнать новости и получить приказ.
Он до сих пор не мог понять, почему его так легко выпустили из датского плена. Ему грозило наказание плетьми и прочие кары, но вдруг тюремщики явились в темницу и сказали, что он свободен и может уйти. Датчане были настолько предупредительны, что сообщили ему про корабль, последний корабль, который уходил в полночь из Дании в Швецию. Потом его проводили в гавань.
Доминик ничего не понимал!
Безусловно, он был рад, что теперь находится в безопасности у себя на родине.
Если б только не тоска по Виллему. От этой тоски он места себе не находил. Доминик сам решил уехать из Габриэльсхюса, не попрощавшись с ней. Считал, что так будет лучше для них обоих. Ему нелегко далось такое решение. Добровольно отказаться от последней встречи с ней...
После Доминик горько пожалел об этом. Не случилось бы никакой беды, если б они в последний раз заглянули друг другу в глаза, обнялись бы на прощание. А теперь их ждала долгая, безотрадная жизнь, не согретая даже этим воспоминанием...
Шведским полком в крепости командовал капитан фон Левен, его мало порадовало неожиданное появление Доминика Линда, любимца влиятельного рода Оксеншернов и доверенного короля. Капитан фон Левен был уроженец Сконе. Он получил воспитание в Стокгольме при королевском дворе, но сердце его всегда принадлежало Дании.
Говорить об этом открыто капитан, конечно, не мог.
Ему было не по себе оттого, что он получил назначение именно в эту крепость, чувства его разрывались между двумя странами. Среди солдат капитана фон Левена были и шведские крестьяне, присланные сюда из Средней Швеции, и уроженцы Сконе, разделявшие его чувства к Дании. Он точно знал, кто из солдат сочувствует датчанам, а кто - шведам, и держал всех в руках.
Пока не прибыл сюда этот шведский курьер, который грозил своим вмешательством все испортить.
Капитан не знал, что ему делать.
Он стоял на башне и смотрел на Эресунд, ему лучше, чем Виллему, был виден датский флот. Флот был огромный! Капитан не мог знать, что войско датчан, прибывшее к берегам Сконе, насчитывало четырнадцать тысяч четыреста семьдесят восемь человек. Они были размещены на трехстах четырнадцати кораблях, на которые были погружены также лошади и артиллерия. Солдаты ждали приказа сойти на берег. Капитан видел паруса над дымкой тумана, стелившейся над водой, видел, как сопротивление шведов было подавлено в считанные минуты. «Вояки!» - подумал он с презрительной гримасой.
По догадкам капитана, датчан не интересовала его крепость. По-видимому, они собирались сойти на берег гораздо севернее. Наверное, они намеревались взять Хельсингборг. Это было бы более разумно. Но почему-то одно судно направлялось в сторону замка.
Капитан недоумевал, что это за судно, - неужели датчане решили, что его одного достаточно для взятия крепости?
Он колебался, не зная, как поступить: воинский долг требовал, чтобы он немедленно отдал приказ готовиться к обороне.
Он знал, что стоит ему вступить в переговоры с датчанами и шведы отрубят ему голову. Так они поступали со всеми комендантами, в которых замечали признаки нерешительности. Но сдайся он датчанам без борьбы, это окончится тем же.
Капитан фон Левен не желал никакого сражения! Он, как и большинство солдат-уроженцев Сконе, хотел, чтобы Сконе вновь принадлежала Дании.
Жители селения уже бежали на берег, чтобы приветствовать датчан, от которых капитану предстояло защищать эту землю.
Неожиданно в голову капитану пришла блестящая мысль. А что, если заманить датчан куда-нибудь подальше от крепости? Тогда не придется принимать трудного решения. Ведь датчане плыли только на одном баркасе, и выглядел он совсем небольшим.
Голова капитана напряженно работала, времени было мало, следовало подготовить крепость к сражению.
Но он уже придумал, как одним ударом убить сразу двух зайцев.
Сгорая от волнения, капитан призвал к себе хозяина замка, который, как и он сам, был уроженцем Сконе, а также своего ближайшего помощника, готового пойти за ним в огонь и воду.
После оживленного совещания были отданы приказы и распределены обязанности...

***

В конце концов Виллему узнала, что будто бы два дня назад в крепость, возле которой находилось селение, прибыл высокий темноволосый человек.
Этим человеком мог быть только Доминик, ведь в крепости находились шведские солдаты.
Виллему решила любой ценой проникнуть в крепость. Явиться к коменданту и попробовать завербоваться в солдаты она не могла. Он бы очень скоро обнаружил, что парень в одежде рыбака совсем не тот, за кого себя выдает.
К тому же она была голодна. Если она не раздобудет чего-нибудь поесть, то свалится от слабости. Солдат в замке наверняка должны были кормить, хотя бы раз в день, как животных.
Но теперь, когда она была так близко от Доминика, ей прежде всего хотелось его увидеть. Это желание было сильнее, чем голод. Пламя, горевшее у нее в крови, не угасло, а напротив, разгорелось еще жарче.
Пока Виллему решала, как быть, на нее нечаянно наскочил молодой солдат.
- Полегче, приятель, - сказала она сипловатым голосом, каким обычно говорила, когда на ней было мужское платье. - Куда это ты так спешишь?
Солдат едва мог отдышаться:
- У тебя... у тебя есть лодка? - с трудом проговорил он.
- Какая еще лодка?
- Как какая? Ты же рыбак! Мне надо побыстрей убраться отсюда!
Солдат был настойчив.
Он сел на землю, чтобы перевести дух.
- Моя жена должна вот-вот родить третьего ребенка, она там одна, без еды. А сюда идут датчане, сам видишь! Ради жены и детей я не имею права ждать смерти в этой проклятой крепости!
- Ждать смерти? Разве дела обстоят так плохо?
- Датчане перебьют нас, как мух!
Доминик! Ему угрожает опасность, она должна быть рядом с ним!
Виллему внимательно поглядела на солдата: хрупкое телосложение, светлые вьющиеся волосы. Красивый парень и такой славный!
- Ты слишком молод для отца троих детей.
- Сделать ребенка - пара пустяков, - сказал солдат в полной уверенности, что молодой рыбак слышал и не такое. - А вот прокормить их куда труднее.
- Так ты дезертир?
- Да, и это может стоить мне головы!
- Не бойся, - быстро сказала Виллему. - Ты заметил, как мы с тобой похожи? Разве что волосы у меня немного рыжее и глаза другого цвета, но в остальном сойдет...
Солдат просиял:
- Ты хочешь выдать себя за меня?
- Мне надо во что бы то ни стало попасть в крепость.
Солдат нахмурил брови:
- Что-то не пойму я, что у тебя на уме...
- Я норвежец, - усмехнулась Виллему, - поэтому мне наплевать и на Швецию, и на Данию. Мне нужно попасть в крепость, дело у меня там. Они забрали то, что по праву принадлежит мне!
Сказав это, она не слукавила! Солдат помедлил. Но надежда в его глазах не исчезла.
- У тебя там есть дружки, которые могли бы разоблачить меня? - спросила Виллему.
- Какие там дружки! Меня забрили насильно. Я прибыл-то сюда только позавчера.
- Тогда чего мы ждем? Скажи мне только твое имя, роту, а с остальным я сам разберусь.
- Меня зовут Эгон Свантессон.
Битва в заливе затихла. Датчане не встретили никакого сопротивления и готовились высадиться на берег севернее крепости.
- Ты за кого, за шведов или за датчан? - спросила Виллему.
- Я чистокровный швед. Из Смоланда.
Он рассказал Виллему все, что ей было необходимо знать, и они обменялись одеждой. Молодой Эгон оказался драгуном, поэтому Виллему получила сапоги с высокими голенищами, жесткие кожаные штаны, мундир с портупеей, перчатки с крагами и шляпу с пером.
Весь этот наряд очень удачно скрывал ее женские формы. Солдат же получил от Виллему жалкую одежду рыбака. По вполне понятным причинам она отошла в укрытие, чтобы переодеться.
Драгун Эгон Свантессон вернулся в крепость тем же путем, каким вышел, и никто не успел заметить его отсутствия. Никто не обратил внимания и на то, что внешность его немного изменилась.
Виллему мучил голод. Но ей пришлось забыть о нем, потому что в крепости царил переполох. Все готовились к обороне. Оставшись на мгновение одна, она отыскала поварню и попросила кашевара накормить ее хоть какими-нибудь остатками.
Она откусила от краюхи хлеба, предварительно обмакнув ее в кашу, напоминавшую помои.
- Тьфу! - Виллему с отвращением плюнула. - Если солдат всегда кормят такой пищей, мне остается только радоваться, что я родилась женщиной!
К счастью, никто не слышал ее несдержанного возгласа. Она заставила себя проглотить остатки солдатской трапезы и отправилась искать Доминика.
Это было не так-то просто: кругом сновали солдаты, слышались окрики офицеров. Ей все время приходилось быть начеку и уклоняться от получения приказа. Она бегала по крепости с деловитым, озабоченным видом.

***

Доминика вызвали во внутренние покои замка.
Там его ждали комендант крепости, еще один офицер и хозяин замка.
Капитан фон Левен держал в руках ларец из черного дерева.
- Лейтенант Линд, - сурово начал он, - нашей крепости угрожает опасность. Датчане высадились на берег и скоро будут здесь. Мой долг - защищать крепость до конца. В этом ларце хранятся важные документы. Если он попадет в руки врага, считайте, что Швеция погибла. Я не уполномочен рассказывать, какие именно документы лежат здесь. Король доверил мне этот ларец, потому что сам находился в опасности. Враг вот-вот будет здесь. Вам предстоит немедленно отправиться в путь. Ваша задача - доставить ларец в безопасное место. В Эльмхульте есть человек, который сможет позаботиться о ларце. Он живет в пасторской усадьбе, передайте ларец ему. Вас будут сопровождать пятнадцать человек.
- Разве можно перед осадой отправить из крепости пятнадцать солдат? - удивился Доминик.
- Этот ларец дороже, чем наши жизни, - ответил фон Левен.
- Но мне было бы легче доставить ларец в одиночку, так я меньше буду привлекать внимание.
На лице капитана было написано недовольство.
- А что если вас задержат?
Доминик счел за лучшее не возражать.
- Хорошо! Я позабочусь о том, чтобы ларец попал в Эльмхульт.
Фон Левен кивнул:
- Отправляйтесь немедленно! Ваши провожатые ждут вас во дворе крепости.
Фон Левен был доволен, он избавлялся от королевского курьера и солдат, разделявших прошведские настроения.

***

Доминик окинул взглядом свой маленький отряд.
Господи, подумал он, это же крестьяне, а не солдаты! Тот толстяк едва ли умеет сложить два и два. Но вид его внушает доверие. И лицо у него доброе.
А по тому сразу видно, что он не пропустит ни одной юбки. Небось, ни одна девушка не устоит перед ним, но как солдат он никуда не годится.
Или тот заморыш со слабым подбородком и странным мутным взглядом. Он, бедняга, уже сейчас трясется от страха.
А у того скучающий вид, будто он наперед все знает.
Но все они еще хоть куда по сравнению с тем, последним. Тщедушный, боится даже глаза поднять, шляпа надвинута на самый лоб, голова понурена и лица-то не разглядеть. Только худая шея торчит из слишком широкого воротника. Ну и форму они напялили на драгунов: рукава висят, даже пальцев не видно. Неужели в драгунском полку служат только такие недомерки?
Да и остальные не многим лучше. У них на лбу написано, что они крестьяне, а не солдаты. Добрые, выносливые, но строевой службы не знают и боятся даже друг друга.
Разглядев оказавшихся в его распоряжении солдат, Доминик вздохнул. Уж лучше бы ему позволили ехать одному.
- Нам поручили доставить в Эльмхульт важные документы, - обратился он к солдатам.
Те издали испуганный вздох.
- В чем дело? - спросил Доминик.
- Вы сказали в Эльмхульт, господин лейтенант? Но ведь это...
- Почему ты меня перебил?
- Не поехать ли нам в объезд, господин лейтенант?
- В объезд? Что ты имеешь в виду?
В дверях показался капитан фон Левен.
- Чего вы медлите? - закричал он. - Датчане вот-вот будут здесь!
Капитан фон Левен из окна наблюдал за этой сценой и выбрал подходящий момент, чтобы вмешаться.
Солдаты вскочили на коней, и с Домиником во главе маленький отряд покинул замок.
Сперва они скакали галопом по тропинке, которая вела на север, потом свернули на восток, удаляясь от Эресунда. К счастью, все сносно держались в седле, так что поездка проходила спокойно.
Но почему один из солдат так испугался, услышав про Эльмхульт, думал Доминик.
Эльмхульт...
Доминик знал, что он находится в южной части Смоланда недалеко от границы со Сконе.
И вдруг его обдало жаром: чтобы попасть в Эльмхульт, им предстояло проехать через леса, в которых господствовали вольные стрелки. Это была их территория.
Доминик не осуждал уроженцев Сконе, которые не хотели подчиняться господству Швеции. Как бы там ни было, а они несколько веков считались датчанами и привыкли к этому. К тому же шведские войска разорили и разграбили Сконе после того, как полуостров перешел к Швеции. Датчане в свое время вели себя здесь куда более мирно. Мало того, датский король Кристиан V обещал каждому человеку, готовому, сражаться на его стороне, по пять риксдалеров единовременно и доброе жалование каждый месяц.
Что касалось местных жителей, Доминик относился к ним с пониманием. А вот вольные стрелки, это было дело другого рода.
Люди, которые жили в лесах, окружавших Еинге, всегда славились своей воинственностью и непокорным нравом, они не терпели никакого насилия. Рассказывали немало историй о шведских солдатах, попавших к ним в руки. Вольные стрелки, так их называли, жестоко расправлялись со своими жертвами: они спускали их живыми под лед, перерезали горло тупыми ножами или съедали их сердца, чтобы обрести вечную силу.
Погруженный в эти мысли, Доминик вдруг услышал возгласы у себя за спиной. Он оглянулся, и страх перед вольными стрелками отступил перед новой опасностью.
Капитан фон Левен точно рассчитал время. Датские солдаты как раз успели высадиться с баркаса, чтобы заметить группу всадников, покинувших крепость и скакавших в восточном направлении.
Датчане немедленно пустились за ними в погоню, полагая, что они-то и были защитниками крепости.
Отряд Доминика преследовали не менее полусотни датчан, кони под ними были быстрые.
Капитан фон Левен, наблюдавший за погоней с башни, был удовлетворен: он верно рассчитал - датчане отказались от захвата крепости.
Доминик, оценив положение, не решился ехать со своими людьми через широкую южную равнину. Отряд перебрался через мелкую речку и направился к кромке леса. Лес был для них спасением...
Доминик лихорадочно соображал, что делать. Он должен был любой ценой избежать столкновения с датчанами, гораздо важнее доставить ларец в надежное место. Шестнадцать человек - слишком большой отряд, чтобы его не обнаружили. Пожалуй, следует распустить большую часть людей, а еще лучше вообще остаться одному.
Только бы им сейчас удалось избежать нависшей опасности.
У Доминика появилась слабая надежда, что датчане их все-таки не догонят. Расстояние между отрядом и преследователями не сокращалось. Солдаты, скакавшие последними, замедлили ход, и Доминик, приказав остальным продолжать путь, подъехал к двоим отставшим и рявкнул на них так, что они с перепугу обогнали весь отряд. Теперь последним ехал он сам. Конечно, это было опасно, потому что важные документы находились именно у него, но он не мог допустить, чтобы кто-нибудь из его людей попал в руки датчан.
Наконец они поравнялись с первыми деревьями, и Доминик опять был впереди, чтобы возглавить отряд и направить его в самую гущу леса.
Доминик все время петлял, он поворачивал свой отряд то на восток, то на север и молился про себя, чтобы лес вдруг не кончился.
Но вот им пришлось остановиться - лошади выбились из сил.
Всадники сгрудились под деревьями и прислушались, но не услышали ничего, кроме шумного дыхания и храпа своих лошадей.
- Кажется, нам удалось уйти, - тихо сказал Доминик. - Хотя бы на время. Но нас слишком много, а ехать предстоит через леса, где хозяйничают вольные стрелки. Поэтому я разрешаю вам пробираться на юг поодиночке. Сперва рассыпьтесь, а дальше скачите во весь опор к Истаду и там присоединитесь к армии короля!
Солдаты молчали. Многие из них вздохнули с облегчением. Леса вольных стрелков внушали им страх. Толстяк с добрыми глазами спросил у Доминика:
- Господин лейтенант, а вы останетесь без сопровождения?
Доминик помедлил с ответом:
- Да, думаю, так будет лучше.
- Возьмите хотя бы одного из нас, - сказал другой солдат, тот, у которого во дворе крепости был скучающий вид. - Я готов сопровождать вас!
- Я тоже, - тут же сказал толстяк.
- Спасибо, так и сделаем. Стало быть, здесь мы расстаемся. Кто желает, может сопровождать меня в Эльмхульт. Я с благодарностью приму их услуги. Но тот, кто опасается вольных стрелков, может отправляться прямо в шведские части, мне понятен ваш страх, и я никого не осуждаю.
- Господин лейтенант, - прошептал один солдат, - прислушайтесь!
Все навострили слух. Лошади уже дышали тише, зато издалека, с северной стороны, слышались голоса: там негромко перекликались какие-то люди.
- Датчане, - прошептал Доминик. - Они потеряли наш след. Надо спешить. Но помните, по дороге на юг объезжайте стороной все селения и усадьбы. Здесь, в Сконе, не любят шведских солдат.
- Но вольные стрелки любят их еще меньше, - заметил кто-то.
- Это верно. Ну, прощайте!
Не оглядываясь, Доминик поехал на восток. Он слышал, что за ним поскакали несколько человек, но большая часть отряда повернула на юг.
Доминику не хотелось оглядываться. Он вздохнул. Конечно, он был благодарен этим солдатам за их отвагу, но ему бы хотелось, чтобы их было меньше.
День клонился к вечеру. Датчане не показывались. Доминик полагал, что солдатам, поехавшим на юг, также удалось избежать преследования датчан. Он не ошибся, уже на следующий день они добрались до армии короля. Его Величество самолично расспросил их, откуда они явились. Солдаты объяснили. Выслушав их, Карл XI от гнева потемнел. Солдаты струхнули. Однако гнев короля относился не к ним.
«Несчастный курьер, - думал король, закрыв глаза, - такой молодой и красивый! И я ничем не могу помочь ни ему, ни его людям. В тех лесах вольные стрелки сейчас - полноправные хозяева».
Зато отряд солдат в крепость на берегу Эресунда он все-таки послал. И капитан фон Левен головой поплатился за свое предательство. А вместе с ним и его помощник, и владелец замка. Вскоре замок был разграблен и разрушен, от него остались одни руины. На валах крепости построили новые дома, и со временем о ней остались лишь смутные воспоминания.
Однако Доминик, пробиравшийся лесом со своим отрядом, всего этого еще не знал.
Ларец лежал в глубоком кармане его мундира и тяжело бил по бедру.
Весь вечер всадники продолжали свой путь. Богатые селения остались далеко позади. Их сменили скудные каменистые поля, зажатые между перелесками и скалистыми пригорками. Возле низких лачуг всадники встречали угрюмых и безрадостных людей.
В небе кричали вороны, выискивая добычу. Доминик знал, что вольные стрелки грабили мирных крестьян, живших на равнине. В горных расселинах и пещерах они скрывались от наказания, нередко строили себе землянки. При них находились и женщины, главным образом, легкого поведения. Эти женщины беспрепятственно заходили в селения и выведывали все новости. От нужды, гонений и собственного необузданного, мятежного нрава эти люди превратились в скопище свирепых, кровожадных разбойников.
Доминик думал об оставшихся с ним пятерых солдатах и стискивал зубы.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Лихорадка в крови

3 Маргит Сандему

***

Доминик и его провожатые собирались найти место для ночлега, как вдруг позади послышался стук копыт. Сначала слабый, потом все громче и громче. Начали доноситься голоса. Датчане ехали по их следу! Более того, впереди тоже слышался говор датчан: два вражеских отряда перекликались друг с другом:
- Они должны быть где-то здесь! - крикнул кто-то по-датски. - Женщина видела, как они поехали в этом направлении!
- Мы их не видели! - раздалось в ответ.
- Все равно ищите!
Доминик подозвал поближе своих людей, он в отчаянии искал какого-нибудь укрытия. Они находились в роще, недалеко от нескольких бедных усадеб. Рощу окружили датчане - со всех сторон слышался топот их коней. Враг мог возникнуть перед Домиником и его солдатами в любое мгновение.
- Господин лейтенант, вон сеновал, - тихо сказал один из солдат. - Может, там и укроемся?
«Как бы этот сеновал не стал нашим последним пристанищем, - подумал Доминик. - Но другой возможности спастись у нас нет...»
- Все на сеновал! - быстро распорядился он. - Лошадей возьмите с собой. Да позаботьтесь, чтобы они не заржали, заслышав лошадей датчан!
Солдаты один за другим ныряли в сарай. Каждый зажимал руками морду своей лошади. Датчане были уже совсем рядом.
Вскоре оба их отряда съехались у сеновала.
- Никого! - сказал один из датчан.
- Даже следов их нигде нет, - откликнулся другой.
- Но вот же следы подков!
- Это могут быть и наши следы.
- А сеновал?
- Сейчас я его осмотрю и поедем дальше.
Доминик и его люди затаили дыхание. Они взяли мушкеты и приготовились отразить нападение.
- Не стрелять, - прошептал Доминик. - Если зайдет один человек, надо взять его без шума.
- Какая разница, - сказал солдат, у которого был вид всезнайки. - Его все равно тут же хватятся.
- Будем брать одного за другим, поодиночке.
Все понимали, что обречены, но отчаянно надеялись на спасение.
«Боже праведный, - думал Доминик. - Позаботься о моих родителях. И пошли Виллему счастливую жизнь! А я отдаюсь на Твою милость».
Ворота сеновала заскрипели. Вошел датский офицер. Доминик стоял к нему ближе всех. Он уже занес руку для удара, как вдруг глаза офицера широко открылись и рука Доминика застыла в воздухе. Его солдаты напряженно ждали.
В дверях стоял Тристан.
Солдаты видели, как он глубоко вздохнул, грудь его поднялась и опустилась. Они ничего не понимали. Но что-то удержало их от решительных действий.
Тристан смотрел на них грустными глазами. На лице у него отразилась боль.
Потом он повернулся и вышел.
- Там пусто! - крикнул он датчанам. - Надо искать их в южном направлении!
Это было сказано для Доминика, чтобы он знал, куда лучше не ехать.
Доминик закрыл глаза, чтобы не видеть испытующих взглядов своих солдат.
- Здесь только что был мой родственник, - тихо сказал он, прислушиваясь к бряцанию конской сбруи за стеной.
Вскоре все стихло.
Никакие короли с их жаждой власти и богатства не могут заставить Людей Льда нарушить кровные узы!
Шведы тихонько выбрались из сарая. Теперь они держали путь на север. К наступлению ночи маленький отряд достиг буковых лесов на северо-востоке Сконе.
Это были леса вольных стрелков...

5

Доминик приказал людям остановиться.
Было так темно, что он их едва видел.
- Надо разбить лагерь, - тихо сказал он. - Нельзя показываться в крестьянских усадьбах и на постоялых дворах. Каждый из вас наслышан, как в окна домов, где останавливались шведы, заглядывали дула мушкетов вольных стрелков. Мы сейчас как раз на границе их владений. Надо найти укрытие и для нас, и для лошадей. И не вздумайте разводить костер! Лучше промерзнуть до костей, чем сложить голову из-за собственной глупости.
Вскоре они нашли подходящую чащобу, завели туда лошадей, и сами там же устроились на ночлег.
Доминик заметил, что один из солдат лег чуть в стороне от других, самый низкорослый и тщедушный.
«Господи, где только у него душа держится, глаза поднять боится, а за мной увязался! - с грустью подумал он. - Будто мне других забот мало!»
В сумерках Доминик стал приглядываться к солдатам, пустившимся вслед за ним в это рискованное путешествие. Во-первых, среди них был толстяк, это Доминика порадовало. Во-вторых, солдат, которого, судя по его виду, ничем нельзя было удивить - он все знал наперед. Как ни странно, среди спутников Доминика оказался и робкий солдат с безвольным подбородком. Кроме них, остался в отряде и деревенский сердцеед. Он говорил на уппландском диалекте, на котором говорил и сам Доминик.
Хорош отряд! Доминик старался понять, на кого же из них можно положиться? Пожалуй, толстяк вызывал больше доверия, чем остальные. Трудно было предугадать, как поведут себя эти солдаты в минуту опасности, хотя они проявили известное мужество, последовав за ним.
Все улеглись на землю, завернувшись в попоны, и тут Доминик не удержался и задал вопрос, который уже давно вертелся у него на языке. Ближе всего к нему лежал молодой солдат с безвольным подбородком.
- Скажи, почему ты поехал со мной? - обратился к нему Доминик.
Солдат даже поперхнулся от страха.
- Я... я живу в Эльмхульте, господин лейтенант, - ответил он дрожащим голосом.
- Значит, ты хочешь вернуться домой?
- Да, господин лейтенант, - прошептал солдат. - Плохой из меня вояка, не гожусь я для войны.
- Так ты что же, не боишься вольных стрелков?
- Еще как боюсь! Потому и молюсь все время Богу. Глядишь, поможет мне вернуться домой целым и невредимым.
- Что ж, молись, - сухо сказал Доминик. - Да и я постараюсь, чтобы на твоей нежной шкуре осталось как можно меньше царапин. Как тебя зовут?
- Фольке, господин лейтенант.
Доминик повернулся к добродушному толстяку.
- А ты почему остался со мной?
- Думал, что вам от меня какой ни на есть прок будет, господин лейтенант, - не моргнув глазом ответил толстяк.
- Спасибо тебе. Как тебя зовут?
- Йенс, господин лейтенант.
Двое других лежали, подперев голову рукой, и ждали, когда до них дойдет очередь отвечать на вопрос Доминика.
Сердцеед, усмехаясь, ответил, что слыхал, будто девушки в Смоланде славятся своей красотой. Они и в Сконе недурны, только уж чересчур недоступны, в этом он убедился на собственном опыте. Этого солдата звали Ёте.
Солдата, который знал все на свете, звали Кристоффер. Доминик немало удивился, когда Кристоффер сказал, что открытому бою в составе целого войска он предпочитает рискованную встречу с врагом один на один, когда требуется проявлять выдержку и смекалку. Вот обвести вольных стрелков вокруг пальца - это задача по нем, после такой победы он может высоко носить голову.
«Только сперва ее надо сохранить, - горько подумал Доминик.
Он почувствовал неприязнь к этому солдату. Подобные люди встречались ему среди солдат и раньше. Они любили воинское ремесло, потому что оно было связано с жестокостью и насилием, и всегда были беспощадны к врагу.
- Ну, а ты? - окликнул он тщедушного солдата, лежавшего поодаль.
Солдат не ответил.
- Да он спит, - сказал Ёте-сердцеед. - Его зовут Эгон, он совсем недавно прибыл в крепость, мы про него мало что знаем. Говорят, будто у него дома осталось трое детей.
«У такого-то? - подумал Доминик с удивлением. - И когда это он успел?»

***

Однако Виллему не спала. Она просто не смела рта раскрыть, боясь, что голос и норвежский выговор выдадут ее. Она собиралась открыться Доминику позже, когда они останутся наедине, надеясь, что тогда его гнев за ее безрассудное поведение будет не столь силен.
Кроме того, Виллему побаивалась солдата с красивыми жадными глазами. Если он узнает, что она женщина, ей покоя не будет от его домогательств. Чары его были для нее не опасны, но ее страшила необходимость постоянно отбивать атаки назойливого ухажера.
Виллему больше по душе был добряк Йене. Ей всегда нравились такие люди, хотя многие, она знала, посмеиваются над ними.
О двух других солдатах у Виллему еще не было определенного мнения. Она провела бок о бок с ними весь день, но ведь они не сходили с лошадей.
Виллему устала, и у нее ныло все тело. Она была хорошая наездница, однако уже давно не садилась в седло.
Доминик... Как хорошо вновь оказаться рядом с ним! Виллему с трудом сдерживалась, чтобы не подползти к нему, прося о защите от холода, голода и усталости. Перед глазами у нее и сейчас была его статная фигура, слившаяся с крупом коня, его развевающиеся черные волосы.
Леса вольных стрелков не пугали ее. Она не отдавала себе отчета в том, как опасны они для шведских солдат. Отряду так легко удалось уйти от датчан, стоит ли после этого бояться каких-то дикарей в звериных шкурах?
Люди Доминика уже крепко спали. Ей оставалось только последовать их примеру. День был тяжелый, вожделенный сон снизошел на Виллему. Засыпая, она слышала крики воронов, не успевших устроиться на ночлег.
Хлопья утреннего тумана, словно танцующие эльфы, плыли над полями, когда на другой день люди Доминика один за другим очнулись от сна. Виллему старалась держаться от Доминика подальше и опускала голову к седлу всякий раз, когда он на нее взглядывал.
Каждому было выдано по куску хлеба, после чего отряд снова пустился в путь. В молчании, осторожно, они пробирались по лесу.
«Долго я так не выдержу, - думала Виллему. - Рано или поздно я не успею отвести глаза, когда он обернется. И тогда мне несдобровать. А мне нужно, чтобы меня пока считали драгуном».
Она подняла широкий воротник мундира, чтобы прикрыть им лицо.

***

День выдался на удивление жаркий. От жгучих солнечных лучей некуда было деваться: на небе не было ни облачка, буковый лес почти не давал тени. Доминик разрешил своим солдатам снять мундиры.
Четверо солдат разоблачились, а пятый лишь плотнее прикрыл воротником лицо.
«Что с ним? - досадливо думал Доминик. - Трусит или это сбежавший преступник?»
Доминик не раз пытался поймать его взгляд, но солдат всегда отводил глаза, принимаясь либо поправлять подпругу, либо смахивать грязь с сапог. Доминику никак не удавалось разглядеть его лицо, ему видна была только часть щеки, нежной, почти детской.
«Сидеть бы ему дома, а не искать погибели на войне, - пронеслось у Доминика в голове. - Про этого солдата говорили, будто у него трое детей. Трудно поверить. Какая женщина могла выйти за такого сосунка?»
Солнце палило немилосердно. Буковый лес сменился ельником и пустынными болотами. Кое-где проглядывали скалы, зияли глубокие расселины. Над болотами кричала черная гагара.
Доминик разрешил разбить лагерь - надо было поесть. Лошадей спрятали в чаще и расположились на склоне холма.
- Провианта у нас маловато, - тоскливо заметил Йенс.
- Не беда, полпути уже позади, - утешил его Доминик. - Видишь, как лес изменился? Скоро мы ступим на землю Смоланда - Сконе останется позади.
- Скоро мы ступим на землю вольных стрелков, - буркнул всезнайка Кристоффер.
- Боюсь, что так, - согласился Доминик. - До сих пор нам сопутствовала удача. Дай Бог, чтобы нас и дальше не обнаружили. А уж если стрелки нападут на наш след, мы нигде не сможем чувствовать себя в безопасности.
- Т-с-с! - шепнул Фольке, в глазах у него мелькнул ужас, он схватил за руку Йенса. - Глядите!
По другую сторону болота шли двое, один вел под уздцы лошадь. По-видимому, они не заметили отряд, хотя обнаружить его ничего не стоило.
- В кусты! - шепотом приказал Доминик.
С заячьим проворством все перемахнули через пригорок и залегли в ложбине за кустами. Доминик надеялся, что незнакомцы не заметят их лошадей.
Солдаты едва осмеливались дышать. Шаги проходящих звучали совсем близко.
Доминик лежал в неудобной позе. Он приподнял голову. Чуть пониже себя он заметил заголившееся бедро одного из солдат. Драгунский мундир задрался наверх, и в боковой разрез штанов проглядывала нежная розовая кожа. Такой кожи не могло быть даже у самого юного королевского драгуна. Мало того, Доминик разглядел на бедре у солдата два родимых пятна.
Доминик нахмурился. Все лежали, стараясь слиться с землей, а он вдруг забыл об опасности.
У кого он видел такие же родимые пятна? Это было уже давно...
Он едва удержался от восклицания, когда правда вдруг дошла до него.
Не может быть! Как Виллему оказалась здесь, рядом с ним, в этом опасном лесу?
В том, что это была она, он уже не сомневался. Пойти на такое безрассудство - это на нее похоже!
«Господи, что же мне теперь делать?» - думал в отчаянии Доминик.
В то же время он готов был смеяться над собой: провести целые сутки бок о бок с Виллему и узнать ее только по родимым пятнам на бедре!
Неплохо она их всех одурачила! Подумать только: Эгон, отец троих детей!
Любопытно, куда делся настоящий Эгон? Наверняка бежал. Видно, между ним и Виллему было некоторое сходство, раз остальные ничего не заподозрили. Виллему здесь, и так близко от него! Стоит ему протянуть руку... Любовь к ней захлестнула Доминика.
Но радость вдруг сменилась гневом. Сумасбродная девчонка! Как она посмела подвергнуть себя той страшной опасности, которая подстерегала их на каждом шагу? И как посмела возложить на него лишнее бремя - бремя ответственности за ее жизнь?
От возмущения он ущипнул ее за бедро.
Виллему вскрикнула, все повернули головы в их сторону. Двое с лошадью были уже далеко, но кричать все равно не следовало!
Виллему обиженно посмотрела на Доминика.
- Ничего страшного не случилось, - мрачно сказал Доминик. - Я нечаянно толкнул Эгона в бок.
Конечно, перед ним была Виллему! Ее лицо вспыхнуло одновременно и от негодования, и от чувства вины. Она была разоблачена, и Доминик, мягко говоря, не пришел в восторг от их неожиданной встречи. Виллему никогда не видела его таким сердитым.
Доминик встал.
- Должно быть, мы слишком близко подошли к селению, - сказал он. - Но в любом случае надо ехать дальше.
Солнце жгло немилосердно. Виллему наконец решилась снять мундир и остаться в рубахе, как все. Но широкополую шляпу она не сняла - шляпа защищала от солнца ее нежное лицо.
Отряд проезжал по мрачной и пустынной местности. Время от времени леса сменялись обширными болотами. Всем было не по себе - они в любую минуту ожидали удара в спину.
- Удивительно, что те двое нас не заметили, - сказал Йенс.
- Впредь надо держаться подальше от селений, - отозвался Доминик. - Не понимаю, как только люди находят здесь себе пропитание!

***

Однако вольные стрелки уже давно обнаружили маленький отряд. С вершины каждого холма за Домиником и его солдатами следили внимательные глаза, и по цепочке передавалось сообщение: в лесу шведские солдаты!
Вольные стрелки ждали лишь удобного случая, чтобы напасть, и уже мысленно готовили для шведов самые изощренные пытки.
- Сейчас их даже не трогайте, - сказал атаман вольных стрелков своим людям. - Они сами угодят к нам в ловушку.

***

Путь становился все тяжелее. Болота кончились, лесистая местность постепенно сменялась скалами, изрезанными глубокими расселинами.
Доминик остановился.
- Прямо ехать нельзя, - решил он при виде узкой теснины, открывшейся перед ними.
- Но ехать в объезд - слишком далеко, - возразил Ёте.
- Тем более, что для этого пришлось бы возвращаться немного назад, - поддержал его Кристоффер.
- Другого выхода нет, - сказал Доминик. - Вид этого ущелья не внушает мне доверия. Неровен час, мы столкнемся там с вольными стрелками...
- Не беда! Что нам стоит справиться с горсткой разбойников! - настаивал Кристоффер.
Доминик вздохнул:
- Тогда я должен открыть вам правду, - сказал он со вздохом. - Среди нас есть женщина. И мы не должны подвергать риску ее жизнь.
Солдаты с недоумением уставились на него, потом медленно повернулись к Виллему - они сразу догадались, кто из них женщина. Виллему покраснела и опустила глаза.
- Черт подери, разве ты не мужик и у тебя нет троих детей? - проговорил Йене.
- Солдата по имени Эгон среди нас нет, - объяснил Доминик, голос его звучал жестко. - Зато есть моя своевольная кузина, которая в угоду своему капризу последовала за мной. Похоже они с Эгоном поменялись местами. Я слишком поздно это обнаружил, иначе сразу отослал бы ее обратно. Теперь нам придется считаться с ее присутствием. Солдаты на миг потеряли дар речи.
- Но в седле она держится, как настоящий мужчина, - заметил Кристоффер, который понимал толк в верховой езде.
В глазах Ёте вспыхнул огонек, и это не укрылось от внимания Доминика.
- Никто из вас не прикоснется к ней даже пальцем! - строго предупредил он солдат. - Даже думать об этом не смейте. Ясно?
Все кивнули, однако у Ёте, казалось, зародилась своя тайная мысль. Доминик понял, что за ним нужен будет глаз да глаз.
- Сейчас я ваш командир, и вы все как один должны мне подчиняться, иначе мы не сладим с вольными стрелками, если встретим их на пути, - сказал он. - Поэтому держитесь от нее подальше!
Солдаты новыми глазами посмотрели на Виллему. У Йенса появилось отеческое желание защитить ее. Фольке был рад, что теперь не он самый слабый и беспомощный в отряде. Кристоффер не мог скрыть досаду, а Ёте... Ёте был похож на кота, загнавшего крысу в угол.
«Теперь только Господь может помочь нам», - подумал Доминик.
- Итак, поворачиваем и едем в объезд, - распорядился он.
На другом склоне ущелья снизу и до самой вершины громоздились неприступные скалы. Проехать там нечего было и мечтать.
Йенс вздохнул.
- Может, сперва поедим? - предложил он. - А то у меня уже давно брюхо подвело.
- Пожалуй, так и сделаем, - одобрил его предложение Доминик. - Путь предстоит долгий. Но учтите, сегодня есть больше уже не будем. Завтра я надеюсь прибыть на место. Сейчас разделим наш запас провизии пополам: одну половину съедим сразу, другую оставим на утро, а ужинать сегодня нам уже не придется. Все согласны?
Никто не возражал. Они нашли прохладное место на склоне, здесь хватало тени и для них, и для лошадей.
Во время еды Доминик расспрашивал солдат об их жизни.
- Небось, по моему выговору слышно, что я из Сконе, - сказал Йене. - Я и мои старики не задумывались, кто правит страной, датчане или шведы. У нас была хорошая усадьба: живи да радуйся, только бы не мешали хозяйством заниматься. Но тут пришли шведы и забрали меня в солдаты, а какой из крестьянина солдат, горе одно.
- Вот чудак, радоваться должен, - презрительно сказал Кристоффер. - Быть солдатом чести больше, чем крестьянином.
- Может и так, а все одно: армия мне не по душе, - добродушно возразил Йене. - Правда, девушки не любят таких, как я.
- С чего ты это взял? - оживился Ёте.
- Ни одна не пожелала выйти за меня замуж, хотя мы жили зажиточно и коров у нас было много. Отец с матерью к кому только не посылали сватов, но те всегда возвращались ни с чем.
- А у тебя когда-нибудь зазноба была? - спросил Ёте.
Йенс глянул на Виллему и смущенно опустил глаза.
- Нет, - усмехнулся он. - Я лишь издалека поглядывал на красивых девушек, да один раз я попробовал было...
- Говори же, чего умолк? - подбодрил его Ёте.
- Не могу я говорить о таком в присутствии благородной дамы.
- Ничего, я и не такое слыхала, - успокоила его Виллему.
- Была одна девушка, несколько раз оставался я с нею с глазу на глаз, даже пробовал обнять, да только ничего из этого не вышло.
Виллему стало жаль этого добродушного толстяка.
- Зато тебе, Ёте, девушки, небось, сами на шею вешались? - спросил Йене.
- Даже не спрашивай, - Ёте залился смехом. - У меня другая забота была: как от них отбиться.
- Счастливчик! - вздохнул Йене.
- Как сказать, иной раз вернешься домой после очередного свидания, еле ноги передвигаешь, а у тебя в постели лежат сразу две девушки, и обе ждут твоей ласки.
- Попридержи язык, Ёте! - одернул его Доминик.
- Да забудьте вы, что я женщина, - сказала Виллему. - Считайте меня тоже драгуном.
- Это не так-то просто, сударыня, - почтительно заметил Йене.
Виллему покраснела. Повернувшись к Ёте, она спросила:
- А где твой дом?
Ёте лежал, опершись на локоть, он был красив, как Бог, и знал об этом.
- Из дома меня так давно выгнали, что я даже забыл, где он находится. До войны был работником на большой усадьбе неподалеку отсюда. В Беккаскуге. Там есть красивый замок, которым владеет семейство Рамельс. Мне уже доводилось встречаться с вольными стрелками, они хозяйничают там по соседству. Это одна из причин, по которой я примкнул к шведам. Насмотрелся на этих вольных стрелков, которые сочувствуют датчанам.
- А ты, Кристоффер? По твоей речи я слышу, что ты из Уппланда. Каким образом ты оказался в Сконе?
- А как вы сами попали в Сконе, господин лейтенант?
- Я тебя первый спросил!
- Почему это я должен рассказывать? - уперся Кристоффер. - Чем я отличаюсь от остальных? Разве что немного больше получил от Господа Бога.
Доминик улыбнулся.
- Разума, отваги, смекалки? Ты это хочешь сказать?
- А если и так? Будь у меня возможность учиться, я бы далеко обставил всяких богатых сынков, которые думают, что они лучше других только потому, что происхождения благородного.
- Но ведь теперь и выходцы из простого сословия могут изучать разные науки.
- Эх, господин лейтенант, это только на бумаге!
Виллему почувствовала, что Кристоффером движет зависть, он, небось, и книгу-то в руки ни разу не брал.
У нее, как и у Доминика, Кристоффер вызывал непонятную неприязнь. Его самоуверенность отталкивала. И от взгляда его холодных глаз мороз пробегал по коже.
Доминик обратился к Фольке:
- Значит, ты живешь в Эльмхульте? А чем ты там занимался?
- Работал на одной усадьбе, только не большой.
- А девушка у тебя была? - усмехнулся Ёте.
- Была, но не особенно красивая.
- Слушать вас - уши вянут! - не выдержала Виллему. - Почему-то все мужчины считают, что заслуживают самых красивых девушек, хотя сами при этом безобразны, как тролли? Высказываю вам презрение от имени всех девушек, которых вы не считаете красавицами!
Наступило молчание.
- Виллему, - мягко сказал Доминик, - ты обидела Фольке, сказав, что он безобразен, как тролль.
- Я этого не имела в виду! Если у меня и сорвалось с языка неосторожное слово, это относилось не к нему. Не сердись на меня, Фольке.
Фольке кивнул, лицо у него залилось краской от смущения.
- Расскажи, о чем ты мечтаешь? - обратилась к нему Виллему, желая загладить неловкость.
- О чем я мечтаю сейчас? Только о том, чтобы вернуться домой, сбросить с себя этот проклятый мундир и снова стать простым деревенским парнем.
- А ты, Йенс?
- Мечтаю хоть раз переспать с девушкой, прежде чем помру. Потому я так и остерегаюсь вольных стрелков.
- А ты, Кристоффер?
- Есть у меня кое-какие мечты, только я предпочитаю не выбалтывать их первому встречному.
- Ёте, о чем мечтаешь ты?
- Я в своих мечтах высоко не заношусь. Мне бы осушить кружку пива в трактире да усадить девушку на колени. Такую же красивую, как вы, фрекен Виллему.
Он так бесстыдно подмигнул ей, что всем стало ясно, кого именно он не прочь держать сейчас на коленях.
- Господин лейтенант, ваша очередь, - обратился Йенс к Доминику.
Доминик очнулся: пока Виллему беседовала с солдатами, он не сводил с нее глаз.
- Я сейчас только об одном мечтаю, как бы нам всем живыми выбраться из этого проклятого места.
- Ну, об этом каждый из нас мечтает! А теперь фрекен Виллему должна рассказать нам, о чем мечтает она.
Виллему была разочарована ответом Доминика - неужели ему больше и мечтать не о чем?
- У меня в крови лихорадка, - начала она издалека. - Я мечтаю об одном человеке. Он предал меня: уехал и не попрощался. А это прощание было для меня единственной возможностью сказать ему, как горячо я его люблю. Так вот моя мечта - быть рядом с ним, отдать ему всю любовь, всю страсть, которая меня испепеляет. Только рядом с ним, в его объятиях обрету я покой.
Услыхав такой ответ, солдаты оторопело молчали.
- Господи! Хоть бы на миг оказаться на месте того счастливца! - проговорил Ёте. - Ай да кузина у вас, господин лейтенант!
Доминик отвел взгляд от горящих глаз Виллему.
- Напрасно завидуешь, тяжко придется тому человеку, дай Бог ему побольше твердости, - сказал он, обращаясь к Ёте. - Ему предстоит нелегкая борьба. Думаешь легко удерживать на расстоянии такую своевольную девицу?
- А ты уверен, что он захочет держать меня на расстоянии? - жалобно спросила Виллему Доминика.
- Поверь мне, он просит Господа послать ему силы и твердости устоять перед тобой.
- А почему он непременно хочет устоять? - спросил Кристоффер.
- На то есть свои причины. Суровая судьба развела их. До конца жизни они не смогут соединиться: их удел - это крушение надежд и тоска друг по другу, - ответил Доминик.
- Боюсь, вашей юной кузине одной тоски мало, - сухо заметил Кристоффер.
- У моей кузины нет выбора. Она рискует жизнью, если уступит любви. Ну, нам пора ехать!
Виллему встала вместе со всеми. Ответ Доминика несколько успокоил ее. Однако сдаваться она не собиралась. Она твердо решила не подчиняться суровым законам Людей Льда.
Доминик будет принадлежать ей, как бы он этому ни противился!
В глубине души она знала, что и он ни о чем другом не мечтает, хотя в отличие от нее всегда повинуется чувству долга.
Виллему смотрела в сторону Доминика, и сердце у нее ныло от тоски.

***

- Повернули назад, - разочарованно и злобно сказал атаман вольных стрелков. - Придется их задержать. Надо любой ценой заставить их ехать через ущелье!
Атамана звали Лилле-Йон, он был из северной части Геинге. Уже в первый год войны, которую вели вольные стрелки, он прославился своей изощренной жестокостью.
Атаман отдал своим людям несколько кратких приказаний.
Неожиданно Доминик увидел впереди на вершине горы несколько человек. Он осадил лошадь.
- Вольные стрелки! - вырвалось у него. - Всем спрятаться!
Но спрятаться было негде. Дозорные вольных стрелков должны были вот-вот их заметить. (Впрочем, они уже давным-давно заметили шведов, только не подавали вида, чтобы усыпить их бдительность.)
- Нам остался только один путь. - В глазах Доминика мелькнула тревога.
Кристоффер угадал его мысли.
- Да, надо спускаться в ущелье, - сказал он, - хотя предпочел бы открытую схватку на равнине.
- Попробуем уйти от них. Стрелки вооружены, вон дула их мушкетов блестят на солнце. Мы должны постараться избежать схватки, иначе нам никогда не доставить ларец в Эльмхульт, - проговорил Доминик.
- Мы должны доставить туда в целости и невредимости не только ларец, но также и фрекен Виллему, - галантно заметил Ёте.
- Да, и ее тоже, - резче, чем следовало, отозвался Доминик.
Они повернули лошадей и понеслись в теснину смерти, залитую жарким солнцем. Потревоженные вороны с криками взлетели над скалами.
Вольные стрелки, похожие на довольных грифов, наблюдали за ними с горной вершины.
Ни один из этой шестерки не должен был живым покинуть ущелье.

6

Медленно, рывками, спускались лошади в теснину по неровной тропинке. Здесь проходил путь, соединяющий земли Сконе и Смоланда. Торного пути тут не было. Долгие годы эти провинции принадлежали то одной стране, то другой, и в лихие времена тут почти не ездили. Теперь в лесах хозяйничали вольные стрелки, и тропинка заросла так, что ее почти не было видно.
Уже давно перевалило за полдень, но зной все еще был нещадный. Солнце накалило склоны, и тесное ущелье дышало жаром, как печь.
- Зря мы не пристрелили их, господин лейтенант, - крикнул Кристоффер, и скалы подхватили его голос.
- С такого расстояния? - откликнулся Доминик. - К тому же мы бы только себе навредили, поскольку привлекли бы к себе внимание их товарищей, которые наверняка находились где-то поблизости. Наша главная задача - не обнаружить своего присутствия, если мы хотим доставить в Эльмхульт королевский ларец. До сих пор вольные стрелки нас не видели. Попробуем и впредь оставаться невидимками.
Кристоффер промолчал, но молчание его было весьма красноречиво.
Доминик ехал во главе отряда. Виллему он велел ехать позади него, ни на шаг не отставая. Следом ехали Кристоффер, Фольке и Йене. Ёте был замыкающим.
Время от времени на пути встречались каменные россыпи, что было тяжелым испытанием для лошадей. Россыпи сменялись густым ельником, через который всадники продирались с большим трудом. Один раз им пришлось остановиться, чтобы срубить дерево, выросшее посреди тропы. Это заняло много времени - у них был всего один топор. К счастью, ствол у дерева оказался не слишком толстым. Наконец дерево упало и отряд с облегчением продолжал путь, который проходил теперь по самой узкой части ущелья.
По дну ущелья протекала мелководная речка, даже не речка, ручей. Доминик и солдаты мечтали поскорей добраться до нее, но это было не так просто.
Для Виллему эта поездка была особенно мучительна. Когда-то она чуть не упала с уступа в омут Марти. С тех пор крутые горные склоны внушали ей ужас. Местность здесь была точь-в-точь такая же, как там. Приходилось полагаться только на лошадей, и у Виллему нередко возникало желание спешиться и ползти, цепляясь за пучки травы и корни, торчащие из горной стены, зажмурив глаза, чтобы не видеть грозящей опасности. Однако она ни единым звуком не выдала свой страх.
Она чувствовала, что Доминик на нее сердится, и не знала, рад он их встрече или предпочел бы, чтобы она находилась сейчас далеко в Норвегии. По-видимому, Доминик и сам не мог разобраться в своих чувствах.
Дорогу преградил завал из камней. Солдаты спешились.
На свободном клочке земли сгрудились лошади. Виллему оставили их сторожить, а мужчины принялись расчищать тропу. Судя по всему, обвал случился совсем недавно.
Виллему наблюдала за Домиником, который без труда поднимал большие камни, она бы их и с места не сдвинула. Йенс тоже не отставал от него, он пыхтел, лицо у него блестело от пота.
Ёте выбился из сил и присел рядом с Виллему на бугорок. Она не ответила на его веселый призывный взгляд.
В теснине стоял терпкий дух прокаленных на солнце деревьев. Из-под ели, где лежала кружевная тень, сладко пахло влажной лесной почвой. За спиной у Виллему склон почти отвесно спускался к реке.
Прохладная вода так и манила! Вот бы сейчас окунуться, мечтала Виллему. Толстые, негнущиеся драгунские штаны доставляли ей много неудобств.
Ущелью не было конца. Оно разрезало горный хребет и уходило вдаль, это они видели, когда спускались сюда с плоскогорья.
Зловещее место! Глухая теснина, настолько узкая, что по ней едва можно было проехать.
- А ты смелая девица, - услышала Виллему рядом с собой чей-то голос.
Она с удивлением обнаружила, что Ёте сидит уже совсем рядом, в задумчивости она успела забыть о нем.
Ёте смотрел ей в глаза.
- Не каждая на твоем месте решилась бы так открыто признаться, что ей нужен мужчина... Я знаю, многие девушки так думают, но вслух этого ни одна не скажет.
Виллему молчала. Ее признание предназначалось только Доминику, мнение остальных ее мало заботило.
- У тебя горячая кровь, - задумчиво продолжал Ёте. - Неужели ты все-таки надеешься заполучить своего возлюбленного?
Виллему не слушала его. Ее внимание было поглощено Домиником. Он скинул рубаху, она вновь увидела его смуглую золотистую кожу, узкую полоску черных волос, сбегавшую к низу живота... Лицо было замкнутое, он сосредоточился на работе.
Виллему взглянула на его руки. Сильные, жилистые, красивые. Как приятно, когда они касаются лица, кожи, когда они ласково и нежно пробегают по всему телу...
Ёте был опытный соблазнитель. Он будто случайно слегка коснулся рукой ее колена. В этом невинном жесте не было, казалось, никакого тайного смысла.
- Может, отойдем в сторонку, потолкуем немного? - дружески предложил он. - Ты, небось, уже устала от постоянного надзора своего сурового родственника? Ты же взрослая женщина, можешь и сама постоять за себя.
Виллему наконец-то вернулась к действительности.
Любая девушка на ее месте не усмотрела бы никакого подвоха в таком, казалось бы, невинном предложении. Но Виллему за свою короткую жизнь достаточно нагляделась на мужское коварство. Ей случалось давать отпор и грубым насильникам, и опытному соблазнителю, с которым ей довелось лежать в одной кровати. Она всегда твердо знала, чего хочет, и действовала сообразно своим желаниям.
- Ты прав, я достаточно взрослая и могу сама постоять за себя, - резко сказала она. - Поэтому не надейся меня одурачить.
Ёте усмехнулся:
- Я и не собираюсь тебя дурачить, просто предлагаю тебе кое-что, от чего на моей памяти еще никто не отказывался.
Виллему хотела уже дать ему отповедь, как вдруг Доминик обратил на них внимание.
- Ёте! - крикнул он. - Иди-ка сюда, теперь очередь Фольке отдыхать, он слабее тебя!
- Наш разговор не окончен, - шепнул Ёте Виллему и неохотно поднялся.
- А по-моему, мы уже все сказали друг другу.
Через мгновение она уже забыла про Ете и вновь задумалась о Доминике. Она пыталась мысленно заставить его взглянуть на нее, но, видно, дар внушения, присущий ей, ослабел после всех обрушившихся на нее испытаний. На Доминика не действовали ее внушения, и он сосредоточенно ворочал камни.
Виллему не могла знать, что в душе у Доминика разыгралась настоящая буря. Зачем Виллему последовала за ним? Он приложил столько сил, чтобы постараться забыть ее. Но достаточно ему было снова увидеть ее прекрасное лицо, ощутить дыхание ее необузданной страсти, побыть с нею наедине, как чувства вспыхнули в нем с прежней силой. Он чуть не задохнулся от ревности, когда этот опытный соблазнитель Ёте положил руку ей на колено. Доминик с трудом удержался, чтобы не швырнуть в него камень, который держал в руках. Собственная ревность испугала Доминика.
Но что Виллему себе позволяет! Не отодвинулась, не сбросила руку этого волоокого красавца! Доминик не мог слышать ее слов и тем более не мог угадать ее мыслей.
Проклиная себя за неудачу, Ёте снова принялся расчищать камни. В жизни у него было только одно желание - разбогатеть, не прилагая к этому больших усилий. Легче всего было разбогатеть, женившись на богатой невесте. Он сразу понял, что имеет дело с девушкой благородного происхождения и что она отличается от тех деревенских простушек, которых он до сих пор завоевывал с такой легкостью.
Ёте чувствовал, что к Виллему нужен совсем иной подход. Хотя и у нее была своя слабая сторона - страсть и чувственность. Если он не будет допускать промахов, она в конце концов уступит ему. Обожжется на-собственном пламени.
Где ему было знать, что страсть Виллему принадлежит только одному человеку?
Наконец путь был свободен, отряд мог двигаться дальше. У всех сразу стало легче на душе.
Достигнув дна ущелья, люди бросились на землю и пили прямо из реки. Потом они поили лошадей и лили на себя воду.
Виллему с завистью смотрела на полураздетых мужчин. Она огляделась по сторонам. За выступающей скалой был небольшой водопад, а значит, и заводь, в которой должно было быть поглубже.
Двое из отряда были заняты лошадьми, другие разбрелись по узкому берегу речки. Виллему незаметно скользнула за скалу. Она не ошиблась, под водопадом и в самом деле была большая заводь - лучшего места для купания и не придумать! Виллему скинула с себя надоевшую драгунскую форму и, обнаженная, бросилась в воду.
Никогда она не испытывала такого блаженства! Разгоряченная летним зноем и собственным жаром, сжигавшим ее изнутри, она наслаждалась мягкой прохладой прозрачной воды, любовалась брызгами, в которых играли солнечные лучи.
Виллему не заметила, что вокруг стало подозрительно тихо...
Доминик, державший лошадей, вдруг обнаружил, что рядом с ним никого не осталось, однако истинный смысл случившегося не сразу дошел до его сознания.
На одной из скал в кустах притаился Фольке, он раздвинул ветки и, затаив дыхание, смотрел куда-то вниз, под водопад. Рот у него раскрылся от удивления. Круглые глаза стали еще круглее, взгляд слегка затуманился.
Рядом с ним стоял Ёте.
- Ну и тело! - вздохнул он про себя и облизнулся. - Никогда такого не видел. Я получу ее во что бы то ни стало. И как можно скорее! Сегодня же!
Кристоффер тоже не мог отвести глаз от купающейся Виллему, он притаился неподалеку от Фольке. Хоть он и считал, что его в жизни уже ничем не удивить, он был растерян. Такое он видел впервые.
Рядом с Кристоффером стоял Йенс. Слезы жгли ему глаза, горло перехватило. Отчаяние и безнадежность чувствовал он, созерцая это прекрасное женское тело. Ему случайно приоткрылся мир, доступа в который он был лишен.
Из всех четверых только Ёте знал, как выглядит обнаженная женщина. Остальные довольствовались лишь своим пылким воображением. Их так потрясло увиденное, что время для них остановилось.
Но не они одни любовались Виллему...
Выше на склоне притаился атаман Лилле-Йон, он не мог поверить своим глазам.
- Черт меня подери! - выругался он. - Гляньте-ка, ребята! Баба! Выходит, среди них - баба! Да какая!
Разбойники пожирали Виллему глазами. Даже на таком расстоянии они видели, как она хороша. Ее светлые золотистые волосы вились короткими локонами, они переливались и горели на солнце.
- Она достанется мне! - тихо, но внятно произнес Лилле-Йон. - Но брать их будем теперь не так, как задумали. Бабу я получу первым. А как натешусь, придет ваш черед.
- Как же мы теперь с ними разделаемся? - спросил один из разбойников, от вожделения у него в уголках губ выступила слюна.
- А вот послушайте...

***

Доминик был сбит с толку. Куда все подевались? Он огляделся.
Ёте словно врос в землю, взгляд его был устремлен вниз, под водопад. Доминик ступил на скалу и чуть не споткнулся о Фольке, который тут же испуганно вскочил на ноги. Обеими руками он прикрывал низ живота, вид у него был комичный. Кристоффер и пыхтевший Йенс при виде Доминика поспешили ретироваться к лошадям.
Наконец Доминик увидел Виллему, и его словно обожгло.
Виллему стояла спиной к берегу, вода доходила ей до колен, в ликующей радости она протягивала руки к солнцу. Голова у нее была откинута, она смеялась, даже не подозревая о том смятении, в какое привела всех своим купанием.
- Виллему! - взревел Доминик на все ущелье.
Забыв о своей наготе, она повернулась на его голос. Доминик отвернулся, чтобы не смущать ее. Но вид обнаженной Виллему навсегда врезался ему в память...
- Сейчас же оденься! - крикнул он, стараясь перекричать шум водопада.
Краем глаза он видел, как она вышла из воды и стала одеваться. Одежда липла к влажной коже, и Виллему сердилась. Когда она натянула рубаху, Доминик спустился со скалы и подошел к ней.
- Что это ты затеяла? - зло проговорил он и, взяв ее за плечи, крепко встряхнул.
Виллему жалобно вскрикнула.
- Но ведь меня тут никто не видел. Кроме тебя, а ты... - начала она оправдываться.
- Никто не видел, говоришь? Да тут за каждым кустом эти вояки пускают слюни! Ты просто сошла с ума! Я не желаю, чтобы они глазели на тебя. Ясно? - Доминик не помнил себя от гнева.
На растерянном лице Виллему появилась счастливая улыбка.
- Я все поняла, Доминик! Ты сердишься за то, что я увязалась за тобой? - спросила она.
- Да! - отрезал Доминик, но тут же смягчился. - Впрочем, это конечно не так, и ты это прекрасно знаешь!
- Откуда мне знать? - Виллему с радостью заметила, что его взгляд прикован к ее груди, просвечивающей под мокрой рубахой. - Ведь ты уехал из Габриэльсхюса, не сказав мне ни слова.
- Я боялся сказать тебе слишком много слов, любимая.
- О, Доминик! - вздохнула Виллему, она готова была упасть к нему в объятия.
- Возьми себя в руки, Виллему, на нас смотрят со всех сторон.
- Я не шутила, когда сказала, что в крови у меня лихорадка.
- Об этом забудь навсегда, - резко оборвал ее Доминик. - Неужели ты думаешь, что я стану рисковать твоей жизнью? Ты же единственная женщина, которую я люблю!
- Но я не могу от тебя отказаться!
- Мне это тоже трудно, Виллему! - Голос Доминика звучал теперь устало. - Но мы должны преодолеть себя, у нас нет другого выхода. Накинь мундир и идем отсюда. Пора ехать дальше.
«Если б он хотя бы раз прикоснулся ко мне! - думала Виллему, следуя за Домиником. - Обнял меня хоть на миг! Проклятая твердость! Ничем его не проймешь!»
Более откровенно Виллему уже не могла предлагать себя Доминику. Она и так дошла до крайней степени бесстыдства.
Она усмехнулась, вспомнив, какое лицо было у Доминика, когда он смотрел на ее грудь, облепленную мокрой рубашкой. Его взгляд говорил ей больше, чем его слова.
Отряд медленно двинулся в путь.
Теперь они ехали по заросшей тропинке, петлявшей по дну ущелья. Неожиданно на отряд упала густая тень.
- Что это? - испуганно спросил Фольке.
- Не бойся! Это солнце скрылось за вершиной! - объяснил ему Доминик.
Виллему вздрогнула. Тень Судного дня! Всем стало не по себе, когда они поняли, что им придется провести ночь в этом мрачном и зловещем ущелье.
Казалось, с тех пор, как их древние предки прошли через это ущелье в поисках новых мест для жилья, время в ущелье замерло навсегда. Даже ели стояли здесь как будто с тех самых пор, ветвистые, лохматые, заросшие седым мхом. Миллионы лет прокладывала река свое русло. Скалы выветрились и давали приют животным и птицам. Виллему, в жилах которой текла кровь Людей Льда, словно слышала голоса предков, встретивших здесь свою смерть. Сколько одиноких путников погибло в этом ущелье от слабости, голода и зимней стужи! Она будто видела их тени - они упрямо брели по этой гибельной тропе в надежде добраться до людей, пока еще у них были силы. Она так и видела глаза женщин и детей, смотревших на нее из лесной чащи. Невинные жертвы, они заплатили жизнью за стремление мужчин к господству и власти.
Виллему подняла глаза на зубчатые вершины и почувствовала себя по сравнению с ними жалкой песчинкой. Рядом с тропой слышались чьи-то шаги, но Виллему решила, что ей это почудилось: немудрено, что в таком мрачном месте лезут в голову всякие страхи.
И в этой жуткой лощине им предстояло ночевать!
Слава Богу, что рядом Доминик!

***

Вороны кружили в поисках ночного пристанища. Черными тенями скользили они по пылающему закатному небу.
Мелкие птицы уже давно умолкли. В еловом лесу на горном склоне слышался лишь слабый шум реки. Тропа увела отряд повыше в гору, и дно ущелья осталось внизу.
- Стой! - крикнул Йене. - Надо подождать Ёте.
Всадники придержали коней.
- Где он? - спросил Доминик.
- Не знаю. Верно, отошел по нужде.
- Он никого не предупредил?
- Нет. Я даже не видел, как он остановился. Понял только, что давно уже не слышу его лошадь у себя за спиной.
Они немного подождали. Вороны продолжали хлопать черными крыльями у них над головами. Ёте все не было.
- Куда же он делся? - нетерпеливо сказал Доминик и громко крикнул: - Ёте!
Ответило ему только горное эхо: «Ёте! Ёте! Ёте!» Доминик крикнул еще раз.
Когда эхо смолкло, в ущелье воцарилась зловещая тишина.
Доминик задумался.
- Сорваться с тропы он не мог, здесь не так уж круто, - проговорил он. - Надо вернуться.
Охваченные мрачным предчувствием, они повернули лошадей. Виллему досадовала: ей так не хотелось поворачивать назад, она мечтала как можно скорее миновать это страшное ущелье и злилась на Ёте за эту нелепую задержку.
Вскоре они нашли его. Ёте сидел, прислонившись спиной к корявому дереву, и спал. Шляпа сбилась ему на лицо.
- Что это ты вдруг расселся? - сердито спросил Доминик и спрыгнул с седла. - Где твоя лошадь? Ты что, ее отпустил?
Йенс посмотрел по обе стороны тропы - лошади нигде не было.
Остальные спешились, не понимая толком, что нужно делать.
Вдруг хриплый крик ворона заставил всех вздрогнуть: тяжело махая крыльями, ворон взлетел с ели, под которой сидел Ёте.
- Просыпайся, да поживее! Нашел место для сна! - Доминик уже не скрывал свою ярость, Виллему его таким еще не видела.
Ёте и на этот раз ничего не ответил, и Доминик неуверенно спросил:
- Может, ты заболел?
Все стояли в оцепенении. Доминик подошел к Ёте и тряхнул его за плечо.
Ёте повалился на бок.
Виллему вскрикнула. Сзади на белой драгунской рубахе Ёте темнело большое красное пятно.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Лихорадка в крови

Лихорадка в крови 4

7

Лицо Фольке посерело от страха.
- Он... он мертв? - спросил он, губы едва повиновались ему.
- Мертвее не бывает, - грубо ответил Доминик. Он задрал рубаху на спине Ёте, и все увидели глубокую колотую рану.
Воротился Иене.
- Лошади нигде нет, верно, она убежала, - сообщил он.
- Забудь о ней, - сказал Доминик. - Мы ее больше не увидим. Для них каждая лошадь на вес золота.
- Идемте скорей отсюда! - Фольке зарыдал в голос.
- Не скули! Сперва мы должны похоронить Ёте, - сказал Доминик. - Копать могилу нам некогда. Положим его сюда и засыпем камнями.
Страшная картина всплыла в памяти у Виллему. Запорошенная снегом земля. Холодное, безжизненное тело Эльдара Свартскугена. Она вспомнила, как судорожно таскала камни. Слез у нее тогда не было, в сердце царила пустота.
Та утрата оставила болезненный след в душе Виллему, хотя Эльдар был ее почти что детским увлечением. Разве можно было сравнить ту влюбленность с огнем, который бушевал теперь в ее крови?
Виллему отошла в сторону, чтобы справиться с волнением, охватившим ее после слов Доминика.
Только теперь Йенс понял, что случилось. Добряк не удержался от слез.
Он громко всхлипывал, таская камни на маленькую площадку, которая показалась им подходящей для захоронения. От него не отставали все, даже Виллему, хотя воспоминания о прошлом были для нее мучительны.
Доминик бросил взгляд на ее угасшее лицо и сразу все понял. Он положил руку ей на плечо.
- Отдохни, Виллему. Мы справимся без тебя, - мягко сказал он.
Виллему опустилась на землю, благодарная ему за такое участие.
Доминик тоже вспомнил, как она шла по заснеженной равнине, где свирепствовала буря; пальцы Виллему были ободраны в кровь - ей пришлось таскать камни, чтобы похоронить своего возлюбленного. Доминику стало тогда бесконечно жаль ее, а ведь она любила другого. Теперь она любит только его, хочет принадлежать только ему, а он не имеет права даже прикоснуться к ней.
Сердце у него сжалось от боли. Как жестока бывает жизнь!
Ставить крест было некогда, но Доминик срезал толстый сук, вырезал на нем имя Ёте и воткнул в камни.
- Виллему, прочти молитву, - попросил он.
- Я? - Виллему была испугана и смущена.
- Ах, да, прости, - пробормотал Доминик.
Он всегда забывал, что хотя они трое - он, Никлас и Виллему - в одинаковой степени несли на себе печать Людей Льда, он и Никлас могли спокойно заходить в церковь и молиться со всеми, тогда как Виллему что-то всегда удерживало от молитвы.
Он сам прочел заупокойную молитву, отряд мог ехать дальше. Доминик приказал Йенсу, который ехал теперь последним, связать себя веревкой с Фольке.
Но и несмотря на это, Йенс без конца озирался по сторонам.
Они ехали гораздо быстрее, чем раньше, но вскоре были вынуждены остановиться из-за темноты.
В поисках места для сна Виллему растерянно подошла к опушке поляны.
- Нет, - сказал Доминик. - Теперь ты должна держаться ближе к нам. Иди сюда и ложись между Кристоффером и мной.
Виллему с облегчением повиновалась ему.
Все молчали, потрясенные смертью Ёте. Виллему жалела, что была с ним так сурова, но как иначе могла она удержать на расстоянии мужчину, который готов был каждое ее слово расценить как призыв?
Теперь он уже никогда не будет очаровывать служанок. И никогда не увидит красивых девушек Смоланда.
- Это были они? - выдавил из себя Йене давно мучивший его вопрос.
- Да, это были вольные стрелки, - ответил Доминик.
- Откуда они здесь взялись?
- Сам не понимаю. Но они знают здесь каждую тропинку.
Все молчали, но думали об одном: сколько же времени вольные стрелки шли за ними по пятам?
Каждый вдруг почувствовал себя маленьким и беспомощным среди этих черных склонов.
- Надо выставить дозор, - сказал Доминик. - Как только рассветет, тронемся в путь.
- Скорей бы рассвело, - произнес дрожащим голосом Фольке. - Неохота оставаться здесь даже лишнюю минуту.
Все разделяли его страх.
Виллему прижалась к спине Доминика: несмотря ни на что, она чувствовала себя счастливой.
- Ну, ну, - строго предупредил ее Доминик, - я не это имел в виду. У нас тут как-никак солдатский привал, а не спальня новобрачных.
Виллему чуть отстранилась от него. И все же они лежали совсем рядом.
Доминик вызвался первым сторожить отряд, и Виллему предложила бодрствовать вместе с ним. Однако Доминик решительно отказался использовать ее в качестве караульного: одна она все равно не могла нести эту службу, а раз так, то разумнее было дать ей как следует выспаться и отдохнуть.
Виллему не стала с ним спорить, но на лице у нее появилось присущее ей упрямое выражение, которого Доминик не мог видеть, поскольку лежал к ней спиной.
Вскоре трое солдат погрузились в тяжелый сон. Виллему тихонько пододвинулась к Доминику.
Он молчал, она подвинулась еще ближе и приникла к его спине.
Доминик напрягся и затаил дыхание, в душе у Виллему затеплилась надежда.
Немного выждав, она осторожно положила руку ему на грудь. Доминик лежал, не шелохнувшись.
Виллему тоже притаилась. Она чувствовала его дыхание на своей руке.
Где-то вдали не то слышался, не то угадывался шум реки. Лес как будто замер. Йенс повернулся на спину и захрапел. Между ним и Кристоффером лежал Фольке, он дышал тяжело, с посвистом.
Виллему забыла о подстерегающей их опасности. Сейчас она могла думать только о Доминике.
Чтобы получить как можно больше тепла от его тела, она прижала свои колени сзади к его ногам. «Чем не брачное ложе?» - с иронией подумала она. Теперь между их телами не было ни малейшего зазора. Доминик дышал совсем неслышно.
Рука Виллему скользнула по спине Доминика и стала медленно, но упрямо вытягивать его рубаху из-под пояса. «Так действуют опытные соблазнители, - подумала она, - так же вел себя Эльдар. Или Ёте...»
Радость Виллему внезапно угасла. Мысль об Эльдаре и Ёте причинила боль.
Неужели ей на роду написано приносить гибель каждому мужчине, который захочет ею обладать? Но может быть, злой рок не властен над тем, кого она сама полюбит навеки?
Виллему сделала над собой усилие, чтобы отбросить тягостные мысли. Сейчас ей было хорошо. Она лежала подле Доминика. Чувствовала его близость. Прикасалась к нему. Тоска, снедавшая ее не один год, наконец была утолена.
Рубашка Доминика постепенно, но неотвратимо выскальзывала из-под офицерского ремня.
«Женщины так себя не ведут», - подумала Виллему. Но остановиться уже не могла.
Она еле сдерживала смех. Взволнованный, радостный, возбужденный. Прижав руку к груди Доминика, она почувствовала, как пылает его кожа.
Вдруг Доминик решительно убрал с груди ее руку.
Виллему была разочарована. Оскорблена. Разве он не отвечал только что на ее осторожные прикосновения? Или его любовь умерла? Он же когда-то так любил ее! Даже прощал ей глупую влюбленность в Эльдара. Ведь он любил ее там, в сарае, когда они оба оказались в этом ужасном плену! Что же теперь с ним случилось?
Может быть, он находит ее поведение недостаточно женственным? Она последовала за ним в Швецию, открыто призналась, что сгорает от страсти к нему... Но они же любят друг друга, неужели она должна прибегать к женскому кокетству и уловкам, под маской равнодушия скрывать свои истинные чувства?
Виллему отодвинулась от Доминика, она испытывала стыд и обиду.
Доминик лег на спину и подсунул руку ей под голову. Потом притянул Виллему к себе.
- Мы должны держать себя в руках, - сказал он.
- Мне ничего не нужно, я только хочу быть рядом с тобой. Я так давно мечтала об этом.
- Знаю. И я тоже тосковал по тебе. Но мы не должны поддаваться искушению, и ты знаешь это не хуже, чем я.
- Но ведь здесь мы все равно не нарушим запрет, мы же не одни, - хрипло прошептала она.
- Ты права. Спи!
- Я усну, когда тебя сменит другой караульный. А сейчас я хочу наслаждаться твоим теплом, и не больше. Мне так хорошо с тобой, Доминик!
Доминик не ответил. Может, ему вовсе не так хорошо, как ей?
Или?..
Эта догадка взволновала ее. Ну, конечно, он изнывал от желания и боялся пошелохнуться. Виллему хотелось верить, что это так. Как жаль, что в этой кромешной тьме она не могла видеть его лицо. От счастья ей хотелось и плакать, и смеяться, она подавила рвущийся из груди смех.
Виллему боялась дышать, чтобы не нарушить очарования. Голова ее покоилась на руке Доминика, его пальцы перебирали ее волосы. Вдруг он поднял в верх свободную руку и на фоне ночного неба сделал пальцами несколько странных движений.
- Что это? - шепотом спросила Виллему.
- Тайна.
- Заклинание Людей Льда?
- Нет, заклинание Доминика.
Виллему с трудом сдержала смех:
- Оно должно сделать тебя неуязвимым перед женскими чарами?
- Нет, оно должно навечно продлить это мгновение, - улыбнулся он. - Время благодаря ему замрет, остановится.
Виллему вполне удовлетворил такой ответ. Доминик опустил руку.
Какое блаженство лежать, прижавшись головой к плечу Доминика! Виллему всем телом ощущала его глубокое дыхание, прикосновение его подбородка к ее волосам. От ямки у него на шее шел теплый приятный запах.
Рука Виллему вновь легла ему на грудь. Потом скользнула под ткань рубахи, прикоснулась к горячей коже.
Может, еще не все потеряно?
С замирающим сердцем она осторожно пошевелила пальцами густые волосы у него на груди.
Доминик порывисто глотнул воздух.
- Виллему! Не делай этого! - прошептал он. Однако на этот раз не оттолкнул ее руку. Он даже повернулся к ней, правда, при этом поджал колени так, что между ними словно пролегла непреодолимая пропасть.
- Виллему, дорогая, ты все только усложняешь!
- Почему же? - спросила Виллему, будто не понимая, о чем он говорит.
- Ты сама все прекрасно знаешь. Неужели ты не догадываешься, какую изнурительную борьбу с самим собой мне приходится выдерживать? Или я, по-твоему, из камня?
- О нет, ты не из камня! - шепнула Виллему, довольная его признанием. - У тебя горячая, нежная кожа и крепкие мышцы, и я задыхаюсь от страсти, лежа рядом с тобой. Но если ты считаешь, что я пренебрегла девической стыдливостью и веду себя неподобающим образом, то, значит, ты ничего не понимаешь и нам больше нечего сказать друг другу, я все равно не смогу тебе объяснить, как безгранично доверяю тебе и каким близким человеком ты стал для меня.
Доминик сделал резкое движение и взволнованно заговорил:
- Виллему, прошу тебя, будь справедлива ко мне и постарайся понять, что я сейчас чувствую. Своим сумасбродным поведением ты возложила на меня тяжелое бремя: подавлять свои чувства, быть сдержанным и хладнокровным. И ты не сомневаешься в том, что я все это выдержу. Но ты не знаешь, каких нечеловеческих усилий мне стоит обуздывать самого себя. Так пощади меня хоть теперь, не подвергай еще более тяжким испытаниям.
- Прости, Доминик. - Виллему сдалась. - Но ты не совсем прав. Если я и подвергала тебя испытаниям, в этом не было злого умысла. Просто я сама не совладала со своими чувствами! Сколько месяцев нам пришлось жить в разлуке! Сколько лет! И все ради того, чтобы я поняла печальную истину: мне нужен только ты и никто другой. Жизнь без тебя не имеет для меня смысла, на что она мне! Вот я и кинулась следом за тобой, пренебрегая условностями, не щадя женской стыдливости. У меня была одна цель: вымолить у тебя хотя бы одно объятие. Я мечтаю родить от тебя ребенка, который, возможно, станет причиной моей смерти. Больше я ничего не хочу. Молчи, я помню все, что ты мне уже говорил. Ты не хочешь рисковать моей жизнью и тебе тяжко будет воспитывать ребенка, на котором будет лежать проклятье нашего рода. Но разве у нас обязательно должен быть ребенок, Доминик? Неужели нет средства этого избежать?
- Среди сокровищ Людей Льда хранятся средства, способные убивать плод. Но я не смею рисковать. Я слишком люблю тебя, Виллему, и смирился с тем, что мне придется отказаться от тебя, лишь бы ты жила на свете. Представь себе, что будет, если ты умрешь? Как мне тогда жить? Небеса померкнут, цветы завянут, море скует вечным льдом. Жизнь для меня остановится. Пойми это!
Виллему сделалась серьезной.
- Я верю, что ты любишь меня. Больше уже я в этом не сомневаюсь. Возможно, только ради этих слов я и последовала за тобой в самое пекло войны. Мне нужно было убедиться в том, что ты меня любишь. Иначе меня терзали сомнения, ведь ты уехал, не сказав мне на прощание ни слова.
- Я поступил, как мальчишка, и потом не раз горько сожалел об этом.
Они умолкли. Оба постепенно возвращались в настоящее. Ущелье, ночь, вольные стрелки, затаившиеся где-то в темноте, словно хищные птицы.
Суждено ли им вырваться из этой теснины?
Стоит ли сопротивляться любви, если их все равно ждет смерть?
Это была опасная мысль, дьявольское искушение. Оба, не сговариваясь, готовы были уступить соблазну.
- Нет, - сказала Виллему.
- Теперь ты оказалась сильнее, чем я, - улыбнулся Доминик, и в голосе его прозвучала грусть.

***

Время тянулось медленно. Из лесу и с горных склонов не доносилось ни звука. Кругом не было ни души.
И все-таки каждый в отряде понимал, что где-то поблизости их подстерегает смерть.
Йенс сменил на посту Доминика. Теперь Доминик и Виллему могли немного поспать.
Они уснули, повернувшись друг к другу спиной, но когда забрезжило утро, они уже лежали лицом к лицу и колени Доминика были плотно прижаты к коленям Виллему. Нежное объятие, в котором они слились, защищало их от ночного холода.
Доминик проснулся первым, это невольное объятие испугало его. Виллему открыла глаза, когда Доминик осторожно снимал с себя ее руки. В отличие от него она не видела причины для беспокойства. Ведь ничего не случилось. Ее невинность надежно охраняли бесформенные драгунские штаны, и видеть их объятие никто не мог: все спали мертвым сном.
Спали?
Доминик и Виллему разом сели, охваченные страхом.
Ночь еще не кончилась, но было уже достаточно светло, чтобы они могли продолжить свой путь. Все ущелье было окутано туманом, поднимавшимся от реки. Начали просыпаться птицы, но драгуны спали беспробудным сном.
Страшная догадка одновременно мелькнула и у Виллему, и у Доминика. Доминик вскочил и начал одного за другим расталкивать своих солдат.
Йенс со стоном потянулся. Слава Богу, он был живой.
Фольке тоже. Сперва он отбивался и бормотал, прося оставить его в покое, но потом все-таки открыл глаза.
Кристоффер проснулся сам, его разбудила поднятая Домиником возня.
- Слава Богу, все живы - прошептал Доминик, и вдруг его охватил гнев. - Кто из вас заснул на посту? Это чудо, что мы еще не стали покойниками!
Солдаты пристыженно переглядывались.
- Я свое честно откараулил, а потом разбудил Фольке, - медленно проговорил Йенс.
Фольке испуганно кивнул.
- А вот меня никто не разбудил, - с упреком сказал Кристоффер. - Я всю ночь проспал, как убитый.
Все взгляды устремились на Фольке.
- Верно, я уснул, - еле слышно проговорил тот.
- Скотина, олух! - взревел Доминик.
- Не кричи на него, - вмешалась Виллему. - Ничего удивительного, что он уснул, мы все были без сил. К счастью, ничего дурного не случилось.
Круглые, прозрачные глаза Фольке глянули на нее с благодарностью.
Все понемногу успокоились и уселись кругом, что бы доесть остатки черствого хлеба.
- Скоро мы выберемся отсюда, осталось совсем немного, - постарался утешить всех Йенс. - Зря мы придумываем себе всякие страхи. Небось, какой-нибудь одинокий бродяга соблазнился лошадью Ёте и убил его. Украл лошадь и был таков.
- Дай Бог, - отозвался Доминик. - Может, и правда это был один человек. Заметил наш отряд и притаился в кустах, а потом напал на того, кто ехал последним, чтобы завладеть лошадью.
Послышался вздох - это был Фольке, его отпустил страх и чувство вины.
Помимо проспавших дозорных, у Доминика появились другие тревоги. Он заметил, что для Йенса в их маленьком отряде теперь существовал только один человек. Робко и виновато он пытался украдкой поймать взгляд Виллему. В его глазах горела наивная, юношеская страсть.
Хуже всего было то, что Виллему тоже обнаружила это. «Как она к этому отнесется?» - думал Доминик не без чувства ревности. Йенс был большой, добрый, его славное лицо светилось кротостью и преданностью. Виллему сжигал тот же огонь, что и Доминика, но Доминик не имел права ответить на ее страсть. Что если неутоленные желания заставят ее, вопреки здравому смыслу, броситься к другому? Эта мысль была невыносима. Доминику было тяжело, но он понимал, что придется поговорить с Йенсом, по просить его скрывать свои чувства.
Впрочем, Доминик не верил, что Йенс способен на дерзость по отношению к Виллему. Этот крестьянский парень отличался покладистостью и знал свое место. Кроме того, печальный опыт научил его не рассчитывать на успех у девушек.
Ну, а если ему все-таки покажется, что у него есть надежда? В Йенсе дремали мощные силы, никто не знал, как долго сможет он удерживать бурлящую в нем страсть.
Лучше поговорить с Виллему и предупредить ее, чтобы она не играла с огнем.
Однако, подумав, Доминик отказался от этой мысли.
Виллему слишком сочувствовала всем несчастным, слишком их жалела!
Кристоффер встал.
- Надо бы взглянуть на лошадей, - сказал он.
Накануне вечером они привязали лошадей среди деревьев там, где трава была особенно высокой и сочной.
Кристоффер ушел, остальные сидели, погрузившись в свои мысли. Йенс украдкой бросал на Виллему нежные взгляды, а Фольке беспрестанно сморкался.
Присутствие Виллему, словно огнем, опаляло Доминика, хотя они сидели поодаль друг от друга.
- Лошади исчезли! - раздался возглас Кристоффера.
Все вскочили.
- Ты в своем уме? - крикнул Доминик.
- Клянусь вам, господин лейтенант!
По испуганным глазам Кристоффера они видели, что он говорит правду.
Надеясь на чудо, они бросились к тому месту, где были привязаны лошади. Ни лошадей, ни сбруи! Лишь примятая трава говорила о том, что они здесь были.
- Дьявол! - взревел Йенс.
У Фольке от страха началась икота. Лицо Доминика стало неподвижным, как маска. Что касается Виллему, ее заботила только судьба лошадей.
- Надеюсь, эти изверги будут хотя бы с ними хорошо обращаться, - проговорила она чуть не плача.
- За лошадей не беспокойся, у вольных стрелков их так мало, что они каждую лошадь будут холить и лелеять, - успокоил ее Доминик.
- Все равно я буду тосковать по своей лошади, - сказала Виллему.
- Если хочешь знать, мне мою тоже жаль. Это было замечательное животное, - признался Доминик. - Но сейчас мы должны думать о том, как спасти собственную шкуру и как нам теперь добраться до Эльмхульта.
Отряд возвратился на поляну. Преодолеть последнюю часть пути и на лошадях-то было непросто, а без них... Особенно, когда вокруг рыскают хищные вольные стрелки...
- Сядьте, - приказал Доминик. - Будем держать совет.
- А не лучше ли сперва покинуть это проклятое место? - заметил Кристоффер.
- Нет, мы должны в первую очередь решить один важный вопрос. Все знают, зачем мы едем в Эльмхульт?
- Чтобы доставить туда ларец.
- Верно, а в ларце лежат планы и документы его величества короля Карла XI. Как известно, нам угрожает опасность угодить в руки вольных стрелков.
- Но мы не безоружны, у нас есть мушкеты и ножи, - вмешался Йене.
- Ты прав, и мы не преминем ими воспользоваться, если потребуется. Но что будет с ларцом? Ларец ни при каких обстоятельствах не должен оказаться у них в руках, это равносильно тому, чтобы отдать в руки врагу всю Швецию. У меня есть один план...
Доминик заставил всех обступить его плотным кольцом и, понизив голос, заговорил:
- С нас сейчас не спускают глаз. Если мы закопаем здесь ларец, они заметят место и потом непременно выкопают его. То же самое они сделают, если мы закопаем ларец в любом другом месте.
Все согласно кивнули.
- И все-таки лучше спрятать ларец здесь, чем везти его дальше с собой, - продолжал Доминик. - Я решил поступить следующим образом: вынуть из ларца документы, а сам ларец закопать. Это на время обманет вольных стрелков. Потом я спрячу бумаги под камнем в какой-нибудь расселине или в другом укромном месте. Только нужно успеть сделать это до того, как эта лесная нежить нападет на нас.
- План хороший, по-моему, все равно ничего другого не придумаешь, - заметила Виллему.
Кристоффер был с нею согласен.
- Тогда сдвиньтесь еще теснее, чтобы они не видели, как я открываю ларец, - велел Доминик.
Четверо сгрудились вокруг него еще плотнее, и он попытался открыть ларец. Однако замок у ларца оказался крепкий и сломать его было не так-то просто.
- Попробуйте ножом, господин лейтенант, - посоветовал Йенс.
Под хлюпанье Фольке, он подсунул нож под крышку и нажал на него, как на рычаг. Замок поддался.
Доминик услыхал испуганный возглас своих солдат. Ларец был пуст. Доминик для верности перевернул его и потряс.
Все были в недоумении. На поляне воцарилась гробовое молчание.
Доминик первый сообразил, в чем дело, почти одновременно с ним та же догадка озарила и Кристоффера.
- Это проделки капитана фон Левена! - произнес Доминик.
- Точно, - поддержал его Кристоффер. - Мы давно заподозрили, что он сочувствует датчанам. Теперь мне все ясно... Те пятнадцать человек, которых он отрядил сопровождать вас, господин лейтенант, были за шведов.
- Значит, он послал нас на верную смерть? - почти шепотом спросила Виллему.
- Да, решительно и беспощадно, - подтвердил Доминик. - Помните датский отряд, который нас преследовал, как только мы выехали из крепости.
- Да, они тогда нас здорово погоняли, - сказал Йенс. - И откуда они только взялись?
- Я думаю, капитан фон Левен все рассчитал заранее: он одновременно уберег от осады крепость и разделался с нами, поскольку был уверен, что датчане перебьют нас, как мух, - проговорил Доминик. - Так бы оно и случилось, если бы датский офицер, который осматривал сеновал, где мы спрятались, чудом не оказался нашим с Виллему родственником.
- Но Ёте все равно погиб... - горестно напомнила ему Виллему.
- Да. И его жизнь на совести капитана фон Левена.
- Как бы на его совести не оказались и наши жизни. Капитан знал, что даже если нам удастся уйти от датчан, то здесь, во владениях вольных стрелков, нам все равно несдобровать, - заметил Кристоффер.
- Этот негодяй нарочно загнал нас в ловушку! - Йенс был в бешенстве. - Попадись он только мне в руки! Я сперва охолощу его, как борова, а потом изрублю в куски!
Никто не сомневался, что у Йенса рука не дрогнет, чтобы выполнить эту угрозу.
- Не будем горячиться, - сказал Доминик. - Сейчас нам надо думать о другом. Но потом мы позаботимся о том, чтобы капитан получил по заслугам. А пока наша главная задача - добраться до Смоланда и сообщить шведам о коварной измене капитана.
- И желательно при этом уцелеть, - докончил за него Кристоффер.
- Я хочу домой! - всхлипнул Фольке.
Доминик поднялся с земли.
- В путь! - сказал он. - Пожалуй, ларец лучше взять с собой. Раз нам нечего прятать, не надо разжигать жадность этих живодеров и наводить их на мысль, будто мы унесли с собой что-то чрезвычайно ценное.
Только теперь они поняли насколько уверенным и сильным чувствует себя конник по сравнению с пешим. Виллему крепко держалась за руку Доминика. Доминик приказал всем держаться поближе друг к другу. Этого он мог и не говорить. Вряд ли кто-либо из военачальников мог похвастаться таким сплоченным отрядом. Они шли почти вплотную друг к другу, и Доминик все время чувствовал затылком тяжелое, испуганное дыхание Йенса.
День еще не вступил в свои права, как их остановило новое препятствие. Бурное таяние снега этой весной смыло тропу в реку. Теперь вместо твердого дерна под ногами у них чавкала липкая глина.
- Здесь нам никак не пройти, - сказал Доминик, и Фольке жалобно застонал. - Замолчи, Фольке, надо не стонать, а искать выход. Попробуем спуститься к реке и перейти на другой берег.
- Но здесь такая крутизна! - испугался Фольке.
- Не умирай раньше смерти! Спустимся!
- Но ведь другие здесь проходили, - заметил Кристоффер. - Может, попытаться пройти верхом?
Они подняли головы. Их окружали отвесные каменные стены.
- Нет, здесь не пройти, - ответил сам себе Кристоффер. - Придется спускаться. Хотя, как мы потом поднимемся обратно, Бог знает.
Спуск оказался тяжелым. На склоне росли редкие ели, люди цеплялись за них и каждый раз неохотно выпускали из рук ветки. Йенс вывихнул ногу, ступив между двумя камнями, но старался скрыть это от других.
«Либо он герой, либо представляется перед Виллему, - подумал Доминик. - Виллему! Я обязан вывести ее отсюда живой и невредимой: ни один мерзавец не должен коснуться ее, ни один разбойник!»
Доминик сильнее сжал ее руку, и она жалобно вскрикнула. Внизу под ними был обрыв.
На дне обрыва зияли черные пещеры, в которых находили себе убежище вольные стрелки. Громадные камни, задержавшиеся во время обвала, могли в любую минуту сорваться, и тогда ничто живое не уцелело бы в этом ущелье. Отряд обогнул уступ, поросший редкой травой. Виллему вздрогнула, Доминик понял, что она вспомнила обрыв над омутом Марти. Желая ободрить ее, он на мгновение прижал ее к себе. Виллему взглянула на него с благодарностью.
У Кристоффера разжались руки, и он заскользил вниз по крутому склону, ему с трудом удалось остановить падение. Остальные медленно, тоже рискуя сорваться, спустились к нему. Все опасались, что он расшибся и не сможет дальше идти. Но Кристофферу повезло, и он отделался мелкими ссадинами.
Шум реки слышался совсем близко.
Еще немного, и они наконец спустились к реке.
Всех страшил предстоящий новый подъем.
Виллему окинула взглядом почти отвесную стену. Высоко над ее головой уходили в небо скалистые вершины. Она с трудом понимала, как им удалось уцелеть во время спуска. Знай она, как это высоко, она бы вряд ли решилась сдвинуться с места.
- Может, нам лучше остаток пути идти низом? - предложил Кристоффер.
- Я уже думал об этом, - отозвался Доминик. - Надо посмотреть, какой тут берег. Может, в некоторых местах пройдем по воде. Конечно, о подъеме в этом месте не может быть и речи.
Они медленно побрели по каменистому руслу реки, идти было трудно, но все же они продвигались вперед. Солнце освещало склоны до половины, до дна ущелья его лучи не достигали. Отряд потерял много времени, следовало торопиться. Запасы еды у них кончились, необходимо было как можно быстрее добраться до Смоланда. Идти в Эльмхульт уже не было надобности.
Доминик все еще не остыл, предательство капитана приводило его в бешенство.
Послать их на верную смерть...
Путь отряду преградила скала, обойти ее было не возможно. Все остановились.
- Надо перебраться на тот берег! - решил Доминик.
Это был выход. Они взялись за руки и цепочкой вошли в воду.
Им пришлось бороться с течением, здесь оно было сильнее, чем в других местах. Виллему чувствовала, как холодная вода хлынула в сапоги, поднялась выше бедер, неприятным холодом наполнила драгунские штаны. Она взвизгнула, и Доминик чуть заметно усмехнулся.
Дно реки покрывали скользкие камни. Йенс поскользнулся и скрылся под водой. Он шел последним. Встав на ноги, он пристыженно взглянул на Виллему. Это падение умаляло его честь, особенно теперь, когда он был влюблен в красивейшую девушку на земле.
Йенс понимал, что у него нет ни малейшей надежды, но не хотел расставаться с мечтами.
На середине реки им пришлось остановиться, чтобы справиться с течением. Из-за малейшего неосторожного движения они могли потерять равновесие. Чуть ниже шумел большой водопад, который внушал им страх.
Наконец Доминику удалось одной рукой ухватиться за камень на другом берегу. Медленно, напрягая все силы, он подтянул к себе остальных. Вскоре отряд был уже в безопасности.
На другой стороне реки берег тоже был узкий и обрывистый, но по нему хотя бы можно было идти. Маленький отряд с надеждой продолжил путь.
- Может, на этой стороне вольные стрелки уже не будут угрожать нам, - сказала Виллему.
- Будем надеяться, - вздохнул Доминик. Пережитая опасность сблизила их. Ощущение этой близости согревало обоих.
- А как бы мы переправили через реку лошадей? - спросила Виллему.
- Лошади справляются с такими реками иной раз лучше, чем люди, - сказал Кристоффер. - Бывает, только диву даешься, как они умудряются пройти в самых непроходимых местах.
- Кристоффер прав, - подтвердил Доминик, - с лошадьми нам было бы даже легче.
У каждого мелькнула мысль: не потому ли их и украли? Но вслух никто ничего не сказал.
Все уже давно выбились из сил, когда наконец увидели впереди открытое пространство.
- Сделаем там привал, - решил Доминик. Никто не возражал, и они быстро преодолели расстояние до привала.
Фольке отошел в сторону, чтобы справить нужду. Не будь в отряде женщины, он бы предпочел не отходить от товарищей, но присутствие Виллему требовало от них рыцарского поведения.
- Зайдешь за этот камень и дальше ни шагу, - предупредил его Доминик.
Фольке кивнул, спустился к воде и скрылся за скалами.
- Неужели этому ущелью не будет конца? - вздохнул Йенс.
- Ничего, осталось уже недолго, - приободрил его Доминик.
- Если б у нас был хоть какой-то обзор! - вздохнул Кристоффер. - А то деревья и скалы заслонили все вокруг.
- А по-моему, горы стали чуть ниже, - заметила Виллему. - Может, выход из ущелья уже недалек?
Все согласились, что она права. И снова у них затеплилась надежда на благополучный исход.
- Сколько надо времени, чтобы справить малую нужду? - вдруг спросил Кристоффер. Занятый своими мыслями, он позабыл о присутствии Виллему.
Ее не смутили его слова, но взволновала та же мысль, что заставила его их произнести.
- Мне это не нравится! - воскликнула Виллему, вскочив на ноги. - Идите и посмотрите, что ним случилось. А я лучше не буду смущать его.
Доминик, Йенс и Кристоффер были уже у скалы. Она загораживала им вид на реку, но была так близко от места привала, что опасности оттуда никто не ждал.
Виллему услыхала их испуганные возгласы и бросилась к ним.
Фольке лежал в воде, лицом вниз. Видимо, кто-то держал его голову под водой до тех пор, пока он не захлебнулся. Виллему горестно вскрикнула, ее охватило чувство острой жалости и обреченности.
Добрый, простодушный, робкий Фольке уже никогда не вернется домой в Эльмхульт.

8

Солнце достигло горного хребта, его лучи отразились в бурных потоках воды и ослепили Виллему.
Оцепенев от ужаса, она смотрела, как мужчины пытались вернуть Фольке к жизни, сами не веря в успех собственных усилий.
Позади послышался слабый шорох, Виллему быстро обернулась и успела заметить человека, убегавшего с их стоянки с тяжелой ношей под мышкой.
- Они украли наши мушкеты! - закричала она.
Мужчины бросились обратно за скалу.
Кристоффер опередил всех и увидел человека, медленно бегущего к лесу с их оружием. Бежать с мушкетами было неудобно, и два или три из них он уронил на землю. Пока он мешкал, не зная бежать ему дальше или подбирать мушкеты, Кристоффер почти настиг его.
- Проклятый пес! Он мне ответит за Фольке! И за Ёте!
- Кристоффер, будь осторожен! - крикнул Доминик.
Они с Йенсом пытались нагнать его.
- Неужто я не слажу с этим оборванцем? - крикнул в ответ Кристоффер.
- Возможно, он не один!
- Тем лучше!
Вольный стрелок не стал дожидаться стычки. Он оставил на болотистой почве два мушкета и припустил дальше. Кристоффер схватил один мушкет. У него не было времени заряжать его, и он решил орудовать им как дубинкой. Доминик остановился, чтобы зарядить второй мушкет, а Йенс нерешительно последовал за Кристоффером, настигавшим вольного стрелка.
Они уже скрылись в лесу. Виллему слышала треск кустарника.
- Кристоффер, не будь дураком, вернись! - крикнула она. - И ты, Йенс, тоже! Вернитесь, пока не поздно!
К счастью, Йенс послушался ее и остановился. В то же время грянул выстрел и пуля просвистела мимо его коленей. Он упал прямо в болото.
- Их там много! - крикнул он Доминику.
- Я так и думал. Они стреляют сверху. Кристоффер! Назад!
Но было уже поздно. Из леса доносились звуки рукопашной.
Виллему, Доминик и Йенс укрылись от пуль за камнем, сейчас они ничем не могли помочь Кристофферу. Бежать через болото означало верную смерть. Вольные стрелки в лесу уже успели перезарядить мушкеты и поджидали добычу.
Однако и им не было видно, как развивалась схватка в кустах. Они находились слишком высоко на скале, а Кристоффер дрался с их товарищем у ее подножья.
- Надо же помочь Кристофферу! - всхлипнула Виллему.
- Но как? - спросил Доминик.
- Нельзя как-нибудь обойти болото?
- Стоит нам пошевельнуться, и сюда полетят их пули.
- Как он мог так легко попасться на их уловку! - причитала Виллему.
- Умные люди тоже допускают промахи, - мрачно сказал Доминик. - Теперь вопрос в том, как нам самим отсюда выбраться?
- Ты хочешь уйти без Кристоффера?
- Мы должны спасать тех, кого еще можно спасти.
Но Доминик поторопился похоронить Кристоффера. Неожиданно тот показался из-за кустов. Он еле держался на ногах, был весь в крови, но живой.
Кристоффер остановился. Несмотря на дальнее расстояние, они видели, что он сияет от радости.
- Одним вольным стрелком меньше! - гордо крикнул он. - Я трижды всадил в него нож. Один раз за Ёте, другой - за Фольке и третий - за лошадей!
Виллему почувствовала дурноту.
- Замолчи! - попросила она.
Доминик с отеческой нежностью погладил ее по руке.
Кристоффер пошел вдоль лесной опушки на северо-восток, там вольные стрелки не могли его видеть.
- Недурная мысль, - одобрил его Доминик. - Быстро спускаемся к реке и идем берегом, прячась за камнями.
- А Фольке?
- Увы, мы не можем сейчас похоронить его.
У Виллему сжалось сердце, хотя она понимала, что хоронить Фольке - это обрекать всех на гибель.
- Помолись хотя бы за него, Доминик, - попросила она.
Доминик пообещал исполнить ее просьбу, и они стали осторожно отступать к валунам, за которыми были бы в относительной безопасности.
Грянул выстрел, они едва успели вновь броситься на землю, пуля ударилась о ближайший камень. Виллему заметила движение в кустах под скалой: там, словно заяц, проворно пробирался Кристоффер. Сами они могли убежать, только пока вольные стрелки станут спускаться со скалы.
Втроем они бежали по берегу, то оступаясь в воду, то поскальзываясь и падая. Наконец они добрались до речной излучины.
- Смотрите, вон там лес подходит к самой реке, там мы наверняка встретимся с Кристоффером, - сказал Доминик.
- Эх, быть бы ему сейчас здесь - запыхавшись, проговорил Йенс. - По берегу-то бежать легче.
- Ничего, что впереди лес, там будет легче запутать следы, - сказал Доминик.
- Да и ущелье уже почти кончилось, - добавила Виллему.
- Слава тебе, Господи, - обрадовался Йенс.
- Наше положение не так уж безнадежно, - сказал Доминик. - У нас есть мушкет, даже два, если Кристоффер не потерял своего. Одолеем как-нибудь этих разбойников.
Они пробирались дальше. Им приходилось все время прятаться за крупными валунами. Небольшие водопады, что попадались им на пути, они преодолевали, держа мушкет над головой, чтобы он не намок.
Наконец ландшафт стал ровнее и течение было уже не такое стремительное, как в ущелье.
- Нам предстоит миновать открытое место, - сказал Доминик. - Надеюсь, что опасности уже нет, похоже, вольные стрелки, изрядно от нас отстали, однако советую вам бежать, и как можно быстрее!
Не так-то легко бежать после изнурительной борьбы с течением и преодоления каменистых завалов. Доминик и Йенс подхватили Виллему за руки и потащили ее за собой. Виллему казалось, что запястья у нее не выдержат. В голове стучало, лес, река, горы в дикой пляске кружились перед глазами. Катившийся градом пот и брызги воды совсем ослепили ее.
Наконец они достигли спасительного леса, где, по всем расчетам, их должен был ждать Кристоффер.
Он и ждал их. Только встреча эта была не радостной.
«Нет!» - вскрикнула Виллему. Закрыв лицо руками, она опустилась на колени - это была последняя капля.
На ветке качался мертвый Кристоффер. Узел на веревке был сделан наспех и так небрежно, что Доминику не пришлось даже доставать нож. Пока они стояли в немом отчаянии, тело Кристоффера выскользнуло из петли и мешком упало на землю.
Доминик бросился к нему в напрасной надежде оживить его. Но Кристофферу уже ничто не могло помочь - он был убит ударом ножа в спину. Вольные стрелки повесили его мертвым, таким страшным образом приветствовав добежавших до леса шведов.
- У меня больше нет сил! - зарыдала Виллему. - Они убьют нас всех. Одного за другим. Мы обречены!
- Надо бороться до конца, - сурово сказал Доминик. - Ты не имеешь права сдаваться!
Тем временем Йенс готовил Кристоффера в последний путь: он повернул его на спину, сложил ему руки на груди и накрыл их цветами. Огромный толстяк плакал, не стыдясь своих слез.
Но когда он начал таскать камни, в воздухе просвистела пуля и ударилась в дерево, возле которого стоял Доминик. Она бы неминуемо сразила его, если бы Виллему, увидев вспышку, не бросилась на Доминика и не повалила его на землю.
Доминик тут же вскочил.
- Бежим! - крикнул он.
Они по-прежнему бежали вдоль реки, поддерживая Виллему. Теперь кругом был лес, в нем можно было бы спрятаться, но лес был коварный союзник. Он мог служить прикрытием не только им...
Местность становилась все более ровной. Наконец склоны, сжимавшие реку, окончательно отступили. Перед Виллему, Домиником и Йенсом открылись смоландские пустоши, одновременно внушающие страх и манящие своим безлюдьем. Бескрайние, они ласкали глаз после узкого и предательского ущелья.
- Кажется, мы от них отбились, - проговорила Виллему через силу.
- Да, но останавливаться рано. Надо выйти на ровное место, где видно далеко вокруг, - сказал Доминик.
Виллему казалось, что легкие у нее вот-вот лопнут, ей хотелось повалиться на землю и перевести дух, но она понимала, что Доминик прав.
Теперь они уже бежали по пустоши, спотыкаясь, хрипло дыша, обливаясь потом под нещадно палящим солнцем.
Наконец Доминик счел, что можно сделать привал на пригорке, вокруг которого расстилались бескрайние просторы.
- Мушкет у меня заряжен, - все еще задыхаясь от бега, проговорил он. - Если они появятся, мы сможем их остановить.
- Где же мы сейчас находимся? - спросила Виллему, когда к ней вернулась способность говорить.
- Не знаю, но мы все время двигались на северо-восток, рано или поздно нам попадется какое-нибудь селение. Возможно, даже Эльмхульт.
- Не произноси это название, - взмолилась Виллему. - Мне сразу же вспоминается несчастный Фольке.
Йенс, как зачарованный смотрел на нее. Виллему заметила это, но виду не подала. Нашел, чем любоваться, досадливо думала она. Одета, как пугало. Мокрая, потная, все волосы в еловой хвое и паутине. Деревенщина!
- Они убили троих из нас, - задумчиво проговорил Доминик. - Стреляли в меня и в Йенса, только не в тебя, Виллему. Казалось бы, что им стоило для начала убрать самого беззащитного?
- Наверное, они видели, как Виллему купалась, - предположил Йенс.
У Доминика по лицу прошла судорога.
- Йенс прав! - выговорил он наконец. - Любой мог видеть, как ты выставила напоказ свою наготу! Непростительная оплошность!
«Я так бешусь, потому что и сам, как другие, смотрел на нее разинув рот», - виновато подумал он. Виллему опустила голову.
- Я думала, что меня никто не видит.
- Лучше бы ты так не думала! - сухо бросил Доминик.
Йенс молчал. Он вспоминал, как по обнаженному телу Виллему струилась вода, и боролся с терзавшим его желанием.
- Допустим, они и видели, как я купалась. Конечно, мне это неприятно. Но что с того? - спросила Виллему.
- А то, что, по-видимому, они приберегают тебя на закуску. - Голос Доминика невольно дрогнул. - Когда они расправятся с Йенсом и со мной, ты в два счета окажешься у них в лапах.
Виллему похолодела.
- Давайте скорее уйдем отсюда! - попросила она жалобным голосом.
- Пожалуй, нам действительно лучше поспешить, если вы уже отдохнули, - сказал Доминик, поднимаясь с земли. - Вольные стрелки облюбовали для себя Халланд и Блекинге, прежние владения датчан, но, кто знает, может, они уже начали просачиваться и в Смоланд.
- Но ведь Смоланд всегда принадлежал Швеции? - с надеждой сказала Виллему.
- Это верно. Но Смоланд всегда был одной из самых бедных шведских провинций. Сама видишь, какая тут земля. Так что если датчане придут и посулят им золотые горы, смоландцы могут не устоять перед искушением.
Виллему задумчиво брела вперед.
- У меня так тяжело на сердце, - призналась она. - Ни Ёте, ни Фольке, ни Кристоффер не были моими друзьями, я едва знала их. Но общие испытания сблизили нас. И меня неотступно преследует мысль, что мы не похоронили их толком в этом проклятом ущелье.
- Не одну тебя мучают угрызения совести. Но мы должны смотреть вперед, - наставительно сказал Доминик. - Забыть их мы не забудем, они заслуживают того, чтобы о них помнили. Но не надо мучить себя понапрасну, вспоминая подробности их гибели. Забудь об этом. Пусть они останутся в твоей памяти живыми.
Виллему благодарно кивнула, хотя ей было трудно следовать совету Доминика.
Йенс был больше не в силах скрывать, что нога, вывихнутая во время спуска на дно ущелья, доставляет ему невыносимые страдания. Пока они пробирались берегом реки, а потом бежали, он крепился, но нога болела все сильней и сильней. Щиколотка распухла так, что во время привала он не мог стянуть сапог, и теперь морщился от боли при каждом шаге.
- Так дело не пойдет, - сказал Доминик. - Пока обопрись на меня, а когда доберемся до людей, займемся твоей ногой.
- Опирайся на нас обоих, - велела Виллему, подойдя к Йенсу с другой стороны.
Голодные, усталые и беззащитные, они наугад брели по пустоши...

***

Лилле-Йон, атаман вольных стрелков, бранил своих людей:
- Какого черта вы выпустили их из ущелья, олухи! Разрази вас гром!
- Троих-то из них мы как-никак отправили на тот свет, - слабо защищался один из разбойников.
- А остальные двое? Бабу я не считаю. Да к тому же и мы потеряли одного человека, это уже на вашей совести. Мы должны разделаться с этими шведскими вояками. Сейчас они идут в Халларюд. Там вы их и встретите.
- Как же мы их обгоним, они же нас сразу заметят!
- Да они пешие. А у вас лошади. Поезжайте кружным путем, они вас и не заметят. Впрочем, я сам поеду с вами! Охота мне того чернявого своими руками прикончить, сдается мне, что он офицерского звания. А другой - мужик. Взять его - что гуся ощипать. Останется только баба. Ее чтобы пальцем никто не тронул, пока я вам ее сам не отдам!
- Ты получишь ее, атаман. Только, боюсь, с офицером мы намучаемся, он, видать, малый не промах! - осмелился сказать один из стрелков.
- Не каркай! Все шведские офицеры - жалкие сосунки!
Но голос Лилле-Йона звучал не слишком уверенно - он уже успел убедиться в том, что этого шведского офицера голыми руками не возьмешь.
- Мы с ним сыграем одну шутку, - пообещал он своим людям. - Предоставьте его мне, а сами выпустите кишки тому борову.
- А не лучше ли нам взять их на пустоши? У них на всех один мушкет.
Лилле-Йон с презрением глянул на говорившего:
- Вы же знаете, что я люблю поиграть в кошки-мышки, - сказал он.
Стрелки закивали - уж что-что, а это им было известно. Лилле-Йон любил истязать людей, и чем изощреннее, тем больше он получал удовольствия.
- Нам поможет пастор в Халларюде... - задумчиво сказал Лилле-Йон, - он давно уже торчит у нас, как бельмо в глазу. Шведы благоговеют перед пасторским одеянием!

Предыдущая страница 4 Следующая страница


Маргит Сандему - Лихорадка в крови

5 Маргит Сандему

***

Пока Виллему со своими спутниками шла по выжженной солнцем пустоши, небольшой отряд конников объехал пустошь с востока, оставшись незамеченным. Он быстро достиг Халларюда и остановился там. В конниках не было ничего примечательного, один из них спешился и зашел в церковь.
К вечеру трое путников добрели до Халларюда.
Виллему чуть не падала от усталости, плечи ныли от того, что она поддерживала многопудового Йенса.
Доминик задумчиво смотрел на небольшое селение.
- Надеюсь, к шведам здесь относятся милостивее, чем в Сконе, - сказал он. - Как-никак это исконно шведская территория. Идемте спросим, как найти постоялый двор. Надо что-то сделать с ногой Йенса.
В узком переулке, образованном низкими бревенчатыми домами, они нашли небольшой постоялый двор. Здесь можно было получить ночлег. Им предложили расположиться в малом доме, который стоял во внутреннем дворе.
Обрадованные, они зашли в дом, настолько маленький, что в нем было только одно помещение. Виллему, привыкшую к постоянному обществу мужчин, уже не пугала необходимость провести ночь бок о бок с ними. Главное сейчас было заняться ногой Йенса.
- Боюсь, придется разрезать сапог, иначе его не снимешь, - огорченно сказал Доминик.
Йенс был согласен. Слава Богу, стояло лето, а ходить босиком он привык еще дома.
Наложив на ногу Йенсу тугую повязку, они отправились есть. Никогда прежде еда не казалась им та кой вкусной. Они словно попали в рай, пройдя огонь чистилища.
Когда они закончили ужин, было уже совсем темно. К их столу подошел пастор. Он с достоинством поклонился гостям:
- Я вижу, вы офицер королевской армии, - обратился он к Доминику.
- Да, я королевский курьер, - коротко ответил Доминик.
- Тем лучше! Именно такой человек мне и нужен. Я должен просить вас передать Его Величеству сообщение государственной важности.
Такое было вполне вероятно. В этих пограничных раинах происходили события, влияющие на судьбу всей страны.
- Я прошу вас последовать за мной в пасторскую усадьбу, если конечно, вы располагаете временем.
Виллему была в ярости. Когда они приплелись в Халларюд, она была слишком усталой, чтобы думать о чем-нибудь, кроме еды и отдыха, но после сытного ужина к ней вернулась ее обычная жизнерадостность.
Она сидела, прижав колено к ноге Доминика, и думала только о том, что им предстоит спать в одном помещении. А может быть, даже в одной кровати!
Лихорадка в ее крови не унималась. И Виллему знала, что оно уймется только, когда Доминик будет принадлежать ей. И пусть хоть весь мир станет у нее на пути, она добьется своего!
- Если речь идет о судьбе государства, я готов следовать за вами немедленно, - ответил Доминик пастору.
Ему очень не хотелось оставлять Виллему наедине с Йенсом. Хотя он полагался на порядочность этого преданного малого, которого, к тому же, донимала боль в ноге.
- Ты скоро вернешься? - с тоской спросила Виллему.
Доминик с благодарностью взглянул на нее. В ее голосе он уловил страх. Ему хотелось быть рядом с нею, спать подле нее, как тогда в ущелье, защищать ее.
- Очень сожалею, - пастор повернулся к Виллему. - Наше дело потребует времени, он чрезвычайно сложное. Но к полуночи ваш спутник непременно вернется.
«А девка-то вблизи еще краше, - ухмыляясь, думал Лилле-Йон, переодетый в пасторское облачение, которое он украл в ризнице. Кого они хотели обмануть этим мужским платьем? И почему у нее короткие волосы? Сбежала из тюрьмы? Или сама их отрезала, чтобы было легче сойти за солдата? Вряд ли, баба скорее умрет, чем окорнает себя по доброй воле. Но я буду не я, если не овладею этой кралей! Только сперва нужно с этими двумя разделаться. А глазища у нее какие! Ровно у кошки, сроду таких не видывал. А курьер-то глазами на нее похож.
- Простите, господа, но вы, случайно, не родственники? - елейным голосом спросил Лилле-Йон.
- Мы двоюродные братья, - ответил Доминик.
- Однако не слишком ли молод ваш брат для военной службы?
- Молод, конечно. Но я его опекун и единственный из родных, кто у него есть на свете, - коротко объяснил Доминик. - Так я готов идти с вами.
Он быстро встал, расплатился с хозяином и приказал Виллему и Йенсу сейчас же отправляться спать. На душе у него было тяжело.
Неужели он не доверяет Виллему? Ведь он видел, что она может постоять за себя.

***

Йенс медленно готовил себе постель - соломенный тюфяк и овчину, чтобы укрыться. В комнате стояла одна широкая кровать, они собирались спать на ней втроем. Доминик должен был лечь посередине. Но он ушел, и расстояние между Йенсом и Виллему оказалось не слишком большим.
Кроме кровати, в доме стоял кособокий стол со скамьей, из стены торчало несколько крюков для платья. Незастекленное окно было прикрыто ставней.
Однако после зловещего ущелья дом показался им дворцом.
С тяжелым вздохом, вызванным многими причинами. Йенс улегся на постель.
Виллему, напротив, восстановила после ужина силы и почувствовала, как к ней вернулись ее прежние желания.
Ей надоело разыгрывать мужчину, она чувствовала себя женщиной до кончиков ногтей.
В прачечной постоялого двора она сняла с себя грязную драгунскую форму. Начисто вымыла волосы и вернулась в маленький домик. Там она достала из своего дорожного мешка платье.
Господи, до чего же оно было мятое! Виллему повесила его и стала разглаживать руками, но это не помогало. Ничего, отвисится, решила она.
В длинной нижней рубахе Виллему подошла к кровати и осторожно прилегла на свою половину. Когда Доминик вернется, он найдет ее чистой, благоухающей и женственной!
Йенса она не боялась. Он скромный и питает к ней глубокое уважение. К тому же он смертельно устал и намучился со своей ногой.
От нетерпения Виллему никак не могла заснуть. Когда же вернется Доминик? Она до сих пор ощущала его волнующую близость, от этого чувства у нее пылало все тело, по коже бегали мурашки. Пламя, которое погнало ее за Домиником из Дании в Швецию, сжигало ее сильнее, чем когда-либо. Скоро, уже совсем скоро он будет здесь!
Но на душе у Виллему было тревожно. Этот пастор не внушал ей доверия... Такой почтительный, смиренный, но было в нем что-то такое, что вызывало у нее беспокойство.
Рядом послышался приглушенный плач. Виллему повернула голову.
- Йенс, не горюй, довольно, им сейчас хорошо, пойми это. Что ждало Фольке дома, в Эльмхульте? Действительность имела бы мало общего с его мечтой. А Кристоффер? Он, бедняга, был слишком тщеславен: у него не хватило бы способностей и упорства, чтобы удовлетворить свое тщеславие. Да и Ёте, сколько девичьих жизней он бы еще разбил, останься он жив?
Виллему пыталась быть рассудительной, хотя ей и самой было жаль погибших товарищей. Но Йене нуждался в утешении. Он был слишком простой человек и открыто выражал свои чувства.
- Дело не в них, фрекен Виллему, - всхлипнул Йенс.
- А в чем же тогда?
- Этого я не могу вам сказать.
К горлу у него подступали рыдания. Виллему быстро повернулась к нему.
- Не глупи. Я очень многое могу понять. Забудь о том, что я женщина, и рассказывай!
Это развязало Йенсу язык.
- Вот этого я как раз и не могу забыть! Вот в чем вся беда-то!
- Почему это беда?
- Да потому что вы женщина. У меня еще ни разу не было женщины, а теперь от любви к вам у меня всю плоть ломит, мочи нет терпеть.
Виллему с трудом удержалась от смеха, до того простодушно он выражал свои чувства.
- Бедняга, - проговорила она.
Йенс пытался в темноте заглянуть ей в глаза.
- А может, можно?.. Да нет, что я такое говорю, я и сам знаю, что нельзя...
- О чем ты?
- Мне нужна женщина, фрекен Виллему. Вы сами, небось, слыхали: у нас, у мужчин, есть такая потребность. Я никогда не испытывал удовлетворения, а это опасно! Я ведь могу лопнуть!
Господи, что же делать? Она собиралась говорить с ним совсем о другом! Виллему многое знала о природе человека из книг, но собственного опыта не имела никакого. Что, например, говорят мужчине, который тебя хочет? Который думает, что умрет, если не получит удовлетворения? Особенно, когда он такой большой, сильный и лежит с тобой в одной постели?
«Ради Бога, Доминик, возвращайся скорей!» - мысленно взмолилась Виллему.
Но Доминик не мог вернуться раньше полуночи. Положение было затруднительное.
Все осложнялось и тем, что сама Виллему была охвачена тем же желанием, от которого сгорал сейчас Йенс. Только ее страсть предназначалась другому мужчине.
Что делать? Она всегда была такая отзывчивая, так жалела несчастных! В душе Виллему шла борьба. То ли разразиться негодующей тирадой и поставить тем самым Йенса на место, жестоко ранив при этом его чувства. Или, может, все-таки сжалиться над ним и оказать ему милость? Конечно, не допустить исполнения самого его желания, об этом не могло быть и речи, но показать, что она его понимает и сочувствует ему? Конечно, это был опасный путь.
Подбодренный ее молчанием, которое можно было истолковать как согласие, Йенс осторожно подвинулся к ней поближе.
Что же сказать ему? Что делать с этим большим ребенком, которому было сейчас так тяжело?
Однако Виллему была не из тех, кто не способен принять решение в таком щекотливом положении.

9

Доминик шел за пастором по направлению к церкви. Они еще не вышли за пределы селения, как перед лицом у него мелькнуло что-то темное и руки оказались связанными. На голову ему натянули мешок.
Доминик отличался недюжинной силой, но разбойников было слишком много и нападение было тщательно подготовлено.
- Помогите, святой отец! - крикнул он пастору.
- Заставьте его заткнуться! - прошипел почтенный слуга Божий.
Не снимая мешка, в рот Доминику загнали большой кляп, у него мучительно заболели уголки губ, и он чуть не задохнулся от омерзительного запаха, которым был пропитан мешок. Ноги Доминику тоже связали, и несколько человек перекинули его через круп лошади позади седла. «Виллему! - думал Доминик. - Виллему осталась в доме одна с Йенсом!»
Он мог думать только об этом.
Нападавшие не произнесли ни слова. Кто-то вскочил в седло той лошади, на которой лежал Доминик. По стуку копыт он понял, что всадников четверо, они галопом выехали из селения.
Но где же остальные? Как они намерены расправиться с Йенсом и Виллему?
Впрочем, он прекрасно понимал, какая судьба их ожидает.
Ехали долго. Доминику грозила верная гибель. Однако, воспользовавшись тем, что в темноте внимание всадников было поглощено лошадьми и дорогой, Доминик пытался освободиться от пут. Подготовка королевского курьера включала упражнения, помогающие спастись даже в самом безвыходном положении. Когда-то Доминик потратил много часов на упражнения по освобождению собственных рук, связанных тем или иным способом. Сейчас главное для него было освободить руки.
Но ремни были затянуты намертво. Доминик пытался растянуть их, тогда как его бросало из стороны в сторону. Вот если бы он упал! Но он был крепко привязан и к лошадиному крупу.
Долго им еще ехать?
Он уже не чувствовал своего тела, ему казалось, что у него не осталось ни одной целой кости, когда кто-то крикнул: «Тпру-у!» и лошадь сбавила ход.
Все остановились. Доминика сняли с лошади и бросили на землю, руки и ноги у него оставались связанными.
Кто-то тихо отдал приказ. Доминик узнал голос мнимого пастора. Вокруг тела Доминика обвилась еще одна веревка. Только бы под нее не попали руки!
К счастью, ему удалось повернуться так, что его связанные за спиной руки оказались поверх новой веревки.
Он покрылся холодной испариной, когда понял, что к этой веревке был привязан большой камень.
Доминик всегда боялся утонуть, эта смерть казалась ему особенно мучительной.
Больше он ни о чем не успел подумать. Сильные руки подняли его, и он почувствовал, что летит. Мгновение, и вода поглотила его.
Доминик не ушел на большую глубину. Его усилия освободить руки оказались не напрасными. Растянутый им ремень едва держался у него на кистях. Одно сильное движение, и руки были свободны!
Запястья болели, но сейчас Доминику было не до этого, действовать следовало быстро и решительно. Летя с обрыва, он набрал полные легкие воздуха - его должно было хватить на то, чтобы вытащить из чехла нож. Разбойники забыли отобрать его либо по оплошности, либо решили, что Доминик все равно не сможет им воспользоваться. Доминик быстро перерезал веревку, которой был обмотан.
Больше камень не тащил его на дно. Со связанными ногами и мешком, натянутым на голову и плечи, Доминик всплыл на поверхность.
Он уже начинал задыхаться.
Не зная, остался ли кто-нибудь на берегу, Доминик высунул из воды только нос. Во рту у него по-прежнему торчал кляп. Мешок намок и был полон воды, но Доминику удалось осторожно повернуть голову вбок и дышать носом.
Легкие его готовы были разорваться.
Он хлебнул воды.
Только не кашлять! Кто знает, может, они все еще стоят на берегу и тогда увидят пузыри.
Наконец Доминик осмелился немного высунуть из воды голову и услышал стук копыт. Его палачи были уже далеко, стук копыт быстро удалялся.
Доминик понял, что остался один. Силы его были на исходе.
Он поплыл наугад, не зная, в какой стороне был берег. Связанные ноги тянули его на дно.
Нырнув, он одним быстрым движением перерезал веревку на ногах.
Теперь плыть стало легче.
А вот подсунуть нож под ремень, удерживавший мешок на плечах и мешавший ему свободно двигать руками, у него никак не получалось. Доминик судорожно взмахивал ножом. В конце концов ему удалось разрезать сам мешок, с помощью ножа он вытащил изо рта кляп. Теперь он мог свободно дышать и смотреть.
Берег оказался совсем рядом. Он был высокий, это Доминик уже знал, однако ему удалось на спине доплыть до него и даже выбраться на сушу, хотя плечи у него еще были крепко стянуты.
Один раз он чуть не сорвался обратно в воду, но в конце концов выбрался на твердую почву.
Доминик лежал, тяжело переводя дыхание и стараясь справиться с дрожью: его трясло от холода и пережитого страха.
Потом он снова принялся за ремень, которым были стянуты его плечи. Ремень больно впивался в кожу, но теперь у Доминика было время. Неудобно изогнувшись, он пилил и пилил толстую кожу.
Наконец Доминик напряг мускулы плеч и ремень лопнул. Доминик с облегчением стянул с себя мешок и глубоко вздохнул.
Но где он, что это за местность?
Доминик огляделся. Озеро. Берег, окутанный ночным сумраком, ничего не говорил ему. Они ехали долго, очень долго...
Но Доминик помнил, в каком направлении уехали бандиты. Их следы наверняка приведут его в Халларюд. Правда, обратно ему придется идти пешком.
- Господи, - прошептал Доминик, поднимая лицо к звездам. - Спасибо, что спас меня! Прошу Тебя, сохрани мою возлюбленную, пока я не приду ей на выручку!
Доминик тревожился за Виллему. Сейчас он ни чем не мог ей помочь.
Йенс? Йенс тоже не спасет ее, да и сам не уцелеет. С ним-то разбойники расправятся в два счета.
Ну, а если Виллему и Йенс избегут их нападения? Тогда Виллему грозит другая, не меньшая, опасность.
У Доминика были все основания для тревоги.

***

В маленьком домишке на постоялом дворе Виллему с трудом отдавала себе отчет в том, что с ней происходит.
Страстное желание принадлежать Доминику, обида, вызванная его сдержанностью, которая казалась ей бессмысленной и больно задевала ее самолюбие, а рядом этот потный, изнывающий от страсти Йене, лежавший подле нее в кровати.
Что с того, что Йенс всего лишь неотесанный крестьянский парень? Он силен, как бык, и от него пахнет страстью, как от настоящего мужчины. К тому же, сам того не подозревая, он нашел слабое место Виллему: ее сострадание ко всем обиженным.
Йенс был далеко не глуп, но при этом простодушен, добр и несчастен.
Для Виллему этого было достаточно. Она мучительно боролась с нахлынувшими на нее чувствами.
- Пойми, Йенс, я не могу стать твоей, - по-товарищески объясняла она ему. - Я обручена с другим и должна оставаться непорочной. Потерять невинность для меня равносильно смерти.
- Неужели ты не можешь забыть его? - Йенс осторожно прикоснулся своим огромным пальцем к ее плечу. - Мы с тобой такая славная пара.
«Господь всемогущий! - подумала Виллему. - Мы славная пара! Это я-то с моим воспитанием, смелым умом, живостью рядом с этим Йенсом?»
- Нет, Йенс, я не могу забыть его. Спи лучше!
Йенс отвернулся от нее и громко зарыдал.
- Что с тобой? - испуганно прошептала Виллему.
- Умираю, - простонал Йенс. - Неужели ты не понимаешь, что я умираю?
- С чего ты взял? - Виллему придвинулась к нему и осторожно погладила его по щеке. - От этого не умирают, поверь мне.
С неожиданным проворством Йенс повернулся к ней, обхватил ее за талию и спрятал лицо у нее на груди.
- Виллему, ты ведь знаешь, я не сделаю тебе ни чего плохого, но я не переживу еще одного плевка в лицо. Ни одна девушка не захотела иметь дело с таким, как я...
- Неужели ни одна?
- Ни одна, на мне будто лежит заклятье. Я им казался дураком, а мне так хотелось потрогать их, погреться в их объятиях, мне это надо, как и всякому мужчине... Мне бы хоть раз дать волю чувствам, у меня аж все нутро ноет... Ты должна понять меня. Когда-нибудь меня удар хватит или нутро лопнет, если я не...
- Йенс, это не так опасно, как ты думаешь. - Виллему попробовала утешить его, ей не хотелось, чтобы он начал требовать от нее невозможного. - А ты не можешь... я слышала, мужчина может помочь себе сам.
Йенс испуганно посмотрел на нее. Даже в темноте было видно, как он вспыхнул.
- Ты говоришь о рукоблудии? Нет, Виллему, на такое я не могу пойти, это грех, от него спинной мозг чернеет, это тебе всякий скажет.
- Глупости! Ничего страшного не случится, если иной раз от безвыходности человек сделает себе поблажку, - со знанием дела сказала Виллему.
«Да я сама могла бы помочь ему», - подумала она.
- Ни за что на свете! За это человека ждут вечные муки. Вот если бы ты... если бы ты позволила... только чуть-чуть...
Со стороны Йенса это было уже вымогательство!
«Доминик, где же ты? Спаси меня, Доминик!» - повторяла мысленно Виллему.
«От его слов я теряю власть над собой, - с ужасом подумала Виллему. Он мне никто, мне нет дела до его страданий, но с другой стороны он мужчина, и он так близко. Природа требует своего, даже если на вид это и неприглядно. Я не чувствую к нему влечения.
Но как же мне трудно отказать ему!»
- Йенс, лучше я встану, так не годится...
Йенс крепко держал ее. Не грубо, но умоляюще, он был в отчаянии.
- Я... я не нарушу твоей невинности... Я только прикоснусь...
«Господи, помоги мне! Как мне отказать ему? Как сказать "нет", чтобы не ранить его? Будь на его месте любой другой мужчина, я бы немедленно дала ему отпор. Но Йенса это может сломить на всю жизнь. Неужели именно я должна окончательно добить его?
Если бы я не рвалась всей своей плотью к другому! Господи, дай мне силы, научи, что делать?
Как он тяжело дышит, как дрожит и умоляет!»
- Йенс, прошу тебя!
Она сама слышала, как неуверенно звучит ее голос.
- Виллему, родная, я ничего тебе не сделаю. Ничего не нарушу...
- Нет, нет, пусти меня, это безумие!
Она уже почти сдалась и сама это понимала. В висках у нее стучало, она забыла обо всем, ее испепеляла страсть, все ее существо дышало этой страстью.
Она так долго хранила свою страсть для Доминика, но сейчас рядом с ней был Йенс!
Он пытался раздвинуть ей колени, но она все еще противилась ему, лежа на боку неподвижно, не отвечая на его ласки.
Йенс стонал и пытался добиться своего. Он не был насильником, он просто нуждался в ней и не мог совладать с охватившей его похотью. Пошарив руками, он спустил штаны и прижался к ней всем телом.
От него шел жар, но все-таки он натянул на них овчину, чтобы согреть Виллему.
Виллему дрожала, ей было жутко: его близость и отталкивала, и притягивала ее. Однако ни на одно мгновение она не могла вообразить, что это Доминик, - Йенс был слишком на него не похож.
Хотя даже допускать такую мысль было опасно - она могла уступить сладкой истоме, пульсирующей у нее в низу живота.
«Господи, что это он делает?»
- Нет! - вскрикнула Виллему.
- Я не глубоко, - простонал Йене.
Виллему чувствовала, как его пышущая огнем плоть проникла между ее бедрами, чувствовала, как он трется о ее святая святых, даря ей сладостное ощущение.
«О Господи, помоги мне! - взмолилась Виллему снова. - Дай мне силы устоять! Я не хочу этого! Я предназначена другому!»
Она боролась с собственным желанием раскинуть ноги, открыться навстречу ему, уступить этому жгучему желанию.
Руки Йенса сжимали ее так сильно, что на спине у нее должны были остаться синяки, лицо его было искажено гримасой, он стонал, пыхтел и лизал ее шею, его большое тело мерно вздымалось и опускалось.
- Я хочу... я хочу получить тебя всю, до конца! - выдохнул он.
- Нет! Нет! - прошептала Виллему, испуганная тем, что сама хотела того же.
Она извивалась под Йенсом и шептала про себя: «Иди же, иди же ко мне, а то я погибну! Нет, нет, только не поддаться этой истоме, что я делаю, мое тело больше не подчиняется мне!»
Стоит ли удивляться, что столько девушек и молодых женщин попадают в силки соблазнителей? Она больше никогда не будет осуждать их. Никогда.
Йенс совсем обезумел, он издавал жалобные стоны, а Виллему держалась из последних сил, не позволяя ему проникнуть в себя. Наконец по телу Йенса прошла дрожь и он упал на Виллему. Она почувствовала у себя на ногах что-то горячее и липкое.
- Виллему, - вздохнул он, - Виллему, это было так сладко!
Сгорая от стыда и неутоленного желания, Виллему слушала, как Йенс сбивчиво рисует ей их будущее.
- Теперь мы с тобой всегда будем вместе. В следующий раз у нас получится еще лучше, вот увидишь!
Никогда! Неужели он верит в это? Неужели он ничего не понял?
Похоже, что не понял.
Йенс продолжал болтать в счастливом угаре, она молчала. В конце концов он задремал и потом крепко уснул. Виллему соскользнула с кровати, схватила свое платье и быстро натянула его на себя. Она была без сил, ее трясло, она выбежала во двор и бросилась к прачечной, где мылась накануне вечером. Там стояла кадка с остывшей теперь водой. Виллему сдернула платье, забралась в кадку, схватила первую попавшуюся тряпку и долго терла себя в надежде смыть с себя не только грязь, но и стыд. Но даже холодная вода не могла погасить огонь, горевший в ее лоне.
Потом она снова надела платье и прислонилась к стене, не в силах пошевелиться.
- Доминик, - шептала она. - Я не виновата. Я только помогла парню, который боялся умереть. Я осталась непорочной и по-прежнему принадлежу тебе, Доминик. Только бы ты желал, чтобы я была твоей!
Эта мысль принесла ей боль!
Несмотря ни на что, Виллему чувствовала себя такой грязной. Она сама не знала почему... У нее вырвался вздох. Как теперь быть с Йенсом, который уверовал в их общее будущее? На этот раз она помогла ему, но он убежден, что это только начало. Он ей не нужен. Она помогла ему обрести веру в себя, теперь пусть ищет счастья в другом месте.
Придется, видно, нанести ему этот удар.
Глухой стук вывел Виллему из задумчивости.
Он донесся из дома, в котором они остановились.
Но ведь Йенс спит...
Виллему выглянула из прачечной: дверь дома была открыта.
Но ведь она точно помнит, что закрыла ее за собой.
В дверном проеме дома мелькали чьи-то тени.
- Ее здесь нет, - пробасил кто-то.
- Хоть с этим разделались, и то ладно. Поставим дозор у двери, рано или поздно она все равно вернется сюда. А когда наши вернуться с Сундена, они сами займутся ею. Идем отсюда!
Незнакомцы ушли, оставив на пороге дозорного.
Виллему отказывалась поверить в случившееся. Страшная правда не сразу дошла до ее сознания. Йенс!
Должно быть, он, умер, не просыпаясь.
Бедняга! Такой бесхитростный, доверчивый...
Нужно было бежать, но Доминик поручил ей свой дорожный мешок, в нем было все его имущество. Да и ее собственный мешок тоже остался в доме. Надо их забрать оттуда во что бы то ни стало. Доминик не должен возвращаться сюда, здесь его ждет верная смерть. Я пойду его искать. От испуга и растерянности Виллему не знала на что решиться.
Йенс. Добрый, милый... А его убийца сидит там и мешает ей зайти в дом!
Виллему охватила ярость. Она накатывала волнами и требовала выхода.
Словно призрак, Виллему вышла из темноты и приблизилась к дозорному, сидевшему на пороге дома. Она протянула руку, точно собиралась произнести заклятье.
- Уходи! Исчезни! - проговорила она голосом, дрожащим от гнева. - А не то я напущу на тебя порчу, и жизнь тебе покажется адом!
В темноте она видела, как часовой открыл рот и издал сдавленный испуганный писк. Потом прошмыгнул мимо нее и выбежал в ворота.
Виллему знала, чем напугала его. Он увидел ее глаза и ощутил их колдовскую силу, унаследованную ею от Людей Льда. Эта сила появлялась у Виллему всякий раз, когда ее терпение было на исходе. Горе, гнев и стремление защитить близких ей людей, всегда вызывали эту тайную силу к жизни.
Медлить было нельзя. Виллему вбежала в дом и схватила мешки, свой и Доминика. Против воли, краем глаза она глянула на постель. По подушке были разбрызганы темные пятна. Виллему сразу же отвернулась, стараясь превозмочь тошноту и отчаяние.
Но ей было не до слез. Через мгновение она была уже в воротах и выглядывала в узкий проход между домами. Тишина, ни малейших признаков жизни.
Где же церковь? Надо найти церковь или усадьбу пастора, они должны находиться неподалеку друг от друга. Уже полночь или даже заполночь, а Доминик еще не вернулся.
Виллему отогнала страшную мысль, иначе у нее не было бы сил действовать.
Найти церковь оказалось просто. Но в ней было темно. Чуть поодаль она заметила большой белый дом. Должно быть, это была пасторская усадьба.
Виллему шла крадучись, прижимаясь к стене дома. На кладбище стояла кучка людей, до нее долетели их голоса.
- Да ты не в своем уме, - засмеялся один из них. - Тебе все почудилось!
- Клянусь, это правда, - ответил дрожащий голос. - Ее глаза светились в темноте. Точь-в-точь как у кошки. И она хотела напустить на меня порчу. Я сразу понял, что она ведьма! Разрази меня гром, если она не ведьма!
- Тебе атаман покажет ведьму! Кто бы подумал, что ты такой болван! Идемте, сейчас мы ее схватим!
- Я туда не пойду!
- Еще как пойдешь! А надо будет, силой отведем! Они прошли по улице мимо Виллему.
Она быстро миновала открытое место и побежала к усадьбе пастора. Там тоже было темно, но Виллему твердо решила узнать, куда ушел Доминик.
Ей пришлось ждать, наконец вышел священник в ночной рубашке до полу и с сальной свечой в руке.
Но это был совсем не тот священник, который увел Доминика...
Запинаясь, Виллему спросила у него, не приходил ли к нему сегодня человек по имени Доминик Линд?
Священник сокрушенно покачал головой.
- Опять эти вольные стрелки прикрылись мною, - вздохнул он. - Наша церковь им, как кость в горле. Нет, фрекен, думаю, вам лучше отказаться от поисков своего друга. Вольные стрелки своих пленников живыми из рук не выпускают.
У Виллему упало сердце. В голове гудело. Уже уходя, она спросила:
- Скажите, а где находится Сунден?
- Сунден? Это озеро, оно далеко отсюда. На север.
«Озеро? Господи, помоги нам всем и Доминику в первую очередь!»
- В какую сторону мне идти?
- Ступайте через пустошь, там есть дорога, она начинается сразу за общинными землями. К ним вы выйдете, если пойдете прямо до конца этой улицы. А там держитесь на север, утром дорога будет видна хорошо.
«Не буду я ждать утра», - подумала Виллему. Она скороговоркой, сбивчиво поблагодарила пастора и извинилась за свое ночное вторжение. Ей уже не терпелось поскорей отправиться в путь.
Из головы у нее не шла одна мысль: на кладбище под деревьями она видела лошадей вольных стрелков. Сами же стрелки ушли на постоялый двор. Вот только все ли? Не остался ли кто-то сторожить лошадей?
Это было сомнительно. Ведь жители Халларюда давно спали, и разбойники могли за своих лошадей не опасаться.
Вскоре Виллему была уже на кладбище. Лошади тихонько заржали, и она постаралась их успокоить.
У одной из лошадей была на лбу белая звездочка. Знакомая звездочка, где же она видела эту лошадь?
Да это же лошадь Доминика! Оказывается, здесь паслись лошади, украденные у них в ущелье!
Виллему не терпелось найти свою лошадь. Только как же она узнает ее в этой темноте? Виллему вспомнила, что у ее лошади на задних ногах были белые чулочки.
Вот и она! Виллему погладила лошадь по морде, потом отвязала ее и лошадь Доминика - на этом она решила остановиться, не стоит чересчур жадничать. Впрочем, и оставлять разбойникам лошадей тоже не стоило.
Виллему отвязала всех лошадей, потом села на свою лошадь и взяла под уздцы лошадь Доминика. Остальных она хлестнула, и они помчались искать лучшее пастбище. Виллему с удовлетворением смотрела им вслед, пока они не скрылись в темноте.
После этого она поскакала во весь опор к общинным землям.
Приближался рассвет. Небо на востоке едва алело, и хотя было еще темно, Виллему теперь знала, в какой стороне находится север.
Быстро найдя дорогу, проторенную через пустошь, она скакала к озеру Сунден, держа на поводу лошадь Доминика.
Сердце Виллему сжималось от страха. Она пыталась отогнать горькие мысли. Но веселые мысли на ум не шли.
Йенс? Думать о нем было тяжело. Она была рада, что он хотя бы умер счастливым. Один раз в жизни он все-таки был утешен женщиной. И она не омрачила его радости, даже когда он стал вслух мечтать о будущем. Их будущем, которого у них не могло быть.
Незаметно для себя Виллему начала плакать. Она сама удивилась своим слезам - сейчас для них было не время.
В глубине души она знала, почему плачет. Ей было стыдно, что смерть Йенса принесла ей облегчение.
Это было низкое чувство. Конечно, она жалела Йенса, но, с другой стороны, понимала, что, останься он в живых, ей пришлось бы нанести ему тяжелый удар. Ведь девушка, которую он уже считал своей, должна была достаться другому.
Виллему сокрушалась, что не может от чистого сердца оплакать смерть Йенса.
Светало. С рассветом к ней, хотя и медленно, возвращалась бодрость. Сосны на пустоши кутались в накидки из туманной дымки, где-то жалобно кричала одинокая птица. Может, это была сова?
Виллему остановила лошадей.
Вдали, чуть правее, навстречу ей двигалась едва различимая фигура. Видно, одинокий путник шел в Халларюд.
Он шел быстрым шагом. Вскоре Виллему отчетливо увидела его силуэт, узнала походку.
Улыбка озарила ее лицо, она направила лошадей навстречу путнику.
Когда он был уже близко, Виллему громко крикнула, делая вид, что не узнает его:
- Продаю лошадей! Кому нужна лошадь? Отличные вороные!
Доминик остановился. Он не верил своим глазам. Виллему подъехала ближе.
- Отличные лошади! Не купит ли сударь одну из них?
Наконец к нему вернулся дар речи.
- Охотно. Сколько просишь за нее?
- Один поцелуй, - не моргнув глазом ответила Виллему.
- Увы, сейчас мне это не по средствам. Могу предложить только свою негасимую любовь.
В глазах Виллему появилось нежное, грустное выражение.
- Бог с тобой, сойдет и негасимая любовь. По рукам!
Доминик вскочил на лошадь.
- Наши лошади! Как тебе удалось найти их? И где Йенс?
Они поехали на север, так решила Виллему, и Доминик не спорил, понимая, что сейчас она знает лучше, какое направление выбрать.
- Йенс погиб, - тихо проговорила Виллему и протянула ему руку, он крепко сжал ее, оба помолчали.
Над болотами занимался день. Копыта лошадей рвали хлопья тумана.
- Что с тобой случилось, Доминик? Почему у тебя мокрые волосы?
Доминик поведал Виллему свою историю. Она не могла сдержать возмущения, громко проклиная вольных стрелков.
- А что случилось с тобой?
Умолчав о том, что произошло между нею и Йенсом, Виллему рассказала Доминику обо всем, что предшествовало их встрече на пустоши. Не сказала она ему и о том, что лихорадка в ее крови не унималась.
«Наверное, это пламя будет терзать меня всю жизнь, - думала она. - Сколько времени я мечтаю только о нем, мне не нужен никто другой. Из-за него я поехала в Данию, за ним последовала в Швецию, и страсть моя разгорается только сильнее. Я поступилась своей гордостью, мне теперь стыдно взглянуть ему в глаза, мне стыдно смотреть на других людей, на луну, на солнце... Будь она проклята его стойкость, его способность держать меня на расстоянии - все это причиняет только боль!»
Доминик покачал головой, выслушав ее рассказ.
- Ты уже использовала большую часть из своих девяти жизней, Виллему. Побереги оставшиеся, - предупредил он.
- На что они мне! - устало сказала она. - Ты придумал, где мы укроемся? Я хотела сказать, где мы укроемся от вольных стрелков?
- Они нам больше не угрожают. Так далеко на север они не заходят. Здесь уже шведская земля, и они чувствуют себя на ней неуютно.
- Значит, мы в безопасности?
- По-моему, да.
- Доминик, я не буду спрашивать тебя о будущем, я не хочу заглядывать даже в завтрашний день. У меня только одно желание - отдохнуть. Мне казалось, я могу вытерпеть все, но последние события лишили меня последних сил. Если мы в скором времени не остановимся отдохнуть, я просто свалюсь с лошади.
- Я этого не допущу, - улыбнулся Доминик. - Я и сам едва держусь в седле, у меня до сих пор дрожат руки. Потерпи немного, мы найдем место для отдыха.
Они продолжали ехать на север. Над болотами плыл туман, луна на светлеющем небе поблекла и превратилась в тонкую льдинку.

10

Над утренним туманом поднялся холодный диск солнца. Доминик попридержал лошадь.
- Что ты скажешь о той березовой рощице возле озера? - спросил он.
Они ехали уже долго. Виллему дремала в седле. Она открыла глаза и осмотрелась.
- Защищено от посторонних глаз и красиво, - сказала она. - Рискнем, Доминик?
Они направились к рощице. Доминик отпустил лошадей - пусть пасутся или спят, они сами знают, что лучше для них. И он, и Виллему так устали, что уже ни о чем не могли думать. Место было пустынное и вдали от проезжей дороги. Люди годами не бывали здесь.
На другом берегу озера трубными голосами кричали журавли. Наверное, самим журавлям их голоса казались красивыми. Как и людям, которые, вроде Виллему, были близки природе, как и Доминику, хотя тот вырос в тлетворной атмосфере дворца. По долгу службы ему часто приходилось совершать в одиночестве долгие поездки, во время которых он научился любить и ценить природу.
Они расстелили под деревьями попоны.
- Так хорошо? - спросил Доминик.
- Лучше и быть не может! - Виллему с сонной улыбкой бросилась на попону и свернулась калачиком. Доминик укрыл ее своим плащом.
- Ты тоже им укройся, - пробормотала она уже во сне.
- Не надо. У меня есть другой, - великодушно отказался он и лег на попону подальше от Виллему, как того требовали приличия.
- Приличия важнее всего, - прошептала Виллему настолько тихо, что он скорей угадал, чем расслышал ее слова. Он грустно улыбнулся.
Когда Доминику показалось, что она уже спит, он протянул руку и осторожно погладил ее по волосам, провел пальцем по лбу, по носу, коснулся губ, легонько, так что ей стало щекотно.
- Любимая, - прошептал он, - ты самая лучшая, самая смелая...
От волнения он не находил слов. Виллему выждала.
- Говори еще, говори, - сонно пробормотала она, глаза ее были закрыты, но на губах играла блаженная улыбка. - Мне очень приятно слушать эти слова, хотя некрасиво с твой стороны говорить их тому, кто находится почти без сознания.
- Что-что? - улыбнулся Доминик.
- Ты не мог бы подождать с этими словами до ночи?
- Почему до ночи? - Доминик затаил дыхание.
Виллему не ответила. Она только улыбалась. Нашарив его руку, она подложила ее себе под щеку и тут же заснула.
Рука Доминика лежала в неудобном положении. Выждав какое-то время, он осторожно высвободил ее, взял Виллему за руку и закрыл глаза. Разорвавшее туман солнце ласково грело их своими лучами.
Виллему проснулась.
Солнце стояло в зените. Одна из лошадей, похрапывая, щипала траву рядом с ее головой.
Виллему села. У озера умывался Доминик. Он закатал штаны, обнажил торс.
Доминик.
Виллему снова очутилась рядом с ним. Они были одни посреди этой пустоши. По дороге сюда им пришлось пережить немало тяжелого.
Однако теперь они были в безопасности.
В ней постепенно просыпалось незнакомое чувство.
Виллему нахмурилась. Это чувство охватывало ее все больше и больше... Невероятно...
Она мужественно и бесстрашно преодолела столько препятствий, идя к одной-единственной цели: быть рядом с ним.
И что же?
Она была наедине с Домиником, но ее все больше и больше охватывала неведомая ей прежде робость.
Доминик поднял голову и увидел, что Виллему проснулась. Он подошел к ней, на коже у него блестели капли воды.
- Знаешь, что я обнаружил, - улыбаясь, сказал он. - Мы слишком сильно взяли на запад. Я вижу это по солнцу и по деревьям.
Чувство робости мешало Виллему говорить.
- Это очень плохо для нас? - с трудом выговорила она.
- Не имеет значения. Мы ведь даже не знаем, куда нам ехать.
Да, этого не знал никто. Она сознавала только одно: он здесь. И что дальше?
- Что с тобой, Виллему? - тихо спросил Доминик, заметив ее состояние, и сел рядом.
Она смотрела на жука, который полз по стеблю. Может, он ползет к своей избраннице, подумала Виллему. И у него на пути встречаются непреодолимые препятствия.
- Виллему, - послышался нежный голос Доминика.
- Я... я ничего не понимаю.
- Не понимаешь чего?
- Я не могу тебе сказать.
- Ты должна.
Виллему сделала движение, чтобы встать:
- Надо ехать дальше!
- Нет! Ты должна все сказать мне!
Она заколебалась:
- Можно я сначала вымоюсь? Я такая грязная, вся липкая от пота.
- Конечно! Я подожду тебя здесь. Мойся, я отвернусь.
Прежняя Виллему сказала бы: «И напрасно!». Но новая была растеряна и не могла выговорить ни слова.
Она вернулась. Доминик усадил ее рядом с собой и прикрыл ладонью руку Виллему. Та осторожно убрала свою руку.
- Ты пугаешь меня, Виллему.
- Прости, я не хотела.
- Что случилось?
- Все очень странно. Но чтобы объяснить это, надо рассказать о многом другом.
Он испуганно смотрел на нее:
- Говори, умоляю тебя.
- Ты не мог не заметить, что я вела себя достаточно вызывающе и бесстыдно, - сказала она, не поднимая глаз.
- Я так вовсе не думаю.
- Да, да. Я добивалась тебя, Доминик. Не станешь же ты это отрицать? У меня в крови горело пламя, лихорадка, которую мог погасить только ты. Я пренебрегла всем и всеми, лишь бы быть рядом с тобой.
Она помолчала. Доминик не спускал с нее глаз.
- Меня не могло остановить ничто. Это я освободила тебя из датского плена. Мне пришлось сделать то, о чем мне не хотелось бы рассказывать, но ты должен знать всю правду.
Она заметила, как он судорожно сжал в кулаке пучок травы.
- Виллему, что ты сделала? - с трудом проговорил он.
От необходимости рассказать о том случае у нее во рту появился горький привкус:
- Комендант Замка в Копенгагене... попросил меня об одной услуге...
- Нет! - выдохнул он.
- Не бойся, это не то, о чем ты думаешь. Он... он хотел только увидеть меня обнаженной.
Доминик застонал:
- И ты разрешила ему?
- Разве я могла оставить тебя у них в плену?
- Он прикасался к тебе? - беззвучно прошептал Доминик.
- Нет. Я его даже не видела. Все получилось очень легко, я вообразила, будто на меня смотришь ты.
- Господи, Виллему! И у тебя еще много таких секретов?
- Хватит и того, что я преследовала тебя, как распутная девка.
- Не говори так, это неправда! Ты честная и мужественная. Но знаешь, я все время думаю о том, что ты сказала перед сном. Почему мне следовало приберечь те слова до ночи?
Рука Виллему замерла в воздухе: она собиралась помочь жуку преодолеть последнюю часть пути. «Могу ли я быть откровенной с Домиником, - думала она. Почему он спросил об этом? Он меня провоцирует или просто глуп?»
- Не забегай вперед, - сказала она. - Мне надо признаться тебе еще кое в чем.
- Говори! - Он снова напрягся.
- Йенс... - тихо сказала она.
- Нет, Господи, нет! - прошептал он.
- Успокойся, ничего страшного не случилось. Но он разбудил во мне страсть. Вернее, ее разбудил ты, потому что я думала только о тебе.
Она быстрым движением разгребла стебли и листья, чтобы освободить дорогу жуку.
- Я осчастливила Йенса, Доминик. Он умер счастливым, и это меня радует. Но сама я горела в огне адской страсти к тебе, Доминик! А сегодня ночью... хорошо, что я сидела верхом и не могла броситься к тебе в объятия. Теперь я могу признаться, что вдруг случилось со мной...
- Что же? - спросил он, потому что она умолкла.
- Больше на моем пути не осталось никаких преград. Похоже, они необходимы мне, чтобы любить тебя. Я могу справиться с чем угодно. Вытерпеть любые лишения. Я могла бы отдаться тебе в сарае - все равно нам не суждено было принадлежать друг другу как муж и жена. Я всегда открыто и беззастенчиво выказывала свою любовь к тебе, потому что между нами стояло непреодолимое препятствие. И вот мы с тобой одни вдали от всех. А я не могу даже попытаться соблазнить тебя. Поэтому нам лучше ехать дальше!
Его пальцы тисками сжали ее запястье. Глаза горели огнем.
- Ты хочешь сказать, что больше не любишь меня? Что тебя привлекало только преодоление препятствий?
Виллему отвернулась:
- Нет, Доминик! Я хочу сказать, что мужество и смелость покинули меня. Я стала робкой, как монахиня, в твоем присутствии я бессильна и уже не верю, что ты любишь меня. Ты лишь сочувствуешь мне, тебе наскучило мое надоедливое восхищение...
Он прикрыл ей рот рукой:
- Хватит, замолчи! Ты сказала, у тебя лихорадка из-за меня. И что же, твоя страсть погасла?
Виллему высвободилась:
- Не хочу отвечать!
- Ты должна! - В его голосе послышалась угроза.
От упрямства у нее из глаз брызнули слезы:
- Не мучай меня!
- Отвечай!
- Почему я должна тебе отвечать? Почему ты вечно изображаешь благородного рыцаря Круглого стола - всегда молчишь, всегда добродетелен и исполнен такой внутренней силы, что заставляешь меня сознавать себя ничтожеством, распутницей? Я унижена, мне стыдно, тебе этого мало?
- Виллему, родная, по-моему, ты придаешь слишком большое значение одной стороне любви.
Виллему вспыхнула, как порох. На такую горячность была способна лишь она, в ней проявлялись все неприятные стороны, свойственные Людям Льда.
- Ты думаешь, я только для вида мотаюсь из страны в страну? - вскричала она. - Что ты себе вообразил? Ты не имеешь ни малейшего представления о моей любви! Меня томит безумное желание видеть, как твои глаза светятся нежностью ко мне, слышать твой голос, быть рядом с тобой, помогать тебе, когда ты попадаешь в трудное положение, прижаться к тебе и рассказать о своих неприятностях, отдать тебе последний кусок хлеба, пожертвовать собой, чтобы оказаться хоть немного ближе к тебе, - разве всего этого мало? Какое это, черт подери, имеет отношение к постели и...
Доминик снова зажал ей рот рукой, на этот раз, чтобы помешать произнести более грубые слова, - он не сомневался, что она, не задумываясь, сейчас выпалит их. Но оставаться серьезным он больше не мог. Смех прорвался сквозь его сжатые губы, и через мгновение они оба уже задыхались от смеха.
Доминик первый пришел в себя.
- Ох, Виллему, я же люблю тебя! И с каждой минутой люблю все больше и больше. Когда мы врозь, я думаю только о тебе и люблю тебя именно так, как хочешь ты. Но ведь один из нас должен быть сильным. И, к сожалению, жребий этот пал на меня! Прости, любимая!
Виллему с достоинством кивнула ему:
- Сейчас, когда я сама пребываю в здравом уме, я могу простить тебя, но когда в крови горит огонь, я ненавижу тебя за твою способность противиться моей любви.
- Понимаю. - Он пожал ее руку. - Ну что, едем дальше?
Они начали собирать вещи. Доминик заметил, что Виллему вся сияет от счастья. Видно, выяснение отношений пошло ей на пользу. Конечно, ей было тяжело оставаться неуверенной в его чувствах.
Он ничего не сказал о муках, только что пережитых им самим. Касаться ее нежной, прозрачной кожи, покрытой бледными веснушками, видеть так близко мягкие губы Виллему, всем своим существом желать ее...
И она еще говорит о пламени! Если б она только знала!..
Нет, участи сильного завидовать не приходится.
Виллему накинула на лошадь попону.
- Куда мы поедем? - спросила она.
Теперь ему нужно было собраться с силами - ведь ему предстояло убить ее надежду.
- Нам с тобой следует расстаться. И как можно скорее.
- Нет! - Ее надежда и радость погасли.
- Подумай сама. Во-первых, кто-нибудь знает, где ты сейчас находишься?
- Нет, родители уверены, что я у бабушки в Габриэльсхюсе, а бабушка считает, что я уехала домой в Норвегию.
- И как долго, по-твоему, они будут оставаться в неведении? Прошло очень много времени. Наверное, они уже хватились тебя.
Он был прав. Виллему не хотелось бы доставлять родным новые неприятности, хватит и того, что им пришлось пережить из-за нее раньше.
- Можно написать им письмо, - нерешительно сказала она.
- Письмо? Ты думаешь, между Норвегией и Швецией сейчас ходят письма?
- Прости, я забыла. Но ведь тогда мои родные тоже не могут обмениваться письмами друг с другом?
- Почему? Между Норвегией и Данией связь сохранилась. Посмотри правде в глаза, Виллему! Тебе необходимо срочно возвращаться домой. В Стокгольм я тебя отправить не могу - моих родителей там сейчас нет. А твоя семья слишком далеко, чтобы помочь тебе.
- Но что будет с тобой? - жалобно спросила она. Он вздохнул:
- Мне нужно обратно. Я офицер, идет война, если я и дальше буду отсутствовать, меня сочтут дезертиром. Коль скоро мы оказались здесь не по своей воле, меня пока что не в чем упрекнуть. Однако если я не вернусь... Тогда моя песенка спета.
- Почему не вернешься? - Виллему широко улыбнулась. - Ты вернешься, и я с тобой! Я не брошу тебя!
Он грустно улыбнулся.
- Если б я мог сказать тебе: потом мы будем вместе! Но это невозможно. Боюсь, нашим отношениям пришел конец.
Плечи у нее поникли, сердце сжалось от горя. Она склонила голову.
- У меня больше нет сил бороться с тобой, Доминик! Кричать и на коленях молить тебя о любви бесполезно. Ты, конечно, прав. Но куда мы сейчас поедем?
Он огляделся.
- По-моему, нам надо продолжать путь в том же направлении. На северо-запад. Тогда мы снова выедем к морю. А там видно будет.
Она вздохнула с облегчением:
- Значит, мы еще немного проедем вместе? Ты ведь не можешь повернуть назад и опять ехать через леса, где прячутся вольные стрелки!
- Да, этого мне хотелось бы избежать.
Нежно улыбнувшись Виллему, он приподнял ей подбородок, тыльной стороной руки погладил по щеке. Потом вскочил в седло, и Виллему последовала его примеру.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Лихорадка в крови

Лихорадка в крови 6

***

Они ехали весь день, беседуя о предметах, волновавших их обоих, и еще лучше узнавая друг друга. Пока оба оставались в седле, ни у одного из них не было искушения прикоснуться к другому.
Пейзаж постепенно изменился. Перед ними открылись низкие равнины Халланда. До сих пор им удавалось подавлять чувство голода. Однако оно все сильней и сильней давало знать о себе.
Они проезжали мимо редких, одиноко стоящих крестьянских усадеб, затем стали попадаться небольшие селения, ветряные мельницы.
- Вообще-то здесь очень красиво, - вздохнула Виллему. - Но мне так хочется есть, что не до красоты!
- Я тебя понимаю. К счастью, у меня есть еще немного денег, ведь ты спасла от разбойников мой вещевой мешок. Давай найдем какой-нибудь трактир!
- Господи, какое счастье! - обрадовалась Виллему.
Ехать до села, где имелся трактир, пришлось долго. Солнце уже клонилось к горизонту, однако вечер еще не наступил.
Пока Доминик стреноживал лошадей, Виллему молча наблюдала за ним. В ней опять разгорался пожар.
Доминик был без плаща, свободная куртка доставал только до бедер. В поясе она была перехвачена широким поясом с медными накладками. Узкие штаны подчеркивали сильные мужские формы. Сапоги доходили до колена.
Доминик был так красив и привлекателен, от него исходила такая чувственная сила, что у Виллему потемнело в глазах.
- Идем? - услыхала она и, смущенно открыв глаза, кивнула.
Пригнувшись в низких дверях, они вступили в шум и тесноту зала, где у них перехватило дыхание от чада. В зале было темновато, что, наверное, было к лучшему, поскольку Виллему сомневалась в опрятности за ведения.
Тучная хозяйка нашла для них свободный столик.
Виллему охватило чувство нереальности - она сидела в каком-то деревенском трактирчике в Халланде. Очень далеко от родного дома. И рядом с ней сидел Доминик. Как она сюда попала?
Ясно, что в этот трактир Виллему привело только ее неисправимое упрямство.
Она жадно поглощала обед, Доминик не отставал от нее, поэтому совесть у Виллему была чиста. Она считала, что они заслужили возможность хорошенько поесть.
Там, в этом полутемном, душном, набитом народом трактире, где они сидели за столиком друг против друга, Виллему с новой силой охватило желание. Она посмотрела на высокий чистый лоб Доминика, на его черные вьющиеся волосы, желтые кошачьи глаза, на его широкие плечи и грустно опустила голову.
- Что с тобой? - спросил Доминик.
- Все то же пламя, - почти беззвучно ответила Виллему. - Опять оно зажглось в моей крови. Теперь, когда мы с тобой убеждены, что не можем получить друг друга, во мне все бурлит, как в кипящем котле... Нет, мужество покинуло меня.
- Дело не в отсутствии мужества, - он с улыбкой взял ее за руку. - Дело в женской скромности.
- Это у меня-то скромность? - громко переспросила Виллему, и все повернулись на звук ее голоса. Она задумалась. - Может, ты и прав. Может, у меня все-таки есть чувство приличия.
- Конечно, есть! И я не знаю, что мне в тебе больше нравится, твое легкомыслие или твоя целомудренность.
Они давно кончили есть, но все еще сидели в трактире. Гул голосов не смущал их, напротив, им казалось, будто они спрятались в тихой пещере, открывшейся им посреди этого гомона.
У Виллему были налицо все признаки страсти. Она быстро провела языком по губам, чувствуя, как в них горячо бьется кровь, как по коже бегут мурашки, как ломит грудь. Не говоря уже об ощущениях в самых сокровенных местах ее тела...
Глаза Доминика неожиданно наполнились слезами.
- Что с тобой, любимый? - испуганно воскликнула она.
- Я больше так не могу, - прошептал он. Ей стало стыдно, и она понурила голову:
- Видишь, как тебе тяжело со мной, я доставляю тебе слишком много неудобств.
- Да нет же. Просто я не в силах расстаться с тобой. Не представляю себе, что буду делать без тебя. И моя душа, и тело рвутся к тебе, Виллему!
- О, Доминик, - жалобно прошептала она. - Давай уйдем отсюда! Нам нужно побыть вдвоем!
- Нет! Надо быть сильными. Мы должны подождать, пока нас не отпустит этот... этот, как ты его называешь, огонь или лихорадка, тогда мы снова сможем рассуждать трезво. - Доминик настолько крепко сжал ее руку, что чуть не сломал пальцы, его колени, прижатые к ее коленям, дрожали.
- Нельзя же сидеть здесь всю ночь. Может, тут пустят переночевать?
Он покачал головой, на верхней губе у него выступил пот.
- Нет, я уже спрашивал. Все комнаты заняты. К тому же нам следует продолжить путь, пока еще не совсем стемнело.
- Хорошо, - с усилием выговорила она. - Да мне здесь и не нравится.
- Мне тоже.
Виллему не могла заставить себя встретиться с ним глазами. Она смотрела на их сцепленные руки, но лишь, как в тумане, видела свой рукав с тонким узором кружева, которое мать плела по вечерам. Нарядное платье... Сшитое для поездки в Данию. Теперь оно было все в пятнах, голубой цвет сделался серым, подол порвался и висел бахромой.
Виллему казалась самой себе не менее потрепанной, чем этот подол.
К ним подошел хмельной шведский солдат.
- Эй, приятель, - он хлопнул Доминика по плечу, - не пересядешь ли ты к своей девушке, чтобы я мог примоститься тут с кружкой? Стоя, чертовски трудно удерживать равновесие.
Это было заметно. Солдат явно уже крепко хлебнул пива, ноги едва держали его. Доминик уступил, и Виллему потеснилась, давая ему место рядом с собой.
- О Господи, прошу прощения, сударь! - испуганно проговорил солдат, когда Доминик сел. - Я сразу и не углядел.
Он хотел встать, однако Доминик усадил его обратно.
- Не волнуйся, все в порядке. Вообще-то я не обычный офицер, а королевский курьер. Но уже давно не имею сведений о том, что творится на войне. Тебе что-нибудь известно?
Солдат все еще робел перед Домиником, хотя постепенно освоился.
- Я сам толком не знаю. Прибыл сюда из Хальмстада. Говорят, датчане захватили Хельсингборг и, кажется, Мальме, но это лишь слухи. Неприятель тоже движется на север.
Случайно ли рука Доминика легла на ее колено?
Только ли из-за тесноты? Его ладонь жгла Виллему сквозь тонкую ткань платья. Платье, нижняя рубашка и башмаки - больше Виллему ничего не успела надеть, когда бежала из дома, где вольные стрелки убили Йенса.
- Что сейчас в Хальмстаде? - спросил Доминик.
- Неразбериха. Народ волнуется, многие из страха перед датчанами покинули город. Говорят, с севера движется норвежская армия, но сушей или морем, этого я не знаю. Как бы то ни было, я видел в гавани норвежское судно. Шхуну, которая пришла из Дании.
Доминик и Виллему испуганно переглянулись. Его рука словно ненароком скользнула вверх по ее бедру.
- Норвежская шхуна? Из Дании? Зачем она шведам? Когда она пришла в Хальмстад?
- Не знаю. Скорее всего, недавно.
Не так много шхун ходило между этими двумя странами, во всяком случае, в военное время.
- А Хальмстад далеко отсюда? - спросила вдруг Виллему.
- За один день управитесь, - ответил солдат. - Вы туда путь держите?
- Мне нужно вернуться в армию, - сказал Доминик.
- После небольшого приключения? - улыбнулся солдат.
- Ты все неправильно понял! - прервал его Доминик. - Нас преследовали вольные стрелки.
- И вам удалось спастись? Считайте, что повезло!
На середину зала, с кружками в руках, вышли в обнимку двое пьяных. Им хотелось петь. Посетители отпрянули, стали жаться по стенам, в помещении сделалось еще теснее. За спинами Виллему с Домиником ничего не было видно, но их это не смущало. Солдат отвернулся и смотрел в зал.
Песня была по-солдатски грубая, и словами, и манерой исполнения. Мелодия вообще отсутствовала. Доминик обнял Виллему и прижал ее к себе.
В их уголке было совсем темно. Доминик откинул волосы со лба Виллему, погладил ее по щеке, потом приподнял за подбородок ее лицо, приблизил его к своему.
Виллему почувствовала, как дрожат его губы еще прежде, чем они прикоснулись к ее губам. «Господи, помоги, - молилась она про себя. - Не дай моему сердцу разорваться от счастья! Неужели это правда?» Его губы нежно, словно крылья бабочки, прижались к ее. Виллему не смела пошевелиться, не смела дышать. Это было чудесно!
«Поцелуй меня по-настоящему!» - мысленно потребовала она.
Доминик доказал ей, что умеет читать мысли на расстоянии. Виллему почувствовала его улыбку - значит, понял.
Он крепко обхватил ее за плечи, точно укутывая любовью и покоем, и поцеловал так, как ей и хотелось, - долго, горячо, страстно.
«Сейчас я умру», подумала Виллему и вздохнула, охваченная восторгом. Непременно! Такое счастье нельзя вынести.
Но Виллему вынесла. И Доминик отметил это про себя. Ее протяжный восторженный стон поведал ему, как она отнеслась к его поцелую. Ее пальцы играли с его длинными волосами, ноги беспокойно ерзали... Он понял, что зажег в ней чувства, которые не следовало выпускать наружу. Как он после этого сумеет устоять перед ней? Оттолкнуть ее? Доминик был очарован, околдован, пленен ею. Он сам же разрушил хлипкую стену, отделявшую их друг от друга. Смогут ли они когда-нибудь вновь возвести ее?
- Что нам делать, Виллему? - прошептал он ей на ухо.
- Не знаю. - Она не отнимала губ от его шеи.
- Ты должна знать. Ведь на карту поставлена твоя жизнь! Идем, мы поскачем в Хальмстад! В седле наши чувства успокоятся.
«Боюсь, что ты ошибаешься», - улыбнулась про себя Виллему, но беспрекословно двинулась следом. Доминик шел, расчищая им дорогу; он сгорал от страсти, по всему телу разлилась тяжесть, кровь его бешено стучала. Виллему с опущенной головой следовала за ним.
Когда Доминик помогал ей сесть в седло, у него дрожали руки.
- Мы словно бежим от самих себя, - нетвердым голосом проговорил он. - Я больше не могу сопротивляться, Виллему!
- Мы едем в Хальмстад? - Она прекрасно владела собой.
- Да! И давай не думать о постороннем! Вполне возможно, это та самая шхуна, на которой уехали из Копенгагена наши родные. Мы должны помочь им, пусть это будет нашей единственной целью и нашим единственным желанием.
- Хорошо.
Две безмолвные тени поскакали в западном на правлении. Тем временем в небесах погас последний пожар, и на землю опустился светлый летний вечер.

11

- Будем ехать всю ночь, - сказал Доминик.
- Хорошо, - покорно согласилась Виллему.
Однако вышло иначе. В небольшом селении им пришлось остановиться, чтобы дать отдых лошадям, накормить их и напоить из деревянного корыта около колодца.
- Доминик... неловко доставлять тебе лишние хлопоты, но мне не хочется так безжалостно гнать своего коня.
- Мне тоже.
- Пусть лошади попасутся вон там, возле старой мельницы. А мы пока что отдохнем в трактире. Может, там найдутся две свободные комнаты.
- Хорошее предложение, - признал Доминик.
Они отвели лошадей к заброшенной мельнице, крылья которой напоминали трепещущие на ветру рваные знамена. Домов поблизости не было, сохранились лишь остатки каменной стены.
- Скорее всего, мы здесь никому не помешаем, - сказал Доминик, отпуская лошадей.
- Погоди-ка, послушай! Что это? - воскликнула Виллему.
Они прислушались. В наступивших сумерках видно было только мелькание теней.
- Это отряд конников, - сказал Доминик. - Они прискакали с юга и остановились в селении рядом с трактиром.
- Судя по выкрикам, они пьяные.
- Ты права. Интересно, это шведы... или датчане?
- Датчане? Уже здесь, так далеко?
- Все возможно. Ведь они взяли Хельсингборг. А это совсем близко. Как бы там ни было, они хозяйничают в трактире, и теперь нам там делать нечего.
- Они могут нас увидеть?
- Если мы окажемся на фоне неба, могут. Давай зайдем внутрь мельницы!
Виллему послушно двинулась за ним.
- Скорей всего это датчане, - пробормотала она.
- Я тоже этого опасаюсь. Но мы не в состоянии проверить.
- Как же мы оставим лошадей?
- У них есть свои. Идем скорее! Пьяные солдаты способны на все!
Они укрылись в тени мельницы. Повозившись с замком, Доминик открыл дверь и провел Виллему внутрь.
Там было темно. От кромешной тьмы Виллему показалось, будто она ослепла.
- Дальше не ходи, - предупредил ее Доминик. - Мы не знаем, что там внутри. Не дай Бог, дырка в полу или еще что-нибудь. Я не бывал на мельницах и не знаю, как они устроены.
Они остановились у стены около самой двери. Доминик задвинул засов - теперь сюда никто не войдет. Они были в безопасности.
И наедине друг с другом.
Именно этого они старались избегать.
- Мне кажется, это предопределено свыше. Как бы мы ни противились, судьба все равно сводит нас вместе.
- Разве мы противимся ей? - Доминик криво усмехнулся.
- Во всяком случае, ты.
- Не сказать, чтоб я сильно противился.
- Спасибо тебе за эти слова. - Виллему была тронута.
- Спасибо? - с горечью вскричал Доминик. - Да я одержим желанием уединиться с тобой! Боже Праведный! Чего они от нас требуют?
Крылья мельницы время от времени начинали скрипеть, и звук этот громким призрачным эхом отдавался внутри.
Доминик стоял совсем рядом.
Плечом он касался ее плеча. Бедром - ее бедра. Жар мужского тела. Тело Доминика... Доминик!
«Под платьем у меня ничего нет», - думала Виллему.
Она не могла не отозваться на его близость. По ней пробежала дрожь, вспыхнувшее желание почти лишило ее сил.
«Если я сейчас брошусь в его объятия...»
- Нет! - всхлипнула она и, спотыкаясь, шаря руками по стене, пошла вдоль нее.
- Виллему!
- Оставь меня, я больше не могу! - рыдала она. - Не прикасайся ко мне, я для тебя опасна, ни к чему, чтобы меня считали распутницей. Я долго преследовала тебя, но теперь больше не хочу, я хочу только спать. Хочу проспать тысячу лет! Ты можешь держать себя в руках, а я...
- Тс-с, Виллему, - приглушенным голосом молвил Доминик, он настиг ее и крепко схватил за запястья. - Что ты знаешь о том, как я могу держать себя в руках!
- Пусти меня! - прошептала она. Но он не отпустил.
Руки Доминика... сильные, настойчивые. Его тело, которое она ощущала даже на расстоянии. В висках у Виллему бешено стучало.
Через мгновение она поняла, что Доминик молится.
- Пресвятая Матерь Божья, - с мукой в голосе, горячо шептал он, - Боже Праведный, помогите мне! Не допустите, чтоб я причинил зло своей возлюбленной! Не позвольте мне забыть об опасности, которой она подвергается! Господи, дай мне силы не убить ее своей любовью!
Виллему была благодарна Доминику, что он не назвал эту любовь грешной. Она не видела никакого греха в их страсти друг к другу.
Она больше не была Виллему. Она была женщиной, созданной для Доминика от начала времен, и могла принадлежать только ему, она трепетала от ожидания. Самка, лань, ожидавшая прыжка...
- Виллему, - взволнованно прошептал Доминик. - У тебя светятся глаза!
- Правда? - словно в опьянении, пробормотала она. - Я думала, они светятся, только когда я сержусь.
Грудь ее разрывали последние рыдания, но внешне этого не было заметно. Она вся горела, ее трясло, сейчас она уступит ему...
- Они пылают мрачным огнем.
- Это отражение огня, который сжигает меня изнутри. Доминик, отпусти меня и беги!
- Почему? Кто решает за нас?
«Он сдался! Господи, помоги нам обоим!»
- Тенгель Злой, от него зависит наша жизнь!
Крылья мельницы вдруг злобно заскрипели, словно предупреждая их об опасности.
Доминик ослабил хватку, Виллему в полуобмороке вырвалась из его рук. Кровь у нее стучала так, что, казалось вот-вот лопнут сосуды. Тело, горячее и влажное, тосковало по Доминику, готово было принять его.
Виллему не успела сделать и двух шагов, как Доминик был уже рядом, он обнял ее, и она, всхлипнув, обмякла у него в руках. Не помня себя, он опустился перед ней на колени, пылкий, несдержанный, сдавшийся...
Виллему уже ничего не соображала.
Руки Доминика содрали ее платье. Они прикасались к ее телу, она слышала его лихорадочное дыхание, чувствовала его губы на своих губах...
- Не надо! - вырвалось у Виллему.
Доминик видел, что ее трясет. Он начал покрывать поцелуями ее шею и плечи, руки его тем временем старались спустить ей платье, высвободить плечи и грудь.
На мгновение Виллему очнулась от забытья и обнаружила, что пытается нетерпеливо расстегнуть медную пряжку на его поясе. Наконец пояс громко стукнулся об пол, ее платье упало туда же.
«Что мы творим», - мелькнуло у нее в голове, и больше она не думала уже ни о чем.
Доминик прижал ее к стене. Вот когда Виллему ощутила все его пылающее страстью тело. С губ у нее сорвался приглушенный стон, руки беззастенчиво срывали его одежду. Ее плоть, словно обезумев, рвалась ему навстречу. Она чувствовала, что он и сам торопливо помогает ей, она никогда не видела в нем такого нетерпения. Лихорадочно прижимаясь к Доминику, она невольно мешала ему. Оба молчали, Виллему только тихонько всхлипывала. От прикосновения его разгоряченного тела к ее коже у нее потемнело перед глазами. Виллему потеряла последние силы, ноги ее подкосились, и, не понимая, как это произошло, она оказалась лежащей на неструганном дощатом полу мельницы. Доминик был уже почти в ней. Больше она не думала ни о чем, предоставив телу действовать самостоятельно. Сквозь угар страсти ей послышался чей-то жалобный крик, должно быть, это кричала она сама, но боль была не сильная: на мгновение отстранившись от Доминика, Виллему без страха и колебаний снова прильнула к нему. Теперь говорили только кончики ее пальцев, которые вдруг ожили, которым открылось нечто, прежде неведомое. Они трепетали на коже Доминика, легкими, почти незаметными движениями прикасаясь к его бедрам, скользя по его спине, опускаясь на его потные плечи.
- Родная, любимая, - шептал он ей на ухо. - Столько лет!..
Они забыли все запреты. Забыли об окружающем мире, даже о мельнице, в которой сейчас находились. Они были вне пространства и времени.
Так долго жаждавшие друг друга, они, вопреки всему, слились наконец в чувственном опьянении.
Конец потряс обоих, только теперь им стало ясно, насколько неодолима была их страсть. Первой поникла Виллему. Потом с жалобным стоном упал рядом и Доминик.
- Зачем мне теперь Небеса? - прошептал он.
В устах такого верующего человека, каким был Доминик, это были весомые слова.
Не имея опыта в любви, он тем не менее точно знал, что порадует Виллему. Это был не тот случай, когда женщину используют, чтобы тут же забыть о ней.
Удовлетворив страсть, Доминик окутал Виллему своей нежностью. Он лежал на спине, а она прижималась к его груди. Одной рукой он перебирал ее локоны, другой, словно желая защитить от опасности, обхватил ее за плечи.
- Любимая, - шептал он. - Я так люблю тебя, Виллему...
Она довольно вздохнула и еще крепче прижалась к нему.
Он накрутил ее локон себе на палец:
- Ты подарила мне безмерное счастье! Сейчас я даже счастливее, чем был в пылу страсти. Тогда мы оба слишком торопились получить наслаждение.
Она кивнула.
- Я не раскаиваюсь и не испытываю чувства вины. Это было неизбежно, Виллему.
- Я могла бы и не последовать за тобой в Швецию.
- И тогда нас ждали бы годы одиночества и безутешной тоски. Мы бы только отодвинули неизбежное и пережили много горя. Нет, любимая, все правильно. Мы с тобой предназначены друг другу. Это судьба, изменить которую мы не в силах.
- Я тоже так считаю.
- Пусть тебя не страшит будущее. - Слова Доминика, звеня дрожью передавались щеке Виллему. - Завтра утром мы с тобой найдем пастора и попросим его обвенчать нас.
- О, Доминик, - прошептала она, - ты думаешь, он согласится? Я выгляжу такой оборванкой!
- А что он сможет возразить? Пускай только попробует!
Она провела пальцем по его шее.
- Доминик, ты католик?
- Нет. Мать хотела, чтобы я принял католичество, но из этого ничего не получилось.
- И все-таки твоя вера окрашена ее религией, я не раз замечала это.
- Может быть. Мне нравится ее вера. Она более надежная и твердая, чем наша. Протестантизм слишком шаток, с него легче скатиться в атеизм.
- Ты так думаешь? - В вопросах религии Виллему всегда чувствовала себя неуверенно.
Он только крепче прижал ее к себе:
- Я знаю, что ты боишься церкви, Виллему. Это часть проклятия, лежащего на нашем роде. Но мою любовь оно не поколеблет.
- Спасибо. Хотя я не знаю, как к этому отнестись, считать ли милостью или наказанием.
Доминик засмеялся.
Внутри мельницы было темно. Правда, им было не до того: крепко обнявшись, они уснули. Пробудились они, когда в узкое окошко заглянуло солнце и осветило всю мельницу.
Запустение, темные балки, грязь, паутина и мышиный помет испугали Виллему и Доминика.
Они поспешили наружу. Сперва они нашли своих лошадей, потом искупались в журчащем по соседству ручье. Им хотелось смыть с себя пыль. Они по мере возможности привели в порядок платье друг друга, а солнце высушило их волосы.
Однако хорошая погода продержалась недолго. Постепенно небо затянулось, сначала легкими облачками, затем тяжелыми, черными тучами.
Пастор внимательно оглядел молодых людей, изучил внушающие доверие бумаги Доминика и с подозрением покосился на короткие волосы Виллему: они наводили на мысль о блуде, за который женщин брили наголо. Должно быть, это случилось довольно давно, подумал пастор, но что может быть общего между этим благородным офицером и подобной женщиной?
- Вы родственники? - спросил он, отметив про себя одинаковый цвет их глаз.
- Да, только очень дальние, - успокоил его Доминик. - Я вижу, вас смущают короткая стрижка моей жены, господин пастор. Но она не распутница. Просто, чтобы проехать через территорию врага, ей пришлось переодеться в мужское платье и остричь волосы. - Доминик задумчиво встряхнул свой кошелек. - Так вы согласны? Мы спешим.
Взгляд пастора проследил за жестом Доминика:
- Даже не знаю...
Первой нашлась Виллему:
- Мы не хотим затруднять пастора приведением в порядок церкви. Вы можете обвенчать нас у себя дома. Моему будущему мужу дорога каждая минута.
Наконец пастор уступил Виллему и Доминику и обвенчал их перед домашним алтарем, в присутствии пасторши и кучера. Виллему дрожащим голосом, торопливо ответила «да» на вопрос пастора. Ответ Доминика прозвучал по-мужски твердо и четко.
Исполненная серьезности, Виллему покинула пасторскую усадьбу со своим мужем, Домиником Линдом.
Теперь ее звали Виллему Линд дочь Калеба. А детей ее будут звать...
Детей? Нет, так далеко вперед она не загадывала! Эта мысль была отделена от нее барьером страха, тоски, которой она не могла дать выхода, и наложенным на них с Домиником табу.
Перед тем, как они сели на лошадей, Доминик обнял Виллему и они долго стояли молча, погруженные в свой мир. По лицу Виллему бежали слезы, Доминик не вытирал их. Он знал, что она плачет от счастья и что в это мгновение ни один из них не думает о будущем, о своих близких, о Тенгеле Злом и его проклятии.
На следующее утро они были уже в гавани Хальмстада.
А задержанная норвежская шхуна?
Да, она была у причала. Ее пассажиров содержали на борту в качестве пленников.
Увидев издали шхуну, Виллему побледнела.
- Это она, Доминик. Я должна была плыть на ней из Копенгагена. Господи, только бы все наши были живы и здоровы! Доминик, милый, мне так страшно!
У него тоже было тревожно на душе. Держась за руки, они шли по набережной по направлению к шхуне, возле которой стояла стража.
- Моих родителей здесь скорее всего нет, - сказал Доминик. - Они шведы, их наверняка освободили, и теперь они держат путь в Стокгольм.
Но он ошибся. Стража сообщила им, что Микаел и Анетта до сих пор находятся на борту. Причину их задержания Доминик с Виллему так и не поняли.
Поскольку Доминик был королевским курьером, их пропустили на шхуну, где скопилось и много других норвежских пассажиров, не имевших отношения к Людям Льда. Условия на борту были довольно суровые, а со временем обещали стать еще труднее. Пассажирам угрожали голод, грязь и болезни.
Вооруженный страж с кислой миной проводил Доминика и Виллему на верхнюю палубу, где была вся семья. Потом он отошел в сторонку, но так, чтобы держать их под надзором.
При появлении Виллему и Доминика родные взволновались. Они не верили своим глазам.
Виллему быстро убедилась, что здесь собрались все: старый Бранд, усталый, но с гордо поднятой головой, Андреас, Эли и их сын Никлас из Линде-аллее; Маттиас, Хильда и Ирмелин из Гростенсхольма; ее собственные родители и родители Доминика.
Слава Богу, подумала она.
- Что ты тут делаешь, Виллему? - воскликнула Габриэлла. - Ведь ты должна быть сейчас у бабушки!
- Я туда не поехала, - ответила Виллему. - Вместо этого я последовала за Домиником.
- Она спасла мне жизнь! - поспешно вмешался Доминик, чтобы предупредить возмущение, уже было мелькнувшее в их глазах. - А что случилось с вами?
За всех ответил старик Бранд:
- Благодаря Микаелу и Анетте, которые оказались на борту вместе с нами, нас содержат более или менее сносно. Стража побаивается твоих родителей, Доминик, подозревая, что они пользуются большим влиянием. А вообще-то солдаты в гавани плохо обращаются с иностранцами.
Он благодарно взглянул на Микаела и Анетту. И началась долгая церемония приветствий.
- Как я рад снова видеть тебя, дитя мое, - сказал Калеб Виллему. - Откуда вы сюда приехали?
Доминик глубоко вздохнул:
- Нам нужно сообщить вам одну новость. Мы с Виллему обвенчались. Теперь она моя жена.
Воцарилось напряженное молчание.
- Обвенчались? - выдавил наконец Никлас. - Вы все слышали? Они обвенчались! Значит, и мы с Ирмелин имеем право пожениться! Теперь никто не сможет помешать нам!
Ирмелин уже стояла рядом с Никласом, держа его за руку. Они как бы образовали единый фронт против всех.
- Доминик и Виллему не имели права жениться, - с трудом выговорил Андреас.
- Что ты наделала, Виллему! - всхлипнула Габриэлла.
- Как ты мог, Доминик, ведь ты знаешь, чем это чревато! - сказал Микаел.
- Это было неизбежно, отец, - тихо сказал Доминик. - Возможно, несколько лет мы бы еще и прожили друг без друга. Но рано или поздно нам суждено было соединиться.
Габриэлла кивнула: она давно знала, что это вопрос времени.
- А если у вас будет ребенок? - в отчаянии воскликнул Маттиас.
Боровшаяся со слезами Виллему слабо улыбнулась:
- Мы постараемся, чтобы все кончилось благополучно.
- Теперь вам ясно? - взволнованно вступил в разговор Никлас. - Ясно, что мы с Ирмелин тоже должны пожениться?
- Вам мало одного несчастья? - возразила Хильда.
Виллему вдруг почувствовала себя взрослой и мудрой:
- Тетя Хильда, - сказала она, - только одна из нас умрет родами. Вторая даст жизнь здоровому ребенку. Помните, печатью Людей Льда бывает отмечено лишь одно дитя из поколения.
- Верно, - подхватила Ирмелин.
- Прежде, чем мы продолжим нашу беседу, - вмешался Доминик, - мне нужно кое-что обсудить с вами. Я должен немедленно вернуться в армию короля, которая стоит в Сконе. Я хочу отправить Виллему с вами, вверив ее заботам Никласа и Маттиаса. Они скорее других сумеют помочь ей, если наша любовь будет иметь тяжкие последствия...
- А разве ей не лучше поехать с нами в Стокгольм? - спросил Микаел.
- Только не сейчас, - ответил Доминик. - Я вернусь не раньше, чем кончится война, и Виллему лучше быть поближе к тайным средствам врачевания, которые ведомы Людям Льда.
Все помолчали, думая об одном и том же.
- Я помню, - тихо продолжал Доминик, - Тенгель со всеми своими познаниями не сумел помочь Сунниве, когда она рожала Колгрима. Но мы предупреждены об опасности и нам известно, что может случиться. К тому же медицина с тех пор тоже шагнула вперед.
Маттиас кивнул.
- Вы тут мечтаете о возвращении в Норвегию или в Стокгольм, а я боюсь, мы так и останемся в Хальмстаде до конца войны, - устало заметила Габриэлла.
- Уладить это я беру на себя, - твердо пообещал Доминик. - Не зря же я верой и правдой служил королю курьером. Не беспокойтесь.
Сидя вдоль борта на бочках и ящиках, родные с надеждой и отчаянием смотрели на него.
Никлас по-прежнему сжимал руку Ирмелин.
- Нам нужен пастор, - сказал он. - Теперь мы с Ирмелин уже не отступим. Раньше меня останавливал лишь страх за ее жизнь, но если Доминик с Виллему осмелились на такой шаг, мы тоже осмелимся.
- Конечно, - поддержала его Ирмелин. - Я сама распоряжаюсь своей жизнью. А жизнь без Никласа для меня бессмысленна.
Все повернулись к старому Бранду, словно ждали от него последнего слова. Он тяжело вздохнул:
- Вы хотите, чтобы я решал за других, а ведь я никогда к этому не стремился.
- Мы все это знаем, отец, - сказал Андреас. - Но ты старший в роду. По крайней мере, среди присутствующих.
Бранд снова вздохнул:
- Я был там в ту ночь, когда умерла Суннива. Мы с братьями, Тарье и Трондом, ночевали в Линде-аллее, и к нам в комнату явился наш дед Тенгель. Он даже не заикнулся ни о Сунниве, ни о народившемся Колгриме. Он только обнял нас. И заплакал. Он сказал, что мы всегда должны помнить, как он нас любит. Больше мы его не видели. Он ушел к себе, а наутро мы обнаружили его и бабушку Силье мертвыми в их огромной постели. - Бранд поднял глаза: - И вы хотите, чтобы теперь я обрек одну из вас на судьбу Суннивы? Обрек весь род на новое горе?
- Дядя Бранд, я вас умоляю, - решительно молвила Ирмелин.
Бранд грустно улыбнулся ей:
- Что может устоять перед любовью?
- Спасибо, дедушка! - Никлас схватил его руку.
- Спасибо, дядя Бранд, - сказала Ирмелин. Никто не мог выговорить ни слова. Наконец Анетта подошла к Виллему:
- Добро пожаловать в нашу семью, милое дитя, - растроганно сказала она. - Ты жена моего сына! И я желаю вам счастья!
Виллему была поражена. Она всегда считала, что Анетта будет враждебно настроена к своей невестке, кто бы она ни была. Тем более, что мать прочила в жены единственному сыну не такую дикарку, как Виллему. Однако теперь Анетта не возражала, и слова ее казались вполне искренними.
Когда отзвучали последние поздравления и все пообещали помочь молодым женам, если заявит о себе проклятие Тенгеля, Эли неожиданно воскликнула:
- Смотрите, на борт поднимаются солдаты!
- К нам пожаловал сам комендант Хальмстада, - сказал, присмотревшись, Микаел. - Молитесь, пока не поздно!
К Людям Льда приблизилась небольшая группа военных. Комендант отдал Доминику честь:
- Я слышал, вы курьер Его Величества, сударь. Это так?
- Да, господин комендант. Я направляюсь на юг, чтобы в Сконе присоединиться к армии короля.
- Прекрасно! Отправляйтесь немедленно! Как нам стало известно, через Бохуслен идет из Норвегии Гюльденлёве. А фон Плеен готов ударить чуть южнее. У каждого из них большое войско. Спешите, сударь, время не терпит!
- Я сейчас же поеду и передам ваше известие. Но объясните мне, почему вы задержали эту шхуну?
- Она шла в Норвегию, то есть во вражескую страну.
- Для ее охраны нужны солдаты. Кормить пассажиров тоже недешево. А это все невинные люди, среди которых, между прочим, есть и мои родители, близкие к королевскому двору в Стокгольме. Остальные - наши норвежские родственники, и я не знаю людей более мирных. Советую вам отпустить шхуну в Норвегию. Тогда в вашем распоряжении будет больше солдат на случай, если враг станет угрожать городу.
Комендант задумался.
- Ваше предложение очень разумно, - сказал он и крикнул страже: - Распорядитесь выпустить шхуну из гавани!
Все вздохнули с облегчением.
- У меня к вам еще одна просьба, - обратился Доминик к коменданту. - Вы хорошо знаете город, посодействуйте, пожалуйста, чтобы сюда срочно прислали пастора. Он нам необходим.
- Кто-нибудь умирает?
- Нет. Но больше я, к сожалению, не могу ничего сказать вам. Это частное дело, и его должны решить те, кого оно касается, вместе с пастором.
Он не хотел раскрывать, что речь идет о венчании молодой пары. Комендант мог придерживаться иного мнения о срочности дела.
Доминик позаботился также, чтобы его родителям была предоставлена карета, которая бы отвезла их в Стокгольм. Теперь, когда они уже миновали опасную территорию, где хозяйничали вольные стрелки, не было нужды ехать в Норвегию. Они находились в собственной стране и могли чувствовать себя в безопасности.
Наступила минута прощания. Микаел и Анетта покинули шхуну, как раз когда пришел пастор венчать Никласа и Ирмелин. У Доминика образовалось время, чтобы проститься с Виллему.
Прежняя Виллему бурно протестовала бы против такого решения. Новая вела себя с большим достоинством, по крайней мере у нее хватало мужества скрывать свои чувства. Только Доминик видел, чего ей стоило это самообладание.
Она старалась не плакать, но слезы бежали из ее глаз, как весенний дождь по оконному стеклу.
- Я бы с большим удовольствием поехала с тобой на войну, Доминик, - шепнула она.
- Я знаю. - Он нежно улыбнулся ей. - Но мы скоро увидимся. Как только война кончится, я приеду и заберу тебя.
- Да, но кто знает, когда она кончится? Я слышала, не так давно одна война длилась тридцать лет. Какие тогда у нас надежды на будущее? Да и с королевским курьером всякое может случиться.
- Не бойся за меня. Меня больше волнует твоя судьба. Что мы наделали, Виллему! Я не раскаиваюсь, но стоит мне подумать о том, что может случиться, как я просто холодею от страха. Вдруг меня не будет в это время рядом с тобой?
- Ты должен приехать, - с угрозой в голосе сказала она. - Вероятно, у нас есть все основания бояться. Вспомни, как легко оказалось зародить новую жизнь!
- Вот и я думаю о том же, - он грустно улыбнулся. - Мы зарождаем новую жизнь в безответственном счастливом угаре, а потом наступает час расплаты. Особенно это касается нас, Людей Льда. Я буду каждый день молиться за тебя, Виллему!
- Пожалуйста, - сухо произнесла она. - Надеюсь, это поможет.
Доминик с удивлением посмотрел на Виллему, но не заметил в ее печальном лице ничего необычного.
Она прижалась к нему, словно хотела унести с собой как можно больше его тепла, чтобы оно согревало ее во время разлуки. Они стояли неподвижно, безмолвно прильнув друг к другу, до той минуты, когда Доминику пора было отправляться в путь.
Вскоре, как только пастор сошел на берег, вышла в море и шхуна. Капитану и всем пассажирам не терпелось поскорей добраться до Норвегии. Лишь Виллему оставила в этой вражеской стране частицу себя. Она стояла на корме и смотрела, как Хальмстад исчезает из глаз. Доминик давно покинул гавань, и все же он был где-то здесь, в Швеции...
- Доминик, ты меня слышишь? - шептала она. - Я знаю, что ты можешь читать мои мысли даже издалека. Возвращайся ко мне, Доминик, возвращайся поскорей! Без тебя моя душа блуждает в потемках, мое тело бесприютно, моя жизнь подобна пустыне. Возвращайся скорей, любимый! Попроси своего Бога защитить тебя от всякой опасности, ты - моя жизнь и мой свет!
Направлявшаяся к берегу чайка описала над шхуной большой круг и, сверкнув в небе крыльями, спустилась к Виллему. Она не испугалась, а только улыбнулась птице, которая камнем упала на шхуну, задев крылом плечо Виллему.
Чайка тут же взмыла ввысь и снова полетела к берегу.

12

Первый день пути все пребывали в спокойствии и умиротворении. До Норвегии было рукой подать. Небо было почти ясное, лишь кое-где виднелись легкие облачка, ветер был попутный.
Но тот же ветер принес с собой тучи. Уже на другое утро они обещали дождь. Ветер вдруг переменился. Шхуна замедлила ход.
Миновала неделя, а они только-только поравнялись с южными островами Бохуслена. Дождь лил, как из ведра, настроение на шхуне было подавленное. По-прежнему находясь у берегов враждебной страны, они не осмеливались сойти на берег, чтобы пополнить запас провианта и питьевой воды. Появились первые признаки болезней, и пассажиры начали воровать друг у друга и так быстро убывавшие продукты.
Не противопоставляя себя другим, Люди Льда тем не менее старались держаться обособленно. Все они были еще здоровы, у них был запас продовольствия, которым они делились друг с другом, а порой и с другими пассажирами из тех, кому приходилось особенно туго. Решал все старый Бранд, и он не позволял себе обращать внимание на страхи родных за его здоровье. Глупости! Конечно, он стар и с этим ничего не поделаешь, но сил у него еще хватает!
До островов Вэдер шхуна добралась в неузнаваемом виде. Утративший последнее мужество капитан запил, больные пассажиры лежали вповалку, а в стане Людей Льда всех беспокоило состояние Бранда. Маттиас и Никлас старались помочь больным, но они почти исчерпали имевшиеся в их распоряжении средства.
Впрочем, у Ирмелин и Виллему были дополнительные основания для тревоги.
Лишь через три недели пути шхуна подошла к островам Костер. Стоявшие у поручней Ирмелин и Виллему смотрели, как на востоке медленно исчезает из виду Бохуслен. Шхуна ползла улиткой. До норвежской границы было рукой подать, правда, потом, что бы попасть в Кристианию, предстояло еще пройти весь фьорд...
- Виллему, мне страшно, - тихо сказала Ирмелин. - По-моему, я уже ношу ребенка.
Виллему прикоснулась к ее руке, лежавшей на поручнях.
- Я тоже. Я давно знаю об этом, только не хотела никому говорить.
- И я не хотела. Я ведь пока не совсем уверена.
- А я уверена, Ирмелин... Что же нам делать?
Они помолчали.
- Одна из нас, - прошептала Виллему.
- Да. Ты должна знать, Виллему, я от всего сердца желаю, чтобы у тебя все кончилось благополучно. Но мне безумно не хочется умирать! Ты понимаешь меня?
- Еще бы! Ведь и меня мучает то же самое. Ни одна из нас не желает другой несчастья!
- Вот именно!
- Если б только Доминик был здесь! - неожиданно всхлипнула Виллему.
- Я тебя понимаю. Мой Никлас все-таки рядом.
- А он знает?
- Ну конечно. Но мы решили до приезда домой никому не рассказывать.
- Господи, когда еще мы приедем! Этот бесконечный фьорд...
- Все будет хорошо! Как только дойдем до норвежской границы, шхуна пристанет к берегу. Там мы запасемся свежей водой, провиантом, поможем больным. И будем продолжать путь.
- Да, об этом я и не подумала, - согласилась Виллему.
Они ничего не знали о войне. Не знали, что датчане пытались взять Хальмстад, но были отброшены назад. Не знали, где сейчас находится Доминик, что норвежская армия, состоявшая из крестьян, жгла и разоряла Бохуслен.
Они продолжали плыть на своей потрепанной шхуне, делая лишь по нескольку морских миль в день и надеясь все-таки достичь берегов Норвегии.

***

Вечером они увидели шхуну, направлявшуюся в их сторону.
За это время они повидали много разных судов - норвежские военные корабли, идущие на юг, рыболовные и торговые шхуны.
Но это было совсем другое судно. Оно целеустремленно шло прямо на них, и над кормой у него развевался флаг, которого все боялись.
- Каперский корабль, - тихо сказал Калеб. - От этих добра не жди.
- Неужели мы еще мало настрадались? - откликнулась Эли, которую, как и многих на борту, мучило расстройство желудка. Хильду и Бранда болезнь тоже не обошла, но все остальные пока держались.
Калеб обратился к женщинам:
- Вы слишком хорошо одеты, чтобы сойти за бедных. Спрячьте часть своих ценных украшений, засуньте их в какие-нибудь укромные местечки и щели на шхуне. Но немного оставьте на себе, их вы отдадите каперам! Тогда они не станут ничего искать!
Это был разумный совет. Мужчины разделили деньги, часть они спрятали, а часть оставили, чтобы успокоить каперов.
- Они опасные? - спросила Виллему.
- Все будет хорошо, если им не перечить, - сказал Калеб. - Если они разозлятся, от них можно ждать чего угодно. Но вообще-то их больше всего интересуют деньги и ценные вещи.
Воды Бохуслена славились тем, что в них хозяйничали каперы - морские разбойники. Их деятельность была даже узаконена - они собирали ценности для государства и нападали на вражеские корабли. Каперы должны были соблюдать известные правила. Но Калеб не был уверен, что они всегда их придерживаются.
Он подозвал к себе жену и дочь. Проверил пистолет...
Каперский корабль был намного больше их жалкой шхуны. Темный и грозный, он был похож на корабль-призрак. Его борт со скрежетом коснулся борта шхуны, и она вздрогнула, когда ее взяли на абордаж. Теперь суда стояли бок о бок.
Испуганные пассажиры начали кричать. Несколько пиратов быстро скрылись в чреве норвежской шхуны, оттуда послышались крики и проклятья. Виллему не могла наблюдать за происходящим, ее глаза были прикованы к четырем пиратам, направившимся к Людям Льда.
Молча, с чувством достоинства, ее родственники стояли на носу корабля. Они старались подавить свой страх.
Тем временем каперы выгнали всех пассажиров на верхнюю палубу. Капитан, отупевший от хмеля, вместе с командой стоял у поручней, каперы не спускали с них глаз.
Капитан каперов выделялся среди своих людей. Он щеголял шляпой с чересчур большим пером, чересчур широкими отворотами сапог, ярким шелковым сюртуком и широкими шароварами. У него было грубое, хитрое, но достаточно красивое лицо. Волосы, вернее парик, не мешало бы немного причесать, придирчиво подумала Виллему.
Пока каперы отбирали у пассажиров ценные вещи, капитан внимательно оглядывал всех на палубе. Его взгляд остановился на Виллему, он подошел к ней и пошевелил своей шпагой ее короткие волосы.
- Почему? - коротко спросил он.
- Чтобы скрыть от вольных стрелков, что я женщина, - ответила она.
Он скользнул взглядом по ее фигуре:
- Но все остальное скрыть трудно. - Он криво усмехнулся.
Его внимание привлекла другая часть палубы, там один из задержанных норвежцев пытался отобрать у пирата украденные у него драгоценности.
Капитан каперов рассердился и что-то крикнул. Через мгновение норвежец замертво свалился на палубу.
- Как вы смеете? - вспылил Бранд.
Расфуфыренный капитан быстро повернулся к нему:
- И ты туда захотел?
Он крикнул своим людям:
- Мы конфискуем эту шхуну! Выбросьте всех в море!
- Нет! Вы не имеете права так поступать, - вмешался Калеб. - Это вам с рук не сойдет.
Капитан рассердился. Он мрачно посмотрел на Калеба, который нежно обнимал за плечи Виллему, на губах капитана заиграла довольная улыбка.
Больные, испуганные пассажиры громко рыдали от страха.
- Может, совершим сделку? - предложил пират Калебу. - Вы отдаете мне девушку и получаете взамен жизнь.
Родственники Виллему вздрогнули.
- Нет! - крикнул Калеб. - Моей дочери вы не получите! Вы поступите умно, если отпустите ее. Она замужем за курьером шведского короля, и Его Величество сурово покарает вас за нее.
- Король Карл может как угодно распоряжаться на суше, но море принадлежит мне! Плевать я хотел на него вместе с его курьером! Решайте! Или вы принимаете мое предложение, или я отдаю приказ моим людям и сейчас тут не останется в живых ни одного человека!
Калеб и Габриэлла стиснули руки друг друга, остальные затаили дыхание, а с другого конца палубы послышались крики:
- Отдайте им девчонку! Почему мы все должны пострадать из-за нее?
- Мы все останемся с тобой, Виллему, - сказал Никлас.
- Иначе и быть не может, - поддержал его Калеб.
- Успокойтесь, отец, - тихо сказала Виллему. - Вспомните, кто наши предки!
Родные с удивлением подняли на нее глаза. Она повернулась к капитану:
- Я согласна, - сказала она.
- Нет! - крикнули ее родные.
- Я принимаю ваши условия. Дайте мне только несколько минут поговорить с родными. Мне надо отдать кое-какие распоряжения.
Капитан мрачно кивнул.
Виллему жестом попросила родных подойти к ней поближе. Повернувшись спиной к пиратам, она сказала тихо и быстро:
- Не забывайте, я получила в наследство многие способности, присущие избранным Людям Льда. Вы даже не знаете, что мне под силу, и это не так уж мало. Ни один мужчина не приблизится ко мне против моей воли, у меня есть возможность не допустить этого. И я умею плавать. Матушка, отец, не бойтесь, все будет хорошо. Поезжайте домой и ждите меня там! Рано или поздно я вернусь домой.
- Но, Виллему... - всхлипнула Габриэлла.
- Успокойтесь, я гораздо сильнее, чем вы думаете. Иначе как бы я пережила все, что случилось со мной в последние годы? Поезжайте домой и не сомневайтесь, что я скоро вернусь к вам. Только не знаю точно, когда.
- Виллему права, - спокойно сказал Никлас. - Она сильнее всех нас.
- Нет, Виллему!.. - воскликнула Ирмелин.
- Молчи! - оборвала ее Виллему. - Я сделала выбор, и я справлюсь. Мы пройдем близко от островов или от материка. Так я надеюсь, во всяком случае. До сих пор еще никому не удалось покорить Виллему дочь Калеба!
- Нет, Виллему, мы не можем на это согласиться, - сказал Калеб.
- А разве у вас есть выбор? Или вы предпочитаете умереть?
Калеб глубоко вздохнул, наконец он с шумом вы дохнул воздух:
- Тогда с Богом! Если бы у Маттиаса было с собой снотворное, он отдал бы его тебе, чтобы ты подсыпала его капитану. Я никогда не прощу себе, что отпустил тебя!
- Мы тоже! - На глазах у Бранда блестели слезы. - Это судьба заставила нас принести тебя в жертву, дорогое дитя!
- Вы вовсе не приносите меня в жертву, - улыбнулась Виллему. - Боюсь, вам придется еще долго терпеть мои проделки. Но мне нужны деньги, отец. Чтобы, освободившись, побыстрее добраться до дому. И нож. На всякий случай.
Калеб незаметно опустил ей в карман кошелек с деньгами и нож.
- Мы остановимся у норвежской границы, - тихо сказал он ей, - и вернемся с подкреплением, чтобы задержать этих морских разбойников.
- Не делайте этого. Я не останусь у них на борту ни одной лишней минуты. И не ищите меня. Не надо рисковать жизнью во вражеской стране. Да и я буду спокойнее, зная, что вы в безопасности. Верьте мне, я вернусь домой! Теперь мне особенно хочется жить...
Калеб не понял скрытого смысла ее слов:
- Если бы я мог поменяться с тобой местами! Но думаю, моя жалкая особа не интересует капитана каперов. - Он засмеялся, превозмогая отчаяние.
Виллему заставила себя улыбнуться, но на сердце у нее лежала свинцовая тяжесть.
- Доминик может помочь тебе, он занимает такое высокое положение, - сказала Габриэлла.
- А как сообщить ему об этом? Да мне и не хочется, чтобы он узнал о случившемся. Прощайте все, мои любимые! Если Доминик приедет в Гростенсхольм раньше меня, передайте ему мой привет и скажите, что я скоро вернусь. Ирмелин, ты все знаешь!
Ирмелин кивнула и украдкой вытерла слезы.
Виллему простилась с каждым в отдельности. Каперы забрали у ее родных все ценности, а ее самое увели на каперский корабль. Габриэлла вскрикнула от отчаяния, но Виллему весело махнула ей рукой и спустилась в каюту. Сходни убрали, и большой корабль отошел от шхуны.
Виллему исчезла. Зато норвежская шхуна могла продолжать свой нелегкий путь к берегам Норвегии.
Родные Виллему молчали. Женщины плакали, мужчины стояли понурые. Всех мучило чувство, будто они предали Виллему. Принесли ее в жертву.
- А ведь она ждет ребенка, - сказала Ирмелин. - Ребенка Доминика.
Габриэлла побледнела:
- И ты молчала об этом?
- А что изменилось бы? Виллему просила меня не говорить никому об этом.
- Господи, она будет в это время совершенно одна! - воскликнула Эли.
- Не думаю. Она сделает все, чтобы вовремя вернуться домой, - возразила Ирмелин.
- Виллему, доченька, - прошептал Калеб. - Всегда ты куда-то исчезаешь из дома. Всегда с тобой что-то случается!
- Но во многом виновата она сама, - сухо заметил Андреас.
- Это все ее необузданный нрав, - сказал Бранд. - Над ней тяготеет проклятье Людей Льда.
- На этот раз в случившемся нет вины Виллему, - Ирмелин поспешила защитить подругу.
- На этот раз виноваты мы все, - сказал Бранд. - Нам следовало действовать иначе. Но трудно сохранять ясную голову, когда чувствуешь себя ответственным за вас всех.
Родные с ним согласились. Грустным было их возвращение домой.

Предыдущая страница 6 Следующая страница


Маргит Сандему - Лихорадка в крови

7 Маргит Сандему

***

Каперский корабль взял курс на юго-запад. Для Виллему это было и хорошо, и плохо. С одной стороны она удалялась от дома, но с другой - приближалась к берегу.
Она сжала в кармане рукоятку ножа. Однажды она уже всадила нож в человека и поклялась себе никогда не повторять этого. Сейчас все складывалось так, что ей придется нарушить свою клятву, но она оставляла это на крайний случай.
Виллему не собиралась сдаваться.
Ее заперли в капитанской каюте. Сам капитан остался на мостике, он вел шхуну.
Как ни странно, страха Виллему не испытывала. Она была совершенно спокойна и холодна. В мыслях у нее был только ребенок Доминика - она должна выйти живой из этой передряги. И притронуться к себе она тоже никому не позволит. Она принадлежит Доминику и только ему.
Доминик мог бы помочь ей.
Он уже помогал ей раньше. Они умели передавать друг другу мысли на большом расстоянии. Он всегда чувствовал, когда ей приходилось трудно, чутко улавливал все ее мольбы, обращенные к нему издалека.
Виллему села на капитанский стул и закрыла глаза.
«Доминик! Доминик, будь со мной, защити меня от этого человека, который хочет осквернить нашу любовь! Ты знаешь, что во мне есть неведомые силы. Укрепи их, думая обо мне, будь со мной! Я не собираюсь покориться этому человеку. Ни за что! Скорее я зарежусь своим ножом. Но ведь я теперь не одна! Я в ответе за нашего ребенка. Каким бы он ни был, я уже люблю его. Я хочу, чтобы он родился. Хочу, что бы у него была чистая, неопозоренная мать. Помоги мне, Доминик, помоги мне выбраться отсюда!»
Шаги на трапе прервали ее мольбы. Она вскочила и стояла теперь посреди каюты.
Ключ повернулся в замке, и низкая дверь открылась.
Вошел капитан.
Под потолком слегка покачивался фонарь. На лице капитана играла усмешка.
- Ну вот, наконец-то мы остались вдвоем, - сказал он, расстегнул пояс и бросил на стул шляпу.
Виллему хотелось, чтобы он снял и свой отвратительный парик. Вряд ли капитан может похвастаться волосами. Определить его возраст было трудно. Наверное, около сорока. Или немного больше. Обветренная кожа, видно, капитан редко умывался, потому что въевшаяся грязь подчеркивала все поры и морщины. Крепкие, мелкие зубы. Он был не лишен какой-то грубой привлекательности, но Виллему осталась к ней равнодушна.
- Знаешь, на кого ты сейчас похожа? - спросил капитан. - На дикую кошку. Забавно будет приручить тебя! По твоим глазам я вижу, что меня ждет сопротивление. Это приятно, тем слаще будет победа. До сих пор еще ни одна женщина не устояла передо мной. Как бы женщины ни сопротивлялись вначале, постепенно они становились как воск в моих руках. И самые непокорные потом оказывались самыми страстными. Вот увидишь, моя дорогая!
Он подошел ближе:
- Какая красотка! Такой у меня еще не было. Меня радует предстоящая борьба.
Виллему не двигалась с места.
- Почему ты держишь руку в кармане? У тебя там оружие? - Он усмехнулся.
Виллему вынула нож и бросила его к ногам капитана:
- Возьми его, он мне не нужен.
- Что? Ты уже сдалась? - Капитан был разочарован.
- С чего ты взял? Но прежде, чем ты прикоснешься ко мне, ты должен понять, что тебя ждет. И кто я.
Виллему вдруг ощутила спокойную уверенность в себе. На какую-то долю секунды она увидела множество лиц, они промелькнули перед ней, и Виллему почувствовала прилив неземной силы. Она сразу поняла, в чем дело. Люди Льда. Они послали ей свою силу. Сама она не обладала этой силой, но они поспешили ей на помощь.
Последнее лицо она разглядела. Это была Суль. Суль по-прежнему помогала тем, кого любила, кому обещала вернуться и быть с ними. Бабушка Сесилия имела много общих черт с Суль, от бабушки они по наследству перешли и к самой Виллему. Виллему и раньше знала, что Суль часто бывала рядом с ней в трудную минуту. Но теперь она чувствовала это отчетливей, чем когда бы то ни было.
- Вот как? - высокомерно бросил капитан. - Ну и кто же ты? Если ты опять собираешься толковать про своего королевского курьера, то лучше избавь от этого и себя, и меня. Его я не боюсь, напротив, мне доставит особое удовольствие позабавиться с женушкой такого вельможи. Давай, выкладывай!
Он шагнул к ней, но Виллему остановила его движением руки.
- Я говорю не о своем муже, а о себе. Мы с ним оба принадлежим к странному роду, представители которого наделены таинственной силой. Мой муж сейчас стоит рядом со мной, хотя и находится в Сконе.
- Не болтай чепухи! Так я тебе и поверил!
Капитан начал снимать сюртук.
Виллему задыхалась. Ее переполнял гнев, она знала, что сейчас нанесет свой удар. И хотела нанести его. Это желание было настолько сильным, что Виллему на мгновение испугалась самой себя.
- Не спеши так, - спокойно сказала она. Капитан поднял на нее глаза, уловив в ее голосе странные нотки. Победоносная улыбка сбежала с его лица.
- Какого черта? - проговорил он. - Что это ты делаешь?
Виллему не ответила, она пристально смотрела на капитана.
- Черт бы тебя побрал, твои глаза светятся в темноте! Ты что, ненормальная?
- Я предупреждала тебя, - рыкнула Виллему. - Ты дашь мне лодку, а еще лучше, доставишь меня на берег!
- Э-э-э... - Капитан был в нерешительности. Виллему по-прежнему ощущала свою силу. Но чувство юмора не изменило ей и сейчас. Она перевела взгляд на его отвратительный парик... и неожиданно парик медленно поднялся с головы капитана. Капитан провел рукой по своему лысому черепу с растрепанными клочками волос над ушами. Он видел, как парик пролетел по воздуху и плюхнулся в плевательницу.
- Что ты себе позволяешь, девчонка! - гневно крикнул он.
Парик был бесповоротно испорчен, Надеть его было уже нельзя.
Капитан бросился к Виллему и схватил ее за руки.
Послышалось шипение, капитан издал протяжный вопль и отпустил Виллему. Он со страхом смотрел на свои ладони. Они были ярко-красные, и на коже уже начали вздуваться пузыри.
- Чертовка! - ревел он. - Ведьма! И кто это решился взять тебя в жены?
- Тот, кто тебе не чета! - весело ответила Виллему. Она заметила, что не контролирует себя, действует уже не по своей воле.
Капитан обнажил саблю и замахнулся.
Какая-то тень мгновенно встала между ними и прикрыла собой Виллему. Ни она сама, ни капитан не успели ее разглядеть, она была страшна: когда-то, наверное, очень давно, это был человек. Возвышаясь над ними, тень грозно нависла над капитаном. Капитан вскрикнул от страха и выронил саблю. Сабля с шипением превратилась в кусок раскаленного металла, который, словно от боли, извивался на полу каюты, в конце концов от него осталась лишь горстка белого пепла.
Шипение прекратилось. Капитан, дрожа, метнулся к двери:
- Где мои люди? Я приведу их сюда...
Дальше все происходило помимо воли Виллему. Она уже и не могла бы ничего изменить. Оцепенев, она смотрела на происходящее, не веря своим глазам.
Капитан положил руку на ручку двери. Ручка, словно густой сироп, потекла на пол, в руках у капитана осталась липкая масса. Он повернулся к Виллему, крича от бешенства и страха. Фонарь на потолке вдруг начал сильно раскачиваться, описывая круги; с треском и грохотом рухнули переборки, и каюту заполнили чудовища, это были полулюди-полупресмыкающиеся. Они окружили капитана, который продолжал вопить, как безумный.
Кто-то положил руку на плечо Виллему. Она обернулась.
- Не бойся, Виллему, ты моя прапрапраправнучка, - произнес добрый низкий голос. - Мы рядом, и потому с тобой ничего дурного случиться не может. Ты нам нужна. Ты одна из трех, избранных мною.
Виллему смотрела на неземное лицо с янтарными глазами. Внушающее трепет и в то же время привлекательное, красивое и полное любви.
- Тенгель! - прошептала она. - Тенгель Добрый!
У нее брызнули слезы, она была взволнована встречей со своим легендарным предком. Он улыбнулся ей и исчез. Но она все еще чувствовала на своих плечах легкое прикосновение его рук.
Виллему снова обернулась к капитану. Чудовища тесным кольцом окружили его, он уже не кричал, а только слабо хрипел. Лицо у него было белое, как мел, он держался за сердце. Через мгновение он рухнул на пол и затих. Его мертвые глаза, все еще полные ужаса, смотрели в потолок.
Фонарь раскачивался уже совсем тихо. Духи бездны исчезли, переборки вновь были целы, дверная ручка - тоже. Великолепная сабля капитана как ни в чем не бывало лежала на полу. Виллему взглянула на его руки, от ожогов не осталось и следа.
Но парик капитана все еще лежал в плевательнице. Туда он попал по воле самой Виллему. Все остальное случилось только в воображении капитана.
Виллему начало трясти. У нее стучали зубы.
Они все приходили сюда. Все, отмеченные печатью Людей Льда. Своими колдовскими чарами они спасли ее, когда сама она была уже бессильна. Они вызвали чудовищ и сделали их видимыми для Вил лему и капитана...
Какую роль играл во всем этом Доминик? Что он сам знал об этом? Ведь он все чувствовал очень тонко. Кто вызвал чудовищ? Он? Или она сама? Тенгель Добрый или Суль? Виллему не сомневалась, что Суль была причастна к этой игре.
Однако ей следовало выбраться из капитанской каюты и покинуть корабль!
Виллему осторожно приоткрыла дверь и выглянула из каюты. Никого. Закрыв за собой дверь, она поднялась по маленькому трапу.
Сквозь люк светлело небо. День клонился к вечеру, над морем сгущались синие сумерки. Надо было выглянуть на палубу, узнать, что там делается. Это было опасно...
Палуба была пуста. Только на корме у штурвала стоял рулевой. Если она выйдет на палубу, он непременно заметит ее.
Может, лучше дождаться в каюте, пока совсем стемнеет?
Нет, Виллему не могла заставить себя вернуться в каюту. Вновь оказаться рядом с покойником, вспомнить все, что там случилось. К тому же туда в любую минуту мог прийти кто-нибудь из команды. Нет, надо было выбираться отсюда.
Виллему долго стояла на трапе, не спуская глаз с рулевого. Иногда мимо проходили матросы, и она вся сжималась, стараясь, стать незаметной.
Небо потемнело. Виллему все больше охватывала тревога. Стоять на трапе было опасно.
У рулевого была странная привычка - через равные промежутки времени он поворачивался к поручням и плевал за борт. Виллему точно рассчитала время. В ее распоряжении было несколько секунд. Успеет ли она добежать и спрятаться в более безопасном месте, пока рулевой отворачивается, чтобы сплюнуть?
Этого она не знала, но выбора у нее не было.
Судьба оказалась на ее стороне, причем помощь судьбы проявилась столь неожиданно, что Виллему не смогла сдержать улыбку.
Видно, рулевой уже давно стоял на вахте. Он закрепил штурвал, расстегнул штаны и занялся своим делом.
Виллему мгновенно оказалась на палубе. Сперва она хотела спрятаться за бочкой, которую приглядела заранее, но теперь нашла кое-что получше, ведь у нее в запасе оказалось больше времени, чем она рассчитывала. На носу корабля стояли несколько человек, они смотрели вдаль, и пока никто из них не обернулся, она была в безопасности.
С поручней свисал канат. Виллему подползла к нему. Лежа на палубе, она осмотрела его. Один конец каната был намертво привязан к креплениям, другой почему-то был мокрый. Несмотря на свою неопытность в морском деле, Виллему поняла, что по этому канату матросы спускаются с корабля, может быть, в шлюпку или еще за чем-нибудь. Точно она не знала, впрочем, это было ей безразлично. Она бросила быстрый взгляд на рулевого - он был поглощен своим делом, но было видно, что запасы его уже иссякают. Не медля, Виллему перелезла через поручни и скользнула по канату за борт.
Она повисла над водой. И тут же промокла от брызг, однако это ее не смутило. Хуже было то, что во все стороны от нее простиралось море.
Может, берег с другого борта? Если нет, она пропала.
Сзади ничего не было видно.
Впереди... Сердце у Виллему дрогнуло. Впереди виднелась полоска суши, но как далеко... Узкая полоска пустынной земли.
Сумеет ли она провисеть на канате, пока корабль подойдет поближе к тому берегу?
Но ведь за кораблем могла быть земля или какой-нибудь остров, не видный отсюда. Может, как раз в эту минуту они проходят мимо одного из островков Бохуслена, а она и не знает об этом. Однако отпустить канат и покинуть корабль наугад было бы глупо.
Она могла оказаться в открытом море, а плавала она все-таки не очень хорошо. Один раз в Эресунде ей удалось доплыть до берега, но оказаться снова в таком положении ей не хотелось.
Висеть было трудно, у Виллему начали ныть руки, однако это было ее единственное спасение. Если пираты зайдут в каюту капитана и обнаружат, что она исчезла, они начнут искать...
Выбора у нее не было, плыть за кораблем, держась за канат, было бы не легче. Тем временем полоска земли скрылась из глаз.
Виллему от боли закрыла глаза. Она уже потеряла счет времени, ей казалось, что она висит так всю жизнь.
Случайно приоткрыв глаза, Виллему увидела, что рядом возвышается скала!
Она, не раздумывая, отпустила канат и быстро поплыла прочь от корабля. Потом нырнула, опасаясь, что кто-нибудь на борту обернется и увидит ее.
Но оставаться долго под водой она не могла, силы ее были уже на исходе.
Вынырнув, она с удивлением обнаружила, что шхуна ушла далеко вперед, а совсем рядом с ней поднимается берег.
Расстояние было раз в пять меньше того, что она проплыла в Эресунде. И слава Богу... После долгого висения на канате у нее нестерпимо болели руки.
Сперва Виллему плыла на спине. Постепенно силы и жажда жизни вернулись к ней.
Расстояние казалось ей большим, чем оно было на самом деле. Она тяжело взмахивала руками и дышала с трудом.
Наконец ноги ее коснулись дна, и она выбралась на узкий песчаный берег под высокой, голой скалой.
Виллему повалилась в вереск и долго лежала, прислушиваясь к своему свистящему дыханию. Потом перевернулась на спину.
- Мы с тобой спасены, дружок, - прошептала она. - Ты и я. Мы скоро вернемся домой. Там ты появишься на свет и увидишь своего отца. Он самый красивый, самый красивый... - В голосе Виллему звучало восхищение. - Слава Богу, что у нас оказались могучие покровители!

13

Ночь была непроглядная, и Виллему не знала, что ей предпринять. Оставаться на берегу было опасно - волны почти лизали ей ноги. Может, начинался прилив?
В любом случае следовало найти более безопасное место.
Дождь прекратился, но было довольно холодно. Промокшая до костей, Виллему начала дрожать.
Она вскочила и стала махать руками, чтобы согреться. Побегала по берегу. Однако от мокрого платья ей становилось только холоднее.
Оставаться здесь было нельзя.
Виллему стала карабкаться на скалу, чтобы хоть немного оглядеть окрестности. Она уже поняла, что оказалась на том самом мысе, который видела, вися на канате. Тогда он представлялся ей черной тенью с южной стороны. Во всяком случае, если каперский корабль шел вдоль берега Бохуслена, это был юг. Видно, она все-таки попала на материк.
Подняться на вершину уступа оказалось не так-то просто. Виллему пришлось снять башмаки и карабкаться по камням босиком, держа башмаки в руке. Наконец она была наверху.
Но уступ был недостаточно высокий. За ним шли более высокие скалы и уступы.
Виллему сдалась - придется ждать здесь до утра. Между камнями была небольшая ложбинка с мягкой прибрежной травой, там же росли несколько кривых сосен. В темноте светились какие-то белые цветы.
Она нарвала травы, потом сняла с себя мокрое платье, которое все равно не сохраняло тепла, легла в траву и травой же прикрылась. Трава почти не согревала ее, но все же это было лучше, чем ничего. С моря дул свежий ночной ветер, и Виллему, вся съежившись, дрожала он холода. «Уснуть мне здесь не удастся, - думала она. Я простужусь, и у меня снова заболит грудь, снова вернется тот недуг, от которого меня много лет назад вылечил Маттиас.».
Мысли побрели своим путем... «Я уже взрослая. Мне двадцать лет. Я замужем за Домиником и жду своего первенца. Но ведь я нисколько не изменилась. Такая же сумасбродная и глупая, как раньше. Ничем не отличаюсь от прежней Виллему, которая доставляла столько тревог и неприятностей своим близким».
Вспомнив все, что произошло в каюте, она помрачнела.
Думать об этом было страшно, объяснить - невозможно.
Нет, лучше думать о Доминике, об их любви. От этих мыслей она почувствовала прилив тепла. Твердое ложе стало как будто мягче, ветер казался уже не таким холодным, Виллему немного согрелась и заснула.

***

На рассвете ее разбудил крик морских птиц. Она совсем окоченела. Солнце уже взошло, но из-за туч его было не видно.
Нужно было встать, размяться. В такую рань просыпаются только звери и птицы, но ведь где-то за скалами должны жить люди в теплых домах...
Виллему с отвращением натянула на себя сырое платье. И начала пробираться среди камней, уходя все дальше и дальше от моря. Ей хотелось скорей добраться до Гростенсхольма. Если поторопиться, не исключено, что она окажется там раньше других. Вот будет им сюрприз!
Подбадриваемая этой мыслью, Виллему поднялась на самый высокий уступ.
И остановилась, пораженная открывшимся видом.
Да, именно тот мыс она видела с корабля, именно тот берег, но...
Но его от Виллему отделяла широкая полоса моря.
Она была на острове.
Разочарование было еще мучительней, чем голод.
Остров был не маленький, но что толку? Остров есть остров, и на этом острове никаких признаков жилья не было.
Впрочем...
Вдали на берегу среди каменных уступов и скал виднелось что-то похожее на дерновую крышу.
Да, это была крыша, но единственная. Другого жилья здесь не было. Остров выглядел необитаемым.
Однако, если здесь живут люди, у них должна быть и лодка. Отчаиваться пока рано. Утешая себя таким образом, Виллему быстро ступала по камням и траве. На середине острова она увидела возделанное поле.
Спустившись в ложбину между двумя холмами, она потеряла из виду и дом, и направление, в котором следовало идти. Но это ее не смутило. Рано или поздно она все равно выйдет на берег.
Вдруг она вздрогнула. В редком перелеске она различила какое-то движение. Мелькнул и исчез коричневый силуэт крупного зверя.
Лось? Виллему с детства боялась крупных лесных зверей. Ей не хотелось бы жить на острове, где водятся лоси. Медведь тут обитать не мог - ведь кругом открытое море. Других крупных животных она не знала.
Во всяком случае это был не олень, олень гораздо меньше. Значит, все-таки лось.
Она ускорила шаг, добежала до новых скал, быстро вскарабкалась на одну из них - как бы там ни было, а лоси не умеют прыгать по скалам.
Неожиданно для себя Виллему оказалась на берегу, где в защищенной уютной бухте стояла небольшая усадьба.
Дыма над крышей не было. Не было и лодки у берега, и рыбацких сетей.
Все как будто вымерло.
Искра надежды, теплившаяся в душе у Виллему, погасла. Видно, хозяева давно покинули эти места.
И все-таки она осторожно постучала в низкую дверь.
Ей ответил глухой голос. Это были не слова, а нечленораздельный звук, какой издает человек, будучи не в состоянии говорить. То ли стон, то ли мычание.
Виллему приоткрыла дверь и вошла.
В нос ей ударило зловоние.
В комнате стояла кровать, а на ней лежал старик, похожий на скелет. Однако он мог двигаться, он повернул голову и посмотрел на Виллему глубоко запавшими глазами.
- Не троньте меня, - прошелестел жалобный голос. - Разве вы еще не все забрали?
- Добрый день! - приветствовала его Виллему. - Успокойтесь, батюшка, я не собираюсь ничего у вас брать. Просто я бежала с каперского судна, и меня забросило к вам на берег.
Старик задрожал:
- Это сущие разбойники! Они были здесь и все унесли. Ударили меня по голове так, что я не мог подняться. Забрали лодку, корову, все добро. Не оставили ни крошки еды. Лежи, пока не сдохнешь, сказали они мне.
- Вы не умрете, батюшка, - успокоила его Виллему. - Теперь я здесь и все будет хорошо.
- Благослови вас Бог, милая фрекен!
Виллему не стала объяснять старику свое семейное положение, сейчас было не до этого. Следовало обдумать то, что он ей сообщил.
Во-первых, пираты забрали лодку. Это было скверно. Для нее, да и для старика тоже.
Во-вторых, они забрали корову. Так, во всяком случае, он сказал.
- А вы уверены, что они забрали корову? - спросила она.
- А как же! Корова паслась на острове, и они заставили меня сказать, где ее найти. Несчастная моя Куколка! Пошла на корм этим разбойникам!
По впалым щекам старика побежали слезы.
- Сдается мне, что они ее не нашли, - сказала Виллему. - Я видела, как в лесу промелькнул крупный коричневый зверь, и приняла его за лося. Но, думаю, я ошиблась.
- Верно, лосей здесь нет.
- Значит, это ваша корова. Должно быть, они спугнули ее, и она убежала. А найти они ее не смогли.
- Куколка моя, - запричитал старик. - Небось, совсем одичала.
- Давно это случилось?
- Я потерял счет дням.
- Что ж, я примерно представляю себе, сколько вы тут пролежали. Не тревожьтесь за корову, ее я пригоню обратно. Но прежде всего вам надо поесть. В доме есть какая-нибудь еда?
- Не знаю. Я не могу встать, у меня все плывет перед глазами.
- Вы один живете на этом острове? - спросила Виллему, осматривая жилище рыбака.
- Один, совсем один. Жена умерла два года назад, и меня хотели забрать отсюда, но я отказался. Я не оставлю остров. Тут родился, тут и помру. Правда, не хотелось бы умирать в таком убожестве.
- Понимаю вас. Кое-что я все-таки нашла из припасов, тут есть немного муки. Сейчас я сварю вам кашу.
- Как вы добры!
В голове у Виллему мелькнуло воспоминание. Сетер в Ромерике. Там она тоже должна была сварить кашу, и не сумела...
Теперь все было иначе. Теперь она знала, как взяться за дело. Это раньше она терялась перед такой простой работой, так как была непривычна к домашнему хозяйству.
Виллему замерла в задумчивости с поленом в руке. А чем же она тогда занималась? Только и делала, что ухитрялась из одной опасности попасть в другую. А потом с трудом спасала свою шкуру.
Она слышала рассказы о храбрецах, которые возвращались с войны, овеянные славой и осыпанные почестями. Но в мирной жизни они становились беспомощными, как дети, потому что умели только воевать и упиваться опасностью. И больше ничего.
Неужели и она похожа на них? Не дай Бог!
Виллему развела в очаге огонь и повесила котел на крюк. Счастье, что пираты оставили хотя бы котел! Впрочем, они не польстились на него, потому что он был старый, весь во вмятинах.
Пока вода закипала, Виллему занялась стариком. Это была неприятная работа - старик несколько дней пролежал, не вставая. Виллему действовала осторожно и бережно, не показывая вида, что ее мутит от запаха провонявшей постели. Но от старика пахло не только человеческими испражнениями, от него еще исходил застарелый рыбный запах. Виллему удалось отыскать для старика чистую рубаху, она сменила на кровати соломенную подстилку, проветрила дом.
Потом вымылась сама. Старик блаженно улыбался, лежа в чистой постели. Будь он чуть посильнее, он ни за что не позволил бы этой красивой молодой девушке возиться с ним.
- Вы просто как ангел! - восторженно сказал он.
- Вот уж на кого я меньше всего похожа, - засмеялась Виллему. - Я обычная замужняя женщина и жду своего первого ребенка. - В ее голосе звучала гордость.
- Ох, какое несчастье! - вздохнул старик.
- Напротив! - возразила Виллему, хотя прекрасно поняла, что старик имел в виду.
Каша поспела. Похвастаться своим кулинарным искусством Виллему не могла, однако сумела приготовить кашу достаточно жидкой, чтобы старику было легче ее глотать. Она кормила его с деревянной ложки, и он ел медленно и благодарно.
Наконец он вздохнул и поднял на нее глаза:
- Я вижу, сударыня, что вы из благородных? У вас такое богатое платье да вы и сама красавица...
Виллему улыбнулась:
- Мой отец - норвежский помещик, а муж - курьер шведского короля.
Старик попытался, не вставая, отвесить ей глубокий поклон, он был потрясен до глубины души.
- И вас захватили пираты?
- Да. Но для капитана это не прошло даром. А мне удалось бежать. Пойду попробую найти вашу корову. Наверное, плохо, что она так давно не доена?
- Конечно, плохо. Но разве вы сами не хотите сначала поесть?
- Спасибо, я поем. Но с моей стороны нехорошо есть вашу пищу, у вас у самого мало.
- И слышать этого не хочу! - гордо сказал старик. - Нас теперь двое. Я благодарю Бога, что уже не один.
Каша явно пошла ему на пользу. Старик оказался на удивление сердечным. Виллему принялась за еду.
- Батюшка, неужели никто никогда не приезжает сюда вас проведать? - спросила она.
- Давно уже не приезжали. Бывало, иной рыбак мимо проплывет, только, по-моему, с тех пор, как жена умерла, тут никого не было. Привыкли, что я люблю жить отшельником. К тому же на нашем берегу почти никто и не живет, надо ехать дальше на север, а там я никого и не знаю.
У Виллему упало сердце.
- Но мне непременно надо попасть на берег. Моя семья тревожится за меня. И мой ребенок... Нет ли на острове еще какой-нибудь лодки?
- Нет, они забрали единственную, какая у меня была.
Виллему закусила губу, потом встала:
- Ладно, пойду за коровой. Найдется у вас какая-нибудь веревка?
- У рыбака всегда веревка найдется. Поищите в сарае на берегу. Если только эти разбойники не унесли с собой и веревку.
«Как они могли обобрать такого беспомощного человека, - возмущенно думала Виллему, направляясь к сараю. - Ведь они богачи по сравнению с ним! Ударили по голове и бросили без сознания». Очевидно, это были те же пираты, что захватили и ее. Такая жестокость была вполне в их духе.
Но капитан поплатился за все, и эта мысль немного утешала ее.
Веревка в сарае нашлась, и Виллему пошла за коровой. Она не имела ни малейшего представления о том, как следует подходить к одичавшей корове. На том месте, где она ее видела, коровы не оказалось, Виллему позвала ее, но все было напрасно. Коровы нигде не было. Хотя следы ее виднелись повсюду.
Наконец она набрела на корову, которая паслась на небольшом лужке. Корова задумчиво поглядела на Виллему и пошла прочь.
Преследовать ее было трудно, от Виллему потребовалось много сил и смекалки, но часа через два ей удалось незаметно заманить корову в щель между двумя утесами. Корова оказалась покладистой и покорно приняла свою судьбу. В конце концов Виллему заперла ее в маленьком хлеве.
Старик был доволен. Теперь корову следовало подоить. Виллему была благодарна родителям, которые заставляли ее работать на усадьбе. В том числе и доить коров. Она помнила, как сердилась, когда ей приходилось выжимать молоко из коровьих сосков на глазах у работниц.
Теперь ей это пригодилось. В первый день ей не удалось выдоить ни капли - корову не доили слишком давно, вымя у нее набухло, один из сосков был поранен, и молоко вообще чуть не пропало. Но уже на другое утро дело пошло на лад, и постепенно корова раздоилась. Для Виллему и старика это было большое подспорье.
Старик лежал в постели и ладил рыболовную снасть. А Виллему ставила мережу, рваную сеть и ловушки. Кроме того, она со скалы ловила рыбу на удочку.
Ей везло. Они были с рыбой. С приходом осени поспели овощи и ячмень, посеянный стариком. В лесу было много ягод. Виллему, в общем-то не любившая рыбу, радовалась любому разнообразию в их пище. Она собирала ягоды и коренья, косила сено и ячмень, пекла, солила, выжимала сок. Старик со временем оправился и стал помогать ей. Он оказался не без причуд, как все старые и одинокие люди, и они с Виллему иногда ссорились, правда, это случалось не часто.
Каждый день Виллему поднималась на скалы, высматривая суда или лодки. Один раз она видела корабль, другой раз - шхуну. Корабль был тот самый, каперский, он плыл по фьорду, но Виллему не стала привлекать внимание каперов к острову. Шхуна выглядела более миролюбиво, но сколько Виллему ни кричала, ни махала руками, никто на борту не заметил ее. Каждый раз она с разочарованием возвращалась к своим делам.
По ночам Виллему думала о Доминике. Звала его. Однако не знала, слышит ли он ее призывы.
Если б у нее была лодка! Или хотя бы какой-нибудь крохотный плот! Она было решила построить плот, но нашла лишь одно подходящее бревно, и бросила свои попытки.

***

В ноябре Доминик неожиданно приехал в Гростенсхольм.
Там все еще надеялись, что Виллему вернется домой. Калеб и Никлас ездили к шведской границе Бохуслена в надежде хоть что-нибудь узнать про нее. Они даже пересекали границу, но нигде им не удалось получить сведения про Виллему. В конце концов их изгнали из Швеции, потому что Гюльденлёве уже вернулся в Норвегию и они больше не могли рассчитывать на поддержку норвежской армии. Они возвратились домой ни с чем.
Когда приехал Доминик, вся семья собралась в Линде-аллее.
Доминик молча выслушал их рассказ, они были в отчаянии и упрекали себя в трусости.
- Виллему жива, - сказал Доминик.
- Не может быть! - хором воскликнули все родственники.
- Она жива, - грустно повторил Доминик. - Ведь вы знаете, что мы с ней наделены особым даром: я улавливаю ее мысли. Даже когда между нами версты, она может передавать их мне, хотя принимать мои не может.
Все с тревогой ждали, что он скажет еще.
- Она приходит ко мне по ночам, - продолжал Доминик. - Во сне. А может, я в это время бодрствую, даже не знаю.
- И что она делает? Что говорит? - воскликнула Габриэлла.
- Слов я не слышу. Я понимаю только общий смысл и чувства. Она посылает мне чувство покоя. Передает, что я не должен за нее тревожиться, что ей хорошо. Просит нас всех подождать, сейчас она не может вернуться к нам, так во всяком случае я толкую ее послания. Но она ни в чем не нуждается, это я чувствую особенно ясно. И еще она передает что-то, чего я не понимаю. Что-то про лед...
- Лед? - удивился Бранд, который уже совсем оправился после поездки в Данию. - Люди Льда?
Доминик пожал плечами:
- Не знаю, не могу сказать. Как бы там ни было, я сейчас же отправляюсь в Бохуслен искать Виллему. Может, эти сигналы станут более понятными, если я окажусь ближе к тому месту, где она находится.
Его никто не отговаривал от поездки. Все понимали, как для него важно поскорее найти Виллему. Они и сами мечтали только о том, чтобы она нашлась. Узнав, что она, по-видимому, жива, они вновь обрели надежду.
Никлас хотел поехать вместе с Домиником, но Доминик предпочитал ехать один, считая, что так он привлечет к себе меньше внимания.
В Бохуслене он долго искал Виллему. И хотя она по-прежнему иногда посылала ему сигналы, ему не удалось найти никаких следов, которые привели бы его к ней. С тяжелой душой Доминик вернулся обратно в Гростенсхольм. На войне он был ранен пулей в шею и теперь получил на всю зиму отпуск. Он мог оставаться в Норвегии, пока Виллему не подаст вес точки о себе.
Если только она когда-нибудь подаст ее!

***

- По приметам зима будет холодная, - сказал старик, когда наступил декабрь.
- Хорошо бы! - обрадовалась Виллему. - Значит, море замерзнет?
- Возможно. Вообще-то оно замерзает не каждый год. Уж и не помню, когда оно замерзало в последний раз. Но будем надеяться. Вам понадобится опытная повитуха, когда придет ваше время.
Опытная повитуха - это еще полдела, подумала Виллему. Но старику о своих опасениях не рассказала. Он продолжал:
- Я решил забрать корову и податься с вами на материк. Поэтому я тоже жду, чтобы лед встал. Когда вы уедете, мне будет здесь совсем одиноко, а я уже стар. Да и о корове следует подумать. Если я вдруг помру, кто ее выпустит из хлева? Это не годится, моя Куколка не заслужила такой участи.
- А у вас есть на материке родные? - спросила Виллему.
- Когда-то в Танумс Хеде у меня жил брат. Он помоложе, чем я, надеюсь, он еще жив. У него большая семья. Может, кто из племянников приютит меня.
Виллему кивнула:
- Мне будет спокойнее, если я буду знать, что у вас на материке есть крыша над головой.
Они одновременно посмотрели на фьорд, в котором бушевали осенние штормы.
Январь...
Виллему уже не могла бы скрыть свою беременность. Каждый день она с надеждой смотрела на фьорд, но морозы все не начинались.
Они ударили только в феврале. Покрытые инеем камни и стебли сверкали и искрились, будто алмазные. Старик и Виллему держали теперь корову в доме, так и ей, и им было теплее. От мороза потрескивали бревна. Спать приходилось, не раздеваясь.
- Гляньте-ка! - воскликнул старик однажды утром, когда они поднялись на утес. - Возле берега лед уже встал. И у нас и на материке.
- Но середина-то фьорда еще не замерзла, - возразила Виллему. - Господи, только бы теперь не началась оттепель!
На другой день полоска открытой воды сделалась немного уже. Они начали укладывать вещи.
- Господи, - молился старик, сложив руки, - пусть еще немного постоит этот мороз! Не дай льду растаять!
День за днем они наблюдали, как полоса льда становится шире, а полыньи сужаются.
Однажды утром Виллему прибежала к старику:
- Смотрите! - взволнованно крикнула она. - Фьорд замерз!
- Узкие протоки пока что остались. Подождем еще дня два.
- Но у нас нет времени ждать! Вдруг ночью начнется оттепель?
- Нет, оттепели не будет. А вот снег может выпасть.
- Не дай Бог! - взмолилась про себя Виллему. Но снега не было. И через два дня весь фьорд сверкал, как натертый воском пол.
Старик глубоко вздохнул.
- Ну, все ли у нас готово? - торжественно спросил он.
- Еще бы, давно готово! - воскликнула Виллему.
Через час они уже шли по широкой и пустынной ледяной равнине.
Наверное, по снегу идти было бы легче, думала Виллему. Ей было страшно смотреть сквозь лед в бездонную воду. Да и корова не так бы мучалась. Им пришлось привязать ей к копытам дощечки с шипами и завязать глаза. Они продвигались вперед медленно, ведя с двух сторон корову и помогая ей идти. Виллему дрожала в легком плаще, который сшила себе из старого одеяла.
Старик шел с трудом. Он ни разу не оглянулся на свой остров. За спиной он оставил всю прошедшую жизнь.
Виллему ликовала: скоро она будет дома! Наконец-то после месяцев ожидания она снова тронулась в путь. Ребенок уже давно начал шевелиться и часто напоминал о себе. Иногда она вспоминала, что ребенок может родиться отмеченным печатью Людей Льда, но гнала эти мысли прочь.
Башмаки ее были слишком тонки для такого мороза, и она обмотала их тряпками, волосы у нее давно уже отросли и были спрятаны под шалью, оставшейся после жены рыбака.
Время от времени лед у них под ногами издавал низкий певучий звук. Добравшись до середины фьорда, они пошли осторожнее. Здесь легко было и провалиться.
Ветер кусал уши и щеки, полетел первый мелкий, сухой снег. Снежинки острыми иглами впивались в лицо, залетали под воротник, в рукава. Старик и Виллему шли, согнувшись, чтобы защитить лица от ветра и снега.
Что это было, видение? Или сон? Который она видела когда-то давным-давно?..
Люди Льда. Смутные воспоминания. Маленькое селение в тундре. Узорчатый стяг - символ племени, развевающийся по ветру. Люди, изгнанные из дома. Идущие по замерзшей земле, через метели, бураны и лед.
Ее предки, остатки которых попали в Норвегию. И среди них - могучий колдун, олицетворение зла. Тенгель Злой.
Она брела теперь так же, как в свое время те несчастные. Вот когда она по-настоящему поняла, что они пережили. Может, некоторые из их женщин тоже ждали детей? И тоже боялись их потерять? Ей-то осталось идти всего ничего, скоро она будет на твердой земле. Если, конечно, выдержит лед.
Шаг за шагом. Медленно-медленно. Час за часом. День был на исходе.
Ослепленные блеском льда, они видели, что берег уже совсем близко. Но они знали, что между льдом и берегом всегда остается полоска воды - приливы и отливы мешают ему коснуться земли. У себя на острове они положили между землей и льдом дверь и перевели по ней корову. Здесь двери уже не было.
- По-моему, там будет лучше! - Виллему неуверенно махнула рукой.
- Куколка моя, - бормотал старик. - Не бойся, мы не дадим тебе упасть в воду.
Они развязали корове глаза. Действительно, в том месте, которое высмотрела Виллему, полоска воды оказалась совсем узкой. Виллему изо всей силы тянула корову вперед, старик подталкивал ее сзади. Общими усилиями им удалось перетащить бедную скотину на берег. Но там Виллему почувствовала, что ей не следовало так напрягаться. У нее заныла спина, и она испугалась за ребенка, хотя до родов было еще далеко. Ребенок должен был родиться только к весне.
Имена для него были давно готовы. Если родится девочка, Доминик просил назвать Кристиной, в честь его любимой тетки Марки Кристины. Как назвать мальчика, они еще не решили, но это должно было быть имя, похожее на имя Калеб.
Впрочем, для мальчика у Виллему было заготовлено другое имя. Но пока она держала его в секрете. Не хотела она обращаться к ребенку и по имени Кристина, чтобы не искушать судьбу. Разговаривая с ним, что бывало довольно часто, она называла его Карл-Ингрид. Это была ее самая надежная связь с Домиником.
Словно в счастливом угаре, Виллему шла рядом со старым рыбаком. Наконец-то она была на материке! Ей не хотелось обижать старика, выказывая свою радость, ведь ей так хорошо жилось у него на острове. Но она ликовала от сознания, что каждый шаг приближает ее к дому!
Виллему часто думала, каково пришлось Доминику на этой войне. Не ранен ли он... Продолжать эту мысль ей было страшно. Она даже не знала, кончилась ли уже война или еще идет.
Наконец они вышли на дорогу. Судя по всему, это была главная проезжая дорога между севером и югом. На обочине стоял дом. Они так замерзли и устали, что попросились на ночлег. Хозяева объяснили им, в какой стороне находится Танумс Хеде. До него было совсем близко, но идти следовало на юг, тогда как путь Виллему лежал на север. Утром Виллему в последний раз подоила Куколку, тепло простилась со старым рыбаком и пошла в ту сторону, где лежал ее дом.
Сперва ее немного подвез крестьянин, который направлялся в Шее. Потом она могла рассчитывать только на себя.
Хорошо, что отец успел перед расставанием дать ей денег. Она могла позволить себе останавливаться в трактирах, есть, отдыхать. Беременность оберегала ее от посягательств мужчин. Они просто не проявляли к ней интереса. А иногда по-рыцарски подвозили ее в повозке или позволяли немного проехать верхом на их лошадях.
Так Виллему добралась до Норвегии и шла уже по Эстфоллу. Хоть и медленно, но с каждым днем она приближалась к дому!

14

Однако силы Виллему таяли. Зима кончилась, на смену морозу пришли сырые, ненастные дни. Виллему простыла и чувствовала, что у нее снова начало колоть в груди.
Только в Моссе возле одного из трактиров она наконец поняла, что положение ее очень серьезно. Она пересчитала деньги. Они были на исходе - ведь она не отказывала себе в еде и отдыхе, чтобы не повредить ребенку.
В отчаянии она обратилась к одному из возниц, которые стояли там со своими повозками.
- Не отвезешь ли ты меня в Гростенсхольм, это западнее Кристиании? Тебе хорошо заплатят. Мой отец богатый человек.
Возница с презрением окинул ее взглядом с ног до головы.
- Так я тебе и поверил, девка!
Виллему нахмурилась. Она слишком устала, чтобы сердиться, и не поняла возницу. Она не привыкла, чтобы ее называли девкой.
Виллему молча повернулась и ушла в трактир. Там она спросила комнату на ночь.
- А у тебя есть, чем заплатить? - поинтересовалась трактирщица, в лице ее не было и тени добродушия.
Этот вопрос в последнее время Виллему слышала часто. Она достала кошелек и высыпала деньги на стол. Трактирщица кивнула и проводила ее в комнату.
В комнате имелась столь редкая вещь, как зеркало. Увидев свое отражение в его мутной поверхности, Виллему поняла, почему к ней многие относились с подозрением. Она сама испугалась своего вида.
Широкий плащ, сшитый из ворсистого одеяла, скрывал ее фигуру, но, похожий на лохмотья, он мало подходил для благородной дамы. Рваная шаль. Исхудавшее от недоедания лицо, горящие мрачным огнем глаза, волосы, давно утратившие свой блеск, поникшие уголки губ...
Виллему устала. Ее мучил кашель. Неужели она опять свалится, как тогда, когда ее и Доминика освободили после их заточения на сеновале?
Нет, ни за что! Ей надо домой. В Элистранд. Только там она сможет снова увидеть Доминика, где бы он сейчас ни находился.
Виллему погрузилась в сон, не успев снять платье. Ее последней мыслью была отчаянная мольба о помощи, обращенная к Доминику.
О том, что происходило, пока она была в забытьи, Виллему не знала. Злобная трактирщица разбудила ее криком:
- Долго еще ты собираешься тут валяться? Вставай и убирайся отсюда. Ты не заплатила за комнату и не смеешь ее занимать, придорожная шлюха!
Рядом с трактирщицей возникла еще одна женщина. Она внимательно смотрела на Виллему.
- Мне надо домой, - прошептала Виллему.
- Да, да, мы отведем тебя домой. Вставай, я помогу тебе спуститься вниз... Пошли...
- Куда вы меня ведете?
- Тут недалеко, в другой дом.
- Я хочу вернуться домой. Прошу вас, пошлите кого-нибудь к моим родителям.
Женщина засмеялась, во рту у нее не было ни одного зуба:
- Конечно, пошлю, только где же он, твой дом? В сточной канаве Кристиании?
Виллему свели вниз по лестнице, сопротивляться она не могла. Ноги у нее были как ватные, колени подгибались.
Наконец они вышли из трактира. Воздух был теплый. Снег уже сошел.
- Я могу идти сама, - слабо сказала Виллему. - Мне надо домой.
- Тебе придется пойти со мной. В богадельню. Там твое место, а не в богатом трактире.
Богатый трактир? Она на этот счет придерживалась другого мнения.
Злобная трактирщица кричала им вслед:
- Я заказала гроб. Черный, простой, лучшего она не стоит. Всякому милосердию должен быть предел.
Другой дом. Отупевшие лица, потухшие глаза. Грязная постель на полу. Виллему сразу же упала на нее.
Ребенок?
Он был еще с ней. «Крошка моя, Карл-Ингрид, как плохо я обращаюсь с тобой! Мне нечего дать тебе, кроме моей болезни.
Доминик, я виновата, я погубила нашего ребенка. Но я люблю тебя, люблю тебя, люблю тебя...»

***

Доминик выехал той же ночью, когда Виллему потеряла сознание. Он проснулся, почувствовав, что Виллему в опасности. Его достигла отчаянная мольба о помощи, которую она послала ему.
На этот раз он взял с собой Никласа. Что-то подсказало Доминику, что без теплых, дарящих жизнь рук его друга не обойтись. Они миновали Кристианию и ехали через Эстфолл. Больше никаких сигналов от Виллему не было, и эта зловещая тишина была страшнее всего.
- Господи, Никлас, я уверен, что ей сейчас очень плохо! А я не могу даже понять, где она!
Никлас молча ехал рядом, он был напряжен, как струна. Совсем недавно Ирмелин родила ребенка, родила раньше срока. Они с Маттиасом долго боролись за ее жизнь и за жизнь ребенка, Никлас пережил мучительный страх...
Мальчик родился маленьким и слабеньким, его тут же укутали в теплые одеяльца и несколько суток грели у очага. Эли, Хильда и Габриэлла ухаживали за ребенком, пока Ирмелин набиралась сил.
Но ведь это означало, что не их ребенок, а ребенок Виллему и Доминика должен нести на себе печать...
Ни Никлас, ни Доминик не смели додумать эту мысль до конца.

Предыдущая страница 7 Следующая страница


Маргит Сандему - Лихорадка в крови

Лихорадка в крови 8

***

Неожиданно Доминик придержал коня.
- Вот опять! Она опять позвала меня! Никлас, нам надо спешить!
- Но куда?
Они находились на дороге, ведущей на юг. В каждом трактире, на каждой станции, где меняли лошадей, они спрашивали про Виллему. Но все было бесполезно.
Доминик закрыл лицо руками, чтобы лучше сосредоточиться.
Наконец он поднял голову.
- Она где-то рядом, - неуверенно проговорил он.
- Помнишь ту трактирщицу, которая все время прятала глаза?.. - медленно спросил Никлас.
- Возвращаемся туда, - решительно сказал Доминик. - Там мне было особенно страшно. Как это я раньше не обратил на это внимание?
Вскоре они были уже в трактире и приперли трактирщицу к стенке:
- Была здесь недавно молодая женщина?
- Отпустите меня! - рассердилась трактирщица. - Здесь не было никого, кто мог бы интересовать таких важных господ. Правда, одна уличная девка все уверяла меня, будто она из благородных, но кто же такой поверит.
- Что она говорила? - спросил Доминик сквозь зубы. - И откуда она пришла?
- Ой, вы делаете мне больно! Она сказала, что замужем, но я ей не поверила. Она была на сносях, небось, приблудила где-то ребенка.
Доминик побелел как мел.
- Вы бы посмотрели на ее платье! - продолжала трактирщица. - Одни лохмотья. Она все время говорила, что ей нужно попасть домой.
- Где ее дом? - спросил Никлас.
- Не помню. Какое-то чудное название.
- Гростенсхольм? Или Элистранд?
- Да, да, так в точности она и говорила. Но она задолжала мне. Пролежала здесь несколько недель, хворала. Всех моих постояльцев распугала своим кашлем.
- Это была Виллему, - мертвым голосом проговорил Доминик. - Где она сейчас?
Глаза трактирщицы хитро блеснули - богатые господа...
- Я потратила на нее столько денег, а она даже не расплатилась со мной, - пожаловалась она.
- Где она?
- Мне пришлось избавиться от нее. Она сейчас в богадельне, если еще жива.
Глаза Доминика сверкнули:
- Ты отправила мою жену в богадельню? Где эта богадельня?
- Сперва отдайте мне мои деньги! Я и так оказала ей милость!
- Что-то не верится. Но вот твои деньги. Показывай дорогу!
Трактирщица быстро сгребла деньги:
- Идите прямо. Там с левой стороны...
Они уже шли к двери:
- Если она умерла, ты мне дорого заплатишь за это, - сказал Никлас.
Доминик молчал. Лицо его было искажено ужасом.
- Если она еще жива... не говори ей о том, что Ирмелин уже родила! Пока не говори, - попросил он.
Никлас кивнул - он все понял.

***

Виллему то и дело впадала в беспамятство. Один раз в день перед ее ложем ставили миску с едой. Ради ребенка она мужественно пыталась есть это отвратительное варево, но ложка выпадала у нее из руки.
Она знала, что все здесь ждут ее смерти. Она слышала, как кто-то сказал: «Там в углу скоро освободится место».
Она не должна умереть! Ребенок...
Неужели он еще жив? Тогда это чудо. Он затаился. Уже не толкается весело, как бывало.
Чьи это голоса?
Наверное, у нее снова начался бред - она слышала любимые голоса. Доминика. И Никласа. Значит, ей осталось совсем недолго. Либо она уже ступила в неведомое.
Кто-то осторожно приподнял ее.
- Виллему! - раздался нежный голос Доминика. Она приоткрыла было глаза, но тяжелые веки тут же снова опустились. Мало того, что ей слышатся голоса, у нее еще и видения.
Может, именно так и попадают на небеса? Но она, связанная с худшими из Людей Льда, давно потеряла право на вечное блаженство.
- Легкая, как перышко, - сказал голос Доминика. - А ведь она с ребенком. Никлас, мы должны немедленно отвезти ее домой.
- Я уже заказал карету.
Виллему снова впала в забытье.
Она лежала в какой-то громыхающей телеге. Почему так трясет? Это вредно для ребенка.
Кто-то сидел рядом и придерживал ее. Кто-то сидел впереди.
Лошади бежали рысцой.
Карета громыхала.
Не может быть, чтобы ее везли на небеса в такой колымаге!
- Я еще жива?
- Думаю, жива, - весело ответил голос Доминика.
- А Карл-Ингрид?
- Карл-Инг... А, понимаю!
- Ребенок жив, Виллему, - сказал Никлас. - Мы насильно кормили тебя молоком и другой пищей, которую ты не ела уже очень давно.
- И Никлас накладывал руки тебе на грудную клетку. Болезнь пошла на убыль, теперь ты уже не так кашляешь.
- Где мы?
- Только что проехали Кристианию и скоро будем дома.
Она вдруг открыла глаза:
- Это правда? Вы настоящие? Неужели это не сон и не бред? И ребенок жив? И я еду домой? И Доминик рядом?
- Все это правда, Виллему, - нежно сказал Доминик, но голос у него дрожал. - Хочешь, я ущипну тебя за руку. Господи, от тебя остались кожа да кости!
Она почувствовала боль. Все происходило на самом деле! Виллему разрыдалась.
Дома ее тут же уложили в постель, в ее собственную постель в Элистранде, и все старались хоть чем-нибудь ее порадовать. Родные, встревоженные и огорченные, по очереди заходили к ней, все приносили что-нибудь лакомое.
Но никто не сказал ей, что Ирмелин уже родила.
Виллему сама поняла это, увидев стройную фигуру Ирмелин.
- Кого ты родила? - спросила она однажды вечером, когда Ирмелин сидела возле ее кровати.
Ирмелин отвела глаза:
- Мальчика. Он родился слишком рано, но теперь он уже окреп. Его будут звать Альв, он такой маленький и хорошенький.
Виллему улыбнулась, губы у нее дрожали:
- Но ведь он вырастет большим и сильным, и тогда это имя уже не будет ему подходить.
Они помолчали и наконец осмелились взглянуть друг другу в глаза.
- Опасения не оправдались?
- Нет.
Больше Виллему ничего не сказала. Только пожала Ирмелин руку.
- Я так рада за тебя, Ирмелин, - прошептала она после долгого молчания.
- Спасибо!
И тут же Ирмелин прибавила:
- И Никлас, и дядя Маттиас, оба будут с тобой, когда придет время. Они хорошо подготовились к этому.
Виллему смогла только кивнуть.
Заботливый уход уже приносил свои плоды. Виллему округлилась, начала вставать. Доминик все время был рядом с ней.
Он больше не думал о войне и ее исходе и мечтал только о том, как увезет Виллему и ребенка домой в Стокгольм, когда они оба достаточно окрепнут для такого путешествия. Ранение на шее давно зажило, но поворачивать голову было еще трудно. Однако Доминик не обращал на это внимания.
В начале апреля у Виллему начались схватки. Все было готово к этому. Доминик сидел рядом с ней, пока его не услали из комнаты по ее просьбе. Виллему не хотелось, чтобы он, как многие мужчины, сидел с ней во время родов и, может, даже поглаживал ей спину или держал руки у нее на талии. Хватит и того, что с ней будут близкие родственники - Маттиас и Никлас.
Глупышка Виллему. Она хотела до последнего соблюдать приличия.
Но когда схватки усилились, к ней вернулась ее былая дерзость:
- Будь оно все проклято! - кричала она. - Кто это придумал, что исполняя свой долг и рожая ребенка во имя Господа Бога, женщина должна терпеть такую боль?
- Виллему! - строго одернула ее Габриэлла. - Так нельзя говорить!
- Но ведь мне больно!
- Я знаю. Мне тоже было нелегко рожать.
Виллему вспомнила, что у ее матери был еще один ребенок, девочка, которую она родила до Виллему.
- Мама, ведь ты родила ребенка, отмеченного печатью Людей Льда, и не умерла от этого?
- Да, не умерла, дорогая. Но была на волосок от смерти.
- Будем смотреть правде в глаза, мой ребенок тоже может нести на себе эту печать. Говорили, что обычно матерей убивали неестественно широкие плечи ребенка. Это правда?
- Правда.
- Но ведь не всегда у детей бывают такие широкие плечи.
- Конечно, не всегда. К тому же Маттиас и Никлас хорошо подготовились, чтобы справиться с этой трудностью.
- Что значит, подготовились?
- У них есть щипцы и...
Виллему застонала:
- Умоляю, только не это! Где Доминик?
- Где-то в доме, - уклончиво ответила Габриэлла. - Думаю, они выпивают с твоим отцом для храбрости.
- Счастливцы! Ведь это несправедливо, почему им сейчас так хорошо!
- Сомневаюсь, что им сейчас так уж хорошо. Разве приятно знать, что ты - виновник страданий, а помочь ничем не можешь?
У Виллему снова начались схватки, и разговор оборвался.
Все напряженно ждали.
- Теперь уже скоро, - сказал Маттиас, он был очень бледен.
Никлас положил руки на Виллему:
- Успокойся, Виллему, все будет хорошо!
- Я в этом не сомневаюсь, - сухо сказала она. Она думала обо всем, что ей пришлось пережить с тех пор, как она стала женой Доминика. Этого хватило бы на целую жизнь.
Но больше всего она думала о сильных руках, которые легли ей на плечи в каюте капитана. О теплой, подбадривающей улыбке человека, чей портрет, сделанный на деревянной доске, ей случилось однажды видеть. Ее предок, воплощение доброты.
Когда схватки стали особенно сильными и Виллему, забыв стыд, кричала от боли, она снова увидела перед собой его неземное лицо и на нее снизошел покой.
Если на этот раз она все-таки умрет, а она в этом не сомневалась, она опять встретится с ним.
Виллему медленно очнулась от благодатного забытья.
- Родные мои, - прошептала она. - Наверное, я родилась бессмертной.
- Это не так страшно! - рядом с ней раздался счастливый смех. Это был Доминик.
- Тебе нельзя здесь быть, - пробормотала она.
- Все давно кончилось, Виллему. У нас с тобой есть ребенок.
- Кто он? - с горечью спросила она.
- Чудесный мальчик, - ответила Габриэлла. - Если ты откроешь глаза, ты его увидишь.
Виллему с трудом подняла веки.
Они все собрались здесь. С одной стороны кровати стояли гордые Маттиас и Никлас. С другой, - сияя от счастья, - ее родители. А в ногах кровати - Доминик с маленьким свертком на руках.
Он поднял сверток, чтобы Виллему смогла увидеть сына.
- Он пока очень худенький, - быстро сказала Габриэлла, - но это мы быстро поправим.
Тонюсенькие ручки. Узкое личико, на котором, казалось, были одни глаза, сейчас, правда, крепко закрытые. Черные волосики падали на ушки. Мальчик был очень красив.
- Я видел его глазки, - каким-то незнакомым голосом сказал Доминик. - Они темно-карие, как у наших с тобой матерей. А в остальном он похож на меня. Правда?
Виллему подумала, что сейчас еще рано говорить об этом.
- Красивый, - недоверчиво сказала она. - Но я не понимаю...
- Неделю назад я получила письмо от моего брата Танкреда, - сказала Габриэлла. - Мы не хотели раньше говорить тебе об этом. Лене родила девочку. Совершенно здоровую. И назвала ее Кристиной. Так же, как ты хотела назвать свою.
- И что это означает? - спросила Виллему.
- Это означает, что в этом поколении ни один ребенок не несет на себе печати Людей Льда, - сказал Маттиас. - Вам с Домиником удивительно повезло. Но ради Бога... Помните, больше вам лучше не рожать. Второй раз судьба может не пощадить вас!
Виллему и Доминик переглянулись. Они были счастливы, что у них уже есть здоровенький сын. Этого им было достаточно.
- Но остается еще Тристан, - заметила Виллему.
- Выяснилось, что Тристан перенес серьезную болезнь, - сообщила Габриэлла. - Их домашний доктор сказал, что у него не может быть детей.
- Вот жалость, - вздохнула Виллему. - Наверное, этим и объясняется его странное поведение?
- Видно, он был очень озабочен своей болезнью и боялся сказать о ней.
- Бедный Тристан! Но если ни у кого из нас больше не будет детей, значит ли это, что наше поколение избежало проклятия Людей Льда?
- До сих пор такого еще не случалось. Но, похоже, на этот раз будет именно так, - сказал Маттиас.
- Благодарю тебя, Господи! - прошептал Доминик.
- Виллему, пришел дядя Бранд, - сказала Габриэлла. - Он хочет взглянуть на своего нового родственника, ведь ты знаешь, что Доминик - внук его брата Тарье. Можно ему зайти?
- Да, конечно! - воскликнула Виллему.
Бранд с восторгом разглядывал новое пополнение рода, и снова все гадали, на кого похож мальчик.
- А как вы его назовете? - спросила вдруг Габриэлла.
- Мы хотели дать ему имя, похожее на имя Калеб, но еще не придумали какое, - ответил Доминик.
- Батюшка, простите меня, но я уже знаю, как будут звать моего сына, - вдруг твердо сказала Виллему. - И никто, даже Доминик, не заставит меня переменить решение. У меня есть на это свои причины. Только, к сожалению, это имя имеет мало общего с именем Калеб.
- Как же ты назовешь нашего сына? - спросил Доминик. - Ты ничего не говорила мне об этом.
- Его будут звать Тенгель, - сказала Виллему тоном, не терпящим возражений.
Все растерялись.
- Но?.. - начала было Габриэлла.
- В нашем роду был Тенгель Злой, - сказала Виллему. - И был Тенгель Добрый. Оба они несли на себе проклятие рода. Теперь у нас будет Тенгель Третий. Нам нужен обыкновенный человек по имени Тенгель. Свободный и счастливый!
Все согласились с этим, хотя многое им было неизвестно.
Больше всех радовался Бранд, который знал Тенгеля Доброго и никогда не мог забыть его.
- Я уверен, что мой дед был бы этому рад, - растроганно сказал он. - Правда, дед считал, что никому не следует давать это имя, потому что оно приносит горе, но это неправда! Сам он был очень счастлив в семейной жизни. И сейчас был бы горд, что младенца назвали в его честь.
Виллему была с ним согласна.
- Не одолжишь ли мне моего сына? - с иронией спросила она у Доминика, который не мог на любоваться на шедевр, созданный не без его участия.
- Конечно, конечно, как я сам не догадался! Виллему передали ребенка, и она прикрыла рукой черноволосую головку, словно хотела защитить ее.
Глаза у нее были печальные, ей было страшно.
Неужели никто в его поколении не будет нести на себе проклятие Людей Льда?
Можно ли быть в этом уверенной? Ведь раньше случалось, что злые задатки проявились гораздо поз же...
Например, у Тронда...
Она прижала к себе ребенка.
Можно ли не тревожиться за его судьбу?
Каково предназначение Доминика, Никласа, ее собственное?
Когда они узнают об этом?
Но пока Виллему лежала в спальне, окруженная близкими, следы сатаны были уже отчетливо видны на земле. Хотя их еще никто не заметил.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Лихорадка в крови

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 7)
  • 14 (Страница 7)


Маргит Сандему - Лихорадка в крови

Маргит Сандему

Лихорадка в крови

Цикл: "Люди Льда" - 12

 Читать книгу

Аннотация

Двенадцатый том «Саги о Людях Льда» современной норвежской писательницы повествует о необыкновенной любви «меченых» потомков Тенгеля Доброго Виллему и Доминика, Имерлин и Никласа. Захватывающие приключения героев происходят в конце 1670-х годов.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.