Маргит Сандему - Легенда о Марко

1 Маргит Сандему

1

Пять одиноких фигур среди пустынного пейзажа…
Повинуясь весеннему зову, горные сарычи летели на север, тихо паря среди вершин над долиной Людей Льда. За озером одиноко кричал ворон.
Ветер развевал одежду и волосы людей, стоявших на пустынном горном перевале за ледником и смотревших на долину своих предков, куда давно уже никто не осмеливался заходить.
С незапамятных времен в долине Людей Льда весной бывало тепло и солнечно. Но пятеро странников не были готовы к такому зрелищу.
После нескольких дней скитаний по глубокому снегу они были просто в шоке, увидев, что вся северная часть долины купается в теплом солнечном свете. Озера не было видно, поскольку внизу лежал туман. Но на южной стороне по-прежнему был снег. Впрочем, для них это не имело никакого значения, ведь они направлялись не туда.
Они смотрели на долину с трепетным уважением. Наконец-то они пришли сюда! И на этот раз среди потомков Людей Льда был Избранный: Натаниель. Его появления на свет ожидали уже несколько столетий. Многие пытались добраться до истоков зла в этой пустынной местности, но никому это не удавалось. Никто не обладал для этого достаточной силой.
Но теперь час настал. Натаниель имел для этого многое. С ним был тот, с кем он одновременно родился, но кто принадлежал к другому поколению - Тува.
Их род имел еще одного члена, такого сильного союзника, что никто даже не мог себе представить всей его мощи: Марко, мистический Марко.
С ними был и двенадцатилетний Габриэл. Особыми способностями он не обладал, но он должен был поведать потомкам о горестной борьбе с проклятием рода - Тенгелем Злым.
Пятой среди избранных должна была быть Эллен. Но ее захватил загадочный помощник их злобного предка, Линкс. И Эллен исчезла - ее поглотила Великая Пасть.
Ее место занял обычный человек, случайно встретившийся им на пути. Ирландец Ян Мораган. Но те, кто охраняли избранных, одобрительно отозвались о нем и дали ему надежную защиту, напоив напитком с Горы Демонов.
Пятеро избранных долго стояли в молчании. Глядя на скалистые откосы, они никак не могли понять, как удалось Тенгелю Доброму и Силье втащить наверх лошадь тот раз, когда они спасались бегством из сожженной долины в конце 1500-х годов. Каких трудов это должно было им стоить! Не говоря уже о страхе и горестях. Просто непостижимо!
– С чего мы начнем? - спросил Ян Мораган. Он считал себя одним из них и воспринимал все как должное, что с радостью отметили остальные.
– Нам нельзя терять времени, - произнес Натаниель своим красивым голосом. - Прямо сейчас мы начнем поиски того места, где зарыт кувшин Тенгеля Злого. Сможем ли мы отсюда правильно определить направление?
– Отсюда плохой обзор, - сказал Марко. - Мы ведь знаем, что то место находится прямо под скальной вершиной, увенчанной двумя пиками, похожими на надгробные камни, но ближайшие скальные вершины скрыты в тени от лежащего сверху плато. А самый удобный наблюдательный пункт, скальный выступ, с которого в свое время бросился Колгрим, и где впоследствии Хейке и Тула встретили Тенгеля Злого, скрыт теперь в тумане.
Все обратили внимание на то, что когда Марко произносил имя Тенгеля Злого, скалы дрожали под ними. Это была его долина, еще в большей степени, чем их.
Или грохот в горах поднимался не из-за этого? Взгляд Марко стал вдруг настороженным.
Потом все стихло, напряженность на лице Марко исчезла.
Они чувствовали себя такими маленькими в сравнении с окружавшими их горами. Габриэл, зажав под мышкой записную книжку, пытался держаться храбрецом. Он сомневался в том, что их ждет удача. Долина Людей Льда казалась ему такой жуткой. Прекрасная и пустынная долина. Находясь вдали от человеческого мира, она скрывала в себе такое зло, о масштабах и силе которого можно было лишь догадываться.
И к тому же здесь было холодно. Ветер с ледника дул в затылок мальчику, и он дрожал с ног до головы. Он повернулся, чтобы в последний раз взглянуть на ледник.
Взгляд его остановился на темной точке, выделяющейся на фоне ледяной пустыни. Сначала он подумал, что кто-то опять преследует их, что это какая-то новая опасность. Но потом заметил, что точка удаляется. И тот, кто двигался по леднику, хромал.
«Руне…», - подумал он, и у него с болью сжалось сердце. Он выглядел таким одиноким, таким покинутым! Он не мог идти с ними в долину, ему предстоял долгий путь назад. Путь без попутчиков.
Прекрасный, верный Руне! Молчаливый, загадочный, непостижимый.
Габриэл почувствовал на глазах слезы. Ему казалось, что они слишком часто бросают Руне на произвол судьбы, в то время как он сам постоянно проявляет по отношению к ним преданность и понимание.
Тува поглядывала на Яна, пытаясь поймать его взгляд, но он смотрел только на открывшуюся перед ними пустынную местность. Она не могла не признать, что чувствует себя теперь неуютно. Все ее прежние комплексы возвращались, когда она видела, как он привлекателен. Теперь, когда перед ними стояла сверхчеловеческая задача, она нуждалась в его поддержке, ей нужно было знать, что он любит ее, несмотря на все ее внешние недостатки.
Но Ян Мораган не был чувствителен к передаче мыслей на расстоянии. Он не замечал ее немой, отчаянной мольбы, мольбы о том, чтобы он повернулся к ней и улыбнулся, как он это иногда делал - мягко и нежно. И Туве казалось, что она совсем одна в этом пустом пространстве. Натаниель выглядел подавленным. Скоро, скоро он приступит к выполнению своей основной задачи. Теперь все зависело от того, многому ли он успел научиться, достаточно ли развиты его способности…
– Будем ждать, когда рассеется туман? - спросил Ян.
– День близится к концу, так что теперь трудно определить, рассеется ли этот туман или же он станет еще плотнее, - ответил Марко. - Предлагаю найти укрытие от ветра и немного подождать. Нет смысла лезть в туман, блуждать там и зря терять время.
– Давайте так и сделаем, - сказал Натаниель. - Я имею в виду, подождем.
Они нашли чудесное, тихое место возле ближайшей скалы. Потирая замерзшие уши, Габриэл думал о том, что хорошо посидеть в тепле, словно завернувшись в мягкую фланель. Марко решал, не пройти ли им немного вдоль подножия горы, откуда они, возможно, смогут увидеть скальные пики, но Натаниель отговорил его.
Место возле подножия гори было труднопроходимым, как справа, так и слева. Оставался единственный путь - спуск с перевала.
Все принялись ждать.
– Мне кажется, туман поднимается, - сказала Тува.
– Да, похоже, что так, - ответил Марко. - Хотя ему следовало бы опускаться.
– Руне еще виден, - сказал Габриэл.
Все посмотрели туда, куда смотрел он. Ни у кого не было особого желания смотреть в сторону ледника, для всех это был пройденный этап.
– Ты имеешь в виду эту маленькую точку вдали? Уже почти на другой стороне ледника… - сказала Тува.
– Да.
– Бедный Руне… - вырвалось у Тувы.
Все думали о том же Одинокий, такой одинокий… Внезапно Марко застыл на месте.
– Смотрите! - в ужасе воскликнул он.
На леднике показались три другие точки. И они поразительно быстро приближались к Руне.
– Та маленькая фигура… Это же… Тенгель Злой! - еле слышно произнесла Тува.
– А второй из них - Линкс, - сказал Ян. - Но кто же третий?
– Я не знаю… - медленно произнес Марко. - Но это должен быть тот, кто снял колдовские заклинания черных ангелов.
– Кто это мог сделать? - изумленно спросил Натаниель.
– Это могут сделать лишь немногие, - сказал Марко. - Я знаю только двоих в мире зла, кто может это сделать.
– Скажи, кто!
– Один из них относится к вымершей религии. Второй - Ариман.
– Ты думаешь, это может быть он?
– Я не знаю, как выглядит Ариман. Да и невозможно ничего разглядеть на таком расстоянии.
– Ой, они приближаются к нашему Руне! - воскликнула Тува. - Он остановился. Мы должны помочь ему!
Она готова была уже сорваться с места, но Натаниель удержал ее.
– Нет, стой! Мы ничего уже не сможем поделать.
– Но мы не можем опять бросить Руне на произвол судьбы! - сказал Габриэл.
И снова все увидели на лице Марко какое-то странное выражение. Выражение настороженного ожидания, удивленного страха.
Они стояли, не шелохнувшись И наблюдали за происходящим вдали с горечью в сердце.
Тенгель Злой триумфально ступил на ледник. Собственно говоря, он думал отправиться в долину обычным путем, но весенняя горная река была слишком бурной, так что ее пришлось бы обходить, продвигаясь по снегу и льду в несколько метров толщиной. И он решил следовать тем же путем, что и его враги. Может быть, он настигнет их по дороге?
Им пришлось идти дольше, чем Людям Льда, которых перенесли наверх волки на своих спинах. Но Тенгель Злой имел обыкновение передвигаться в вертикальном положении, быстро скользя на высоте нескольких дециметров над землей. Ариман, пожелавший взглянуть, чем все закончится, тоже мог беспрепятственно передвигаться в пространстве и времени. Гораздо хуже приходилось Линксу, потому что они попросту волочили его по земле самым унизительным образом. Тем не менее, он ухитрялся сохранять свою стоическую флегматичность. Лицо его ничего не выражало.
На леднике они попросту разжали руки. Он, упав, тут же поднялся и спокойно стряхнул с себя снег. Взгляд, который он послал при этом своему хозяину и господину, был по-рыбьи холодным и невыразительным.
Ариман, сам достаточно походивший по лабиринтам зла, с гримасой отвращения смотрел на загадочного спутника Тан-гиля, гадая, из какой клоаки вытащили эту фигуру.
– Смотрите-ка, - медовым голосом произнес Тенгель Злой. - Вот там тащится по льду один из этих выродков. К тому же он еще и хромает, как подстреленная утка. Не тот ли это, который сбежал? Давайте-ка посмотрим!
– Это деревянный человек, - сказал Линкс. Черные персидские глаза Аримана округлились от удивления.
– Что ты сказал?
– А, это одна мистическая фигура, которую мои проклятые потомки таскают с собой повсюду, - презрительно ответил Тенгель. - Но теперь мы схватим его. Я никогда не видел его с близкого расстояния. Но сначала мы его немного напугаем. Что вы думаете по этому поводу, друзья мои?
Если бы Тенгель удосужился хотя бы взглянуть на них, он бы обнаружил, что никакие это не друзья. Попутчики, подхалимы, да но он смотрел на это со своей колокольни.
Он внушал страх даже служителям зла. Полагая, что он уже купил себе свободу, Ариман осмелился тоже отправиться в долину Людей Льда, тем не менее, он ощущал холод страха, глядя на отвратительную, маленькую кучу мусора, которая давала им распоряжения.
Ариману не хотелось иметь такого врага.
Они нагнали Руне очень быстро. Когда они подошли совсем близко, «деревянный человек» остановился и стал их ждать. Бежать было бессмысленно. К тому же Руне выполнил свою задачу, Люди Льда больше не нуждались в нем. Он потерял своего хорошего друга и товарища, Халькатлу, теперь ему было совершенно безразлично, что будет с ним самим.
– Я разотру его между пальцев! - с угрозой произнес Тенгель.
Внезапно он остановился. Руне стоял от него всего в каких-то шести-восьми метрах, молчаливый и печальный, с выражением отчаяния на лице, словно все происходящее не имело уже для него никакого смысла.
Окинув его взглядом, Тан-гиль пробормотал, отчасти обращаясь к самому себе, а отчасти к остальным:
– Где же я видел эту мразь раньше? Только не в таком обличии…
– Мы уже встречались, - скрипучим голосом произнес Руне.
У Тенгеля появилось какое-то неприятное ощущение в области спины - ощущение, мало ему знакомое. Мог ли это быть страх? Нет, скорее это была неуверенность. Он терпеть не мог, когда перевес был не на его стороне. Он хотел все знать. Все! Только тогда он мог взять верх. Возможно, об этом ему следовало позаботиться раньше. Ему, Тенгелю, следовало совершенствовать свои познания в тех или иных областях. Упражняться в чистом зле и ни в чем другом, значило попросту обеднять себя.
– Кто он такой? Кто он такой? - брюзгливо и недовольно выкрикнул он своим сообщникам.
Те только с сожалением качали головами.
Тенгель Злой подошел поближе. Наклонив голову, словно атакующая хищная птица, он с ненавистью уставился на Руне.
– Теперь я понял, кто ты… - произнес он своим хриплым, как воронье карканье, голосом.
Подавшись назад, он тут же выпрямился и, надменно скривив рот, прошептал:
– Талисман… Талисман, который предал меня! Дурачивший меня и заставивший пробыть в долине Людей Льда до тех пор, пока я не потерял свою силу! Ты принадлежал мне, и ты пошел против меня! За это ты должен умереть!
Он замолчал. Вспомнил о своих безуспешных попытках уничтожить мандрагору.
– О чем это Вы говорите, мой господин? - вкрадчиво произнес Линкс.
Тенгель указал своим костлявым, крючковатым пальцем на Руне. Рука его дрожала.
– Это альруна! Обыкновенный корень со стеблем и листьями!
Последние слова он выкрикнул в безудержном гневе.
Его сообщники по-прежнему непонимающе смотрели на него.
– Как ты смог сделаться таким? - вопил Тенгель Злой. - Если ты внушил себе, что похож на человека, я научу тебя уму-разуму. Ты выродок, вот ты кто. И кто только додумался придать тебе такой странный вид!
Руне не отвечал. Если он и был задет, то не подавал виду, твердо глядя в грязно-желтые, злобные глаза Тенгеля.
Ариман заискивающе спросил:
– Вы позволите мне… превратить его в ничто? Ведь мы же с Вами равны по силе…
Тенгель моментально повернулся к нему, шипя, как разъяренный кот.
– Равны по силе? Со мной? Как ты мог такое подумать, ничтожная тварь!
– Ну так что, уничтожить его? - повторил Ариман, уже более осторожно выбирая слова.
– Ты не сможешь этого сделать. Он бессмертен.
– Я тоже.
– Вовсе нет! Бессмертен только я!
– И талисман, - тут же напомнил ему Ариман, - Нет, нет, забудем все это… - добавил он, заметив угрожающее выражение на лице Тенгеля.
Тан-гиль снова повернулся к Руне.
– Я могу снова превратить тебя в жалкий корень растения, ничтожная тварь!
– Не думаю, - спокойно ответил Руне.
– Наверняка это тот самый идиот, что опутал сетью заклинаний всю долину, сляпал тебя таким жалким образом! Но если я смог снять эти заклинания, то почему бы мне…
– Но это я снял заклинания, - вставил Ариман.
– Заткнись и отправляйся к черту, - бесцеремонно прикрикнул на него Тенгель - Ты бы не стоял теперь здесь, если бы на то не было моей воли!
– Лично я не выражал ни малейшего желания появляться на этом холодном Севере, - дерзко ответил Ариман. - Но раз уж я здесь, я охотно помогу моему уважаемому попутчику словом и делом.
Ариман был Князем Лжи в дуалистической религии Заратустры.
Он представлял собой негативную, разрушительную силу, толкающую человека к грубому, примитивному, исключительно материальному отношению к жизни. Собственно говоря, вера в него давным-давно умерла, поскольку Заратустра жил за много столетий до Христа. Но сам Ариман выжил потому, что некоторые религиозные направления продолжали поддерживать его культ. И… в этом не было ничего странного. Многие ли люди могут с уверенностью сказать, что они совершенно свободны от материализма?
И вот теперь Ариман хотел добраться до кувшина с водой зла. Намерения оставались неясными. Возможно, он думал, что, выпив такой воды, он сам обретет небывалую силу? В этом случае он ошибался. Сначала ему пришлось бы разыскать источник зла. А это могли сделать только люди, а не какие-то там сомнительные божества.
Тенгель Злой, которому не понравилось напоминание о том позорном моменте, когда не он сам, а Ариман, нашел ключ к колдовским заклинаниям, презрительно отвернулся от Аримана.
– Ну, ладно, ничтожный корень, - снисходительно произнес он, обращаясь к Руне, - пусть ты бессмертен, кто бы там ни помог тебе им стать…
Он внезапно замолк. Он вспомнил о том, как тщетно пытался уничтожить альруну еще много веков назад, находясь в долине Людей Льда. И он начал с удивлением думать о Руне живя в Эстерланде, он слышал о других альрунах - они легко поддавались разрушению.
Почему же тогда эта альруна не поддавалась?
Не успел он додумать свою мысль до конца, как заметил дрожание льда под своими ногами. Он замечал это уже не в первый раз. Это наблюдалось совсем недавно…
Остальные тоже заметили это. Они переглянулись, не говоря ни слова. Но дрожание тут же прекратилось.
– Я отпущу тебя, жалкий корешок, - сказал Тан-гиль. - Если ты скажешь, кто стоит за всем этим.
– На это легко ответить, - сказал Руне. - Твои собственные родственники. Все они одной с тобой крови.
– Мне хорошо это известно, - огрызнулся Тенгель. - Но среди них есть один особенный!
– Среди них много особенных людей. Я не знаю, кого ты имеешь в виду.
– Не груби, - предупредил его Тенгель. - Возможно, ты и бессмертен, но как ты относишься к тому, чтобы отправиться в Великую Пасть? Ведь тебе известно, что там никто не умирает, а живет дальше, продолжает жить вечно. И могу тебя уверить, что, находясь там, никто не испытывает особенно приятных мыслей. Тебе, альруна, известно, что такое одиночество?
– Да, - серьезно ответил Руне. - Это мне известно. И мне безразлично, переживаю ли я его в этом мире или же в Великой Шахте.
Тенгель начал приходить в ярость.
– А как насчет пыток?…
– Меня это не трогает. Я не чувствую боли.
Здесь Руне соврал. Но ему не хотелось, чтобы Тенгель Злой ощутил триумф. Во всяком случае, даром он не хотел ему этого уступать.
– Линкс! Схвати его! Сделай с ним то, что ты проделывал с людьми у себя на родине!
Жуткий подручный Тенгеля шагнул к нему, но Руне отступил назад, стараясь не встречаться с Линксом взглядом. Он знал, что если этому мракобесу удастся схватить его, он погиб, его моментально отправят в Пасть. Руне также знал, что у него нет никакой возможности улизнуть, но он хотел протянуть время, хотел узнать побольше о своем палаче. Дичь не желала так легко сдаваться охотнику!
Он рассматривал человека, наступавшего на него. В нем было что-то странное, что-то такое, чего он пока не мог понять. На первый взгляд, он был совершенно нормальным, если не считать того, что у каждого, кто видел его, бежал мороз по коже, и это невозможно было объяснить.
В то же время Линкс был… ненормальным! Руне знавал немало отклонений среди людей и среди прочих существ, но именно с этим феноменом он никогда раньше не встречался.
Руне приходилось соображать предельно быстро, поскольку в его распоряжении были считанные секунды. Он пытался определить, к какому человеческому типу относится Линкс. Упитанный мужчина с темно-карими, невыразительными глазами и короткими, высокими гитлеровскими усами, которые были модны в Европе в то время… И то, что Линкс мимоходом процедил сквозь зубы слово «Scheisse!» - дерьмо - подтвердило догадки Руне. Это был немец. Военные дни давно уже миновали, мир перестал видеть в каждом немце врага. Озлобленность уступила место пониманию того, что многие немцы были прекрасными, отзывчивыми людьми, совершенно не причастными к тому, что произошло.
Этот же человек наверняка был одним из приспешников Гитлера. А впрочем, вряд ли. Его одежда свидетельствовала о его принадлежности к 1920-м годам. Его прическа тоже, хотя он обычно носил шляпу. Но теперь шляпы на нем не было.
Здесь Руне вынужден был приостановить ход своих мыслей. Если этот человек средних лет жил в 1920-х годах, то теперь он должен был быть уже мертвым. Но это было не так. Руне мог с точностью определить, кто перед ним - мертвый или живой, поскольку он свободно ориентировался в обоих мирах. Этот человек не был духом. Он не был привидением или каким-то неземным существом.
В этом-то и заключалась странность Линкса. Невозможно было понять, кто он. Не дух и в то же время не живой…
Он был не таким, какими были Марко и сам Руне - бессмертными и вечно молодыми. Он был чем-то иным.
По ходу своих стремительно бегущих мыслей Руне отметил, что Линкс принадлежит к жизнерадостному и деятельному германскому типу. Он мог легко представить себе этого человека отцом семейства в коротких штанах и тирольской шляпе, с трубкой в одной руке и пивной кружкой в другой. Но у Линкса все это выглядело отвратительно. Этот человек был настолько отталкивающим в своем леденящем презрении к людям, что Руне невольно шагнул назад.
И только Линкс поднял руку, чтобы утащить его в свою западню, как Руне тихо произнес:
– Фриц!
Он сказал это только потому, что хотел подчеркнуть происхождение Линкса, имя Фриц он использовал в качестве обобщенного обозначения немцев.
Но Линкс так сильно вздрогнул и так резко остановился в своем движении, что Руне понял: этого человека и в самом деле звали Фрицем.
Не успел Руне обдумать эту мысль, как Тенгель Злой закричал, явно впадая в панику:
– Но схвати же его, в конце концов! Оправившись от изумления, Линкс снова протянул руку.
И тут лед так задрожал, что все четверо с трудом удержались на ногах. Дрожал не только ледник, но и прилегающие к нему скалы, словно при землетрясении. Но могло ли произойти землетрясение в горах Норвегии, самых спокойных и надежных горах в мире?
– Ну давай же, давай! - кричал Тенгель Злой, как он делал всегда, когда чего-то не понимал, пытаясь перевалить ответственность на других.
Но ни Линкс, ни Ариман ничего не могли поделать с происходящим.
Руне упал на ледник, надеясь только на то, что лед не расколется прямо под ним. Линкс тоже упал, после безуспешных попыток сохранить равновесие и достоинство, но Ариман и Тенгель продолжали более или менее прочно стоять на ногах.
«Что это такое?» - подумал Руне.
Грохот и дрожание прекратились.
Стало тихо. Подозрительно тихо.
И в следующий миг Руне заметил краем глаза какую-то темную точку на снегу.
Он посмотрел в ту сторону, и все остальные сделали то же самое.
Какой-то человек шел по направлению к ним с другого конца ледника. Какой-то путник в темном плаще.
А возле скал, у перевала, ведущего в долину Людей Льда, Марко невольно схватил Натаниеля за руку. И все его друзья с изумлением увидели, каким неузнаваемо напряженным стало его непостижимо прекрасное лицо.
Странник подошел к тем четверым, что стояли на льду. Руне изумленно уставился на него, тогда как Тенгель Злой раздраженно прорычал:
– Чего тебе надо? Что ты здесь делаешь? Немедленно убирайся отсюда! Нам здесь не нужны нищие! Убирайся!
Вновь прибывший не обратил на него никакого внимания. Повернувшись к Руне, он сказал:
– Рад встретить тебя снова, мой друг!
Руне смотрел на него. Черные локоны, падающие на плечи, улыбка в странно светящихся глазах, которые вовсе не были желтыми, как у Людей Льда, дружелюбие…
На глазах у Руне появились слезы. И он с трудом выдавил из себя:
– И я рад тебя видеть!
Ариман стоял, разинув рот. Вся его фигура выражала крайнее неудовольствие присутствием этого человека. Но также и неуверенность в себе. Знал он его или не знал?
Тан-гиль же не был занят подобными размышлениями. Он был просто зол из-за того, что ему помешали расправиться с альруной.
– Убирайся отсюда! - срываясь на фальцет, крикнул он. - Или я сотру тебя в порошок, жалкий попрошайка!
Обратив на него свой пронзительный взгляд, незнакомец сказал:
– Нет, этого тебе не удастся сделать, мразь! Тенгель Злой задрожал. Давно его так никто не называл. Со времен его странствий по пещерам, в которых находились Источники Жизни, он не слышал этого слова. «Мразь!»
– Линкс! - завопил он, - Швырни его в Великую Пасть! Как он позволяет себе разговаривать с Властелином мира!
Только Линкс собрался поднять руку, как она в бессилии повисла. Воздух задрожал от ударов молний, и на глазах у всех незнакомец превратился в нечто неслыханное и непостижимое.
Вдали от ледника, возле скал, Марко опустился на колени и закрыл ладонями лицо.
– Наконец-то, - прошептал он, - А я-то думал, что ошибся в счете времени. Спасибо! Огромное спасибо!

2

Сцена, разыгравшаяся среди вечных снегов, буквально оглушила Натаниеля и его друзей.
У них на глазах вновь прибывший незнакомец превратился в нечто совершенно иное. Медленно и величественно он поднялся перед Тенгелем Злым на высоту в восемь-десять метров, угольно-черный, как зимняя ночь, с черными, сверкающими крыльями. Это зрелище было просто незабываемым для Габриэла, Тувы, Натаниеля, Яна.
Конечно, они видели черных ангелов. Но этот был настолько огромен, что Габриэл от страха сел на землю, а Тува едва не лишилась чувств. Натаниель тихо сказал:
– Ты ведь знал об этом, Марко. Ты все время знал о том, что должно произойти. Поэтому ты и не торопил нас со встречей на Горе Демонов. Поэтому я и Тува ждали столько лет, прежде чем смогли отправиться в долину Людей Льда.
– Да, - ответил Марко.
– Вот оно что… - сказала Тува. - Теперь я поняла! Теперь ведь 1960-й год. И…
Габриэл продолжил ее мысль:
– И он встретил Сагу из рода Людей Льда в 1860-м году. Легенда о любви Люцифера! Только раз в сто лет он имеет право посещать землю. О, мама… - испуганно прошептал он.
Уже придя в себя, Тува, с присущей ей въедливостью, заявила:
– Но ведь теперь он наверняка не ищет больше свою потерянную любовь?
– Нет, - улыбнулся Марко, и глаза его засверкали радостным облегчением. - Он перестал ее искать уже много тысяч лет назад. А после того, как он встретил Сагу, мою мать, он и думать перестал о других женщинах, он сам мне об этом говорил.
Все внимательно посмотрели на Марко. Они много чего не знали о нем и о его жизни.
Сам же Марко стоял неподвижно, обратив взор к леднику. И, словно позабыв о присутствии остальных, он произнес умоляющим, сдавленным голосом:
– Спаси Руне, нашего любимого друга! Будь милосерден! Он так много страдал.
Ариман пустился наутек, поджав в страхе хвост. Люцифер был его полной противоположностью, его самым заклятым врагом. Бороться на стороне Тенгеля Злого Ариман считал теперь делом бессмысленным. «Лучше удрать, чем свою шкуру продрать», - подумал он, потому что бывший ангел света весь полыхал гневом, это любому было ясно.
Линкс тоже попятился назад. Он сделал это за спиной Люцифера, и единственным путем к отступлению был теперь перевал, ведущий в долину Людей Льда.
– Нет, постой, трусливый выродок! - крикнул ему Тенгель Злой. - Здесь вовсе нечего бояться! Это всего лишь магия, иллюзия! Я способен на большее, и я могу научить вас этому.
– Благодарю, - крикнул ему в ответ Ариман. - Мне что-то не хочется связываться с Люцифером!
– С Люцифером? - сощурив от удовольствия глаза, сказал Тенгель Злой. - Люцифер на моей стороне. Он находится под властью Источников Зла. Возвращайся, Линкс, он наш!
Но Линкс был уже далеко. Может быть, он понял гораздо больше?
– Пусть удирает, - сказал Люцифер гному, стоявшему перед ним на льду. - Он далеко не уйдет. К сожалению, я ничего не могу с ним сделать, потому что ты научил его своей черной магии. Но его убийца уже выбран.
– Убийца? Что вбил себе в голову этот гигант? - Тенгель Злой был в такой ярости, что едва не лишился дара речи. - Но Линкс - моя правая рука! - выдавил он из себя.
И тут же заискивающе, льстиво спросил:
– Но ты наверняка мог бы занять его место?
В прекрасных глазах Люцифера сверкнули молнии.
– Мне кажется, ты не понял, кто я такой, - медленно произнес он. - Я - падший ангел света, и ни один человек не имеет права называть меня злым. Я был изгнан из Рая, это верно, но это вовсе не значит, что я перешел на сторону Сатаны. Моим царством являются Черные Чертоги, моя жена - из рода Людей Льда. А тот, которого ты все время боялся и ненавидел, личность которого хотел выяснить - это мой сын!
– Марко? - прошипел Тенгель, позеленев от злости.
– Да, Марко. Это мой любимый сын, и я очень горжусь им. И не вбивай себе в голову, что я на твоей стороне! Ты напился воды из опасного источника, поэтому я не могу убить тебя, но я могу остановить твое продвижение вперед.
– Только попробуй! Я отправлю тебя верным путем в Великую Пасть!
Люцифер расхохотался.
– А ну, попробуй!
Тенгелю Злому пришлось запрокинуть голову, чтобы посмотреть в глаза ангелу света. Конечно, он не хотел признаваться в этом самому себе, но никогда в своей реальной, грешной жизни он не видел ничего более величественного и совершенного. И факт этот невозможно было отрицать, несмотря на то, что он смотрел на него преисполненным ненависти и зависти взглядом.
Люцифер был просто великолепен. Огромные крылья, достающие до неба, блестящие, как черный шелк, переливающиеся множеством холодных оттенков. Его черные, как сажа, волосы локонами падали на плечи, глаза, цвет которых трудно было определить, сверкали. Черты лица его были несравненными, строгими и одновременно мягкими, кожа напоминала полированное эбеновое дерево. На нем была одна лишь набедренная повязка, тоже черного цвета, разумеется, мышцы рук и груди играли под гладкой кожей.
Но наибольшее впечатление производил его личный авторитет. Это был один из архангелов, одно время считавшийся первым из всех, созданный из пламени, но низвергнутый с небес, за то, что поставил под сомнение могущество Бога.
Тенгель Злой знал об этом мало, он чувствовал просто, что стоит перед чем-то непостижимым.
И это ему не нравилось, абсолютно не нравилось!
«Почему это не так, как утверждают люди?» - возмущенно думал он. - Почему Люцифер и Сатана - не одно и то же лицо? О чем болтает здесь этот разжалованный колосс?
И на его стороне Люди Льда! Нечего удивляться тому, что они осмелились преградить путь своему великому предку, Тан-гилю, к Источнику Зла!
Подняв руку, Люцифер сказал:
– На твоей совести много невинных жизней. Я не хочу лишний раз тревожить их, в моем решении воспрепятствовать твоему продвижению вперед. Но ты убил также множество своих единомышленников. И ты за это теперь получишь!
– Ты не посмеешь прикоснуться ко мне! Я Властелин Мира!
– Пока еще нет. Ты пока еще не выпил воды и не вошел в полную силу. И, поверь мне, на твоем пути будет много препятствий!
Темная рука сделала легкое движение, и Тенгель почувствовал, как чьи-то руки мертвой хваткой вцепились в его щиколотку. Он посмотрел себе под ноги. Там лежал на животе мертвец, лицом вниз, обеими руками вцепившись в ногу Тенгеля. Его лица не было видно, но Тенгель все равно признал в нем того, который назывался в его лиге Номером Два и который помогал ему последнюю неделю.
Он тряхнул ногой, чтобы освободиться от хватки, но труп был тяжелый, словно сделанный из свинца, и твердый, как камень.
– Ха! - фыркнул Тенгель. - Ты думаешь, что он может помешать мне пройти в долину? Мне ничего не стоит отшвырнуть его в сторону.
И только он сказал это, как другой человек вцепился в его вторую ногу.
– Ты недооцениваешь мои силы, - презрительно произнес Тенгель.
Пока он говорил это, еще один труп повис на щиколотке первого, за него ухватился еще один, а за него еще… Теперь четверо удерживали на месте Тенгеля Злого. Тяжелые, как камень, неподатливые. Все они были его прежними сообщниками. Теперь Тенгель Злой не мог даже пошевелить ногой. Вопреки его воле, трупы мертвой хваткой цеплялись за ноги друг друга, и число их непрерывно росло, образовывая две длинные цепи, разорвать которые было невозможно.
– Топор! Дайте мне топор! - выл Тенгель Злой. - Дайте скорее топор, и я отрублю эти руки!
– Никакой топор в мире не разрубит этот металл, - сухо пояснил Люцифер. - Можешь рубить хоть целую вечность, если хочешь.
Тенгель рвал и метал, пытаясь высвободиться, но безуспешно.
– Ничто, ничто не сможет воспрепятствовать мне добраться до моего кувшина! - прошипел он, и вдруг закричал так, что стало слышно на другом конце ледника: - Линкс! Линкс! Помешай этим тварям продвинуться вперед! Задержи их до моего прихода, и ты получишь все, что только пожелаешь, в особом раю, предназначенном для таких, как ты!
Люцифер снова принял человеческие размеры. Крыльев у него уже не было, одет он был в плащ. Повернувшись спиной к разъяренному Тенгелю, он положил руки на плечи Руне.
– Идем, мой друг из Садов Эдема - и в данном случае, из финских лесов! Пойдем и поможем бедным Людям Льда!
Руне не нашел, что ответить. Он был совершенно потрясен встречей с Люцифером. Он просто пошел за ним к перевалу, ведущему в долину. Когда они уже отошли на порядочное расстояние от воющего Тенгеля, Люцифер остановился и повернул к себе Руне. Снова он положил свои темные руки на плечи юноши-альруны.
– Что это за невежда, пытавшийся сделать из тебя человека? Ты просто не рыба, не мясо, не человек и не корень.
Руне смущенно опустил глаза. Люцифер слегка потрепал его по всклокоченным волосам.
– Теперь у нас нет времени, - сказал он. - Но когда-нибудь мы получше присмотримся к тебе, послушаем, кем ты сам хочешь быть.
Руне только кивнул. Он сам толком не знал, что ему нужно.
Далеко позади них неподвижно стоял Тенгель Злой.
«Сады Эдема»? Альруна?
Только теперь до него дошло, что в его распоряжении была однажды самая первая в мире альруна. Та самая, которая представляла собой модель будущего человека.
И как же он этого не понял! Имея при себе такой корень, он был бы способен на многое!
И вот теперь он перешел в распоряжение Людей Льда. Что они пообещали и сколько они заплатили ему за это?
Тенгель Злой был убежден в том, что оказывать кому-то услуги можно только за плату.
И вот теперь он готов был выть от досады.
Он неуклюже пытался разжать держащие его за щиколотки руки, но они словно приросли к нему. Он пытался колдовать, но безуспешно.
Вот теперь ему не мешало бы иметь при себе Аримана, разбиравшегося в магии его врага Люцифера. Но этот негодяй сбежал от него. Он просто струсил, и к сожалению, Тан-гиль пообещал ему свободу.
Проклятие!
Тенгель Злой мало что знал об отношениях Аримана и Люцифера. Это были противоположные полюсы человеческой натуры.
Ариман олицетворял собой грубую, примитивную материальную силу и ложь. Люцифер - дух и свет. Но чаще всего они выступали под другими именами. Старейшим именем Аримана было, возможно, Ангра Майну, а Люцифера - Ахура Мазда. Но эти их старинные имена были уже забыты, и о них ничего не знал прародитель Людей Льда.
Тан-гиль в ярости смотрел на тех двоих, кто спокойно ушел от него в долину Людей Льда, и ценой нечеловеческого напряжения ему удалось сдвинуть на пару миллиметров одну ногу. Далеко позади себя он услышал скрежет по льду, когда вся длинная цепь тяжелых, окаменевших трупов сдвинулась с места.
Теперь вторая нога…
Опять обнадеживающий скрежет сзади.
Триумф!
Он мог с этим справиться. Мог медленно продвигаться вперед. Каждый раз - на два миллиметра.
И… Они забыли о его духовной силе, обретающейся в долине. Забыли о его образе. Этот его образ не мог, конечно, испить воды из кувшина. Но он мог послужить препятствием для них.
– Линкс! - максимально сконцентрировавшись, послал он сигнал. - Линкс, ты слышишь меня? Останови этих негодяев! И отправь их в Великую Пасть! Помни, что ты мой раб! Я забуду о твоем бегстве, если ты выполнишь мой приказ и отправишь их всех в Пасть.
– Линкс идет! - прошептал Натаниель. - Вон там, в тени горы!
Все прижались к стене, чтобы стать незаметными. Линкса все боялись, никому не хотелось попадать в его когти.
– Он сбежал! - прошептал Ян. - Сбежал от Тенгеля Злого!
– Скорее, от Люцифера, - ответил Натаниель. - Смотрите, он намерен спуститься в долину Людей Льда!
– Черт бы его побрал, - пробормотала Тува. - Зачем ему туда?
– Больше ему бежать некуда.
– Мой отец снова принял человеческий облик, - сказал Марко. - Но что же он такое сделал с Тенгелем Злым?
– Я не могу рассмотреть, - ответил Натаниель. - Что-то тащится за ним следом. Смотрите, он чуть было не упал носом вперед!
– Ариман куда-то исчез, - констатировал Марко. - Меня это не удивляет. Он и мой отец терпеть друг друга не могут. Но что это тащит за собой Тенгель?
– «Цепи из живых мертвецов выдержат», - сказал Габриэл. - Мне приснился во сне голос, сказавший это. Но как понять вторую фразу? «Важно сначала схватить второго»? Ой, Марко, твой отец и Руне идут сюда!
Пройдя перевал, Линкс уже спускался в долину, двигаясь навстречу туману, поднимающемуся вверх. Вскоре он исчез в тумане.
– Это плохо, - сказал Марко. - Мы не сможем схватить его там.
– Хорошо, что он находится от нас на таком большом расстоянии, - сказала Тува. - У меня мурашки бегут по коже, когда я вижу его.
Они встали, ожидая приближения Люцифера и Руне, и с удивлением смотрели на подходящего все ближе и ближе отца Марко.
Теперь он был обычного роста и одет так, как был одет Марсель, когда его встретила Сага - в широкий плащ и сандалии. Тува подумала было, что он замерзнет в такой легкой одежде на леднике, но тут же стыдливо отбросила эти глупые мысли.
Отец и сын шли навстречу друг другу. Марко встал на колени перед своим отцом, но тот протянул к нему руки и поднял. Все остальные невольно последовали примеру Марко.
Ангел света с черной кожей по очереди приветствовал всех, называя каждого по имени.
Он никому не жал руку, но Габриэл впоследствии утверждал, что его глаза были преисполнены совершенно фантастического тепла, и остальные подтвердили это.
– Марко, сын мой, - сказал Люцифер. - Тебе привет от твоей матери. Она боится за тебя, но я уверил ее, что она может быть спокойной.
– У меня здесь хорошие, верные друзья, - сказал Марко.
– В самом деле, - сказал «Марсель», обратив взор к Натаниелю.
Загадочно улыбнувшись, он добавил:
– Ты тоже мой родственник, Натаниель. Внук моей внучки. Тебе известно, что ты наделен огромной силой? Нет, никто из вас об этом пока не догадывается, но близится время, когда об этом узнают все.
К неописуемому восхищению Габриэла Люцифер обратился после этого к нему:
– А это маленький, смелый мужчина. Великий историк в будущем. Не забудь написать и обо мне!
Люцифер смеялся от всей души, но Туве показалось, что он говорил все это всерьез. И не тщеславие, а нечто более глубокое лежало в основе его желания быть известным всему человечеству.
– Тува, - сказал этот обворожительный человек, совсем еще недавно имевший достающие до неба крылья. - Тува, Тува, с каким ярмом на шее ты родилась! И все-таки тебе удалось освободиться от него! Я просто восхищаюсь тобой!
– Спасибо, - ответила она, не помня себя от радости. - Позвольте мне спросить, не окажете ли Вы нам такую великую радость отправиться в Вашем обществе в долину Людей Льда?
– К сожалению, нет, - ответил он. - Я не могу посещать эту долину зла. Но если вам удастся очистить ее, я с радостью появлюсь там. Тогда я возьму с собой и твою мать, Марко. Она так тоскует по своим родственникам.
Все страшно обрадовались.
Сага была одной из немногих, кого не было на Горе Демонов.
– И еще с вами есть чужой, - продолжал «Марсель», - Ян Мораган… Мои черные ангелы тепло отзывались о тебе, и я одобрил их выбор. Они были совершенно правы.
Сердце Яна бешено застучало, когда он подумал о том, что имя его им известно.
– Для меня было не трудно принять решение следовать за Вами, господин, - с достоинством ответил Ян. - Ваши черные ангелы спасли мне жизнь, и этого я никогда не забуду. Но я в любом случае сделал бы такой выбор.
– Превосходно!
Ангел света посмотрел на долину.
– Мы думаем, спуститься ли нам в туман или же подождать, пока он рассеется.
– День скоро кончится, - ответил Люцифер. - Не спускайтесь в долину ночью! Там находится не только Линкс. Злой Тан-гиль выставил там свои посты. Он еще не использовал все свои ресурсы. Не говоря уже о его духовной силе. Об этом вам ни в коем случае нельзя забывать!
– Не думаю, что у него осталось много помощников, - сказал Марко.
– Да, их совсем немного. Но те, что находятся в долине, стоят на своих местах.
– Понятно.
Габриэл тронул Марко за рукав.
– П-п-посмотри туда! Там идет один из них! И он идет сюда!
Они посмотрели на фигуру, медленно выходящую из тумана.
– Нет! - улыбнулся Натаниель. - Это не один из тех негодяев. Это же Тарье!
Все вздохнули с облегчением.
Тарье, на протяжение нескольких веков стороживший долину Льда, помахал им рукой, приближаясь. Они ждали его, не выходя из своего укрытия.
Наконец он поднялся, и все горячо приветствовали его.
– В долину нанесли визит, - коротко сообщил он.
– Да. И этот визит не так уж приятен, - сказал Натаниель. - Ты ведь имеешь в виду Линкса?
– Он самый последний из прибывших. Там есть еще несколько типов, которых вам надо остерегаться, но он - самый опасный.
Все вопросительно посмотрели на Люцифера. И Тува спросила о том, о чем думали в этот момент все:
– Можем мы взять Тарье в качестве провожатого? Могущественный ангел света с сожалением покачал головой.
– К сожалению, нет. Время Тарье как стража долины теперь истекло. Он является духом. И только живой человек может ступить в долину, в последней, отчаянной попытке освободить ее от всего того зла, которое в ней скопилось.
– А как же посты Тан-гиля? Разве это не духи?
– Духи. Но это его долина, а не ваша. Фактически, это вы вторгаетесь в эту долину зла. Но Тарье, во всяком случае, может дать хороший совет Натаниелю относительно всех тропинок и потайных мест в долине, и он может указать вам отсюда, в каком направлении вам нужно идти.
– Вот и прекрасно, - сказал юноша из 1600-х годов.
Он проинструктировал их, предупредил об опасностях и дал множество неоценимых советов. Они слушали его с живым интересом и старались все запомнить. Тарье назвал также имена стражников Тан-гиля, чем очень напугал Габриэла. Неужели им никогда не отделаться от коварных нападений сзади?
Когда Тарье закончил свои разъяснения, Марко серьезно сказал:
– Благодарим тебя за твою службу все эти долгие века! Мы с удовольствием взяли бы тебя с собой, если бы могли!
Но молодой, талантливый Тарье, прародитель Марко, Натаниеля и Тувы, только печально улыбнулся и сказал:
– Моим желанием всегда было помочь Натаниелю. Он мой наследник и последователь. Жаль, что я в свое время вбил себе в голову, что смогу победить Тенгеля Злого в одиночку!
– Люди Льда и теперь во многом остаются несведущими, - сказал Люцифер. - Сейчас вы услышите нечто такое, о чем даже не подозревали. Если вы изволите присесть, я расскажу вам…
Все удивленно посмотрели на него.
И, находясь в обличии монаха Марселя, он сел на землю, прислонившись спиной к скале и обхватив руками колени. Он сделал легкое движение рукой, и все увидели, как остатки снега растаяли вокруг. Сев, они почувствовали, что земля и камни теплые. Правда, надетые на босу ногу сандалии Марселя все же совершенно не вписывались в окружающий пейзаж.
Все напряженно ожидали его рассказа.
Было так тихо!
По перевалу гулял ветер, но их это не беспокоило.
Они сидели в теплом защищенном пространстве, очерченном рукой Люцифера.
Тува прислонилась спиной к стене, глядя на долину. Как она ненавидела эту долину, лежащую перед ними в сгущающихся сумерках. Скрытая в тумане, опасная, таинственная. Она не могла представить себе, как Тарье смог столько времени находиться здесь, вблизи от злобы Тан-гиля. Она встретила взгляд Тарье. Взгляд этот говорил о том, что Тарье может читать ее мысли и что он проникся к ней симпатией. Казалось, он говорил ей: «Это не так уж и опасно, ведь я же просто дух и к тому же свободный. Все это зло не имеет со мной точек соприкосновения».
Это утешило ее.
– Мы выбрали удачный момент, - заметил Марсель. - Тан-гиль не скоро еще сможет освободиться.
– Может ли Линкс, находясь в долине, принять против нас какие-то крутые меры? - спросил Натаниель.
– Он способен только послать вас в Великую Пасть. Но пока я здесь, он этого не сделает.
– А что такое Великая Пасть? - спросила Тува. Марсель-Люцифер покачал головой, встряхнув своими черными локонами.
– Этого мы не знаем. Подобно тому, как Гора Демонов является нашей тайной, о которой Тенгель Злой ничего не знает, так и Пасть лежит за пределами наших знаний. Мы знаем только, что это ужасающее место, что оттуда никто еще не возвращался.
Натаниель стиснул зубы. Ему до сих пор больно было думать о потере Эллен.
– Что же Ваше Высочество хотели рассказать нам? - спросил Габриэл, держа наготове записную книжку.
– Да, сейчас вы об этом услышите. Мы в наших отдаленных мирах давно уже знаем о злом Тан-гиле и его путешествии к Источникам Зла.
Габриэлу стало интересно, кто это такие «мы». Архангелы? Или какие-то неопределенные силы добра?
– Нам известно, что только человек может победить его, потому что Источники Жизни предназначены для людей, а не каких-то иных существ. И если это кому-то и удастся, то это будет человек из рода Людей Льда, которые наделены большей силой, чем все остальные люди. Давно еще было предсказано, что в этом роду появится человек, обладающий гораздо большими сверхчувственными способностями, чем те, которые когда-либо были у кого-то.
Марсель, отец Марко, улыбнулся, и Габриэлу его улыбка показалась самым прекрасным из всего, что он когда-либо видел. Несмотря на то, что теперь он имел человеческий облик, он резко выделялся среди других. Сразу было видно, что он - совершенство.
– Мы наблюдали за вами, да будет вам известно, - продолжал этот удивительный ангел света. - И когда стало ясно, что Тарье обладает такими способностями, мы призадумались. Тарье никогда не смог бы противостоять силе Тенгеля Злого. Мы решили держать способности Тарье в тайне от всех и от него самого. Но в жизни его произошла трагедия. Его убил один из ваших родичей, Колгрим. На это мы вовсе не рассчитывали. Колгрима подослали не мы, а Тенгель Злой. Да, Тарье, мы не желали тебе смерти только потому, что ты не был достаточно силен. Твоя смерть была для нас совершенно неожиданной. Не успели мы еще придумать, как дать тебе ту силу, в которой ты нуждался, как все было кончено. Поверь мне, мы скорбели о твоей смерти!
Тарье с благодарностью кивнул.
– И тогда мы решили вмешаться, - с улыбкой продолжал Марсель. - Вы знаете, что я появляюсь на земле каждые сто лет. В 1660 году не нашлось подходящей женщины из рода Людей Льда. Виллему была еще слишком маленькой. Но однажды, встретив ее, я решил наделить ее редкими оккультными способностями. Она не видела меня, она была тогда совсем еще ребенком. Кстати, очень беспокойным ребенком. В 1760-м году тоже не нашлось женщины подходящего возраста. Шира была слишком старой, чтобы иметь детей. Но в 1860-м году… нашлась Сага!
– Значит, то, что Ваше Высочество встретили ее, не было случайностью? - изумленно спросил Натаниель.
– Нет, это не было случайностью. Все это было запланировано. Я хотел дать Людям Льда больше силы, чтобы противостоять Тенгелю Злому. Взгляд его устремился вдаль.
– Напротив, совершенно неожиданным для меня было то, что я так полюбил ее, что просто не смог себе представить будущее без нее. Она родила мне двух сыновей. Один из них, к сожалению, оказался никудышным…
– Нет, это совсем не так! - горячо возразила Тува, и все наперебой принялись рассказывать об «обращении» Ульвара. Люцифер был страшно рад услышать об этом и пожелал при первой же возможности встретиться с Ульваром.
– Значит, это было решено заранее, что во мне должна быть кровь черных ангелов? - растерянно спросил Натаниель, - А также кровь ночных демонов и демонов бури?
– Нет, последняя идея принадлежала Тенгелю Злому. Он решил внедрить своего «шпиона» в Липовую аллею. Это он приказал Лилит сделать это. Но ее и Тайфуна сын, Тамлин, влюбился в Ванью из рода Людей Льда - и я послал моих черных ангелов, чтобы помочь им и перетянуть на нашу сторону демонов ночи. Это нам удалось, к огромной нашей радости. В особенности много пользы принес нам Тамлин, живущий в моих чертогах. И мне так больно, что… Марсель задумался. Потом медленно произнес:
– Великая Пасть… откуда никто не возвращается. Все затихли. Все понимали, что он думает о том же самом, о чем все время думали они. Что такое Пасть? Где она находится? И должны ли они считать навек потерянными всех своих близких?
Думать об этом было больно. Но в глубине души они понимали, что надеяться не на что. Тот, кто попал в Великую Пасть, исчез навеки.
Умерший мог вернуться как дух и помощник. Но из Пасти ждать никого не приходилось.
– Да, - задумчиво произнес Натаниель, - теперь мне ясно, почему во мне течет кровь черных ангелов, а также кровь ночных демонов и демонов бури. Я знал, что я избранник Людей Льда. Но я к тому же седьмой сын седьмого сына. Это тоже не случайно?
– Конечно, - весело ответил Марсель. - Мы устроили так, что Криста встретила Абеля Гарда, который был седьмым сыном в семье и имел шестерых сыновей. Собственно, их у него было семеро, но мы знали, что один из них был не его сыном. Получилось так, что еще один человек появился на сцене - молодой Линде-Лу, доставивший нам столько хлопот. Об этом представителе рода Людей Льда мы фактически ничего не знали. Но когда мы познакомились с ним поближе, он нам очень понравился. В особенности мне, поскольку он был моим внуком. И я попытался скрасить ту горькую жизнь, которую он вынужден был вести на земле. Теперь он счастлив, за исключением одного обстоятельства…
Марсель замолчал и о чем-то задумался.
– Линде-Лу такой прекрасный человек, - с теплотой произнес Натаниель.
– Да, это так, - ответил Марсель-Люцифер, как-то странно посмотрев на Натаниеля.
Все заметили этот его взгляд, но никто не смог истолковать его. Но Тува потом говорила, что ей показалось, будто он обдумывает какие-то планы. Возможно, он просто думал о будущем Линде-Лу. О том, не взять ли его в свои Черные Чертоги.
– Но как же Шира? - сказал Марко. - Ведь ее роль в борьбе с Тенгелем Злым тоже очень велика.
– У Ширы самая важная роль. Может показаться, что ее странствие по пещерам было внутренним делом тарангайцев. Но это не так. Это мы вступили в связь с четырьмя тарангайскими духами: Землей, Воздухом, Огнем и Водой.
– Извините… - смущенно произнес Габриэл. - Это нужно для моих записей… Кто это «мы»?
Люцифер улыбнулся.
– Напиши просто «Высшие Власти», Габриэл. Я не должен говорить, кто мы такие.
Габриэл кивнул и принялся торопливо записывать, высунув кончик языка в углу рта.
Натаниель сидел молча. Он вспоминал то, что читал о путешествии Ширы по пещерам. О письме, которое Даниель написал ей на пустынном берегу:
«… Но я имею лишь отдаленное представление о той злой истории, в которую впутана ты, мне не известны все нити той могучей сети, которой опутаны все мы…»
Это писал Даниель более двухсот лет назад. И никто по-прежнему не знал, насколько обширной была эта сеть! У Натаниеля просто голова шла кругом.
– Ведь речь идет об извечной борьбе добра и зла, не так ли, господин? - осторожно спросил у Люцифера Ян.
– Да, это так, - ответил Ангел света и обратил свой фантастический взор к Яну, так что у того в глазах зарябило. - Но не следует забывать о том, что мир вовсе не черно-белый.
– Мне это известно, Ваше Высочество, - ответил Ян, тайком подумав при этом, какого мнения придерживается Люцифер о самом себе и о своих черных ангелах. Теперь Ян знал, что демоны бывают злыми далеко не всегда и что эльфы не всегда бывают добрыми. Он о многом узнал, познакомившись с Людьми Льда. Он значительно расширил свои представления о белом и черном.
А вдали от них, на леднике, Тенгель Злой выл от бессилия.
Посмотрев через плечо в его сторону, Люцифер сказал:
– Он сидит там достаточно прочно. Но от него всего можно ожидать, и никто не знает, с какими силами он связан. Так что нам нужно быть настороже.
Ангел света встал, и все поднялись вслед за ним.
– Туман рассеивается, - сказал Люцифер. - Он дошел уже почти до нас, внизу уже видимость хорошая. Но солнце село, так что я советую вам дождаться рассвета, как я уже говорил. Я, Тарье и Руне сейчас покидаем вас, но сначала я хотел бы дать вам кое-какие наставления.
Они с благодарностью приняли его советы. Им основательно приходилось обдумывать все, прежде чем спускаться в не известную им долину.
Печально посмотрев на своего сына, Люцифер сказал:
– Марко, моя драгоценность, с тяжелым сердцем нам пришлось решить, что ты, именно ты, являешься единственным, кто способен вести борьбу против этого мистического Линкса…
Все заметили, как застыло лицо Марко. Но оно застыло не от страха, а от разочарования.
– У меня же при себе бутылка! Значит, я…
– Очень важно, чтобы у тебя была при себе бутылка, когда ты вступишь в борьбу с этим жутким человеком. Потому что у нас есть подозрение, что и он каким-то образом находится под влиянием черной воды, иначе он не боялся бы так приближаться к тем, у кого бутылка.
– Вы полагаете, отец, что мне нужно близко подойти к нему и обрызгать его водой Ширы? Но ведь тогда одна бутылка будет потеряна.
– Ничего страшного. Линкс представляет опасность для всех вас и является для вас теперь самым большим препятствием. Но мы не знаем, что может разрушить его; о том, какое действие производит ясная вода, мы можем только предполагать. Если бы мы смогли установить его личность…
И тут подал свой скрипучий голос Руне:
– Теперь я знаю о нем немного больше. Все обратили свои взоры к юноше-альруне.
– Прекрасно, - сказал Люцифер. - Послушаем.
– Он немец. Его зовут Фрицем и жил он ориентировочно в начале 1920-х годов.
– Откуда тебе об этом известно? - спросила Тува. Руне сказал, что ему показалось, будто он признал неуклюжий покрой одежды и прилизанную прическу, типичную для 1920-х годов. Рассказал о том, как он рассмотрел у Линкса множество чисто немецких черт.
– Мне тоже так все время казалось, - признался Натаниель.
– А потом я совершенно случайно назвал его «Фрицем», - продолжал Руне. - Ведь немецкого солдата всегда называли Фриц или Герри. Последнее происходит от слова «герман», «немец». И оба они, Тан-гиль и Линкс, отреагировали почти паническим страхом, когда я произнес имя Фриц, из чего я заключил, что это подлинное имя Линкса. Марсель приободрился.
– Ты уверен в этом? В том, что они так бурно отреагировали?
– Абсолютно. Я и сам был удивлен. Тенгель что-то закричал в истерике, и тут как раз задрожала земля. Ведь это Ваше Высочество проходили как раз через земную кору, не так ли?
– Так.
Вид у Марселя-Люцифера стал задумчивым, он погрузился в свои мысли. Его глаза горели от внутреннего возбуждения. Потом он снова заговорил о происходящем, и все долго обсуждали сказанные Руне слова. Значит, Линкс был мертвым. Но он совсем не похож на мертвого. И на живого тоже. Кажется он не дух и не привидение.
Наконец Марсель сказал:
– То, что ты сказал, Руне, очень важно. То, что и Линкс, и Тан-гиль, были так напуганы, когда ты случайно назвал его имя, свидетельствует о том, что мы имеем дело с магией имени.
– Магией имени? - удивился Габриэл.
– Да, - ответил Люцифер, рассеянно посмотрев на него. - И условием этой магии является то, что имя человека держится в тайне.
– Я знаю это! - горячо воскликнул Марко. - Я читал об этом. Такая магия была у древних кельтов. Определенные ее формы существуют у индусов, а также в вудуизме…
Его отец кивнул.
– Во многих древних культурах был известен этот тип магии, - сказал он. - Но выступала она во множестве различных форм. Тан-гиль наверняка узнал об этом на юге… Таким образом, понять кто такой Линкс, - это теперь самое важное. Чтобы справиться с ним, тебе, Марко, нужно знать, как его зовут, кто он такой и чем он занимался. Это первое условие именной магии.
– Я понял.
– Да, мы давно уже предвидели, что Марко понадобятся знания магии. Поэтому именно он выбран для того, чтобы одолеть Линкса, который даже нам кажется слишком таинственным. И вообще, если человек собирается заниматься магией, не зная при этом имени того, кому хочет адресовать свои заклинания, у него ничего не получится. Это касается всех видов магии. Но здесь явно не обычный случай. Если Марко удастся узнать имя, профессию, происхождение и прочие данные Линкса, он немедленно победит его. Понимаете?
– Да, хоть мы и не так уж много знаем об именной магии, - ответила Тува. - Все сказанное кажется нам верным.
– Да, - улыбнулся Люцифер. - Оказавшись лицом к лицу с Линксом, будь смел, Марко! И раз уж мы заговорили об именной магии, то не забывай, что твое имя означает «бесстрашный»! Тебе придется собрать все свое мужество, потому что с Линксом шутки плохи. Стоит тебе подойти слишком близко, и он тут же протянет к тебе свою страшную руку.
– А если я буду стоять слишком далеко, то не смогу обрызгать его ясной водой. Вот в чем дилемма, - ответил Марко.
– Именно так! Поэтому я и хочу воспользоваться магией имени. Она ослабит его хватку и его силу. Но насколько, мы не знаем.
– Подождите-ка, - сказал Натаниель. - Кое-что мне непонятно. Тенгель Злой должен выпить черной воды здесь, в долине, чтобы обрести полную силу и смертельно опасную власть. Но если он сделал что-то с Линксом с помощью этой воды, то он должен иметь ее при себе?
Люцифер задумался, потом сказал с улыбкой:
– Честно говоря, я не знаю, что он сделал с Линксом. Мы можем только предполагать, что это как-то связано с черной водой. Но ты сделал мудрое замечание, Натаниель. О нем нам не следует забывать. Ты просто Молодчина!
Сказав это, Люцифер подошел к своему сыну и положил ему руки на плечи.
– Не подумай, что я делаю это с легким сердцем, Марко! Но ты единственный, кто может это сделать. Натаниель тоже мог бы, но у него есть своя задача. Я полагаюсь на тебя, Марко.
Сын поблагодарил его кивком головы.
– Ведь этого недостаточно, знать, что его зовут Фриц и что он немец? - спросил он.
– Нет, этого недостаточно. Нам нужно найти кого-то из Людей Льда, кто смог бы выведать у него остальные сведения.
Все вопросительно посмотрели на Марселя.
– Разумеется, этим человеком не может быть кто-то из вас. Мы должны привлечь к выполнению этой задачи кого-нибудь из обычных членов рода.
– Может быть, Андре? - предложил Натаниель. - Он ведь специалист по родословным.
– Андре всегда больше работал руками, чем головой. К тому же он слишком стар, и мы не можем рисковать его здоровьем.
– Выполнение этой задачи может быть опасным? - спросил Ян.
– Этого мы не знаем. Если Тан-гиль поймет, что мы собираемся сделать, он не будет от этого в восторге. Нам нужен человек выдержанный.
– Ионатан? - предложила Тува. Марсель улыбнулся.
– Ионатан, при всем моем уважении к нему, должен заметить, подчас теряет рассудительность.
– Нет, я придумал! - воскликнул Натаниель. - Моя мать, Криста! Она - дочь Тамлина, она очень способная, она-то уж выведает все, и к тому же она несколько не в себе после смерти отца и моей поездки сюда. Ей нужно немного развеяться.
– Криста - это то, что надо, - сказал Марсель, - и снова они увидели на его лице то оценивающе-веселое выражение, которое было знакомо им и раньше, хотя теперь они уже и не помнили, в связи с чем. - Я немедленно пошлю к ней с известием того, на кого она целиком и полностью полагается.
– Линде-Лу?
– Именно его. Для него это тоже будет полезно, потому что, как я уже говорил, он в последнее время в разладе с самим собой. И мне так хочется чем-то помочь моему бедному внуку.
Взгляд Натаниеля стал беспокойным. Возможно, он начал понимать смысл хитрой улыбки Люцифера? Или это ему только показалось? Габриэл ничего не замечал. Он с серьезным видом заметил:
– Да, ведь и Криста, и Линде-Лу - ваши потомки, господин.
– Совершенно верно, дружок. Так что в деле теперь участвуют четверо моих родственников. Почти все в сборе. Не хватает только Ваньи и Ульвара.
– Вы многим рискуете, чтобы одолеть Злого Тенгеля, - серьезно заметил Ян. - Вы идете на большие жертвы.
– Да, ирландец, это так, - с той же серьезностью ответил Люцифер. - Но я и самого себя подвергаю опасности, а не только жертвую другими! Ну, а теперь: прощайте, друзья! Мы будем наблюдать из своего неведомого далека за вашим продвижением в долине, хотя сами вмешаться не сможем.
Это ваша борьба, только ваша, люди! И об этом ты не должен забывать, Марко, мой дорогой сын! Теперь ты просто человек, а не черный ангел.
– Я буду помнить об этом, отец, - серьезно ответил Марко.
– Те сведения, которые Криста сможет собрать о Линксе, будет доставлять тебе Линде-Лу.
И снова на лице Люцифера появилась странная, рассеянная улыбка, говорящая им о том, что он, вопреки всему, свергнутый с небес, черный ангел, а никакой уже не белый. Туве показалось, что по горному перевалу пронесся порыв холодного ветра, и она невольно поежилась.
Люцифер, Тарье и Руне направились обратно к леднику. И вскоре они растворились в ночном тумане, окутавшем ледник.
Тенгеля Злого они уже не видели. Он ничем не выдавал своего присутствия, и у них возникло подозрение, что он сконцентрировал все свои усилия, чтобы продвигаться вперед, несмотря на волочившиеся за ним цепи из мертвецов.
Пятеро избранных устроились на ночлег. Благодаря Люциферу, земля оставалась теплой, так что они могли спать, завернувшись в свои плащи.
Марко смотрел на сгущающийся вокруг них туман, глубоко задумавшись. Вся его прежняя жизнь была лишь подготовкой к этому решающему моменту. Перед ним стояла почти немыслимая задача, которая была по плечу только ему.

1 Следующая страница


Маргит Сандему - Легенда о Марко

Легенда о Марко 2

3

Он родился в темном и мрачном лесу в 1861 году, он и его брат-близнец Ульвар. Их мать, Сага из рода Людей Льда, уже смотрела в глаза смерти, когда появился на свет гротескный Ульвар. Рядом с ней был лишь одиннадцатилетний мальчик, и это ему предстояло оберегать новорожденных в холодном и жестоком мире. Плача и хлюпая носом, Хеннинг Линд пытался сделать для малышей все, что мог. Он в отчаянии просил Сагу не покидать их…
И им пришли на помощь.
Посреди пустынного леса появились двое черных ангелов. Они дали детям тепло, а Хеннингу - силу, и они не позволили Саге умереть, взяв ее с собой в Черные Чертоги, где ждал ее отец этих детей, падший ангел света Люцифер.
Сага не могла остаться в мире людей. Там она обречена была на смерть. Но несмотря на то, что ей было хорошо в Черных Чертогах, она постоянно думала о своих сыновьях. Наконец она получила известие о том, как обстоят дела.
Марко был совсем еще маленьким, когда понял, что в нем самом есть что-то особенное. Теперь он, конечно, не помнил отчетливо первые годы своей жизни, но волков хорошо помнил. Они были при нем постоянно. Двое огромных волков следовали за ним по пятам, когда он гулял один. Он помнил, каким защищенным чувствовал себя, ухватившись руками за их густую шерсть и склонив голову им на загривок.
Иногда эти волки превращались в двух высоких, чернокожих мужчин с крыльями.
И вот настал день, когда они научили его, как самому становиться волком. Это был замечательный день в жизни четырехлетнего мальчика. Он спросил их, кто они такие, и они ответили ему:
«Ты - один из нас».
«Но ведь у меня нет крыльев», - заметил Марко.
«Да, потому что ты к тому же еще и человек, - ответили они. - И тем не менее, ты более знатен, чем мы, ты наш принц! Но об этом ты никому не должен говорить, в том числе и своему брату-близнецу».
«Но тогда он тоже принц?» - спросил Марко.
«Да, он тоже, но об этом ему пока не следует знать - пока».
Марко кивнул в знак того, что все понял.
Они научили его также «колдовать», как он в детстве называл это. И он колдовал так, что вокруг него все сверкало, искрилось и громыхало, и все вещи превращались по его желанию в то, во что ему хотелось превратить их. Ульвар очень любил на это смотреть. И смеялся своим хриплым смехом, в котором не слышалось особой доброты.
Будучи ребенком, Марко испытал большое горе. Никто не любил его брата. Это так огорчало, так огорчало его, и он постоянно защищал своего брата, помогал ему, как мог. Но не учил его всему тому, чему его самого научили черные ангелы, поскольку те запретили ему делать это. Они сказали, что Ульвар еще не созрел для того, чтобы правильно воспользоваться этими дарами, и в глубине души Марко был с ними согласен. Но очень часто он заставлял Ульвара верить в то, что это он сам, а не Марко, творит маленькие чудеса. Ему хотелось чем-то порадовать Ульвара, и он пытался научить брата отличать хорошее от плохого.
Но прискорбная истина заключалась в том, что Ульвару хотелось совершать только дурные поступки. Однажды Марко вылечил маленькую девочку от головной боли и заставил Ульвара поверить, будто бы это он сделал. Но Ульвар только разозлился, ему очень хотелось, чтобы девчонка умерла, потому что у нее был такой дурацкий вид, когда она плакала. И когда ее маленькое личико просияло оттого, что боль прошла, Ульвар ударил ее. Она принялась снова плакать, и Марко пришлось утешать ее и одновременно успокаивать Ульвара. Он сказал Ульвару, что тот совершил прекрасный поступок, вылечив ее. Но Ульвар, уже нахватавшийся грубых слов от уличных мальчишек, послал его к черту и разразился таким потоком ругательств, которые мало кто решился бы повторить.
Марко получил приказ от своих друзей, черных ангелов - как он впоследствии стал называть их - узнать о мире людей как можно больше. Очень важной была учеба в школе, но и повседневная жизнь тоже многому его учила, он впитывал в себя все, что видел и слышал. Старый девиз - «Ничто человеческое мне не чуждо» - он мог бы вполне отнести к самому себе. Этическую сторону дела взяли на себя черные ангелы. Ведь даже если он и сумел все познать, осуществлять он мог далеко не все; ему сначала следовало научиться различать добро и зло, правду и ложь.
Ульвар во всем перечил ему, всегда делал все наоборот. Марко приходилось терпеть его выходки изо дня в день. Иногда он даже плакал, потому что любил своего брата. Возможно, он был единственным, кто вообще любил его.
Хеннинг и Малин, взявшие на себя заботу о двух малышах, проявляли по отношению к Ульвару большое терпение и старались, как могли, любить его. Но с чувствами своими ничего не поделаешь и, сами не желая того, они подчас не уделяли должного внимания Ульвару. Порой они вообще испытывали к нему отвращение.
С Марко такого не происходило никогда. Ему оставалось только бесконечно сожалеть о том, что Ульвар сам вредит себе. Ульвар не понимал, что навлекает на себя гнев окружающих злостными проделками. Наоборот, если ему удавалось как следует насолить кому-то, у него поднималось настроение.
В противоположность Ульвару, Марко был всеми любим. Но он часто чувствовал себя одиноким.
Лучше всего ему было в бурю, в грозу, в ненастную погоду. Ему очень нравилось северное сияние, мрачность декабрьских ночей, лунный свет… Он поднимался на холмы и смотрел в небо.
«Почему?… - шептал он, обращая свой взор в неведомое. - Кто я, в чем мое предназначение? Почему меня переполняет тоска?»
И в таких случаях из леса выходили волки, доверчиво прижимались к нему. Он целовал их в загривок и шептал слова благодарности. Однажды они сказали, превратившись в черных ангелов:
«Подожди! Со временем ты все узнаешь!»
Марко улыбался им, понимая, что он наполовину такой же, как они.
Ему так трудно было выносить эту свою раздвоенность. И его нежность по отношению к несчастному Ульвару становилась еще сильнее.
Он часто получал распоряжения от черных ангелов: ему следовало научиться разбираться во всей современной технике. Дело происходило в 1880-е годы, годы бурного технического прогресса. Когда Марко исполнилось шестнадцать лет, он знал уже все о паровых двигателях, поездах, электрических и магнитных явлениях. Он с непостижимой легкостью научился собирать моторы и сложные машины, изучил бухгалтерский учет и всевозможные технологии. Ему не стоило никакого напряжения вникать в самые сложные вещи.
В школе его считали чуть ли не гением, хотя никто толком не понимал, что он из себя представляет. Безудержное восхищение со стороны молоденьких девушек он оставлял совершенно без внимания. Он был дружелюбен со всеми, не делая никаких различий.
Собственно говоря, девушки не смели даже приближаться к нему. В нем была какая-то неприступность, недосягаемость. Чисто внешне он был открытым и милым, но вокруг него была аура, ощутимая даже самыми бесчувственными людьми.
Он был как бы не от мира сего.
И тот, кто думал так о нем, даже не догадывался, насколько это было близко к истине.
Черные ангелы предупредили его:
– Марко, настанет день, когда ты будешь по-другому смотреть на девушек и женщин. Ты будешь воспринимать их совершенно иначе. Но не забывай, кто ты! Ты не сможешь общаться с ними…
Марко молча выслушал их. Он слишком хорошо понимал, что имели в виду черные ангелы.
– Вы закрываете от меня часть человеческой жизни, - возразил он им.
– Это необходимо. Ты должен свыкнуться с мыслью о том, что тебе придется получить нечеловечески строгое воспитание.
– Почему?
– Потому что перед тобой стоит одна задача.
– Какая же?
– Ты еще слишком молод, чтобы знать об этом. Тогда ему было всего одиннадцать лет, и вокруг него толпились только маленькие девочки. Впоследствии многим и многим существам женского пола предстояло встретиться ему на пути и быть совершенно очарованными сказочно красивым юношей. Но Марко был уже научен, он видел перед собой совершенно иной путь. Если его и влекло к какой-то девушке, об этом он никому не говорил.
Он был другом всех, но не имел никаких привязанностей.
Он всем улыбался, всегда протягивал руку помощи слабому. Он был любим всеми, им восхищались, но также обходили стороной и побаивались.
«Проклятый, лицемерный ангелочек! - обычно говорил Ульвар, когда бывал очень зол. - Ты так совершенен, что наверняка скоро подавишься своим совершенством!»
Насчет ангелочка он был не совсем прав. Марко был смелее и решительнее большинства своих сверстников, когда дело доходило до драки. Но, возможно, ему не трудно было быть таким, ведь он знал, что почти неуязвим. Не полностью, конечно, подчеркивали черные ангелы. Поэтому ему следовало соблюдать осторожность.
И независимо от того, как вел себя по отношению к нему его брат, Марко знал, что Ульвар на свой извращенный манер любит его. Хотя ни один меченый в этом никогда бы не сознался. Никогда в жизни!
Дело в том, что Марко был для этого несчастного единственной точкой опоры в мире, сколько бы тот ни обзывал его «золотым мальчиком, рохлей, сливочным принцем, трусом» и другими прозвищами, которые приходили ему на ум. Он подбирал самые убийственные выражения.
Еще в детстве Марко встретился с предками Людей Льда, с духами во главе с Тенгелем Добрым.
Конечно, он читал семейную хронику и знал всю историю о Тенгеле Злом и о проклятии, нависшем над их родом. Это позволило ему понять Ульвара. И в своем одиночестве он заботился о судьбе брата, хорошо понимая при этом, что мало чем может помочь ему. Он мог просто поддержать его. Мог понять и простить.
Встреча с духами была великим моментом в жизни Марко. Волки, поджидавшие его после уроков, повели его прямиком в лес, на «священное» место на вершине холма.
Там все уже ждали его. Сначала они просто предстали перед ним в виде группы теней, потом фигуры их стали более отчетливы.
В первый момент Марко был удивлен, увидев такую длинную вереницу духов. Одежда у них была почти одинаковой, но прически свидетельствовали о принадлежности к различным эпохам. И когда он увидел их лица, большей частью такие же гротескные, как и у Ульвара, он понял, кто они такие.
Он почтительно приветствовал их. В тот раз ему было всего двенадцать лет, и то, что он видел, было весьма редкостным зрелищем.
Они столь же почтительно ответили на его приветствие.
Человек с характерно-безобразным старческим лицом сказал ему:
– Меня зовут Тенгель Добрый. Я приветствую тебя, Марко из рода Людей Льда и из рода черных ангелов! Мы не ожидали твоего появления на свет, это было для нас полной неожиданностью. Но более радостной неожиданности мы никогда не переживали.
Все заулыбались ему. И он догадался, что красивая, молодая ведьма с черными волосами - это Суль, ведьма с рыжими волосами - Ингрид; он узнал Виллему, Доминика и Никласа, Диду, Странника и Хейке, Ульвхедина, Ширу и Мара…
Все они по очереди представились ему. Здесь были и многие другие, такие, как Тронд, и самые древние из их рода, имена которых были ему неизвестны. Как это всегда бывает, имена путались у него в голове, превращались в единое месиво и в следующую секунду уже вылетали из головы.
На этой первой в его жизни встрече все они сохраняли очень серьезный вид. Позже он много, много раз встречался с ними - со всеми вместе или с кем-нибудь одним. Но тогда, на вершине холма, все они просили его помочь Избранному и поддержать его, когда наступит время.
– Кто же этот Избранный? - спросил он.
– Он еще не родился, - ответил Тенгель Добрый. - Но это будет твой родственник, поскольку нам известно, что он пойдет по линии твоей бабушки Анны-Марии.
– Мой родственник? - удивленно спросил Марко. - Но ведь есть только мы с Ульваром!
– Мы не знаем, как все сложится. Знаем только, что это будет потомок Анны-Марии. Так ты обещаешь помочь ему?
– Да, конечно, - растерянно ответил мальчик. - Но если я к тому времени буду уже стариком?
Они засмеялись.
– Разве твои родственники черные ангелы не говорили тебе, что время для тебя - это только слово?
И тут Марко вспомнил о том, что слышал когда-то, но не обратил на это внимания: тот, в ком течет кровь черных ангелов, обладает бессмертием. Конечно, он знал, что он практически неуязвим. Но по поводу бессмертия… И он был еще достаточно наивен, чтобы воспринять эту весть с огромным облегчением. Мысль о смерти много раз пугала его, как пугает она не только детей, но и взрослых.
Тем не менее, смерть - это самое лучшее, что может случиться с человеком. И только немногие знают об этом.
На глазах у Марко появились слезы.
– Если я смогу ему чем-то помочь, я конечно же сделаю это, - с волнением произнес он.
Все с облегчением вздохнули.
– Спасибо, - сказал Тенгель Добрый. - Избранному это будет очень нужно. И если мы правильно все поняли, он тоже будет в родстве с черными ангелами. Но это может быть более далекое родство, мы точно не знаем. Ты - ближайший родственник их великого господина.
Марко опустил голову. Он знал, кто его отец, но он все еще воспринимал это как увлекательную сказку, он еще многого не мог постичь. Он никогда не видел своих родителей, ни отца, ни мать. Хеннинг был для него старшим братом, Малин - заботливой воспитательницей. Они почти заменили ему родителей, которых он не знал.
– Начиная с сегодняшнего дня, мы будем посвящать тебя в тайны Людей Льда, - сказал Тенгель Добрый. - Но мы просим тебя ничего не говорить о нас твоему брату.
Тень скорби набежала на прекрасное мальчишеское лицо Марко.
– Почему Ульвар должен всегда оставаться в стороне? Мне это так больно.
– Нам тоже, Марко. Но он не в состоянии использовать эти знания надлежащим образом. Он может принести всем нам большой вред, если узнает о нас и о нашем разговоре.
– Каким образом? - спросил Марко, будучи еще не в силах понять этой общей отстраненности от его единственного брата.
– Разве ты не знаешь, что Ульвар имеет самое непосредственное отношение к проклятию нашего рода Тенгелю Злому? - печально спросил Хейке.
Марко повернулся к нему. Он не хотел осознавать это. Но постепенно он понял злую правду и закрыл лицо руками.
– И все-таки я не хочу поворачиваться к нему спиной, - всхлипнул он. - Ульвар нуждается во мне! Я люблю его.
– Об этом мы знаем, - мягко заметил Хейке. - Ты будешь оставаться его другом. У него ведь совсем нет друзей.
Марко кивнул, не отрывая ладоней от лица.
– Я буду осторожен, - пообещал он. - Но он будет знать, что я его друг. - Прекрасно, Марко, - негромко произнесла Суль. - А теперь давайте все присядем и поговорим. Нам так много нужно сказать тебе.
– Да, - сказал молодой человек, в котором Марко признал Тарье. - Раньше мы никак не могли понять, что Люди Льда не могут одни победить Тенгеля Злого. Поэтому мы очень рады тому, что среди нас появился ты. Так Марко был принят в сообщество предков Людей Льда, хотя он и не был, как они, духом. Несмотря на это, у них было нечто общее: все они не зависели от ограниченного времени земной жизни.
Оба волка превратились в черных ангелов и тоже приняли участие в разговоре. И если бы какой-то путник случайно забрел туда, он увидел бы одинокого мальчика, сидящего возле скалы и разговаривающего с самим собой. Потом Марко часто общался с предками Людей Льда и многому у них научился.
Близнецам исполнилось двадцать два года. Марко усвоил все человеческие знания.
Он знал, что черные ангелы скоро заберут его к себе. Но он знал также, что до этого ему предстоит совершить какой-то бесчеловечный поступок. Он не знал, какой именно, но заранее трепетал при мысли об этом. Совершив этот поступок, он должен был отправиться в Черные Чертоги, о которых ему рассказывали. Там он встретится со своими родителями, там начнется новая полоса учебы. Пришла пора узнать о своем втором мире.
«А как же Ульвар?» - спросил он тогда.
Они только покачали головами.
«Пока еще нет!» - ответили они, и вид у них был такой печальный, что Марко не решился расспрашивать их дальше.
Разумеется, он понял их! Ульвар не будет допущен в Черные Чертоги - ведь он может перевернуть там все вверх дном!
Марко хорошо понимал, что это место - для избранных, и не мог себе представить там гротескного Ульвара, который только и думал о том, что бы еще натворить.
«Ах, Ульвар, - подумал Марко. - Если бы он только мог все это понять!»
И вот настал день, когда он наконец понял, в чем состоит его последний, бесчеловечный поступок в мире людей… Никогда Марко не забывал тот день и те невыносимые страдания. Многие, многие годы этот день был как болезненная заноза в его сердце.
Ульвар совершил непростительный поступок. Марко простил своего несчастного брата за все то, что привело его в тюрьму. Потом Ульвар изнасиловал девушку Хеннинга, и даже это Марко ему простил, зная, кто помыкает его братом. Но затем…
Ульвар узнал о сокровищах Людей Льда и решил, что они должны достаться ему, чего бы это ему ни стоило.
Ульвар пригрозил, что лишит жизни дочь Хеннинга, маленькую, добрую, меченую Бенедикту, если ему не отдадут эти сокровища.
Марко пришлось спасти Бенедикту ценой жизни самого Ульвара.
У него не было выбора. Стоя посреди усыпанного липовой листвой двора, Марко совершенно отчетливо понял, что в том и состоит его задача.
И прежде чем он успел хорошенько обдумать все, он воспользовался той магией, которой его обучили черные ангелы, так что пистолет, лежавший в ящике стола в доме в Липовой аллее, внезапно оказался у него в руке.
И Марко, не думая больше ни о чем, сделал один-единственный выстрел.
Жизнь Бенедикты была спасена. Но Ульвар, его несчастный брат, погиб.
Никогда, ни до этого, ни после, Марко не было так плохо. Он знал, что поступил правильно, он знал, что этого от него ждали Черные ангелы, но он не думал, что его прощание с миром людей окажется таким горьким.
Только теперь, в преддверии решающей схватки на Хуторских горах, его скорбь сменилась спокойствием. Накануне он встретился с Ульваром - братья плакали вместе. Теперь Ульвар был в безопасности, вдали от Тенгеля Злого. И их отец обещал навестить несчастного Ульвара.
Теперь Марко ощутил мир в сердце.
В тот день в Липовой аллее, три четверти столетия назад, Марко понял, что период его общения с любимыми родственниками подошел к концу. Он долго сидел, держа на руках мертвое тело Ульвара, а потом распрощался со всеми.
В лесу его ждали черные ангелы.
Начиналась его новая жизнь.

4

Они взяли его с собой в головокружительное путешествие через страны и моря.
Один из них принял обличие волка и нес его на спине. Другой оставался в обличий черного ангела и рассказывал ему о том, что оба они были выбраны для того, чтобы сопровождать братьев в их жизни среди людей. Вскоре им пришлось отказаться от Ульвара, он был с самого рождения слишком уж заражен кровью Тенгеля Злого и его проклятием. Но Марко они сопровождали и оберегали наилучшим образом, все двадцать два года его жизни.
Они сказали ему, что в Черные Чертоги ведет множество путей. Собственно говоря, туда можно проникнуть через любую трещину, расселину или какое-то иное углубление в земле, лишь бы глубина была достаточной. Но им предстояло спуститься туда по главному пути, по которому мать Марко, Сага, спустилась в тот раз, когда она была спасена от человеческой смерти.
Марко, все еще оглушенный скорбью, заметил лишь то, что их перелет через море был очень долгим. Но потом он увидел какую-то странную землю - пустынную, покрытую застывшей лавой.
«Исландия, - подумал он. - Это Исландия».
Пролетая над дымящимися кратерами, черный ангел говорил ему:
– Ты научишься передвигаться по времени и пространству, так что сможешь быстро попасть в нужное тебе место и время! Ты познаешь все наши тайны. Но ты не должен забывать о том, что ты отчасти человек. Скоро ты поймешь, что это тебе мешает. Тебе не следует взлетать так же резко, как и мы, хотя духи Людей Льда могут передвигаться почти с той же скоростью.
– Это и понятно, - ответил Марко. - Вам же не мешает земная оболочка.
– Вот именно. Однако я не думаю, что это повредит твоим навыкам. Они только укрепятся.
Марко с трудом удерживался от плача. Ему так хотелось, чтобы Ульвар теперь тоже был с ним! Он вспомнил первые годы их жизни. Вспомнил, каким ликующим, хриплым смехом заливался его брат, когда он колдовал. Оба мальчика стояли как-то в своих ночных пижамах на лестнице, поднимающейся из прихожей в Липовой аллее, и смотрели вниз, на стоявших там людей. Тогда они жили еще одной жизнью.
Позже пути их разошлись.
«Ах, Ульвар, несчастный мальчик, мой любимый брат!»
Глубоко вздохнув, он сказал волку и черному ангелу:
– Я очень благодарен вам за то, что все эти годы вы оберегали меня и ухаживали за мной, находясь вдали от вашего дома.
Черный ангел улыбнулся.
– Это не составляло для нас труда. И за это время мы много раз бывали дома. Когда мы одни, мы движемся быстрее, чем свет. А вот и спуск… Марко вытер слезы и стал внимательнее присматриваться к местам, мимо которых они пролетали. Земля под ними дрожала под напором внутренних сил, над ней поднимался пар, то здесь, то там, в расселинах и кратерах, был виден огонь.
– То, что ты видишь, называется областью Крафла, - пояснил ангел. - Прямо под нами, там где пестреет множество оттенков, лежит Номаскард, местность, в которой земная кора имеет непостижимо малую толщину. Люди приходят сюда, чтобы взглянуть на бурлящую в кратерах воду, не задумываясь о том, что стоит им оступиться, как они будут моментально сожжены или сварены заживо.
– А что это за озеро, над которым мы только что пролетали?
– Это Мюватн. Знаешь, почему оно так называется?
– Да. Я вижу тучи комаров, танцующих в воздухе над окружающими его болотами. А посреди озера стоят какие-то странные утесы. Покрывшаяся травой застывшая лава?
– Что-то в этом роде. А теперь мы подлетаем к Диммуборгиру…
Марко удивленно смотрел на открывшийся его взору пейзаж.
– Я вижу расселину… И из нее поднимается горячий, белый пар.
– Ты видишь великую континентальную трещину. Она захватывает половину земного шара, но только здесь, в Исландии, выходит на поверхность. Она с каждым годом становится все шире и шире, благодаря чему одни горы погружаются в море, а другие поднимаются из воды. Она является причиной извержения вулканов и пугает людей, доказывая их бессилие.
– Ой, взгляните на этих окаменевших троллей! Целое скопище троллей!
– Это Диммуборгир, «темные замки». А теперь мы спустимся вниз.
Волк сделал разворот и на бешеной скорости полетел вниз, навстречу каменным исполинам. Марко крепче вцепился ему в загривок, стиснул зубы. Они неслись в черное отверстие кратера, и в следующий миг вокруг них стало совершенно темно. Они были под землей, куда не проникал солнечный свет.
Он глубоко вздохнул, чтобы сохранить самообладание.
«Это не сон, - думал он. - Это происходит на самом деле. Я спускаюсь в неизвестное никому царство. И там я встречу своих родителей.
Которых я никогда не видел!
Понравлюсь ли я им? Понравятся ли они мне?
Они бросили на произвол судьбы меня и моего брата с самого первого дня нашего пребывания на земле…
Нет, я несправедлив к ним. Они вынуждены были так поступить, у них не было другого выхода. Но помнят ли они о нас - о том, что мы существуем?
Они должны помнить о нас. Иначе бы я не был вызван сюда.
И они заботились о нас.
Заботились обо мне. Черные ангелы появлялись, как только я испытывал в них нужду, когда мне становилась нужна их помощь и поддержка, их утешение…
Ульвар… Его больше нет. Он навсегда ушел из жизни.
Он убит мной, единственным человеком, который любил его.
Нет, не надо думать об этом!…»
Тьма. Вокруг них была лишь тьма.
– Если обычный человек свалится в эту дыру, что тогда будет? - спросил он.
– Ничего. Он просто упадет на дно расселины, не столь глубокой, чтобы человек получил увечье.
Воздух свистел в ушах, делая его вьющиеся волосы гладкими.
– Но ведь мы спускаемся на невероятную глубину!
– Послушай, тебе следует прекратить думать как человек. Не забывай о том, что ты на пути в другое измерение! Это путешествие не имеет никакого отношения к человеческому миру. Мы достигли тех безграничных сфер, в которых ни время, ни пространство уже не властны.
Подумав, Марко спросил:
– Значит, люди никогда не смогут достичь Черных Чертогов, даже если они доберутся до самого центра земли?
– Никогда. Они найдут только камень, лаву, землю, пылающую магму. Ему всегда нравилось слышать голоса черных ангелов. Они имели такое мелодичное, мягкое и теплое звучание, и в то же время, как ему казалось, они были властными, как трубы Судного дня, но не оглушительными. В них чувствовалась сила.
«Нет, это трудно объяснить, даже самому себе», - подумал Марко.
А его спутник, продолжая спускаться вниз на страшной скорости, продолжал:
– Видишь ли, когда Ангел Света был сброшен вниз и все мы последовали за ним, мы оказались в… я не знаю, как люди называют этот символический мир. Другое мировое пространство, так будет вернее. Или другая сфера.
– Я понимаю. Можно также назвать это другим измерением?
– Да, возможно, это будет лучше для понимания.
– В точности, как у духов Людей Льда, имеющих свое собственное измерение, не так ли?
– Совершенно верно. Мертвые имеют свое измерение. Те, кто после смерти не обрел мира, - свое.
– Разве не попадают они туда же, куда попадает «серый народец»?
– Попадают. У них общее измерение с призраками. Демоны различного рода имеют свое измерение.
– Значит, демоны существуют?
– Разве ты никогда не встречал их?
– Никогда. Только читал о них в книгах Людей Льда. Читал о Туле, которая исчезла куда-то вместе со своими четырьмя демонами. Читал о Силье, о ее демонах. Читал о демонах Ингрид, которые были всего-навсего березами…
– Они не были березами. Наверняка ты тоже встретишься с демонами, рано или поздно, - сухо заметил черный ангел. - Они рыщут повсюду. И не со всеми из них приятно встречаться.
– А существует ли… - более осторожно начал Марко, -… измерение для… белых ангелов? И для всего того, что… имеет к ним отношение?
– Существует, - коротко ответил его телохранитель.
Не успел Марко подумать о тех головокружительных перспективах, которые открывали эти пояснения, как заметил, что скорость их полета уменьшилась. И он увидел под собой голубоватое сияние, которое становилось все ярче и ярче.
В то же время голубоватый свет становился заметно мягче, пока не воцарилось нормальное освещение. Оно напоминало тень в солнечный полдень. Воздух был свежим и теплым.
Они опустились на лужайку, покрытую золотистой травой. В теле еще чувствовалось напряжение после полета.
Волк снова стал черным ангелом. Марко увидел высокую стену, в ней открылись высокие, украшенные орнаментом ворота черного цвета. Ангелы подали ему знак, что им нужно войти туда.
Черные Чертоги…
И стоило Марко пройти через них, как он понял, почему они назывались так. Все там было черным, с голубоватым оттенком. И все приспособления были сделаны из золота. Здесь доминировали два цвета. Вернее сказать, здесь не было иных цветов.
Тем не менее, это не производило мрачного впечатления. Все здесь было отмечено красотой. Сказочной красотой.
Все здесь имело огромные размеры. Он с трудом различал своды потолка, настолько они были высокими. Существа, находящиеся в залах, были очень больших размеров, их крылья занимали очень много места.
Все приветствовали его с величайшей почтительностью. Он чувствовал себя совсем маленьким, продвигаясь вперед вместе со своими друзьями.
«Хорошо, что мы с Ульваром не уродились такими огромными, как они, - подумал он. - Иначе мы привлекали бы к себе слишком много внимания».
Он заметил, что в мыслях его постоянно присутствует Ульвар, как это часто бывает у братьев-близнецов. Они не были однояйцевыми близнецами, но связь между собой чувствовали.
И он подумал о том, что у Ульвара наверняка было бы такое же чувство.
Еще одна огромная дверь была открыта. Она была целиком сделана из золота, и Марко понял, что дверь эта ведет в самый главный зал.
У него буквально перехватило дыхание. Он стоял неподвижно, парализованный открывшимся перед ним видом.
Он не обратил внимания на то, как выглядел этот зал. Потому что посреди этого зала его ожидало существо в черной набедренной повязке.
Это был черный ангел, но таких огромных размеров и такой значительный, что у Марко голова пошла кругом. Крылья его доходили до самого потолка, концы их касались пола. Его угольно-черные локоны волной падали на плечи, обе руки покоились на рукояти меча, острие которого упиралось в пол прямо перед Марко. Сам же Марко был ростом ниже этой рукояти.
В смиренной почтительности Марко упал на колени, низко опустив голову. Голова у него шла кругом, он не осмеливался даже поднять глаза.
И тут он заметил рядом с собой какое-то легкое движение, на его плечо легла мягкая и нежная женская рука, призывая его подняться.
Когда он снова поднял глаза, Люцифер, этот великолепный Ангел Света, стал уже ростом с человека. У него по-прежнему оставались крылья, но рядом с ним стояла красивая молодая женщина, одетая в черное, с сияющей черной короной на голове. Оба они улыбались ему, и Марко почувствовал на глазах слезы.
Они по очереди обняли его, будучи глубоко взволнованными, они были так рады наконец-то увидеть его, Принца Черных Чертогов.
Впервые Марко узнал свой настоящий титул.
Они праздновали его прибытие в течение нескольких дней, помянув при этом другого сына Люцифера и Саги, Ульвара, за что Марко им был очень благодарен.
Он постепенно начал осваиваться в своем новом мире. Ему казалось странным, что он не тосковал по солнцу. Свет, который наполнял залы и внешнее пространство, напоминал солнечный свет, но был более мягким.
И он взялся за учебу. Проходил обучение каждый день, и его специфические способности были углублены и развиты. Марко благоденствовал.
Он очень сблизился с Сагой. Казалось, она хочет вернуть ему все то время, которое не смогла посвятить своим детям. Им было о «чем рассказать друг другу. Оба они были из рода Людей Льда, и Сага рассказывала ему к тому же о своей жизни в Швеции.
Она была так счастлива, так счастлива, что ее сын вернулся «домой»! Люцифера он видел реже. Но каждый раз, когда это происходило, Марко испытывал к своему отцу невыразимое почтение. Они понимали друг друга без слов и, случалось, Люцифер брал его с собой в путешествие по своему царству. Тогда они вдоволь могли наговориться о захватывающих тайнах природы. Речь шла не только о земных явлениях, но также и гораздо более масштабных.
Далеко не все было доступно пониманию Марко. Человеческий мозг был не в состоянии понять многие вещи.
Очень скоро он подружился со всеми обитателями Черных Чертогов. Там были черные ангелы мужского и женского пола, но он быстро подметил одну особенность: все они с самого начала были вместе. Они последовали за Ангелом Света из Садов Эдема. Фактически, Марко был вторым пришельцем за несколько тысяч лет. Первой была Сага. Там были еще и другие существа, случайно забредшие из тех измерений, которые представляли интерес для черных ангелов.
Однажды Марко спросил свою мать:
– Существуют ли вообще Сады Эдема? Люди на самом деле были сотворены там?
Сага улыбнулась.
– Сады Эдема существуют, потому что этого очень хотят люди. Но сам человек был создан много миллионов лет назад, и не из глины, а в ходе эволюции, развития. Не слишком ли это запутано для тебя?
Марко признал это.
Она повернулась к сыну с веселой улыбкой.
– Почему невозможно существование эдемского сада? Если это происходило пять-шесть тысяч лет назад? Предания всегда основываются на фактических событиях. Ты же знаешь, как видоизменяются со временем истории, рассказанные кем-то.
– Но значит, это не Бог сотворил человека на шестой день?
– Бог существует, Марко. Но он является божеством того же рода, что и исламский Аллах, индуистское триединство, тарангайское семибожие, персидский Ормузд и многие, многие другие. Человек гораздо старше всех этих богов, включая и христианского.
– Значит, не существует высшей власти, управляющей всем?
– Об этом ты можешь поговорить со своим отцом.
– Да, - задумчиво произнес Марко. - Он говорит о космосе. О той огромной вселенной, ничтожной частью которой все мы являемся. Он сказал мне, что у космоса есть свой центр. Но мне не дано этого знать (здесь Марко невольно употребил выражение своего отца). Я могу только констатировать то, что существует множество миров, множество сфер, не являющихся такими же конкретными, как наша земля с ее человеческим и животным миром.
Сага улыбнулась.
– Так что, собственно, я сам являюсь частью какой-то легенды, - сказал Марко самому себе.
– Верно, ведь ты живешь и в человеческом мире тоже.
– Возможно, - этот мир - тоже легенда?
– Не надо все усложнять. Я только повторю: не забывай о том, что во всех преданиях, во всех снах и всех фантастических историях есть крупица истины. Поэтому ты не должен смотреть на Библию только как на собрание легенд.
– Я этого никогда и не делал. Разве мой отец не является частью Библии?
– Да, но насколько искажен там его образ! Насколько несправедливо там сказано о нем и обо всех черных ангелах! И во всем этом виноваты церковники. Они не могли смириться с тем, что есть злая сила, Сатана, столь же древняя, как и Бог. Они считали, что абсолютно все создано Богом. Поэтому они и стали утверждать, что Люцифер, архангел, низвергнутый Богом с небес, это и есть Сатана. Это так глупо, так несправедливо!
– Я знаю, - сказал Марко. - Библия не во всем права.
– Разумеется, нет. Она делает ошибку в самом важном для всего христианства пункте. Но в ней, конечно, много и верного, и в этом можно убедиться, очистив ее от более поздних наслоений и приписок.
– Ты сказала, в самом важном пункте? Что ты имела в виду?
– Об этом лучше не говорить, поскольку это подрывает основу всего христианского учения.
– Нет, я хочу услышать!
– Я могу рассказать только о фактических событиях. А уж ты сам решишь, верить в эти события или верить Библии. Ну так вот, речь идет об Иисусе. Он был ессеем…
– Я знаю, что это такое. Это еврейская секта или орден, проповедующий поклонение солнцу и очищение, тайную вечерю и скрытое сопротивление римлянам. В эту секту принимались только мужчины.
– Да. Во времена Иисуса секта ессеев насчитывала около четырех тысяч человек. Среди них были Иоанн Креститель, Иосиф из Ариматеи и Никодим. В секте состоял также отец Иисуса, Иосиф, но я перейду к вопросу о распятии… Во-первых: никто не умирал за такое короткое время, как Христос, вися на кресте. Во-вторых: когда его снимали с креста, из ран его текла кровь. Значит, он был жив, находясь в бессознательном состоянии от боли, унижений, истощения. Оба, Иосиф из Ариматеи и Никодим, знали толк во врачевании, как это часто бывало среди ессеев. Они с великой осторожностью сняли его с креста и положили в каменный склеп.
Среди ночи они вытащили его оттуда. И когда поутру пришли женщины, они увидели стоявших возле могилы, как всегда, одетых в белое, ессеев, которые сказали им, что там его нет.
– И где же он был?
– Ессеи ухаживали за ним до тех пор, пока он не выздоровел.
И тогда он явился апостолам, после чего, взяв с собой свою мать Марию, покинул город. Он направился на север, в Дамаск.
По дороге туда Мария умерла. До сих пор существует ее могила с надписью: «Мария, мать Христа». Иисус продолжал свой путь дальше и встретил Павла, который, конечно же, подумал, что Иисус явился ему в видении.
Из Дамаска Иисус продолжал свой путь на восток и в конце концов обосновался в Шринагаре, в Кашмире. Летописцы рассказывают о прекрасном святом, прибывшим к ним в это время с запада. Он жил там много лет, лечил больных, помогал несчастным. Там он и умер, там находится и его могила. Вернее, этой могилы не видно, потому что никто не может проникнуть в святилище. Но всем известно, что на могильной плите выбито имя Иисуса, хотя сама могила окружена кованой решеткой.
– Да, конечно, - сказал Марко, когда Сага замолчала. - Нет ничего удивительного в том, что эти факты держатся в секрете отцами христианства. Но эта история вовсе не умаляет величия Христа.
– Абсолютно нет! Церковь попросту мистифицировала его рождение и смерть. И все это делалось исключительно для утверждения своего могущества. Власть над человеческими душами всегда была привлекательной, но она порождала также и страх у власть имущих. Вечный страх лишиться этой власти. Поэтому церковь совершала столько жестокостей по отношению к людям.
– Совершала? Мне кажется, она продолжает это делать и теперь.
– Так оно и есть.
На лице Марко появилась гримаса.
– Зачем нам тогда боги? Зачем нам быть инструментом в чужих руках? Неужели у нас нет никакой свободы воли?
– Человек должен иметь право на веру, Марко. Как смогли бы, по-твоему, существовать первые люди на Земле, если бы они не считали для себя поддержкой и опорой природные силы? У людей всегда была потребность в сильной власти, на которую можно было полагаться в своем ничтожестве по сравнению с природой. Так во всем мире возникли религии. А первые, примитивные люди с их обостренной чувственностью? Думаю, они видели природные силы, воспринимая их как нечто живое.
Мы, Люди Льда, знаем, что такие силы существуют. Знаем и то, как они реагируют, когда новый человек вторгается в их сферу.
Наверняка они испытывают страх и, возможно, ищут с ним контакт. Они дружелюбны с добрыми людьми. Но когда с ними дурно обращаются, они могут жестоко отомстить. Они похищают женщин и наводят порчу на мужчин, они разоряют хлева и конюшни.
Первые поколения людей на Севере, борясь за свое существование, вынуждены были жить во временном единстве с неземным миром. Потом численность людей увеличилась, контакты эти стали ослабевать и, наконец, благодаря техническим достижениям последнего столетия, почти совсем оборвались.
Но мне хотелось бы сказать людям:
«Поживите, каждый, хоть немного наедине с природой, и вы обнаружите очень скоро кое-что. Ваши чувства проснутся. Сначала вы будете замечать лишь краем глаза нечто молниеносно исчезающее. Потом обнаружите, что вы не так одиноки, как вам казалось. Или сделайте так, как я поступила в детстве: пойдите в лес и позовите их! Никогда в жизни я не наблюдала такой настороженной, застывшей тишины! Больше я так никогда не делала».
Марко улыбнулся.
– Мы удалились от главной темы. Я твердо уверен в том, что Иисус обладал своим собственным величием, не имеющим никакого отношения к глупым выдумкам.
– Конечно! Его учение само по себе заслуживает того, чтобы его превозносили и ему следовали.
– Вот именно! Сага встала.
– Хватит на сегодня философии! Пойдем погуляем немного по золотым лугам!
Они вышли через большие ворота.
Марко не переставал удивляться этому царству, этому Нигде.
Все было здесь таким реальным, таким конкретным, и, в то же время, не имело ничего общего с грубым земным реализмом. Все формы и очертания здесь были мягкими и неописуемо прекрасными, цвета приглушенными, но, в то же время, сияющими.
Ему нравились эти луга. При виде них в душе воцарялся покой, словно они специально были созданы для этого.
Но он знал, что во внутренних залах его отца кипит непрерывная работа. Собирались совещания, весь мир держался под наблюдением. Марко как-то спросил, для чего это делается, на что его отец ответил, что в свое время он это поймет.
Встречая взгляд отца, Марко чувствовал какое-то смутное беспокойство.
– Тебе хорошо здесь, мама? - спросил он, когда они возвращались обратно к воротам.
– Как мне может быть здесь не хорошо? - мягко улыбнулась Сага. - Тому, кого любят, всегда хорошо. И это удивительный мир, Марко, у меня тут нет недостатка ни в чем.
– Да, я это знаю. Но неужели тебе никогда не хотелось вернуться обратно на землю?
– Нет, - задумчиво произнесла его мать. - Хотя, конечно же, мне очень хотелось бы снова увидеть своих родственников из рода Людей Льда!
И, находясь теперь у входа в долину Людей Льда, Марко еще раз отметил, что Саги не было на Горе Демонов. Она пожелала остаться со своим мужем, который тогда не мог там присутствовать.
И он надеялся, что в следующий раз на такой же встрече оба они будут там.
Молодой Марко получил разрешение посещать землю, сначала со своими обоими друзьями, черными ангелами, потом один. В его задачу теперь входило наблюдать за тем, чтобы никто не причинил вреда Людям Льда.
Впервые вернувшись на землю, он был просто в шоке. Он-то думал что провел в Черных Чертогах всего несколько месяцев!
Но Бенедикте было уже десять лет, на свет появился Кристоффер, сын Малин, который уже достиг школьного возраста.
Впоследствии Марко рассчитал, сколько земных дней приходится на один день в Черных Чертогах, и соизмерял свои визиты с этой схемой.
На Липовой аллее и у Вольденов часто требовалась помощь, и он оказывал им ее, при этом никогда не показываясь им на глаза, и они не знали о том, что это он выручал их.
Но однажды, в момент его обучения, к нему явился черный ангел и вежливо приветствовал его.
– Да, Уриэль, что случилось?
– Бенедикта из рода Людей Льда испытывает большие трудности. Она попала в ловушку, расставленную Тенгелем Злым. Она борется теперь в одиночку против двойной опасности. С одной стороны - против его ожившего идола, а с другой - против мерзкого и опасного привидения. Мы полагаем, что Вы должны вмешаться лично, Ваше Величество.
Марко кивнул.
– Я сейчас же отправлюсь туда. Насколько я понимаю, дело не терпит.
– Да, дело очень срочное.
Марко знал, что Бенедикта уже стала взрослой. Он всегда испытывал к ней горячую братскую любовь, поскольку они вместе росли. И теперь он беспокоился о ней. То, что у него не было, как у всех остальных, крыльев, не имело значения. Он научился летать и без помощи крыльев. Черные ангелы признавали, что он летает не так быстро, как они или духи Людей Льда, но то, чего он смог добиться, вызывало у всех симпатию. Марко понимал, что случай с Бенедиктой является слишком сложным для предков Людей Льда.
Это должно было стать для него боевым крещением. И если он справится со своей задачей, его предки смогут гордиться им. И еще важнее: только он один мог спасти Бенедикту от «того самого».
Так Марко прибыл к Переправе.
Уриэль не преувеличивал. Ситуация была очень опасной. Там находилась Бенедикта вместе с другими людьми, и из идиллического озера прямо на них поползло злобно рычащее чудовище. Молодая Бенедикта попыталась загнать его обратно в воду с помощью альруны («Спасибо, Руне», - подумал Марко, вспоминая об этом), но та оказалась недостаточно сильной для этого.
Марко не стал медлить ни минуты. Стоя на цветущей летней лужайке, он поднял руку и обратил ее в сторону привидения, паромщика, и в воздухе с шипением сверкнула молния.
«Сейчас или никогда», - подумал Марко.
Ему это удалось! К его огромному удивлению паромщик растаял в воздухе.
Никто из присутствующих не обратил внимания на то, с каким облегчением вздохнул Марко. Всем показалось просто, что он очень важная персона, и ему оказали соответствующий прием.
Но задача его еще не была выполнена. И когда он увидел статую Нертхюс-Тюра, он понял, что рано возликовал. В этот раз ему пришлось куда труднее, потому что за спиной ожившего Нертхюс-Тюра стоял Тенгель Злой собственной персоной.
И когда Марко наконец удалось обезвредить идола, он был совершенно измотан. Но он не хотел этого показывать остальным. Все должны были верить в его могущество, иначе из-за страха у них попросту был бы нервный срыв.
Но он справился с этим! Его первое крупное поручение было выполнено, и о том, насколько важным было это поручение, он узнал, только вернувшись домой, в Черные Чертоги. Прибыв на место, он был просто в шоке и так дрожал, что вынужден был лечь.
У Переправы он выполнил еще одну задачу - раскрыл предысторию этого места. Он давно уже знал, что обладает такими способностями, но теперь окончательно убедился в этом. И было приятно сознавать, что он вернулся с победой.
Марко, как все молодые, был не уверен в себе, охоч до похвалы.
Бенедикта родила сына от одного из молодых людей, бывших с ней у Переправы. И Марко заботился об Андре, испытывая симпатию к этому мальчику, растущему без отца. Во время одного из своих визитов в Липовую аллею он понял, что мальчик испытывает большие жизненные трудности.
И это на самом деле было так: старшеклассники не давали ему прохода только потому, что у него не было отца. Марко возмутился и вмешался, поддаваясь зову сердца. Во всех остальных случаях он не показывался на глаза своим родственникам, но Андре нужно было знать, что кто-то беспокоится о нем.
И Марко обзавелся преданнейшим другом. И у Андре появился друг.
Следующее его задание было несколько иного плана. От своих предков он получил известие о том, что молодая женщина, Марит Свельтен, на которой только что женился Кристоффер Вольден из рода Людей Льда, лежит при смерти. Предки не хотели, чтобы она умирала. Она могла принести роду большую пользу.
И он направился в больницу в Лиллехаммере. Вспоминая об этом у входа в долину Людей Льда, он мысленно улыбался. В этой лиллехаммерской больнице совсем недавно выздоровели двое представителей рода Людей Льда, Натаниель и Габриэл. В знак благодарности родственники послали туда цветы.
Спасти жизнь Марит Свельтен оказалось для Марко нетрудно. Следующая его задача была гораздо сложнее. Ванья. Дочь его родного брата. Она-то в самом деле сбилась с пути! Спуталась с демоном ночи! Конечно, не следовало забывать о том, что Тамлин был еще и наполовину демоном бури.
И Марко настроил Ванью на то, чтобы покончить с властью Тенгеля Злого над демонами ночи. И ей удалось это сделать. Разумеется, с помощью двух черных ангелов… Она выполнила еще более трудную задачу: освободила Тамлина от неразрывных цепей в Глубинной Пещере. Эти цепи разорвала ее самоотверженная любовь к Тамлину. Их потом приняли в Черные Чертоги.
Но через несколько лет, когда Марко снова был послан в Липовую аллею - в ту ночь, когда умирала Ванья - он уже не мог появиться в своем прежнем обличий. Всем обязательно бросилось бы в глаза, что он по-прежнему такой же молодой, как и тридцать лет назад. И черные ангелы с помощью магии превратили его в светловолосого Имре. А потом он помог Андре и Мали справиться еще с одним призраком, тоже вылезшим из воды - из одного лесного озера в окрестностях Варгабю. На этот раз маленькая альруна приостановила атаку привидения, хотя и не обладала достаточной силой, чтобы справиться с ним.
Марко использовал свои навыки: он освещал им дорогу в темном лесу, заставив светиться свою ауру.
Он начинал становиться мастером своего дела. Все ему удавалось. Но чего-то не хватало в его жизни.
Он был слишком человеком, чтобы не тосковать по земной любви. В Черных Чертогах все было пропитано любовью. Все там были бессмертными, и никто не нуждался в чувстве, способствующем продолжению рода. Все горячо любили друг друга в Черных Чертогах. Но эта любовь была совершенно свободна от эротических переживаний.
Но когда его отец, Люцифер, в очередной раз появился на земле, он полюбил земную женщину, Сагу из рода Людей Льда. Казалось, это сама земля, с ее красками, запахами и сменой времен года, вызвала у него влечение к существу противоположного пола.
И Марко был наполовину человеком.
Но он никогда не влюблялся в женщин. И тосковал по такой любви, признаваясь самому себе, что испытывает чувство неудовлетворенности.
Хорошо, что Ванья и Тамлин оказались в Черных Чертогах. Теперь здесь было уже несколько Людей Льда. Ведь Ванья была внучкой Люцифера.
В обличий Имре Марко навестил дочь Ваньи, Кристу. Многие годы он появлялся у своих земных родственников, когда им требовалась помощь, и со временем он заменил Имре его «сыном» Гандом, рыжеволосым юношей.
Но для него самого было облегчением, когда на Горе Демонов он смог, наконец, появиться в своем подлинном виде: как Марко из рода Людей Льда, принц Черных Чертогов.
В обличий Ганда он поспешил к смертному одру Хеннинга. Он хотел попрощаться с человеком, который так много значил для него в детстве и юности. Андре разгадал тогда взаимосвязь между Марко, Имре и Гандом.
И сам Марко с радостью поведал об этом Хеннингу, так что друзья детства смогли попрощаться друг с другом как следует.
Тува принесла ему много хлопот со своей непостижимой влюбленностью в «Ганда». Она была такой неугомонной! Только она могла пуститься в странствие по времени. Марко и Тамлину пришлось преодолеть большие трудности, чтобы спасти ее и Натаниеля от Тенгеля Злого. Марко едва не узнали.
Хорошо, что теперь проблемы Тувы были решены. Она встретила Яна. Им наверняка будет хорошо вместе, если они выйдут живыми из долины Людей Льда.
Марко был искренне рад за Туву и желал ей всяческих благ. Кроме того, ему не нужно уже было заглушать в ней восхищение им самим. Он потянулся, лежа на теплой земле над самой долиной. Ночь подходила к концу, брезжил рассвет с его колдовским серым светом, легкий туман превратился в облака. Но на самом дне долины снова собиралась утренняя мгла.
Он не знал, спал он или нет, но чувствовал себя бодрым и отдохнувшим. Все вокруг него спали. Тува - беспокойным сном, то и дело ворочаясь и испуганно открывая глаза. Увидев рядом с собой остальных, она снова засыпала.
Марко подсел к Натаниелю. Его друг бодрствовал.
– Сейчас я спущусь в долину, - прошептал Марко. - Я должен обезвредить Линкса.
– Но сначала тебе нужно узнать, кто он такой, - прошептал в ответ Натаниель.
– Да. Криста пошлет мне через Линде-Лу известие, как только разузнает что-то. Я не собираюсь пока идти на него в атаку, я только понаблюдаю за ним, получше изучу его поведение. Он не увидит меня.
Натаниель кивнул.
– Значит, пути наши все же расходятся здесь, - сказал он. - Мы отправимся в путь, как только все проснутся. Им нужно еще немного поспать, впереди трудный день.
– Да.
Натаниель коснулся плеча Марко в знак взаимопонимания. Марко встал и начал с кошачьей ловкостью спускаться в устрашающую и таинственную долину Людей Льда.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Легенда о Марко

3 Маргит Сандему

5

Свернув плащ Абеля Гарда, Криста положила его поверх одной из аккуратных стопок белья, разложенных на широкой двуспальной кровати. Движения ее были медленными, она задумалась. Провела рукой по ткани плаща, в глазах появилась грусть.
Странно, но вид пустых шкафов, откуда были убраны мелкие вещи и одежда умершего, куда больше омрачал ее душу, чем участие в похоронах. У всех этих вещей больше не было хозяина. Что ей делать с ними? Их нужно убрать, она не может выносить эти воспоминания, не может жить с ними каждый день.
Не уехать ли ей?
Закончив сортировку вещей, она остановилась в раздумье. Не отдавая себе отчета в том, что делает, пошла на кухню, налила в чашку горячей воды, положила туда пакетик с чаем. Все это она проделывала машинально, мысли были в это время далеко.
Натаниель… Ее любимый сын! Может быть, в этот самый момент он ведет смертельную борьбу в долине Людей Льда. После его отъезда она не получала от него никаких вестей. Нет, не надо думать о Натаниеле! Это слишком тяжело.
Она села за кухонный стол. Мысли ее блуждали. Абель навсегда покинул ее. Долгий и прекрасный период ее жизни миновал.
А собственно, был ли он так прекрасен? И она ответила самой себе, что был. Многие, многие годы она говорила самой себе или Абелю:
«Как мне хорошо здесь!» или «Как я счастлива!»
Конечно, так оно и было. Абель очень хорошо относился к ней. Он был добрым и праведным человеком, всегда заботился о ее благе.
Их брак был счастливым. Во всяком случае, в первые годы. Потом начала сказываться разница в возрасте. Ведь Абель был на семнадцать лет старше ее, и с возрастом стал занудой.
Нет, она была несправедлива к нему! Криста поставила чашку обратно на стол.
Но мысли ее бежали дальше. Она вся съежилась, вспомнив случай, происшедший много лет назад, в самом начале их супружества…
Абель был крайне религиозным человеком, она всегда об этом знала, и это придавало ему силу и уверенность. Но в тот раз он напугал ее.
Он был исполнительным и порядочным во всех отношениях. Криста, к примеру, всегда знала заранее, в какой вечер он хочет любить ее. Это происходило не слишком часто, но с определенной периодичностью. Дважды в неделю, всегда с мыслью зачать ребенка, как Бог предписал это супругам. Но Криста знала, что у Людей Льда не бывает много детей. Да и ему следовало бы удовольствоваться восемью сыновьями!
Однажды вечером, когда Натаниелю было всего несколько месяцев, ей захотелось несколько разнообразить эротические приемы Абеля. Все его половые акты были похожи друг на друга. Короткие вступительные ласки, чтобы привести себя в боевую готовность, потом сближение. Закончив - а с ней никогда этого не происходило - он благодарил ее заключительным поцелуем и с удовлетворением засыпал. Ей же, совершенно неудовлетворенной, оставалось только идти в ванную, чтобы смыть сперму.
Но в тот вечер, когда рука Абеля, как обычно, скользнула по ее груди и двинулась ниже, Криста загорелась желанием. В нее словно вселился черт, такого с ней никогда раньше не происходило, каждый раз она была бесстрастной, потухшей, неудовлетворенной.
Перевернувшись, она села на него верхом. У него перехватило дыхание, он не знал, что и думать. Спустившись чуть пониже, Криста стала лизать кончиком языка его уже готовый член.
Абель тут же вскочил с криком:
– Что это ты надумала, Криста? Такого рода манеры не угодны Господу, не забывай об этом!
– Я-я-я… не знала об этом, - запинаясь, произнесла она. - Мне хотелось только поиграть. Показать тебе свою любовь.
– Ты можешь показать это сотней других способов в повседневной жизни. Ты ведь не какая-то шлюха! Что скажет на это Господь?
– Но мне тоже хочется почувствовать это! Узнать, как это, возможно бывает хорошо. Ведь кроме нас с тобой здесь никого нет!
– Наш возлюбленный Отец видит все, мы не должны об этом забывать!
«Нонсенс», - подумала она, стыдливо ложась на постель. В тот вечер они больше не занимались любовью.
На следующий день Абель был очень нежен с ней. Сказал, что был уверен, что и она получает удовлетворение, доставляя ему радость. Он пообещал уделять ей больше внимания в их интимные часы, чтобы его ласки доставили ей больше радости.
Но прошлым вечером что-то для нее разбилось вдребезги. Теперь она чувствовала себя под наблюдением высшей власти, и совершенно не воспринимала его ласки. Он не понимал ее потребностей, она не осмеливалась больше говорить ему об этом, и со временем все вернулось к прежнему. Среда и суббота. Среда и суббота… Абель был этим удовлетворен.
С годами его потребности уменьшились, на смену дням пришли месяцы. Потом годы. Потом интимная жизнь и вовсе прекратилась. Ребенка им заводить было уже поздно, поэтому и секс был ни к чему.
Абеля это удовлетворяло. Но Кристе перевалило за сорок, а у женщин в этом возрасте нередко разгораются эротические желания.
Абель не замечал, что Криста переживает трудности. Он становился уже стариком. Постоянно носил жилет, калоши и нарукавники, становился степенным.
Религия занимала в его жизни все больше и больше места, его патриархальные ценности выходили на первый план. Криста чувствовала себя как будто парализованной, как телесно, так и духовно.
Много раз в своей супружеской жизни она испытывала угрызения совести. Ей казалось, что она вообще не любит Абеля. Она испытывала к нему горячую преданность, она высоко ценила его повседневную заботу. Но могло ли это чувство называться любовью?
В глубине души она знала, что такое любовь. Один-единственный раз в своей ранней юности она пережила ее. Она испытала странную, болезненную тоску, безрассудную преданность… И ее чувства оказались взаимными.
А потом… Жестокое пробуждение. Неизбежный конец. Понимание того, что их любовь совершенно невозможна. Запретная, безнадежная, гротескная!
Ведь нельзя же любить человека, который умер уже много лет назад, когда она сама еще не появилась на свет! И к тому же человека, который был сводным братом ее матери.
Тем не менее, у нее по-прежнему сердце разрывалось при мысли о том восхитительном времени.
О, Линде-Лу, Линде-Лу! Моя боль все еще глубока!
Ей так не хватало теперь ровного дружелюбия и заботливости Абеля Гарда.
Вот почему Кристу мучили угрызения совести. Неужели она вышла замуж за Абеля только для того, чтобы он утешал ее?
Нет. После ее великой трагедии прошло несколько лет, и только тогда она поняла, что Абель и был ее домом, ее надежной гаванью.
Они прожили вместе счастливую жизнь.
Но теперь она хотела использовать свою свободу наилучшим образом. Это было ее долгом по отношению к самой себе.
Свобода? Это слово ничего для нее не значило.
О какой свободе идет речь? Натаниель ведет жестокую борьбу. Люди Льда смогут обрести свободу, либо победив своего злого предка, либо закончив свою земную жизнь - возможно, одновременно с большей частью населения земного шара. Ведь Тенгель Злой наверняка собирается уничтожить значительную часть населения, намереваясь оставить в живых лишь тех, от кого ему будет какая-то польза. Он достаточно глуп для этого. Мысли Кристы вернулись к повседневности.
Многочисленные сыновья Абеля имели обыкновение навещать дом вместе со своими семьями. У старших были уже внуки.
Кристе, которая была только матерью Натаниеля, приходилось много работать по дому, а своего сына она видела редко. Некоторые из невесток Абеля были очень милыми - Катрин и еще пара других - с остальными же у нее почти не было контактов. Одна из них обычно сидела и пялилась на Кристу, непрерывно что-то жуя.
Свекровь казалась ей какой-то странной, и это пристальное внимание нервировало Кристу.
Внуки Абеля тоже часто бывали у нее, ведь «Кристе все равно нечего делать», так что ей приходилось присматривать за детьми. Иногда какая-то семья проводила у нее все праздники, «потому что у нас нет денег куда-то поехать», и поскольку многие сыновья Абеля пошли по его стопам, решив, что только им одним следует населять землю, в доме бывало тесно и бестолково. Криста пыталась настроить их самих на выполнение домашних обязанностей, но все равно ей приходилось самой выполнять большую часть работы по дому.
И Абель считал, что все это в порядке вещей. Место женщины… и все такое…
В первые годы их супружества он не был таким. В конце же жизни он сам требовал от нее все больше и больше времени и внимания.
Он не разрешал ей нигде работать. Курсы? Зачем они ей?
Тем не менее, она искренне скорбела по нему, когда его с такой жестокостью - и без всякой необходимости - убил Тенгель Злой.
Она лишилась еще одного товарища. Лишилась надежной защиты от одиночества.
Теперь ей было уже пятьдесят. Чем она могла заняться? Она хотела бы заняться многим, многие профессии ее привлекали, но уже половина жизни была позади, мозг стал не таким податливым и не усваивал знания с прежней легкостью.
Она ощущала теперь только пустоту.
Если бы она только могла поговорить с Натаниелем!
Линде-Лу получил следующие распоряжения:
«Когда ты придешь в дом Кристы, ты должен быть полностью материализован, запомни! Ты должен выглядеть абсолютно так же, как любой другой человек. Все должны видеть тебя таким, каким ты был в твоей земной жизни. К тебе могут прикасаться, разговаривать с тобой. Необходимо, чтобы ты помог ей». Доверчивые голубые глаза Линде-Лу просияли.
– Но у меня такая истрепанная одежда, - заметил он. - Люди будут пялиться, ведь сейчас так никто не одевается. Не могу же я надеть ту прекрасную одежду, которую дали мне черные ангелы, поскольку я принадлежу к Вашему роду?
– Ты мой внук, Линде-Лу, - улыбнулся Люцифер, пребывая в обличий Марселя. - Старую, истрепанную одежду тебе, разумеется, носить не следует. Не следует также носить те светлые одежды, которые ты получил, будучи духом Людей Льда, или эти черные, что сейчас на тебе. Мы отправим тебя в дом Кристы, а уж она подберет тебе обычную одежду, ты только попроси ее об этом.
При упоминании о Кристе Линде-Лу застенчиво опустил глаза.
– Знаю, знаю… - улыбнулся Марсель. - Не забудь о том, что ты являешься человеком до тех пор, пока находишься в мире людей! Если вы с Кристой выведаете что-то о Линксе, сообщи об этом Тенгелю Доброму. Он снова переправит тебя к нам. Тогда задача твоя будет выполнена.
Линде-Лу низко опустил голову.
– Я понял, - покорно и печально произнес он. Люцифер бросил на него задумчивый взгляд. Криста не знала, за что взяться. Все казалось ей таким суетным, ей хотелось просто сидеть на кухне. Просто сидеть.
Но мысли ее продолжали двигаться дальше.
«Мне нужно просмотреть бумаги Абеля. Его счета.
Узнать, каковы его доходы, чтобы не было потом всяких неприятностей. Я ведь такая непрактичная в этой области, Абель брал на себя все ведение дел».
В дверь постучали.
Криста наморщила лоб. Кто это там стучит, если на двери есть звонок? Может быть, сел аккумулятор?
«Вот еще забота… - подумала она, подходя к двери. - И кран в ванной течет…»
Трудно жить одной.
Она открыла дверь.
Она тут же узнала его. Как она могла забыть любовь своей юности? Свою единственную любовь…
Он стоял и мягко улыбался ей. Одет он был, как принц Черных Чертогов, только на этот раз без короны.
«Мне уже пятьдесят лет, - молниеносно пронеслась в ее голове мысль. - Мы были с ним одногодками, когда встретились. И ему по-прежнему восемнадцать. Как и в тот раз».
Она почувствовала невыносимую грусть.
– Натаниель?… - испуганно спросила она. - Что-нибудь случилось?
– Натаниель находится у входа в долину, - ответил юноша. - Пока все идет хорошо. Прибыл Люцифер.
– Люцифер? Но он же… Да, верно, прошло уже сто лет! Теперь нам есть, на что надеяться.
– Его Величество не может пройти в долину, это могут сделать только люди.
– Да, это верно. Но входи же! - наконец сказала она.
Он торжественно вошел в ее с Абелем дом.
– Люцифер сказал, что ты могла бы дать мне обычную одежду.
– Конечно!
– Дело в том, что, пока я здесь, я такой же, как и все люди.
Она не осмеливалась спросить у него, зачем он явился к ней.
– У Натаниеля наверняка есть подходящая одежда, - сказала она. - Подожди-ка…
Войдя в старую комнату Натаниеля, она остановилась, прижав к губам ладонь, чтобы хоть как-то унять дрожь.
– Господи, - молилась она Богу Абеля. - Господи, помоги мне!
Хотя сама она в точности не знала, в чем он должен был ей помочь.
Дрожащими руками она вынула чистую рубашку, темно-коричневый свитер, белье, носки и светлые вельветовые брюки. Эта одежда была на Натаниеле в тот раз, когда он впервые встретил Эллен. Но об этом Криста не знала.
Она торопливо вышла в прихожую.
– С обувью будет сложнее, - напряженно произнесла она.
– Можно мне оставаться в этих?
На ногах у него были черные, невысокие сапожки из мягкой кожи.
– Черное и коричневое? А, наплевать!
– Прекрасно, - сказала она. - Переоденься в комнате Натаниеля!
Натаниель…
Ее и Абеля сын.
А он должен был быть сыном Линде-Лу. Да, он должен был быть сыном Линде-Лу!
Нет, что за мысли ей приходят в голову?
Она лихорадочно посмотрела на себя в зеркало. Несколько седых волос, похожих на серебряные нити, она попыталась спрятать под густой челкой.
В светлых волосах Линде-Лу тоже были серебряные нити, и это было первое, на что она в свое время обратила внимание, а потом уж на его застенчивые, печальные глаза.
Она стала на пару килограмм тяжелее, но этого пока не было заметно. Тело ее по-прежнему было прекрасным, может быть, более зрелым, чем тогда…
Криста покраснела от собственных мыслей. Она подумала о том, что кожа у нее, возможно, уже и не такая гладкая…
Линде-Лу снова спустился в прихожую. Брюки Натаниеля были ему чуть длинноваты, но он их подтянул, а рубашку надел навыпуск, и все получилось, как надо. Коричневый свитер очень шел к его светлым волосам.
Кристу терзала невыносимая душевная мука.
«Я снова хочу стать молодой, - думала она. - Хочу стать молодой и красивой и не думать о том, кто такой Линде-Лу. Хочу вернуть назад те волнующие дни, когда мы пытались сблизиться. Тогда он был таким сдержанным. Он сказал тогда, что мы не можем быть вместе, по двум веским причинам. Тогда я подумала, что он имеет в виду свою бедность, что он ничего собой не представляет, тогда как я была дочерью обеспеченного человека, занимающего высокое положение в обществе, и я всерьез воспринимала эти старомодные и смехотворные взгляды.
Но то, что он имел в виду, было куда серьезнее. Он понятия не имел о том, что был внуком самого Ангела Света, хорошо зная только то, что отцом его был Ульвар, мой дед. И Линде-Лу был убит еще в 1897 году. За тридцать лет до моего рождения.
На пути нашей любви стояло два неодолимых препятствия.
И с тех пор ничего не изменилось…»
Впрочем, изменилось, но только в худшую сторону. Он продолжал оставаться духом ее дяди. И формально она была теперь на тридцать два года старше его, она была зрелой, цветущей женщиной, молодость ее безвозвратно ушла.
Тем не менее, она его по-прежнему любила. И даже сильнее, чем раньше. Она любила его жаркой, лихорадочной, преисполненной тоски любовью. И когда она поняла это, увидев его, она почувствовала ужасные угрызения совести. Она сошла с ума!
Линде-Лу молча стоял и смущенно смотрел на нее.
– Какой красивой ты стала, Криста! Она вздрогнула. Ей хотелось протестовать:
«Но я же стала такой старой! Возраст оставил на мне свой след». В свете его восхищенного взгляда ощущение возраста у нее пропало, и она вспомнила все те комплименты, которые ей говорили другие по поводу ее моложавого вида. Разумеется, она не выглядела теперь, как восемнадцатилетняя девушка, она это знала, но Линде-Лу она казалась красивой, и это было самое важное.
У них была короткая встреча на Горе Демонов в Вальпургиеву ночь. Для Кристы это была захватывающая встреча, и на глазах Линде-Лу она видела слезы. Он всегда отличался чувствительностью.
Встреча на Горе Демонов была похожа на сон.
И вот теперь они стояли лицом друг к другу. Одни, в реальном мире. Линде-Лу сказал, что он сейчас как живой человек. Он был реальным. Да он и всегда был для нее таким, начиная с их первой встречи тридцать два года назад. Она была единственной, кто воспринимал его как человека, а не как привидение, которым он на самом деле являлся.
Линде-Лу… Воспоминания волной нахлынули на нее, на глазах появились слезы. Она торопливо произнесла:
– Будь добр, посиди со мной немного! Смутившись, он уселся на роскошный диван. Это она сама выбирала мягкую мебель, несколько лет назад настояв на том, чтобы заменить старую. Абель с его консервативностью, конечно же, протестовал. Но старая мебель стояла в доме еще во времена его первой жены, так что Криста была неумолима. В конце концов он сдался, но она видела, с какой неохотой он потом отсчитывал деньги. Она чуть было не разозлилась и хотела уже заплатить сама, ведь она принадлежала к зажиточной ветви рода. Но воздержалась от этого. Знала, что Абель считает для себя делом чести материально обеспечить жену - опять же, согласно Библии.
Внезапно ее осенило:
«Ведь теперь я свободна. Свободна!»
Тут же она устыдилась собственной мысли.
Ей так хотелось протянуть руку к Линде-Лу и положить ее на диван рядом с ним, в надежде на то, что он, возможно, положит свою ладонь сверху. Но она не осмеливалась это сделать.
– Ну? - сказала она. - Кто тебя сюда послал? И зачем? Что ты знаешь об Избранном и его походе?
– Слишком много вопросов, - смущенно ответил он, улыбнувшись своей ослепительной улыбкой. - Но я попытаюсь ответить на них. Избранный, возможно, уже спустился в долину. Последнее, что мне удалось узнать, так это то, что они заночевали при входе в долину. А поскольку сейчас уже утро, они наверняка спустились вниз.
– Они все на месте?
Помедлив, Линде-Лу озабоченно произнес:
– Нет. Эллен с ними нет.
– По-прежнему нет? - Криста похолодела, словно по коже ее прополз уж.
– Да, к сожалению. Ее схватил ближайший помощник Тенгеля Злого, которого зовут Линкс. Он сторожит Великую Пасть. Мы думаем, что она теперь там. Ее можно считать безнадежно пропавшей.
– Ах, Эллен, - вздохнула Криста. - Мне так нравилась эта девушка. Ты же знаешь, она - единственная любовь Натаниеля.
Линде-Лу кивнул.
– Натаниель очень грустит, - с наивностью произнес он.
Собираясь с мыслями, Криста молчала. Вид у Линде-Лу был такой, словно он вот-вот прижмет ее к себе, как он делал это много лет назад, когда она грустила. Но он этого не сделал.
– Линкс забрал очень многих, - в обычной своей простодушной манере сообщил он.
– В самом деле? И кого же?
– Орина и Вассара. Йахаса и Эстрид. Тамлина…
– Ведь Тамлин мой отец! - прошептала Криста. - Кто еще?…
– Еще туда отправились Тайфун и все демоны бури. Демоны Силье и Ингрид. Халькатла. Тронд и Виллему. А пятнадцать демонов-одиночек были отправлены в пустое пространство, где, как ты знаешь, так долго находился Тамлин.
– Кто же этот ужасный Линкс? Неужели никто не может справиться с ним?
– Вот поэтому я и появился здесь.
– Но ведь не можем же мы…
– Как я уже сказал, явился Люцифер. Он полагает, что мы можем одолеть его с помощью магии имени. Тебе, Криста, поручается выведать, кто он такой.
Она была заинтересована этим, и Линде-Лу рассказал ей обо всем. Но рассказал не только о Линксе, но и об ирландце, ставшем на место Эллен, и о великой битве возле Хуторских гор. Рассказал о Руне и о том, как Люцифер прицепил к Тенгелю Злому его же собственные жертвы. Рассказал об Аримане, прорвавшемся через магическую стену черных ангелов, а потом удравшем, когда появился Люцифер. Рассказал о Линксе, сбежавшем от Ангела Света в долину Людей Льда.
– Это плохо, - задумчиво произнесла Криста. - И задачей Марко является уничтожение Линкса?
– Да.
– Бедный Марко! Какая ужасающе трудная задача! И я уверена в том, что ему очень хотелось отправиться на поиски черной воды.
– Так оно и есть. Но он послушался своего отца. И пока Линде-Лу рассказывал, она, не отдавая себе в этом отчета, подумала:
«Только бы Абель не пришел и не застал нас здесь!» Она вздрогнула от этой мысли, ощутив вдруг горячую преданность к своему умершему мужу.
– Но если ты покинул, их вчера вечером, почему ты не пришел сюда сразу? - спросила она. - Мы потеряли столько времени!
– Нет, Натаниель и Марко сочли нужным дать тебе выспаться.
– Что за пустяки!
– И к тому же они сказали, что библо… библиотеки открываются только утром.
Криста решительно встала.
– Разумеется, они правы, - сказала она. - Так чего же мы ждем? Я вызову по телефону такси, и мы с тобой поедем в крупнейшую библиотеку Осло, чтобы найти какие-нибудь сведения о Фрице, жившем в 1920-х годах.
– Неужели мы сможем что-то узнать о нем? - спросил Линде-Лу, тоже вставая.
О как это чудесно, принимать у себя в гостиной возлюбленного своей юности! Сколько времени утекло с тех пор! А боль разлуки все еще жива в ее сердце!
– Ведь мы знаем о нем только то, что это Фриц, живший в 1920-х годах! - продолжал Линде-Лу.
Криста надела пальто, завязала пояс. Она знала, что это пальто идет ей, делает ее на вид моложе.
– Выбор Тенгеля Злого может пасть только на какого-то злостного преступника и негодяя, - сказала она. - Так что о нем где-то должны быть какие-нибудь сведения.
Линде-Лу с юношеским рвением заметил:
– Возможно, то, что он делал, держалось в тайне? Или же все это было настолько ужасно, что никто не осмеливался об этом написать?
– И он сам, и Тенгель Злой были смертельно напуганы, когда Руне назвал его Фрицем. Значит, о нем есть какие-то сведения!
«Знаешь, Линде-Лу, любимый мой друг, что значит для изголодавшейся женщины находиться рядом с привлекательным мужчиной, о котором она всегда думала! Изголодавшейся по тому, о чем добропорядочной супруге Абеля Гарда не разрешалось говорить!»
– Идем, - торопливо сказала она.
Задетый внезапной холодностью ее голоса, Линде-Лу печально посмотрел на нее.
«Ах, Линде-Лу, это всего лишь самозащита! Я боюсь разоблачить себя, понимаешь?»
У нее так стучали зубы, что она с трудом говорила в телефонную трубку, вызывая такси.
Такси должно было приехать с минуты на минуту.
Они вышли на улицу, закрыв за собой дверь. И на душе у нее стало немного легче, ведь они с Линде-Лу уже не находились в доме Абеля.
«Ты так глупа, Криста, - мысленно бранила она себя. - Это в той же самой мере и твой дом! И вообще: что ты вбила себе в голову?»

6

На улице было холодно, весна еще по-настоящему не вступила в свои права. Конечно, они могли бы подождать и дома, но Кристе это было невмоготу.
Она стояла теперь и злилась, что Абель не разрешил ей учиться водить машину. Он утверждал, что кто не женское занятие, но она знала, что он будет чувствовать себя ущемленным, если у нее будет своя машина, а у него - нет. В молодости у него был автомобиль, но потом он, разумеется, сломался, а купить новый не было средств. Криста могла бы купить машину, но муж не разрешал ей.
Вслух об этом она, конечно, не говорила. Они стояли на ступенях, на холодном ветру, и она всем своим существом ощущала близость Линде-Лу.
«Я только что похоронила Абеля, - думала она. - И вот уже стою здесь и… Нет, так нельзя!»
– А вот и машина, - сухо произнесла она.
Но эти несколько минут, которые они провели на ступенях, показались им вечностью - вечностью, наполненной тоской и печалью.
Они поехали в Осло, в Дайхманскую библиотеку. Сначала Линде-Лу очень понравилось ехать в машине на большой скорости, но потом он признался, что чувствует себя совершенно чужим в современном мире среди всей этой суеты. Вокруг слишком много людей, и кто-нибудь из них может заподозрить неладное. Что они будут делать, если его разоблачат? Он признался, что у него руки холодеют при мысли об этом.
Криста подбадривающе улыбнулась ему.
– Никто ничего не увидит, - тихо сказала она. - Ты выглядишь точно так же, как остальные. Только более симпатично.
– Ты так считаешь? - спросил он, краснея. «Мой дорогой мальчик, - с чувством подумала она. - Если бы ты знал, какой ты привлекательный! Черт бы побрал все, что связано с понятием о времени! Ведь Властителей Времени больше не существует!»
– С чего мы начнем наши поиски? - осторожно спросил он. Он не сводил с Кристы глаз, и это возбуждало ее сверх всякой меры.
– Подожди, давай сначала приедем туда, - ответила она, не желая в присутствии шофера такси говорить о «самом большом в мире негодяе».
Если он, конечно, таковым является. Возможно, это всего лишь предположение с их стороны.
Когда они поднялись по широким ступеням к дверям прославленной библиотеки, она ответила на его вопрос:
– Фактически я не знаю, как и где мы будем искать сведения об этом Фрице, Линде-Лу. Может быть, мы найдем книгу о нем? Или, возможно, нам следует обратиться к криминальной истории.
Он торопливо кивнул. У Кристы возникло горькое подозрение, что он не умеет читать - если, конечно, он не выучился этому у духов Людей Льда. Но какая польза от этого духам?
Покрутившись немного среди книжных полок - а Криста была из тех, кто никогда ни о чем ни у кого не спрашивает, она всегда искала все сама, будь то адреса или расписание поездов или, как теперь, книги - она удрученно вздохнула.
Линде-Лу, молча следовавший за ней, спросил:
– Почему ты так вздыхаешь, Криста?
– Картотека, - пробормотала она. - Где она находится?
Он ничем не мог ей помочь. Он понятия не имел, что такое картотека.
Картотеку Криста нашла. Вежливая библиотекарша осведомилась, не может ли она чем-нибудь помочь, но Криста покачала головой, нервозно улыбнувшись. Могла ли она объяснить ей, что желает получить сведения о самом ужасном из всех людей?
Она переписала с карточек названия и шифры книг, которые могли были бы полезны.
Времени было в обрез! Марко требовались сведения немедленно.
Вместе с Линде-Лу они перенесли в укромное место целую кипу книг. Сев рядом с ней, он с интересом рассматривал картинки в одной из книг.
Среди разрозненных книг они не нашли ничего. Собственно говоря, искать книгу о каком-то там Фрице, это было все равно, что искать иголку в стоге сена. Следовало обратиться к какому-то многотомному изданию.
В норвежской криминальной истории они ничего не нашли. Им попались книги об известных во всем мире убийцах, но среди них не было никого по имени Фриц.
Криста шепнула Линде-Лу:
– Нам повезло хотя бы в том, что он наш современник. Было бы гораздо хуже, если бы следы его терялись во тьме веков.
Линде-Лу горячо кивнул. Он не осмеливался даже говорить шепотом в этом великолепном зале.
– Можно предположить, что он входил в нацистский «истребительный эскадрон» в концентрационных лагерях, - продолжала она. - Ведь там были настоящие монстры. Но это предположение отпадает, если придерживаться того мнения, что деятельность его относится к 1920-м годам.
Колено Линде-Лу прикоснулось к ее колену.
Она не отодвинулась.
– Если Тенгель Злой и хотел выбрать себе наиболее жуткого человека в мире, то у него было из чего выбирать, - прошептала она, просматривая вместе с ним остальные книги. - Мне просто дурно становится, когда я читаю обо всех этих ужасах. Здесь столько книг об Элизабет Батори, венгерской графине, которая убила за свою жизнь не одну сотню молодых девушек, чтобы потом купаться в их крови и тем самым сохранять свою молодость. Всех их находили мертвыми в ее замке.
– Неужели все это правда? - побледнев, спросил Линде-Лу.
– Конечно. Это было в 1600-х годах.
– Но ведь это же не она, которая…
– Нет, конечно, она не Фриц. Во многих книгах говорится об одних и тех же мужчинах, но никто из них не имеет ничего общего с Линксом. Ближе всего к нему, пожалуй, стоит «Чудовище из Дюссельдорфа», но его звали Петер. Джек Потрошитель фигурирует, разумеется, во многих книгах, но он был англичанином и жил гораздо раньше. Я могла бы рассказать тебе о самых ужасных людях, но какая от этого польза? Мы пришли сюда не для этого.
– Да, мы должны помочь Марко.
– Вот именно.
Отложив последнюю из выбранных книг, она чувствовала себя не в своей тарелке от всего, что прочитала. Ей хотелось бы выполнять более приятное поручение.
– Значит, в криминальной истории мы ничего не нашли, - сказала она. - Где же нам теперь еще искать? Ведь другого способа, кроме библиотеки, я не знаю.
Он только беспомощно, с сожалением посмотрел на нее.
– Может быть, полиция знает о чем-то? - размышляла она вслух. - Нет, сначала мы закончим наши поиски здесь. Знаешь, это вовсе не обязательно, чтобы о нем писали в книгах, он мог быть злодеем втайне от всех. И к тому же преступлением является не только убийство. Он мог заниматься психическим террором, издеваться над умственно отсталыми, быть домашним тираном и садистом. Такие типы встречаются повсюду, и как правило, о них никто не знает. Он мог бы быть и тайным убийцей, раз уж на то пошло.
Они поставили на место взятые книги.
– Возможно, кто-то все же написал о нем книгу, - снова прошептала она. - Надо пересмотреть биографии или романы. Хотя романы… Ведь мы не знаем ни авторов, ни названий. Ну, ладно, давай поищем!
Через полчаса таких поисков они совершенно выбились из сил.
– О нем нигде не упоминается, - вздохнула Криста. - Мне не хочется подходить к дежурному библиотекарю и спрашивать о худшем в мире преступнике. Кстати: можно ли найти еще более худшие преступления, чем те, о которых мы уже прочитали?
– Не надо отчаиваться, - сказал Линде-Лу, совершенно не умевший читать. Он с глубокомысленным видом трогал корешки книг, делая вид, что разбирается в этом. Криста давно уже разгадала его уловки.
– Давай вернемся к тем полкам, с которых мы начали, - сказала она. - Мы могли пропустить что-то.
Они пошли обратно. К криминальной истории она больше не собиралась обращаться…
И совершенно случайно она увидела эти книги. Они стояли на той же самой полке. Она мимоходом посмотрела на их названия, отметив про себя, что книги были на иностранных языках, и сконцентрировала свое внимание на других полках.
Но одно слово она мимоходом все же прочитала: «Crime».
Преступления.
«Вот что значит, своевременно не спросить у дежурного библиотекаря, - подумала она. - Сколько времени было бы сэкономлено!»
Она схватила за руку Линде-Лу.
– Здесь кое-что есть!
Там была целая серия книг. Шесть книг под общим названием, «Crime».
– Я хочу есть, - прошептала она. - И здесь так душно. Мы возьмем эти книги домой, Линде-Лу. Они не слишком тяжелые.
И тут она заметила еще одну книгу: «Beasts of the world».
Бестии - или чудовища - мира. Она тоже взяла ее с полки.
– Возможно, здесь речь идет о животных, - абсолютно спокойно, пытаясь скрыть свое возбуждение, сказала она. - А может быть, совершенно о другом…
Домой они тоже ехали на такси.
– Как хорошо снова говорить в полный голос, - сказала Криста, уже сидя в машине.
Линде-Лу засмеялся. И его ясный смех прогнал мрачное настроение, овладевшее ею после чтения обо всех этих злодеяниях.
Но ей предстояло прочитать еще о многом.
– Это книги на английском языке, - дипломатично заметила она. - Так что я не думаю, что ты сможешь прочесть их.
Он с благодарностью кивнул. Никто из них не упоминал о том, что он вообще не умеет читать.
Понадобилось время, чтобы просмотреть английскую криминальную хронику. Криста нервничала, подозревая, что Марко уже сейчас нужны сведения.
Пока она читала, Линде-Лу занялся приготовлением еды. Он очень мешал ей своими бесконечными вопросами о том, где что лежит, да и его представления о поварском искусстве были не из самых благородных. Но он старался изо всех сил, чтобы стол выглядел привлекательно. Он ухитрился извлечь из глубины шкафа самую уродливую вазу для цветов, которую подарили ей на свадьбу и которую она всегда хотела выбросить. Цветов, чтобы поставить их в вазу, не нашлось, и Линде-Лу просто поставил пустую вазу посреди стола, так что они не смогли как следует видеть друг друга.
– Как превосходно ты все сделал! - сказала ему Криста. - Я смогу теперь полностью очиститься от тех мерзостей, о которых читала, радуясь тому, как ты накрыл на стол.
– Надеюсь, что соус не подгорел, - нервозно произнес он.
– Это не так важно, - успокоила она его.
И разговор у них пошел о вещах, далеких от человеческой бесчеловечности. Криста рассказала ему о своей жизни, стараясь не очень-то распространяться о браке, заметив, что эта сторона ее жизни не вызывает у него приятных эмоций. Он, в свою очередь, рассказал ей о своем общении с предками Людей Льда.
– Но ведь ты ни меченый, ни избранный, - вставила она.
– Да, но я внук Люцифера, и учитывая, что я жил слишком трудно и бедно, меня выбрали защитником Натаниеля.
– Они не могли сделать лучшего выбора.
– Спасибо, - сказал он, просияв.
– А я правнучка Люцифера, - продолжала Криста. - И дочь Тамлина. Ты думаешь, я тоже могу…
Он машинально взял ее руку, лежащую на столе. Цветочная ваза чуть не опрокинулась. Она восприняла это как сигнал того, что ситуация приобретает опасный характер.
– Я, надеюсь, что ты сможешь, Криста, - с теплотой в голосе произнес он. - Это так прекрасно!
– Встретиться в другом измерении, - мечтательно произнесла она. - Быть вместе. Всегда!
– Да, - прошептал Линде-Лу со слезами на глазах.
Больше они ни о чем не говорили. Они думали о будущем Людей Льда. Если им удастся одолеть Тенгеля Злого… Что будет с ними тогда? Не развалится ли содружество предков? Не вернутся ли все они в обычную сферу мертвых?
А если им не удастся победить в этой борьбе?
Что тогда? Великая Пасть?
– Надо продолжать работу, - рассудительно заметила Криста. - Марко ждет известий. Спасибо за обед! Давно я не ела такой вкусной еды.
Она так считала на самом деле. Правда, она думала не о самой еде, а об атмосфере этого обеда. Волнение, напряжение чувств, вызванное присутствием Линде-Лу, все это было отличной приправой для неумело приготовленной пищи.
Тяжело вздохнув, она снова села за книги.
Стараясь не углубляться в описание человеческого убожества, она бегло просматривала английские книги по криминалистике.
После этого она приступила к просмотру книги «Beasts of the world».
Здесь речь шла не о диких животных. Здесь говорилось о нелюдях в человеческой истории.
Просмотрев содержание, Криста нахмурилась. В этой книге рассказывалось о совершенно омерзительных вещах: о сексуальном садизме, каннибализме, некрофилии…
– Что-то мне не хочется читать эту книгу, - выдавила она из себя. - Я думаю, что о нем здесь ничего не написано.
– Почему же? - сказал Линде-Лу, сев рядом с ней.
– Потому что в этой книге речь идет о больных людях. О людях с извращенным взглядом на окружающих. Наш Линкс просто злой. И нет никаких оправданий тому, что он делает, я в этом уверена. Напротив, тех, о ком идет речь в этой книге, можно оправдать. А впрочем, я сама не знаю… Человек рождается со своими склонностями, и ему приходится их обуздывать, если он хочет жить в мире с другими людьми. Могу привести один простой пример: бывает, что женатый человек, он или она, безрассудно влюбляются в кого-то другого. И человек может сам побороть в себе это чувство, не желая быть неверным.
Линде-Лу кивнул в знак того, что понял. Криста продолжала:
– В этой книге люди уподобляются животным. Многие из них, возможно, никогда и не хотели убивать или приносить зло другим. Но они делали это! И тогда возникает вопрос, совершали ли они эти поступки из-за недомыслия или инфантильности или же по той причине, что склонности у них были слишком сильными, или же из чисто злых побуждений. Мы не можем одинаково судить о них всех, Линде-Лу. Но у нас есть право осудить те поступки, которые они совершали. Нормальный человек не может спокойно слышать о всех тех омерзительных вещах, о которых говорится в этой книге: о сексуальном садизме, каннибализме, некрофилии.
– Что такое некрофилия?
– Сексуальное злоупотребление трупами, - с гримасой отвращения произнесла она.
– Уфф… - произнес Линде-Лу.
– Да. Поэтому я не думаю, чтобы Линкс фигурировал здесь. Его случай не связан с врожденной извращенностью. Он зол, низок, преступен! Нет, здесь его нет.
Проводя пальцем по тексту, она комментировала дальше:
– Здесь упоминается, конечно, о Джеке Потрошителе, как всегда. Здесь говорится также о Жиле де Рэ, французе, жившем в 1400-х годах, о нем я читала и раньше, он зверским образом убивал маленьких детей, после чего, еще более зверским образом получал сексуальное удовлетворение… нет, я не хочу о нем больше читать!
Линде-Лу растерянно посмотрел на нее.
– Неужели там так и написано?
– Конечно, но нас это не интересует, он жил давным-давно и наверняка был психически больным. Далее: опять Элизабет Батори, неужели мы никогда от нее не отделаемся? Влад Тепес…
Пример, достойный Дракулы. Он поджаривал свои жертвы на вертеле, а сам в это время сидел и обедал. Приятный господин, должна я сказать! Здесь говорится также о Кристи, этого и следовало ожидать, ведь он убил множество женщин и был, бесспорно, некрофилом. Трупы он прятал в своем доме, так что следующий домовладелец находил их потом то здесь, то там. Потом мы видим Беллу из Трёнделага, она совершала массовые убийства в Соединенных Штатах, заманивая к себе мужчин. В конце концов ее поймали на каком-то вокзале. Она сидела, держа на коленях отрезанную мужскую голову, упакованную в узел из тряпок. Понимаешь, Линде-Лу, я просто становлюсь больной, читая все это. В этой книге собраны лишь экстремальные случаи.
– Не стоит заставлять себя читать дальше, - выдавил он из себя.
– К сожалению, я должна это делать. Далее здесь говорится о Гриппене и Хайге. Первый из них топил свои жертвы в ванной. Второго называли кислотным убийцей и вампиром. Он пил кровь своих жертв. О них я читала уже. К тому же они англичане, нам это не интересно. Так же как и француз Ландрю…
Она внезапно выпрямилась.
– Подожди-ка, здесь есть кое-кто, о ком я нигде еще не читала! Вела Киш, венгр, Моосбрюггер, австриец, «Чудовище из Дюссельдорфа»… Нет, это имя мы уже встречали, его звали Петер Кюртен. Далее: «Живодер из Ганновера», «Денке из Мюнстерберга», «Гроссманн из Берлина», Ирл Нельсон из США, «Зифельд-детоубийца». И так далее.
Криста вздрогнула.
– Нет, посмотри-ка! Последняя книга называется: «Послевоенная волна преступности»! Но о какой войне идет речь? Должно быть, имеется в виду первая мировая война, иначе имена эти были бы нам более известны. И к тому же речь идет 1920-х годах, Линде-Лу!
Она чувствовала чуть ли не триумф. Но у нее было такое отвращение ко всему этому, что она с трудом могла, заставить себя читать дальше.
– Мне нужно прочитать все это более досконально, - сказала она, твердо решив довести начатое дело до конца.
Линде-Лу, которому стала известна лишь малая часть того, что она прочитала за день, одобрительно кивнул.
Криста принялась листать книгу.
И тут она поняла, почему книга эта такая тонкая.
Середина была вырвана. Не хватало шестидесяти четырех страниц. Трудно было сказать, то ли страницы выпали сами по себе, то ли кому-то захотелось взять себе домой жуткое чтиво. Из всех глав о массовых убийствах осталась только глава о венгре Вела Кише. Несколько солдат, отправившихся на поиски бензина, раздобыли свыше двадцати бочек, и в каждой бочке находилась задушенная проститутка, залитая спиртом, и всеми ими время от времени пользовался Вела Киш.
Глубоко вздохнув, Криста сказала:
– Не желаю я читать дальше! Этот человек просто был больным, и остальные главы тоже посвящены подобным ему людям. Здесь мы ничего не найдем об этом Фрице. Его здесь нет, потому что он не больной, а злой! Поэтому зачем нам мучить себя всем этим дерьмом?
Произнеся последние слова, она с такой силой стукнула книгой по столу, что Линде-Лу чуть не вскочил.
– Но ведь мы должны помочь Марко, - смиренно произнес он.
Криста провела рукой по глазам.
– Я знаю, - устало и спокойно сказала она. - Но страницы здесь отсутствуют. Что же нам делать?
Он не нашел, что ответить. Это ей предстояло решать проблемы. Преодолевая внутреннее сопротивление, она позвонила в библиотеку и спросила, нет ли у них еще одного экземпляра такой книги.
Ожидая ответа она шепнула Линде-Лу:
– Мне нужно прочитать о нескольких: Моосбрюггер из Австрии, Живодер из Ганновера, Денке из Мюнстерберга, Гроссманн из Берлина, а также Зифельд, детоубийца. И еще один, на которого я не обратила в прошлый раз внимания. Его зовут Людке, и он побил все рекорды в массовых убийствах. Восемьдесят пять жертв. Итак, всего шесть человек, каждый из которых может носить имя Фриц… Да, алло, - ответила она библиотекарю на другом конце провода. - Нет? Так что же нам делать? Дело очень срочное, одному моему другу как можно скорее нужно получить сведения… Спасибо, Вы очень любезны. Она назвала свой адрес и номер телефона.
– Библиотекарь обещала поспрашивать в филиалах и позвонить через полчаса, - объяснила Криста Линде-Лу, положив трубку.
– Теперь я пойду и вымою руки, - решительно произнесла она. - А еще лучше - принять душ. Я чувствую себя такой грязной!
Он понимал ее.
Потом они сели поболтать. Обоим было так хорошо и спокойно, будто со времени их последней встречи не прошло стольких лет.
Они были переполнены томительным ожиданием, радостное предчувствие великой любви смешивалось со страхом потери. Как прекрасно время сближения двух людей! Переход от надежды к отчаянию, от буйной радости жизни к унынию. Страх не понравиться, чем-то не угодить. Изумление по поводу того, что другой, кажется, заинтересовался тобой. Мысли и мечты по ночами. Ощущение красоты окружающего мира, вещей, которых раньше не замечал, стремление передать любимому человеку все то, что переполняет тебя, ощущение осмысленности бытия, если рядом любимый. Стремление вникнуть в каждую деталь жизни другого…
Но теперь это было не так. Оба они знали, кто они такие, насколько далеко стоят друг от друга. Их разделяла неодолимая стена.
Поэтому Криста пыталась воспринимать происходящее как дружеское времяпрепровождение, как встречу лучших друзей. Они понимали друг друга без слов, улыбаясь друг другу: чувствовали нежность, общность, преданность.
Зазвонил телефон.
Библиотекарша была горда собой. Да, еще один такой экземпляр есть в Драммене.
– Превосходно, - сказала Криста. - Мы сейчас же отправимся туда.
– Нет, в этом нет необходимости. Они уже послали книгу по почте, так что сегодня мы сможем ее получить. А вы возьмете ее завтра.
– Завтра… - растерянно произнесла Криста. - Но…
Она вздохнула. Делать было уже нечего.
– Большое спасибо за помощь! - сказала она. Положив трубку, она повернулась к Линде-Лу.
– Какие же они идиоты! Просто дураки! Послать книгу по почте! Мы могли бы съездить в Драммен и забрать ее уже сегодня! И вот теперь мы вынуждены ждать до завтра. А тем временем Марко приходится бороться в одиночку с Линксом в долине. Что бы он сказал по поводу подобной оплошности?
– Я должен немедленно сообщить ему об этом, - сказал Линде-Лу, вставая. - Мне нужно встретиться с Тенгелем Добрым, мы уже выбрали место встречи.
Она подалась к нему, но тут же остановилась. И он понял ее.
– Я вернусь обратно, - негромко сказал он. - Я вернусь и переночую здесь.
Она стояла без движения.
Угрызения совести…
Одиночество.
Дом Абеля.
«Что из того, что Линде-Лу останется здесь на ночь? Ведь ничего не произойдет, и я же не могу выгнать его вон!»
Вещи Абеля еще не были упакованы.
Утром заканчивается срок пребывания Линде-Лу на земле. Он должен вернуться в свое измерение. Навсегда.
– Да, - ответила Криста после долгой паузы. - Так и сделай! И возвращайся как можно скорее!

7

Долину заливал уже мерцающий утренний свет, когда Марко спустился в пелену тумана. Солнце еще не поднялось, но все было погружено в колдовское, молочно-белое сиянье. Клочья тумана ползли над зарослями можжевельника, спускаясь в расселины сланцевых гор. Снега на склоне не было, но покрывавшая его роса оседала на сапогах Марко, продиравшегося через заросли можжевельника.
Перед ним открывался вид на долину Людей Льда. Он находился еще довольно высоко, впереди было еще много уступов, но озеро уже было видно. Его покрыл лед, хотя по берегам он уже подтаял.
«По нему уже не пройти, - подумал Марко. - Поверхность льда стала рыхлой и вся покрылась трещинами».
На противоположной стороне долины еще лежал снег.
С той высоты, на которой он стоял, не видно было никаких признаков жизни в долине. Над равниной возле озера пролетела одинокая ворона. Но никаких следов Линкса там не было.
Неужели здесь когда-то жили люди?
Марко трудно было в это поверить.
Напрягая зрение, он смог различить остатки фундамента.
Вся долина была не видна, там, где когда-то находились ледяные ворота, лежал туман. Таких ворот теперь не было, река стекала в ущелье по довольно узкому каменистому руслу. Вообще-то снег и лед здесь встречались, это он видел даже сквозь туман, но ни о каком леднике речи быть уже не могло.
«Я побуду здесь, - подумал Марко. - Побуду немного, а там видно будет. Нет никакого смысла в том, чтобы Линкс заметил меня. Это я должен выслеживать его».
Его беспокоило то, что они не знали, каким способом Линкс передвигается. Марко подозревал самое худшее: то, что этот человек мог возникнуть в любом месте, чтобы утащить кого-то в Великую Пасть.
Так что следовало соблюдать осторожность.
Он думал также о тех, кого оставил спящими на перевале. Конечно, они скоро проснутся, и смогут позаботиться о себе.
Но смогут ли?…
Натаниель, Тува, Ян и Габриэл…
Двое взрослых из них смогут. Но как обстоит дело с двумя другими?
Все должно быть хорошо, только бы они держались вместе.
«Я должен теперь забыть о них. У меня есть своя задача…»
Было еще рано ожидать сведений о Линксе от Кристы и Линде-Лу! Можно пока не беспокоиться. И не следует нападать на Линкса, не узнав сначала, кто скрывается под этим именем.
Линкс?… Это значит «рысь». Почему он выбрал себе такое прозвище?
Марко задумался. Он не мог придумать какое-то одно объяснение.
Существовали комиксы, героя которых звали Линксом. В данном случае его не удивлял выбор имени, поскольку в нем было что-то драматическое. А ближайший помощник Тенгеля Злого наверняка подыскивал себе нечто подобное. Не то, чтобы Марко думал, будто этот человек зачитывался комиксами, но всякое могло быть…
Плохо то, что такое благородное животное, как рысь, ассоциировалось с этим жутким, гротескным человеком.
И снова Марко стал размышлять о том, что же делало этого человека таким устрашающим. Вид у него был самый обычный. Одет по моде 1920-х годов, что теперь казалось совершенно нелепым. Волосы гладкие и прилизанные, расчесанные на прямой пробор. Но лицо настолько обыденное, что не удержалось бы в памяти, если бы не то неуловимое, что замечалось в нем мгновенно и вызывало у человека отвращение.
Наверняка у Линкса жуткое прошлое!
Безграничная печаль, овладевающая всеми Людьми Льда, попадающими в долину, охватила Марко. Все скрытые здесь страдания, все несправедливости, совершенные по отношению к жившим здесь людям, как будто устремились теперь к нему.
Он стоял над обрывом. Не над тем, с которого бросился Колгрим. Следов погребения не было. Но это место недалеко.
При малейшем шорохе сзади, он моментально оборачивался. Его не удивило бы, если бы Линкс вдруг появился здесь.
На этот раз вниз полетел кусок сланца, который он сам же и сдвинул только что с места, спускаясь вниз.
Марко пытался рассмотреть острые вершины скал, напоминающие надгробия, но это ему не удавалось. Скальные выступы над его головой совершенно заслоняли обзор. К тому же наверху лежал густой туман.
Он снова посмотрел в долину… и невольно весь съежился.
Внизу бегала туда-сюда какая-то фигура, перепрыгивала через ручей, металась из стороны в сторону.
Это был человек. И никто иной, как Линкс. Создавалось впечатление, что он что-то искал.
«Стало быть, он здесь, - подумал Марко. - Это хорошо, теперь мои друзья будут некоторое время в безопасности».
Он постарался стать так, чтобы Линкс его не видел.
«Я не должен забывать о том, что здесь, в долине, я всего лишь человек, - думал он. - Не следует вбивать себе в голову, что я неуязвим. Убить меня он не может, но отправить в Пасть - вполне, а это гораздо хуже.
Линде-Лу! Криста! Сделайте все, что в ваших силах!
Но сейчас слишком рано, библиотеки пока еще не открыты».
Внезапно на Марко нахлынуло чувство безысходного одиночества. Оно не имело особого отношения к данному моменту, скорее оно было связано с тем одиночеством, которое каждый человек носит в себе. Марко везде был белой вороной. И теперь, как никогда, он тосковал о том, кому можно было бы довериться, с кем можно было быть вместе в мире людей. Прекрасные взаимоотношения в Черных Чертогах были недостаточны для того, в ком текла человеческая кровь. Он давно уже понял, что ему уготована жизнь с вечным ощущением потери.
И вот теперь это чувство потери стало намного сильнее. Долина Людей Льда несла в себе одиночество и запустение, подобно тому, как душа человека таит в себе слезы. Глядя на застывший, безлюдный пейзаж, он ощущал беспредельность вечности. И там, внизу, копошилось злобное существо, которое немедленно превратило бы Марко в ничто, если бы увидело. А Марко был дан наказ обезвредить этого Линкса, и он должен был сделать это в одиночку.
Один, один…
Не лучше ли было бы дать этому Линксу убить себя, чтобы одиночеству, от которого он уже не знал, куда деться, пришел конец?
Но Марко не мог умереть. Он мог быть только отправлен в Великую Пасть. Никто в точности не знал, что происходит с человеком, попавшим туда, но существа из далекого, чужого измерения шепнули однажды Тамлину, находившемуся в пустом пространстве, что в Пасти человек не умирает. Он оказывается лицом к лицу со всеми своими жизненными неудачами, со страшной ясностью осознавая, как ему следовало поступать.
Марко закрыл глаза. Слезы подступали к горлу. Наполовину человек, наполовину черный ангел, с человеческими чувствами, доставлявшими ему такие мучения. Ему не хотелось становиться живой легендой на земле. Но именно к этому дело и шло.
Решительно вздохнув, он сконцентрировал свое внимание на человеке, находившемся внизу.
Что же он разыскивал там?
Мысленно представив себе старинную застройку долины, Марко очень скоро понял, какие цели преследовал Линкс.
Он искал дурное место, где когда-то стоял дом Ханны и Гримара. На том же самом месте несколько столетий назад стоял дом Тенгеля Злого. Вот что искал теперь этот человек!
Но что мог найти здесь Линкс, кроме атмосферы зла? Может быть, какой-то предмет магического назначения, оставшийся после пожара?
Альруна, во всяком случае, была потеряна не здесь.
Как хорошо, что Руне был теперь в безопасности!
Глядя на бегающего туда-сюда Линкса, Марко думал о своем друге Руне. Альруна всегда подчиняется чьей-то власти. Она всегда является чьей-то собственностью, в противном случае она представляет собой просто высохший, мертвый корень. Но как же обстояло дело с Руне? Насколько самостоятелен он был? Действовал ли он хоть раз на основе собственных побуждений? Так, чтобы никто не командовал им и не давал указаний?
Марко сомневался на этот счет.
А впрочем… Да!
Ради Халькатлы Руне совершил много такого, о чем его никто не просил. И не только ради нее. Его действия всегда проистекают от его свободной воли.
Значит, черные ангелы все-таки освободили его от рабства. И Марко точно не знал, произошло ли это в комнате Натаниеля или же на Горе Демонов - когда они превратили его в какое-то подобие человека.
Похоже, Линкс что-то нашел. Он остановился в небольшом овраге неподалеку от озера. Теперь, когда туман рассеялся, Марко со своей высоты увидел какую-то полосу на земле. Это должен был быть след старинной дороги, пересекающей долину.
Линкс стоял совершенно неподвижно. Марко не замечал раньше, что он такой сутулый. На миг у него возникло опасение, что негодяй заметит его, но этого не произошло. Наклонившись, Линкс ворошил что-то на земле носком ботинка. На большом расстоянии трудно было рассмотреть детали, но создавалось впечатление, что он нашел то, что искал.
Если бы Марко все еще был, как обычно, наполовину черным ангелом, он бы смог на миг приблизиться к Линксу, оставаясь при этом незамеченным.
Но черный ангел не мог проникнуть в долину. Об этом позаботился Тенгель Злой с его колдовскими заклинаниями. Собственно говоря, в тот раз он не думал о черных ангелах, считая, что только меченые и избранные из рода Людей Льда представляют для него опасность, имея при себе могущественных покровителей. И никто из них не должен был вмешиваться в его планы.
Солнце просвечивало сквозь туман, создавая при этом причудливое освещение. На вершинах берез играла радуга. Сухая трава, заросли можжевельника, прошлогодняя паутина - все сверкало и переливалось.
«Сюда бы теперь фотографа…» - подумал Марко. Впрочем, надо выполнять свою задачу.
Туман над головой Марко рассеивался. Он поднял глаза на нависающий над ним выступ.
И страх, словно электрический ток, прошел по его телу.
На самом краю выступа он увидел фигуру.
Это был Линкс, смотревший в долину.
Ошибки быть не могло.
И не успел человек, стоящий на выступе скалы, взглянуть в сторону Марко - ведь теперь и у Линкса был полный обзор - как Принц Черных Чертогов бросился в заросли можжевельника и спрятался за камень. Нельзя допустить, чтобы его увидели.
Сам же он достаточно хорошо видел Линкса, сидя среди колючих кустов можжевельника.
Какая же омерзительная аура окружала этого человека! Кто он такой? Кто он такой?
И еще один жизненно важный вопрос: кто был тот сутулый человек, который рыскал поблизости от дурного места, на котором когда-то стоял дом Ханны?
Марко не понадобилось много времени на размышление, чтобы понять это. Он ведь и до этого знал: Тенгель Злой послал в долину несколько своих подручных. И ими же, конечно являются те, кто сам когда-то жил здесь! Ведь в норвежской родословной Людей Льда по-прежнему не хватает нескольких злобных меченых из самых первых поколений.
Марко мысленно представил себе эту родословную.
Гиль Свирепый, сын Тан-гиля в Норвегии.
Олавес Крестиернссон, прекрасный соблазнитель и убийца женщин.
Гуро, толкнувшая Таргенора на гибель.
Ингегьерд, сокрушавшаяся по поводу того, что никогда не видела своего великого кумира, Тенгеля Злого.
И Паулюс, «работник», много веков спустя заманивший Эскиля в Эльдафьорд.
Всего их в долине должно было быть пятеро.
Ему следовало предупредить об этом своих друзей!
Но в данный момент нельзя даже пошевелиться. Линкс что-то искал глазами.
Кто же это мог бродить по руинам дома Ханны?
Наверняка можно было сказать, что это не женщина.
Паулюс был шестнадцатилетним юношей, когда его растерзали разъяренные поселяне. Фигура же внизу ничем не напоминала юношу. Олавес Крестиернссон тоже отпадал: совратитель женщин вряд ли мог быть таким сутулым и неуклюжим.
Теперь, что касается Гиля Свирепого: да, он вписывался в эту картину. Марко и раньше-то с трудом верилось, что человек внизу - это Линкс, потому что тот был подвижен и ловок, был мужчиной в расцвете сил. Тот же, кто был внизу, выглядел гораздо старше.
И Гиль наверняка разыскивал альруну. Он не знал, что она давным-давно исчезла из долины. И вот теперь, освободившись от своего долгого выжидающего сна, он захотел найти это магическое растение и тем самым обрести небывалую власть.
Так он полагал.
Но Марко сомневался в том, что альруна Людей Льда захотела бы служить Гилю Свирепому. И еще меньше захотел бы этого Руне!
Поскорее бы этот Линкс убрался отсюда! У Марко затекли ноги, ему хотелось переменить положение, но двигались только его глаза.
И вот, наконец, этот человек тронулся с места! Но… он пошел, к сожалению, в сторону Марко. Начал спускаться вниз. Неужели он что-то заметил под скальным выступом? Или он мог определять местонахождение других, даже не видя их?
Марко не шевелился.
«Я должен предупредить остальных, чтобы они не попали в ловушку, - лихорадочно думал он. - Но как?
Конечно, я теперь скорее человек, чем черный ангел, но ведь я и раньше упражнялся в передаче мыслей на расстоянии! А Натаниель и Тува одинаково восприимчивы к этому. Попробую начать с Натаниеля, поскольку он теперь лидер группы.
Хоть бы они уже проснулись!
Линкс подходит ближе. Это становится опасным! Чем все это закончится? Я пока не готов к встрече с ним».
Натаниель спал, тревожно ворочаясь во сне. - Что это с тобой, Натаниель?
Это был голос Тувы. Он открыл глаза. Она стояла на коленях, наклонившись над ним.
Где же он находился? Он так замерз…
Черные скалы. Снег в расселинах.
Да, конечно, это перевал, ведущий в долину Людей Льда!
– Что случилось, Натаниель. - Тебе приснился дурной сон?
Он сел. Уже проснувшийся Ян смотрел на него, опершись на локоть. Габриэл тоже почти проснулся, очевидно, от голоса Тувы. Он протирал глаза, поеживаясь от холода.
– Да, я видел сон, - задумчиво произнес он. - Но это был не совсем обычный сон. Это было предостережение…
Он попытался снова вспомнить свой сон, но это ему не удавалось, как это часто бывает утром.
– Это было что-то о пяти… пяти… Воспоминания ускользали от него. Он резко поднял голову.
– Это был Марко! Марко предостерегает меня, вот оно что!
– Но от чего он тебя предостерегает? - спросила Тува.
– Тише! Я снова чувствую сигналы. Все затаили дыханье.
– Он в опасности, - тревожно произнес Натаниель. - Поэтому он и решил воспользоваться телепатией. Линкс… Линкс представляет для него… опасность.
Немного подождав, Натаниель произнес:
– Нам нужно соблюдать осторожность. Там их несколько…
– Пятеро? - предположил Ян.
– Да. Именно! Пятеро других. Линкса он берет на себя, нам его опасаться не придется. Марко отвлечет внимание этого человека. Пятеро же остальных…
– Да, разве Люцифер не говорил нам, что Тенгель Злой оставил кого-то в долине? Что мы преодолели еще не все препятствия? - сказал Габриэл.
– Да, в самом деле.
– Еще не все злые меченые использованы в деле, - лаконично заметила Тува. - Осталось несколько из первых поколений.
– Да. Но мы не можем быть уверенны в том, что это именно они. В долине могут находиться и другие неизвестные нам злобные создания.
– Хорошо, что теперь утро, - сказала Тува. - Дневной свет придает смелости.
– Марко не посылает больше сигналов? - спросил Ян.
– Нет.
– А ты сам не можешь о чем-нибудь спросить его? Спросить, что это за люди?
– Да, конечно могу, Ян. Просто я еще не совсем проснулся. Передача мыслей на расстоянии всегда мне удавалась. А теперь посидите все тихо!
Все стали ждать. Габриэл едва осмеливался дышать. Наконец Натаниель кивнул.
– Это первые пятеро меченых из Норвегии, - сказал он. - Но Марко не может больше передавать сигналы, потому что Линкс движется прямо на него.
– Не можем ли мы помочь ему? - с отчаянием в голосе спросила Тува.
– Нет… А, впрочем, почему нет?
– Но как?
– Мы с тобой, Тува, раньше упражнялись в передаче мыслей на расстоянии. Ты же знаешь, в этой истории с Японией. И все прошло прекрасно. Давай-ка теперь передадим мысли Линксу! Отвлечем его от Марко.
– Давай! И что же мы ему передадим?
– Ну… к примеру, что позади него находится враг! Так, чтобы он повернулся.
– Давай попробуем. И кто же будет этот враг?
– Почему бы не я сам?
– Превосходно, Натаниель! Могу побиться об заклад, что ему известно, что ты - Избранный!
– Давай-ка лучше начнем. Возьми меня за руки!
Оба сконцентрировались на своих моделях, в то время как Ян и Габриэл старались вообще ни о чем не думать, чтобы не мешать им.
Через некоторое время Натаниель негромко сказал:
– Марко принял наши сигналы. И он передал свои: опасность на этот раз миновала. Линкс повернул в другую сторону. Марко благодарит нас за помощь. Когда он понял, что мы задумали, он тоже внес в это свою лепту, - с улыбкой добавил Натаниель.
– Подумать только, на что мы способны! - с гордостью за себя произнесла Тува.
Натаниель встал, остальные последовали его примеру.
– Теперь мы можем спускаться вниз. Мы пойдем по тому пути, который указал нам Тарье. И что бы там ни случилось, мы должны обходить стороной плато над скальным выступом, где дух Тенгеля Злого имеет обыкновение сторожить долину.
– Ты считаешь, что мы сможем проскользнуть мимо него? Пойти в обход? - сказал Ян.
– Во всяком случае, попытаемся. Мы должны держаться как можно выше. Иногда придется спускаться, но Тарье считает, что мы сумеем проскочить.
Посмотрев на долину, Тува нерешительно произнесла:
– Если бы только туман не был таким густым… Ничего толком не видно!
– Туман приходит и уходит, - непринужденно заметил Натаниелъ. - Это утренняя мгла, она скоро пройдет.
– Будет гораздо лучше, если дымка прикроет нас, - сказал Габриэл.
– Разумеется! А теперь давайте перекусим и в путь! Все удрученно кивнули. Начинался последний этап их похода.
Свернув направо, они стали передвигаться по каменистому склону. Идти было очень трудно, и каждый неосторожный шаг влек за собой настоящий сланцевый обвал. Когда они вошли в полосу тумана, идти стало еще труднее.
– Хорошо хотя бы то, что Линкс нас не увидит, - весело произнесла Тува.
Натаниель молча продвигался вперед. Он думал о том, что видел на леднике, когда они еще не начали спускаться вниз. Разумеется, другие тоже видели это, но никто не обмолвился об этом ни словом.
За ночь Тенгель Злой заметно продвинулся. Впрочем, не слишком заметно, но всякий раз, когда он ценой невероятных усилий воли переставлял по льду ногу, слышался отдаленный шорох. И вся длинная цепь его окаменевших жертв тянулась за ним.
Время от времени Натаниель просыпался среди ночи и бодрствовал. И он видел духов, посланных Тенгелем Злым, чтобы напугать их. Натаниель так и не узнал, что этим духам был дан приказ уничтожить маленькую группу. Не узнал об этом потому, что встретил их оружием, которого они не ждали.
Они мерцали и светились в ночной тьме, жуткие лица привидений, страшно гримасничающие, с бесформенными телами. Но Натаниелю стало жалко их и он прошептал:
– Ах, бедные создания, вы не можете обрести мир! Идите ко мне, возьмите меня за руки, они согреют вас и дадут вам силу! Я позволю вам вернуться в ваши родные сферы. И я смогу это сделать благодаря моему положению в мироздании. Все те силы, которые стоят за моей спиной, вся та власть, которая сосредоточена в моей крови, просят вас убраться отсюда, чего вы и сами желаете. Убраться туда, где вы обретете мир, которого вам недостает уже много веков.
Сначала они кружили вокруг него, преисполненные подозрения и ненависти; потом один из них приблизился и для пробы протянул к Натаниелю руки, тут же отдернул их и снова протянул.
И как только он почувствовал ледяное прикосновение рук духа к своим ладоням, он крепко схватил их, глядя при этом в жуткое, полуразложившееся лицо, на котором горели черные глаза.
Он понимал, что подвергает себя большой опасности. Живой человек не должен касаться духа, иначе он попадет под власть мертвеца. Но Натаниель был настолько уверен в своей внутренней силе, что решил испытать судьбу. Никто не знал, с какой целью появились здесь эти существа; и его товарищам могло бы не поздоровиться, если бы он пустил все на самотек.
Натаниель почувствовал, как весь переполняется какой-то безграничной мощью.
«Это изначальное мое качество, - подумал он. - В нем - моя сила, и я убеждался в этом много раз».
Когда тепло от Натаниеля устремилось к духу, тот издал протяжный вопль, но это был вопль несказанного облегчения. Дух поднялся над землей и исчез в ночном небе.
Стоило осмелиться первому, как за ним последовали все остальные. Всего их было шесть, и Натаниель так и не узнал, зачем они явились. Не успели его товарищи проснуться, как все привидения исчезли.
После этого он долго приходил в себя. Он так замерз от соприкосновений с мертвецами, что дрожал с ног до головы.
Тенгель Злой вряд ли узнал о случившемся, иначе бы он закричал своим тонким, пронзительным голосом, как он это делал всегда, когда что-то ему не удавалось.
Натаниель ничего такого не слышал. Он слышал лишь шорох по льду, когда Тенгелю Злому удавалось - через большие промежутки времени передвинуть ногу на пару сантиметров.
Они продвигались дальше по ползучим сланцам вдоль подножия горы. Иногда им приходилось ползти на четвереньках, иногда им просто не за что было уцепиться, и тогда почва ползла у них из-под ног.
– Нас могут услышать, - негромко произнес Ян.
– Нам остается только надеяться, что Линкс далеко отсюда, - ответил Натаниель.
Габриэл остановился. Он нашел твердую площадку посреди сланцевого месива. Остальные устремились к нему.
– В тумане показался просвет, - сказал он и сел, чтобы дать немного отдохнуть натруженным ногам. - Я вижу внизу долину. Ой, как же мы высоко забрались!
– Да, выше нас только зубцы скал, - сказал Натаниель. - Ты видишь что-нибудь особенное?
– Я вижу только озеро и прилегающие к нему луга. И еще я вижу два скальных выступа под нами. И еще я вижу небольшой уступ над ними, но земли под ним не видно, так что это наверняка обрыв.
– Не виден ли на одном из этих уступов дух Тенгеля Злого? - спросил Натаниель.
– Нет, я специально присматривался, но ничего не увидел.
– Толковый мальчуган, - сказала Тува и погладила его по голове.
Они продолжали свое утомительное путешествие. Мускулы ныли от напряженной ходьбы по ползучим камням, грозившим увлечь за собой каждого, пальцы были изранены.
И тут случилось непредвиденное.
Шок, страх, паника…
Услышав торжествующие крики, они посмотрели наверх. На вершине скалы, прямо над их головами, стоял молодой парень с разведенными в стороны руками, словно, желая напугать всех. Он спрыгнул прямо на них, приземлившись между Тувой и Габриэлом. Собственно, он рассчитывал попасть на них, но они инстинктивно отскочили в сторону - и это привело к катастрофе.
Габриэл ошибся, ступив на ползучий камень, на вид казавшийся устойчивым. Камень заскользил вниз по гладкому сланцу. И Габриэл беспомощно понесся вниз по бесконечным оползням.
То же самое произошло и с Тувой, если не хуже. Она упала на спину и сильно ударилась. И ничего не могла поделать, сползая вниз, лежа на спине, головой вперед.
Ян бросился за ними, пытаясь спасти обоих.
Натаниель же повернулся к тому, кто так напугал их.
Парень был так молод, что мог быть только Паулюсом.
Перед Натаниелем стоял один из самых отъявленных подлецов среди меченых Людей Льда. Он был красив, как немногие из злодеев, вроде Олавеса Крестьернссона, Сельве и еще пары других. Когда он с усмешкой встретил взгляд Натаниеля, в его желтых глазах сверкнуло что-то коварное, хитрое, подлое.
Избранный Людей Льда не был готов к этой атаке. Он подумал было, не перетащить ли Паулюса на свою сторону, но ему пришлось отбросить эту мысль. Юноша преградил ему дорогу, так что он вынужден был отступить, идти назад тем же путем, которым они пришли сюда. Он слышал крики о помощи, устрашающее шуршанье сланцевой крошки, и ему пришлось пересилить себя, чтобы не броситься вниз за остальными. К тому же, то место, на котором он остановился, находилось над самым обрывом, и ему не удалось бы, совершив такой прыжок, остаться целым.
Голоса внизу затихли, это была устрашающая тишина. Лишь время от времени какой-то камень сползал вниз.
Паулюс очень хорошо знал, что перевес на его стороне. И намерения у него были не из лучших.
– Хочешь увидеть своих приятелей? - вкрадчивым голосом произнес он. - Ну же, смотри!
Он сделал жест рукой вниз, и туман рассеялся. Натаниель увидел ужасающую картину: оползень вел прямо в пропасть, и на самом краю обрыва висел, цепляясь своими маленькими руками за камни, Габриэл. В стороне от него повис Ян, но там склон обрывался вниз не так резко, так что тело ирландца умещалось на выступающем вперед камне. Натаниель видел его обращенное вверх испуганное лицо. Тува лежала без сознания на самом краю обрыва.
– Ты можешь спасти их, разве ты не видишь? - поддразнивал его Паулюс. - Ты можешь спуститься следом за мной, а потом проползти по краю обрыва…
Туман снова сгустился. Натаниель почувствовал, что лицо его побелело от отчаяния.
– Я позволю тебе спуститься вниз, - продолжал Паулюс. - Но при одном условии.
– При каком?
– Что я получу бутылку, которая при тебе. Натаниель окаменел, в ужасе уставившись на молодого злодея.
– Ну? - медовым голосом протянул Паулюс. - Они ведь скоро свалятся!

Предыдущая страница 3 Следующая страница


Маргит Сандему - Легенда о Марко

Легенда о Марко 4

8

Марко понял, что совершил ошибку, слишком рано отправившись в долину.
Он хотел просто взять Линкса под наблюдение. А вместо этого ему самому приходилось уклоняться от пристального внимания этого человека. Ведь Марко не обладал всей своей силой в долине Людей Льда.
Он не знал, сколько времени он потерял, скрываясь в зарослях кустарника и прячась за камнями, но он опасался, что прошел не один час. С него хватит!
Он снова осторожно выбрался наверх. Это не принесло ему никакой пользы, потому что долина была еще в тумане. Линкс мог притаиться где угодно и напасть на Марко сзади - схватить его и отправить в Великую Пасть.
– Это нам ничего не дало, - сказал он самому себе, пробираясь наверх, к следующему плато.
Он был все время начеку. Никто не должен навлечь на него погибель. Марко должен одержать победу в этом единоборстве.
Он мысленно передал благодарность Натаниелю и Туве, только что спасшим его. Все вместе, втроем, они были сильны. Они могли координировать свои усилия, посылая мысль туда и обратно.
Поднявшись на вершину уступа, он инстинктивно взял курс направо к перевалу. Где-то там должен был находиться зарытый Тенгелем Злым кувшин.
Но Марко вовсе незачем было двигаться туда. В его задачу входило обезвредить Линкса. Одно лишь подсознательное любопытство заставило его направиться в ту сторону.
Это плато, расположенное над всеми остальными уступами, было меньше, чем более низкие плато. Отсюда он мог бы хорошо видеть окрестности, если бы не этот злосчастный туман.
«Неужели в долине Людей Льда всегда лежит такой туман?» - мысленно удивился он. Он что-то не мог припомнить, чтобы ему рассказывали об этом. Марко знал, что в таких замкнутых со всех сторон долинах, называемых также котловинами, часто собираются дождевые облака. Но здесь дождя не было, здесь были только снег, да промозглая сырость. Собственно говоря, туманы бывают осенью, а не весной.
Может быть, это Тенгель Злой напустил здесь туман, чтобы осложнить их поиски? Может, это камуфляж…
Нет, уж чего не мог делать их злобный предок, так это влиять на погоду! Во всяком случае, сейчас он этого сделать не мог. Потом, возможно, смог бы - после того, как выпил бы черной воды.
Но этого ему нельзя было позволять делать! У них теперь был шанс прийти на место первыми. А он пусть себе тащит цепи из своих собственных рабов!
Нет, туман был настоящим. Просто им не везет с погодой.
И если у его товарищей возникнут проблемы с продвижением вперед, то у Линкса и его подручных, пятерых меченых из далекого прошлого, возникнут те же проблемы с обнаружением Марко и его попутчиков.
Или не возникнут? Ведь и раньше сподвижники Тенгеля Злого находили их, где бы они ни прятались.
Марко вздрогнул, услышав крик. Это была мольба о помощи.
Он посмотрел вверх. Крики доносились оттуда, с обрыва, нависшего над ним. Они сопровождались устрашающим шуршаньем и шумом, как при снежном обвале.
Сине-черные скалы возвышались над полосой тумана. Где-то там в тумане должны были находиться его друзья.
Марко бросился бегом туда. Но он был слишком далеко от них, чтобы чем-то им помочь. Ведь, судя по крикам, ситуация была безнадежной.
Вдруг он увидел на склоне какую-то фигуру, это был человек, и он тоже направлялся туда, откуда доносились крики о помощи. К тому же он передвигался устрашающе быстро.
На этот раз у Марко не было никаких сомнений. Линкс. Теперь друзья его были обнаружены, и если Линкс явится туда первым - что очень могло быть - тогда… Тогда все пропало!
И Марко оставалось только одно - крикнуть.
– Фриц! - своим сильным голосом позвал он. Линкс тут же остановился. Не спеша огляделся по сторонам.
Шорохи и крики, доносившиеся сверху, заглушила устрашающая тишина.
Натаниель стоял, словно парализованный, перед Паулюсом, молодым парнем, которого в свое время линчевали жители долины и который позже, гораздо позже, был использован Тенгелем Злым, чтобы заманить Эскиля в Эльдафьорд. Никто не мог сказать о Паулюсе доброго слова!
– Ну? - сказал шестнадцатилетний. Он начинал уже проявлять нетерпение.
В распоряжении Натаниеля было всего несколько секунд; Тува, Габриэл, Ян могли в любой момент упасть, в особенности Габриэл, уже повисший над пропастью. Но мозг Натаниеля отказывался соображать, ему не приходило в голову ни одной разумной мысли относительно того, как ему одолеть этого подлеца. Взывать к лучшему «я» этого парня было делом бессмысленным, особенно сейчас, когда была дорога каждая секунда.
Натаниель должен был отдать ему свою бутылку, содержащую драгоценные капли из Источника Жизни, стоившие Шире таких страданий.
Одну бутылку можно было считать уже потерянной. Ту, которую Марко собирался использовать против Линкса.
А если они потеряют еще одну? Значит, у них останутся только бутылки Тувы и Яна.
Но Паулюс - это не Линкс, которого можно было заразить черной водой. Паулюс был просто духом, посланным, чтобы отобрать у Натаниеля бутылку. Возможно, ему было дано распоряжение уничтожить ее или спрятать так, чтобы она больше не представляла опасности для Тенгеля Злого.
Поэтому брызгать ясной водой Паулюса было бессмысленно.
А, впрочем, кто знает? Может быть, стоит попробовать?
Он мог вызвать катастрофу, потому что о действии воды Ширы было известно очень мало. Только сама Шира использовала ее два раза. Вода уничтожила две флейты и несколько привидений, спасла от смерти одного маленького мальчика.
Ничего другого Натаниель припомнить не мог.
– Я сдаюсь… - со вздохом произнес он. - Ты получишь ее. Но сначала я найду их.
Задача, стоявшая перед ним, была почти неразрешимой. Маленькая бутылочка была тщательно упакована и приклеена к руке. Сумеет ли он вытащить ее и затем вынуть пробку, не вызывая подозрений у Паулюса?
Глаза парня торжествующе засветились.
– Давай, поторапливался! Они долго так не провисят.
Натаниель порылся в своей сумке, висящей у пояса.
И тут Паулюс совершил ошибку.
Чтобы сильнее напугать Натаниеля, он указал пальцем на край осыпи.
– Видишь? Еще одно мгновенье - и все!
И снова в тумане показался просвет. Натаниель увидел маленькие беспомощные руки Габриэла, вот-вот готовые разжаться, видел вытянувшееся от страха лицо Яна, видел неподвижное тело Тувы…
И снова их накрыл туман.
Натаниель мысленно сравнил эту картину с предыдущей. И в этот раз, и в прошлый в ней было что-то странное. Просвет в тумане имел одну и ту же форму. Он напоминал овальное зеркало.
Словно Паулюс делал для него смотровое окошко в тумане.
Мысли завертелись в голове Натаниеля. Те трое, что были внизу, находились слишком близко от него. В то время как, судя по их крикам, они должны были находиться почти в бездонной пропасти. Во всяком случае, они должны были находиться гораздо ниже, чем это было показано ему в овальном просвете.
Все это было просто иллюзией!
И, ощутив в себе волну поднимающегося гнева, Натаниель услышал далеко внизу крик.
«Фриц!» - кричал голос, который мог принадлежать только Марко.
Натаниеля переполняла ярость. Он стоит тут и зря теряет время с этим глупым недоростком, в то время как его товарищи нуждаются в его помощи! И если он будет продолжать пялиться на Паулюса, Линкс наверняка успеет схватить всех троих.
Марко помешает этому.
Но Паулюса должен взять на себя Натаниель.
Не задумываясь больше ни на миг, он сделал движение рукой, унаследованное им от колдунов из рода Людей Льда. Повернув ладонь в сторону Паулюса, он крикнул - и это были не старинные колдовские заклинания, а обычная разговорная норвежская проза 1960-х годов:
– Я превращаю тебя в ничто! Потому что ты никому не приносил радости, пока жил. Твоя мать умерла, родив тебя, твой отец не смог полюбить тебя, как ни пытался. Твои родные шарахались от тебя. И все это из-за твоих злых поступков. И ничто теперь не может тебя спасти…
Натаниель смотрел на свою вытянутую руку. Смотрел, как вокруг нее появляется аура из голубоватых, мерцающих искр, распространяясь почти до плеча. Он подавил собственное удивление, сердце тяжело стучало, так что перехватывало дыханье.
Паулюс тоже уставился на него, и тут Натаниель понял, что эта фиолетово-голубая аура охватывает все его тело. Он знал, что аура такого цвета свидетельствует о паранормальных способностях. Но он никак не ожидал, что ее можно будет увидеть так явственно.
«Я никогда не знал, на что я способен, - подумал он. - И вот теперь мой гнев и мое внутреннее напряжение вызвали это свечение. Я оказался намного сильнее всех остальных, мне не нужно колдовать на языке наших предков, у меня это получается и так!»
У него на глазах Паулюс начал с криком вертеться на месте, в точности так, как это делал первый Йолин в Эльдафьорде под влиянием колдовских заклинаний Диды, Мара и Таргенора Странника. Натаниель не колдовал. Он просто с такой интенсивностью желал, чтобы этот призрак исчез, что это подействовало.
Невероятно, фантастично! Натаниель сделал все, чтобы сохранить свой ледяной гнев и продолжать. Стоит только потерять контроль над собой, и все будет разрушено.
Он встречал много злых меченых. Значительную часть из них им удалось переубедить, перевести на свою сторону. Но этот архинегодяй Паулюс был, подобно Сельве, настолько закоренелым в своей злобности, что не вызывал сочувствия или сострадания.
С последним жалобным криком Паулюс исчез. От него ничего не осталось.
Опасность миновала.
Натаниель тяжело и прерывисто дышал, но это было не столько от усталости, сколько от того, что он был просто потрясен своими способностями. Время дорого. Он побежал вперед, ища спуск вниз.
«Осталось преодолеть четыре препятствия, - думал он. - Плюс Линкс, естественно, но за него отвечаю не я. Да, и еще самое худшее: образ Тан-гиля!
Господи, неужели я так и не найду спуск вниз?» Поступить так, как Ян, он не решился. Он не слышал голоса ирландца с тех пор, как тот съехал вниз вслед за остальными.
Страх наполнил сердце Натаниеля. Почему внизу так тихо?
Марко видел, что Линкс просто окаменел, когда было названо имя «Фриц».
«Да, его зовут так! Его так зовут, и он смертельно напуган!» - подумал Марко.
Он почувствовал себя победителем, ощутил свою власть. И это было опасное чувство - оно толкало его к Линксу.
– Фриц! - снова крикнул он. - Я знаю, кто ты! На самом деле это было не так. Кроме имени, он ничего больше о нем не знал.
Но Линкс уже повернулся и побежал в долину, даже не удостоверившись, преследует ли его Марко.
Скрывшись за уступом, он исчез внизу оставив после себя лишь шорох ползущих камней.
Марко побежал следом.
Он был на полпути к крутому склону, на котором по-прежнему видны были следы старинных козьих троп, как вдруг услышал внутри себя голос:
– Марко, Марко, подумай, что ты делаешь! Он остановился.
Голос Тенгеля Доброго.
Предки Людей Льда не могли вмешиваться в происходящее, пока избранные находились в долине. Но было договорено, что Тенгель Добрый будет посредником между Марко и Линде-Лу, который, в свою очередь, будет поддерживать контакт с Кристой.
– Извини, - пробормотал он. - Я забылся.
– Ты не имеешь права так поступать, Марко, - предостерег его голос. - Это может очень плохо кончиться. Линкс притаился за скалой внизу.
Марко вздрогнул. Ему показалось, что этот опасный мерзавец уже схватил его.
– Они что-нибудь узнали? - спросил он. - Криста и Линде-Лу.
– У них возникла задержка. Из-за непомерного служебного рвения кое-кого им придется ждать до завтра.
– Но до завтра мы не можем ждать!
– Придется. Оставь в покое Линкса и помоги остальным! Пошли им сигнал о том, чтобы они соблюдали максимальную осторожность. Все они в опасности. Поторопись!
Голос исчез. Марко повернулся и быстро пошел обратно, чтобы найти остальных. Он злился на себя за свою глупость. И пообещал самому себе, что такого больше не повторится.
Собственно, такого рода ошибки могли послужить Марко хорошим уроком, приучить его к бдительности.
Но как это было соблазнительно, схватить Линкса прямо сейчас! Испугать его собственным именем!
Фриц? Это коротенькое имя говорит само за себя.
Воздух стал значительно теплее. И от быстрой ходьбы вверх по склону Марко стало так жарко, что пришлось сбавить ход.
Он думал о том, где теперь находятся привидения из первых поколений Людей Льда. Сам он видел только Гиля Свирепого, да и то издалека. Может быть, только он один и был в долине? Он и Линкс?
Но Тенгель Добрый сказал, что его друзья в опасности. Он и сам слышал шорох ползущих камней. И крик о помощи. Но потом воцарилась тишина. Марко прибавил ходу.
Ян Мораган пришел в себя от боли. Ему казалось, что все кости переломаны, а кожа разорвана в клочья. Хуже всего с руками: ему казалось, что на них вообще не осталось кожи.
Он не осмеливался даже открыть глаза. Лежал и тихо стонал.
Потом услышал совсем рядом голоса. Шепчущие, фыркающие женские голоса.
Женские голоса? После того, как они потеряли Эллен, осталась единственная женщина среди них - Тува.
Он мог бы поклясться, что ни один из этих голосов не принадлежал Туве. Они говорили на старинном норвежском языке. Ян не мог ничего понять.
Он все еще не пришел в себя после обморока, вызванного падением. Как он мог допустить такую глупость, бросившись вниз с откоса? Но ведь он хотел только спасти Габриэла и Туву…
Идиот! Таким способом невозможно было никого спасти! Так можно было только навредить самому себе.
Но что делают здесь эти женщины?
Их руки ощупывали его тело. Может быть, поэтому они и хихикали так смущенно? Что им, собственно, нужно?
Своей ослабевшей, израненной рукой он замахнулся на них. У него едва хватило сил, чтобы поднять руку. Они подались назад, но тут же снова приблизились к нему, видя, как он слаб.
На этот раз они залезли ему в штаны. Проклятые бабы, ему вовсе не хочется лежать здесь и быть…
Нет!
И тут он понял, в чем дело. Они искали бутылочку с водой! Ту самую бутылку, которую он поклялся беречь, как зеницу ока!
Ему говорили о пяти духах, находившихся в долине. Двое из них женщины. Как же их звали? Гро? Нет, Гуро. И Ингегьерд. Обе одинаково злобные, одинаково безжалостные. Обе почитательницы Тенгеля Злого.
Теперь же они притворялись, как это имели обыкновение делать все духи и призраки.
Напрягая последние силы, он заставил себя открыть глаза.
Они сидели на корточках по обе стороны от него и ощупывали его тело. Одна из них отличалась характерной, диковатой красотой, другая была совершенно безобразной. Он не знал, кто из них кто, да в этом и не было нужды. Обе они хихикали и фыркали. Та, что была безобразной, засунула руку ему в штаны и стала ощупывать его член, одобрительно бормоча что-то. Другая смеялась и говорила что-то вроде «не сейчас, потом».
Ян пришел в ярость. Это дало ему силы, чтобы окончательно прийти в себя.
Своими израненными, кровоточащими руками ему удалось оттолкнуть ту, что сидела ближе. Она повалилась на спину среди камней, и он заметил, что под юбкой у нее ничего нет.
И пока он толкал ее, другая ухитрилась расстегнуть его ремень и вытащить его вместе с маленькой сумкой, в которой была спрятана бутылка. Она издала триумфальный вопль, похожий на крик хищной птицы, и та, что повалилась на землю, быстро вскочила на ноги. Вместе они побежали вниз.
Ян поднялся, кое-как застегнул брюки и пояс, и, пошатываясь, потащился за ними следом.
Не похоже было, что они собирались стать невидимыми. Может быть, они не могли этого сделать? Может быть, кто-то должен был их сначала заколдовать? Линкс или Тенгель Злой, или кто-то другой. Это было на руку Яну, по крайней мере, он видел их.
Но он знал, что ему их не догнать. Тем не менее, он бежал, прихрамывая, ощущая боль во всем теле.
Они исчезли в тумане, но он продолжал слышать их голоса. Они оживленно болтали на ходу. Он не знал, какое распоряжение им было дано относительно бутылки, но ему показалось, что ни Линкс, ни Тенгель Злой не имеют особого желания приближаться к ней. Поэтому ее собирались либо уничтожить, либо спрятать…
Выйдя на пустошь с торчащими из земли то здесь, то там, камнями, он скрылся в полосе тумана. Ровным это место нельзя было назвать, но оно было пустынным, и если бы у Яна было время, он смог бы как следует разглядеть отсюда долину Людей Льда. Но он думал только о скрывшихся от него в тумане женщинах.
То и дело спотыкаясь, он продвигался вперед, испытывая почти нечеловеческую боль. Но гнал себя вперед, падал и снова поднимался на ноги…
Женщины уходили вперед все дальше и дальше, расстояние между ними росло.
«Я неудачник, - в отчаянии думал он. - Мне дали поручение, меня сочли достойным, а я потерял драгоценную бутылочку! Этого не должно было быть, не должно…»
Вдруг он увидел, что женщины остановились.
Он так ослаб, что у него круги шли перед глазами. Ноги больше не держали его, и он опустился на землю со слабым, жалобным стоном.
Они что-то делали там, но с такого расстояния он не мог рассмотреть, что именно, и только тер глаза окровавленными руками.
Но тут все его отчаяние куда-то испарилось, уступив место надежде.
Неподалеку от него стоял Марко. Марко!
И, напрягая последние силы, Ян выдавил из себя:
– Марко! Они забрали… бутылку! Она у той, светловолосой.
Сказав это, он упал без сознания на холодную землю.
Марко тут же оценил ситуацию.
Он понял, кто эти женщины. Он оставил пока Яна лежать на земле, решив сначала спасти бутылку.
Светловолосая…
Он тоже не знал кто из них кто, да это ему и не надо было знать. Он преградил им дорогу, но они не бросились наутек, как он ожидал. Они стояли, совершенно очарованные красотой Марко.
– Вот это да… - произнесла Гуро. Ингегьерд же просто-напросто лишилась дара речи, глядя на него с открытым ртом. Эти обитательницы долины Людей Льда не были совершенно уж бесчувственными к мужской красоте. Марко протянул вперед руку.
– Отдай мне сверток, - спокойно сказал он блондинке.
Словно в каком-то трансе, она протянула ему запечатанную бутылку, но тут в голове и той, и другой зазвучало какое-то глухое недовольство. И Марко сразу понял, что где-то поблизости находится дух Тенгеля Злого.
Вздрогнув, женщины с криком бросились наутек. Марко побежал за ними.
Они бежали так быстро, как могут бежать только духи. Но он тоже был неплохим бегуном.
Внезапно он увидел Линкса, стоявшего на краю откоса, с которого он недавно спустился вниз - тот, судя по всему, снова вышел на поиски.
Женщины разом заговорили, стараясь перекричать друг друга, торжествующе замахали бутылкой.
Но Линкс среагировал совсем не так, как они ожидали. Он замахал руками, словно отгоняя кого-то, и со всех ног бросился бежать.
Женщины растерянно и разочарованно смотрели ему вслед.
«Значит, он боится ясной воды! - взволнованно подумал Марко. - Теперь мы знаем это наверняка».
– Может быть, теперь ты отдашь мне бутылку? - мягко сказал он светловолосой.
Ему очень не хотелось вступать в борьбу с этими грязными и отвратительными женщинами.
Насилие, ненависть, смерть…
Если бы ему удалось перехитрить их!
Внезапно он почувствовал ужасную усталость. Ведь ему совершенно претила всякая враждебность, он привык к мягкому обхождению в Черных Чертогах и к взаимной поддержке среди Людей Льда. И вот теперь он и его товарищи вынуждены были рыскать в этой долине, как дикие звери.
Все это никоим образом не вписывалось в их образ жизни.
Впрочем, он не думал, что здесь можно чего-то добиться хитростью. Одна из женщин, темноволосая, была не из тех, кого можно было обмануть. Он понял, что это Гуро, известная своей привлекательностью злодейка. Другая, блондинка, была настоящей уродиной. Это была Ингегьерд, так восхищавшаяся Тенгелем Злым, но никогда его не видевшая. Ее можно было бы уговорить, но…
Марко тихо вздохнул. Если бы он захотел, он мог бы перетянуть Ингегьерд на свою сторону. Но хотел ли он этого?
Она охотно присоединилась бы к нему, потому что явно была в него влюблена. А Марко это совершенно не нравилось, ведь так трудно бывает общаться с влюбленными в тебя женщинами, когда ты сам не питаешь к ним ни малейшего интереса и можешь невольно обидеть их. А Ингегьерд наверняка прожила трудную жизнь. И совершенно не заслуживала того, чтобы тот, кто ей нравился, повернулся к ней спиной.
С Тувой было иначе. Марко любил ее и мог выносить ее восхищение, поскольку она сама воспринимала это с юмором.
Этот же случай был куда хуже.
Марко никогда не нравилось кого-то обижать. Ему не хотелось также и обороняться от нежелательной любовною атаки. К тому же у него не было на это времени.
– Дай мне бутылку, - устало сказал он Ингегьерд.
В ее взгляде появилась какая-то мягкость.
«Помогите мне, - просил он своих родственников среди черных ангелов, зная что не сможет получить ответ. - Помогите мне, я не хочу их уничтожать, хватит с меня всяких уничтожений! Пусть поживут немного, пока Тенгель Злой снова не добрался до них. У меня нет времени на расправу с ними. В мою задачу входит уничтожение Линкса, а не этих относительно невинных женщин. Обе они - жертвы проклятия рода, и не виноваты в этом».
Губы Ингегьерд дрогнули. Она была не в силах оторвать глаз от прекрасного лица Марко, она была словно заколдована. Подойдя к нему ближе, она снова протянула ему бутылку.
Но тут вмешалась Гуро и выхватила бутылку у нее из рук.
– Проклятая шлюха! Ты совсем рехнулась! - крикнула она.
С этими словами она бросилась бежать наутек.
Очухавшись, Ингегьерд бросилась бежать за обоими, поскольку Марко тоже не стоял на месте. Он не знал, гонится Ингегьерд за ним или за своей подругой.
Он мог бы давно уже силой забрать у них бутылку. Но эта борьба была ему отвратительна. Он хотел договориться с ними по-хорошему, а уж это он умел.
Гуро хорошо бегала. Но и Марко не хуже. Они неслись, словно ветер, по склону.
Прежде чем он успел сообразить, что произошло, весь ход борьбы, вся картина приняли новый оборот.
Женщины на миг остановились.
Марко невольно пришлось сделать то же самое.
«Нет, - подумал он. - Нет, нет, к чему тянуть это дальше?»
Они приблизились к новому уступу, над которым находилось ровное плато, с которого открывался вид на долину.
И на самом краю сидела скрюченная фигура, напоминающая темный, гротескный пенек. Казалось, даже солнечным лучам не хочется на него падать.
Дух Тенгеля Злого.
Здесь Хейке и Тула вели свою последнюю борьбу. Здесь Колгрим смертельно ранил Тарье и бросился затем вниз.
Находясь на историческом месте, Марко не испытывал должного благоговения: у него не было на это времени. Все произошло очень быстро: он подбежал к Гуро и попытался выхватить у нее сверток с бутылкой, но она бросила его Ингегьерд, которой не удалось поймать его, и сверток упал на землю и покатился вниз, в углубление среди камней, Марко бросился туда. Гуро закричала:
«У нас есть ясная вода, господин», - и дух Тенгеля Злого повернулся к ним.
Он не заметил убежавшего вниз Марко. Но он видел и слышал женщин. На какой-то миг дух приподнялся и раздался вширь, хотя это была, скорее всего, просто иллюзия. И он отреагировал на «ясную воду»: изо рта у него вырвался зеленовато-серый дым, костлявый и крючковатый палец указал в сторону Гуро и Ингегьерд - и обе были уничтожены. Обе исчезли, как роса на солнце.
Марко не стал скорбеть об их судьбе. Тенгель Злой встряхнулся, встал и начал перебираться подальше от ясной воды, вверх по склону.
Марко действовал инстинктивно. У него не было времени на разработку утонченных стратегических планов, здесь действовал закон дикой местности. Убей или будь убитым. Подойти к Тан-Гилю он не мог, поэтому он снял упаковку, нашел подходящий камень, вытащил его из промерзшей почвы - и все это на едином дыхании - вынул из бутылки пробку и капнул на камень две маленькие капли, ничего не пролив на землю и на самого себя. После этого он изо всех сил швырнул камень в сторону движущейся фигуры, а сам бросился бежать в противоположную сторону.
Камень попал в цель. Послышался такой безумный крик, что у Марко чуть не заложило уши. Огромное серо-зеленое облако поднялось над склоном, распространяя в воздухе омерзительную вонь.
Ветер унес облако прочь.
Закрыв бутылку пробкой, Марко снова упаковал ее.
А тем временем на леднике Тенгель Злой ценой неимоверных усилий продвинулся довольно далеко. Он одолел уже более половины ледника.
Но дело шло медленно. Ему приходилось тащить за собой такую тяжесть, а твердокаменные руки мертвецов натирали его тощие щиколотки.
Тем не менее, он не собирался сдаваться. Никогда еще на его страшном лице не было написано такого напряжения и такой сосредоточенности.
Наглым пришельцам придется в долине туго! Там пятеро его верных помощников плюс Линкс. Плюс его собственный дух, сторожившей долину.
У этих упрямцев нет возможности проникнуть на потайное место первыми.
Но если даже это им и удастся… Как смогут они найти зарытый им кувшин?
Никогда они не смогут этого сделать, он был уверен. Победа должна достаться ему, как бы там они ни старались!
Тенгель Злой остановился, чтобы перевести дух.
Что случилось?
Что происходит в его долине?
Женщины крикнули, что находятся на пути к его духу, имея при себе ясную воду?
Они, что, совсем спятили?
Разве он не давал им указания спрятать воду подальше.
Нужно поскорее уничтожить этих женщин, чтобы они не натворили бед. Но близость воды мучила его, ему самому следовало как можно скорее покинуть свое излюбленное место!
И только он, стоя на льду, сконцентрировал свою мысль на том, чтобы его образ-дух выполнил его желание, как мозг его словно обдало кипятком.
Скрючившись, он повалился на спину, упал прямо на свои цепи, чуть не сломав себе ноги.
Но он даже не обратил на это внимания, настолько жгучее пламя пылало в голове. Ценой величайшего напряжения ему удалось сконцентрироваться на одной-единственной мысли:
«Прочь! Прочь из долины!»
Но в этой его мысли не было нужды: что-то иное гнало его образ-дух прочь, и настолько эффективно, что от него буквально не осталось даже маленького облачка.
Тенгель Злой медленно поднялся. Он едва дышал, настолько сильной была боль в голове.
Что же случилось?
Он не видел никого, кроме этих проклятых женщин.
Он не мог понять, каким образом эта устрашающая вода, о которой он боялся даже думать, могла попасть на его образ-дух. Ведь больше ничто не могло ликвидировать его теневое изображение в долине.
Это мог сделать только тот, кого они называют Марко. Но как? Как? Какой вид колдовской силы он использовал?
К счастью для себя, Тенгель Злой не знал, что для этого был использован самый обычный, смоченный водой камень.
Если бы он знал об этом, он просто умер бы от огорчения.
Весь дрожа от только что пережитого, он сел на лед. Собственно, сесть он не мог, ему мешала цепь из мертвецов.
Тенгель Злой не находил слов для того, чтобы выразить свою горечь. Горечь и злоба просто душили его.
– Подождите у меня, - шипел он. - Вы об этом горько пожалеете, дьявольское отродье!
Он не задумывался над тем, что он сам является дьявольским отродьем для своих потомков. И это его вряд ли беспокоило.
Когда Марко вернулся на сланцевую осыпь вместе с хромавшим Яном, там уже был Натаниель.
– Я спускался вниз, как только у меня появилась такая возможность, - сказал он. - На это ушло время. Где же могут быть Тува и Габриэл?
– Я думал, они там, - сказал Ян, который уже снова мог стоять на ногах. - Марко, а ты их видел?
– Нет, я не видел их. Ты все обыскал, Натаниель?
– Да. Их там нет.
– Господи! Не поискать ли нам снова? - прошептал Ян. - С чего начать?
– Будем искать, но не на склоне, - озабоченно произнес Марко. - В тумане их тоже нет, могу поклясться.
Он быстро рассказал Натаниелю, как Ян был обворован Гуро и Ингегьерд, как Линкс сбежал от имевшейся у них ясной воды, как дух Тенгеля Злого уничтожил обеих женщин (собственно говоря, Марко был рад, что ему не пришлось самому это делать, но об этом, конечно, промолчал), как ему удалось потом одолеть образ-дух Тенгеля Злого, швырнув в него смоченный водой камень.
– Превосходно! Фантастично! - сказал Натаниель, и Марко был в достаточной мере человеком, чтобы порадоваться похвале. - Одним препятствием стало меньше!
– Да, я не думаю, что злой Тан-гиль осмелится спроецировать еще одно свое теневое изображение.
– Вполне возможно, что и нет, - согласился Натаниель. - И поскольку мне удалось обезвредить Паулюса, препятствий осталось не так уж и много.
– Препятствий еще предостаточно, - задумчиво произнес Марко. - К тому же Тува и Габриэл пропали.
– Давайте сейчас же начнем поиски, - умоляюще произнес Ян.
– Да. Но я полагаю, что один из нас должен остаться здесь - на тот случай, если они вернутся сюда.
Подавленные и огорченные, они отправились на поиски двух самых младших в группе. В сердце каждого таился страх.
После первого неудачного падения на сланцевом склоне, Тува довольно быстро и легко скатилась вниз. Разумеется, она была смертельно напугана, не зная, наткнется ли она на большой камень или же свалится вниз с крутого уступа. Она ведь лежала на спине и могла удариться головой обо что угодно.
Но у нее было одно утешение. На Горе Демонов они выпили укрепляющее и защитное зелье, в которое все участвующие в борьбе группы добавили свои приправы. Она была уверена, что не погибнет, пока длится эта борьба. Но одно беспокоило ее: она находилась в царстве камней, где правит Шама. Земля, огонь, воздух и вода защищали ее - только не камень.
Но теперь уже нельзя было что-то изменить.
Мысли ее не шли дальше окончания этого путешествия. Она лежала на замерзшей траве, с закрытыми глазами, вся в синяках, стараясь определить, не повредила ли она себе что-нибудь при первом падении.
Больше всего у нее болели затылок и локти.
Локти - это не так важно, но затылок ее очень беспокоил. Если у нее сотрясение мозга, то всякое движение таит в себе опасность…
Какая-то тень упала ей на лицо. Она открыла глаза.
Какой-то мужчина стоял над ней и цинично разглядывал своими поразительно красивыми глазами. Внешность его была на редкость привлекательной, но в глазах был холод, а на лице можно было заметить какой-то налет вульгарности.
Она сразу поняла, кто это, и вздрогнула.
– Я и раньше видела тебя, - сухо произнесла она. - В Нидаросе, когда тебя вели на казнь, потому что ты отрезал голову у одной женщины.
На лице его отразилась смесь изумления и возмущения.
– Откуда ты это знаешь?
– Тебя это не касается, - ответила Тува, пытаясь сесть. - Просто я странствовала по времени. Я это умею.
Ведь могла же она немного приврать?
Она огляделась по сторонам, но вокруг никого не было. Все было покрыто густым туманом.
Олавес Крестьернссон недоверчиво и скептически посмотрел на нее. И тут же приступил к делу.
– Давай ее сюда! - сказал он. Тува поняла, что он имеет в виду.
– Если ты думаешь, что у меня с собой есть бутылка с ясной водой, ты можешь продолжать так думать вместе с той мерзкой кучей мусора, которой ты служишь. Никому не пришло бы в голову оказать мне такое доверие.
– Не трепись, - с угрозой произнес он, и лицо его было холоднее стали. И в следующую секунду в руке его оказался длинный, широкий нож.
Тува похолодела от страха. Возможно это был тот самый нож, которым он пользовался тогда…
У нее голова шла кругом.
«Разве могут духи убивать живых таким образом? - подумала она. Но она помнила все жуткие эпизоды их путешествия сюда и знала, что духи Тенгеля Злого столь же активны, как и их духи.
Чтобы напугать ее, он наклонился, держа нож наготове - возле самой ее шеи, готовый в любую минуту сделать страшный, длинный разрез.
И Тува повела себя так, как делала в детстве, когда весь мир ополчался против нее. Она подняла ногу и ударила врага в самое чувствительное место. Олавес согнулся пополам и повалился на нее вместе со своим ножом, но она была готова к этому и ударила его по руке. После этого она рывком повернулась, так что он повалился прямо лицом на землю. А она тем временем вскочила на ноги и побежала вдоль сланцевой осыпи.
Краем глаза она заметила Габриэла. Он лежал на земле, совершенно сбитый с толку, и протирал глаза. По крайней мере, он был жив, уже хорошо! Но нельзя было допустить, чтобы Олавес Крестьернссон увидел его. И она повернула обратно, пробежав мимо Олавеса, который, судя по всему, поранился ножом при падении.
Ее это совершенно не волновало, что ей за дело!
Она услышала, как он поднялся и, выругавшись, бросился за ней.
Разумеется, он мог бежать быстрее нее. Поэтому она сделала быстрый и неожиданный маневр, прыгнув в сторону с откоса. Потом побежала вверх по склону, к своему неудовольствию удаляясь все дальше и дальше от их цели - места, где был зарыт кувшин с водой Тенгеля Злого.
Теперь она бежала обратно к перевалу.
Конечно, до перевала было еще далеко. Но она слышала над собой шаги Олавеса Крестьернссона, который бежал немного выше, не теряя ее из виду.
Ведь теперь они уже выходили из полосы тумана, и видимость была хорошей. Чуть ниже было большое, пустынное плато, еще ниже - уступы и откосы. А прямо перед ней был по-весеннему обнаженный березовый лес - беспорядочные заросли невысоких, кряжистых деревьев.
Но она помнила старинные рассказы о том месте, где был спрятан кувшин с водой. Это место находилось примерно на той же высоте, только в противоположной стороне. И там тоже росли березы, по крайней мере, во времена Суль.
Это объяснялось, конечно, специфическим климатом долины Людей Льда.
На этой стороне озера солнце припекало как следует. Высокие горы преграждали путь ветрам, и осадков здесь выпадало достаточно.
И, находясь уже среди берез, она обнаружила, что оба плато сходятся впереди нее.
Она увидела, что Олавес Крестьернссон по-прежнему держит в руке нож, и по его прерывистому, шипящему дыханью она поняла, что он теперь отнюдь не в благодушном настроении.
О подобной яростной решимости она знала раньше только понаслышке. И теперь просто сходила с ума от страха.
У нее не было никакой возможности улизнуть от него, она валилась с ног от усталости, тогда как он бежал без всякого напряжения.
«О, помогите, помогите…» - мысленно молила она.
Но духи Людей Льда ничем не могли помочь ей в долине. Ей нужно было выкручиваться самой.
Откуда пришел к ней этот образ, она не знала, но внезапно она увидела картину далекого прошлого…
В свое время они с Натаниелем помогли шкиперу со старого пассажирского парохода «Стелла». Как скверно она тогда вела себя с ним! Она заколдовала его так, что бедный старичок подумал, что он - собака, и пополз на четвереньках к причалу.
Но можно ли заколдовать духа?
Не заставить его ползти на четвереньках, разумеется, а…
У Тувы не было времени на раздумье. Чувствуя своим затылком лезвие ножа, она в диком страхе метнулась вперед, а потом резко обернулась, так что он чуть не налетел на нее.
И еще до того, как кто-нибудь из них понял, что произошло, она сделала в его сторону движение рукой и крикнула:
– Ты - гусеница-землемер! Длинный-предлинный землемер!
Он замер на месте, широко расставив ноги и растопырив руки, одна из которых по-прежнему держала нож.
Но рука, державшая нож, так и не поднялась, хотя жертва была совсем близко. Нож выпал, а сам он осел на землю, а потом лег на живот.
– Гусеница-землемер, - вдалбливала ему Тува. - Длинная-предлинная… А ну-ка, схвати меня!
Сказав это, она бросилась бежать обратно - по его следам. Вскоре она поднялась на ту высоту, где раньше уже бывала. И ускорила бег, думая о том, что Натаниелю, возможно, нужна ее помощь в схватке с Паулюсом.
Она чувствовала себя такой смелой, такой непобедимой!
Остановившись на миг, она осмелилась оглянуться и посмотреть вниз.
Олавес Крестьернссон, лежа на животе, отводил далеко вперед обе руки, а потом подтягивал к ним обе ноги, так что его острый зад поднимался вверх. Потом он снова опускался на живот и снова отводил вперед руки…
Он двигался очень медленно - в точности так, как это делает гусеница-землемер.
Тува никак не могла удержаться от заливистого смеха.
Она решила попросить потом Марко обезвредить Олавеса. Но пока этот убийца-садист был не опасен.
И только теперь она заметила, как у нее стучит в голове.
Габриэл отделался относительно легко, скатившись вниз с откоса.
Внешних повреждений у него почти не было, зато в голове гудело так, что ему пришлось некоторое время лежать и ждать, пока не пройдет головокружение.
Да, теперь он был внизу. Он лежал на самом краю сланцевой осыпи. Какой-то камень скатился сверху и поцарапал его своим острым краем.
С головой у него было не все в порядке.
Поблизости послышался какой-то шорох. Кто-то пробежал мимо.
Тува? Он был не уверен в этом, хотя это вполне могла быть она. Похоже было, что ее кто-то преследует, но потом они оба скрылись. Ему не удалось увидеть, кто же бежал за ней.
С трудом он сел.
Повернул голову, ему стало больно, но он решил все же оглядеться по сторонам, прикинуть, нельзя ли снова подняться наверх. Наверняка Натаниель, Ян уже ищут их.
Он должен рассказать им про Туву. О том, что ее кто-то преследует. Бедная Тува. Ему оставалось только надеяться, что она выкрутится.
Ведь Тува всегда находила выход из положения.
О том, чтобы подняться наверх, не могло быть и речи. А идти вслед за Тувой он не решался, это было опасно, да и помочь ей он все равно не мог, с головой его творилось что-то непонятное.
С трудом поднявшись на ноги, он заковылял прочь.
Как глупо он скатился вниз!
Нет, здесь подняться невозможно. Может быть, повернуть обратно?
Нет, идти было слишком далеко. Ему придется идти вперед, надеясь на лучшее.
Может быть, крикнуть?
Как он раньше об этом не подумал!
Так и нужно сделать!
– Натаниель!
Габриэл прислушался.
Поблизости протекал горный ручей. Он слышал только журчание воды.
Со всех сторон его по-прежнему окутывал туман. Долины не было видно, впереди себя он тоже ничего не видел, над головой его нависал обрыв. А он все шел дальше.
Габриэл не знал, что стоит ему немного спуститься вниз, как он выйдет из полосы тумана, и видимость станет хорошей. Тогда он увидел бы своего друга Марко, поднимающегося наверх после расправы с духом-образом Тенгеля Злого.
Но, разумеется, для того, чтобы встретиться с Марко, ему пришлось бы вернуться назад.
Габриэл прошел гораздо больше, чем он думал.
Он вообще не очень хорошо ориентировался во времени и пространстве. В голове у него царила полная неразбериха. Но он знал, что ему нужно найти остальных.
Он прислушивался к шуму ручья. Он не знал, что это тот самый ручей, который бежал на плато; тот самый ручей, из которого пил Колгрим, проглотив наркотики, из-за которых он бросился вниз со скального выступа, думая, что умеет летать.
Идя вверх по течению, можно было подняться на ту высоту, на которой находились Натаниель и Ян. И в сердце Габриэла загорелась надежда.
Габриэл не мог знать о том, что Ян отправился на поиски его и Тувы.
Ему пришлось перебираться через ручей. Оказавшись на другой стороне, он остановился и растерянно посмотрел на прибрежную растительность.
Какой странный у нее был вид! Мох имел болезненный, оранжево-серый оттенок, листья и стебли растений были настолько хилыми, словно их полили какой-то отравой.
Оглянувшись по сторонам, Габриэл вдруг ощутил безысходное одиночество. Со всех сторон его окружал белый, холодный туман, отдаленные предметы казались расплывчатыми, призрачными. И если не считать журчанья воды и шорохов подводных камней, вокруг царила тревожная тишина.
Страх одиночества железными когтями вцепился в его сердце. Все теперь были далеко, далеко от него.
Ему следовало идти теперь вверх по течению, чтобы встретить Натаниеля, но он был не в состоянии даже пошевелиться.
Его воля была парализована чем-то невыразимо ужасным, скрытым от него.
Наконец он снова начал двигаться. Но ноги повиновались ему с большим трудом, словно противясь этому подъему.
Растительность становилась все более и более болезненной. Он снова остановился. Почувствовал вонь. Вонь разложения и смерти. Постепенно эта вонь усиливалась, становясь густой и тяжелой.
Наконец она стала настолько невыносимой, что на лице Габриэла появилась гримаса отвращения. Он схватился рукой за висевший у него на шее корень мандрагоры, и это помогло.
Ему уже много раз хотелось повернуть назад, но он знал, что это единственный для него путь вверх.
Теперь до него доносились какие-то звуки. Как будто что-то бурлило и кипело, выпуская струйки пара… Может быть, это журчала вода в ручье? Вид ручья был теперь просто устрашающим. Огромные валуны, мимо которых он проходил, были покрыты толстым слоем какой-то отвратительной массы серо-желто-зеленого цвета, напоминающей густую слизь.
Габриэл всхлипнул от одиночества и страха.
Наконец он снова оказался на ровном месте! Пришлось опять перебраться через ручей, чтобы направиться туда, где, наверняка, ждал его Натаниель.
Перепрыгнув через грязно-желтую воду, он ускорил шаг, как это бывает всегда, когда человек видит близкую цель.
На пути ему встречались корявые, полусгнившие стволы берез. Березы на такой высоте?
Но озабоченность у него вызывало другое. Вся та болезненная мерзость, которая росла по берегам ручья, росла и здесь. Более того, здесь она была намного пышнее, теперь он по самую щиколотку погружался во влажный мох, вонь была такой, что ему чуть не становилось дурно, а отвратительное бульканье становилось еще более явным.
Откуда только брались эти звуки? Здесь, среди этой первозданной тишины?
Из тумана показался скальный выступ. Ему нужно было обойти его, чтобы продвигаться дальше…
И как только он прошел мимо, туман над его головой рассеялся, и он увидел два скальных пика странной, наклонной формы.
Габриэл снова остановился.
«Две напоминающие надгробия вершины…»
Сердце его застучало, дыханье стало прерывистым. Они были так близко от него, эти скальные пики! Хотя туман снова скрыл их.
Но он теперь знал, что они где-то рядом.
Он стоял, как вкопанный. Он был совершенно парализован страхом. Он слышал теперь ужасающе-шипящий звук прямо перед собой - и внезапно он увидел что-то в тумане, что-то зыбкое, непрерывно меняющее свои очертания.
Перед ним было что-то темное, огромное, похожее на разорванную пасть. Очертания этого темного пятна были расплывчатыми, но фантазия его дополнила картину, и внезапно тело Габриэла стало действовать само по себе, без сигналов парализованного страхом мозга. Он услышал свой собственный дикий крик, и ноги понесли его прочь, мимо страшного пятна и намного ниже него.
Заметив, что крутизна склона растет, он попытался забраться на самое высокое плато. Но ноги больше не слушались его, они двигались сами по себе с такой быстротой, что он даже не видел их, они несли его вниз по склону, обратно, к сланцевому обвалу.
Он уже знал, что вниз оттуда пути не было. И внезапно оказался на самом краю обрыва, ноги его «побежали» по воздуху - и Габриэлу показалось, что впереди у него смерть.
Он полетел по воздуху, издавая предсмертный вопль. Он подумал было, как ему лучше приземлиться… Но не успел додумать до конца свою мысль. Обрыв оказался совсем невысоким. Он упал на землю, совершенно сбитый с толку, ушибся, но не настолько, чтобы у него отнялись руки и ноги. Он уже привык к синякам и ссадинам.
И теперь лежал на том же самом откосе, с которого и начал свой путь. Внизу туман понемногу рассеивался, полз вверх. Габриэл осторожно ощупал себя. Никаких переломов нет. И он отправился на прежнее место.
Вскоре он увидел долину. Долину Людей Льда. Он видел снег по другую сторону от озера, видел склон, по которому он шел… и далеко впереди он увидел нечто, наполнившее его ликованьем.
Он остановился и замахал руками.
– Эй! Эй!…
Фигуры вдали остановились и стали озираться по сторонам. Увидев его, они тоже замахали ему руками. Голоса Марко, Натаниеля, Яна ответили ему. Даже на таком большом расстоянии Габриэл слышал в этих голосах радость.
Но Тувы с ними не было.
Габриэл так обрадовался своему спасению, что на некоторое время забыл о Туве.
Габриэл и трое мужчин поспешили друг другу навстречу. Но внезапно все остановились.
Габриэлу показалось, что он слышит вдали какой-то крик.
И тут он увидел Туву, спускавшуюся со склона по другую сторону от мужчин, а те стояли и ждали - ее и Габриэла.
– Мы снова вместе! - радостно прошептал Габриэл. - Все пятеро!
Пока туман над долиной Людей Льда рассеивался.
Все пятеро сидели в удобной маленькой нише между скал, смотрели вниз, ели свои дорожные припасы и рассказывали друг другу о своих приключениях.
Когда очередь дошла до Тувы, она спросила:
– Марко, не будешь ли ты так любезен заняться этой ползающей по земле гусеницей-землемером?
Марко, посмеявшийся вдоволь над ее рассказом, хитро посмотрел на Натаниеля и сказал:
– Думаю, что наш друг Натаниель справится с этим не хуже меня.
– Это еще как сказать, - ответил Натаниель, который только что дал отчет о своей встрече с Паулюсом. - В тот раз я был так разъярен этим мерзким недоростком, что гнев придал мне силы. И не знаю, смогу ли я уничтожить тем же способом Олавеса Крестьернссона.
– Вспомни о том, что собирался он сделать с Тувой, и ты наверняка снова разгневаешься, - убежденно сказал Марко.
Натаниель улыбнулся.
– Конечно, мы справимся с ним, - уверил он остальных. - Нас всех так позабавила эта история с гусеницей-землемером!
Ян рассказал о напавших на него женщинах и о том, как на них потом охотился Марко. Марко не дал еще отчет Туве и Габриэлу, но сначала ему хотелось узнать, почему Габриэл так взволнован и не может даже говорить.
И Габриэл обо всем рассказал им, крепко держа Марко за руку.
Когда он закончил свой рассказ, все переглянулись. Некоторое время они сидели молча.
Наконец Тува пожала мальчику руку и сказала:
– Хорошо, что ты остался жив, мальчик!
– Но как же Габриэлу удалось настолько приблизиться к этому месту, если даже Тарье не смог?
– Я объясню - задумчиво произнес Марко. - Во-первых, Габриэл не меченый и у него нет при себе бутылки. Он, в данном случае, самый обыкновенный мальчик. Но это еще не все. Я думаю, что он все-таки был бы остановлен, если бы мне не удалось перед этим изгнать из долины образ-дух Тенгеля Злого. Я напугал его так, что он сам убрался оттуда - если, конечно, это было возможно.
– Что-что? - разом вскрикнули Габриэл и Тува. И Марко пришлось дать им отчет о своей встрече с духом Тенгеля Злого, о том, как он уничтожил обеих женщин - и хорошо, что это так, - пробормотал Марко, - и как он сам заставил тень исчезнуть. Габриэл засмеялся.
– С помощью обычного камня? Фантастично! Гениально придумано! Получилось, как у Давида и Голиафа!
– Не совсем, - многозначительно взглянув на Марко, сказала Тува. - Давид имеет бледный вид по сравнению с нашим героем.
– Спасибо, - улыбнулся Марко и смущенно опустил глаза.
– Но я не думаю, что ваш предок осмелится снова посадить свой образ-дух в долину, - сказал Ян.
– Наверняка нет, - сказал Марко. - Интересно, заметил ли он что-нибудь, находясь на леднике?
– Он испытал сильнейший в своей жизни шок, - сухо заметила Тува. - Знаете, мне кажется, мы совершили сегодня великие дела!
– В самом деле, - согласился Натаниель. - Факты налицо: теперь у нас осталось только два врага в долине - Гиль Свирепый и Линкс.
– Я получил известие от Тенгеля Доброго, - сказал Марко. - Криста не сможет узнать, кто такой Фриц, до следующего утра, когда придет почта.
– Тогда я предлагаю остаться здесь на ночлег, - сказал Натаниель. - День уже кончается, и мы хорошо потрудились. Мы с Тувой только проведаем гусеницу-землемера, а потом будем отдыхать до утра.
– Но только не ходите в темноте туда, где был я, - торопливо напомнил им Габриэл. Сам он больше не собирался идти туда, хотя и не говорил об этом вслух. - Это самое жуткое место из всех, где я бывал. Честно говоря, я не думаю, что туда вообще можно пройти.
– Что ты хочешь этим сказать? - дружелюбно спросил Марко.
– Я не знаю… - неуверенно ответил Габриэл. - Не то, чтобы там витал дух Тенгеля Злого, но там было нечто жуткое… я чувствовал это… Я не могу этого объяснить. И мне мое чувство подсказывало: «Не ходи туда, ты с этим не справишься, надеяться не на что!» Может быть, это чувство было вызвано страхом, но я думаю, что здесь было что-то еще. Туда мы не должны ходить!
– Я думаю, что твои чувства тебя не обманывают, Габриэл, - спокойно заметил Марко. - Но когда мы будем там, мы во всем разберемся.
– Если будем, - мрачно заметила Тува. - Мы еще не разделались с Линксом.
– Да. Завтрашний день будет напряженным для нас. Но, если Кристе не удастся узнать что-то о Фрице, мы застрянем на месте.
– Не следует забывать еще и о другом, - напомнил Натаниель. - Тенгель Злой сам находится на пути в долину. Ценой непостижимых волевых усилий он способен передвигаться, несмотря на огромную тяжесть, которую он волочит за собой. Так что долго засиживаться здесь нам нельзя!
– Как только я получу сведения от Кристы, я немедленно вступлю в борьбу с Линксом, - уверил их Марко.
– А если ты не получишь сведений о нем?
– Тогда будет труднее. Но одолеть его мы должны. Он слишком опасен. Заночуем здесь, хотя бы ради Габриэла. Он очень бледный, наверняка у него легкое сотрясение мозга.
Габриэл кивнул. Он был такого же мнения.
– Ну-ка… Дай-ка я подержу свои руки возле твоей головы, - сказал Марко.
И вскоре мальчик почувствовал целебное тепло, струящееся от рук Марко, хотя эти руки и не касались его головы.
Боль затихла и ушла совсем.
– Как хорошо, - прошептал он. - Я чувствую себя намного лучше.
– Я тоже ударилась головой, - осторожно напомнила Тува.
Марко одарил ее сияющей улыбкой.
– Я об этом знаю! - сказал он. - Знаю о том, что руки у Яна - это две открытые раны. Идите ко мне, я вылечу вас обоих!
Пока Марко держал свои чудодейственные руки у головы Тувы, которая в полной мере наслаждалась этим, Натаниель обработал и перевязал раны на руках Яна.
Когда все дела были сделаны, Тува и Натаниель отправились навестить Олавеса Крестьернссона.
Все остальные ожидали их возвращения из этой маленькой экспедиции.
В долине Людей Льда уже наступили сумерки.
– Мне это удалось! - не скрывая своего изумления, сказал Натаниель, когда они вернулись. - Мне удалось справиться и с духом Олавеса!
– Да, - взволнованно произнесла Тува. - Этот тип по-прежнему ползал, как гусеница, но Натаниель вдруг засветился весь голубым светом и - пуфф! - Олавеса не стало!
– Превосходно, - сказал Марко. - Значит, этим вечером нам уже больше нечего делать. Каждый будет ночью дежурить, все по очереди. Где-то неподалеку бродят Гиль и Линкс.
– Я меньше всех трудился сегодня, поэтому я стану на вахту первым, - сказал Ян.
– Я составлю тебе компанию, - тут же предложила Тува.
Он нежно погладил ее по щеке.
– Нет, мой дорогой друг! Позволь мне охранять твой покой, это для меня большая честь!
Ему позволили это сделать.
Остальные завернулись в плащи, стараясь устроиться поудобнее. Ян же сел на расстеленный на земле плащ чуть поодаль.
Поднималась бледная луна. Весенняя ночь приобрела свой характерный матово-голубой оттенок. Звуки стали более явственными: шум реки, журчанье ручьев, крики летящих в светлой ночи птиц, лисий вой где-то вдали…
Не ощущалось ни малейшего ветерка.
Ян Мораган размышлял. Он был в полной растерянности.
«Можно подумать, что я уже мертв, такая кругом удивительная тишина, - думал он. - И я должен был бы быть уже мертвым, если бы не встретил этих людей, которых я так полюбил.
А может быть… я и на самом деле мертв? Эта удивительная местность, где в круговороте событий сталкиваются живые и мертвые…
Я уже сам не понимаю что к чему».
Он услышал какой-то звук. Отдаленный, пронзительный скрежет, доносившийся сверху.
С горного перевала!
Ян глубоко вздохнул.
Тенгель Злой подошел к границе долины.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Легенда о Марко

5 Маргит Сандему

9

Ожидая возвращения Линде-Лу, Криста сделала нечто такое, чего она сама потом устыдилась. Тем не менее, она оставила все, как есть. Хотя утром и принимала душ, теперь она вымылась еще раз, смазала кожу лосьоном, наложила на лицо маску, потом смыла все и осторожно, но умело, подкрасилась. Она использовала ту самую дорогую парфюмерию, которую ей подарили родственники из Липовой аллеи и которой она до этого ни разу не пользовалась, поскольку Абель не одобрял подобной экстравагантности.
Криста долго выбирала платье и наконец выбрала то, которое не имело никакого отношения к трауру.
Но она пошла еще дальше: она постелила прекрасное постельное белье - но не на ее и Абеля двуспальной кровати, на это она не решилась, а в комнате для гостей, где тоже стояла широкая кровать.
Она и сама толком не понимала, сделала она это сознательно или нет. Она заглушала в себе мысли, не давала им хода, она проделывала все, как робот.
Наконец все было готово. И только тогда она увидела, что натворила. Села на диван, выпрямив спину и нервозно сжав руки.
– Ведь ничего не будет… - шептала она самой себе. - Разумеется, ничего такого не будет. Просто хорошо, когда везде порядок. Хорошо знать, что везде все красиво!
Она включила телевизор, но там не было ничего интересного.
Она бродила по дому, не зная, за что взяться, сварила себе кофе и тут же забыла о нем, стала рыться на книжной полке, выбрала три книги и снова поставила их на место, потом взяла вязанье, но тут же нетерпеливым движением отложила его в сторону.
Пахло кофе, и она была почти в панике: что если Линде-Лу вернется до того, как улетучится этот резкий запах?
Везде был порядок, не было ни соринки.
Пожалуй, можно смазать еще духами за ушами…
Она взяла газету. Но буквы плыли у нее перед глазами. Вполне могла бы держать газету вверх ногами…
«Я должна выглядеть спокойной и отдохнувшей, когда он придет, - думала она. - А если он не придет сегодня? Если он придет только завтра, когда откроется почта? Тебе ведь пятьдесят лет, Криста! А ты ведешь себя, как пятнадцатилетняя!»
Но чувство, которое она теперь испытывала, не имело отношения к какому-то определенному возрасту.
Что же это было за чувство? Она не могла бы дать ему определение.
Вечером он пришел.
Руки у нее дрожали, она не могла нормально говорить, чувствуя, что вот-вот заплачет.
– Почему тебя так долго не было? - с ходу бросила она ему, хотя заранее решила вести себя с ним, как старший товарищ.
Он опустил голову.
– Я ждал за дверью, - смущенно признался он. - Мне казалось, что я не должен появляться здесь, поскольку мне нечего здесь делать до утра.
– Но ты все-таки пришел, - удовлетворенно произнесла она. - И это прекрасно! Мне так не хватало тебя!
Что бы она сама сказала о собственном достоинстве?
Но Линде-Лу просиял от радости. Он был - сама простота и воспринимал все естественно.
– Как хорошо от тебя пахнет, - сказал он, когда она случайно прошла мимо него.
«Спасибо, Мали, - подумала Криста. - Может ты и борец за права женщин, но духи выбирать умеешь! А вообще-то красночулочницы игнорируют косметику».
– Я приготовила скромный ужин, - как можно более непринужденно произнесла Криста. - Хочешь есть?
– Да, спасибо.
Он всегда отвечал такими простыми фразами.
Она поставила на стол стеариновые свечи, все было продумано до мельчайших деталей. Линде-Лу это показалось прекрасным. Он попробовал и ее самого лучшего красного вина. Она купила его после смерти Абеля, при жизни он не позволял ей этого делать, не желая держать алкоголь в доме. И в этом она соглашалась с ним, ведь двое его сыновей были очень охочими до спиртного.
Но теперь она покупала то, что хотела. В тот день, когда она купила бутылку вина, она почувствовала себя грешницей.
Она отдавала предпочтение средиземноморским винам, французские вина казались ей кисловатыми. Ей нравились крепкие, выдержанные вина с привкусом дуба. Вкус к ним она приобрела в Липовой аллее: Андре тоже любил испанские, греческие и итальянские вина.
Линде-Лу изумленно взглянул на нее, сделав один глоток, и она поняла, что он никогда в жизни не пробовал алкоголя.
«Значит, я совращаю духа?» - стыдливо подумала она.
Но для нее Линде-Лу никогда не был духом.
Достоинства вина он оценил, когда принялся за мясо. В конце концов ей пришлось сказать ему, что двух стаканов вина вполне достаточно для того, кто не имеет к этому привычки.
Вино на него подействовало. Не то, чтобы он был пьян, но вино раскрепостило его, чему она очень обрадовалась. Теперь он непринужденно болтал без всякой скованности и стеснительности, смеялся от всей души. Он стал более чувствителен, так что ей пришлось выбирать слова, чтобы не довести его до слез. Но пару раз это все же произошло. Однако вопрос об их отношениях оставался очень щекотливым.
За все время их маленького ужина она ни разу даже не подумала, что все это происходит в «доме Абеля».
И только когда они встали из-за стола, мысль об этом пришла ей в голову.
Она подумала, не поехать ли ей с Линде-Лу в Осло и не остановиться ли в каком-нибудь отеле. Но потом поняла, что это не нужно. Ничего плохого ведь не произойдет, она имеет право с чистой совестью принимать у себя гостей. Да и ночлег в отеле повлечет за собой новые проблемы. Здесь же можно быть раскованными.
«Почему мои мысли постоянно вращаются по этому замкнутому кругу? - с досадой подумала она. - Почему я не могу мыслить трезво и спокойно, как зрелая женщина, а ныне вдова?»
Но она очень хорошо знала, почему. Во-первых, она много лет прожила в узде, и сам этот брак был для нее хомутом, несмотря на то, что у нее был сын и первые пятнадцать лет она по средам и субботам отдавалась своему мужу…
«О, Господи…» - неслышно простонала она при мысли об этом.
Во-вторых, она никогда не могла забыть редкие и короткие встречи с Линде-Лу. Встречи, которые так ни к чему и не привели. Она как-то раз поцеловала его в щеку. А он попросил, чтобы она показала ему грудь, и только. На этом все и закончилось.
Но отношения их были всегда почти невыносимо чувственными. Не стала меньше эта чувственность и теперь.
Во всяком случае, с ее стороны. Как обстояло дело с ним, она точно не знала. Она тайком ловила его взгляды, брошенные на нее, его улыбка ласкала ее, иногда его рука касалась ее руки и тут же отдергивалась…
Ведь ей было уже пятьдесят лет! Неужели он…
Но ведь он же сказал ей:
«Какой красивой ты стала, Криста!»
«Нонсенс! Не вбивай себе это в голову, увядшая фиалка», - мысленно одернула она себя и вышла на кухню, чтобы поставить кофе.
Мысли ее были слегка сумбурными: закон разрешает мужчине жениться на своей племяннице. В этом нет ничего незаконного, с этим нет больше проблем.
Но кто на ком собирался жениться?
Одна ночь. У них была одна-единственная ночь!
Ее руки, держащие банку с кофе, так дрожали, что она просыпала кофе на стол.
Спокойно, Криста, спокойно! И ради всего на свете, не надо плакать!
Она глубоко вздохнула. Ну вот, она снова полна чувства собственного достоинства.
Линде-Лу сидел на диване, толком не зная, что ему делать. Почему Криста ушла на кухню? Разве она не знает, как у них мало времени?
Он стал беспокойным, говорливость прошла. Он не привык к вину, его приятно покачивало, и, в то же время, это лишало его уверенности в себе. И он без конца думал о том, что много лет Криста прожила в этом доме с другим человеком. Он помнил Абеля Гарда, и мысль о нем была для него неприятной.
Но ведь и Криста говорила об Абеле без особой радости. Она не сказала о нем ни одного плохого слова, но в ее красивых глазах неизменно была тень грусти.
Может быть, это объяснялось тем, что он, Линде-Лу, был здесь? Может быть, она сердилась на него за его вторжение?
Как трудно было оставаться в неведении!
И без всякой цели он побрел за нею на кухню. И когда он увидел рассыпанный кофе, увидел ее дрожавшие руки и слезы у нее на глазах, он снова успокоился. Он осторожно взял у нее из рук баночку с кофе и закрыл ее крышкой.
– Я не хочу больше ни есть, ни пить, - тихо сказал он. - У меня в запасе так мало времени.
Они снова пошли в гостиную, сели на диван на порядочном расстоянии друг от друга. Атмосфера стала напряженной и нервозной, никто не знал, как вести себя дальше. Оба сознавали, что подошли к критической точке.
Линде-Лу несколько раз пытался что-то сказать, но не мог.
Наконец она сказала:
– Ты можешь не сидеть всю ночь напролет ради меня, если тебе этого не хочется, - сказала она.
– Но ведь я же только что сказал… - нетерпеливо заметил он, - Криста, разве ты не знаешь, как я зависим от тебя?
– Зависим? Что ты хочешь этим сказать? - спросила она, тщетно пытаясь придать своему голосу достоинство более старшей по возрасту женщины. Отвернувшись от нее, он сказал:
– Для меня никогда не существовало никого, кроме тебя.
Ей хотелось, чтобы он продолжал говорить дальше. Сердце ее билось так тяжело, что ей попросту изменил бы голос, если бы она сама заговорила. Линде-Лу говорил очень тихо, с грустью в голосе. Но это происходило только потому, что он никому не привык жаловаться на свою жизнь.
– В моей короткой земной жизни я был глубоко привязан только к двум людям, Криста. К своим младшим сестренкам, о которых я заботился. Их у меня отняли. И обе они были убиты «господином Педером». В тот же самый день и я получил свою смертельную рану, как тебе известно.
– Да, да… - пробормотала она. - Я никогда не забывала об этом. Никогда.
– Мы оба знаем, как произошла наша с тобой встреча, хотя к тому времени меня уже не было среди живых. Мы оба принадлежим к роду черных ангелов. Но мы не бессмертны, как Марко. Мы с тобой, так же как и Натаниель, несем в себе какое-то представление о вечности, не так ли?
– Как это прекрасно и точно сформулировано, Линде-Лу! Именно так оно и есть. Вот почему я смогла тебя увидеть в тот раз, вот почему ты для меня такой живой, такой реальный.
Линде-Лу мечтательно улыбнулся.
– Этого пожелал Люцифер, - сказал он. - Все удивлялись, откуда у него в глазах такой дьявольский блеск. Думаю, что теперь я понял, откуда…
– Объясни!
– Давая мне самолично поручение, Люцифер сказал, что я преуспеваю во всех областях, за исключением одной. Думаю, что он хотел, чтобы мы встретились. Он знал, что ты являешься моей единственной…
Он оборвал сам себя. Есть границы для всякой смелости, даже для той, что вызвана у человека действием вина.
И Криста не настаивала на продолжении. Она просто сидела и наслаждалась его словами. Она испытывала удивительное чувство, слыша его слова.
«Женщины глупы или просто не уверены в себе, - подумала она. - Их постоянно нужно убеждать словами».
И, конечно же, ей нужно было ему перечить!
– Но это же было так давно, Линде-Лу! С тех пор многое изменилось…
Он посмотрел на нее своими теплыми голубыми глазами.
– Нет, - сказал он. - Ничего не изменилось, Криста. Если что-то и изменилось, то только к лучшему. Ты стала более зрелой, более красивой. Тогда ты была ребячливой девчонкой, которую мне хотелось защитить. Теперь ты такая самостоятельная и… как это сказать… Такая вожделенная! Можно так сказать?
– Можно… - смущенно ответила она.
Она нисколько не разозлилась! А он с воодушевлением продолжал:
– В тот раз я не мог говорить с тобой о моих телесных чувствах. Теперь ты… Мне так трудно найти подходящие слова! Теперь ты… опытная, ты не прельстишься этим…
«Но я уже прельстилась», - подумала она.
– Ты была счастлива в жизни, Криста?
– Я была одинока, - вырвалось у нее. Он удивленно посмотрел на нее.
– Да, что касается телесных чувств, то я могу утверждать, что в этом я была совершенно одинокой.
– Не хочешь ли ты поговорить об этом?
Она долго молчала, потом, наконец, решилась и сказала:
– Нет. Не здесь и не сейчас, теперь это просто неуместно. Я постелила тебе постель в комнате для гостей, Линде-Лу, так что, возможно, будет лучше, если ты…
– Но у меня нет времени, чтобы спать! Ты хорошо понимаешь, что в моем распоряжении один-единственный день, и больше мы никогда не увидимся!
Криста несколько раз кивнула. Ей понадобилось некоторое время, чтобы восстановить душевное равновесие.
– Рана в виске… - с печальной улыбкой произнесла она. - Я хорошо помню это. Ты получил ее в тот раз…
Она не смогла продолжать дальше.
– В тот раз «господин Педер» убил меня, да. И я умер, - смущенно усмехался Линде-Лу. - Странно, но даже сейчас я чувствую иногда головою боль. И это доказывает, что я по-прежнему жив, не так ли?
– Бесспорно, так, - улыбнулась она в ответ. - А сейчас у тебя не болит голова?
– Болит, но не настолько, чтобы я не мог это терпеть.
– Но головная боль портит человеку жизнь, я это знаю, и я не хочу, чтобы тебе сейчас была плохо. Мои руки не обладают целебной силой, но я умею кое-что другое.
– Что же?
– Не знаю, имеет ли это какое-то название, но некоторые люди утверждают, что болезни можно лечить путем надавливания на определенные точки стопы.
Линде-Лу скептически рассмеялся.
– Да, я тоже так реагировала, когда впервые услышала об этом. Но я решила попробовать. И это помогло! Если хочешь, я могу попробовать вылечить и тебя.
– Как ты сама считаешь… - неуверенно ответил он.
– Тогда разувайся!
Он покачал головой, словно с ее стороны это была шутка, но все же подчинился.
– У тебя такие красивые ноги, - сказала она. - Мне всегда нравилось смотреть на мужские ноги, это такое сексуальное зрелище. Разумеется, если они не кривые и не уродливые. И у некоторых мужчин ноги намного красивее и сексуальнее, чем у остальных. Твои же просто фантастичны! Стройные, жилистые, мускулистые! И никаких мозолей, никаких искривлений… нет, откуда им быть у тебя, если ты постоянно ходишь босиком…
Говоря это, она подняла одну его ногу и положила на диван, осторожно проведя по ней рукой.
– Щекотно, - засмеялся Линде-Лу.
Она тоже улыбнулась и принялась целенаправленно нажимать на определенные точки.
– Ой! - завопил он. - Оставь в покое мои пятки! Она погрозила ему указательным пальцем.
– Кажется, я уже нашла эту болевую точку! - сказала она.
– Да, благодарю! Мне так больно, что я даже забыл о головной боли.
– Я сейчас помассирую эту точку. Это, конечно, больно, но так и должно быть. Это означает, что там у тебя не все в порядке. Видимо, последствие ранения.
Вид у Линде-Лу был подавленным. Она провела рукой по его стопе.
– Что ты делаешь там?
Она уперлась всеми кончиками пальцев в сгиб между пальцами ноги и стопой.
– Я стимулирую твои лимфатические железы. А теперь… я прощупаю все твое тело, шаг за шагом. Здесь, на середине стопы, солнечное сплетение, здесь нужно быть осторожным. Здесь печень, почки…
Он не реагировал на ее нажимы.
– Ты совершенно здоровый человек, Линде-Лу, - сказала она.
Он воспринял это как комплимент. Немного помедлив, Криста прикоснулась к чувствительным точкам на его шее…
Линде-Лу медленно, прерывисто вздохнул.
– Не делай этого, Криста! Я становлюсь таким… странным!
Скрывая улыбку, она сказала:
– Извини, не заняться ли мне твоей второй стопой?
– Да, спасибо, это было бы чудесно. Но… только не нажимай больше здесь. Иначе я не смогу усидеть на месте…
– Я больше не буду, - стараясь сохранить серьезный вид, ответила она. Она и сама была немного возбуждена. Ей нравилось ласкать ноги Линде-Лу.
«Криста, - подумала она, внутренне улыбаясь. - Ты, наверное, стала пятколюбом?»
Внезапно ей разонравилось сидеть на диване в гостиной.
– Пока я не начала еще заниматься твоей второй ногой… Пойдем лучше в комнату для гостей! Абель никогда не заходил туда, а здесь он сидел каждый день!
Линде-Лу смущенно, почти со слезами на глазах, взглянул на нее и молча кивнул.
Тщательно закрыв дверь комнаты, она подумала: «Я только помассирую его вторую ногу, а потом уйду…»
Он лег на широкую постель, а она села у него в ногах. Она продолжала искать болевые точки, и он ничего не имел против.
– Криста, - сказал он очень тихо, словно кто-то мог его услышать. - Ты не могла бы мне рассказать о своем одиночестве? Я не совсем понимаю…
В эту комнату Абель никогда не заглядывал. Он был человеком привычки, имевшим свои излюбленные места в доме, за пределами которых он бывал редко.
Эта комната была нейтральной территорией. Нет, не только нейтральной: это была ее комната! Она сама обставила ее, часть мебели была привезена из Липовой аллеи, часть куплена.
Никому не было никакого дела до этой комнаты.
Ее руки лежали теперь на одеяле. Линде-Лу понял, что она закончила свою процедуру, но носки не надел. И она снова взяла одну его стопу, приподняла и провела ею по своей щеке. И когда он радостно задрожал, она вспомнила его вопрос.
У нее была огромная потребность поговорить с ним об этом - и именно теперь. Прямо здесь?
Теперь она была вдовой. Тридцать лет она была верной женой Абеля. Она многим пожертвовала ради него.
И она теперь не может об этом поговорить? И с кем?
Ведь Линде-Лу был единственным, кому она могла довериться. У них были родственные души. И она горячо выпалила:
– Все говорят, как это чудесно, любить! Я имею в виду, в постели. Да, в первое время мне это нравилось, когда я думала, что достаточно просто приносить радость мужу. Но этого оказалось мало, Линде-Лу! В конце концов я стала чувствовать, что мною только пользуются. Словно ковриком, о который вытирают ноги. Он никогда не считался со мной. Ой, зачем я сказала об этом! - пробормотала она, устыдившись своих слов.
Он молчал. Потом произнес:
– Значит, ты не испытывала…
– Нет, - вырвалось у нее. - Я не знаю, что такое экстаз, о котором все столько говорят. А последние пять-шесть лет мы вообще не… да, ты теперь знаешь все.
Ах, какой же трусихой она была, боясь назвать вещи своими именами! Линде-Лу прерывисто вздохнул, и в его вздохе чувствовалось облегчение.
– Но как же ты могла жить все эти годы? - смиренно спросил он.
Она вдруг почувствовала себя невероятно усталой.
– Тело само находит выход из положения. Человек видит сны.
– Да, - сказал он. - Это мне известно. Со мной это тоже было.
Она протянула ему руку, и он притянул ее к себе поближе, так что она села у его изголовья. Немного помолчав, Линде-Лу сказал:
– Хочешь, чтобы мы попробовали?
– Провести эксперимент? Посмотреть, загорюсь ли я? Нет, спасибо!
– Нет, я не это имел в виду, - печально, но спокойно сказал он. - Тебе хорошо известно, что я желаю тебя. Но я готов подождать, пока ты тоже этого захочешь. Понимаешь?
– Спасибо, Линде-Лу, - взволнованно произнесла она. - Но во всем этом есть какая-то неясность… Мне интересно, почему ты с такой свободой говоришь обо всем этом? Откуда тебе все это известно? Я думала, что…
– В моей земной жизни я ничего этого не испытал, Криста, - улыбнулся он, и его улыбка придала ей спокойствие. - Ты была моим первым опытом, и ты сама позволила мне ласкать твою грудь. Большего мы себе никогда не позволяли, тем не менее, я считаю, что наша любовь была пылкой и искренней.
– Да, это так. Ты не осмеливался даже поцеловать меня, но в моих воспоминаниях ты, фактически, делал это. Мы были так близки! Но откуда же тебе известно о женских потребностях и о женской тоске?
– Во-первых, ты сама только что немного говорила об этом, - улыбнулся он, беря ее руку в свою. - Во-вторых, ты не должна забывать о том, что я уже давно являюсь помощником и защитником Натаниеля.
– Но неужели он?… - начала она, восприняв это как намек на поведение ее сына.
– Нет, нет, о его личной жизни я ничего не знаю, мы никогда не говорили с ним об этом. Но я встречался с другими духами-защитниками. С предками Людей Льда!
– В том числе с Суль… - пробормотала она.
– Да, и с Суль. Ее рассказы были очень поучительны. А также рассказы Ингрид, Виллему и Ульвхедина. Никому из них не были присущи изысканные выражения.
Криста была потрясена.
– Но ведь они же не занимались…
– Конечно, нет, - успокоил он ее. - Но они открыли для меня множество тайн, на словах, разумеется. Они очень сведущи в этом.
– Могу себе представить, - пробормотала она.
– Поэтому я хорошо знаю твои чувства, - несколько самоуверенно произнес он.
«Надеюсь, тебе не известны мои чувства в данный момент, - подумала она. - Ведь я вся горю… нет, мне это так не нравится!»
– Она порывисто встала и направилась к двери.
– Если ты не устал, то я устала, - сказала она на ходу. - Завтра нам предстоит напряженный день. Спокойной ночи, Линде-Лу!
Ее трусливое бегство было приостановлено. Он преградил ей путь.
– Почему ты уходишь? - обиженно спросил он. - Я не собираюсь ничего делать против твоей воли.
Она закрыла глаза.
– Против моей воли… - устало повторила она. - Вот в этом-то и состоит проблема.
– Я понимаю, - мягко заметил он. - Пойдем, Криста, единственная в моей жизни любовь…
– Неправда! Ты любил меня не при жизни! Ты умер до того, как я появилась на свет.
– Ты ловишь себя на слове. Ведь для тебя и для меня никогда не существовало границ жизни и смерти. Разве не так, Криста?
Они стояли возле двери.
«Если я поддамся ему, я пропала, - подумала она. - А этого нельзя допускать! Сегодня я не готова к этому… Но завтра будет уже поздно».
Линде-Лу было не легче, чем ей. Ведь он не хотел ни к чему принуждать ее, абсолютно ни к чему, он относился к ней с пониманием.
– Что я скажу Люциферу? - продолжал он, обращаясь главным образом к самому себе. - Он дал нам этот шанс, а мы им не воспользовались.
«Ей трудно воспринимать все это - в этом доме, - озабоченно подумал он. - И совсем недавно она стала одинокой… Или нет, она была одинокой на протяжение всего этого длительного супружества».
И разве не гадко было с его стороны радоваться этому? Да, гадко, - решил он.
– Но если ты так устала… - начал он.
Она тут же оборвала его:
– Что касается усталости, то это ложь. Мне нужно обдумать все, Линде-Лу, побыть наедине с собой.
Словно она еще ничего не обдумала!
«Не уходи, не уходи… - мысленно умолял он. - Что мне делать? Как мне поддержать ее в ее попытке освободиться от воспоминаний о муже? Ведь я знаю, что она нуждается во мне, так же как и я в ней нуждаюсь!»
– Если бы только мы могли выйти из дома, - вздохнул он. - Но лежать на земле для тебя будет холодновато…»
– Однако, Линде-Лу!… - возмутилась она.
– Извини! Я совсем не то имел в виду. Но он имел в виду именно это.
И они оба засмеялись. Просто удивительно, как объединяет людей смех!
Собравшись с мыслями, Криста сказала:
– Пойду потушу везде свет и закрою на ночь дверь. В глазах у него появился неописуемый страх. Его глаза умоляли ее:
«Не уходи! Никогда!»
Но она быстро вышла из комнаты, чтобы не слышать его протестов.
Выйдя в прихожую, она прижала ладони к своим пылающим щекам. Она пыталась дышать ровно и спокойно, но это ей не удавалось.
Ей понадобилось немало времени, чтобы запереть входную дверь на замок. После этого она пошла выключать везде свет, проделывая это с нервной одержимостью.
Войдя в свою комнату, она бросила взгляд на лежащие на столе английские книги по криминалистике, снова вспомнив описанные там преступные извращения.
Она торопливо вышла и направилась в ее и Абеля спальню, чтобы выключить там свет. Взгляд ее упал на супружескую постель, хранившую воспоминания о ее самоотречении и - в определенной степени - о ее унижении.
Всхлипнув, она вернулась обратно в комнату для гостей.
Линде-Лу стоял на том же самом месте, где она покинула его. Лицо его было печальным, но он попытался улыбнуться, когда она пришла.
Криста обняла его.
– Защити меня, Линде-Лу, от всего этого! - прошептала она, словно ей угрожала какая-то опасность. - Дай мне забыть обо всех тех ужасах, о которых я начиталась! Помоги мне отделаться от угрызений совести! Помоги мне справиться с моим одиночеством!
Он прижал ее к себе.
– Я сделаю все, что ты захочешь, ты же знаешь! Но я тоже должен попросить тебя помочь мне.
– Конечно, дорогой друг. В чем тебе помочь? - прошептала она, прильнув к его плечу.
– Позволь мне отдать тебе всю мою любовь. Разреши мне сделать это, я сам на это не решусь.
Она смущенно засмеялась.
– Знаешь, я тоже очень стеснительная, - созналась она. - Я не та зрелая женщина, которая может научить юношу тайнам любви. Мы оба с тобой - одинокие люди с неудовлетворенной потребностью в человеческой близости и понимании.
Немного помолчав, она в отчаянии прошептала:
– Внезапно до меня дошло, что я вовсе не изменяю Абелю. Я отдала ему тридцать лет верности. Ради него я пренебрегла многим. Я подавляла в себе желания и мечты. И если я одну-единственную ночь использую по своему усмотрению, мое уважение к нему от этого ничуть не пострадает. И мы с тобой гораздо ближе друг к другу, чем были я и Абель. Ты единственный человек, которому я могу довериться.
Ее слова вызывали в нем волну радости. Тем не менее, он не мог еще поверить в свое счастье.
– Но ведь я - твой дядя! - сказал он.
– Это не имеет никакого значения. В твое время это было запрещено, а теперь закон это разрешает.
– О каком «это» шла речь, она не желала признаться даже самой себе.
– К тому же мне кажется, что мы с тобой находимся в особом положении, - горячо и убежденно продолжала она. - Мы жили в разное время, мы не знали ничего друг о друге до того, как встретились, а когда встретились, никто из нас даже не предполагал, что ты тоже из рода Людей Льда. И к тому же ты только сводный брат моей матери.
Она неуверенно рассмеялась.
Линде-Лу понимал причины ее неуверенности. Он взял ее руку и осторожно поцеловал. Она повернула к нему ладонь - он поцеловал и ладонь. Это место было куда более чувствительным. По коже у нее побежали мурашки, когда она почувствовала прикосновение его губ.
И всё-таки совесть ее не была спокойна.
– Это не только его дом, но и мой! - сказала она. - Я вложила в него свою душу. И не наша вина в том, что со дня похорон прошло так мало времени - в этом виноват только случай. Нам дана одна-единственная ночь!
Сколько раз оба они уже повторяли друг другу это!
Она с дрожью подумала о том, что если Тенгель Злой убил Абеля, то ей и Линде-Лу не следует находиться здесь в объятиях друг друга, но эта мысль утонула во множестве других мыслей и сомнений, так что скоро она куда-то ушла.
Криста задумчиво произнесла:
– Я часто думала о том, что было бы, если бы ты остался в живых. Если бы «господин Педер» не убил тебя в тот раз. Сколько лет было бы тебе сейчас, если мы с тобой встретились в 1928 году.
Он принялся подсчитывать в уме годы. Никто из них не торопился лечь в постель, эта сторона любви была для них не самой важной. Самым главным для них было быть рядом. Стоять вот так, обнявшись, прижавшись друг к другу, ощущая при этом долгожданный покой.
Криста сама ответила на свой вопрос:
– Ты родился в 1879 году. И если бы ты по-прежнему был жив, тебе было бы к моменту нашей встречи сорок девять лет. Ровно столько, сколько сейчас мне, потому что мне исполняется пятьдесят только через несколько недель.
– Так что теперь обратная ситуация, - засмеялся он. - Тебе было тогда восемнадцать, а мне было бы сорок девять.
– И все-таки мне хочется любить тебя, - задумчиво произнесла Криста.
– Так же как и я хочу любить тебя, - серьезно ответил он. - Но, Криста, я уже не тот восемнадцатилетний юноша, каким был. Может быть, внешность у меня осталась той же, но сам я изменился, я стал зрелым, общаясь с предками Людей Льда.
– Так и должно быть, - улыбнулась она. - Собственно говоря, тебе сейчас исполнилось бы девяносто лет… Нет, хватит с нас этих подсчетов! Да, Линде-Лу, я знаю, что ты стал другим. Ты теперь лучше говоришь, словарный запас стал богаче, ты более уверен в себе.
– Спасибо, - просто ответил он. Вид у него был счастливый.
Внезапно что-то возмутилось в душе Кристы.
– О, дорогой друг, почему все так получилось? Почему мы, принадлежащие к различным поколениям, встретились и влюбились друг в друга? А время бежит! Жестокое, неумолимое время! Линде-Лу… Люби меня этой ночью, обладай мной! Ведь это наша единственная ночь! Я не хочу быть сильнее, разумнее, старше тебя! И я не ощущаю своего возраста, понимаешь? Я чувствую, что мы с тобой ровесники, ты повзрослел, и я могу положиться на твою преданность.
– Ты можешь на меня положиться, - сказал он со слезами на глазах. - Мое сердце открыто для тебя настежь.
Это короткое признание в любви стоило многих громких слов.
– Но ты должна сказать мне, как ты хочешь это сделать, - продолжал он. - Я знаю об этом так мало, и мне хочется доставить тебе радость.
Она пригнула его голову к своей щеке.
– Линде-Лу, Линде-Лу, никто не хотел сделать этого для меня раньше. Это лучшее, что ты мог сказать мне!
Они лежали в постели рядом, обнаженные.
Он не осмеливался даже дышать, так велико было напряжение чувств.
Криста знала, что он желает ее, она не могла этого не заметить. И мысль об этом была ей приятна.
Он целовал ее - осторожно, тактично. Ей пришлось показать ему, как нужно целоваться, чтобы распалять плоть. Она шепнула ему, что никогда не осмеливалась так целовать Абеля. Это было чудесно! Линде-Лу понял, насколько одинокой была Криста. Он должен был дать ей то, чего ей так недоставало…
Он был так возбужден, что готов был начать уже теперь. Вот здесь-то как раз Абель и делал ошибку, не обращая внимания на нее и думая только о себе. Ему же так поступать не следовало, даже если определенная часть его тела так жаждала погрузиться в нее. Ему следовало ждать, прислушиваться к ее ощущениям, быть нежным и осторожным, понять ее. Она была смущена, она просила его о каких-то несуразных вещах. Но Криста не должна была смущаться наедине с ним! Он осторожно поцеловал ее, стараясь вернуть ей уверенность в себе. И заметил, что она тоже была возбуждена.
«Подожди меня, Линде-Лу», - шепнула она ему.
Он сделал так, как она хотела. И он шептал ей, что в этом нет ничего неприятного, что это так чудесно. И он чувствовал, что ей от этого легче.
Все тело его дрожало.
Криста притянула его к себе.
– Линде-Лу, если тебе нужно… ты можешь начинать. А я могу потом к тебе присоединиться…
– Нет, я…
Но предложение ее было очень соблазнительным. Тело его подчинилось зову внезапной, неукротимой страсти.
«О, Господи, - думал он. - Неужели так бывает? Неужели это настолько фантастично?»
Будучи наполовину в трансе, он вдруг заметил, что она тоже присоединилась к нему. И она была в таком же изумлении, что и он; он прижимал ее к себе в радостном экстазе, и его единственной разумной мыслью была триумфальная мысль о том, что Абелю не удавалось этого сделать в течение тридцати лет. Все шло гораздо быстрее, чем думали Криста и Линде-Лу, и он понял, что это он сам и ее любовь к нему помогли ей достичь экстаза.
Он сомневался, что Абелю удалось бы это сделать даже в том, случае, если бы все это продолжалось несколько часов. Это была чудесная, но и злорадная мысль! Они лежали в объятиях друг друга, совершенно измотанные.
– Это можно будет проделать еще раз, - пообещал он ей шепотом.
Криста засмеялась.
– О, Линде-Лу, я так счастлива! Так счастлива! Спасибо! Спасибо, любовь моя!
– Это я должен тебя благодарить, - улыбнулся он в ответ. - Это было так прекрасно!
Он обхватил ладонями ее лицо, погладил по волосам. В ее глазах была нежность.
– Эти часы, проведенные с тобой… Я буду думать о них, буду жить ими, любимый. Я буду вспоминать о тебе не со скорбью, а с радостью.
– Я тоже, - прошептал он дрогнувшим голосом. Ему не хотелось думать о будущем.
– Знаешь, - сказала Криста. - Я вспомнила теперь кое-что. Строки из Рунеберга. Они так соответствуют моим мыслям о тебе. Вот, послушай:
Вспоминать с тоскою мне придется О тебе, что скоро мир покинешь. О тебе я завтра плакать буду, словно вечер, плачущий об утре, полном, света, радости и песен, полном нежных, сладостных, объятий.( Перевод со шведского О. Дуровой.)
Какая удивительная ночь! До рассвета оставалось еще несколько часов. И никто из них не упоминал о грядущем дне.
Это была их ночь.
Они не сомкнули глаз до шести утра, они не могли терять времени на сон в их единственную ночь. Они лежали и болтали. Болтали и болтали, словно до этого всю жизнь прожили в молчании. Хотя в общем-то так оно и было. В особенности с Линде-Лу, прожившим такую короткую жизнь. Криста же страдала от одиночества, которое может испытывать каждый человек, независимо от того, имеет он семью и друзей или нет.
Ей не повезло в том, что она встретила Линде-Лу в ранней юности, после чего уже ни один мужчина не мог увлечь ее. У нее был добрый муж и фантастический сын, жизнь ее сложилась удачно. Но Линде-Лу затронул ее самые чувствительные струнки, и она была просто не в состоянии забыть его.
Ему было хорошо у предков Людей Льда. Он почитал для себя за большую честь оберегать сына Кристы, Натаниеля. Но он тоже не мог забыть ее, мысль о ней пламенем сжигала его изнутри, доставляла ему постоянные страдания. Она была скорбью его жизни, но не только она одна. Он по-прежнему скорбел о своих сводных сестрах, его мучили воспоминания о его несчастливой жизни. И в таких случаях мысль о Кристе была для него утешением.
Эта ночь была преисполнена любви и взаимного внимания. Они еще дважды любили друг друга, они знали теперь в деталях, что им нужно… Но зачем?
Ведь у них не было будущего!
Но они запрещали себе думать об этом. Стоило только одному из них заикнуться об этом, как другой тут же прикрывал ему рукой рот.
Все должно быть прекрасно. Эта ночь неповторима, она достойна вечности.
Тем не менее, Криста оказалась настолько суровой, что завела будильник. Им следовало проснуться за полчаса до прибытия почты, чтобы успеть одеться.
За завтраком они по-прежнему оживленно беседовали, слова лились из них неиссякаемым потоком.
И тут они услышали, что подъехала почтовая машина.
Оба разом оцепенели, слова замерли у них на губах.
Конец, конец, вот и пришел конец!
Взяв себя в руки, Криста вышла, чтобы открыть почтовый ящик. Наблюдавший за ней из окна Линде-Лу увидел у нее в руках коричневый сверток. Книга.
С настроением ночи было покончено. Им предстояло теперь вернуться к отвратительной реальности преступного мира.
Перед тем, как распечатать пакет, Криста крепко схватила за руку Линде-Лу Марко ждал! Время нельзя было терять.
Первый, на кого они наткнулись в этой книге, был Зифельд, детоубийца. Преступление его датировалось 1936 годом, и все двенадцать мальчиков были найдены в бездыханном состоянии, но без всяких следов сексуального насилия, после того, как они выпили настоянный на ядовитых травах напиток.
К тому же его звали Адольфом.
Людке, поставивший рекорд в сексуальных убийствах - восемьдесят пять жертв - совершил свои преступления между 1927 и 1944 годами. Он был кастрирован в 1936 году, но продолжал свои зверства. В конце концов он был использован в качестве подопытного кролика во время второй мировой войны и получил смертельную инъекцию. Это был преступник высокой квалификации, в чем согласились между собой Криста и Линде-Лу, но жизнь его не совпадала с интересующим их периодом. К тому же его звали Бруно.
Криста прочитала также и об австрийце Моосбрюггере, но не нашла о нем никаких подробностей, ни имени, ни дат. И вопрос о нем повис в воздухе.
Потом она добралась до «Живодера из Ганновера».
И здесь ей пришлось остановиться.
На всякий случай она просмотрела материалы о Гроссмане и Денке, но оба они не подходили.
Напротив, этот тип из Ганновера…
– Линде-Лу, - прошептала она. - Его зовут Фриц! Фриц Хаарманн!
Линде-Лу подсел к ней поближе. Она продолжала:
– Сейчас мы узнаем, в чем состояли его преступления. Он…
Криста замолчала. Со всенарастающим ужасом она читала о «Живодере из Ганновера».
Рука ее сама потянулась к руке Линде-Лу.
– Ты когда-нибудь видел Линкса? - спросила она.
– Только издалека. Но другие говорят, что он толстый, средних лет. И что у него темные, бесчувственные глаза.
– Здесь есть его фотография! - возбужденно произнесла она. Как ты думаешь, это он?
Линде-Лу рассмотрел фото и сказал:
– Мне кажется, он очень похож, с учетом того, что мне рассказывали и что я видел сам. Конечно, это и есть Линкс!
– Кто еще, как не он, может быть таким… - с дрожью отвращения произнесла она. - Ведь то, что здесь о нем написано… Прижми меня к себе, Линде-Лу, защити меня от этого злодейства!
Обняв ее, он вопросительно посмотрел ей в лицо.
Судорожно глотнув слюну, она сказала:
– Он болен, извращен, противоестественен, как и все, о ком говорится в этой омерзительной книге. И только это в какой-то мере может служить для него оправданием.
Глубоко вздохнув, она продолжала:
– Этот человек пошел дальше остальных, он совершал свои мрачные поступки со свинской расчетливостью и хладнокровием. Линде-Лу, я не могу сказать, что этот Фриц Хаарманн - худший в мире преступник. Но в своем роде он единственный. Хуже и придумать нельзя.
Захлопнув книгу, Криста добавила:
– Нет, этот тип не достоин никакой жалости!
Все пятеро находящихся в долине ждали рассвета в своем укрытии. Прежде, чем разделиться, они хотели получить от Кристы сведения о Линксе. Марко понял, насколько бессмысленно бродить по долине, не имея никаких реальных сведений о Линксе. Пока что перевес оставался на стороне этого жуткого типа, но с помощью именной магии Марко мог бы настолько ослабить его, что получил бы возможность подойти к нему ближе.
Если же ему это не удастся, Линкс отправит его в Великую Пасть.
А там Марко нечего делать.
Гиль Свирепый не появлялся ночью. Наверняка он по-прежнему рыскал среди руин дома, разыскивая мандрагору.
Шаги Тенгеля Злого, приближавшегося к долине, это они слышали. Но пока относились к этому спокойно. Судя по его разъяренным крикам, передвигаться по относительно ровному льду, таща за собой окаменевшие трупы, было делом нелегким. И каково же пришлось Тан-гилю, когда он дошел до неровного, каменистого перевала вместе со своей тяжелой ношей!
Так что пока они чувствовали себя в относительной безопасности.
Над вершинами гор проносились снежные тучи, ветер в долине усиливался, но они сидели в тихом месте среди скал. Они уже поели и готовы были тронуться в путь.
Теперь ждали только известия от Кристы.
– Вы можете идти, - сказал Марко. - Я понимаю, что вам всем так хочется взглянуть на то, что обнаружил Габриэл.
Натаниель покачал головой.
– Подождем еще час, а потом пойдем.
Марко согласился. Они были вольны сами решать, что им делать.
Через полчаса они услышали голос Тенгеля Доброго и разом вскочили со своих мест.
– Марко! Кристе удалось узнать о прошлом этого человека. Теперь ты можешь спуститься в долину и разделаться с Линксом. Но она знает о нем слишком много, чтобы передать все это в устной форме. Один из демонов Тулы, Лупус, который однажды уже рисковал своей жизнью, спустившись в долину, принесет тебе письменный рапорт от Кристы. Встречай его на плато, что прямо под вами, у большого камня. Сам он не осмеливается опускаться вниз, он сбросит тебе письмо. Проследи, чтобы никто не перехватил его!
И Тенгель Добрый исчез, прежде чем кто-то успел спросить его о Кристе и Линде-Лу. В присутствии Натаниеля ему не хотелось говорить о горьком отчаянии юноши, покидающего Кристу. С Кристой Тенгель Добрый лично не встречался, поскольку связным у него был Линде-Лу. Но он догадывался, что и ей теперь приходится нелегко.
Марко ожидал у большого камня.
Здесь, на открытом месте, было гораздо холоднее, зато обзор был шире. С перевала время от времени доносился скрежет камня по камню, неизменно сопровождаемый яростным воем бессилия.
Марко знал, что рано или поздно Тенгель Злой освободится от своих магических цепей, потому что он был не менее могущественным, чем Люцифер. Во всяком случае, собирался стать таким, при условии, что ему удастся выпить жуткой черной воды.
Оставалось только надеяться на то, что цепи выдержат до того, как они выполнят свою задачу.
Марко хорошо видел всю долину. Гиль Свирепый, судя по всему, покинул развалины дома, в котором жили Тенгель Злой, а потом Ханна и Гримар. Его нигде не было видно. И Марко озабоченно думал о том, куда же он пропал.
Время от времени со склона доносились голоса его друзей. Судя по всему они ушли уже далеко. Снеговые тучи закрыли то место, где должны были находиться заостренные, как надгробные камни, пики скал, но он видел, откуда бежит ручей, так что место это определить было нетрудно. Насколько он себе это представлял, его друзьям оставалось идти еще порядочно.
Внезапно он почувствовал, что весь переполняется каким-то новым знанием.
«Как же мне передать им это знание? - подумал он. - Ведь кричать теперь бесполезно!»
Да, конечно, не стоит поддаваться панике! Ведь у них же была своя маленькая коммуникационная система. Передача мыслей на расстоянии.
«Натаниель! Тува! - послал он сигнал тем двоим, кто мог уловить его. - Вы меня слышите?»
«Мы слышим тебя, Марко».
«Вы помните сон Габриэла? Ему приснился вещий сон о цепях из мертвецов. Второе сообщение, которое он тогда получил, звучало примерно так:
«Схватите сначала второго, это важно, важно, не ошибитесь! Что, если речь идет о двух местах в долине?»
Натаниель мысленно передал ему:
«Да, у Тенгеля Злого есть два таких места, это верно. И Суннива, и Тарье говорили о чем-то подобном. Я все понял. Мы не должны приближаться к этому месту с черной водой, пока не разузнаем все получше. Спасибо за предупреждение, мы подождем тебя там, где мы теперь находимся».
«Прекрасно! Мне так хотелось бы оказаться теперь с вами!»
«Это мы понимаем», - ответил Натаниель.
«Прибыл Лупус», - сообщил Марко, и они закончили сеанс.
Он посмотрел на серое небо. Среди снеговых туч, нависших над вершинами гор, показалось напоминающее птицу существо, и оно приближалось к нему с большой скоростью.
«Он подвергает себя огромному риску, - подумал Марко. - Никто, кроме людей, не может появиться в долине и при этом остаться в живых. Но духа Тенгеля Злого здесь больше нет. Может быть, поэтому все пройдет удачно на этот раз?
Хотя само чудовище находится на перевале! И если он увидит Лупуса…»
Демон не осмелился спуститься вниз. Он сбросил с высоты белый конверт, а сам стрелой взметнул вверх и унесся из долины.
Он не полетел по направлению к Тенгелю Злому, так что Марко мог надеяться, что этот смелый демон скроется незамеченным.
Марко понадобилось немало времени, чтобы поймать кружащееся в воздухе письмо. В конверте явно лежал какой-то груз, так что письмо не отнесло в сторону ветром. Оно упало в назначенное место. Конечно, Марко пришлось спуститься вниз по склону, но он воспринял это как прогулку.
Идя за письмом, Марко размышлял над тем странным фактом, что ночью на них никто не нападал. О Гиле Свирепом они ничего сказать не могли, но отсутствие Линкса Марко мог объяснить.
Этот человек боялся его, Марко! Ведь это он, Марко, назвал его «Фрицем»!
Ясно, они имеют дело с именной магией.
И вот… конверт у него в руке. Он остановился, чтобы прочитать письмо.
Целый лист был исписан характерным четким почерком Кристы.
Марко читал - и ему становилось дурно.
«Нет, - подумал он, закончив чтение. - К такому человеку я не могу питать никакой жалости!»
Не случайно Тенгель Злой выбрал себе именно такого подручного!
Можно ли найти более отвратительного человека на земле?
Возможно. По части злодейства человеческий род поразительно изобретателен.
Но Фриц Хаарманн представлял собой самое дно всего того, что было связано с массовыми убийствами и извращениями. Криста приводила слова одного криминалиста:
«Его низменный жизненный путь является суммой всех ваших преступлений. Это убийца из убийц, последний отброс человеческой расы…
Да, это дьявол в худшем значении этого слова. Марко был совершенно согласен с этим криминалистом.
Внезапно он вздрогнул. Краем глаза заметил какое-то движение… Движение в том направлении, где находились его друзья.
Линкс!
Линкс направлялся прямо к ним!
Конечно, он направлялся туда только потому, что с ними не было Марко, знающего его имя.
«Ты сейчас увидишь, Фриц, как много я о тебе знаю», - подумал он и побежал за ним следом.
Нельзя было допустить, чтобы Линкс схватил остальных, нужно предотвратить это.
И он тут же послал мысленный сигнал:
«Линкс приближается к вам! Ищите убежище, я бегу следом. Теперь у меня есть все сведения о нем».
«Сигнал принят», - передал в ответ Натаниель.
Марко несся, едва касаясь земли. Ему нужно было найти такую позицию, чтобы Линкс не смог на него напасть. Теперь же он находился ниже этого негодяя, и это было плохо. Тем не менее, ему нужно было, чтобы Линкс повернулся и изменил курс. Но Линкс бежал и бежал вперед, по-женски виляя задом.
Взбежав на пригорок, Марко крикнул:
– Фриц! Фриц Хаарманн!
Линкс резко остановился. Потом повернулся и с ужасом посмотрел на Марко, который находился от него слишком далеко, чтобы его можно было схватить. Линкс бросился бежать в другую сторону, по склону горы.
Все четверо были на время спасены. Но Марко намерен был довести до конца начатое дело.
«Будь я сейчас черным ангелом, - думал он, - я бы мигом настиг его!»
Снеговые тучи по-прежнему закрывали вершины гор. Марко это было только на руку: в снегопад ему легче было бы подобраться к Линксу, хотя и тот имел точно такие же преимущества.
Нет, ясная погода все же лучше, чем туман: видимость была хорошей почти до самых вершин.
Он еще ни разу не видел скальные пики, напоминающие надгробные камни.
Но куда же бежала дичь, на которую он охотился?
Наверняка Линкс скрылся в какой-нибудь расселине или спрятался в кустах, потому что его нигде не было видно.
Все произошло так быстро, что Марко, взгляд которого искал в это время два острых скальных пика, не заметил, в каком именно месте исчез Линкс.
По крайне мере он знал, где вести поиски.
А что, если…
Что, если Линкс знает эту местность лучше его? Может быть, ему известна расселина или русло ручья, по которым можно добраться до плато, где были теперь все остальные? Что, если ему удастся стать на их пути?
Марко прищурил глаза, чтобы лучше разглядеть местность.
Да, это могло быть и так.
Продолжать преследовать дичь или подняться на плато к остальным?
И он выбрал средний вариант. Он продолжал идти вперед, но не напрямик, а наискось, вверх по склону, так, чтобы выйти к предполагаемой расселине и преградить дорогу Линксу.
Марко двигался быстро, сохраняя при этом максимальную осторожность. Страж Великой Пасти мог ввести в заблуждение кого угодно, в том числе и Марко. Скалы, вершины, расселины беспорядочно сменяли друг друга.
«Я не хочу этим заниматься, - с тоской подумал он. - Почему я должен охотиться на этого сексуального убийцу?
Я наполовину человек, наполовину черный ангел, и ничто во мне не взывает к мести.
Хеннинг и Малин воспитывали меня в духе человеколюбия и доброты. У черных ангелов царят доброжелательность и покой.
И вот теперь я должен заниматься этим!
Другое дело - уничтожить Тенгеля Злого. В этом состоит мое предназначение, предназначение всего рода Людей Льда. Но ведь этот тип… совершенно посторонний! Мы никогда не знали о нем, он появился только на последней стадии борьбы - и неизвестно откуда. Это ставленник Тенгеля Злого, но к роду Людей Льда он никакого отношения не имеет.
Совершенно посторонний человек, не имеющий никакого отношения к нашей борьбе. Он просто ставит нам палки в колеса, мешает на каждом шагу. Конечно, его следует убрать, но именно в данный момент у нас есть дела и поважнее.
И к тому же мне не хочется никого уничтожать. Никого, кроме Тенгеля Злого…»
Марко остановился, словно внезапно лишившись сил. Запрокинув голову и закрыв глаза, он стоял некоторое время, изнемогая от душевной муки.
Потом он открыл глаза и стал смотреть в небо, покрытое снеговыми тучами.
«Одиночество было присуще многим Людям Льда, - думал он. - Одиночество - наш вечный спутник. Но именно теперь я чувствую себя таким покинутым, как никогда. Мои друзья черные ангелы не могут попасть в долину. Жизнь моих четверых друзей здесь, в долине, зависит от того, смогу ли я обезвредить этого Фрица Хаарманна.
Но хуже всего - внутреннее одиночество. Ощущение того, что тебе нет нигде места…»
Он снова пошел вперед, еще быстрее. У него не было теперь времени на подобное философствование.
Ниспадавший водопадом ручей подсказал Марко, каким образом этому негодяю удалось так внезапно скрыться. И Марко принялся искать след Линкса.
Да, он был убежден в том, что этот человек должен оставлять после себя след. Этот негодяй обладал способностью к быстрому передвижению, что наводило на мысль о воздействии на него черной воды. И в то же время Линкс-Хаарманн производил впечатление существа телесного. Именно это его качество и сбивало всех с толку, делало его таким специфическим. Не дух, не привидение, не живой и не мертвец.
Кто же он, собственно, такой? Он продолжал оставаться для них загадкой.
Но след после себя он оставил! Марко с триумфом рассматривал глубокий след ботинка, оставшийся на сланцевой крошке возле ручья. Этот Хаарманн был тучен, тяжел. И, судя по глубине следа, он и в самом деле был таким же тяжелым, каким казался внешне.
Следы вели вверх по течению ручья. И Марко никак не мог догнать Линкса, тот был далеко впереди, направляясь к четверым, что были на плато.
Он явно хотел уничтожить как можно больше своих противников. Чтобы Марко в конце концов остался один.
Один - против стража Пасти, Гиля Свирепого и Тан-гиля, находящегося на пути в долину.
Марко ускорил шаг Он молодой и сильный, и должен опередить этого тучного Линкса.
Минута невнимания могла стоить ему слишком дорого.
Вдруг что-то угрожающее пролетело по воздуху, со стороны одного из пригорков. Краем глаза он заметил руку, стрельнувшую в него чем-то клейким, по виду напоминающим язык хамелеона. Марко мгновенно отскочил к ручью и - сам не зная, как это у него получилось - перепрыгнул через него.
На такое расстояние Линкс не мог «плюнуть». Кончик липкого языка слегка задел руку Марко и тут же спрятался обратно.
Марко подозревал, что именная магия уже начала действовать и ослаблять противника, иначе тот бы без всякого труда дотянулся до него своей «липучкой».
Прекрасно, в дальнейшем следует это учесть! Возможно, Тенгель Злой использовал полную магию личности. И чтобы справиться с Линксом, придется раскрутить историю всей его жизни, всех его преступлений. Одного имени в этом случае недостаточно.
Но теперь Марко было известно очень многое…
Он чувствовал жгучую боль в руке. Ощупав ее, он обнаружил, что рукав сожжен, а на руке ужасная рана… Или, возможно, это нельзя было назвать раной: часть руки как будто куда-то исчезла. Но только то место, которое коснулось щупальце каракатицы…
– Мне хотелось бы получить обратно кусок моей руки, - пробормотал Марко. - Может быть, ты отправил его в Великую Пасть?
Нет, насмешки были теперь ни к чему.
Боль разбудила в нем гнев, который был ему теперь необходим.
Взобравшись на противоположную вершину, Марко крикнул по-немецки, стараясь перекричать грохот водопада:
– Фриц Хаарманн! Ты родился 25 октября 1879 года в Ганновере. Твой отец, которого ты ненавидел, был желчным, всегда всем недовольным кочегаром. Твоя мать была инвалидом, она была намного старше твоего отца. Ты был шестым ребенком в семье и любимчиком матери. Ты любил играть в куклы и…
Линкс окаменел, слушая его слова. Потом завыл от страха.
– Ничего нет плохого в том, что мальчик играет в куклы, - кричал ему Марко. - Так делают многие мальчики, становясь потом нормальными мужчинами. Тогда как ты…
Линкс был смертельно напуган, услышав такие подробности из своей жизни. И он бросился бежать прочь от ручья.
Марко снова пустился в погоню.
Но Линкс укрылся в засаде, и стоило Марко подняться на вершину, где тот только что стоял, как «липучка» снова метнулась в его сторону. И снова Марко спасло то, что радиус действия этой «липучки» стал меньше. Негодяй выскочил из своего укрытия и пустился наутек. Марко закричал ему вслед, и теперь шум падающей воды был значительно приглушен скальными выступами.
– Когда тебе исполнилось шестнадцать лет, - кричал Марко, - тебе предъявили обвинение в недостойном поведении по отношению к маленьким детям и отправили на обследование в сумасшедший дом.
Через полгода тебя выпустили оттуда. Ты продолжал безобразничать по мелочам, грубо приставая к детям. Ты много раз сидел в тюрьме за кражу, мошенничество, контрабанду и прочие делишки, присущие последним отбросам общества.
Сподвижник Тан-гиля остановился, вид у него уже был не таким обеспокоенным.
– Нечего приставать ко мне по пустякам! - завопил он тонким, бабьим голосом. - Все твои упреки - сплошной вздор!
– Лично я так не думаю, - ответил Марко. - Твой отец устроил тебя на работу, а ты стащил все деньги, все, что было ценного, и удрал. Он хотел от править тебя в тюрьму или в лечебницу, но тебе всегда удавалось улизнуть. Для меня остается совершенно непостижимо, как тебе удалось стать полицейским агентом, но это давало тебе определенную защищенность…
Линкс-Хаарманн начал понимать, что Марко знает о нем куда больше, чем нужно, и закрыл руками уши, чтобы не слышать. Но ему пришлось на бегу убрать от ушей руки, и Марко кричал и кричал ему вслед:
– Это только начало, Хаарманн. Твои подлинные преступления начались после первой мировой войны…
Теперь вокруг них было совершенно тихо. Ручей остался далеко позади.
Марко пока еще не хотел подходить к нему слишком близко. Сначала он должен был обезопасить себя, сделать так, чтобы у Линкса не осталось никакой возможности схватить его. А это вряд ли могло произойти до того, как Марко разоблачит его целиком, и обнажит его подлинную, омерзительную сущность.
О, как не хотелось Марко говорить о мрачных преступлениях Хаарманна! Но он должен был это сделать.
Он и раньше замечал это, но теперь ему еще сильнее бросилось в глаза, что голова этого мерзавца была какой-то странной. Он мог поворачивать ее почти задом наперед, если хотел посмотреть, где находится его противник. Марко не мог понять, в чем тут дело, так же как он не мог понять, из чего состоит тело этого человека.
Не живой, но и не мертвый… И тут пошел снег.
«Проклятие, - подумал Марко. - Этот тип не должен удрать от меня!»
А остальные? Где они теперь? В безопасности ли они?
Марко снова послал предостерегающий сигнал Натаниелю, и тот ответил ему, что они начеку.
Снегопад был не очень обильным. Лишь отдельные снежинки падали с края облака. Но в любой момент могла разыграться непогода. «Разве боги погоды не на нашей стороне в борьбе против Тенгеля Злого? - сердито подумал Марко. - Может быть, они на его стороне? Меня это не удивило бы, они всегда были такими капризными. Норвегия никогда не была страной устойчивой погоды; в девяносто девяти случаях из ста ясная погода переходит в ненастье. Но теперь погоде не мешало бы наладиться!»
Линкс снова улизнул.
Борьба обещала быть затяжной.
Марко стоял неподвижно. Вокруг него была мертвая тишина, было так тихо, что он мог слышать шуршанье снежинок на сухой траве.
Никаких следов Линкса.
А ведь следы должны были остаться. Темное пятно на фоне метели, отпечаток ботинка на земле…
И Марко понял, что Линкс передвигался так, как считал нужным.
«Натаниель, - передал он мысленный сигнал. - Попробуй окутать всех туманом или придумай какой-то другой вид камуфляжа! Не спускай глаз с Габриэла, у него нет при себе защитной бутылки. Линкс ушел из-под моего контроля».
«Он уже здесь, - передал ему в ответ Натаниель. - Он находится примерно в пятидесяти метрах от нас и пытается найти нас. Пока мы все прячемся в углублении, оставшемся после оползня, но если он подойдет ближе, он увидит нас».
«Где вы находитесь?»
Натаниель описал это место, и Марко все понял.
«Я приду», - пообещал он.
С быстротой оленя Марко бежал по холмам и каменистым осыпям, продираясь через кусты, перепрыгивая через замерзшие ручьи - бежал вперед, к следующему плато.
Он увидел их издали. Они прятались в глинистом углублении.
Линкс уже приблизился к ним с другой стороны. Было очевидно, что он обнаружил их местонахождение. Он сделал неопределенное движение рукой, словно примеряясь к Габриэлу, но тут Марко закричал так, что голос его отразился эхом от скал:
– Хаарманн! Хочешь послушать о Фриделе Роте? Тот вздрогнул и посмотрел вверх. Марко стоял на самой верхушке оползня, скрытый от его глаз и смертельно опасный своей осведомленностью.
Но Хаарманн все же решил приблизиться к тем четверым, намереваясь схватить их.
– Оставайтесь все на своих местах, - быстро сказал им Марко. - Его щупальце становится короче после каждой произносимой мною вслух истины о нем. Наверх вам забираться не стоит, подъем очень крутой. Убегать тоже не надо, иначе он схватит Габриэла. Держите мальчика поближе к себе, ведь у него нет при себе бутылки.
– Линкс боится ясной воды? - спросила Тува.
– Очень. Хаарманн! - снова крикнул Марко, видя, что тот подходит уже слишком близко. - После первой мировой войны в Германии был голод. Еды ни у кого не было. Ты не был мясником, но простые люди знали, что ты торгуешь мясом на черном рынке.
Линкс замедлил ход, готовый исчезнуть, если вся правда будет высказана, и в то же время испытывая горячее желание добраться до своих жертв, беспомощно сидевших в убежище поблизости от него.
– На железнодорожном вокзале в Ганновере слонялось множество мальчишек, - безжалостно продолжал Марко, - не имеющих ни родителей, ни дома, ни денег, ни пропитания, ни работы. И ты ходил туда и выискивал среди них жертву. Тебе нравились мальчики, Хаарманн. И ты выбирал себе одного из них, который тебе приглянулся.
Линкс попятился назад. Марко сделал шаг в его сторону.
– Осторожнее, Марко, - предостерег его Натаниель.
– Я справлюсь, - ответил Марко, - теперь я знаю его. Ну так вот, Хаарманн, нет ничего плохого в том, что кому-то больше нравятся мужчины, чем женщины, тут уж ничего не поделаешь, такова природа. Теперь люди с пониманием относятся к подобным наклонностям, это не считается теперь преступлением.
Тот снова остановился. Но Марко не собирался давать ему поблажек.
– Но вернемся к семнадцатилетнему Фриделю Роте… Он не принадлежал к числу тех, кого ты вылавливал на вокзале. Его родители очень беспокоились, когда он исчез. Они знали, что их сын ушел куда-то с респектабельным «детективом» Хаарманном. Полиция обыскала твою комнату, но ничего не обнаружила…
Марко вскрикнул.
Нападение произошло так внезапно, что сначала никто и не понял, в чем дело. Они услышали какой-то звук позади себя, и Габриэл, стоявший позади них, как за защитной стеной, был схвачен существом, по виду напоминавшим первобытного человека или горного тролля. Перекинув мальчика через плечо, существо исчезло.
Это был Гиль Свирепый.
Линкс разразился торжествующим смехом.
«Именно такие мальчики, как Габриэл, ему нравятся», - подумал Марко с ужасом.
И в следующий миг Линкс исчез, не оставив после себя никаких следов.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Легенда о Марко

Легенда о Марко 6

10

Все пустились в погоню за Гилем.
– Я пойду с вами, - сказал Марко. - Где Габриэл, там и Линкс.
Тува была в совершенном отчаянии.
– Я почти доконал его, - сообщил Марко, пока они бежали по склону за удиравшим от них Гилем. - Еще немного, и его власти придет конец. Вон они!
Они увидели Гиля и Габриэла, который все время кричал, чтобы его друзья держали правильный курс. Линкса с ними не было, скорее всего, он сначала хотел удостовериться, что за ним не гонится этот надоедливый Марко.
– Мы займемся Гилем, - сказал Натаниель. - А ты сконцентрируйся на Линксе!
В том месте, где они стояли, шел снег. Натаниель с такой скоростью устремился вперед, что даже Марко был удивлен. Казалось, его несут сами Земля и Воздух - ведь никто, кроме них, не имел доступа в долину. Но Натаниель обладал такой силой, о которой остальные могли только догадываться.
Все понимали, что он в ярости. Он несся впереди всех, обгоняя даже Марко. Племянник Натаниеля попал в лапы злодею, и стоило только появиться Линксу, как Габриэл немедленно угодил бы в Великую Пасть.
Все хорошо понимали отчаяние Натаниеля, его безграничный гнев. И разделяли его чувства.
Обернувшись, Гиль увидел, что за ним погоня и что один из них уже совсем близко. Он побежал еще быстрее, но Габриэл делал все, чтобы помешать ему.
– Эй, ты, помоги мне! - крикнул Гиль в сторону склона. - Я добыл его для тебя. Иди сюда и забирай его!
Натаниель быстро настиг неуклюжего Гиля. Он бросился прямо на злодея и повалил его. Габриэл свалился на землю и немного ушибся. Но у Натаниеля не было теперь на него времени; он сел верхом на Гиля Свирепого и, чувствуя запах немытого тела и нечистот, видя его омерзительную рожу, начал читать заклинания, придуманные неизвестно кем.
«Во всяком случае, он смел», - подумала Тува, которая всегда скептически относилась к Натаниелю. Теперь же она просто восхищалась им.
А тем временем произошло нечто ужасное. Появился Линкс и бросился прямо к беспомощному Габриэлу.
Но тут как раз подоспел Марко и остальные. Тува, Ян заслонили собой Габриэла, а Марко крикнул что-то Линксу.
Тот в ужасе остановился.
Остальные не слышали, что крикнул Марко, потому что его голос заглушали заклинания Натаниеля. Наступил хаос. Все вскочили на ноги, в том числе и Габриэл, чтобы посмотреть, что происходит.
Линкс был совершенно парализован словами Марко. Он смотрел, не мигая, на темнокожего представителя рода Людей Льда, произносящего убийственные слова.
Марко стоял между Линксом и остальными. Они видели, что с помощью слов Марко удерживает злодея на месте. Но Линкс находился на опасно близком расстоянии от Марко, и в любой момент мог схватить его.
Они услышали только окончание реплики Марко:
– … а ты ведь знал, что отрезанная голова Фриделя Роте лежала за печкой, завернутая в газету. Что ты сделал с ним, Хаарманн?
«О чем это он говорит?» - подумала Тува. Она едва ли обратила внимание на то, что Натаниель перестал читать заклинания и что Гиль Свирепый перестал существовать.
С перевала доносился отдаленный скрежет и отчаянные крики о помощи. Это Тан-гиль брал очередной «барьер».
Присоединившись к остальным, Натаниель положил руки на плечи Габриэла.
Все слушали, что говорил Марко.
– Но тебя застали на месте преступления с другим мальчиком, - сказал Принц Черных Чертогов, которому явно самому было не по себе.
Линкс попятился от него.
Марко шагнул к нему, соблюдая, однако, дистанцию.
– Тебя приговорили к длительному заключению. За совращение малолетних. В сентябре 1919 года ты снова вернулся в Ганновер. И вот тогда начались твои настоящие преступления…
– Нет, нет, - шептал Хаарманн, махая на него руками. - Замолчи немедленно, я приказываю!
Он хотел было сделать движение рукой, чтобы схватить всех своей «липучкой», но слова, безжалостно произносимые Марко, парализовали его волю.
– Ты зарабатывал себе на жизнь тем, что продавал мясо на черном рынке. Но не всегда можно было найти мясо, чтобы его потом продать. А есть тебе хотелось, как и всем остальным.
Линксу наконец-то удалось сойти с места и он сделал попытку убежать. Но Натаниель опередил его.
Преградив ему путь, он сделал то, на что Марко никогда бы не решился: вынув сверток, спрятанный до этого у него за поясом, он показал упакованную бутылку Линксу, который мгновенно остановился, будучи под двойным огнем.
– Ты заманивал по одному молодых парней и мальчиков в свою комнату, - сказал Марко. - Там ты использовал их для своих сексуальных утех, пообещав им ночлег и еду…
– Я не насиловал их, - завыл Хаарманн, будучи просто в отчаянии от страха. - Они сами этого хотели.
– Вряд ли.
Что-то загрохотало на перевале. Воспользовавшись минутой невнимания, Линкс рванулся в сторону и побежал вниз по склону, подальше от двух ужасных людей, грозивших лишить его службы у Тенгеля Злого, который дал ему новую жизнь. И эта великолепная новая жизнь висела теперь на волоске.
Хотя его великолепное липучее щупальце и становилось короче с каждым словом, произносимым этим гадким черномазым, Линкс все равно мог отправить их всех в Великую Пасть. Подойдя к ним на достаточно близкое расстояние, он мог схватить их руками. Плохо только то, что к этим четверым страшно приближаться. У них бутылки с ужасной, опасной для его жизни водой. Пятого же, этого мальчишку, они защищали так, словно он сделан из золота!
Линкс всегда страдал умственной ограниченностью, не понимая, что человек, которого любят, в тысячу раз дороже золота.
Линкс не испытывал никакой любви к Тенгелю Злому. Но только благодаря ему этот сексуальный убийца 1920-х годов мог жить дальше. А жить ему хотелось!
– Оставайтесь здесь, - сказал Марко остальным. - Линкса я возьму на себя.
И они услышали, как он крикнул убегающему от него человеку:
– А как обстояло дело с другими парнями, которые бесследно исчезли, Хаарманн? Откуда взялись все эти кости и черепа, которые полиция выловила в реке? Останки пятидесяти молодых людей… Что ты с ними сделал?
Хаарманн от страха закричал фальцетом. Он закрыл руками уши, чтобы ничего не слышать, и движения его тучного тела стали от этого еще более женоподобными.
Внезапно Марко заметил, что негодяй изменил курс. Теперь он уже не спускался в долину, а двигался по направлению к перевалу, на котором находился Тенгель Злой.
«Ладно, ступай куда хочешь, - сердито подумал Марко. - Туда идти далеко. Очень далеко. По меньшей мере…»
Марко почувствовал страх. Если этот тип мог передвигаться разными способами, ему ничего не стоило за несколько секунд добраться до Тенгеля Злого и получить от него новые силы. Если, конечно, тот мог их теперь ему дать.
В данный момент Линкс, очевидно, поддался панике - он просто спасал свою шкуру, не задумываясь над тем, что делает. Но не исключено, что вскоре он очухается и оценит обстановку.
Впрочем, он не оценивал обстановку, когда по обе стороны от него стояли Марко и Натаниель. Он просто сбежал - и все.
Может быть, он уже ни на что не способен? Может быть, разоблачение его прошлого, предпринятое Марко, уже начало действовать?
Марко не знал точно, на какое расстояние он мог приблизиться к Линксу. Рана на руке пугала его. Он не знал, какой длины теперь его щупальце. Его раздражало то, что он не мог наброситься на него, что он вынужден был все время держаться от него на расстоянии в несколько метров, хотя давно уже мог бы без всякого труда настичь его.
Но Марко знал, без всякого бахвальства, что ему никак нельзя погибать в Великой Пасти. У него самого не было ни малейшей охоты попасть туда, да и Людям Льда он нужен.
На заключительной стадии борьбы с Тенгелем Злым Марко был им совершенно необходим. Собственно говоря, эту борьбу предстояло вести Натаниелю, но борьба эта должна была происходить на нескольких уровнях. Натаниель нуждался в каждом, кто мог хоть чем-то помочь ему.
Ах, их было всего трое! Габриэл не в счет, Ян тоже мало на что способен. Оставались Натаниель, Тува и Марко. Как им победить могущественного Тан-гиля?
А теперь нужно уничтожить Линкса!
И они уже близки к победе.
Марко находился по-прежнему в нескольких метрах от злодея. Ему не стоило никаких усилий держать этот интервал. Линкс начал подниматься наверх, и здесь у Марко были преимущества молодости и ловкости.
Сделав молниеносный рывок вперед, он опередил Хаарманна и преградил ему путь. Тот сразу же остановился.
– Ты много раз бывал на грани разоблачения, не так ли? - холодно произнес Марко. - Как обстояло дело в тот раз, когда ты встретил на лестнице соседа, а с ведра, которое ты нес в руке, сдуло сквозняком газету? Ведро было наполнено кровью. Но тебя знали как контрабандиста, торгующего мясом, потому ты смог отвертеться. Или когда одна супружеская пара встретила сына твоей хозяйки, на котором была одежда их пропавшего сына?
Хаарманн тяжело дышал, глаза его округлились от страха. Он украдкой оглянулся назад, желая узнать, нельзя ли снова спуститься вниз, но открывшийся перед ним вид поверг его в уныние. Он чувствовал себя усталым и измотанным, потому что безжалостные слова Марко отнимали у него значительную часть той сверхъестественной силы, которую дал ему Тенгель Злой. Линкс становился теперь тем жалким и ничтожным типом, каким он когда-то был.
И Марко с ужасом увидел, что голова у Линкса повернута назад. Этот человек поворачивал не тело, а только голову. Он мог крутить ею во все стороны, как это умеют делать только совы.
Это было гротескное, жуткое зрелище.
Марко осмелился приблизиться к нему на пару шагов. В долине было тихо, ветер улегся, снеговые тучи рассеялись, так что снова были видны вершины гор.
И впервые Марко увидел две высокие, заостренные скальные вершины, отмечающие то место, где Тенгель Злой спрятал свой кувшин. Он увидел и еще кое-что. Он увидел устрашающее отверстие на склоне, по которому недавно прошел Габриэл. Из этого отверстия поднимался пар. Несмотря на то, что склон был покрыт слоем снега, Марко заметил, что почва имеет там болезненный оранжево-серый цвет.
Друзей своих он уже не видел. Но он утешал себя тем, что они по-прежнему далеки от этого места. Ему вовсе не хотелось, чтобы они находились здесь в его отсутствие.
Марко всегда заботился о своих земных родственниках.
Хаарманн попятился назад, когда Марко подошел поближе. И тут злодей споткнулся о камень и упал на спину.
Марко подошел еще ближе. Он стоял и смотрел на этого жуткого преступника, не чувствуя ни малейшего сострадания.
Шея…
Теперь он увидел, в чем дело. Вокруг его шеи тянулась полоска.
Марко стало не по себе. И он невольно задался вопросом, что же, собственно, Тенгель Злой сделал с этим человеком, и когда он вернул его к жизни.
Ну а теперь Марко нужно закончить дело, дальше тянуть не имеет смысла.
Убийца попытался встать, но Марко был беспощаден. Его гнев совершенно заколдовал негодяя, который беспомощно барахтался теперь на земле.
– Хочешь, я повторю, как все происходило? Ты делал всегда одно и то же, без всяких вариаций. Вечером ты шел на вокзал и приманивал приглянувшегося тебе мальчика. Самых оборванных и уродливых ты не трогал. Ты всегда выбирал себе мальчика в возрасте двенадцати-тринадцати лет, не имевшего средств к существованию.
Негодяй весь задрожал, закрыл руками уши.
– Я не желаю больше слушать, не желаю! - завопил он.
Но Марко безжалостно продолжал, не замечая, что у него слезы наворачиваются на глаза при мысли о том, что натворил этот подлец:
– В своей комнате ты насиловал мальчика. И это совершенно неважно, насиловал ли ты его или же он сам продавался за кусок хлеба и крышу над головой. Но ты мог получить сексуальное удовлетворение не просто от насилия. Помнишь, что ты еще проделывал?
Хаарманн закричал, но не от раскаяния, а от страха быть уничтоженным с помощью именной магии.
– Ты хватал их за волосы, - кричал Марко, со скорбью и отчаянием на лице. - Ты хватал их за волосы и перегрызал им горло. Только так ты мог получить удовлетворение. Ты был настолько болен, настолько ничтожен и низок, что не мог совладать со своими омерзительными наклонностями. Но есть одна деталь, отличающая тебя от прочих сексуальных убийц. Можно найти какие-то объяснения тому, что ты от голода пожирал мертвецов. Каннибализм может иметь место в экстремальных ситуациях, хотя это и бывает очень, очень редко. Но то, что ты делал потом, не может быть оправдано при всем желании. Жалкие останки своих несчастных жертв ты продавал на черном рынке - их тела были разрублены на части и проданы как обычное мясо!
Марко пришлось несколько раз глубоко вздохнуть, прежде чем он смог продолжать дальше.
– Расчетливость и именно она сделала тебя самым ничтожным из ничтожных, Хаарманн. Пятьдесят молодых парней, - некоторые из них были совсем еще детьми - уничтожил ты таким способом. И ты делал это ради собственной выгоды в то тяжелое время, когда все были в нужде.
Застонав от страха, Фриц Хаарманн весь сжался. Именная магия готова была вот-вот дать трещину.
Но Марко пока не собирался оставлять его в покое.
– Много лет ты занимался своим омерзительным промыслом. Кое-кто из твоих клиентов относили мясо на пробу к полицейскому врачу, подозревая, что это человечина. Но врач говорил им, что это свинина! Не понимаю, как такое могло быть!
И тогда негодяй, лежащий на земле, засмеялся.
Засмеялся триумфальным смехом при воспоминании об этом. Марко пришел в такую ярость, что подошел еще ближе. Он стоял теперь так близко, что если бы у Линкса осталось его щупальце, он немедленно схватил бы Марко.
– И когда тебя, наконец, в 1924 году, схватили, как ты воспринял судебное разбирательство? Как своего рода спектакль, рыночную сценку, в которой ты играл главную роль! Ты играл на публику, ты шутил и острил по поводу всех тех трагедий, в которые ты втянул столько людей: тех, кто стал твоими жертвами, их семьи, а также ни о чем не подозревающих покупателей! И то, что суд позволил тебе блистать по этому поводу красноречием, это просто непостижимо!
– Суд был на моей стороне.
– Вряд ли! Но он проявил себя сговорчивым. Когда ты выразил неудовольствие по поводу того, что в зале слишком много женщин, суд чуть ли не извинялся перед тобой за то, что женщинам был разрешен доступ на судебные заседания. Тебе дали право нарушать в любом месте ход судебного процесса своими безнравственными комментариями. И когда одна несчастная женщина захотела стать свидетельницей, почти сходя с ума от горя и скорби из-за судьбы своего сына… Да, она так надоела тебе, что ты попросил разрешения закурить сигару - и тебе это позволили!
Забыв о своем плачевном состоянии, убийца презрительно усмехнулся.
Марко просто побелел от ярости.
– Не смей улыбаться, ничтожество! Теперь ты не встретишь никакого сочувствия, здесь тебе никогда не позволят вольностей! Ты думаешь, мне приятно возиться с таким отбросом человеческого рода, как ты? У меня вызывает отвращение один твой вид, не говоря уже о совершенных тобой злодеяниях. Моя душа не предназначена для того, чтобы ворошить человеческую низость!
Жирное лицо Фрица Хаарманна сразу скисло. Он вернулся к реальности, на горный склон в Норвегии. Его положение было, мягко говоря, критическим.
Но Марко не давал ему передышки между атаками.
– Потом ты написал признание - в том виде, как сам этого хотел. Это признание полно детальных описаний того наслаждения, которое ты получал, совершая убийство, продиктованное твоей сексуальной извращенностью.
И только теперь до этого негодяя стало доходить, что ему скоро придется расстаться со своей вновь обретенной второй жизнью. Он попытался с криком откатиться в сторону, но Марко снова был тут как тут.
– А что было потом? Твой приговор… Да, если бы я даже и не знал, как он звучит, я бы догадался об этом по твоему виду. Ты был обезглавлен. И все думали, что тебе пришел конец. Но ты опять жив. Как это могло получиться?
Фриц Хаарманн не счел нужным ответить. Именная магия была разрушена, он больше не мог хватать Марко. Но, возможно, он мог бы добраться до своего силового источника и снова обрести могущество? Поэтому нужно было оттянуть время.
Марко так устал, так устал! Все это вызывало у него отвращение, он с удовольствием брызнул бы прямо сейчас ясной водой на этого выродка. Но оставались неясными еще два пункта.
– Мы хотим побольше узнать о твоей форме жизни, - через силу произнес он. - И о Великой Пасти.
– Что я получу за эти пояснения? - тут же спросил Линкс.
С отвращением взглянув на него, Марко сказал:
– Ничего. Я не стану торговаться за жизнь негодяя. А теперь встань! Ты должен стоять лицом к лицу с тем, с кем ты был изначально предназначен бороться.
И когда его пленник поднялся, он повел его, толкая перед собой, к остальным.
Они ждали Марко там, где он их и оставил.
– Вот этот негодяй, - устало произнес Марко. - Теперь он не представляет никакой опасности, он лишился своего жала. Займись им, Натаниель, я больше не могу его видеть.
Марко отошел и сел поодаль от остальных. Обхватив руками колени, он спрятал лицо, не желая больше ничего видеть.
«Я понимаю все человеческое, - подумал он - Этому я учился здесь, на земле, и в Черных Чертогах. Но как обстоит дело с нечеловеческим?»
И впервые он задумался о том, что воспитание человека в виде исключительно доброго и мягкосердечного существа таит в себе некую слабость.
Это была парадоксальная и горькая истина.

11

Марко слышал голоса друзей как бы издалека, не следя за ходом их беседы.
Он думал о своем будущем.
В последние дни мысли об этом очень занимали его.
«Я бессмертен, и тем не менее, я человек. Буду ли я скитаться, как Агасфер, по земле столетие за столетием? Один, не имея ни семьи, ни дома? Ведь мои любимые Люди Льда стареют и умирают! Или же я буду жить в Черных Чертогах, тая в своей душе человеческую тоску по другим людям?…»
И снова он ощутил безмерное одиночество. Ему хорошо было у своих родителей в Черных Чертогах, этого он не мог отрицать. Его отец, Люцифер, нашел себе земную женщину, да еще к тому же из рода Людей Льда.
Другие же черные ангелы не испытывали потребности в земной любви к другому существу, они были выше этого.
Но Марко - нет!
Он знал, какая задача стоит перед ним в будущем. Если им удастся одолеть Тенгеля Злого и мир будет продолжать существовать для обычных людей, Марко будет выполнять роль рыцаря, помогающего всем нуждающимся. Он знал, что им будут восхищаться, возможно, любить за это. Ему предстояло стать легендой.
Он рассматривал свои изысканной формы руки, совершенные до кончиков ногтей, но мысли его были далеко.
Легенда о черном рыцаре…
Одиночество.
Он в отчаянии посмотрел на серое небо. Найдутся ли на земле люди, способные понять его?
Он смиренно вздохнул. Даже если бы и нашелся такой человек, срок его земной жизни все равно был бы ограничен.
Так что это только усилило бы его одиночество. Ведь скорбь потери тяжким бременем легла бы на его плечи.
– Марко!
Рядом с ним стояла Тува. Повернувшись к ей, он увидел в ее глазах озабоченность. Она не привыкла видеть Марко в такой растерянности. Он заставил себя улыбнуться ей.
– Мы слишком мало знаем о Линксе, чтобы что-то сделать с ним, - со смиренной осторожностью произнесла она. Это было так непохоже на Туву.
Марко встал и подошел к остальным. Линкс был скручен веревками, и все ждали распоряжений Марко.
В нескольких словах Марко объяснил им, в чем дело, кто такой Линкс и что он натворил. После этого Марко опять удалился.
Все четверо были просто вне себя от услышанного. Тува проклинала негодяя, у Габриэла был совершенно больной вид, Ян отвернулся.
Но глаза Натаниеля метали молнии.
– Мы хотим узнать, свинья, что такое Великая Пасть и где она находится, - сказал он Линксу.
Тот пожал плечами. Ему это было уже не интересно.
Натаниель стиснул зубы.
– Тогда ответь, по крайне мере, почему ты называешь себя Линксом?
Тот самодовольно ухмыльнулся.
– Но разве это не ясно? Я не мог бы найти более подходящего имени. Это имя символизирует гордость, ловкость и изящество, присущие нашей самой крупной кошке…
– Зачем тебе понадобилось оскорблять такое прекрасное животное, как рысь? - с горечью произнес Натаниель. - Между вами нет ни малейшего сходства.
– Рысь убивает свою жертву, перегрызая ей горло. Я делаю то же самое.
– Так вот почему! Как мы и предполагали, ты взял себе это имя исключительно из соображений тщеславия.
– Натаниель, - сказала Тува, отводя его в сторону. - Ты так возбужден, что не замечаешь очевидного. Вид у него неважный…
– Это нас не касается.
– Лично я так не считаю. Я думаю, именная магия Марко оказалась чересчур эффективной. Надо поскорее выведать у него правду.
Горный склон показался Натаниелю вдруг еще более холодным и пустынным.
Он взглянул на Линкса. Тува не ошиблась: вид у этого негодяя был такой, словно силы постепенно уходили из него. И не то чтобы он растворялся в воздухе, обесцвечивался, сходил на нет… Вид у него был такой, словно он болен. Смертельно болен. Лицо приняло бледно-серый оттенок, вспухло, покрылось потом…
Натаниеля чуть не стошнило. С головой Линкса что-то происходило. Полоса на шее становилась все более и более глубокой.
– Ты права. Нам следует позвать на помощь Марко.
– Придется воздержаться от этого, - тихо сказала Тува. - Марко больше не вытерпит.
– Он? Он вытерпит все!
– Нет, мой друг. В данный момент Марко не по себе. Я никогда не видела его таким. У него на глазах слезы, Натаниель.
– Вот насколько чуждо ему всякое зло, - задумчиво произнес Натаниель. - Значит, нам придется оставить его в покое, хотя я и сам разделяю его чувства. Но он сделал свое дело. Теперь очередь за нами.
– Тебе… - медленно произнесла Тува. - Тебе предстоит заняться самим Тенгелем Злым. С тебя этого предостаточно. Так что позволь мне сейчас внести свой вклад в общее дело!
– Ты уже вносила свой вклад. Много раз! Но если ты хочешь разобраться с Линксом, я даю тебе свое благословение.
– Спасибо.
– Тува, - предостерегающе произнес Ян. - Не подвергай себя опасности!
– А чем мы, по-твоему, занимались последние дни? Он стал рядом с ней, взял ее руку в свою.
– Тогда я буду оберегать тебя, - сказал он.
– Спасибо, Ян, - дрогнувшим голосом произнесла она. - Но с тобой может случиться беда.
– Он справится, - сказал Натаниель. Ян кивнул в знак благодарности.
Тува и Ян приблизились к Линксу. Медлить было нельзя, он был уже при последнем издыхании.
– Ты являешься стражем Пасти, не так ли? - не без агрессивности спросила Тува. - Откуда ты берешь свою жизненную силу?
– Оттуда.
Немного помедлив, она сказала:
– Ты сможешь отправиться туда, если расскажешь, в каком измерении или сфере находится Великая Пасть. Туда попали многие наши друзья.
– Забудьте о них!
– Тогда мы не будем заинтересованы в том, чтобы помочь тебе, - холодно ответила Тува. - Зачем нам тебе помогать?
– Из Пасти… нет дороги… назад.
Его голос стал хриплым, прерывистым. Пот градом катил по лицу. Всем было ясно, что он смертельно напуган, что его одолевала жажда убийства и в то же время он надеется на спасение.
– Ты хорошо поработал, Марко! - крикнул Натаниель.
Марко не отвечал. Казалось, он потерял всякий интерес к происходящему. Тува наклонилась над Линксом. Вид у него был просто омерзительный, он лежал с закрытыми глазами и хрипел, мертвенно-бледный, со вспухшим лицом.
– Тебе осталось жить всего несколько минут, Линкс! И мы можем помочь тебе. Какие магические действия смогут привести нас в то измерение, где находится Великая Пасть?
Приподняв тяжелые веки, он уставился на нее умирающими глазами. На губах его дрогнула презрительная усмешка. Его шепот был так тих, что Туве пришлось напрягать слух, чтобы услышать его.
– Вы не знаете… где находится Пасть? Вы в самом… деле… не знаете?…
И из горла этого странного монстра вырвался омерзительный звук, заменяющий собой смех. И сразу после этого лицо его расслабилось, тело обмякло.
– Он мертв, - сухо произнесла Тува. Натаниель склонился над ним.
– Мы не можем знать это наверняка, - сказал он. - Ясно только одно: мы от него уже ничего не добьемся.
– Я все испортила, - смущенно произнесла Тува.
– Нет, ты в этом не виновата, - сказал подошедший к ним Марко. Этот человек никогда бы не проболтался, как люди попадают в Пасть. У него была возможность спасти свою жизнь, но он ею не воспользовался. Но ты узнала нечто важное, Тува. Его вопрос: «Вы и в самом деле не знаете, где находится Пасть?» свидетельствует о том, что мы должны это знать.
Натаниель кивнул.
– Я подумал о том же. Но что же мы можем знать? Тамлин много лет находился в пустом пространстве. Значит, Пасть находится не там, ведь пустое пространство - это нечто иное. Но, как вы знаете, человека окружает множество измерений, множество сфер. И мы ничего об этом не знаем. Мы могли бы попробовать послать кого-то из нас в эти измерения, погрузив его в состояние транса, но я не представляю себе, с чего начать наши поиски.
Немного помолчав, он добавил:
– «Никто еще не возвратился из Пасти обратно». Так к чему же тогда поиски?
Все призадумались, снова посмотрев на Линкса. Голова его откинулась в сторону, полоса на шее стала еще более явственной.
– Вы видите? - воскликнул Ян. - Он состоит не из плоти и крови!
Все снова наклонились. Натаниель хотел было потрогать голову Линкса, но Марко быстро сказал:
– Не надо! Не прикасайся к нему! Он может быть опасен.
– Он наполнен какой-то гадостью, - с отвращением произнесла Тува. - Серой, вязкой, блестящей жижей.
– Да, - сказал Марко. - Он становится все более и более непонятным. Но, я думаю, здесь мы находим ответ на одну из наших загадок: ответ на вопрос, почему мы не можем сказать, кто он такой - живой или мертвый, привидение, дух или призрак.
– И что же ты узнал? - спросил его Натаниель.
– То, что в нем каким-то способом поддерживалась жизнь - мы не знаем, каким. Да, его вернули к жизни, но не в тот момент, когда его, так сказать, «препарировали». Ему отрубили голову в 1925 году, но тогда Тенгель Злой находился в состоянии оцепенения. Я не могу представить себе, как все это могло произойти. Линкс был и остается для нас тайной. И что представляет собой вещество, которым он наполнен, никто не знает, в том числе и черные ангелы.
– Если ты этого не знаешь, то никто не знает, - доверчиво произнес Габриэл. Марко торопливо и дружески улыбнулся ему, но без всякой радости. За последние дни выражение лица мальчика стало более взрослым. Никто не знал, хорошо это или плохо, что он сохраняет в трудных ситуациях такое спокойствие. Когда он плакал от тоски по дому, его поведение больше соответствовало его возрасту.
Марко нежно потрепал его по волосам.
– Не взять ли нам пробу этого вещества? - спросил Натаниель.
– Нет, - категорически произнес Марко. - Мы не должны прикасаться к нему. Посмотрите, что стало с моей рукой, когда его щупальце коснулось ее!
Увидев это, все задрожали. Никакой раны не было, кожа была цела, но из-под кожи исчезла какая-то часть тела Марко.
– Но мне хотелось бы узнать… - снова начал Натаниель.
– Мы ничего не можем поделать, - ответил Марко. - Великая Шахта, или Великая Пасть, или как там еще это называют, принадлежит другому миру. И мы не знаем, что представляет из себя этот мир, какие формы жизни он таит в себе.
Они на миг замерли и стали прислушиваться. Издалека, с перевала, доносился адский грохот и шум падающих камней, сопровождаемый пронзительным криком и проклятиями.
Все переглянулись.
– Я слышу, что Тенгель Злой спустился на дно долины, - сухо заметил Марко. - Шуточное ли дело свалиться с обрыва вместе со всем своим каменным грузом!
– Который к тому же и придавил его, - добавил Габриэл.
Бросив друг на друга взгляд и убедившись, что всем в голову пришла одна и та же мысль, они разом засмеялись, и их смех становился все более и более необузданным.
Они могли позволить себе так посмеяться.
– Значит, он уже внизу, - сказал Натаниель. - Значит, мы не должны терять времени. Что нам делать с этим трупом?
– Я сам займусь им, - сказал Марко. - Отойдите-ка в сторону!
Все отошли и стали смотреть, как он открывает свою бутылочку с ясной водой, взятой из Источников Жизни на Горе Четырех Ветров.
Все в ожидании молчали. Вот упала одна капля…
Марко действовал осторожно, он хотел сначала посмотреть, каково будет действие этой воды.
Капля упала прямо на грудь Линкса.
И по его одежде медленно поползло светлое пятно. Марко капнул еще несколько капель по всему его телу, а также на голову.
Тува и Габриэл отвернулись.
– Мне не хочется на это смотреть, - сказал мальчик.
– Мне тоже, - сказала Тува.
Они услышали удивленные возгласы мужчин. Немного подождав, оба повернулись обратно.
Линкса уже не было. Одежда, кожа, кости, череп - все исчезло.
Осталось только одно: серо-зеленая масса, наполнявшая его тело. Она теперь уменьшилась в своем объеме, но не исчезала.
– Даже вода Ширы не берет ее, - с удивлением произнес Натаниель.
– Может быть, это вещество имеет отношение к силам добра? - спросил Ян.
– Нет, - ответил Марко. - Скорее, к фундаментальным силам…
Но и он произнес это как-то неуверенно.
– Ладно, придется оставить эту гадость здесь, - решительно произнес Натаниель. - Нам нужно поторапливаться.
– Да, вряд ли это представляет для нас теперь опасность, - сказал Марко. - Даже если бы мы и дотронулись до этого. Ясная вода обезвредила все. А теперь идемте! Габриэл, показывай нам дорогу!
Габриэл был очень горд тем, что его выбрали в проводники.
Он так уверенно и быстро пошел вперед, что они едва поспевали за ним.
Навстречу им дул холодный, порывистый ветер. Трудно было поверить, что уже наступил май. Тяжелые тучи лежали так низко, что обзор становился ограниченным, и новые тучи ползли и ползли откуда-то…
Неожиданно быстро они оказались у ручья с зараженными берегами.
– А ты не преувеличивал, Габриэл, - сказал Натаниель. - Эти берега и в самом деле больны!
– Уфф, - произнесла Тува, обходя стороной кочку, покрытую серо-зеленым, отравленным чем-то мохом. - Бедная земля!
– А ведь все это вызвано только близостью черной воды, - сказал Марко. - Можно только догадываться, какие разрушения приносит сама эта вода!
Ян остановился.
– А вот те самые скальные выступы, - сказал он, глядя в просвет между тучами.
Тува подошла поближе. Она сама заметила, что делает так всегда, как только ситуация становится критической. Его присутствие внушало ей чувство защищенности.
За последние дни они очень сблизились. И то, что у них не было времени побыть друг с другом наедине, еще больше сближало их.
Она обратила внимание на Марко. Он тоже остановился и с такой грустью смотрел на них, что ей стало не по себе. Она знала, что он принимает слишком близко к сердцу окружающее их зло, но то, что теперь происходит с ним, было чем-то иным, чем-то большим.
Остальные тоже заметили это. Они обступили Марко.
– Мы видим, что ты грустишь, - тихо сказал Натаниель, - но не знаем, почему.
Марко притянул их всех к себе, в отчаянии пожимая им руки.
– Друзья мои, я так люблю вас, - сдавленно прошептал он.
– И мы тебя, - ответили они.
Они стояли плотной группой на продуваемом холодным ветром горном склоне, склонив друг к другу головы. Габриэл - в самой середине, сжатый со всех сторон, чувствуя торжественность момента.
«Как это прекрасно…» - думал он, уткнувшись носом в свитер Натаниеля.
– Не покидайте меня, - попросил Марко.
– Мы и не собираемся покидать тебя, - ответили они.
– Ах, вы меня не поняли…
Но что они должны были понять? Что лет через шестьдесят он будет предоставлен своему одиночеству. Будет существовать земля. Будет жить он. А их уже не будет.
Но они поняли больше, чем он думал.
– Дорогой Марко, - сказал Натаниель. - Я знаю, о чем ты думаешь. Тебя пугает будущее. Ты знаешь, что человечество будет нуждаться в тебе, будет пользоваться тобой.
– Они будут использовать тебя в качестве своего освободителя, странствующего рыцаря, - подхватила Тува.
– Да, - признался Марко.
– Но все будет совсем не так, - успокоил его Натаниель. - Пусть это тебя не пугает. Твой отец предназначил тебя для той задачи, которую ты уже выполнил. Теперь ты свободен.
«Свободен? Но что это за свобода?» - подумал Марко.
– А как же человечество? - вмешался Ян. - Разве людям не требуется идеальная фигура, помогающая им в нужде? Разве они не искали всегда того, кто помог бы им решить их проблемы?
– Конечно, - с горечью ответила Тува. - Но разве люди когда-либо заботились о тех, кто пытался им помочь?
– Никогда, - согласился Натаниель. - Наоборот, они всегда пытались втоптать в грязь апостолов добра. Так что не тревожь себя понапрасну, Марко! Мы, люди, не достойны твоей заботы.
Некоторое время Марко стоял молча, словно парализованный.
Потом тихо сказал:
– Передо мной стоит еще одна задача.
– В самом деле? - удивленно произнесла Тува.
– Да. Мне никогда не разрешали говорить об этом… Но я не могу понять, как нам решить стоящий теперь перед нами вопрос о сохранении жизни. Поэтому я и решил рассказать вам, мои дорогие друзья, о второй моей задаче.
Все с интересом ждали, что он скажет. Словно оправдывая самого себя, он горячо воскликнул:
– Я так одинок, так отчаянно одинок, что мне нужно с кем-то поговорить!
– Мы никому об этом не расскажем, - пообещал Ян. - Мы сохраним все в тайне.
На благородном лице Марко появилось выражение горечи.
– Нет, я и не думаю, что вы расскажете об этом кому-то, потому что вы не переживете это ужасное путешествие.
Расправив плечи, он глубоко вздохнул.
– Я здесь для того, чтобы прокладывать путь. Сначала они не поняли, о чем он говорит. Но потом Тува, похолодев, прошептала:
– Марко!…
– Я вижу, что ты все поняла, - с глубокой печалью произнес он. - Да, это именно так.
– Но…
– Мой отец вел безнадежную борьбу, Тува. Он боролся много сотен лет. И его великая рать… Они тоже ждут.
– И ты предназначен для того, чтобы указать им путь… - выдавил из себя Натаниель.
– В отличие от них, я человек.
Тува заплакала, бросившись на шею Марко.
– Нам такое не по плечу, - сказал Ян. - Но, что бы ты ни делал, мы останемся твоими друзьями.
Габриэл горячо кивнул. Натаниель удивленно смотрел на своего родственника Марко; он не мог найти подходящих слов, чтобы выразить свои чувства.
Марко обнял всех по очереди, держа в своих ладонях их лица и глядя на них своими фантастическими глазами, излучавшими столько силы и доброты.
– Спасибо вам всем, - мягко произнес он.
Все пошли дальше, но не успел они пройти и нескольких метров, как Ян вскрикнул.
Оглянувшись назад, он шепотом произнес:
– Смотрите! Что это там такое?
– Ложитесь! - скомандовал Марко. - Быстро! Все пятеро легли на землю.
Сквозь тонкую, как паутина снеговую завесу они стали смотреть вниз, на склон.
На том самом месте, где они стояли совсем недавно, теперь стояли три фигуры, склонившись над останками Линкса.
– Откуда они взялись? - медленно произнес Натаниель.
– Не знаю, - ответила Тува. - Кто они такие? Она не знала, что и подумать. Никто ничего не понимал.
– Бандиты Тенгеля Злого? - предположил Натаниель.
– Да, это уж точно, - сказал Марко. - Но кто именно?
Стоявшие внизу были очень высокого роста. Одеты в черное, лица мертвенно-бледные, больше разглядеть ничего было нельзя.
Стоя так, склонившись над останками Линкса, все трое кивали головами в сторону пятерых избранных. И у всех пятерых было такое чувство, что взгляды тех, кто стоит внизу, ножом прорезают воздух и достают до них, смехотворно видимых, лежащих на животе на холодной земле.
Габриэл даже дышать не мог от страха. Стоящие внизу не имели никакого отношения к черным ангелам. Они были бескрылыми, тощими, костлявыми, болезненно-бледными.
Потом все трое выпрямились и пошли прочь.
Руки у Габриэла дрожали. Что, если они надумают пойти вверх?
Нет. Они повернулись и - медленно и величественно - направились в сторону перевала, где находился теперь Тенгель Злой.
– Думаю, что это его помощники, - произнес Марко. - Идемте скорее! Никто не знает, какие силы стоят за их спиной. Может быть, они способны освободить его.
Чем выше они поднимались, тем медленнее становились их шаги. Все внутри у них противилось этому подъему.
– Как страшно пострадала здесь природа, - сказал Натаниель. - Просто катастрофически! Как могло такое произойти?
– Черная вода, - ответил Марко. - Этим все объясняется.
– И нечто подобное произойдет со всем человечеством.
– И с животными, - добавила Тува. - Животным будет еще хуже!
Молча и серьезно они шли дальше по зараженной местности, жалобно вздыхающей у них под ногами.
– Успокойтесь, - прошептал Габриэл, обращаясь к растениям. - Мы освободим вас от этого.
– Да, освободим, - подтвердил Марко, и Габриэл с благодарностью взглянул на него.
Вскоре им пришлось обвязать шарфом рот и нос. От земли поднимались нездоровые испарения, вонь была просто невыносимой.
Наконец они пришли на место - на поляну, где в свое время Тенгель и Силье ожидали маленькую Суль. Они остановились.
Берез там, конечно, уже не было. Или они вообще никогда не росли здесь? Эти окаменевшие мертвенно-серые столбы, торчащие из земли, словно гнилые зубы… Неужели они когда-то были березами?
Скала, вокруг которой в свое время бегала Суль, сохранилась.
Оба острых скальных выступа находились теперь пугающе близко.
– Смотрите, - прошептала Тува. - На каждом пике сидит огромная птица!
Марко прищурил глаза. Из-за облаков видимость была недостаточно хорошей.
– Горные сарычи, - сказал он.
– Они тоже служат… - испуганно начал Габриэл.
– Нет, нет. Они прилетели совсем недавно. Думаю, они прилетели сюда из-за нас, - сухо добавил Марко. - Они видят в нас надежду, они хотят, чтобы мы вернули им их разрушенную долину.
– Да, ведь горы принадлежат животным, а не человеку, не так ли? - сказал Габриэл.
– Да, Габриэл. Дикая природа принадлежит животным. Об этом мы, люди, слишком часто забываем. Мы ведем себя не намного лучше Тенгеля Злого. Мы думаем, что имеем право вторгаться и в места обитания животных. А ведь у нас такого права нет.
Габриэл одобрительно кивнул.
Они слышали шипящие, булькающие звуки. Дышать здесь было тяжело. И Габриэл уже не бежал, а плелся еле-еле.
– Когда я был здесь в последний раз, все было в тумане, - жалобно произнес он через шарф. - Я случайно зашел сюда.
Оглядевшись по сторонам, Натаниель сказал:
– Никому еще не удавалось зайти так далеко. И то, что мы смогли сделать, свидетельствует о том, что Тенгель Злой не в состоянии теперь охранять это место с помощью своей духовной силы. И это благодаря тебе, Марко, и тому смоченному водой камню, который ты швырнул в его образ-дух. Габриэл, теперь тебе нет надобности указывать нам дорогу. Теперь это моя задача.
Остальные молча кивнули. Натаниель направился к скальному выступу, и они последовали за ним. Медленно и осторожно обогнули скалу. Хотя и были готовы к самому худшему, они отпрянули назад, словно столкнувшись с чем-то.
Это был страх. Великий, непостижимый страх.
Зияющая дыра в земле. Близость воды зла разрушила все вокруг. Растительность была уничтожена. Здесь властвовала лишь удушливая тьма. Огромная дыра, находящаяся в постоянном движении и постоянно меняющая свою форму, словно облако пара в пещере с горячими источниками. Все цвета - если здесь вообще можно было говорить о каком-то цвете - имели болезненный оттенок, словно пятна на теле прокаженного, и из кратера в земле поднимался серо-зеленый, похожий на копоть, дым. Как будто дым, выходящий из пасти Тенгеля Злого, готового кого-то убить.
Узкая полоса оранжево-серой, зыбкой почвы отделяла теперь пятерых избранных от этого зияющего отверстия в земле.
– Нет, - сказал Натаниель. - Дальше мы не пойдем. Где-то там, внутри кратера, спрятан кувшин Тан-гиля, но нам его не достать. Пойдемте обратно!
Габриэл нервозно теребил его руку на обратном пути.
Все смотрели туда же, куда смотрел мальчик.
День по-прежнему был пасмурным. Снег больше не падал, но мог пойти в любой момент. Над долиной Людей Льда воцарилась великая тишина. На тонком снежном покрове вдоль склона виднелись, то здесь, то там, высокие черные фигуры. Они стояли маленькими группами по два-три человека.
– Я насчитала человек десять, - сказала Тува. - Кто бы это мог быть?
– Во всяком случае, это не наши друзья, - с горечью произнес Марко.
– Они хотят помешать нам?
– Что-то не похоже, - сказал Натаниель. - Они чего-то ждут.
Он снова посмотрел на зияющее в земле страшное отверстие. И стоящая перед ним задача показалась ему совершенно невыполнимой.
Тем не менее, он должен был попытаться выполнить ее.
Он глубоко вздохнул. В этот холодный весенний день начиналась последняя фаза многовековой борьбы их рода.
И он, Натаниель Избранный, нес на себе ответственность за спасение человечества.
Сейчас эта цель казалась ему совершенно безнадежной.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Легенда о Марко

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 6)


Маргит Сандему - Легенда о Марко

Маргит Сандему

Легенда о Марко

Цикл: "Люди Льда" - 45

 Читать книгу

Аннотация

Сорок пятый роман Саги о Людях Льда современной норвежской писательницы продолжает напряженное захватывающее повествование о приключениях пятерых представителей древнего необыкновенного рода. Несмотря на препятствия Тенгеля Злого, вступившие с ним в открытую борьбу избранные достигли наконец долины, где их страшный предок спрятал кувшин с мертвой водой.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.