Маргит Сандему - Лед и пламя

1 Маргит Сандему

1

Закат солнца был холодно-золотым под бесформенной массой облаков свинцового темно-серого цвета. Был поздний вечер, все краски на земле потускнели. Только на западе небо отсвечивало темным золотом, будто начищенная до блеска латунь.
– Ступай здесь осторожно, Сигне, – сказала Белинда своей сестре голосом, выражавшим наивную заботливость, что было для нее свойственно. – Я едва различаю землю под ногами.
– Это звучит чуть-чуть нелепо, когда ты призываешь меня быть осторожной, – улыбнулась Сигне в ответ. – Ведь это ты спотыкаешься.
– Да, – восторженно рассмеялась Белинда, не заметив сарказма. – Это, разумеется, так.
Сигне продолжала:
– Ну и ну, так задержаться у священника! Он говорит и говорит, и его так просто не прервешь. Но вот сейчас мы будем, дома в Элистранде.
Она оперлась на руку Белинды.
– Я так обрадовалась, что ты приедешь и повидаешься со мной. Мне, естественно, хорошо во всех отношениях, и Герберт по-своему хороший муж, и в доме у меня живет также его мать. И все же бывает одиноко!
Белинда была счастлива прийти сестре на помощь. Она взволнованно вздохнула, вспомнив свадьбу Сигне. Она никогда не видела ничего столь красивого и захватывающего. Сигне была самой прекрасной невестой, какую только мог иметь мужчина, и Герберт Абрахамсен смотрел на нее влюбленным взглядом. О, мужчина с таким вкусом! Белинда всегда считала, что для Сигне никто не был достаточно хорош. Но теперь она получила самого лучшего! Ах, Белинда была так рада, так рада за сестру.
Смутное беспокойство шевельнулось в ней. Сигне жилось здесь в Элистранде превосходно, просто превосходно, и Герберт был к ней теперь, когда она скоро должна была родить ребенка, чрезвычайно заботлив. «Мы должны хорошо ухаживать за Сигне, не так ли, Белинда? Мы ждем нового маленького господина Абрахамсена, и с Сигне не должно ничего случиться!»
Хорошо, что в доме жила мать Герберта. Она была одинокой вдовой. Таким образом, у Сигне было общество. Правда, вдова показывалась не так часто, но она, во всяком случае, была тут. Это было самое главное.
Сигне произнесла:
– Теперь только вверх по этому холму, и мы в Элистранде… О, Боже, что это?
Обе сестры отпрянули назад. На вершине холма, на фоне неба, внезапно показался всадник. Он появился ниоткуда, и сейчас конь и всадник застыли неподвижно на фоне ослепительного золотого заката.
Белинда увидела незнакомца мельком. Совсем молодой мужчина с темными волосами и в коротком плаще. Черты лица было трудно разглядеть, они показались ей резкими. Густые черные брови и загадочный взгляд. Что бы он там ни выражал, это, во всяком случае, имело мало общего с радостью. Мгновение он смотрел на сестер, а затем повернул коня на боковую тропу и растворился в темноте.
Сигне прижала руку к сердцу.
– Ох, это совсем не хорошо для меня в теперешнем положении. Такие видения предвещают несчастье.
Страх холодной рукой сдавил сердце Белинды. Она, конечно, знала, что женщины, ждущие ребенка, не должны видеть ничего страшного. Это предвещает несчастье, об этом знали все.
– Кто это был? – обессиленно спросила она.
– Это был хозяин Гростенсхольма, Вильяр Линд из рода Людей Льда. Поговаривают, что он сумасшедший. Ах, Белинда, ты ведь не думаешь, что мой ребенок будет безумным? Я имею в виду, матушка ведь видела придурка, когда родилась ты…
Они крепко ухватились за руки и так продолжали свой путь, теперь уже быстрее.
– Он слишком молод, чтобы быть владельцем усадьбы, – сказала Белинда.
– Да, собственно, владельцы здесь – родители его отца, Хейке и Винга Линд из рода Людей Льда. Но они начинают стареть и возложили ответственность за усадьбу на него.
– Но у него же, наверное, есть родители? Где они?
– Эскиль и Сольвейг Линд из рода Людей Льда живут в Линде-аллее. Это – небольшая усадьба, которую ты видела сегодня.
– Разве Людям Льда не принадлежал и Элистранд? – продолжала Белинда.
– Да, принадлежал. И фру Винга пыталась как можно дольше его сохранить. Но у этой усадьбы нет наследников, а вести хозяйство тут очень трудно. В конце концов она поняла, что так дело не пойдет. Ну, я, конечно, прислушиваюсь к тому, что здесь болтают. Однако не держи меня так крепко за руку, Белинда, я могу идти сама. Итак, Герберт купил Элистранд. Это же очаровательный дом, такой представительный! Но слишком много холодных комнат. Нехорошо, что Люди Льда были вынуждены отказаться от усадьбы. Понимаешь, у них не очень много денег. Мы здесь многое осовременили, можешь мне поверить. Ты не видела пока и половины.
Белинда кое-что видела и пыталась выразить свое восхищение, потому что никто в мире не обладал таким хорошим вкусом, как Сигне и ее муж. Это она, очевидно, так плохо разбиралась, потому что ей казалось, что эти новые вещи – ни рыба, ни мясо. Но ведь она была такой глупой…
Сигне без умолку болтала, когда перед ними показались освещенные окна Элистранда.
– Герберт был единственным, кто имел возможность купить усадьбу. Он хотел, чтобы мы жили в соответствии с положением, и мы живем так, надо это признать.
– О, да! Я так рада тому, что ты вышла замуж за Герберта, Сигне. Он ведь необыкновенно добр к тебе, правда?
– Конечно, – быстро ответила сестра. – Он носит меня на руках!
Белинда умильно улыбнулась от счастья. Слова Герберта, сказанные за ужином, были проникнуты такой заботой:
– Теперь ты должна кушать за двоих, Сигне! Белинда, мы должны хорошенько заботиться о Сигне. Она теперь важная особа. Ты же понимаешь, речь идет о моем сыне!
Герберт был необычайно сильным. По-мужски твердым в принципах. «Чиновники всегда должны быть чрезвычайно точны, иначе ведь все в обществе пойдет кувырком». Это сказала сегодня Сигне, а Сигне всегда была права. «Мне кажется, это прекрасно, что в последнее время он несколько прибавил в весе. Это только показывает окружающим, что он может почти все. И разве он не красив?» Белинда смотрела на Герберта глазами Сигне и тоже находила его красивым. Лицо у него было гладким, как у годовалого младенца, кожа бледно-оливкового цвета с темной щетиной бороды, а волосы блестят от брильянтина. Это сказала Сигне. О нем с восхищением говорила, конечно, и женская прислуга, рассказывала Сигне. И все дамы на свадьбе! О, как они вздыхали! Тут Белинда тоже вздохнула, потому что, видимо, это нужно было сделать.
Она вновь ощутила смутное беспокойство. Сегодня Герберт смотрел на нее так странно. Будто он раньше ее не видел. Сверху вниз и опять снизу вверх. Много раз она отводила глаза, а когда ее взгляд снова падал на него, то он смотрел на нее подобным образом. Может быть, что-то было не в порядке с ее одеждой? Да, она часто застегивала лиф платья криво, она имела обыкновение делать такие вещи. «Неудавшаяся, неуклюжая Белинда, семейный клоун», – так говорили о ней. Да, это было, конечно, совершенно верно, но разве это не чудесно, что у них есть клоун? Чудесно быть клоуном. Приятно, когда тебя любят.
Голос Сигне пробудил ее от размышлений.
– Знаешь, Белинда, я всегда немного завидовала тебе.
– Мне? Нет, держите меня, я падаю! Этого она все же не сделала.
– Да, это так, – рассмеялась Сигне. – Не могу простить родителям, что ты получила красивое имя Белинда, а я просто скучное – Сигне. Это кажется таким несправедливым!
– Тебе кажется, что «Белинда» звучит красиво, – сказала она. – А мне кажется, это звучит как кличка для коровы!
– Вовсе нет! Меня страшно злит, что его дали не мне. Оно бы отлично подошло мне, не так ли?
– Пожалуй, – ответила Белинда, чуть помедлив, потому что она всегда смотрела на Сигне как на Сигне, а на себя саму – как на Белинду. Словно она родилась вместе с именем, как с частью тела или чем-то подобным.
Но затем Сигне забыла эту тему.
– У Герберта большие планы, можешь в этом не сомневаться! Ты же знаешь, что в этом имении слишком много пахотной земли. А поскольку Кристиания растет, и люди хотят строить себе дома, то он задумал продавать здесь места для стройки. Он страшно на этом разбогатеет.
– Я думала, что он уже очень богат.
– Да, но покупка Элистранда обошлась недешево! Однако он сразу увидел возможности, потому и купил его. Чтобы разделить его на части и продать богатым, которые хотят жить за городом.
Белинда глядела на окружающее своими детскими открытыми глазами, но в темноте она, естественно, ничего не видела. Где-то внутри у нее зародилась мысль или, скорее, ощущение. Она увидела волость Гростенсхольм при свете дня и была совершенно очарована тихим покоем, красивыми, мягкими линиями ландшафта. И теперь вдруг ее охватила печаль.
Прямо к границам Гростенсхольма подступали новые дома. Сплошная застройка распространялась в последние годы быстрыми темпами. Везде по дороге к дому Сигне Белинда видела новые высокие трехэтажные дома. Это причиняло ей боль неизвестно почему. Сигне болтала об этих современных домах с восхищением, и Белинда при этом кивала, потому что Сигне была всегда права. Но она чувствовала себя так, как будто ее резали.
– Что говорили о планах твоего мужа Люди Льда? – спросила она, когда они входили через внушительные ворота усадьбы – свадебного подарка Александра Паладина своей дочери Габриэлле несколько сот лет тому назад.
– Люди Льда? Ты с ума сошла! Герберт и заикнуться бы не мог об этих планах, он никогда бы не купил поместье. Но теперь усадьба его, и он может делать с ней то, что захочет.
Белинда не узнавала свою старшую сестру. Точно она слушала речи Герберта. Так ей казалось.
Погруженная в раздумья, она остановилась и посмотрела на холм, который они только что миновали. Но пылающие краски на небосклоне потухли и сменились серо-пепельными. Линия горизонта была четкой и безжизненной.
Некоторые люди родятся, чтобы потерять кусок пирога, не донеся его до рта. Белинда была из числа таких людей. Подошвы ее башмаков застревали в обочинах тротуара, ее защемляли в дверях. Она тыкала людей, которым подавала руку для приветствии, большим пальцем. Такие маленькие несчастья объясняются, очевидно, неуверенностью. «Сейчас я выберу не ту дверь», – с испугом говорят они себе и, действительно, вламываются в самые интимные уголки. Мысль о неудаче застревает в них так прочно, что они совершают неудачный поступок из чистого самовнушения. У Белинды многое, видимо, объяснялось неуверенностью в себе. Она была вторым ребенком в длинном ряду братьев и сестер, и все ее братья и сестры были равно удачны и умны. Белинда была не то, чтобы глупа, но, возможно, ее реакция и мышление были немного замедленны по сравнению с другими. Бесхитростность в лучшем значении этого слова – вот, пожалуй, правильное название для этого.
Не была она и писаной красавицей. Она была нормальной – ни безобразной, ни красивой, со светло-русыми густыми волосами и добрыми глазами. Но если уж кто-то родится в семье с явно замечательным ребенком, то разница становится колоссальной. Лучшее, что мать сказала о Белинде, было, кажется, следующее: «Блаженны простодушные, ибо они обретут Господа!» Именно эта мысль приходила в голову при виде Белинды.
Звездой в семье была Сигне. Она была совершенством, о чем родители твердили и Белинде. «Посмотри на Сигне, как она с этим справляется! Ты же не хочешь быть хуже Сигне?» Эти слова преследовали ее с самого младенчества. «Ах, возможно ли представить себе, что эти двое – сестры?»
Можно было бы предположить, что в душе Белинды зрела огромная ненависть к Сигне. Но это было не в ее характере. Она становилась только менее значительной, в то время как ее преклонение перед Сигне возрастало. То, что делала Сигне, делала и Белинда. Мнения и суждения Сигне становились ее мнениями. Если у Сигне было розовое платье, то Белинда тоже хотела иметь такое, хотя оно вовсе не было ей к лицу. Она перенимала даже голос и речь сестры. Потому что если все любили Сигне такой, какой она была, то они, конечно, любили бы и Белинду, будь она такой же.
Таким образом, Белинда из кожи лезла вон, чтобы походить во всем на Сигне, но пожинала только снисходительные усмешки. А младшие братья и сестры способствовали самоуничижению Белинды, проявляя находчивость и изобретательность. Они ухмылялись, добродушно поддразнивая ее. Она позволяла дурачить себя без всякой меры.
И тут случилась непостижимая трагедия: Сигне умерла! Роды наступили преждевременно, и она с этим не справилась. Белинды при этом не было, она уехала домой в Кристианию. Но она корила себя за то, что не была у сестры в эти дни.
Для Белинды трагедия оказалась во много раз тяжелее. Не только потому, что она чувствовала боль и сострадание к недавно осиротевшему младенцу. Не только потому, что горевала так по своей любимой сестре, что наплакалась до изнеможения. Но и потому, что семья теперь объявила Сигне святой. А это коснулось прежде всего Белинды, которая была теперь старшей дочерью. «Да нет же, Белинда! Сигне никогда бы не накрыла стол таким образом!» «Да, дорогая фру Свенсдаттер, это так прискорбно! Теперь ведь нам помогает только Белинда, а как бы она ни старалась, бедняжка, у нее никогда не получится так же, как у Сигне!» «Да, я всегда говорила, что Сигне была слишком хороша для этого мира! Тех, кого Бог берет к себе на небеса, он выбирает из лучших! А она ведь была ангелом уже на земле, не так ли?» «Фу, Белинда, если бы ты только умела думать! Мозги у тебя, как сито. В них сыплют знания, а они сразу же дают течь. Монограмму надо вывернуть наружу! О, как мне не хватает Сигне!»
Белинда чувствовала себя все хуже. Чем больше уверенности в себе она теряла, тем более неловкой становилась. Между ней и ближайшими сестрами и братьями была большая разница в возрасте, поэтому работа выпадала на ее долю. Это было и после замужества Сигне, но родители словно забыли об этом. Однако теперь, после смерти Сигне, они действительно увидели разницу между сестрами.
Белинде часто хотелось умереть. Может быть, она тоже была бы объявлена в семье святой. Может быть, она бы снова встретила обожаемую Сигне, которой ей не хватало так, что сердце было готово разорваться.
И она думала о малютке, которая жила сейчас в Элистранде. Родители Белинды снова и снова просили Герберта Абрахамсена разрешить им взять на себя заботы о дочери Сигне, но он этого не хотел. «У нее есть няня», – сказал он.
Еще одна вещь мучила Белинду – видение, которое сестры видели в тот вечер. Это было причиной, вызвавшей смерть Сигне, в этом Белинда была уверена. И это была ее вина – она должна была перекреститься и прочитать какую-то молитву-заклинание от всадника, появившегося из темноты. Это бы спасло Сигне.
Так свершилась трагедия, хотя никто не увидел в ней того, что за этим таилось.
Герберт Абрахамсен нанес визит, одетый в черное и с чуть поредевшими волосами на макушке, что он, правда, хорошо маскировал. Он чуть-чуть пополнел и немного побледнел.
И вот он сидел в лучшей гостиной отца и просил руки Белинды! Родители остолбенели, они уставились друг на друга. Белинда?
До них медленно доходил смысл происходившего. Перед ними сидел очень богатый человек. Они были безмерно счастливы тем, что он стал их зятем. Теперь он хотел жениться на их дочери, о замужестве которой они никогда и не помышляли. А сейчас он был еще богаче, чем раньше!
Сразу послали за Белиндой. Она вошла в переднике и так испуганно теребила завязки фартука, что Герберт неодобрительно сдвинул близко посаженные брови. Мать восхищенным голосом объявила ей невероятную новость. Реакция Белинды была спонтанной и, как обычно, неразумной:
– Спасибо, нет! Родители вздрогнули.
– Но, Белинда!
Тут все пришли в ужасное волнение. Белинду выругали. Родители не знали, как умаслить отвергнутого жениха. Белинда смущенно провела рукой по лицу.
– Я же не могу, – произнесла она жалобным голосом. – Он же принадлежит Сигне!
Они уставились на нее, пытаясь понять ход ее мыслей, который никогда не подчинялся каким-либо общепринятым правилам.
– Это, естественно, чувство благоговения, – пыталась объяснить мать. – Ей, видимо, кажется, что она не может занять место своей любимой сестры.
Герберт открыл свой безвольный рот, который многие женщины находили чувственным.
– Она этого и не сможет. Но мне нужен сын – и как можно скорее. Сын, который когда-нибудь станет моим наследником. А ведь мое наследство не такое маленькое. Нехорошо, что моя первая супруга умерла. Но я полагаю, что ваша вторая дочь – более крепкая и что она может быть полезной.
Он снова скользнул по телу Белинды уверенным жадным взглядом. Она невольно поежилась.
Ну неужели они не понимали то, что ей так трудно объясниться! Неужели они не понимали, что она не может взять что-то у Сигне? Особенно ее мужа, которым Сигне гордилась. Совесть Белинды не знала бы ни минуты покоя, если бы она, Белинда, взяла Герберта в мужья после Сигне. Что за кощунственная мысль! Она могла мысленно объяснить, но облечь это в слова не получалось.
Герберт Абрахамсен продолжал:
– Само собой разумеется, мы должны подождать, пока закончится траур, это ясно. Но ведь у меня в доме ребенок, и ему нужна ласковая материнская рука. Так что если бы ваша дочь могла бы уже теперь…
– Естественно, за этим дело не станет, – сказала мать Белинды.
– Не можем ли мы вместо этого взять малышку, чтобы она жила здесь? – быстро предложила Белинда.
Тут впервые Герберт посмотрел ей прямо в глаза.
У него были томные карие глаза, от которых его молодые кухарки падали в обморок. Белинда смущенно тряхнула головой. Ей вдруг представилось, что она увидела задумчивую корову. Довольно резко он сказал:
– Это мы уже обсудили. Ребенок мой и останется, естественно, в моем доме. Я желаю видеть его воспитанным в соответствии с моими принципами. Для девочки у меня были кормилица и няня, но сейчас они обе заканчивают работу, почти одновременно. Кормилица больше не нужна, а няня…
Он словно пробудился от досаждавших сновидений.
– Дело ведь в том, что девочка должна иметь мать! А я не могу представить себе кого-то более подходящего, чем сестру Сигне.
Пока взрослые разговаривали, мысли Белинды блуждали своими собственными странными путями. Буквально все в ее душе противилось мысли занять место божественной Сигне. Она просто не могла этого сделать! Да и Герберт Абрахамсен знал, вероятно, какая она неловкая и неуклюжая. Как же он мог передать нежного младенца в руки ей, ей, которая могла запросто выронить из рук стакан по своей рассеянности! Но было и нечто другое, что мучило ее. Хотя Белинда никоим образом не была избалована мужским вниманием, она испытывала сильное беспокойство под взглядами Герберта. Она не могла точно определить это беспокойство, но именно оно увлекало ее мысли на ложный путь. Она не понимала, почему у нее сложилось впечатление, будто этот человек имел в отношении нее другие планы. Все вокруг говорили, что он – шикарный мужчина и что он – блестящая партия. Сигне тоже говорила это, значит, так это и было. Но однажды Сигне неосторожно намекнула на «страстность, граничащую с распутством». Восемнадцатилетняя Белинда не вполне поняла эти слова, но сейчас она больше всего была напугана именно ими. Потому что она словно бы чувствовала, что они имеют отношение к ее величайшей тайне. Она сама ощущала странное волнение в своем теле, будто нагревалась кровь. Это смутное, неизведанное желание, которое она часто ощущала, становилось мучительно сильным. Никто не знал о ее грезах в тихие бессонные ночи, о ее попытках заглушить настойчивые телесные потребности, о ее страхе и стыде…
Белинда была на самом деле необычайно темпераментной молодой женщиной. Недостаток остроты мышления был компенсирован чувствительностью и инстинктами. Порой ей казалось, что она – пожар, который никто не мог бы потушить, во всяком случае, не она сама. Тогда ей приходили в голову смутные запретные мысли о мужчинах. Никто не разговаривал с Белиндой обо всех загадках любовной жизни. Она слышала только намеки, сопровождаемые хихиканьем, в которых она ничего не понимала. Однажды она спросила мать, откуда у Сигне появится ребенок и как он туда попал. Тогда мать дала дочери такую затрещину, что у нее зазвенело в ушах. Однако несколько дней тому назад кое-что произошло. Белинда услыхала, как повар сказал горничной: «Эй, ты видела, какие теперь у Белинды формы? Она же по-настоящему соблазнительна! Тот, который был здесь позавчера, пялил глаза так, что чуть не потерял их».
Горничная что-то ответила и захихикала, после чего прислуга затеяла легкую потасовку. Белинда не могла следить за этим и не поняла, о чем они болтали. Но после слов о формах она тайком поднялась в свою комнату и постаралась рассмотреть себя в маленьком зеркале. Это было не самым легким делом, но когда она встала на стул, то смогла оглядеть себя постепенно, по частям.
Талия у нее была очень тонкой, но и выше и ниже Белинда была необыкновенно пышной. И… о ужас! Как только она взглянула на лицо, то действительно прочла сжигавшее ее желание! Она увидела это в красных полных губах, в беспокойно двигавшихся руках, в слегка затуманенном взгляде. Она могла прочитать собственное нетерпение в каждом своем движении. Вдруг она припомнила нечто, сказанное Сигне. Признание, такое же непонятное, как и все остальное в этом роде. Нет, впрочем, не непонятное! Это случилось, когда она опять почувствовала этот трепет. «Когда мужчина касается тебя, Белинда, ты становишься, как воск. Ты не желаешь ничего другого, только обвиться вокруг него. Нет, ты еще этого не понимаешь!» Нет, Белинда догадывалась. Хотя Сигне говорила про Герберта. И…
Она бросила на него испуганный взгляд. Нет, его Белинда не могла представить себе в такой ситуации. Не иначе, как только вместе с Сигне. Ее собственные мечты о мужчине, который мог бы утолить ее огонь, были очень расплывчаты. Странно, но он всегда являлся к ней верхом, почему, она толком не понимала. И вот он был у нее в комнате, и тут дневные грезы расплывались в каком-то хаосе, потому что она не могла придумать, что бы тогда произошло. Нет, она должна думать о настоящем! О чем это они болтали? Ее родители называли его «господин Абрахамсен». Хотя он и был их зятем, они не могли решиться говорить ему «Герберт». Он не располагал к доверительности такого рода.
– Значит, решим так, – произнесла мать. – Белинда будет жить у вас и ухаживать за вашей дочерью. Я полагаю, что она справится с этим.
– О да! – восторженно вырвалось у Белинды. – Я очень этого хочу. Большое спасибо!
Отец продолжил сказанное матерью, будто не слыша слов Белинды.
– А когда время траура пройдет, то мы сможем поговорить и о свадьбе. Это должна быть тоже приличная свадьба, так как мы не скупимся. Вы же это знаете, господин Абрахамсен.
Солнце для Белинды погасло.
– Да нет же. Я очень хочу ухаживать за малюткой Сигне, но думаю, что насчет свадьбы надо забыть.
– Белинда! – сказала мать. – Ну, не стой здесь и не сыпь сахар на стол, – недовольно шепнула она. – О, Господи, сахарница упала на пол! Разве можно говорить с тобой, если ты прыгаешь?
Она взяла злосчастную дочь за ухо и вывела ее из комнаты. За дверью она так оттрепала Белинду, что чуть не оторвала ей ухо.
– Что ты себе вообразила? Что женихи стоят к тебе в очереди? Мы вообще рассчитывали на то, что тебе придется остаться в старых девах.
– Но разве вы бы этого не хотели? – униженно взмолилась Белинда. – Вам ведь кажется, что было бы здорово иметь кого-то, кто заботился бы о вас в старости.
– Это было бы для нас утешением, – прошипела мать сквозь зубы и снова набросилась на Белинду. – Но вот ты получаешь это несравненное предложение от такого мужчины! Все молодые дамы мечтали бы об этом! Ты не соображаешь, как тебе повезло? Тебе следовало бы быть благодарной, если бы вообще кто-то захотел тебя взять! Итак, теперь ты войдешь вместе со мной и будешь вести себя прилично.
Когда присмиревшая Белинда снова вошла в комнату, Герберт Абрахамсен знаком подозвал ее к себе. Он сказал мягко:
– Твой отец и я обсудили ситуацию и решили не говорить больше ни о какой женитьбе, пока ты сама не поживешь какое-то время в Элистранде и не узнаешь, будет ли тебе у меня хорошо. Ты тоже расстроена, но я знаю, как много ты значила для моей дорогой Сигне, и я думаю, что она бы желала, чтобы ты ухаживала за маленькой Ловисой.
– Я тоже так думаю, – с готовностью согласилась Белинда. – О, я буду так стараться. Вы не заметите разницы между мной и Сигне. Все будет так, как если бы она делала это сама.
Тут все спрятали улыбку сострадания. Но Герберт, как показалось Белинде, почувствовал облегчение. Может быть, это было связано с тем, что ему не нужно было жениться на ней? Ощущение было действительно таким. Но зачем же тогда он просил ее руки? Нет, это было выше ее понимания.
С этим он уехал.
Разумеется, родители не могли не вспомнить свою домашнюю святую.
– Ах, почему с нами осталась не Сигне? О, это так несправедливо! – возносили они свои жалобы к небу, которое их обобрало.
Возможно, они не думали о том, что ранили Белинду. А, может быть, они так привыкли к ее покорности, что полагали, будто она тоже участвовала в этих сетованиях.
В супружеской спальне мать расстегнула корсет, так что воздух с шумом заполнил расправленные легкие и другие полости тела.
– Она, конечно, образумится, пожив у него какое-то время. Такой видный мужчина! И такой богатый!
– Гм, – произнес отец и спустил панталоны, так что рубашка пришла в движение. – Да, мы, естественно, подготовим свадьбу… Осталось всего три месяца траура. Девчонка ведь не понимает своего счастья!
– Вот именно. Но все устроится, как только она попадет туда. А то, что она будет там жить, вполне нравственно, потому что в доме ведь проживает мать нашего дорогого Герберта, Тильда, – говорила мать, вынимая из волос шпильки.
– В толк не возьму, что с Белиндой. Она ведь всегда была послушной! Это вообще на нее не похоже. Мне так стыдно!
– Она начинает становиться строптивой. Но мы, конечно, выкорчуем это из нее! Мать присела на край постели.
– Наша дорогая Сигне никогда бы не вела себя подобным образом. Она ведь была так счастлива иметь такого мужа.
– Ну, – крякнул отец, – она же немного жаловалась на его мать…
– Вовсе нет! Брак Сигне был превосходным!
Подразумевалось, что все, связанное с Сигне, было превосходным.
В своей комнате Белинда стояла на коленях со скрещенными руками.
– Милостивый святой Георгий, – молилась она. Она считала себя недостойной обращаться прямо к Богу Отцу или Иисусу. Но она нашла себе святого заступника в святом Георгии, потому что он был так прекрасен на виденной ею картине. В последний год у него был конь, темные волосы и короткий плащ. – Милостивый святой Георгий, спасибо за то, что я избежала замужества с господином Абрахамсеном! Он принадлежит только Сигне, и она была бы, пожалуй, сердита на меня, если бы я это сделала. Передай ей от меня привет и скажи, что я не сделаю этого. Она явно обрадуется! Святой Георгий, я просто не могу выйти за него замуж. Не только ради Сигне, но и потому, что он же был женат. Я этого не хочу. Потому что Сигне была моя сестра и… Нет, о чем это я? Будь добр, помоги мне справиться с уходом за ребенком Сигне! Я видела маленькую Ловису при крещении, и она была такой милой. Я не уроню ее, это я обещаю. И я буду аккуратной, как Сигне, помоги мне в этом. О, милостивый святой Георгий, спасибо за то, что я снова попала в волость Гростенсхольм! Здесь было так чудесно. Передай Господу мой привет и благодарность!
Затем она забралась в постель и задула свечу, довольная этим днем, несмотря ни на что.

2

Винга стояла в большой столовой Гростенсхольма у окна и смотрела на деревню. Ее белокурые волосы поседели, а глаза были, пожалуй, не такими ясными, как прежде. На ее лице лежала печать усталости и грусти. К ней подошел Хейке. Он был тоже седым, пышная грива волос отливала синеватой сталью. У него была роскошная борода, придававшая ему вид патриарха. Он был статным и еще сильным, но скрыть возраст было невозможно, и Хейке, видимо, и не думал об этом. Они дожили до 1848 года, ему шел теперь семьдесят пятый, а Винге семьдесят второй год.
– Ты опять глядишь на Элистранд? – мягко спросил он.
– Да. Знаю, что мы не могли сделать ничего другого. Но видеть, как орудует этот Абрахамсен, ужасно. Взгляни туда вниз! Еще одна площадка у моря готова для строительства дома!
– Да, – сказал Хейке. – И мы не можем ничего поделать. Но ведь ты знаешь, что в Элистранде очень много земли, непригодной для обработки. Пока он довольствуется для своих стройплощадок ею, мы будем страдать молча. Но как только он доберется до пашни и лугов, будем протестовать.
– Стол накрыт, – послышался за их спиной немного грубоватый голос.
Они обернулись и пошли к столу. За столом их было только трое – они вдвоем и их внук Вильяр, двадцати восьми лет от роду.
Вильяр не был похож на Людей Льда. Правда, он был брюнетом, как и многие из них, но этим он был обязан своей матери Сольвейг и людям из Эльдафьорда. Глаза Вильяра сильно выделялись из-за черных бровей и ресниц. Над глазами была глубокая морщина, так что кудри казались очень выпуклыми, а сами по себе они были совсем темными. И среди этой черноты сияли глаза льдисто-голубого цвета, довольно необычного для Людей Льда. Лицо у него было худощавое, с глубокими вертикальными морщинами на щеках и с высокими скулами. Губы улыбались редко, рот был прямым и очень мужественным, но не особенно приятным из-за своей жесткости. Однако он был, конечно, видным мужчиной, со своими черными кудрями и стройной статью! Но на большинство людей он действовал отталкивающе. Его ледяная молчаливость была пугающей.
Винга разлила им суп из спаржи – из собственного огорода – и сказала:
– Я слышала, что в Элистранд приехала сестра жены Абрахамсена, чтобы ухаживать за ребенком.
– Да, я тоже это слышал, – ответил Хейке. – Для малышки это, несомненно, хорошо.
Винга была озабочена.
– Говорят, что она немного умственно отсталая. Можно ли рисковать, передавая ребенка на ее попечение?
– Не думаю, что она такая, как ты сказала. Я видел ее в тот день, когда она приехала. Я бы назвал ее наивной. И в ее облике есть что-то сердечное, так мне показалось. Ты ее видел, Вильяр?
– Я полагаю, что встретил ее и ее сестру примерно год тому назад. Но тогда было темно. Да, у нее было совсем детское выражение лица.
– Счастье для нее, что в доме живет пожилая дама, – сказала Винга. – Потому что я ничуть не доверяю тому типу. Он, говорят, спал с экономкой священника и с разными другими и тогда, когда была жива его жена. И у него манера смотреть на человека, будто он оценивает его способность размножаться. Словно он хотел бы, чтобы с человека упала одежда!
Откровенные комментарии Винги никого не шокировали. Она была такой, это они знали давно.
– Примерно так, как когда Кристер декольтировал до щиколоток целый бальный зал? – улыбнулся Хейке.
– Да. Если бы ты помог, то я бы тоже охотно участвовала в этом, – засмеялась Винга. Затем она стала серьезной и тяжело вздохнула: – Наш род уходит, один за другим. Сначала Эрланд, затем Гунилла. А теперь Томас. Бедная Тула! Она явно принимает это очень близко к сердцу.
– Да, – сказал Хейке. – Однако ей следует быть благодарной за то, что он так долго прожил. Он был обречен на смерть еще 12 лет тому назад, когда я был в Швеции.
– Знаем, это твоя заслуга, что он тогда выжил, – сказала Винга, поддразнивая Хейке. – Так не хвастайся этим! Я так опечалена из-за Тулы. Кристер и его Магдалена просили ее переехать к ним, но она отказалась. Складывается впечатление, что она потеряла любовь к жизни. Она, самая жизнерадостная из всех нас!
Хейке не ответил. Его янтарные глаза смотрели вдаль. Никто не знал о Туле так много, как он. А он был глубоко опечален. Тула шла своим собственным путем. Ее единственным пристанищем в нормальном бытии был Томас. Что теперь оборвалось в жизни Тулы, не знал никто. Она, одна из проклятых Людей Льда, балансировала на грани между добром и злом… Однако было слишком ясно, что она выберет теперь, после года самоконтроля.
Он украдкой взглянул на Вингу. Сам он был здоровым и сильным, он знал это. Но как обстояло дело с ней, его любимой? Потеря Элистранда ее подкосила, ей казалось, что она предала своих родителей.
Если бы они не были вынуждены сохранять это воронье гнездо, этот… замок с привидениями, каким стал Гростенсхольм! Он был теперь старым и обветшалым и требовал колоссальных расходов. Жить в Элистранде было бы лучше, но они не могли покинуть Гростенсхольм. С давних пор что-то скрывалось на чердаке, что-то, в чем ужасно нуждались Люди Льда, чтобы разрешить загадку долины, затерянной на севере. Но время, очевидно, еще не настало. Хейке и не помнил, сколько раз он пытался проникнуть в один из закутков чердака, но всякий раз его будто останавливала незримая стена, а в ушах оглушительно звучали предостерегающие возгласы. Вероятно, они потеряли слишком многих в долине Людей Льда. И Хейке не был тем, кто должен был взяться за борьбу против Тенгеля Злого.
Кому-то он действительно должен быть благодарен за это. Противодействие, которое ему оказывало это существо, удерживало его от повторных попыток.
Бедняга тот, кто однажды встретит их злого прародителя! Будет ли это когда-нибудь, никто не знал.
Но теперь нельзя было откладывать – Гростенсхольм не мог противостоять беспощадному действию времени.
Трудным моментом было, разумеется, и то, что чердак был захвачен «серым народцем». Эти жители не покинут Гростенсхольм, прежде чем умрет и исчезнет сам Хейке. Много раз за эти годы Хейке горько сожалел о том, что впустил их сюда. Они были полезны, это так, но еще больше принесли вреда.
Пока только Винга и он знали о существовании серого народца. Да, и Тула, конечно, но ведь она была не здесь. Эскиль об этом не знал, и Вильяр тоже не слышал. Он ничего не знал о том, что в доме таились удивительные и омерзительные существа, наблюдавшие за ним, и что это они охраняли скотный двор и конюшню и предупреждали, если что-то было не в порядке. Они предупреждали Хейке и Вингу об опасности, они помогали своими делами, которые были незаметны, однако облегчали труд прислуги. Но с годами они стали ленивее и небрежнее. Порой эти существа могли просто рассмеяться Хейке в лицо. Тогда его охватывал страх перед содеянным им, вызвавшим их к жизни и давшим возможность чувствовать себя в Гростенсхольме вольготно. Он знал, что ему следует использовать деньги, полученные от Элистранда, на ремонт Гростенсхольма.
Но он всякий раз откладывал это. Ему не хотелось латать старую рухлядь, этот дом XVI века с тайной начинкой из усопших и троллей. Повешенных воров и убийц, вновь оживших, гротескных существ из народных поверий, самоубийц и демонов…
Вильяр, очевидно, что-то сказал. Он поднялся из-за стола. Обед был закончен.
– Я проедусь верхом.
– Как, опять? – сказал Хейке, чуть-чуть раздраженно. Он слишком резко вернулся к действительности и не успел обрести свой обычный спокойный тон. Выражение лица Вильяра сразу стало напряженным.
– Я выполнил все, что должен был сделать сегодня. Не так ли? Или есть еще что-то?
– Нет, Боже избави. Было бы просто приятно, если бы ты посидел с нами вечером дома. Винга засмеялась:
– Вначале мы думали, что ты приглядываешь себе невесту. Но ведь ты покидаешь дом много раз в неделю, год за годом! Ни одна девушка не выдержит так долго тайной любви. Впрочем, Вильяр, тебе пора жениться. 28 лет! Это непорядок!
– У меня не было времени.
– Да чем ты, собственно, занимаешься?
– Разъезжаю верхом, – ответил Вильяр и попытался улизнуть в дверь.
– Нет, подожди! – удержал его Хейке. – Ты ездишь верхом по округе с тех пор, как достаточно подрос, чтобы сидеть на лошади. У тебя, очевидно, есть причина!
Вильяр остановился в дверях, держась за ручку. Он смотрел на них изучающим взглядом, будто соображал, что ответить. Затем сказал грубовато:
– Во всяком случае, сейчас у меня не та причина, что была в детстве.
– Ага! – сказала Винга. – Значит, ты все-таки нашел девушку!
Он с усилием улыбнулся.
– Нет, бабушка. Для этого у меня нет времени.
Хейке хотел попросить его довериться им и, возможно, просто выговориться, но внук уже исчез. Они слышали, как хлопнула наружная дверь.
– О, Господи, эта дверь, – пробормотала Винга. – В один прекрасный день она упадет вниз, как подъемный мост, и превратит кого-то в отбивную.
Они подошли к окну и сразу же увидели, что Вильяр торопился выехать со двора так, будто за ними гнался сам черт. Винга и Хейке обменялись грустными взглядами.
– Он так непохож на всех остальных в нашем роду, – сказала она. – Такой замкнутый.
– Да. Кажется, будто ему здесь плохо живется.
– Он ни с кем вообще не чувствует себя хорошо. Если бы я могла понять, какие мысли бродят в этой своенравной голове!
Хейке вновь задумчиво посмотрел на свою супругу. Сердце заныло у него от боли. Ее лицо так осунулось, стало изнуренным и бледным, как воск. Он обратил на это внимание только вчера. Вероятно, изменение было постепенным и длительным. Он должен был обследовать ее и попытаться вылечить. Но Винга никогда бы на это не пошла. И она бы мгновенно раскусила его, если бы он попытался спрятаться за словами об «обычном обследовании, поскольку ведь у нас за плечами кое-какие годы». Он должен был быстро что-то сделать. Он не мог потерять Вингу. Сейчас он в полной мере понимал страх и горе Тулы. Он, как и она, был связан с жизнью только благодаря другому – любимому человеку. Именно сейчас он ощутил, как по спине у него от страха поползли мурашки.
Белинда приехала в Элистранд с лучшими намерениями. «Как только я подумаю о том, что сделала бы в том или ином случае Сигне, то я, вероятно, справлюсь». Так утешала она себя.
От родителей она получила новое платье и чемодан. Они были к ней так добры.
«Все люди такие добрые, – думала она. – То, что они иногда на меня сердятся, моя собственная вина». Подумать только, они оказали ей это доверие! Сочли ее достойной ухаживать за маленькой дочкой Сигне! Ей почти не верилось в свое счастье. О, она должна оправдать доверие, она сделает все, все! И никогда не уронит Ловису, никогда!
В тот день, когда Белинда приехала в Элистранд, за оконными гардинами, на втором этаже стояла пожилая дама. Она критически разглядывала девушку, выходившую из коляски. Несмотря на усилия Белинды сойти с такими же достоинством и грацией, как это бы сделала Сигне, она зацепилась юбкой за борт коляски и шлепнулась плашмя, выронив сумочку и шляпную коробку. Юбка, естественно, задралась и обнажила ее недавно связанные панталоны. Дама за гардинами презрительно улыбнулась, ничуть не сочувствуя девушке, которая, видимо, ушиблась.
– Что за жалкая дурочка! – прошептала она про себя. – Но я была права. С этой у нас не будет никаких проблем.
Она видела Белинду раньше и полагала, что выведала все об этой простоватой «особе». Тогда она подумала: «Почему Герберт не женился вместо Сигне на ее сестре?»
Она ненавидела Сигне. Даже теперь все в ней напряглось при мысли о наглой девчонке, пытавшейся отобрать у нее Герберта. Герберт даже вставал несколько раз на сторону Сигне. Против своей собственной матери. После этого Тильда Абрахамсен стала относиться к жене Герберта подчеркнуто холодно. И когда эта дрянь умерла, родив дочь, свекровь почувствовала чудесное облегчение. Заботиться о ребенке было, однако, хлопотно. Кроме того, это была всего-навсего девочка. К тому же, нянька закончила работу. Ушла, бесстыжая неряха, выскочив из детской в растрепанном платье и с красными пятнами на щеках. Тильда могла бы поклясться, что за несколько секунд до этого слышала оттуда крик и звук пощечин. Да, а затем оттуда вышел Герберт. Он был очень сердит и говорил о негодной прислуге, которая нерадиво относится к его ребенку и которую он вынужден уволить.
Естественно, он был прав, но ответственность за ребенка ложилась на нее, Тильду. Этого она никак не хотела, спасибо, нет! А Герберту был нужен сын. Это он сам предложил сестру Сигне Белинду. Хороший выбор. С ней у них не будет такого шума, как с Сигне. Белинда никогда не станет против кого-либо бунтовать. Герберт тоже не будет бегать за нею так, что забудет, кто в доме настоящая хозяйка или как он любит и почитает свою дорогую мать.
Тильда расправила высокий воротник и пошла вниз, чтобы встретить новую служанку. Никогда бы она не стала смотреть на Белинду как на хозяйку дома в Элистранде, даже если бы Герберт женился на ней 15 раз!
Белинда вошла в холл, чувствуя в горле комок. У нее страшно потели ладони, но хуже всего было чувство стыда. Она отчаянно пыталась отчистить красивое новое платье.
– Я, видно, никогда не смогу делать что-то как надо, – смущенно засмеялась она, обращаясь к чопорным фигурам в холле. Она видела их пока смутно, но, утерев слезы, встретила взгляд фру Тильды, направленный сверху вниз. Белинда поставила багаж и протянула ей свою вытертую руку. Рука, которую она взяла, была такой вялой, что сразу же выскользнула из ее.
– Добрый день, я новая няня.
– Мы встречались, – кратко сказала Тильда. – Я мать Герберта.
– Да, – невнятно пробормотала Белинда. – Кто бы мог подумать, что у меня будут трудности с лицами и именами!
В последний раз, когда она посетила Элистранд и Сигне, Тильда вообще не показалась. Но они, естественно, видели друг друга на свадьбе!
«Ах, Сигне! Без тебя здесь так пусто! Это так больно!»
«Бедная фру Абрахамсен, – подумала Белинда, преисполненная сочувствия. – Как жаль, что у такой изящной женщины такие холодные глаза. Она сама этим явно огорчена. Я должна ей помочь».
Герберт Абрахамсен был тоже тут.
– Добро пожаловать, Белинда, – сказал он с мягкой улыбкой, которая тронула ее до глубины души. Она справилась с волнением, потому что в эту минуту в холл вошла горничная с девочкой на руках. Белинда забыла всех вокруг себя и протянула ребенку руки. Ее глаза сняли.
– Ловиса! Ах, как мила! И так похожа на моих младших сестер, когда они были маленькими.
– Вовсе нет! – резко оборвала ее Тильда. – Ловиса – копия моего сына в этом возрасте.
Белинда взяла девочку на руки и улыбнулась ей. Возможно, что наивная, искренняя любовь, сиявшая на лице Белинды, успокоили ребенка и побудили его внимательно рассматривать новую даму. Во всяком случае, эти двое совершенно забыли, что их окружало, пока голос Герберта не вывел их из этого состояния. Он сказал, обращаясь к прислуге:
– Покажи фрекен Белинде ее комнату рядом с детской. Ведь ты, Белинда, захочешь умыться и привести себя в порядок перед обедом? Горничная покажет тебе все, что нужно.
Когда они ушли наверх, мать и сын посмотрели друг на друга.
– Боже мой! – произнесла Тильда с презрением, потому что она заметила, какие взгляды бросал ее сын на тело девушки. Теперь она, Тильда, покажет, какое место должна занимать Белинда на ее лично шкале – шкале достоинства людей.
– Она подходит, – быстро сказал Герберт. – Она будет превосходно заботиться о ребенке.
– Да, но о чем это ты думаешь? Хочешь произвести на свет идиотов?
– Мне совсем не обязательно устраивать с ней свадьбу. Она ничего не знает о том, что я был там, чтобы просить ее руки, – солгал он, потому что уважал свою маму. – Когда я увидел, как она простовата, то попросил ее только о том, чтобы приехать и ухаживать за Ловисой.
Ни за что на свете он бы не рассказал о позорном отказе, полученном им от девушки! Но именно это сопротивление с ее стороны еще больше распаляло его. Победить женщину. Покорить необузданность. Такое было редкостью для Герберта. Маму Тильду страшила опасность иметь умственно-отсталого внука, но устраивала сноха, которой она могла бы помыкать, как хотела.
– Разве Сигне не говорила о том, что эта Белинда получила травму при рождении? – спросила она с затаенной надеждой. – Не случилось ли так, что ее мать была напугана придурковатой помощницей повитухи? И что поэтому она задержала роды?
– Что такое? Что? – сказал Герберт брюзгливо.
– Мать была напугана тем, что ребенок станет придурковатым, увидев эту помощницу. Она пыталась задержать рождение ребенка. Но если у Белинды все-таки есть травма, то, значит, это не помогло. Я полагаю, что она стала такой глуповатой либо потому, что ее мать видела ту дуру, либо оттого, что мать задержала появление ее на свет. В любом случае, это была родовая травма, а не наследственный идиотизм.
– Об этом я ничего не знаю, – сказал Герберт еще суше. Он не хотел обсуждать эту тему. У него не было планов жениться на Белинде. Она отказала ему, и теперь она не станет его женой, как бы его об этом ни молила. Но он насладится ею! Ведь у нее превосходное тело. И, вообще, она выглядела милой и привлекательной. Конечно, не такой, как Сигне, но у Герберта было действительно жгучее желание обладать Белиндой. Здесь ухаживание с лобовой атакой не годилось. Для этого она была слишком лояльной по отношению к своей умершей сестре. Идиотизм, но он должен был играть в игру Белинды «Моя дорогая Сигне» и тому подобное. Он должен был хитрить и подстерегать.
То, как Герберт Абрахамсен женился, было длинной историей. Он знал семью Сигне много лет, они были соседями в Кристиании. Ее отец, оптовый торговец Ли, был, несмотря на многочисленных детей, платежеспособен и обладал хорошими финансовыми связями. А Герберт видел, как подрастала старшая дочь – Сигне – и становилась очаровательной девушкой. Чем взрослее она становилась, тем сильнее он ее желал.
Его собственный отец умер несколько лет тому назад, а у матери, к которой он был привязан, был теперь только он. Он был этим очень доволен, но это не помешало ему стать великим соблазнителем.
И тут сразу произошло много событий. Он навредил себе, сделав беременной одну девушку, и был вынужден исчезнуть из Кристиании. Тогда продавали Элистранд, и Герберт был, конечно, не прочь стать владельцем такой усадьбы. Он был, правда, хорошо обеспечен, но не настолько, чтобы купить усадьбу. Но оптовый торговец Ли мог ему помочь…
Он сделал это, однако, не без определенной гарантии. Так была заключена сделка: Герберт получил прекрасную Сигне, а Ли подписал ссуду в банке, и все были довольны. Правда, мама Тильда сначала волновалась, но она не устояла против аргументов сына. Он ведь должен иметь наследника! А для этого ему нужна супруга, законы природы обойти невозможно. Но он видел, как злобно кривила губы мама Тильда, намереваясь с самого начала указать новой хозяйке ее место в доме.
Это можно было понять. Мама всегда была в семье тем, кто командовал, даже при жизни отца. Герберт был маменькин сынок, и в этом качестве он рос и развивался. Насколько он помнил, он спал в ее постели до 12 лет. С дрожью он вспоминал, как однажды отец взбунтовался против мамы Тильды. Это было именно тогда, когда Герберту исполнилось 12 лет. Отец стучал в бешенстве по столу и вынудил Герберта жить в своей собственной комнате. Он помнил, как отец был тогда оскорблен. Глупый папа! И молчаливый гнев матери против ее мужа… Она не сказала ему ни слова, но после этого он прожил недолго.
С тех пор Герберт мог бы распоряжаться своей любимой мамой, как ему хотелось. Но он, разумеется, не перебрался опять в ее комнату, о нет! Папа разрушил приятную взаимосвязь. И, пожалуй, после смерти отца Герберт открыл для себя девушек и то, для чего они созданы. Он был распутником, любившим ласки и негу.
И он получил самую очаровательную из всех девушек – Сигне Ли. Но мог ли он, черт возьми, предвидеть, что ее сестра вырастет и станет такой роскошной женщиной? Словно созданной для того, чтобы ею обладать! Но с массой навязчивых идей.
Ну, ничего. Поскольку она казалась глупой, он рассчитывал на простой штурм этого бастиона.

1 Следующая страница


Маргит Сандему - Лед и пламя

Лед и пламя 2

3

Белинда присела на краешек своей постели и перевела дух. Она находилась в Элистранде четвертый день, и у нее было действительно много работы. Собственно, она должна была быть няней для ребенка, но фру Тильда использовала ее и в качестве личной камеристки. Так приятно быть полезной!
Если бы только она не была такой безнадежно неловкой и неуклюжей!
Белинда прилагала действительно большие усилия, чтобы делать все как можно лучше. Досадно, конечно, что ее угораздило уронить перед фру Тильдой красивый бокал и что она заправила в комнате господина Абрахамсена не то постельное белье. Но она обещала никогда этого не повторить, и они простили ее. Господин Абрахамсен был так любезен, что в знак прощения потрепал ее по щеке и сказал со смехом, что она, видимо, из тех, кто непременно сделает не то, если возможен выбор. А затем он обнял ее одной рукой. Но ей показалось, что это нехорошо. Как что-то незаконное по отношению к Сигне. Хотя он был так приветлив.
Но вчера вечером было еще хуже. Его мать была где-то с визитом. Он вошел в детскую, когда она пела Ловисе колыбельные песни. Он встал рядом с ней у кроватки и, сказав, что у нее приятный голос, попросил спеть еще. Именно из-за этих слов дальнейшее пение не заладилось. Она напряглась и сбилась. И тогда он подбодрил ее и обнял одной рукой, как бы успокаивая и утешая. Получилось совсем наоборот – ужасно неприятно, потому что она не знала, что делать. Она извинилась и вышла, якобы затем, чтобы принести девочке молока. Она ждала снаружи, пока он не ушел из детской. Она видела, что у него было вытянувшееся лицо.
Нет, угодить всем было совсем нелегко, хотя она и пыталась говорить, как Сигне, и думать, как Сигне. Что ей было делать, если собственный муж Сигне начал ее обнимать и тому подобное? Могла ли она теперь думать, как Сигне? Ведь тогда она бы вызвала против себя ее досаду? Если бы она, Белинда, позволила Герберту дотрагиваться до себя. А Сигне делала бы это.
Этот крест был слишком тяжел для Белинды. Не так легко было и с фру Тильдой, потому что Белинде не удавалось угодить ей. Все было не так, и фру Тильда называла ее «никудышной ленивицей». Это было ужасно обидно, потому что Белинда старалась, как могла, работая до мозолей. Все равно, все было нехорошо.
Белинда вздрогнула. Кто-то постучал в дверь. Хорошо, черт возьми, что она еще не начала раздеваться!
– Войдите, – сказала она, немного волнуясь. У нее словно больше не было сил браниться. Увидев, кто это был, она испугалась.
– Господин Абрахамсен, то, что Вы входите сюда, неприлично. Это сказала мама. Никаких визитов мужчин в комнате!
Он широко улыбнулся.
– Успокойся, Белинда, успокойся. Это не какой-то «мужской визит». Я пришел, чтобы обсудить уход за Ловисой в будущем. Мне хотелось бы также поговорить о моей любимой Сигне с кем-то, кто ее действительно любил.
О, Герберт продумал, где переходить в наступление! Уязвимым местом Белинды была сестра Сигне. Он рассчитал верно: Белинда сразу оттаяла. Ее глаза наполнились слезами, и она не прореагировала на то, что Герберт уселся рядом с нею на кровать.
– О, мне так не хватает Сигне, – вырвалось у нее.
– Мне тоже, мне тоже, – пробормотал Герберт, в то время, как у Белинды ручьем струились слезы.
– Она была мне великолепной женой. А ты, маленькая Белинда, так сильно напоминаешь мне ее.
Это была неправда, потому что Сигне и Белинда были похожи друг на друга, как ночь и день.
– Поэтому я должен поговорить с тобой, – продолжал он елейно. – У меня такое ощущение, словно Сигне опять здесь.
– Вот как? – спросила Белинда недоуменно. Она больше не следила за его словами. Неужели она похожа на Сигне? Красивую, блестящую, умную Сигне? Это было уж слишком.
– Но Сигне была такой умелой, – возразила она.
– Да, конечно, она была такой, – согласился Герберт, – Она была самым прекрасным человеком, какого я когда-либо знал. Это она вышила монограмму на твоей простыне, ты знаешь это?
Глаза Белинды опять наполнились слезами.
– Нет. Это так красиво!
Герберт потянулся, чтобы показать, положил руку на спину Белинды и оставил ее там. Она лежала там так бережно, что со стороны Белинды было бы оскорбительно оттолкнуть ее.
Он без умолку болтал о Сигне, а Белинда углубилась в воспоминания. Так прекрасно с его стороны чтить подобным образом свою усопшую жену!
Вдруг она обнаружила, что его рука обвила ее талию. Она была так поглощена беседой о Сигне, что не обратила на это внимания раньше. Невольно она немного отодвинулась.
– Извини меня, – сразу сказал Герберт. – Ты понимаешь, мне показалось, что ты Сигне. А мне так ее не хватает, и как женщины тоже. Я был так одинок и забылся, что здесь сидит не она. Вы так похожи. Похожи своей привлекательностью…
Он убрал руку. Но его другая рука лежала, словно умоляя о понимании, на ее бедре. От него теперь шел острый запах. Пахло потом и чем-то еще, что Белинда не могла определить, но что навело ее на странную мысль о козле. Непостижимо!
Его лицо было совсем рядом с ее, оно было блестящим и оливковым, отчетливо виднелись отросшие волоски бороды. Герберт был из тех, кто должен бриться два раза в день. Как ей показалось, он дышал напряженно и уставился на нее остекленевшими глазами.
У Белинды было нехорошо на душе. Она вообще не знала, что ей следует делать. Мысли о Сигне совсем не помогали, ни в какой степени.
Но Герберт был мужчина с большим опытом в отношениях с женщинами. К счастью, он понял, что на этот раз ему не следует заходить дальше. Он поднялся и поблагодарил за беседу и подумал про себя, что теперь он оставил девушку в состоянии смятения и эротического возбуждения. Теперь она разочарована тем, что он ушел. А ему будет легче с ней в следующий раз, когда его матери не будет дома. А фру Тильды частенько не было дома – она любила посидеть в гостях за чашкой кофе.
После его ухода Белинда почувствовала сильное облегчение. От его прикосновения она не ощущала ничего особенного. И все же инстинктивно она догадывалась о связи между ними и теми чувствами и грезами, которые обычно тревожили ее в одинокие ночи. Она не хотела ни за что на свете испытать такие чувства рядом с Гербертом Абрахамсеном. Потому что тогда она бы действительно предала Сигне, так она думала. И все же она чувствовала себя ужасно неуверенной. Может быть, Сигне там, на небе, досадовала на то, что Белинда отвергла Герберта и его дружеские попытки сближения?
Она упала возле кровати на колени и молила доброго святого Георгия дать ей совет и направить ее на путь истинный. Во всех мыслях Белинды находилось место для забот о Сигне и ее благе.
В последующие дни Белинда трудилась, как маленький мавр, чтобы угодить привередливой фру Тильде, чтобы избегать Герберта и, прежде всего, чтобы окружить маленькую Ловису заботой, в которой она нуждалась. Белинда была расторопной, и всякий непосвященный заметил бы это. На немногочисленную прислугу производило хорошее впечатление то, как эта неуклюжая молодая девушка серьезно подходила к своим обязанностям. Но фру Тильда была недовольна. Она стояла за дверью или шкафом и наблюдала за Белиндой. И если она находила что-то, что невольно было сделано не так, то она сразу стучала по этому предмету. Белинда привыкла пугаться ледяного голоса и высокой прямой фигуры, одетой в черное, с бледной кожей и отливающими сталью темными волосами. У фру Тильды были такие же сросшиеся брови, как и у ее сына, такой же плоский профиль с загнутым носом и срезанным подбородком, но глаза были разные. Глаза у Герберта были с поволокой, а у Тильды совершенно невыразительные. Ее худые руки всегда были скрещены на груди, а спина была прямой.
Только когда взгляд ее холодных глаз падал на боготворимого сына, он мог теплеть и становиться почти сентиментальным.
Белинде довелось как-то услышать замечание Тильды Герберту, в котором сквозила подозрительность: «Мне кажется, ты проводишь теперь так много времени в детской, Герберт. Не делаешь ли ты ее самоуверенной?» «Кого? Ловису?» «Не будь идиотом! Эта дура Белинда может вообразить, что ты интересуешься ею!» «Ну, разумеется, нет, дорогая мама. Как ты могла это подумать?»
У Белинды не было намерения подслушивать, но ответ Герберта в какой-то степени обрадовал ее. Успокоил. Но он был очень назойлив. Он часто заходил в детскую, когда она ухаживала за ребенком. Тогда он болтал с дочерью, а его пальцы блуждали по лопаткам Белинды и вниз по бедрам. Ей приходилось делать вид, что нужно за чем-то сходить, чтобы уйти из комнаты. Теперь она знала, что он выдумает какой-нибудь предлог, чтобы войти в ее комнату, когда она заканчивала дела, связанные с ребенком. Чтобы поболтать о Ловисе или Сигне. Тогда Белинда стала торопливо уходить из дома, чтобы избежать таких визитов. Она шла в сторону церкви и обратно, пока ей не казалось вероятным, что он должен был отказаться от очередной попытки. Однажды в полумраке она увидела тень верхом на коне. И тогда всплыли удивительные ассоциации о святом Георгии и том памятном вечере, когда она и Сигне увидели видение на гребне холма. Видение, послужившее причиной смерти Сигне… Ах, так печально! Она не должна была об этом думать!
Однажды Белинда убиралась в комнате, которая была в распоряжении Сигне. Она распрямилась и залюбовалась очень красивой встроенной кроватью.
Над кроватью была какая-то надпись, вырезанная между украшениями. Белинда прочла написанное, тыча в него пальцем. С трудом она расшифровала: «Но самое великое из всего – любовь!»
– Ах, как красиво, – прошептала она. – Так красиво!
Любопытно, кто же здесь когда-то жил. Это выглядело очень старинным.
Она нашла небольшую подпись, процарапанную внизу на шкафчике.
– Что здесь написано? – пробормотала она. – «Виллему дочь Калеба из Элистранда»? Кто это был? Затем она прибавила шепотом:
– Кто бы ты ни была, Виллему дочь Калеба, присмотри за мной! Я чувствую себя такой неприкаянной в твоем красивом доме.
Она вздрогнула и резко обернулась. Но комната была совершенно пуста. Однако у нее было такое ощущение, будто кто-то здесь был. Словно она ощутила дружеское дыхание у своей щеки?
Белинда немного постояла неподвижно, словно для того, чтобы почувствовать что-то еще. Но в комнате не было, естественно, никого.
Когда ее пальцы скользили по вырезанным из дерева украшениям, они невольно наткнулись на выдвижной ящичек, который почти был незаметен среди всех этих орнаментов. Она снова обернулась и немного виновато выдвинула ящик. Там лежала книга в красном кожаном переплете. Выглядела она совсем новой. Поколебавшись, Белинда открыла ее. Дневник?
– Это же почерк Сигне, – сказала она удивленно. Записей было немного. По всей видимости, он начинался свадьбой. Да, разве Сигне не получила книжку-дневник в подарок от какой-то тети или кого-то еще?
Белинда забыла о времени и месте и начала читать. Не потому, что у нее была привычка рыться в чужом белье, а потому, что она просто-напросто совсем забылась, так она углубилась в чтение дневника. Дни начинались со счастья и восторга. Герберт был изящным и великолепным, со множеством восклицательных знаков. «Теперь я принадлежу ему, – читала Белинда. – О, блаженство, может ли быть что-то прекраснее на земле! Подумать только – быть избранницей Герберта!» Супружеское счастье. Домашняя работа, только удовольствие, все вместе.
Потом в машину начал попадать песок. «Это Тильда, – решила Белинда. – Это она стояла за всеми намеками Сигне. О драконе в доме, о ревности и тайной злости, направленной против Сигне». Да, сперва Белинда, конечно, ничего не поняла. Она действительно размышляла о том, существуют ли еще настоящие драконы, и тогда ей на ум пришел ее святой Георгий, победитель дракона… Какое-то время она была в большом недоумении, пока не нашла в дневнике недвусмысленное разъяснение: «Старый мерзкий черный дракон фру Т. А». Тогда Белинда сразу все поняла.
Были и другие вещи, читать которые было не так весело человеку, любящему Сигне. Из написанного было ясно, что восторг сестры перед своим изящным супругом поубавился. Из местечка пришла девушка со сплетнями. Это случилось как раз после того, как радостная Сигне записала в дневнике, что у нее будет ребенок. После встречи с девушкой радость угасла. Какие-либо имена в дневнике не упоминались, но Сигне писала о насмешливых взглядах, о многозначительных… словах. Белинда не сразу поняла, почему строчки дневника стали неровными, а чернила размытыми. Сигне плакала! Та девушка из деревни, очевидно, спросила, где был накануне вечером муж Сигне. А также в четверг. И в воскресный день. И сказала Сигне, сколько женщин держали его в объятиях и изведали его прелестей.
Белинда всхлипнула. Ей пришлось осушить слезы, чтобы прочесть конец записей. «Сегодня сюда приехала Белинда. Дорогая, любимая, милая маленькая Белинда, она ничего не должна узнать! Я никогда не понимала, какое сокровище мы имеем в лице Белинды. Какая в ней скрывается душа! Ах, почему мы постоянно потешаемся над теми, в которых нет ничего дурного? Разве мы поступаем не зло? Сейчас я ужасно раскаиваюсь, что кичилась перед нею!»
– Белинда!
Это послышался резкий голос фру Тильды из холла.
– Белинда! Где эта девчонка? Разве она не слышит, что наш ангелочек проснулся? Неужели мне придется заняться малышкой?
Мгновение Белинда стояла в полной растерянности, а руки, державшие книгу, метались из стороны в сторону. Затем она быстро засунула книгу и задвинула ящик. Она не успела прочесть две последние страницы, но делать было нечего. Она удалила все следы слез и пошла в холл.
– Ты была все время здесь, в доме? – резко спросила фру Тильда. – Что же ты за нянька для ребенка?
Белинда не осмелилась показать свои покрасневшие глаза, она старалась не поднимать их.
– Прошу прощения! Я полагаю, Ловиса проснулась недавно, я только что услышала ее голос…
Тильда не удостоила ее ответа, только зашуршала подолом своего черного платья вниз по лестнице. В этот вечер она, фру Тильда, ждала гостей. Она и Герберт общались с небольшой группой людей, певших дрожащими голосами назидательные песни и славивших Господа и друг друга. В основном, последнее. Мать и сын хотели показать гостям Ловису, но не Белинду. Так что ей предоставлялось свободное время.
Именно сейчас она воспринимала это, как Божий дар. Она нуждалась сейчас в том, чтобы уйти из дома, нуждалась в том, чтобы подумать.
В сумерках, когда в гостиной голоса гостей смешались с голосами хозяев, Белинда тихо вышла из дома и направилась к церкви. Эти вечера были ее лучшими. Худшими были те, когда фру Тильда уходила из дома. Белинда страшно боялась их, потому что знала, что Герберт осмелеет и станет осаждать ее комнату. Она не хотела этого, она хотела быть подальше отсюда, но не знала, как это сделать.
Этот вечер она воспринимала как отдушину. Белинда торопливо шла к церкви по дороге, а ее сердце обливалось кровью из-за горькой судьбы Сигне. Она вошла на кладбище через скрипящую калитку, которую явно не смазывали в течение последних лет. Было еще светло, и она могла отчетливо различать могилы. Был конец сентября, но осень еще не очень чувствовалась в воздухе. Правда, Белинда немного побаивалась призраков. Но не теперь. Сейчас ее единственная подруга на свете находилась здесь, за могильной стеной. Однако, разве можно считать подругой усопшую?
Она прошла прямо к могиле Сигне, одной из самых свежих. По пути она миновала какие-то древние могильные плиты. Сейчас было слишком поздно, чтобы читать надписи, но по своему прошлому визиту она знала, что могильные камни принадлежали таинственным Людям Льда. И у этого рода на кладбище было много усопших.
Она немного дрожала. О Людях Льда в этом приходе рассказывалось много удивительных историй, это сказала Сигне. О больших троллях и вызывающих ужас монстрах. Как это ни странно, но они вели себя сдержанно. Люди Льда, но не фру Тильда, которая несколько раз бросала в их адрес желчные слова.
Белинда остановилась перед надгробным камнем Сигне, находившимся рядом с кладбищенской оградой. Ей нужно было взять с собой цветы, так как принесенные ранее увяли. Сегодня разговаривать с Сигне был так трудно. Она не могла собраться с мыслями, на сердце было тяжело. Она опустилась на колени на шелестящую листву.
– Сигне, дорогая Сигне, – жалобно причитала она. – Я должна была бы остаться с тобой в последние дни! Ты была так одинока. А теперь… Что мне делать, Сигне, скажи мне! Я так несчастна и растеряна, я не понимаю ничего.
Тут на покрытой гравием дорожке рядом с ней раздался треск. Она резко обернулась и вздохнула при виде высокой фигуры:
– Святой Георгий! Благодарю тебя, что услышал меня в моей нужде. Мне так нужно сейчас с кем-то поговорить.
– Святой Георгий? – сказал он. Он был очень высок и пугающ со своими темными волосами, закрытым лицом и черной одеждой. Ей, стоявшей на коленях, он показался особенно величественным.
– Да, я…
О, теперь она снова, конечно оказалась дурой.
– Меня, впрочем, зовут Вильяр Линд из рода Людей Льда.
– Извините, – пролепетала она испуганно. – Я путаю вас с другим, кого знаю.
– Со святым? Ты – младшая сестра фру Сигне, не так ли?
– Да.
Она поднялась с земли и сделала книксен.
– Белинда. Он кивнул.
– Как я вижу, ты говорила с могилой. Это единственное место, куда ты можешь пойти?
– Да. И не только здесь. Единственное на свете. Мне так ужасно не хватает сестры. А именно сейчас все так запуталось. Так трудно узнать, чего она хочет. Как мне поступить.
Устрашающего вида фигура присела на кладбищенскую ограду.
– А что именно так запутанно?
– Все. Мне так хотелось приехать сюда и ухаживать за дочкой Сигне. И это получается прекрасно, я думаю, что Ловиса любит меня, но… все остальное…
Знаком он предложил ей сесть рядом с собой. Она поблагодарила и изящно присела.
– Вы тоже навещаете здесь дорогого друга? – спросила она смущенно.
– Нет, не совсем так. Но мне нравится приходить сюда. У меня такое чувство, будто я вступаю в контакт со многими моими предками, которые покоятся вокруг.
– Так чудесно, – восхищенно прошептала Белинда. – Мне тоже так кажется. Я чувствую связь с Сигне. Мужчина внимательно разглядывал ее в полумраке.
– Расскажи теперь, что же так запутанно в Элистранде!
Она вздохнула.
– Я такая глупая. Безнадежно. Я сбиваюсь с ног и работаю, как лошадь, но все получается не так. Ясно, что фру Тильда раздражается из-за меня. Они же так добры, что предоставили мне возможность тут жить. А я делаю все не так.
– Мне кажется, ты сказала, что прекрасно справляешься с ребенком?
– Это так. Но…
– Ты же должна была стать няней для ребенка?
– Да. Но ведь нужно же понять, что фру Тильда хочет, чтобы ей немного помогали. Так что я и ее камеристка. И это прекрасно…
– Нет, постой, теперь ты угодничаешь! Ты не должна этого делать.
– Угодничать?
– Да. И почему ты говоришь так странно?
– Неужели?
– Да. Это звучит неестественно.
Белинда была озадачена.
– Но так говорила Сигне!
Его лицо чуть смягчилось, выразив сочувствие.
– Значит, ты полагала, что всем понравишься?
– Да, потому что Сигне ведь всем нравилась. А я делаю все так, как делала бы она. И я думаю, как она. Но как я ни стараюсь, это не получается.
– Ну, разумеется, нет! Ты не можешь жить жизнью другого человека. Ты – Белинда, разве ты этого не понимаешь? Я не знаю тебя, но каждый человек имеет собственную ценность. Ты тоже. Именно собственная ценность – самое прекрасное в человеке, ты не должна лишать ее себя!
– Но мне кажется, это так неправильно, что чудесная ослепительная Сигне совершенно исчезнет. Нет, я не могу этого объяснить. Я глупа.
– Мне кажется, я понимаю, что ты имеешь в виду. И ты совершенно права, нужно подхватывать и продолжать лучшее, что было у тех, кто умирает. Но то, что ты взяла, не лучшее, что было у Сигне. Ее голос в твоем горле становится искусственным. Ты не должна не дать умереть тому хорошему, что было в ней, а не ее жестам или манерам.
Белинда всхлипнула:
– Мне так жаль ее. Такая молодая – и лежит в холодной могиле!
Его голос прозвучал сухо и рассудительно.
– Сигне повезло, что жизнь была к ней щедра. Она была всеми любима и имела успех. Нередко может оказаться полезным повстречаться и с трудностями. Тем, кто облагодетельствован судьбой, трудно пережить более суровые времена.
– О, но вы не знаете! Я нашла сегодня ее дневник. В последнее время она была страшно расстроена.
– Вот как?
– Да. В нем написано, что ее муж, Герберт Абрахамсен, обнимал других дам и давал им пирог и все такое.
– Пирог?
– Так там написано. О посторонней даме, которая спросила Сигне, знает ли она, как много других женщин вкусили его пирога.
Сначала Вильяр Линд посмотрел на нее с недоумением, а затем вынужден был отвернуться.
– Я понимаю, что Сигне была несчастлива. Да, ты права. И у нее были, видимо, какие-то проблемы со своей свекровью?
– О, да! Сначала я не поняла, что имела в виду Сигне, потому что она написала о драконе и всяком таком. Я подумала о настоящих драконах и святом Георгии, но затем поняла, кто это был. Вы знаете, кто.
– Что ты сделала с дневником?
– Положила обратно туда, где нашла. В потайной ящик. К сожалению, я не успела прочитать последние страницы, но там осталось немного, это я видела.
Он немного помолчал. Его черные волосы развевались на ветру.
– Ты замерзла?
– Нет, нет! Ах, как мило, что вы об этом спросили!
Вильяр вздохнул при виде такой униженности.
– Не показывай дневник никому!
– Разумеется, нет! Они же могут разозлиться на Сигне, ведь она написала такое.
– Сигне, пожалуй, справится, – пробормотал он. – Но ты сама? Как тебе живется в Элистранде? Добры ли они к тебе?
– Да, да, они все добры, только я глупа. Но теперь я так запуталась…
– Что ты имеешь в виду?
– Не знаю, как бы поступила Сигне. Я имею в виду, насчет ее мужа. Он… он…
– Что?
– Ему… нравится дотрагиваться до меня. И хотя я не хочу обидеть Сигне, я не люблю этого. Я считаю, что он был мужем Сигне, и это ведь ужасно, что я должна убегать, как только он появляется поблизости. Потому что я этого не люблю. В то же время, я полагаю, и Сигне, возможно, не понравилось бы, что он дотрагиваться до меня, или… нет, я не знаю, что делать.
– Ты должна слушаться своего внутреннего голоса, Белинда, а он кажется довольно разумным. Ты должна бежать, дитя, бежать от него прочь и как можно дальше!
Она просияла.
– Я действительно должна это сделать? Ах, как хорошо! И это было именно то, о чем я теперь подумала, прочтя дневник. Наверное, Сигне не хотела бы, чтобы он обнимал других женщин и все такое. – «Все такое» было стандартным выражением Белинды, когда запаса слов ей не хватало.
Стемнело, но в сумерках она еще могла разглядеть черты лица Вильяра. Они были резкими и холодными, однако, она не испытывала страха. «Странно, – подумала она, – лицо господина Абрахамсена гораздо мягче, но мне от него становится немного страшно (прости, Сигне, я не должна была бы об этом думать, во всяком случае, здесь!)».
– А вы сам? – спросила она по-детски. – Говорят, будто вы немного странный. Но я этому не верю. Тут он взглянул на нее, и улыбнулся чуть сердито.
– Я… немного… другой. Немного не от мира сего. Точно так же, как и ты.
То, что он приравнял ее к себе, тронуло ее и почти привело в восторг. Она блаженно, широко улыбнулась.
– Как это вы не от мира сего? – спросила она. Вильяр обратил взгляд на темнеющую равнину.
– Я не свой тут, – сказал он. – Я не свой и Гростенсхольме и в Линде-аллее. Мне гораздо ближе Тенгель Добрый и его Силье.
– Кто это такие?
Ее наивный вопрос вырвал его из беспокойных раздумий.
– Ах, они давно умерли. Они покоятся в могиле с большим камнем, который ты здесь видишь.
Белинда посмотрела туда и сразу заметила, как стало темно. Она должна была идти домой и как можно скорее. Но как решиться на это, в такой темноте? И, кстати, ей того не хотелось. Еще не хотелось. Ей хотелось растянуть эти минуты человеческого общения так долго, насколько позволяло приличие.
– А вы мне не расскажете о ваших проблемах? – спросила она детским доверчивым голосом. Он передернулся и посмотрел на нее.
– Тебе? Ради всего на свете, почему я должен это делать, если я не могу довериться моим собственным родителям и деду с бабкой?
Белинда от стыда покорно нагнула голову.
– Это ясно! Извините меня!
Темноволосый рослый незнакомец, напоминавший больше всего трагический образ средневекового рыцаря, смягчился:
– Это я должен просить прощения. Кому я мог бы довериться, как не тебе, Белинда, тебе, одинокому маленькому созданию, нуждающемуся в дружбе!
Он наклонился и взял ее за руку. Его рука была большой и неожиданно теплой, и Белинда вообще перестала бояться. Может быть, она могла бы быть ему моральной опорой в том, против чего он теперь должен был бороться.
– Ты понимаешь, Белинда, я не могу сказать что-либо моим домочадцам, потому что не хочу их огорчать. Знаю, что это может показаться тебе странным и пугающим, но… Да, дело в том, что в Гростенсхольме есть привидения. А мои дед и бабушка ничего не знают об этом.
Ее рука слабо вздрогнула. Это было единственным, что выдавало ее страх, ее нежелание слышать об этом больше. Призраки?
– Это правда?
– Да. К сожалению. Я не стараюсь напугать тебя без надобности. Это никогда бы не пришло мне в голову.
Она сидела молча, по-прежнему не вынимая своей руки из его ладони. Она боязливо пыталась взглянуть на Гростенсхольм, но сейчас были слишком темно.
– А что это за призраки? Ему стало нехорошо на душе.
– Это женщина, – сказал он неохотно. – Молодая женщина. Она просто стоит у двери в мою комнату и смотрит на меня. Она выглядит ужасно. Синеватая и словно больная водянкой. Как утопленница.
Белинда подвинулась к нему поближе, будто хотела его успокоить. Она стала говорить ему «ты», не заметив этого.
– Ты не боишься?
– Когда я был ребенком, то страшно боялся и отказываться бывать в Гростенсхольме, а тем более спать там. И никому не мог что-то сказать. Не мог же я рассказать дедушке и бабушке о том, что у них в доме есть призраки!
– Да, я понимаю. Так ужасно для тебя!
– Именно тогда они стали утверждать, что я замкнут и строптив, а я не мог защитить себя. День и ночь думал об этих призраках. Чувствовал себя совершенно больным.
Белинда сочувственно пожала его руку.
– А теперь? Теперь, когда ты взрослый? Ты же теперь там живешь. Она все еще там, эта женщина?
– Конечно! Я должен был преодолеть себя, чтобы там поселиться. Деду требовалась помощь, и я должен был без промедления взять на себя заботы об усадьбе. Теперь я больше не боюсь. Она ничего мне не делает, только стоит и смотрит на меня большими пустыми глазами.
Белинда поежилась.
– Не удивительно, что ты немного странный, – сказала она скорее искренно, чем вежливо. – Я бы тоже такой стала.
Он улыбнулся с оттенком горечи.
– Теперь, когда я стал старше, у меня появились другие странные идеи. Они не имеют ничего общего с призраками. Однако, я не могу рассказать о них родным. Это бы страшно их обидело. А, впрочем, я не имею права что-то говорить.
– О ком?
– О… других людях. Но теперь стало холодно и темно. Ты должна вернуться домой!
Она с неохотой поднялась. Она сразу заметила, что было холодно.
– Люди говорят, что ты так много ездишь верхом. Это потому, что ты не хочешь повстречать призрака?
– Раньше это было так. Тогда я скакал, словно за мной по пятам гналась смерть. Теперь я выезжаю верхом по другим причинам.
– А! – тихо произнесла она.
– Нет, я не встречаюсь с девушками. Я встречаюсь с другими людьми. О которых мы говорили.
Она почувствовала, что ей стало хорошо. Они вышли через кладбищенские ворота, и тут стоял его конь. Он остановился.
– Знаешь, я давно не разговаривал так много. Она радостно рассмеялась.
– А я никогда не чувствовала себя такой… умной!
– Это потому, что какое-то время ты была самой собой. Такая ты лучше всего. Я провожу тебя домой, ты не можешь идти теперь одна.
Он вел лошадь под уздцы и болтал с Белиндой о ее детстве и о трудной жизни в Элистранде.
Белинда вздохнула.
– Я боюсь завтрашнего вечера. Фру Тильда собирается уйти, а господин Абрахамсен станет опять таким назойливым. Тогда он непременно будет в детской и… фу, нет!
Вильяр остановился. Она не могла сейчас видеть его лица, только слышала его голос.
– Этого не должно случиться, – произнес он резко. – Я сам буду отсутствовать завтра вечером, но я поговорю с бабушкой Вингой. Попрошу ее прислать тебе официальное приглашение, чтобы ты могла прийти в Гростенсхольм.
– Но я не могу уйти от Ловисы, это невозможно.
– Возьми ребенка с собой! А я попрошу бабушку задержать тебя, пока не будет уверенности, что фру Тильда вернулась домой.
– Но… призрак?
– Может, ты собираешься войти в мою спальню?
– Нет, разумеется, нет, как бы я ни была глупа. О, если бы я могла уехать! Я так боюсь.
– Положись на меня, завтра все уладится. Ну, вот мы и у ворот Элистранда, теперь ты сможешь дойти одна. Доброй ночи, дружок! И если у тебя будут сложности, приходи ко мне!
Едва она успел прошептать что-то вроде «Доброй ночи», как он исчез. Он сказал «дружок»… Лишь тогда она вспомнила, что он был причиной смерти Сигне. Но когда она теперь размышляла об этом, то ей не казалось, что его появление на гребне холма, так напугавшее ее и Сигне, могло предвещать какое-то несчастье.
Это был не он. Не тот, единственный на свете человек, говоривший с нею, как с равной.

4

Герберт Абрахамсен был взбешен. Его глаза метали молнии в слугу из Гростенсхольма.
– Неужели владелица усадьбы приглашает мою няню? Это же оскорбительно!
Слуга сохранял невозмутимое выражение лица.
– Фру Винга встретила вашу золовку на кладбище, господин Абрахамсен, и хотела бы побольше поговорить с ней о вашей покойной супруге, которую они обе очень любили.
Герберт прикусил язык. Он забыл о том, что Белинда была чем-то большим, чем служанкой в его доме. Он страшно огорчился тем, что его грандиозный план завоевания в этот вечер был сорван.
– Но ребенок? – пытался он возразить. – Белинда останется дома. И не говорите больше об этом!
– Я полагаю, что фру Винга восприняла бы это очень болезненно.
Вдруг Герберта осенило. Ему пришла гениальная мысль, что он мог бы заехать за Белиндой в Гростенсхольм. Дорога до дома была длинной и темной. Но слуга оставался таким же несгибаемым. Не успел Герберт открыть рот, как он сказал:
– Фру Винга подумала и об удобствах для ребенка. Экипаж прибудет и заберет их в 6 часов, и привезет домой позднее.
Черт возьми, весь план псу под хвост! Герберт понял, что битва проиграна. Но ведь будет много вечеров, когда его мать будет отсутствовать… Он был теперь близок к цели, он чувствовал это. В глазах Белинды было теперь это беспокойное, беспомощное выражение, которое было ему уже знакомо у застенчивых, воспитанных в строгости молодых девушек. Значит, она созрела!
Атака Герберта против Белинды имела некоторое сходство с атакой адвоката Сёренсена, когда последний пытался совратить юную Вингу. Винга, уже тогда была сильной и уверенной в себе и могла дразнить Сёренсена. Белинда была, как беспомощная мушка, которую Герберт затягивал в свои тенета. Затягивал, правда, против ее воли, но…
Теперь она получила поддержку и ободрение, в котором нуждалась. Но Герберт не знал об этом. Он не знал о ее «святом Георгии».
В течение последних суток Герберт возбуждал себя, думая о прелестях Белинды. Мама Тильда должна была отлучиться – тогда путь открыт. Он тщательно подготовился: надел чистую одежду, хотя перед этим не помылся, поскольку считал это немужественным, – вместо этого он надушился и втер в волосы много крема; он у зеркала упражнялся в той особой улыбке, перед которой были бессильны все женщины, он наслаждался собой. И вот теперь все было напрасным!
Мама Тильда была, наоборот, очень довольна приглашением Белинды в Гростенсхольм. Она озабоченно замечала, как наглая девчонка пыталась дурачить ее сына. Тильда, естественно, догадывалась, что у Герберта случались тут и там маленькие приключения. Если же она узнавала об этом, то сразу начинала ненавидеть предмет его нежной страсти, злословила о даме и перекладывала всю вину за совращение на женщин. О, она ненавидела Сигне!
Но последняя была мертва. Теперь речь шла о сестре Сигне, глупой телке. Тильда никогда бы не подумала, что Герберт проявит к ней такой интерес. Постоянно ошиваться в детской! Раньше они договорились о том, что ему следует жениться на сестре Сигне, иначе отец девушек стал бы проявлять нетерпение в отношении денежной ссуды. Быть женатым на его дочерях было своего рода страховкой. Однако позднее Герберт нашел, что достаточно и того, чтобы Белинда жила здесь и ухаживала за Ловисой. Тильда считала, что это – отличное решение, особенно учитывая то, что девушка так ограниченна. А теперь? Что же произошло? Герберт даже не мог желать эту глупую стерву, это было совершенно исключено! Однако положение от этого не стало лучше.
В тот день, когда Тильда была особенно злой с Белиндой и чернила ее перед Гербертом, она поняла, что так дело не пойдет.
А тут пришло приглашение из Гростенсхольма. Тильда была в восторге! Теперь она могла спокойно отправиться на свою болтовню за чашкой кофе. Но ей нужно было поспешить с возвращением домой и, может быть, не отлучаться так часто в будущем. Разве она не должна блюсти интересы своего сына? Бедный мальчик, он беззащитен против коварных женских интриг.
Побывать в дружественном Гростенсхольме было для Белинды утехой. Наконец-то она могла свободно вздохнуть. Правда, в холле она сначала украдкой посмотрела, не видно ли призрака. Но все казалось таким мирным и основательным, что она сразу забыла об этом.
Поскольку у Хейке была теперь роскошная белая борода, его лицо не казалось устрашающим, и Белинда сразу же прониклась доверием к двум моложавым старикам. Она села, держа Ловису на коленях, а они любовались девочкой и так мило говорили о Сигне, что Белинда растаяла от счастья. Она получила возможность рассказать о своей обожаемой сестре и всех ее выдающихся поступках в прежней жизни, о том, как она была популярна и любима, как прелестно она выглядела на свадьбе и обо всем том, что Сигне знала и умела.
Тут Винга кротко улыбнулась и сказала, что у Белинды самой есть, конечно, выдающиеся качества. Но девушке было трудно в это поверить.
Вскоре был подан обильный ужин, а после они сидели в маленьком салоне и разговаривали, тогда как Ловиса спала на софе, обложенная со всех сторон подушками.
Винга расспрашивала, как обстоят дела в Элистранде, и Белинда рассказывала. Но ее рассказ был немного сумбурным, потому что он постоянно перемежался словами о святом Георгии и кладбище, и Вильяре, и воротах в Элистранд.
Случайно, когда Белинде удалось повернуть разговор обратно к дому, она спросила хозяев, знают ли они, кто была Виллему, дочь Калеба. И тут она услышала целую историю. О неудачном увлечении Виллему Эльдаром Свартскугеном и истории, в которую он ее втянул. О том, как она чуть не погибла, повиснув на березе над омутом Марты. О долгой истории любви Виллему и Доминика. Об их борьбе против Ульвхедина, как они сумели сделать из этого чудовища хорошего человека.
Белинда сидела с широко раскрытыми глазами и произносила «нет», «ой», «о, так увлекательно!»
– Да, Вильяр рассказал, что ты нашла дневник сестры в шкафчике Виллему, – улыбнулся Хейке. – Должен сказать тебе, что наш своеобразный внук никогда не был таким сострадательным, как вчера вечером и сегодня. Ты явно произвела на него впечатление. И теперь я это понимаю.
Винга дружески кивнула. Белинда была настолько взволнована, что от растерянности стала более откровенной, чем следовало.
– О, он был так добр! На кладбище мы разговаривали так долго, и он только ужасно досадовал на то, что не может говорить с вами о своих трудностях. Но только потому, что не хочет обидеть вас.
Хейке и Винга обменялись быстрым взглядом.
– Мы почувствовали это, – сказал осторожно Хейке. – И это причиняет нам боль. Потому что я уверен, что мы бы поняли.
Белинда наклонилась вперед.
– Нет, это невозможно. Он, конечно, решительно не хочет, чтобы вы знали о том, что здесь обитает пр…
Она внезапно оборвала себя. Снова откинулась назад и приложила ладони ко рту. Ее большие глаза приняли несчастное выражение.
– О, – глухо произнесла она. – Я не имела этого в виду!
– Ничего, – быстро сказала Винга. – Что же ты хотела добавить?
Глаза Белинды наполнились слезами.
– Я выдала своего единственного друга. О, я такая бестолковая! Ничего, ничего не могу сделать правильно!
Винга опустилась перед ней на колени и пыталась ее утешить, а Хейке лихорадочно старался выудить, что именно хотела сказать девушка. Впервые им удалось заглянуть под крышку тайного сундучка их внука. Хейке был полон самых плохих предчувствий.
– Белинда, Вильяр говорил о призраках? Она сразу замахала руками, а глаза испуганно округлились.
– Нет! Нет, совсем нет!
Никто не мог лгать хуже. Некоторое время они сидели молча.
– Теперь послушай, Белинда, – спокойно произнес Хейке. – Ни ты, ни Вильяр не должны за нас опасаться. Мы знаем, что здесь водятся призраки. Мы просто не подозревали, что их видел Вильяр.
Белинда выпрямилась и посмотрела на них полными слез, испуганными, но очень красивыми глазами.
– Их? Но это был только один!
– Ну, слава Богу, – пробормотала Винга. – Как он выглядел?
– Но я не могу этого рассказать.
– Да, мы понимаем, – сказал Хейке. – Успокойся, Белинда. Ты никого не выдала. Это мы выудили из тебя то, о чем ты не хотела говорить. И это мы скажем Вильяру. Ты была лояльной, мы больше не станем расспрашивать. Но у меня не укладывается в голове, как мальчик хранил это в себе все эти годы. Он оказался таким стойким!
– Он только в детстве боялся призрака, – сказала Белинда. – Теперь он его не пугает. Теперь у него другая тайна, не имеющая ничего общего с призраками, как сказал он сам. И с девушками тоже. Это я спокойно могу вам сказать, потому что и мне он ничего нового не рассказал.
– Значит, он не сказал, почему не хочет говорить об этом с нами? – спросил Хейке.
– Нет, он сказал. Это бы ужасно оскорбило вас, а он этого не хочет, потому что он очень любит вас. Это он повторил много раз.
Винга обняла ее за плечи.
– Спасибо, дружок, за эти слова. Порой мы действительно сомневались. А он не хочет сказать, о чем речь? Даже тебе?
«Даже тебе?» Как чудесно звучали эти слова для Белинды. Они согрели ее сердце.
– Нет, он не получил разрешения. От других.
– Каких других?
– Я спросила именно об этом, – сказала Белинда, изумленная тем, что задала такой же умный вопрос, как и другие люди. – Но он не ответил. Не мог.
Винга взглянула на Хейке.
– Ты не думаешь, что он занят чем-то незаконным?
– Нет, я совсем так не думаю, – поспешно заверила Белинда. – Он, кажется, очень гордится своей тайной.
Хейке и Винга только безнадежно покачали головой. Белинде так хотелось убедить их в хороших намерениях Вильяра. – Я думаю, что мы все трое должны подождать. Я верю, что он расскажет нам все, когда настанет время.
Они слегка улыбнулись ее предложению.
– Мы ничего не скажем об этом Вильяру, – пообещал Хейке и добавил сурово: – Но мы должны разобраться с призраком. Потому что это и наша проблема, и ее можно решить.
Они оставили эту тему и стали болтать о том и о сем, не замечая, как шло время. Белинда была счастлива, а они естественны и дружелюбны. Порой они спрашивали у нее совета, а этого никто раньше не делал.
Хлопнула наружная дверь, и вошел Вильяр.
Белинда густо покраснела.
– О, мне уже давно пора идти домой. Я отняла у вас слишком много времени!
– Нет-нет, совсем наоборот, – возразила Винга. – Мы давно не вели столь искренней и непосредственной беседы! Белинда так мила.
Голос внука прозвучал угрюмо и холодно.
– Вот как?
Белинда отчаянно желала, чтобы пунцовый румянец на ее лице исчез. Впервые она увидела Вильяра при более или менее сносном освещении, и она почти не могла смотреть на него, так страшно стеснялась. Хейке сделал вдох и сказал решительно:
– Вильяр, ты не должен думать, что Белинда была болтлива, это не так. Она скорее бы умерла, чем выдала тебя. Но мы, старые лисы, оказались для нее слишком хитры. Так что мы выудили из нее то, что ты был с нами слишком щепетилен. Ты не хотел рассказать нам, что видел здесь привидение. Нет, Белинда не сказала этого, нам просто удалось сложить факты и прийти к выводу, что речь может быть о привидении. Давайте присядем и поговорим об этом, вчетвером!
Спина Вильяра выражала самое непреклонное неприятие, какое Белинда когда-либо встречала. Она была совершенно раздавлена чувством вины.
Ледяным голосом он сказал Винге:
– Скажи слуге, что он может быть свободным. Я отвезу гостью домой.
Затем он повернулся и посмотрел прямо на Белинду. И тогда она почувствовала нечто необычное. У Вильяра глаза были зеленовато-голубые и такого холодноватого оттенка, что Белинда представила себе возникновение ледяных водопадов, что можно видеть зимой в движении облаков. Однако – и это было странным – эти ледяные глаза зажгли в ней темное пламя. Лед, который мог зажечь огонь? Конечно, только ей могла прийти в голову такая странная мысль.
– Я не собиралась сплетничать, – униженно сказала она.
– Я думал не об этом, – коротко ответил он. – Я только думал: да ну, так-то ты выглядишь!
А затем он отошел от нее. Каково было его впечатление о том, как она выглядела, она не узнала.
Он собирался сесть на софу, но был остановлен хором предостерегающих возгласов.
– Боже сохрани, – пробормотал он, заметив спавшего ребенка. – Это могло окончиться скверно.
Но после этого эпизода он словно немного оттаял. Винга вышла, чтобы распорядиться насчет поездки Белинды домой и чтобы принести Вильяру оставшуюся после ужина еду. Затем они уселись вокруг маленького салонного столика.
Несмотря на оттепель, настроение Вильяра было все еще довольно угрюмым, агрессивным, Белинда заметила это сразу. Может быть, только она? Может быть, она была необычайно чувствительна, когда речь шла об этом человеке?
– Значит, ты видел только один призрак? – спокойно спросил его Хейке.
Вильяр отрезал кусок мяса и приостановился за этим занятием.
– Что ты хочешь этим сказать? Винга ответила вместо мужа:
– Мы хорошо знаем, что в Гростенсхольме обитают призраки. Но мы хотели скрыть это от тебя, потому что не могли и представить себе, что ты что-то видел.
Вильяр отложил нож и вилку и опустил руки.
– Значит, вы тоже видели ее?
– Это «она»? – живо спросила Винга.
Он быстро искоса взглянул на Белинду. Взгляд означал: «Вот как! Ты не рассказала больше. Это хорошо».
Эта молчаливая признательность была для Белинды, словно бальзам.
– А теперь вы должны объяснить, – глухим голосом произнес Вильяр. – Намекаете ли вы на то, что здесь обитает много призраков?
Тут Хейке улыбнулся.
– Их тут полно. Но о них знают только Винга с Тулой и я. Они нам ничего плохого не делают, наоборот помогают. Это – длинная история, без которой ты можешь обойтись…
– А я хочу ее услышать! Это касается меня в высшей степени, поскольку со временем я наследую Гростенсхольм.
– О, они исчезнут, когда я умру, – быстро сказал Хейке.
«Надеюсь», – подумал он, чувствуя, как неприятно засосало под ложечкой.
Вильяр сделал большой глоток золотистого вина.
– Скажи мне… Речь ведь не идет о сером народе, который упоминается в книгах об Ингрид и Ульвхедине?
– Именно, это – серый народ. Мы вызвали его из мира теней, Винга и я, потому что нам требовалась их помощь.
– Но вы не писали о них в книгах!
– Все записано в одной книге. Мы не хотели показывать ее до нашей смерти, после которой серые люди исчезнут. Не хотели никого пугать.
– Но сейчас один из них, очевидно, пугает Вильяра, – сказала Винга.
– Давно?
– С самого детства.
– Бедный мальчик, – пробормотала Винга. – Не удивительно, что ты не хотел здесь ночевать!
– Так это… из-за серых людей я никогда не смел подняться на чердак? – спросил Вильяр.
– Это так, – ответил Хейке. – Они обитают наверху. Ты можешь подняться туда без опаски, но мы не воспользуемся этой возможностью. Тула была там один раз, и это прошло скверно, но ведь она тоже немного особая. Однако, давай поговорим о твоем собственном призраке! Я должен буду выяснить это, потому что они не должны показываться другим людям. А также посещать наши спальни. Ну? Ты сказал, это женщина?
Белинда сидела совершенно неподвижно и следила за беседой. Порой она забывала закрыть от изумления рот, но сразу спешила его захлопнуть, так как ей совсем не хотелось выглядеть глупее, чем она была! Но ей было немного боязно ехать домой. То, что Вильяр хотел ее проводить, могло означать только то, что он собирается отругать ее. Он была слишком вежлив, чтобы сделать это теперь.
– Это – молодая женщина, – сказал он старикам. – Она иссиня-бледная с белесыми глазами и кажется опухшей. Будто она утонула.
– Да, я знаю, кто это, – сказал Хейке. – Ей, наверное, кажется, что ты хорошо выглядишь. Может, она даже влюбилась в тебя?
Вильяр метнул в него уничтожающий взгляд.
– В четырехлетнего? Я был не старше, когда увидел ее впервые.
Затем он рассказал, что женщина имела обыкновение стоять у двери его спальни и просто смотреть на него. Что он теперь привык к ней. Потому что она ведь ничего не делала, хотя ее вид не поднимал настроения.
– Это не может продолжаться, – взволнованно сказал Хейке. – Я должен поговорить с главным. Но они стали так…
– Подожди минутку, – задумчиво прервала его Винга. – Я размышляю, не об этой ли мистической женщине, Вильяр, мы говорили сегодня вечером. До того, как ты пришел.
Хейке и Вильяр посмотрели на нее вопросительно.
Белинда тоже рассматривала эту маленькую подвижную даму с такими тонкими руками и еще красивыми чертами лица. Если возможно стать такой приятной в старости, то нет причин ее бояться.
– Ты помнишь, Хейке, о ком мы рассказывали? О Марте! Ее столкнули в омут. Никто ее никогда не нашел, – сказала Винга.
Хейке сидел молча, затем сказал:
– Да, потому что никто не осмелился спустится к омуту. Ты права, это, очевидно, Марта. В таком случае, она о чем-то просила.
Теперь в разговор включился Вильяр.
– Но это же ясно! Она хотела быть погребенной в освященной земле.
– Верно, – сказала Винга. – Ее бедные родители были из-за этого в таком отчаянии. Хейке выглядел озабоченным.
– С тех пор прошло, вероятно, почти двести лет. Мы никогда не найдем ее.
Но Вильяр принял решение. Он поднялся.
– Она просила меня о чем-то. Я должен выполнить это.
Винга вытянула руку и взяла его за плечо.
– Только не сейчас, дружок! Уже совсем темно. К тому же спуститься к омуту Марты будет очень опасно, даже среди бела дня.
Он понял разумность бабушкиных слов и сел.
– Может быть, там растут деревья, – осмелилась предположить Белинда, чувствуя себя очень глупо. – Можно было бы привязать веревку…
При этих словах Вильяр улыбнулся.
– Спасибо, Белинда! Но я полагаю, что потребуется более надежное снаряжение, чтобы держать канат. Впрочем, вниз сверху не спуститься, это совершенно ясно. Но как это сделать? Возможно ли карабкаться вверх вдоль самого водопада?
Хейке откинулся назад на стуле.
– Насколько мне известно, никто на это не рискнул пойти. Течение слишком быстрое, а скалы слишком крутые. Но…
– Да? О чем ты подумал?
– Если ты действительно на это настроился…
– Решительно!
– Тогда мы, возможно, могли бы запрудить речку. Во всяком случае, на какое-то время.
Винга выглядела озабоченной. Хейке произнес убедительно:
– Винга, речь идет о человеческой душе. Ясно, что все серые люди являются злосчастными в той или иной степени. Но этой женщине, видимо, хуже, чем остальным, раз она является простому смертному. Возможно, это объясняется тем, что она страдает от вечного горя родителей…
– Ты совершенно прав. Я только немного беспокоюсь за Вильяра. Если запруду прорвет.
– Сейчас – осень, и в реке очень мало воды после сухого лета. Я поговорю завтра с мужчинами.
Белинда забыла о своем смущении. Она взяла Вильяра за руку под столом.
– Я могу влезть наверх вместе с тобой.
– Нет, я на это не пойду, – ответил он, но оставил свою руку в ее ладони.
– Но я хочу этого! Моя жизнь так мало значит…
Возражения, раздавшиеся со всех углов, были такими бурными, что заставили ее уступить. Но к ним примешивалось и негодование: она должна действительно перестать заниматься самоуничижением, иначе станет нудной! А именно это было бы, как казалось Белинде, самым ужасным. И она пообещала им и себе самой, что никогда больше не будет говорить ничего подобного.
Во всяком случае, они условились, что она будет присутствовать при эксперименте, который они затевали с рекой, хотя и не будет карабкаться вверх по скалам. В это время кто-то в Гростенсхольме мог бы присмотреть за маленькой Ловисой.
В результате она отправилась домой поздно. Когда она сидела в экипаже вместе с Вильяром и проснувшейся Ловисой на коленях, то почувствовала, что пора извиниться.
– Мне так досадно за то, что я выдала твою тайну.
– Это ничего. Это прекрасно, что можно открыто говорить о призраке. Но ты же не сказала ничего о другом, понимаешь?
– О нет, не такая я глупая, отнюдь! Я имею в виду… Тут Вильяр рассмеялся.
– Именно так это и должно быть, Белинда! Продолжай говорить о самой себе! Увидишь, что уверенность придет к тебе.
Смех Белинды прозвучал раскованно в этот поздний вечер. «Хочется удержать определенные мгновения, – подумала она. – Такие, как это!»
Но когда в ночи прорисовалась темная громада Элистранда, она поежилась.
– Фу! Словно кто-то вытряхнул на меня мешок картошки.
– Ты действительно можешь так сказать, – пробормотал Вильяр.
– Я забыла о них. Об этих… убийцах радости.
– Я знаю. Я же их видел. Только помни, что если ты будешь в нас нуждаться, то ворота Гростенсхольма всегда открыты для тебя. И днем, и ночью. Это сказали также дедушка и бабушка.
– Спасибо, – прошептала Белинда, обратив испуганный взгляд на Элистранд. Не сознавая этого, она вновь впала в свою неловкую неуверенность. – Спасибо за то, что вы тут! Я имею в виду… фу, я не знаю, что я имею в виду!

Предыдущая страница 2 Следующая страница


Маргит Сандему - Лед и пламя

3 Маргит Сандему

5

Они оба кое-что пережили, когда вернулись домой.
Крадучись на цыпочках и шикая на разгулявшуюся Ловису, Белинда виновато спешила вверх по лестнице. Но как только она поднялась на третий этаж, дверь в комнату Герберта Абрахамсена тихо отворилась, и он вышел в шлафроке и с сеткой на голове. Последнее выглядело довольно комично. Так думала Белинда, хотя она часто видела своего отца с такой же сеткой, которая должна была фиксировать волосы во время сна. Герберт держал в руке белый ночной колпак. Он открыл рот, чтобы прочитать Белинде наставление, но не успел. Дверь рядом с его комнатой также приоткрылась, и фру Тильда выглянула оттуда по своему обыкновению, украдкой, так что в щели можно было видеть только один глаз.
– Что они там, в Гростенсхольме, не придерживаются обычаев? – проворчала она. – Разве для ребенка это подходящее время суток, чтобы быть где-то с визитом?
– Ловиса все время спала, – возразила Белинда, защищая себя и других.
– Да, я это вижу. Может быть, она не даст спать нам этой ночью своим криком?
Было ли это единственным, что ее беспокоило? Герберт заговорил брюзгливым тоном:
– Я не хочу иметь последствий оттого, что ты общаешься с этими людьми, Белинда. Они нехорошо влияют на тебя. Они нехристи, настоящие язычники. И здесь, в волости, им принадлежит слишком много.
Вот что тревожило его. Белинда поклонилась им обоим и вошла в комнату Ловисы. Когда она собиралась закрыть дверь, то увидела, что Герберт приготовился последовать за нею. Однако фру Тильда вызывающе скрипела своей дверной ручкой и покашливала так многозначительно, что он не осмелился. Белинда не слышала, как закрылась дверь у фру Тильды, пока не уложила и не убаюкала Ловису.
Спасибо, по крайней мере, за это! Несмотря ни на что, она все-таки должна была быть благодарной фру Тильде.
После того, как Вильяр ушел к себе и лег в постель, он лежал какое-то время, охваченный глубокими раздумьями. Он еще не погасил ночник, в его голове роилось так много образов. Тут он оглянулся на дверь. И вздрогнул. Женщина больше не стояла у двери. Она стояла совсем рядом с его постелью. Он сделал глубокий вдох и сказал тихо:
– Если ты Марта… то будь уверена! Я позабочусь о том, чтобы ты попала в землю церковного кладбища.
Само собой, это были только тени. Но ему действительно показалось, что он увидел быстро скользнувшую улыбку на мертвенно-бледном лице, прежде чем он погасил свечу и повернулся к стене.
Уже через три дня из Гростенсхольма пришло послание. Белинду приглашали на пикник в горах. Она могла взять с собой и малышку, о которой обещали позаботиться.
Герберт Абрахамсен недовольно пробурчал:
– Может ли отец быть вместе со своим ребенком? Или это только для особо приглашенных?
– Нет, разумеется, не только, – спокойно сказала Винга, потому что именно она приехала за Белиндой. Не без задней мысли: в первую очередь, чтобы взглянуть на двух людей, которые так основательно подорвали доверие Белинды к самой себе. – Если желаете присоединиться, то добро пожаловать. Но поездка может стать очень утомительной.
– Я нахожу, что у меня отличное самочувствие, – чопорно ответил Герберт. – Я понял, что вы собираетесь подняться в лес?
По его недовольному взгляду Винга поняла, что он пытается узнать, что собирались там делать Белинда и Вильяр. Это подзадорило ее, и она выложила всю правду.
– Сказать по правде, мы все вместе собираемся подняться к речке. Мы осушили ее и должны найти останки Марты, пролежавшие в неосвященной земле двести лет. Вы понимаете, господин Абрахамсен, она стала привидением.
Темная фигура выплыла из-за одной из солидных колонн в холле дома. Глаза фру Тильды были так широко раскрыты, что чуть не вылезли из орбит.
– Вы возьмете туда дочь Герберта?
– Да нет, – легко ответила Винга. – На это время Ловиса останется в усадьбе Линде-аллее. У моей снохи Сольвейг. Она очень любит детей. Но если фру Тильда сама хочет присмотреть за ребенком…
Одетое в черное существо с елейно сложенными на животе руками явно не слушало ответ.
– Фру Линд, Вы сказали, она стала привидением? Где же?
– О, и там, и здесь, – ответила Винга уклончиво, потому что не хотела открывать, что речь шла о спальне Вильяра в Гростенсхольме.
– А кто такая была Марта? – допытывалась застегнутая на все пуговицы женщина. – Я полагаю, распутная баба, попавшая в беду и сама наложившая на себя руки? Двойной грех в глазах Господа.
– Не совсем так, – ответила Винга. – Нам хорошо знакома ее история. Она была доверчивой девушкой, уступившей домогательствам бессовестного мужчины.
– Женщина всегда виновата, – отрезала фру Тильда. – Можно отказаться от совращения бедных мужчин. Я никогда никого не соблазняла.
– Могу себе представить, – сказала многозначительно Винга. – Но этот негодяй – потому что мы знаем, что он был негодяем – сам сбросил Марту в водопад, когда она ждала от него ребенка.
– Гм, – хмыкнула Тильда. – А какое отношение имеет к этому Белинда?
– Белинда была среди нас, когда мы решили попытаться найти останки Марты и похоронить их по-христиански. Мы вчетвером придумали это: мой муж, внук, Белинда и я. Так что это разумно и справедливо…
– Белинда останется здесь, – неожиданно выпалил Герберт, от жесткой решимости его лицо стало зеленовато-белым. – Она должна выполнять свою работу.
Винга медленно повернулась к нему.
– Я не знала, что сестра Сигне нанята здесь в качестве прислуги!
Герберт заволновался:
– Естественно, это не так! Но мы несем ответственность за Белинду. Она не очень-то осчастливлена душевными качествами и…
Винга сразу заговорила резким тоном.
– Лишь немногие люди обладают такими душевными качествами, как маленькая Белинда. Ну, так как? Вы примете участие в поездке или нет, господин Абрахамсен?
Винга чуть ли не видела и не слышала, как напряженно работали два мозга.
Герберт думал: «Я должен следить за тем, чтобы не случилось ничего предосудительного между Белиндой и этим опасным сумасбродом Вильяром Линдом из рода Людей Льда».
Мама Тильда думала: «Герберт слишком занят маленькой глупой девчонкой! Это недостойно».
Как обычно, мать осталась победителем. В качестве предлога она использовала возможный визит из города его адвоката. Добрый маменькин сынок остался дома.
Винга не удержалась от вздоха облегчения. А уж о Белинде и говорить нечего! Она чуть не крикнула громкое «ура!».
После того, как они оставили в усадьбе Линде-аллее малышку Ловису и захватили с собой Эскиля, они поехали в лес по направлению к реке. Фру Тильда не противилась тому, чтобы Ловиса была вместе с Белиндой, потому что этой женщине ребенок в доме казался источником хлопот и крика. Это было не так, потому что Белинда хорошо ухаживала за малюткой, а Ловиса была спокойным ребенком. Случалось, конечно, что она иногда просыпалась ночью и плакала, но Белинда была в этих случаях тут как тут. А если случалось, что Ловиса начинала кричать днем, то Белинда спешила ее утешить и взять с собой в такое место, откуда фру Тильда не могла что-то услышать. Белинде жилось в Элистранде ужасно, особенно после того как она встретила в Гростенсхольме естественное дружелюбие. То, что они считались с ней, как со своим ближним, было так невероятно, так чудесно, что порой она пугалась своего счастья.
Был ясный, осенний день, с высоким небом и далеко разносившимися звуками. Воздух был немного прохладен, но не до озноба. Почва в лесу становилась блекло-коричневой, тишина была тоже осенней, лишь внезапно вдали раздавался стук дятла. Они вынуждены были оставить коляску в усадьбе Линде-аллее. Там, где стояла доживавшая свой срок мельница. Белинда пошла к берегу речки.
– О! – воскликнула она восхищенно. – Она же почти сухая!
Вода здесь больше не текла. Она еще немного сочилась в мелких водопадах, а в омутах стояли озадаченные рыбы и плавали кругами на своей ограниченной площади. Белинда была рада тому, что тут не было мальчишек. Для них это было бы рыбное эльдорадо. А у взрослых ни у кого не было времени для ловли рыбы.
Хейке подошел и торжественно приветствовал Белинду, что ей было приятно. Он сказал, что многие мужчины были у запруды и наблюдали за ней. У них было теперь немного времени, так как запруда не могла вместить большого количества воды. Они, правда, подготовили небольшой отводной канал на случай катастрофы, но им не хотелось использовать его без крайней надобности. Если бы пришлось принять слишком много воды, то были бы затоплены часть леса и пашни.
Тут собралось много мужчин. Белинда предположила, что это были хуторяне из Гростенсхольма. Они казались усердными и очень сосредоточенными. Это было важной работой. Все в округе давно знали историю об омуте Марты, о бедной молодой девушке. Они также слышали, что она стала привидением, и это никого не удивляло.
Неожиданно подошел Вильяр. Сердце Белинды застучало так сильно, что она слышала и чувствовала его. Он поздоровался с кажущимся равнодушием, но она видела, как его глаза искали ее, прежде чем он к ним подошел, и она задрожала от радости.
Затем они начали двигаться вверх вдоль реки. Как раз перед собой Белинда увидела скалы, где река прорезала глубокую расселину. Винга и Хейке с другими пожилыми людьми остались у начала расселины внизу. Белинда смотрела вверх, и ей становилось немного страшно. Гладкое русло реки исчезло под камнями и скалами. Оно делало поворот, так что было не видно, откуда оно начиналось. Оно также сужалось между отвесными стенами скал. Когда Белинда смотрела вверх, то видела лишь узкую голубую полоску. Это было небо.
– Ой! – воскликнула она, обращаясь к Вильяру. – Мы здесь будем подниматься наверх?
– Ты нет, – ответил он. – Ты останешься здесь.
– Нет! – возмутилась она. – Я здесь не для того, чтобы наблюдать. Мы ведь должны помогать друг другу.
Он взглянул на нее с легкой улыбкой.
– Ты ведь не собиралась карабкаться наверх в этих юбках?
– Я подвяжу их, – угрюмо сказала Белинда. И сделала это без всяких церемоний.
– Господи Боже, – бормотал Вильяр, отвернувшись. Но она настояла на своем. Большинство мужчин не знали, что делать перед лицом такой, казалось бы, неразрешимой задачи: форсировать почти отвесную стену в русле реки. Эскиль отказался от этого, другие, видимо, тоже были готовы так поступить. Лишь один молодой паренек, примерно шестнадцати лет, согласился участвовать в этом.
– Нет смысла в том, чтобы наверх полезло сразу много народу, – сказал Эскиль. – Тут слишком тесно и слишком скользко. Останься здесь, Белинда.
– Нет, – ответила она. – Я слишком глупа, чтобы осознать опасность.
Окружающие засмеялись: девушка умела иронизировать над самой собой.
– Я буду ее крепко держать, – пообещал Вильяр. – Пойдем, Пер, начнем!
Молоденький Пер должен был идти последним, после Белинды, чтобы подхватить ее, если она сорвется. Они начали карабкаться по гладко отполированным камням, шаг за шагом. Белинда испытывала судорожный страх и должна была делать глубокие вдохи, чтобы расслабиться. Ведь здесь почти не было опоры для ног и не за что уцепиться руками. Все было гладко отполировано и скользило. Ее пальцы цеплялись за слишком круглые камни, а башмаки срывались раз за разом, прежде чем находили опору на скале. И все же она справлялась с делом лучше, чем Пер. Потому что он был совершенно зачарован панталонами Белинды – из тончайшего кружевного полотна, которые он видел как раз перед собой. Один раз он соскользнул, и вынужден был начать почти с самого низу. Вильяр посмотрел вниз и крикнул ему сухо: – В следующий раз смотри на скалу!
Он очень хорошо понимал, в чем трудности у Пера.
– Девушки не должны были бы участвовать в этом, – процедил Вильяр сквозь зубы. Однако он наклонился и протянул Белинде руку там, где взобраться ей было слишком трудно. Наверху они переводили дыхание и ждали Пера. Вокруг них кое-где сочилась вода.
– Мне хотелось бы снять башмаки, – сказала Белинда непосредственно.
– Оставь их на себе! Я не уверен, что мы потом найдем их.
Она осмотрелась вокруг.
– Мы – в чужом мире, – сказала она восхищено. – Далеко, далеко, вдали от людей.
– Да, – согласился Вильяр. Она рассмеялась.
– Вот бы сюда господина Абрахамсена. Он все время страшно потеет.
Вильяр искоса взглянул на нее. Возможно, он понял причину того, что Абрахамсен потел.
– Он был… назойлив?
– Да нет. Мама Тильда всегда стоит за углом и следит.
При мысли о пребывании Белинды в Элистранде у Вильяра стало нехорошо на душе.
– Это хорошо, – сказал он. – Держись от него подальше!
Они увидели, что Пер почти поднялся, и помогли ему на последнем отрезке пути. Он тоже получил возможность немного передохнуть.
– Здесь холодно, – заметил он.
– Да, – подтвердил Вильяр.
Белинда поежилась. На этих темных скалах по обе стороны было немного растительности. Сырое, тенистое, холодное место. Камень, на котором они сидели, был влажным от брызг. И все было таким безжизненным, таким мрачным, будто дорога в царство смерти.
– А где омут Марты? – прошептала Белинда. – Мы сейчас не под тем местом, где когда-то Виллему висела на березе?
– Нет, нет, это гораздо выше на водопаде, – сказал Пер. – Нам нужно обогнуть здесь уступ и пройти еще порядочное расстояние. Становится довольно высоко, – закончил он с нарастающей робостью. Вильяр кивнул.
– Все готовы идти дальше?
Когда они пробирались вдоль изгиба, который речка делала между каменными стенами, то остановились, очень озадаченные, в одном месте. Там была глубокая гигантская котловина, этакая дыра в русле реки, прорытая водой в скале в течение тысячелетий. А за котловиной возвышался казавшийся неприступным обрыв, откуда водопад срывался вниз с тех пор, как Норвегию создали силы природы.
– Там, где-то наверху, омут Марты, – угрюмо сказал Пер.
– Был ли кто-нибудь раньше там, где мы стоим? – спросила Белинда.
– Никогда! – ответил Вильяр. – Никто не верил, что это возможно.
– А наверху тоже нет?
– Туда еще труднее попасть. Это – единственный путь. А теперь кажется, будто он совсем заперт. Пер вздохнул.
– Нет ни дерева, ни кустика, за которые можно держаться. Может быть, можно найти какую-то опору в стене…
– Я попытаюсь один, – сказал Вильяр. – Не могу утверждать, что очень этому рад.
– Ты не можешь, – сказал Пер. – Нет никакой возможности!
– Я должен, – невнятно произнес Вильяр. – Я обещал…
Он не сказал, кому обещал. Белинда присела на корточки у края гигантского котла и смотрела на красивых форелей, плававших внутри его.
– Вильяр, – произнесла она задумчиво. – Здесь на дне что-то странное. Мне кажется, это похоже на…
Она не закончила предложения. Мужчины подошли к ней и заглянули в котел.
– Там, – показала она. – Вы видите там нечто серо-белое?
– О, Господи! – воскликнул Пер.
– Отлично, Белинда, – похвалил ее Вильяр. – Спасибо тебе! Теперь нам не нужно карабкаться наверх.
Он снял рубашку и башмаки. Пер достал канат, который они взяли с собой.
– Не удивительно, что ее не нашли, – сказал Пер.
Белинда не хотела смотреть, но не могла оторвать взгляда от тронутых временем останков Марты. Она заметила сперва череп, а затем многочисленные кости, лежавшие вокруг него. В горле у нее стоял ком. Двести лет останки молодой девушки лежали здесь и промывались водой в гигантском котле. Так прекрасно со стороны Вильяра освободить ее! Прекрасно, что он позволил Белинде участвовать в этом.
– Ни за что на свете не хотела бы пропустить это, – сказала она растроганно. Он взглянул на нее.
– Понимаю, что ты имеешь в виду. Затем он погрузился в воду.
– Холодно? – спросила она.
– Еще бы! Постараюсь не дрожать.
Она улыбнулась. Вильяр сделал глубокий вдох и нырнул. У него был мешок, взятый с собой. Он был прикреплен к канату, который держал Пер. Под водой Вильяр выглядел так удивительно. Они вообще не ожидали что-то найти. Через столько-то лет! И никогда не предполагали, что Марта находится в таком месте. Они надеялись лишь на то, что она оказалась подле реки и что они, может быть, найдут ее скелет на каком-то уступе скалы. О том, что все так обернется, они и не могли помышлять.
Вильяр нырял много раз. Рыбы были испуганы и высоко выпрыгивали из воды. Одна из них приземлилась на скале, но Белинда быстро бросила ее в воду. Наконец Вильяр собрал все в мешок и выбрался наверх, промокший и усталый.
– Теперь нам нужно поторопиться вниз, – сказал он сурово.
Оказалось, что спускаться вниз по отвесной скале было труднее, чем подниматься. Они постоянно должны были помогать друг другу. Белинде было безразлично то, что ее юбки время от времени задирались вверх и она ничего не видела. Она была теперь одной из них, и им не в чем было ее упрекнуть. Один раз Вильяр должен был крепко обхватить ее за талию, и она с удовольствием ощутила его промокшие руки и его самого так близко. Но его самого она не видела, потому что все ее лицо было закрыто юбкой. После этого он осторожно потянул юбку вниз и улыбнулся Белинде нежно и по-товарищески одновременно.
О, Белинда была так счастлива! Столько всего за один день! Почти как в день свадьбы Сигне. Да, сегодня день был, может быть, даже прекраснее, потому что тогда Белинда была только зрителем. К тому же у нее было время изменить свое мнение о счастье Сигне.
В день той свадьбы Белинде казалось, что Герберт Абрахамсен, конечно, самый лучший из всех женихов, потому что все люди ужасно расхваливали его. Теперь Белинда не была больше в этом уверена. Удивительные люди – обитатели Гростенсхольма – научили ее думать самостоятельно.
Но в этот день счастье Белинды было безраздельным, пока она как следует не поранилась о камень. Вильяр посмотрел на ее ссадину, начинавшуюся от колена и доходившую до краешка ботинка, и сказал, что с этим ничего нельзя сделать, пока они не вернутся обратно, так что им нужно поторапливаться. Он взял ее за руку, чтобы поддерживать до конца пути, и вскоре они были уже внизу у лесопилки, где ждали все остальные.
– Уже вернулись? – воскликнул Хейке. – Удалось ли вам добраться до омута Марты?
Пер осторожно тряхнул мешком, а Вильяр крикнул деду в ответ что-то успокаивающее. Тут все захлопали в ладоши и помогли всем троим подняться на берег. Хейке быстро послал всадника, чтобы сообщить, что воду можно снова спустить. Хейке быстро взглянул на содержимое мешка.
– Осталось не так много, – сказал он. – Но это, несомненно, человеческие кости. Вы совершили прекрасный поступок, все трое. Винга и я сразу поедем к священнику и в один из ближайших дней устроим прекрасную церемонию. У Марты есть, пожалуй, родственники в округе, так я полагаю. А теперь, Вильяр, поспеши домой и обсушись! И вы тоже!
У них было мало времени, чтобы раскланяться и попрощаться, и еще меньше, чтобы условиться о новой встрече. Забрали Ловису, и Белинду отвез домой крестьянин, который беспрерывно болтал о привидениях. Это были такие жуткие истории, что только он сам мог в них поверить.
Не раньше, чем поздним вечером Белинда улучила время осмотреть свою раненую ногу. Со стороны Герберта и фру Тильды на нее посыпались ядовитые инсинуации и предостережения. Но теперь Белинда научилась думать о других вещах, когда сыпался град обвинений. Эта уловка помогала ей преодолевать замешательство, которое охватывало ее в последнее время. Она сама не понимала, откуда это приходило. Она не понимала, что вера в тебя других людей дает тебе мужество, силу и доверие к себе. И что человек сгибается под тяжестью презрения других, если он, как Белинда, считает себя менее достойным, чем другие. Если всю жизнь слушать, что ты глуп и неуклюж, то таким и станешь. Если же кто-то скажет, что ты, по меньшей мере, не глупее других, тогда твое приниженное самоуважение поведет робкую борьбу, чтобы осмелиться поверить в прекрасные слова и пробудиться к жизни.
Белинда находилась в гуще этой борьбы.
Пока она жила в Элистранде, она была «глупой Белиндой», не имевшей какого-либо права на существование и постоянно просившей прощения. С Людьми Льда она могла быть свободной. Они уважительно слушали, когда она что-то говорила, а для Белинды это был словно добрый дождь для высохшего поля.
Она знала, что в присутствии фру Тильды и ее сына была угодливой. Но у нее еще не было достаточно сил, чтобы осмелиться возразить. Она скатывалась в униженность, принесенную из дома, и была запуганной и несчастной. Пока еще ничто не изменило этого.
Погребение Марты было очень красивым. Почти все прихожане Гростенсхольма пришли на кладбище в тот желтый осенний день. Церковь была украшена сосновыми ветками и сверкающими желто-красными кленовыми листьями. Священник произнес такую хорошую речь о молодой женщине, трагически погибшей. После этого все собрались на кладбище вокруг маленького гроба. Вильяр поискал взглядом Белинду, но ее здесь не было. Зато были Герберт Абрахамсен и его мать, оба одетые в черное. Вильяр незаметно пристроился рядом с ними и тихо спросил:
– Где Белинда?
Герберт медленно повернулся к нему и важно сказал:
– Я действительно не могу взять в толк, что ей здесь делать.
Ледяные глаза Вильяра сверкнули.
– Белинда нашла останки Марты. Если уж кому следовало быть здесь сегодня, так это ей.
Фру Тильда холодно посмотрела на Вильяра.
– Молодой девушке не подобает проявлять уважение к женщине, занимавшейся распутством!
– А разве вы двое не проявляете уважение к Марте?
– Разумеется, нет!
– Так вы здесь просто из любопытства, – констатировал Вильяр и отошел от них, прежде чем они смогли ответить.
Погребение было закончено. Потомки сестер и братьев Марты подходили к нему и благодарили за сделанное им и другими. Им всегда казалось скверным то, что Марта лежит в неосвященной земле. Вильяр что-то говорил в ответ и приветливо им улыбался, но внутри у него все кипело из-за такого обхождения с Белиндой. Он был уверен в том, что она теперь испытывала разочарование. Это была его вина, он должен был заранее позаботиться о том, чтобы она пришла. Он видел прямые спины Герберта и Тильды Абрахамсен, выходивших из кладбищенских ворот.
«Проклятые убийцы радости», – подумал он с горечью.
Но они были еще опаснее. Он не знал, как они были опасны. Он ничего не знал о том, что Герберт стал бдительным, когда заметил интерес Людей Льда к Белинде. Герберт был не из тех, кто мог лишиться престижа, он этого не терпел. Как большинство слабохарактерных людей, он был мстительным, злопамятным и бил ниже пояса. Неужели этот сумасшедший Вильяр проявлял особый интерес к Белинде? А как обстоит дело с нею?
Как бы то ни было: его соперник не должен был его опередить!
Герберт Абрахамсен строил планы. То, что эти планы строил больной мозг, не улучшало положения.

6

После погребения Люди Льда вернулись обратно в Гростенсхольм и Линде-аллее.
Когда Хейке собирался запереть на ночь дверь, мимо него проскользнула тень. Это был высокий висельник, главарь серого народа.
В доме было тихо, все разошлись на покой. Горела только лампа в холле и свеча в руке Хейке.
Хейке незаметно состроил гримасу, выражавшую недовольство, но он поздоровался с мужчиной и спросил, чего тот хочет. Повешенный улыбнулся своей кривой улыбкой, никогда не предвещавшей чего-то хорошего:
– Ты похитил одного из моих. Теперь один исчез из моей свиты.
– Это было желание самой Марты. Она никогда не была преступницей. Она лишилась покоя, не будучи виноватой.
Повешенный мертвец смотрел на него недовольно.
– Среди моих волнение.
– Может быть, есть еще желающие освободиться? – сказал Хейке агрессивным тоном. – Ты сам, например?
– Нет, спасибо, – ответил вожак серого народа, скорчив омерзительную гримасу. – Мне живется отлично. Впрочем, вы не сможете найти моей могилы. И среди нас есть лишь немногие так называемые невинные жертвы, ставшие неупокоившимися не по собственной вине.
– К ним, видно, относятся и две девочки?
– Несомненно! Но они умерли так давно, что после них не осталось и следов.
– Не можешь ли ты назвать место, где это произошло? Тогда священник может его освятить.
– Ты в это веришь? Впрочем, они не желают другого существования, кроме того, что имеют сейчас. Им великолепно живется в Гростенсхольме.
Хейке помрачнел.
– Ты же знаешь, что ваше время здесь скоро закончится!
– Успокойся, – зловеще улыбнулся повешенный. – Если судить по продолжительности жизни у Людей Льда, то ты еще молодой человек. Сколько тебе лет? 74 года? Это не возраст. Старайся прожить так долго, как только это возможно!
– Но ты выполнишь свое обещание! Вы исчезнете вместе со мной. Когда мой гроб вынесут отсюда, вы вернетесь в места своего обычного пребывания.
– Конечно, конечно! А твой внук? Он теперь доволен? У него больше не будет ночной гостьи, об этом он сам позаботился.
У Хейке вытянулось лицо.
– Не знаю, что и сказать об этой ночной гостье. Договор был, что никто из вас не должен входить в наши спальни. Марта нарушила договор. С другой стороны, мы рады, что смогли помочь ей. Но смотри лучше за своей сворой в следующий раз.
– Случайное упущение, – учтиво сказал призрак и скользнул вверх по ступеням лестницы, причем его ноги словно и не касались их. Затем он растворился во мраке верхнего этажа.
Хейке стоял и смотрел ему вслед, а на щеках у него вздулись желваки. Господи, что же они наделали, Винга и он, впустив в Гростенсхольм этот сброд? Ну, «сброд» был, пожалуй, неправильным словом, не все они были испорченными, хотя их, пожалуй, можно было назвать осужденными. Но как много огорчений они причинили, несмотря на то, что усадебное хозяйство за время их пребывания здесь процветало. Хейке много раз раскаивался в том, что Винга и он совершили весеннее жертвоприношение. Он испытывал обостренное чувство страха перед будущим. Чувствовал, что не мог держать их в такой узде, как раньше. Он должен был напрягаться, быть начеку. Он тяжело поднялся по лестнице и прошел мимо комнаты Вильяра. Подумать только, что мальчик хранил молчание о своем призраке все эти годы! Из чего он только сделан, этот его строптивый внук, имеющий корни в Эльдафьорде!
Вильяр в своей комнате слышал, как Хейке прошел мимо. Он лежал и прислушивался к тишине, к покою, царившему теперь в комнате. Да, это была очищенная комната, привидение исчезло навсегда.
Фру Тильда ходила по дому. Следила за девчонкой, охотившейся за ее сыном.
Герберт еще был подвластен матери. Об этом она судила по недавнему эпизоду, когда отругала девчонку за то, что та забыла повесить чехол на один из стульев в салоне. Бесстыжая Белинда осмелилась ей ответить! Ответила фальшивым невинным тоном, что фру Тильда просила ее не делать этого, потому что в сиденье надо было вбить гвоздь. Герберт слышал это. И он сказал, что его мать никогда не ошибается. Герберт был еще ее. И должен был таким оставаться.
Эту девушку нужно выставить из дома. Но пока что она была неопасна. Герберт был сильным и противостоял ее атакам, ее ребяческому восхищению. Но нужно быть начеку!
И тут фру Тильде пришло приглашение! От жены самого нотариуса! Этому она, конечно, не могла противиться.
Герберт сидел и возбужденно барабанил пальцами по коленям. Мама должна была отлучиться! Мама должна была уйти из дома! Он не хотел идти, хотя тоже был приглашен… У него болела голова. «Ты же знаешь, мама, моя мигрень. О, я не могу пошевелиться, я так болен! Да, спасибо, мама, положи руку на мой лоб! О, как приятно!»
Тильду раздирали противоречивые желания. Ехать ли ей? Или нет? Могла ли она?
Она пошла на компромисс. Герберт должен довезти ее до усадьбы нотариуса. Да, он это, пожалуй, мог, полагал он. А затем он должен в нужное время заехать за ней. В промежутке он должен был быть в постели. Он должен это пообещать!
Герберт обещал. Он так болен, так болен! Он отвез маму Тильду туда, куда ей было нужно, и вернулся домой очень скоро, преодолев путь галопом. Он изменил свой план. Ухаживать за Белиндой обычным способом было невозможно, для этого она была слишком глупа. Затащить ее в постель при помощи красивых слов было нельзя, так как она вбила в свою куриную голову, что должна сохранить свою добродетель до свадьбы когда-то в будущем.
Но здесь не будет никакой свадьбы! Совсем недавно Герберт присмотрел себе хорошую невесту из очень богатой семьи. Девушку из тех, кого его мать ненавидела по той или иной причине.
Но сперва он должен был овладеть Белиндой.
Он неделями ходил вокруг нее, он вожделел ее, так что у него чесались пальцы и другие места от желания дотронуться до нее, оказаться в ее объятиях. Это должно случиться вечером. С помощью гениальной хитрости.
Он только отдувался при мысли о Белинде. Вытирал ладони.
Герберт открыл дверь в детскую…
Белинда испуганно обернулась. Ребенок только что уснул, и она торопилась собрать детскую одежду и белье и прибраться. Но слишком поздно – вошел он.
– Я думала, вы больны, господин Абрахамсен, – прошептала она. Он облизал губы:
– Мне сейчас гораздо лучше. Есть… кое-что, о чем я хотел бы рассказать тебе, Белинда.
– Пожалуйста!
– Не здесь, – нетерпеливо прошептал он. – Выйдем в холл!
Белинда отложила детские вещи и вышла вместе с ним. Герберт отпустил в тот вечер прислугу, но Белинда об этом не знала. Она знала только, что в верхнем холле было не опасно: здесь ходило много народу.
– Пойдем! Сядь здесь, – заикаясь, произнес Герберт и указал на маленькую жесткую софу. Белинда послушалась, присела на самый краешек и попыталась не обращать внимания на то, что он положил свою руку на спинку софы.
– А теперь, Белинда, ты услышишь нечто удивительное. Мне ночью приснился такой вещий сон. О Сигне.
Она резко повернулась к нему.
– Сигне? – спросила она испуганно. Чуткая совесть Белинды пробудилась после дремоты, продолжавшейся несколько дней. «Ах, родная моя!» Она вообще не думала о Сигне в последнее время. О, как ужасно с ее стороны забыть свою бедную сестру!
– Да, о Сигне, – вздохнул Герберт с трагической миной. – Она пришла ко мне в ночной темноте… Впрочем, наверное, лучше, чтобы ты видела, где именно она стояла…
Он встал и пошел к своей двери. Белинда, точно загипнотизированная, последовала за ним, Если здесь была Сигне, то она хотела бы знать больше. Подумать только, может быть, Сигне была на нее сердита?
Герберт открыл дверь и пропустил Белинду в свою комнату. Там стоял тяжелый тошнотворный запах духов, масла для волос и непроветренного мужского жилья. На мгновенье Белинда задохнулась от этого запаха, но овладела собой. На столе чадила одинокая лампа.
– Она стояла здесь, – показал Герберт с наигранным драматизмом. – Именно здесь. А я лежал в постели.
Белинда попыталась представить себе эту сцену.
– Сигне сказала что-нибудь?
– Еще бы! Ах, Белинда, поэтому я и хотел поговорить с тобой сейчас!
Ее мучила совесть. Что же она сделала не так?
– Наша дорогая Сигне смотрела на меня так нежно, можешь мне поверить. А затем она сказала: «Любимый Герберт, так больно смотреть, как ты страдаешь от одиночества! Я хочу, чтобы ты поговорил с моей сестрой Белиндой».
– Вот как? – боязливо сказала Белинда. Сейчас она полностью вернулась к своей самоуничижительной роли.
– Да. Это было так, – торжественно подтвердил Герберт. – Она хотела, чтобы ты была добра со мной. Угождала мне.
– Но… я действительно пытаюсь быть доброй, – жалобно произнесла Белинда. Неужели Сигне не была ею все-таки довольна? – И я постараюсь делать так, как вы этого хотите, господин Абрахамсен.
– Это не все, Белинда, не все! Сигне просила меня передать привет и сказать, что когда я так одинок, то ты должна быть на месте Сигне.
– Как это вы представляете, господин Абрахамсен?
Фу, глупая телка, неужели она ничего не соображает?
– Я полагаю, ты должна быть на месте супруги. Это была воля Сигне.
Белинда пыталась понять.
– Ходить всюду с ключами и все такое? Но ведь они же у фру Тильды.
– Нет, нет, я не имею в виду ключей. Я имею виду, ты должна быть добра ко мне.
Она лишь смотрела на него боязливо и вопросительно.
– Может быть, подарить мне сына, – не оставлял он своих попыток.
Они не попадали в благодатную почву, он это видел. Она казалась все более озадаченной.
– Нет, не надо сына, – быстро поправился он. – Только доставлять мне удовольствие.
Казалось, ей хотелось убежать. Это не должно было случиться теперь, когда он, можно сказать, заманил ее в ловушку.
– Дай мне дотронуться до тебя. Этого хотела Сигне.
Он осторожно положил руку на ее плечо. Запах застаревшего пота вынудил Белинду отстраниться.
– Нет, нет, это не опасно, только приятно. Приятно! Сигне всегда это нравилось, вот так. А я легко гладил ее грудь.
«Оооо, у нее чудесная грудь! – думал Герберт. – Такая соблазнительная, что мужчина мог бы расплавиться, как воск!»
Белинда стояла, словно соляной столп у Содома и Гоморры. Она была перепугана до смерти, не могла собраться с мыслями. Неужели Сигне действительно хотела от нее этого? Чтобы этот противный, смазанный жиром человек дотрагивался до нее, так что она вздрагивала от неприятного ощущения? Теперь она ничего не понимала!
Герберт недовольно отступил на шаг.
– Нет, здесь чего-то не хватает! Почему ты больше не надеваешь черное траурное платье?
– О, извините, – прошептала Белинда. – Оно такое теплое. И я не думала, что это что-то теперь значит. Это синее платье ведь тоже темное.
– Оно должно быть черным, – сказал он резко. – Совсем черным. Поторопись переодеться!
– Господин Абрахамсен, я не думаю…
– Слова Сигне были очень определенными, – произнес он, сдвинув брови так, что они сошлись. – Ты же не хочешь, чтобы она осталась неупокоившейся?
Как Марта? О, нет! Белинда быстро побежала в свою комнату.
– Я пойду с тобой, – сказал Герберт.
– Нет, нет! Я не должна принимать в комнате мужчин. Это сказала мама.
– Ну, ладно, тогда возвращайся сюда!
В своей комнате она постояла минутку в нерешительности, пытаясь засунуть в рот сразу все ногти, бормотала «О!» и «Нет, что мне делать?» и «Дорогая Сигне, почему ты меня об этом просишь?» Но она не могла подвести свою бедную усопшую сестру, этого она действительно не могла.
Когда сразу после этого Белинда, не осознавая ситуации, вошла в комнату Герберта Абрахамсена, она была одета в свое траурное платье. Герберт, снявший пиджак и оставшийся теперь в рубашке и жилете, оглядел ее с довольным выражением лица.
– Так, да! Подожди немного… Он подошел и застегнул верхние пуговицы ее воротника, расправил его.
– Так! Нет, чего-то не хватает…
Он быстро вышел и вернулся обратно с брошью, которую он прикрепил к воротнику. Белинда узнала брошь, она принадлежала фру Тильде.
На душе ее становилось все хуже и хуже. Герберт взялся за ее волосы и сделал пробор посередине. Затем он туго стянул их и закрепил узлом на затылке. После этого он полюбовался на дело своих рук.
– Так, хорошо! Нет, погоди…
Он отошел и сложил ее руки над животом.
– Такой ты должна быть! Такой хотела видеть тебя Сигне.
Белинда мельком увидела себя в большом зеркале и отшатнулась. Она подумала, что господин Абрахамсен шутит. Никогда в жизни Сигне не захотела бы, чтобы Белинда так выглядела! Она же была похожа… нет, фу!
Но, взглянув на Герберта, она убедилась, что он меньше всего был расположен шутить! Он уставился на нее блестящими глазами, хватал воздух полуоткрытым ртом.
– Я полагаю, что мне лучше снять с себя эту брошь, – произнесла она дрожащим голосом.
– Нет, нет, ничего не трогай! – возбужденно крикнул Герберт. – А теперь подойди сюда. Этого Сигне хотела от тебя. Чтобы ты посидела здесь со мной на постели…
Сигне? Неупокоившаяся? Недовольная Белиндой? Она присела, не имея сил сопротивляться. Нет, что же он делал? Он стал гладить рукой ее ногу.
– Ой, у меня здесь длинная ссадина, – сказала она.
– Именно это я и хотел посмотреть, – осторожно сказал Герберт. – Ой-ой, маленькой прелестной ножке, наверное, больно. Дай мне подуть…
Он целовал ее ногу. Белинда боролась с искушением оттолкнуть. Она была так отчаянно не уверена в том, чего хотела Сигне. Потому что Белинда всегда верила словам людей. Ложь была для нее почти неизвестным понятием.
– М-мм, – произнес он с удовольствием. – Почеши маленькому мальчику головку, так давно…
Белинда была в крайнем смущении. Неужели Сигне действительно?.. Она оцепенела от отвращения.
Теперь Герберт целовал оба ее колена. Она сидела, отодвинувшись, растопырив пальцы рук. С отвращением она смотрела на блестевший напомаженный затылок с редкими волосами, пока он с жадностью хватал и облизывал ее колени.
– Господин Абрахамсен, я не верю…
– Сигне хочет, – простонал он. – Сигне хочет.
Но когда его руки начали блуждать выше и приблизились к точке, которая была у Белинды самым «стыдным» местом, она вскрикнула от страха и отвращения и вскочила. Но Абрахамсен навалился на нее, как свинцовый мешок, он не обращал сейчас внимания ни на что и был полностью во власти своих страстей. Он рвал и сдирал с нее одежду, изо всех сил прижимал ее к постели и срывал с себя свою одежду.
Белинда забыла о Сигне. Теперь нужно было только убраться отсюда. Она пыталась кричать, но он закрыл ей рукой рот, впился своими полными губами в ее, так что она чуть не задохнулась. Ей удалось освободить рот. На мгновенье она увидела его жирные белые ляжки, совсем голые, и его колени, которые он пытался втиснуть между ее. Белинда мгновенно похолодела от ужаса. И укусила. Ей попалось его ухо. Он издал вопль и схватился за ухо. Этого ей было достаточно, чтобы освободиться. Она вырвалась и с плачем бросилась к двери, в то время как Герберт пытался справиться со своими штанами. Белинда захлопнула дверь и приперла ее стулом. Затем она сбежала вниз по лестнице, пытаясь на ходу поправить панталоны, наполовину соскользнувшие с нее – одна из тесемок была оторвана, но ей удалось на время закрепить их. Все это время она сплевывала кровь – отвратительную кровь от мочки уха господина Абрахамсена. Одна мысль об этом вызывала тошноту, и Белинда заставила себя думать о бегстве и ни о чем другом. Она сорвала с себя ненавистную брошь и отшвырнула ее далеко от себя на пол в холле. А затем она выбежала из дома.
Воздух! Свежий воздух! Никакие королевские блюда, никакие богатства не могли с этим сравниться! Белинда делала глубокие вдохи. Она бежала и бежала. Прочь от Элистранда, к Гростенсхольму. Они сказали ей добро пожаловать туда, она могла обратиться к ним, если ей требовалась помощь. Так сказали они. Господин Абрахамсен был не очень умен. Подумать только, вести себя подобным образом! Хорошо, что Сигне не была вынуждена присутствовать при чем-то подобном.
Или?..
Она остановилась, так как ее чуть не задавил конь. Он встал на дыбы, испуганный, как и она. Сердитый голос что-то кричал ей, но Белинда уже так натерпелась за этот день, что уползла в придорожные кусты и рыдала там, судорожно всхлипывая, усталая и отвергнутая человеческим обществом, как ей казалось. Все были сердиты на глупую Белинду.
Вильяр соскочил с коня и опустился перед ней на колени.
– Что это с тобой? – спросил он, и хотя он был взволнован, после того, как чуть не затоптал ее, она почувствовала дружелюбие в его голосе.
– Не могу возвращаться туда. Но Ловиса… – говорила она, дрожа. Он взял ее за руку.
– Что случилось? И как это ты выглядишь? Было темно, но он заметил, что ее платье разорвано впереди.
– Белинда! Отвечай, что случилось.
Но она не могла заставить себя об этом говорить. К тому же, она еще не отдышалась. Он зажег огонь и осветил ее.
– Боже мой, – прошептал он. А затем он закричал в бешенстве: – Боже мой!
Белинда закрывала лицо руками и плакала.
– Он был так ужасен! Я не хочу вспоминать его глупые выдумки.
– У тебя кровь вокруг рта. Что…
– О, я укусила его за ухо. Тогда я вырвалась. Он был так глуп.
– Белинда! Белинда! – Вильяр встряхнул ее. – Сделал ли он тебе что-то? Удалось ли ему?
– Он был совершенно ненормальным, – всхлипывала она. – Я знаю, я понимаю так мало. Но я убежала.
Он смотрел на нее с выражением безнадежности.
– Думаю, что ты избежала, – пробормотал он. – Но это была, конечно, не его заслуга. Он поднялся.
– Проклятая свинья! Неужели он не видит разницы между обычными девицами и… Господи, я мог бы убить его своими собственными руками, я мог бы…
Он обессиленно замолчал.
– Что мне делать? – всхлипнула она. – Я несу ответственность за маленькую Ловису, но все, чего я хочу – прийти сегодня вечером в Гростенсхольм. Я не имею сил возвращаться, не могу, не смею!
– Ты и не должна этого делать. Но мои бабушка и дедушка уехали, они у нотариуса. Там же и мои родители, так что дом в усадьбе Линде-аллее тоже пуст. И как раз сегодня вечером. Что будем делать?
– Фру Тильда тоже там, – плакала Белинда. – Потому и началась эта напасть. И тогда он сказал, будто Сигне хотела, чтобы я…
Гнев Вильяра разгорелся с новой силой. Он снял с себя плащ и накрыл им Белинду.
– Вот! Завернись в него! И жди меня здесь.
– А если придет он? – сказала она, всхлипывая.
– Он не придет, об этом я позабочусь. Но спрячься среди деревьев, если ты чувствуешь себя там в большей безопасности. Тебе придется остаться, ничего не поделаешь. Я сейчас вернусь. Договорюсь и насчет Ловисы. И поедешь со мной.
Затем он вскочил на коня, и стук копыт стал удаляться – в направлении Элистранда.
Белинда прошла несколько шагов в сторону от дороги, нашла место, чтобы сесть и завернулась в короткий теплый плащ. Для нее он был более, чем просторный. Она слегка принюхалась. Пахло чем-то хорошим, чистым и мужественным, не то, что противные вещи господина Абрахамсена… Нет, она не станет о нем думать, иначе ее стошнит.
Она должна уехать отсюда с Вильяром? Это звучало увлекательно. Но куда? Куда он должен был направиться? Она надеялась, не к нотариусу. Потому что там была фру Тильда. А ее она не может видеть именно сейчас, вечером.
А потом? Боже правый, что ей делать? Пока она сидела и пыталась привести в порядок порванное платье, она стала думать о случившемся. И чем больше она думала, тем более жалкой чувствовала себя. Минуты шли.
Белинде было над чем поразмыслить. Чего-то устыдиться, потихоньку посмеяться над собой. Она была достаточно глупа, да! Но ведь никто никогда не хотел ей что-то объяснить. С «глупой Белиндой» не было смысла о чем-то серьезно говорить. Ее можно было дразнить. Выдумывать нелепые истории, об аисте и «берегись, Белинда, трубочиста, потому что он ставит метки, так что мама увидит это!». И «где ты была, Белинда? У тебя на спине солома! Ты не на гумне была с парнем?» Смех и хихиканье.
Она издала жалобный, печальный вой. Это было совсем не забавно – быть тем, над кем все потешались. Как бы там она ни говорила самой себе, что приятно иметь клоуна в семье.
Повариха и ее помощница проснулись в своей каморке в Элистранде. Помощница откинула со лба ночной чепец и зажгла свечу. Они испуганно уставились друг на дружку.
– Спаси и сохрани, – прошептала повариха. – Может, они среди ночи забивают поросят?
– Это визжит господин Абрахамсен, – сказала помощница.
– Может, у него ужасный запор?
– Нет, послушай!.. Кто-то его здорово колотит. Слышишь, он страшно испуган!
– Вот ужас, – сказала помощница и спустила с кровати свои жилистые ноги. – Что же тут происходит?
Они возились, надевая на сорочки верхнюю одежду, затем притащились на кухню.
Теперь в доме было тихо. Минуту они постояли, держа перед собою свечу, не зная, что предпринять.
– Где горничная? – прошептала повариха.
– Кари? Гуляет с парнем из хутора, так я полагаю. После ужина она улизнула с таким виноватым видом, что, видно, ей нужно было туда.
Они вздрогнули, так как из дома послышался звук приближавшихся тяжелых шагов. Дверь на кухню распахнулась.
– Есть ли здесь кто-нибудь? – произнес незнакомый мужественный голос, еще дрожавший от гнева. – А, отлично! Не присмотрите ли немного этой ночью за ребенком? Фрекен Белинда не придет домой, а господин Абрахамсен… чувствует недомогание.
Затем он захлопнул дверь и ушел. Женщины долго смотрели друг на дружку.
– Сумасшедший из Гростенсхольма, – прошептала кухарка, вытаращив глаза. – Как бишь его зовут?
– Вильяр Линд из рода Людей Льда. Ну, теперь ждать грозы.
Когда Белинда услышала конский топот, она поднялась и встала у обочины. Она пыталась стереть с лица все следы слез, но это было не так легко. Она расчесала пальцами волосы. Глупый узел на затылке, сделанный Гербертом, она распустила уже на лестнице в Элистранде, испытывая отвращение к этой прическе.
Вильяр остановился перед нею.
– Ну, как дела?
– Лучше, – сказала она. – Теперь я спокойна.
– Хорошо. Я позаботился о том, чтобы никто тебя больше не мучил. Давай, садись впереди меня. Нам нужно сразу трогаться, я опаздываю.
Она влезла на спину лошади и нашла устойчивое положение. Когда он обнял ее, по ее телу прошла дрожь, но это было совсем не так, как с господином Абрахамсеном. Это ощущение было гораздо приятнее.
Какое-то время они ехали молча. Мимо церкви, миновали Гростенсхольмский приход. Белинда не достаточно ориентировалась, чтобы понять, куда они направлялись. Она заметила, что он был очень взбудоражен и что ему было трудно успокоиться. Белинда сказала:
– Ты мой друг, не так ли?
– Да, разумеется.
– Могу ли я говорить с тобой откровенно?
– Это называется дружбой.
– Да. – Она немного помолчала. Правильно формулировать мысли никогда не было сильной стороной Белинды. – Я была очень глупой, – призналась она.
– Каким образом?
– Нет, это так трудно объяснять. Ты понимаешь, я ничего не знала.
– О чем же?
– Я имею в виду, никто никогда мне ничего не объяснял. Они говорили, что я глупа, чтобы понять. И моя мать рассердилась, когда я спросила, откуда у Сигне появился ребенок. Я была страшно глупой.
– А теперь ты это знаешь?
– Нет. Но я могу догадываться. Я имею в виду, это связано с тем, есть ли желание или нет. Не так ли?
Это было выражено довольно неопределенно. Вильяр почувствовал бесконечное сострадание к этой заброшенной девушке, с которой никто не считался.
– Я бы сказал, что это связано с любовью, – ответил он осторожно. – Желание… Его, пожалуй, может иметь любой, а если им злоупотребляют, то оно только презренно. Как у Абрахамсена. Он вел себя по отношению к тебе ужасно скверно. Непростительно!
Она подумала.
– Да. Это было прекрасно, то, что ты сказал о любви. Я тоже думаю, что это так.
Следить за ее расплывчатыми мыслями было нелегко. Но Вильяру казалось, что он понимал. И что она схватывала то, что он имел в виду.
– Куда мы направляемся? – робко спросила она.
– Я хочу доказать, что могу положиться на тебя, Белинда. Сегодня вечером ты будешь на одном из наших тайных собраний.
– С «другими»? Он улыбнулся.
– Именно. С другими.
Она глубоко вздохнула с чувством благоговения.
– Тебе не нужно будет раскаиваться, что ты положился на меня, Вильяр, – сказала она с детской непосредственностью. Затем еще крепче уцепилась за лошадь, потому что сидеть ей было страшно неудобно.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Лед и пламя

Лед и пламя 4

7

Они ехали далеко. Белинда понятия не имела, куда. Внезапно они очутились в каком-то месте, которое можно было назвать городом.
– Это не Кристиания, – сказала она удивленно.
– Это Драммен. Вернее, Стромсе.
– Вот как, – произнесла Белинда. Она ничего не поняла. Вильяр остановил коня у одного из домов и помог ей сойти. Ее так растрясло, что она шаталась. Она чувствовала также, что ее лицо посинело от холода. И именно тогда, когда она хотела выглядеть как можно лучше.
– Сейчас мы сюда войдем, – тихо сказал он. – Ты встретишь кое-кого из моих друзей. Но ты должна все время молчать, так лучше.
– Хорошо, – кивнул она. – Но скажи мне… Ты же не сделаешь того, что многие другие?
– Чего же?
– Не эмигрируешь? В Америку? Он остановился.
– Почему ты так думаешь?
– Многие сперва становились скрытными, а затем вдруг должны были уехать, билет и все остальное было готово. Ты тоже так собираешься?
В ее голосе ему послышалось беспокойство.
– Нет, решительно нет. Должен признаться, что я думал о этом. В основном, в юности, прежде чем стал взрослым. Хотел быть подальше от призрака в Гростенсхольме. Но я осознал, что мой дом здесь. Нельзя убежать от ответственности. А я несу ответственность как за Гростенсхольм, так и за Линде-аллее. Я не могу так огорчать моих близких. Я же единственный наследник.
– Но ты не женат.
– Да, я знаю, что мне следовало бы жениться. Просто не было времени. Ну, пошли! Он привел ее в темный коридор.
– Хорошо, что ты не уедешь, – прошептала она. – Норвегия была бы пустой.
– Благодарю тебя, – улыбнулся он. Но он казался немного задетым за живое. У Белинды снова заныло сердце. Это была ее измученная совесть. Белинда опять была слишком искренней, употребляла не те слова, не рядила их в соответствующие одежды, что так ловко умели делать другие взрослые. Что он подумает о ней?
Но у него в голове было, видно, другое. Он остановился перед дверью, которую можно было различить с трудом.
– Белинда, я иду на огромный риск, взяв тебя сюда. Потому что ты не из самых хитрых. То, что является твоя достоинством – твоя честность и искренняя доверчивость, может стать провалом для меня и других. Прошу тебя, не выдавай нас другим! Храни молчание обо всем, что ты увидишь и услышишь сегодня вечером! Иначе мы рискуем попасть в тюрьму, и тогда уж мы никому не поможем.
В тюрьму? Вильяр? Благороднейший и добрейший из всех людей!
– Тогда я тоже буду с тобой в тюрьме, – живо сказала она.
Он слегка улыбнулся.
– Тогда ты – самое преданное создание, какое я встречал! Но в таком случае мы бы, пожалуй, попали в отдельные камеры, а это было бы, вероятно, не так уж заманчиво. Ты обещаешь никогда ничего не говорить?
Она торжественно пожала ему руку.
– Ты знаешь это, – произнесла она голосом, трепетавшим от конспираторского восторга.
Они вошли в прокуренное помещение с обшарпанными стульями и шаткими столами. Тут было 10-12 мужчин, сразу обернувшихся к двери.
– Ну, наконец, – сказал изящный молодой человек с темными кудрявыми волосами и небольшой бородкой. – Ты опаздываешь.
– Да, сначала я должен был вызволить девушку из беды, – возразил он с горькой улыбкой.
Когда они увидели Белинду, то сразу зашумели.
– Черт возьми, Вильяр, где ты нашел этот лакомый кусочек?
– Помолчите, это совсем не то, что вы думаете. Белинда – обиженная душа, которую я оберегаю, потому что у нее решительно нет никого другого. Этим вечером ей действительно было плохо, и ей некуда идти. Она не станет о нас болтать.
Ей пришлось пройтись по комнате и поздороваться. Она изящно делала реверансы, а они улыбались ей с дружеской симпатией. Грубовато скроенный мужчина добродушно шлепнул ее по спине, совсем не нахально, но Белинда слегка вскрикнула и отшатнулась. Вильяр предостерегающе покачал головой.
– Ее чуть не изнасиловали сегодня. Один из тех, кого мы так высоко «почитаем», – тихо объяснил он собравшимся. Грубовато скроенный мужчина попросил у нее прощения и взял ее за руку. У него почти навернулись слезы на глаза.
Они были такими добрыми! Она уселась в угол и сидела молча, пока они проводили свою встречу. Белинда слушала – с нарастающим удивлением и испугом.
Темноволосый мужчина был руководителем. Его звали Маркус. Другие присутствующие были одеты не так хорошо, как он и Вильяр. Белинда испытала нечто вроде шока, поняв, что они, вероятно, рабочие, «этот ужасный сброд», как обычно называл их ее отец. В родительском доме говорилось о страхе перед брожением масс. Был риск возникновения революции, как во Франции. Говорилось об опасности того, что страшные грубияны могут стать слишком сильными, о том, что их нужно подавлять, иначе вся страна развалится. Белинда привыкла смотреть на рабочих как на злодеев, более опасных, чем сам грех.
Отец говорил что-то раздраженно об ужасной газете, возглавляемой предателем по имени Маркус Тране. А газета называлась «Адрес Драммен» и становилась все более радикальной, что было ужасным. Во всяком случае, она проповедовала дело рабочих…
Боже! Драммен? Маркус. Маркус Тране? Помогите! Но Вильяр! Разве он мог быть тут?..
Она вслушивалась более внимательно. В то время, как ее уши становились огненно-красными, она осознала, что это было именно то, о чем она думала.
Нет, ужасно! Как мог он, человек благородного происхождения и наследник двух больших усадеб, якшаться с опасными рабочими и, очевидно, проповедовать их дело?
– Скоро придет время для публичного выступления, – сказал один из наименее культурных участников.
Маркус Тране казался деятельным, но еще колебался.
– Вам не кажется, что мы должны рискнуть?
– Безусловно, – ответили остальные. Этого ответа он, видимо, желал.
– С нами многие, – сказал Тране. – Я слышал о молодом писателе, который говорит в пьесе о нашем деле. Его зовут Генрих Ибсен. Вы что-нибудь знаете о нем? Нет, я тоже нет, но мы должны быть благодарны за все, что может способствовать делу. А в газете из Мольде была напечатана статья, от которой будто пахнет серой. Статья Бьёрстерне Бьёрнсона. Правда, там были преувеличения, но, но… Чем больше будет с нами, тем лучше! Как дела в твоих краях, Вильяр?
– Я не хотел много спрашивать в моем согне, предпочитаю держаться там незаметно, – ответил Вильяр. – Но я справлялся в Лиере и Сандвике. Там нас много. Но не в Аскере.
Белинда сидела, как на иголках. Не удивительно, что он боялся попасть в тюрьму. Это случилось бы немедленно, если бы она проболталась. Но она ничего не скажет. Хотя ей надо попытаться обратить его на путь истины. Он не мог долго заниматься тем, о чем здесь была речь. Неужели он не понимал, каким страшным мерзавцам он помогал?
Она понимала немногое из того, о чем говорили. Что-то об общем избирательном праве в зависимости от того, владел ли ты чем-то или нет или какое положение занимал в обществе. Они говорили о торговле и о монополии в национальной торговле и о том, чтобы крестьяне получили землю.
– Самое важное, – сказал Маркус Тране, – это радикализировать средний класс и создать демократическую партию с упором на радикальный средний класс, имеющий право голоса.
Белинда энергично тряхнула головой, чтобы попытаться прочистить мозги и лучше понимать. Но больших способностей, чем уже имеющиеся, у нее не обнаружилось. Она слышала, что они планировали большое собрание. Примерно на святки. Неужели они осквернят Рождество своей отвратительной деятельностью?
О, что ей делать? Она должна спасти Вильяра!
Он был таким привлекательным, сидящий за самым большим столом среди других мужчин! Ей казалось, что он выглядел таким смелым, и это было мнение, к которому она пришла совершенно самостоятельно. У него было, правда, жесткое лицо с резкими чертами лица и ледяными глазами, но он был и изящен, по-своему. Она обратила внимание на то, какое уважение оказывали ему другие, как внимательно они его слушали. Лишь один раз он посмотрел на нее и быстро и ободряюще ей улыбнулся. Это сделало ее такой счастливой. Но она была и ужасно озабочена. Как ей заставить его понять пагубность того, что он делал?
Один из мужчин что-то рассказывал… Она непроизвольно прислушалась и вдруг заинтересовалась. Речь шла о бедной семье, где было много детей. Ее выбросили на улицу, потому что муж больше не мог работать. У них была единственная комната для родителей и восьми детей, и они брали туда квартирантов, чтобы заплатить за жилье! В основном шлюх, которые могли принимать там своих клиентов. Но полиция остановила это, и у семьи не осталось ничего. Теперь они были совершенно бездомными, а на пороге стояла зима.
А затем была другая история. О каких-то беднягах, которые всю жизнь работали на богатых и никогда вообще не получали никакой оплаты за труд. Теперь они больше не могли работать. Выбросить их вон!
Рассказывалось много историй. О жизненных условиях, таких страшных, что они ей и не снились. Портнихи, вынужденные сидеть за жалкие гроши всю ночь за работой, только потому, что господам нужны наряды на праздник. Хуторяне, прислуга, нижние чины…
Но это же было точно так, как дома у родителей! У фру Андерсен было пятеро маленьких детей, но она была вынуждена работать в доме родителей Белинды с раннего утра до позднего вечера. Когда она, собственно, видела своих детей? Когда они видели свою мать? Белинда никогда не смотрела на фру Андерсен под другим углом, чем мать. Мать Белинды говорила о том, что в этих кругах плохо с моралью – пьянство, ужасные обычаи, никакой культуры… Да, но что было делать беднякам? Какие они имели возможности, чтобы что-то понимать в культуре или хороших застольных обычаях или в красивой речи? Чем они могли себя порадовать? Бутылкой самогона и карточной игрой, танцами по субботним вечерам и, возможно, душеспасительной беседой с глазу на глаз? Да, это были не собственные мысли Белинды. Это один из участников встречи говорил как раз об отсутствии культуры у бедных и невероятно быстром росте населения, именно в этих слоях общества. И даже о том, что, сумев одолеть некоторые наиболее страшные эпидемии, добились избытка людей в стране. А от этого только увеличилась бедность.
Маркус Тране, вероятно, сознавал, что здесь была очень большая группа избирателей. Но главной целью его деятельности была не работа с ними, а необходимость поднять из болота этот бедный класс. Но прежде он, видимо, работал для блага среднего класса.
О, какой стыд испытывала Белинда! Почему никто не рассказывал ей раньше, что народу жилось трудно? Потому что слова «народ» не касались людей из ее мира, ее дома. Потому что точка зрения родителей была вколочена в нее с детства. Она не знала никакой другой стороны общества.
Внезапно собрание закончилось. Она очнулась, чувствуя в груди тяжесть от сострадания и грусти. Вильяр взял с собой какие-то бумаги и несколько газет. Все пожелали друг другу доброй ночи.
На обратном пути Белинда была сначала очень молчаливой. О том, о чем она собиралась сказать, она промолчала. Слова казались теперь глупыми, мелкими. Вместо этого она произнесла:
– Я, пожалуй, должна знать больше.
– Да, – коротко сказал он.
Как это прекрасно – он точно знал, что она имела в виду! Но он ничего не объяснял. Когда они скакали по направлению к Драммену, она была слишком потрясена случившимся в Элистранде, чтобы заметить, как близко друг от друга они сидели на лошади. Теперь было иначе. Политическая встреча, словно вата, легла между настоящим моментом и неприятными переживаниями. Теперь она почувствовала опять, что она – молодая женщина, а не мертвое, как камень, тело. Он был теплым и сильным, его руки держали ее так надежно. И хотя сидеть было неудобно, на обратном пути даже хуже, она бы не хотела променять эту поездку верхом на что-то другое, даже на самую приятную в желтом экипаже! Она тихонько засмеялась.
– Над чем ты смеешься?
– Над твоей тайной, – улыбнулась она. – Сначала было привидение. И, возможно, это было то, чего можно было ожидать. Я страшно испугалась, услышав о нем. Но я, конечно, подумала, что другая твоя тайна, по крайней мере, так же таинственна, так же волшебна. И что же оказалось! Снова с небес на землю!
– Понимаю, – рассмеялся он. Она повернулась к нему в темноте, и ее лицо оказалось очень близко к его лицу. Она снова быстро отвернулась.
– Однако я действительно не возьму в толк, почему ты не можешь рассказать дома твоим родным об этих тайных встречах.
– Ты этого не понимаешь? Я же борюсь против всего того, что они защищают. Они богаты, они противостоят всем другим жителям в деревне, у них масса подчиненных им людей… Это же именно то различие, которое я хочу устранить! Я хочу, чтобы всем жилось хорошо, а не только тем, у кого большие поместья. Не только директорам и владельцам фабрик, не только нотариусам, священникам и богатым крестьянам. Ты понимаешь?
– Да, да. Я ведь кое-что узнала в этот вечер. Но, очевидно, во многих случаях люди сами заслужили бедность или богатство.
– Да, это ясно. Но я хочу помогать невиновным в своей бедности. Я хочу помочь Маркусу Тране стать лидером новой партии, совершенно новой и очень большой. Но за такие вещи не жалуют. Так что вначале мы должны быть очень осторожны.
– Ага. Я это понимаю. Я ничего не скажу.
– Это хорошо.
Чем ближе они были к своей волости, тем тише становилась Белинда. Она думала о многом. Она была немного раздосадована тем, что он сказал о ней там, на собрании. Что она была только маленьким созданием, с которым жестоко обошлись и которое он должен был оберегать. Потому что у нее не было никого другого.
Это… вызвало сожаление. Не такого она хотела в глубине души. Но чего она могла ожидать? «Глупая Белинда». Она не должна была об этом забывать, не должна была сейчас питать каких-то нереальных надежд. Она, привыкшая знать свое место.
Почему же сейчас было так больно? Она ведь смирилась уже много лет тому назад.
Она спросила себя, сколько сейчас времени. Они отправились в путь рано вечером. Она помнила, что прием у нотариуса должен был начаться после полудня. Фру Тильда выехала из дома, когда было еще светло… А сейчас было, разумеется, темно.
– Ты ездишь в Драммен каждый раз, когда у вас там собрания? – спросила она.
– Нет, это было бы слишком далеко. Мы встречаемся в местах поближе. Меняем их, чтобы никто не мог нас найти.
– Ну да, это ясно, – сказала она понимающе. Когда они приблизились к Элистранду, она вся напряглась.
– Нет, ты, естественно, не пойдешь туда сегодня, – успокоил ее Вильяр. – Служанки присмотрят за Ловисой ночью и завтра утром. Сейчас ты поедешь со мной в Гростенсхольм. Тогда мы сможем обсудить будущее твое и Ловисы. Ты больше не можешь жить в этом доме!
– Ах, спасибо, – прошептала она так жалостно, что он понял, какое облегчение она почувствовала.
– А твои бабушка и дедушка?
– Винга и Хейке? Они поймут.
Белинда не была так в этом уверена. Ведь Вильяр не верил в то, что они поймут насчет призрака. Так же, как и в отношении его секретных встреч. Как же он тогда может быть уверен?
Будучи человеком, привыкшим к роскоши, Винга заказала себе и Хейке поздний ужин. Когда Вильяр и Белинда вошли в столовую, то в глаза им бросилось искрящееся темно-красное вино, в котором отражался огонь камина. Почтенная пара устроилась в своей любимой комнате и, казалось, наслаждалась жизнью.
– Я полагал, что вас как следует угостили у нотариуса, – заметил Вильяр колючим тоном.
– О да, но там было так ужасно скучно, что нам нужно немного взбодрить себя, – ответила Винга. – Впрочем, это продолжалось недолго. У хозяйки дома начались боли в желудке, так что все разъехались рано. Белинда, с нами была фру Тильда. Сын должен был заехать за ней позднее. Мы высадили ее у ворот Элистранда. Боже, избави меня от такого скверного деревянного выродка, как она. Вы не можете себе представить, как много злобной болтовни она успела выплеснуть во время короткой поездки. Однако, Белинда, добрый вечер! Я так много говорю, что не успела тебя приветствовать. Это мило, что Вильяр взял с собой свою маленькую протеже!
Белинда покраснела, как пион.
– Я, пожалуй, никакая не протеже, фру Винга. Я всегда стремилась вести порядочную жизнь.
– О, извини мою ошибку, – живо сказала Винга. – Я употребила не то слово. Но слово «протеже» означает только того, кого оберегают. В нем нет ничего постыдного.
Белинда покраснела еще гуще. Снова показала себя глупой! Который раз? И здесь, в доме Вильяра, где она хотела бы этого меньше всего!
Вильяр сказал тихо:
– Дело в том, что наш любезный сосед из Элистранда провинился перед ней. Она успела убежать, но, видимо, там была ожесточенная борьба.
Оба старика вскочили.
– Что такое? – сказал Хейке, а Винга сразу налила Белинде большой стакан вина.
– Да, – сказал Вильяр. – Но я поскакал в Элистранд и сказал этому гаду несколько правдивых слов. Честно говоря, это были довольно жесткие слова!
– Вильяр, ты не допустил недружелюбных поступков? – боязливо спросила Винга. – Мы не можем позволить себе такого в этой небольшой деревне.
– Небольшой? – фыркнул Вильяр. – Если господин Абрахамсен продолжит строительство, как его начал, то всего через несколько лет эта деревня будет перенаселена. Но, может быть, мне следовало войти к нему и сказать: «Извините, не стоит трогать маленькую Белинду, она такая чувствительная»?
– Ну, ясно, что его нужно было поставить на место, – сказал Хейке. – Он думал, что раз Белинда в душе – доверчивое дитя, то с ней можно делать все, что хочешь, поскольку она не посмеет болтать. Нет, ты знаешь, Винга, Вильяр потупил совершенно правильно, поговорив с ним серьезно.
– Да, поговорив! Но ты, конечно, сделал больше, не так ли, Вильяр?
– Я, конечно, немного рассердился, да, – виновато ответил внук.
Винга усадила Белинду на стул. Девушка не могла сдержать жалостного стона, когда садилась.
– Белинда? – испуганно прошептала Винга. – Ведь господин Абрахамсен не успел тебе сделать больно?
– Что? Что такое?
– Тебе было больно?
– Ах вот что! Это оттого, что я так неудобно сидела на лошади.
– На лошади?
– Да, я не подумал об этом, – сказал Вильяр. – Она ездила со мной. Очевидно, сидеть было очень неудобно.
– Очевидно, это была очень долгая поездка, – медленно произнесла Винга и обменялась с Хейке взглядом. Вильяр не ответил на это, а Белинда вся напряглась, чтобы не распустить язык.
Пока Хейке выспрашивал Вильяра о том, что, собственно, произошло в Элистранде, Винга бросала на молодого человека озабоченные взгляды. Белинда была с ним, очевидно, в одной из его странных поздних прогулок верхом…
«У нас единственный сын, – думала Винга. – Эскиль… Он женился на женщине, которая на 11 лет старше, чем он. Это получилось удивительно удачно. Никто не мог подойти для жадного до приключений Эскиля лучше, чем Сольвейг. Она заставила его обосноваться в усадьбе Липовая аллея, о чем они и не могли мечтать. Эскиль был теперь счастлив, у них родился сын, которым они очень гордились, а сын Сольвейг от первого брака хорошо устроился здесь в деревне. А что теперь? Единственный внук уходит и интересуется девушкой, которая не… Нет, нет, прочь подобные мысли! Но неужели это так серьезно со стороны Вильяра? Нет, решительно нет», – констатировала Винга с чувством облегчения.
Интерес Вильяра к Белинде ограничивался сочувствием. Потребностью помогать изгнаннику. Да, потому что Белинда была такой, этого нельзя отрицать. Девушка была мила и покладиста, но как только она ощущала давление на себя, то проявлялась ее неуклюжесть. Винга не могла в ней разобраться. Была ли она нормальной девушкой, которую с детства подавляли сплошь даровитые личности в семье? Или же у нее с головой было не в порядке?
Нужно было, видимо, знать Белинду лучше, чтобы выведать все о ее слабостях и достоинствах. Нужно было пытаться вызвать к жизни настоящую Белинду, потому что она была искалечена воспитанием, это было ясно. Было также ясно, что Вильяр делал очень много, что он пытался помочь ей. Он старался пробудить в ней доверие к себе и человеческое достоинство. Это было рискованно, о, так рискованно! Вильяр должен был остерегаться. Потому что если она и не значила что-то для него, то для девушки Вильяр был совершенно явно словно бог. Белинда, возможно, еще не знала этого сама и, пожалуй, не хотела этого, потому что знала свое место и понимала, что у нее не было никаких шансов. Но каждый мог понять, что однажды девушка почувствует острую боль в сердце. В тот день она осознает, что влюбилась в Вильяра. Винга не хотела пережить этот день. Ради Белинды, ради Вильяра и также ради самой себя.
Голос Хейке прервал ее мысли:
– Хорошо, Вильяр, завтра мы отправимся в Элистранд и извинимся. Это не будет приятной прогулкой, но это необходимо, если мы не хотим совершенно испортить отношения здесь, в приходе.
– Но Белинда не может жить там, это невозможно, – горячо произнес Вильяр.
– Да, мы должны найти выход из этой дилеммы. Я понимаю, что Белинда чувствует большую ответственность за ребенка, и лучше было бы, если…
Как раз в это мгновение вошел слуга и заявил о приходе ленсмана.
– В такое время? – удивилась Винга. – И мы же встретили его всего несколько часов тому назад у нотариуса. Однако впусти его сюда!
Ленсман, которого они очень хорошо знали, вошел и поздоровался с ними учтиво, но сдержанно. Затем он повернулся к Вильяру.
– Вильяр Линд из рода Людей Льда, к моему сожалению, я обязан вас арестовать за убийство в Элистранде Герберта Абрахамсена. Сегодня вечером он был найден убитым у себя дома, и есть свидетели, сказавшие, что вы там были и что возникла настоящая потасовка.

8

– Но это неправда! – крикнул Вильяр после первого замешательства. – Я никого не убивал. Он был жив, когда я покинул дом.
– Значит, вы признаетесь, что были там?
– Ну да. Я признаюсь также, что несколько раз хорошенько его ударил. Но ни один из ударов не был смертельным, далеко нет!
– Из-за чего была драка?
– Он провинился перед этой девушкой. Она живет в Элистранде, является сестрой усопшей супруги господина Абрахамсена. Белинда живет там, чтобы заботиться о ребенке своей сестры, девочке почти годовалого возраста.
– Я знаю это, – сказал ленсман. Видимо, у него было нехорошо на душе. – Но вы говорите, что ударили господина Абрахамсена. В каком он был состоянии, когда вы его покинули? Или лучше: могу я узнать, как все происходило?
– Да. Я… ехал верхом. И чуть не сбил девушку, бежавшую по дороге, недалеко от церкви. Это была Белинда. Она была, мягко говоря, в растерзанном состоянии – рыдала от страха, платье разорвано, волосы растрепаны. Я, естественно, спрыгнул с лошади, а она едва могла что-то объяснить. Наконец, я узнал от нее, что господин Абрахамсен обманывал ее, утверждая, будто его усопшая супруга Сигне хотела, чтобы Белинда была «добра» к нему. Как все мы знаем, Белинда – девушка, которая всем верит, которая не знает, что существуют и обманщики. Она столкнулась с настоящей дилеммой, просто не знала, где выход. Это использовал господин Абрахамсен, да, он фактически делал скверные вещи, которые не надо здесь упоминать…
– Нет, надо, – резко сказал ленсман. – Я хочу знать все!
Вильяр посмотрел на женщин в комнате, на Белинду, которая заново переживала те страшные минуты в доме Герберта Абрахамсена так живо, что это отражалось на ее открытом лице, а затем на свою бабушку… И тогда он увидел то, что совсем недавно обнаружил Хейке: «Боже правый, бабушка ведь больна. Серьезно больна! – так думал Вильяр в паническом страхе. – Ее глаза ввалились глубже, чем раньше, в уголках век появилась еще складка, признак бесконечной усталости. И какой она кажется прозрачной!»
– Я предпочитаю не говорить в присутствии дам, – выдавил из себя Вильяр, а его сердце заныло от боли за бабушку Вингу.
– Дорогой Вильяр, – сказала она. – Я вынесу все, что бы там ни было, а Белинда ведь была при этом! Ты расшевелил мое любопытство. Я всегда жаждала скандалов. Давай рассказывай!
– Ты совсем не охоча до скандалов, – возразил Хейке. – Тебе было противно слушать подлые сплетни фру Тильды.
– Это нечто другое, – сказала Винга. – Она говорила гадко о наших друзьях. Но ты можешь злословить… Нет, извини меня, я забыла, что господин Абрахамсен умер. Но ты можешь говорить спокойно, Вильяр.
– Нет, это действительно скандал с дурным привкусом. Извращенность.
– Выкладывайте, – сказал ленсман. – Это может иметь значение для выяснения того, что произошло.
Вильяр выглядел так, словно ему было очень неловко. Все, повскакав с мест, стояли, никто не пришел в себя после неожиданного ареста.
– Да… Итак, Абрахамсен заставил Белинду одеться как…
– Как Сигне? – тихо сказала Винга. – Это не так странно.
– Нет, не как Сигне, – фыркнул Вильяр. – Как фру Тильда.
В комнате стало тихо.
– Продолжайте, – глухо сказал ленсман.
– Он вел себя, как очень маленький мальчик. Говорил на почти детском языке. Белинда сидела, окаменев от отвращения, как она мне рассказывала. А потом он стал совсем бесцеремонным, потерял над собой контроль. Ей удалось освободиться, укусив его за ухо.
– Хорошо сделала, Белинда, – пробормотала Винга.
– Затем я нашел ее, совершенно бесчувственную, бежавшую по дороге, и услышал ее несвязный рассказ, затем… Да, я поехал прямо в Элистранд и… да, проучил Абрахамсена.
Казалось, что ленсман понял его.
– Вы не объясните это немного подробнее? Вильяр вздохнул.
– Я не могу припомнить, что я говорил или, вернее, кричал ему. Это были, кажется, такие слова как «старая свинья» и «проклятый распутный козел» и подобные вольности. Когда человек очень взволнован, то его ум становится не очень острым. Я ударил его, да, я это сделал, и крепко. Но совершенно не смертельно, далеко нет.
Ленсман спросил без всякого выражения:
– А Абрахамсен? Что он сказал?
– Он хныкал, как маленький ребенок. Я не помню всего, что он сказал. Да, может быть, это: «Вы же тронулись умом! Все знают, что вы тронулись, вы же можете убить меня!» и «Помогите! Есть тут кто-нибудь, кто может мне помочь спастись от этого ненормального?» В этом духе.
– И никаких извинений?
– Ну да, масса! «Я ничего не сделал, она сама этого хотела. Обыкновенная маленькая распутница». Тогда я, естественно, добавил ему, потому что знаю, что Белинда – не распутница!
Вильяр снова разволновался, его ледяные глаза горели, дыхание стало прерывистым.
– У вас опасный темперамент, Вильяр.
– Я стараюсь быть с вами честным, ленсман.
– Да. Но как закончилась битва?
– К сожалению, я не могу назвать это битвой. Это было настоящее избиение. Но категорически не убийство, в этом я клянусь!
– Где и в каком состоянии он находился, когда Вы его покинули?
– Он сидел, согнувшись, на софе в нижнем холле и вытирал кровь, сочившуюся из угла рта. Я разбил ему губу.
– Это правда, у него там рана.
– А я пошел на кухню, чтобы попытаться найти кого-нибудь, кто мог бы позаботиться о маленькой Ловисе. Там я встретил двух дам, которых попросил присмотреть за ребенком ночью. Это, видимо, ваши свидетели, ленсман?
Тот кивнул.
– Затем я вернулся в холл. Я прошел прямо через него и вышел наружу. Абрахамсен все еще сидел на софе и крикнул мне вслед: «За это тебя будут жечь, ты, дьявольское отродье! Ты думаешь, я не знаю, что Люди Льда – исчадия Сатаны? Но теперь с вами в приходе покончено, чтоб ты это знал!» Но женщины? Они же, очевидно, видели, что он был жив?
– Они не проходили через холл. Не смели, боялись встретить вас, Вильяр. Они вошли наверх по лестнице для прислуги и принесли малышку вниз к себе. Здесь она должна спать этой ночью.
Они услышали, как Белинда с облегчением вздохнула. Вильяр перевел дыхание.
– Должен сказать, что я все же обеспокоен. Если Абрахамсен был найден мертвым на софе, то, значит, я могу оказаться виноватым. Если у него было то или иное уязвимое место в организме, то…
Ленсман жестом отмел это.
– Он был найден не на софе. Он лежал на полу в большой столовой, перед дверью в салон.
– Это мне не поможет, – сказал Вильяр. – Он мог добраться до столовой, а затем умереть здесь от ран. Но эти раны, ленсман, были, действительно, не настолько велики, если у него не было больного сердца или если он не имел предрасположенности к удару или чего-то в этом роде.
– Кто его нашел? – спросил Хейке.
– Его мать, фру Тильда, когда вернулась домой. Она сразу вызвала меня.
– Почему он умер? Потому что получил удар в лицо?
– Нет. Дело не в этом. Он был убит кочергой. Она даже лежала на нем. Все долго молчали.
– Но я не пользовался никакими орудиями, в этом я клянусь перед Богом, – сказал Вильяр, побледнев. – Ничем другим, кроме своих кулаков. И мы также не были в других внутренних покоях. Только в холле.
Винга спросила:
– Вы уверены, что роковая рана была нанесена ему кочергой?
– Раны.
– Их много?
– Не счесть. Он был избит кочергой вдоль и поперек. Вильяр Линд из рода Людей Льда, вы сейчас пойдете со мной, не так ли?
– Под арест?
– Я, к сожалению, вынужден это сделать.
– Да, разумеется, я понимаю. Но я невиновен, ленсман.
– Мы будем с тобой, – сказала Винга, а Хейке кивнул.
– Нет, – возразил Вильяр. – Что вы можете сделать? И Белинда должна остаться здесь этой ночью. Ленсман успокоил их:
– За ночь ничего не произойдет. Но если вы все явитесь ко мне завтра в девять часов, то я одновременно соберу всех в Элистранде. Тогда мы рассмотрим дело по всем пунктам. И… Белинда должна прийти, поскольку она – важный свидетель!
Они пообещали прийти, и ленсман увел Вильяра с собой. Остальные стояли молча и смотрели, как он уходил.
– Он невиновен, я это знаю, – сказала Белинда.
– Определенно нет, – поддержал ее Хейке. – Но против него говорит многое.
Он искоса посмотрел на Вингу. Ее вид испугал его. За последний час она стала такой маленькой, худой и щуплой, будто арест Вильяра погасил в ней последнюю искру жизни. Теперь он увидел и морщины, на которые раньше не обращал внимания. Небольшие, малозаметные морщины, которые могли появиться только от боли. Невыносимой боли, скрываемой неизвестно сколько времени.
Завтра он должен был ее обследовать, это было его твердое решение. В нем вновь закипал бессильный гнев против Тенгеля Злого. Что касалось болезни Винги, то он, возможно, был необоснован, но все остальное! Если бы все эти годы Вильяр доверял им, то этого бы не случилось, рассуждал Хейке. Если бы Хейке не был вынужден впустить в Гростенсхольм серый народ, то Вильяр не был бы напуган привидениями и у него с дедом были бы гораздо более открытые взаимоотношения. Возможно, мальчик мог бы развиваться иначе, не стал бы таким немногословным, таким замкнутым. Они же о нем ничего не знали! Они не представляли весь склад его характера. То, что он мог отчитать Абрахамсена, понять было нетрудно, хотя это и было с его стороны очень неумно. Но неужели он мог совсем потерять рассудок и убить человека? Кочергой? Это казалось неправдоподобным. Хейке еще вспоминал со стыдом тот случай, как он сам вышел из равновесия и чуть не убил Терье Йолинссона в Эльдафьорде. Неужели возможно, что Вильяр тоже…
В Людях Льда было так много плохих задатков. Разве можно знать, что хорошие задатки всегда побеждают? Те, что посеял в своих потомках Тенгель Добрый. Это ему удалось. Но не со всеми, далеко не со всеми отпрысками.
Как обстояло дело с Вильяром? Он же не был «меченым», ею в этом поколении была маленькая Сага, дочь Анны-Марии. Но то, что Вильяр не был похож на обычных, приветливых людей в роду, это было явным. Может быть, его твердый характер объяснялся замкнутостью людей из Эльдафьорда, сыновей Йолина? Но нет, ничто не говорило о том, что Сольвейг вела происхождение из рода Йолина. Но все люди в Эльдафьорде отличались этой большой сдержанностью. Может быть, комбинация с Людьми Льда получилась плохой?
О, как ненавидел Хейке злое наследие! Как ненавидел он всю эту историю с серыми людьми! Очень часто в свои зрелые годы он думал о том, что для всех было бы лучше, если бы умер он сам и тем самым освободил от проклятия Гростенсхольм. Потому что вместе с ним серые люди должны были покинуть усадьбу…
Год от года ненависть Хейке к Тенгелю Злому становилась все сильнее. Когда он думал обо всех тех страданиях, через которые должен был пройти род и не в меньшей степени он сам, Хейке, то его бессилие становилось для него почти невыносимым. А теперь жизнь Вильяра могла пойти неправильными путем. Внук, которого он не знал.
– Пойдем, Белинда, – сказала Винга угасшим голосом. – Мы найдем для тебя комнату для ночлега. Завтра поговорим о будущем маленькой Ловисы.
В эту ночь никто из них не мог спокойно спать. Они думали о Вильяре, находившемся в предварительном заключении. Небольшое здание из камня и извести, с зарешеченными оконцами. Они видели его много раз и, содрогаясь, думали о том, что там, возможно, сидит какой-нибудь преступник. Теперь там Вильяр.
Белинда молилась святому Георгию всякий раз, как просыпалась. Ей казалось, что все это произошло по ее вине. Это она вовлекла в это Вильяра. Она должна была бы промолчать о том, что произошло с ней в Элистранде. Тогда бы ничего не случилось. Но тогда она должна была бы вернуться. Боже, но как она посмеет вновь встретиться с фру Тильдой? И что будет теперь с Ловисой, бедным осиротевшим ребенком? И что скажут ее родители? Неужели из-за Ловисы ей придется жить в Элистранде, одной вместе со страшным старым драконом? Который ведь должен теперь ненавидеть ее?
Но она, Белинда, должна ведь помогать маленькой Ловисе, дочери Сигне! Когда она думала о Сигне, то мысли ее не были уже такими прекрасными и трагическими. Потому что Сигне любила своего мужа. Во всяком случае, вначале. Когда Белинда была вынуждена думать о Герберте Абрахамсене, «страстном до распутства», по словам Сигне, то она чувствовала тошноту и начинала, чтобы отвлечься, считать цветочки на обоях. В комнате было темно, но не совсем, цветочки казались расплывчатыми темными пятнами на сером фоне.
Утром они заблаговременно явились к ленсману в участок.
В последние минуты Белинда испугалась. Хейке и Винга серьезно отнеслись к ее страху. То, что девушка не смела смотреть фру Тильде в глаза, они могли понять. Потому что у Белинды было упрощенное отношение к трудностям. Они понимали, что ее уверенность в себе и раньше подвергалась тяжелым испытаниям и встреча с устрашающей матерью Герберта Абрахамсена должна стать довольно трудным испытанием. Она была уже и раньше взволнована, а теперь в ее доверчивой душе должен был царить хаос.
Они предложили отвести ее в усадьбу Линде-аллее, где отзывчивая Сольвейг могла бы позаботиться о ней. Конечно, Сольвейг хотела быть вместе с ними, рядом с сыном. И Белинда сразу поняла, где теперь ее место. Неужели она предаст Вильяра, своего лучшего друга? Его, кто пошел ради нее на все? Теперь была ее очередь поддержать его. Паническое настроение, завладевшее ею при мысли о встрече с фру Тильдой, улеглось, и все они, наконец, отправились.
Эскиль и Сольвейг были очень взволнованы арестом и винили себя, что не оставили сына у себя дома, а вместо этого отпустили его в Гростенсхольм. Но Винга спокойно возразила на это, что Вильяру 28 лет и что он сознавал, что делал.
Тильда была тут. Белая, как смерть, деревянная палка, одетая в черное. Живыми были только глаза. Темные, ненавидящие. Они, не мигая, смотрели на обитателей Гростенсхольма.
Ленсман, видимо, обратил внимание на то, что Белинда встала позади, когда они вошли в его контору. И он понял ее, взглянув на оцепеневшую, непримиримую фру Тильду. Винга подошла к Тильде.
– Мы искренне сочувствуем вам в вашем большом горе, – тихо промолвила она. – Потерять сына – самый тяжкий крест для человека.
Но Тильда резко отвернула лицо. Забыла доверительную болтовню, которую вела накануне.
– Что вы об этом знаете? Теперь вы, конечно, довольны, раз сумели вырастить убийцу?
Винга растерянно постояла секунду, затем покорно повернулась и пошла назад.
Нотариус был тоже тут, потому что это ведь было очень серьезное преступление. И прислуга из Элистранда заполнила значительную часть небольшого зала. Несколько служащих ленсмана ввели Вильяра. Он кивнул в сторону скамьи, где сидели его родные, и встретил взгляды, полные сочувствия, преданности, отчаяния и неизменной веры в него. Это согревало его в часы одиночества. Его терзала печаль оттого, что он так к ним относился – сдержанно, прохладно, незаинтересованно, во всяком случае, внешне. Они не заслуживали его сдержанности. Но он не был человеком, который мог открыться, это требовало полного отказа от его собственной натуры.
Белинда смотрела на него, не отрывая взгляда. Она больше не смела смотреть на фру Тильду, но чувствовала, как ее взгляды постоянно жалили, точно укусы змеи. Она, Белинда, была козлом отпущения. Как и раньше, в течение восемнадцати лет. Так легко бросить тень на человека, который будто просит об этом. «Вильяр, ты чувствуешь, как я верю в тебя? Я знаю, что ты невиновен. Потому что святой Георгий не может совершить ничего незаконного».
Ему было разрешено сесть между двумя служащими. Словно заключенному! Он не спал всю ночь. Это было видно по его лицу. Оно казалось похудевшим, точно у изголодавшегося человека. Чувствовалось, что Вильяр давно не спал. Его единственной мыслью было: «Я делаю им больно. Все они тут прекрасные люди – мать, отец, бабушка и дедушка и маленькая, отзывчивая Белинда… Я делаю им больно. А этого я меньше всего хотел бы».
Первой получила слово фру Тильда. Бросив еще один ненавидящий взгляд на Людей Льда и, особенно, на Белинду, она начала:
– Вчера вечером я была у нотариуса… – При этом она милостиво кивнула в сторону упомянутого лица. – Мой дорогой, незабвенный сын отвез меня туда и должен был приехать за мной позднее. Но прием закончился раньше, чем я рассчитывала, и я была вынуждена приехать назад с другими. Я прихожу домой – и что я вижу? В холле кровь, перевернутая мебель. Я зову Герберта, но не получаю ответа. Я захожу в другие комнаты, и там лежит мое бедное, невинное дитя. Лежит убитое перед дверью в салон, куда он пытался скрыться, на нем кочерга. Кочерга от камина в столовой.
Она прижала к губам носовой платок и вновь обрела равновесие.
– И тогда? Что вы тогда сделали? – осторожно спросил ленсман.
Фру Тильда распрямила спину.
– Я сразу позвала слуг. Девушка, которая должна ухаживать за дочерью Герберта, разумеется, исчезла, и ребенок вместе с ней. Ребенок был позднее найден в комнате поварихи и кухарки, где ему совсем не место. Эти две объяснили мне, что Вильяр Линд был здесь вечером и без всякой причины набросился на моего бедного сына. Он признал это в разговоре с двумя кухарками и прибавил, что они должны присмотреть за Ловисой, потому что этой ночью Белинда домой не придет. Так что все понятно! Это двое действовали совместно, чтобы убить бедного Герберта. Они оба одинаково виноваты!
Она замолчала, задохнувшись от этого излияния праведного гнева. Ленсман поблагодарил фру Тильду и попросил объясниться кухарок. Они подтвердили все, что сказала Тильда, бросая на Вильяра испуганные и извиняющиеся взгляды. Но все их поняли. Они сказали только то, что было, ничего другого. А за Вильяром ведь была репутация сумасшедшего. Нет, они потом ничего не слышали. Они снова легли, убедились, что с Ловисой все в порядке, и после этого заснули.
Значит, они слышали драку в холле? Да, слышали.
Может быть, они слышали драку в столовой? Они призадумались. Там был колокольчик, который звонил на кухне, если дергали за шнур в столовой. Криков оттуда услышать было нельзя, а еще менее вероятно, что они могли дойти до их спальни.
Значит, они не могли ничего услышать, когда господина Абрахамсена избивали кочергой?
Нет, не могли.
Слышали ли они что-нибудь, после того, как Вильяр ушел из холла?
Нет.
Эти свидетельства никак не помогли Вильяру. Он мог бы, перед тем как прийти на кухню, загнать Герберта Абрахамсена в столовую и убить его там.
Другие слуги не могли ничего добавить.
Самая молодая горничная, Кари, все время всхлипывала. «Уж не была ли она влюблена в убитого, – подумала Белинда, безмерно удивленная этим. – Но ведь была же Сигне…»
Теперь очередь дошла до Вильяра. Он был очень бледен. Казалось, ему было трудно взять себя в руки. Как и при первом допросе накануне вечером он рассказал, как встретил на дороге убегавшую Белинду и как она, плача, рассказала о том, что господин Абрахамсен пытался ее изнасиловать.
– Ложь! – крикнула фру Тильда, вскочив. Лицо ее было словно вырезано из дерева, но глаза горели от бешенства. – Наглая девчонка пытается очернить усопшего. Это же довольно легко, когда он не может себя защитить. Но я достаточно насмотрелась, как она втиралась к нему в доверие, пока жила в Элистранде. Она пыталась соблазнить его непристойными жестами и предложениями.
У Белинды начали дрожать уголки рта.
– Я не хочу никого чернить, особенно мертвого. Но Вильяр говорит сейчас правду, это было так, как он говорит.
– Так это ты сбила его с толку, заставив поверить, что мой сын, якобы, приставал к тебе! – сказала фру Тильда тихо, но так, что каждое слово звучало, как крик. – Должна тебе сказать, что мой сын не хотел даже дотрагиваться до тебя, это он сказал мне. Ты вообще не в его вкусе. И это тебя раздражало, не так ли? Потому ты утверждаешь, что он зашел слишком далеко.
Ленсман не делал попыток прервать эту перепалку. Он рассчитывал получить из нее ценные данные. Вильяр сказал резко:
– Нет никаких сомнений в том, что Белинда подверглась насилию, когда я встретил ее бежавшей по дороге. Ее одежда и волосы были в беспорядке, и она истерически рыдала.
– Истерика может любому сослужить службу, – фыркнула Тильда. – И вот что еще: она также нечиста на руку! Моя самая дорогая брошь исчезла. Она пропала вчера вечером вместе с этой распутницей.
– Нет, это неправда, – выкрикнула Белинда и встала, покраснев. – Я бросила ее на пол в холле, так что если вы ее поищите, то найдете ее под большим сундуком.
– Это правда, – спокойно промолвил ленсман. – Мои работники нашли брошь под сундуком, когда осматривали холл сегодня в поисках следов. Но Белинда… Как ты ее туда забросила? Почему вообще у тебя была эта брошь? Ты побывала в комнате фру Тильды?
Белинда снова села. Когда она ответила, голос ее был слаб:
– Нет, это совсем не так.
– Ну хорошо, как же это было? Она закрыла лицо руками.
– Я не хочу говорить об этом.
– Вы видите, – крикнула фру Тильда. – Виновна! Виновна по самые уши!
– Нет, – вымолвил Вильяр. – Я знаю эту историю. И я надеялся, что ее не придется здесь упоминать.
Ленсман огляделся.
– Да, Вы правы. Я тоже слышал эту миленькую историю вчера вечером, нет надобности повторять ее здесь в присутствии всех. Поверьте мне, фру Тильда, это имеет свои причины.
– Я требую услышать это.
– Не здесь. Позднее, если вы настаиваете. Но ради вас, я полагаю, лучше оставить это.
– Это решаю я сама. Двое этих людей убили моего единственного сына, и теперь нельзя оставить без внимания ничего, что, возможно, сразит их.
Ленсман вздохнул.
– Мы продолжаем. Вильяр Линд, на чем вы остановились?
Вильяр закончил свой рассказ, как он сделал это накануне вечером. Затем была вызвана Белинда. Ей нечего было сообщить нового. Тактично, насколько это было возможно, она рассказала о поползновениях Герберта, не вникая в самые щекотливые подробности, рассказала, что ей удалось освободиться, укусив его за ухо.
Ленсман кивнул.
– Да, у него порядочная рана от укуса на одном ухе. Мы долго размышляли над тем, что за борьба предшествовала его смерти.
Фру Тильда сидела и раскачивалась всем телом.
– Мой бедный мальчик! Мой бедный мальчик! Все хотят ему зла! Это была вина Сигне. Он не должен был брать в дом высокомерную девчонку, она принесла с собой только несчастье. Родила ему дочь. Мерзкая распутница! А сестра? Еще хуже!
Обе девушки из кухни все время вертелись и возбужденно перешептывались. Как раз в то время, когда фру Тильда изрыгала хулу в адрес Сигне и Белинды, со скамьи поднялась повариха.
– Господин ленсман, – обратилась она, бледнея, но владея собой. – Перед Богом и властями надо ведь говорить правду, не так ли?
– Да, это правильно, – кивнул ленсман.
– Тогда мы, кухарка и я, осмелимся сообщить, что кто-то здесь солгал.
– Вот как? Кто же?
Карающий перст поварихи обратился в сторону горничной.
– Кари вон там. Она сказала, что лежала и спала, но это не так. Это мы обе знаем, кухарка и я, потому что мы живем с ней рядом.
Взгляды всех присутствовавших обратились на злополучную Кари, зашмыгавшую носом еще громче, чем раньше.
– И где же ты была? – спросил ленсман.
– Вот как! – отвечала вместо нее фру Тильда. – Ты снова отлучалась вчера вечером, не так ли? Пока твоей благодетельницы не было дома, ты улизнула, чтобы распутничать с крестьянским парнем? Я тебе это запретила! Я не потерплю никакого греха в моем доме, ты это знаешь! Никаких незаконнорожденных детей. И ты все-таки делаешь это!
Последние слова она будто выплюнула. Все почти ощутили, как она хватала девушку за ухо и трясла ее. Одна она этого не сделала.
Кари только всхлипнула, испытывая чувство вины.
– Это здесь несущественно, – прервал ленсман. – Важно другое: Кари, когда ты вернулась домой?
– Сразу после.
– Сразу после чего?
– После того, как господин Вильяр Линд был здесь.
– Откуда ты это знаешь?
– Потому что я встретила их, когда они ехали верхом. С ним на лошади сидела девушка.
– Да, Белинда, – сказал Вильяр.
– Да, я испугалась, когда услышала топот и спряталась за гумно священника.
– Ты была так далеко от дома, – констатировал нотариус. До сих пор он сидел молча. – Оттуда ты шла домой?
– Ну да. Так что я была там недолго, – сказала она, боязливо посмотрев на фру Тильду.
– Об этом ты должна была бы сказать сразу, – сказал ленсман.
– Я… не смела. Хозяйка так сердится.
– Ну, дальше. Что же ты слышала, когда вернулась домой? Ты пошла сразу в свою комнату и легла?
– Да. Нет.
– Что это значит?
– Я пошла в свою комнату, но вспомнила, что забыла в углу холла метлу. Если бы фру Тильда нашла ее там, то мне бы так досталось, что…
– Тогда ты вошла в холл?
Все присутствующие застыли и напряженно слушали.
– Я прокралась туда, – сказала Кари. – Чтобы никто не увидел меня. Мне же нельзя бывать в самом доме в это время суток.
– Что же в холле? Был там кто-нибудь?
– Нет.
– Вильяр разочарованно вздохнул. Его родственники тоже немного приуныли. Затем Кари продолжала:
– Но я слышала, как кто-то ужасно стонал. Тогда я вошла и посмотрела.
– Вошла, говоришь ты? Куда?
– В комнату для чтения, – ответила она, словно недоумевая, зачем это всем. – И там был господин Абрахамсен. Он сидел на стуле и был весь в крови. Кровь текла отовсюду – из носа, рта и уха, у него припухло вокруг глаз, и он выглядел ужасно.
По комнате прошло дрожащее дуновение.
– И что дальше?
– Он всхлипнул и сказал: «Кари, они так плохо обошлись со мной, посмотри, как они меня избили. Это так больно!» Я ужасно испугалась и сказала, что мне жаль его. Ему нравилось это слушать, и тогда он засунул руку мне под юбку, потому что я это иногда позволяла ему. А затем он сказал, что он – маленький мальчик и имеет, как и все, желание, Но я сказала, что должна уйти и лечь спать, потому что уже была с…
– Спасибо, Кари, достаточно, – быстро прервал ее ленсман. – Значит, ты ходила туда?
– Да. Я спросила, не нуждается ли он в помощи, и он сказал «Только тут, Кари, только тут» и похлопал меня по… Вы знаете где. Но я тогда убежала, потому что не хотела быть в этот вечер больше ни с кем.
Ленсман был озадачен.
– Создается впечатление, что он не получил серьезных травм…
– Да нет, господин ленсман, это было в основном нытье. Таков он, господин Абрахамсен. Хочет, чтобы его жалели.
– Ты говоришь об усопшем, – резко вставила фру Тильда.
– О да, извиняюсь!
– Не верьте ни одному слову из того, что сказала эта девчонка, ленсман.
– Нет, я полагаю, что мы поверим. Не вижу причин для того, чтобы Кари выдумала какую-то историю.
– Герберт никогда не интересовался служанками!
– Что? – сказала Кари. – Не интересовался? Спросите кого угодно…
– Спасибо! – произнес ленсман, остановив Кари жестом руки. – Теперь, во всяком случае, мы получили хорошее объяснение. Оно полностью снимает вину с Вильяра Линда. Он не мог убить кочергой господина Абрахамсена. Он вообще не мог убить его, если господин Абрахамсен был достаточно здоров, чтобы совращать девочек!
Фру Тильда встала. Ее лицо окаменело.
– Он вернулся. Я видела его. Я видела мужчину, который, крадучись, вышел из дома, когда я подошла к воротам Элистранда. Он спрятался от меня. Но я видела его коня. Это был большой конь Вильяра Линда, в этом нет сомнений!
Белинда с силой выдохнула воздух.
– Нет! Нет! Это был не Вильяр. Потому что весь вечер он был вместе со мной!
Вначале возникла небольшая пауза. Затем раздался резкий голос фру Тильды:
– Ее свидетельство вряд ли может переубедить. Ведь эти двое действуют совместно.
– Но то, что говорит Белинда, верно, – сказал Вильяр. – Мы были вместе весь вечер, не допуская ничего предосудительного.
– И мы в это поверили? – фыркнула фру Тильда. – А что это за доказательство невиновности? Вы могли бы ведь очень легко проникнуть в Элистранд в любое время, если бы даже никогда не были так много вместе.
Белинда разозлилась на твердолобую бабу. Это было не самым разумным в данном случае.
– Нет, мы этого не могли, – раздраженно крикнула она. – Потому что были в Драммене. Вот так-то!
– Ооо! – застонал Вильяр и закрыл лицо руками.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Лед и пламя

5 Маргит Сандему

9

– В Драммене? – удивленно спросила Винга. – Что же вы там делали?
Нотариус зашевелился. Он выглядел очень довольным.
– Да, это чрезвычайно интересное сообщение, Вильяр Линд. У нас давно были небольшие подозрения. Что еще?
Вильяр отвел руки от лица.
– Это неправда, – произнес он устало. – За такое короткое время мы не смогли бы доехать до Драммена и обратно!
– Это ведь зависит: от того, когда вы приехали домой, – сказал нотариус, похожий на довольного паука.
– Они приехали рано, – сказала Винга, которая быстро ухватила главное, хотя и не совсем понимала, о чем шла речь. Наконец, собственный промах дошел и до сознания Белинды.
– Нет, я сознаюсь, что солгала, – быстро проговорила она. – Я просто сочинила что-то, чтобы помочь Вильяру. Конечно, мы не были в Драммене, мы не успели бы сделать это за такое короткое время, – закончила она с неестественным смешком.
– Давайте теперь внесем в это немного ясности, – сказал ленсман чуть раздраженным тоном. – Итак, где вы находились?
Вильяр сжал кулаки.
– Вам нужно это знать?
– Для вашего же блага: да! Вильяр вздохнул.
– Хорошо, как хотите. Мы были на гумне в Гростенсхольме.
По собравшимся прошло легкое движение. Белинда тоже вздохнула, но они истолковали это, к счастью, неправильно. Будто она испугалась, что он раскроет их планы.
– Вот как? На гумне, – сказал лаконично ленсман. – Видимо, мне излишне спрашивать, что вы там делали?
– Нет, вы можете спросить об этом, – сказал Вильяр и поднял голову. – Там не происходило ничего, о чем нельзя говорить громко. Белинда была страшно взволнована после того, что с ней произошло в Элистранде. Ей требовалось поговорить с кем-то в тишине и покое. Вы же сами знаете, что двое людей испытывают иногда потребность побыть наедине. Чтобы поговорить друг с другом. Познакомиться друг с другом. Потому, что они нравятся друг другу.
Белинда сидела с раскрытым ртом и смотрела на него, не мигая, расширенными глазами. Он действительно так думал? Неужели это правда? Когда ленсман обернулся к ней, она сильно вздрогнула.
– Это правда, фрекен Белинда?
Мгновение она колебалась, не зная, на что он намекал.
– Что? Да. Да, разумеется. Мы просто договорились не упоминать об этом. Потому что это могло быть неправильно понято.
Она, Белинда, была жалкой лгуньей, но сейчас она боролась за жизнь Вильяра. Они должны были идти, балансируя, это она поняла. Вильяр попал в опасное положение. Он очень боялся выдать своих товарищей в Драммене, нотариус явно что-то подозревал. С другой стороны, у него должно было быть объяснение, где он был. По подозрению в убийстве он попадал в тюрьму. За сотрудничество с Маркусом Тране и за революционные идеи он тоже попадал в тюрьму и тянул за собой многих.
Белинда была единственным человеком, кто мог его спасти. Как алиби или свидетель в его пользу она была жалкой!
Она посмотрела на Вильяра глазами, просившими о помощи. Но он выглядел как человек довольный и почувствовавший облегчение. Значит, она все-таки ответила правильно? Его дед Хейке улыбался ей тоже приветливо, почти нежно. И родители Вильяра тоже выглядели такими добрыми.
Может быть, это все еще обойдется?
Но нет!
– Вильяр Линд из рода Людей Льда, – обратился к нему нотариус с холодными глазами. – Мы не нашли каких-либо явных доказательств того, что вы не вернулись позднее обратно и не убили Герберта Абрахамсена. Но если вы можете сослаться на нескольких свидетелей…
Он растянул последнее слово, будто хотел подвергнуть Вильяра искушению.
– У меня нет других свидетелей, кроме Белинды, – ответил молодой человек.
– Сожалею, но вынужден сообщить вам, что вы по-прежнему под арестом по обвинению в убийстве Герберта Абрахамсена.
– О нет, – простонала Винга, а Сольвейг тихо заплакала.
– Подождите, – отчаянно крикнула Белинда, потому что она хотела отплатить за доверие Вильяра и приятные слова, сказанные им о них двоих. Она могла видеть их, сидящих на сене и доверительно болтающих друг с другом. Может быть, он обнимал ее рукой, да, он явно это делал…
– Подождите… Вы не можете этого сделать! Потому что я знаю, что он невиновен. Но вы ведь не поверите мне. Я только скажу… что я была не единственной девушкой, с которой Герберт Абрахамсен вел себя плохо.
– Нет, как ты смеешь! – раздраженно вырвалось у фру Тильды. – Говорить гадко о мертвом!
– Но я знаю это! Потому что об этом сказала Сигне.
– Сигне сказала? – с интересом спросил ленсман.
– Чепуха, – произнесла фру Тильда.
– Да, во всяком случае, она намекала. А затем я нашла дневник…
– Что? – сказала Тильда.
– Дневник? – спросил ленсман.
– Да. Дневник Сигне. И там написано о многом. Об образе жизни ее мужа. И Сигне плакала! Да, извините, фру Тильда, что я вынуждена говорить это теперь, когда вы скорбите о Вашем сыне. Но Сигне тоже умерла, и я скорблю о ней.
Говоря, Белинда разгорячилась. Мертвым, конечно, нужны защитники, но живой Вильяр нуждался в защите еще больше. Ради него она отбросила все сомнения.
– Я не успела прочитать в дневнике последние страницы, потому что вошла фру Тильда, и я была вынуждена спрятать его.
– Ничего подобного не существует, – констатировала Тильда, но в ее глазах промелькнул страх.
Вдруг Белинда заметила, что все улыбались, слушая ее, и она снова спряталась в скорлупу своего одиночества. По пути она увидела, что фру Тильда напористо говорила с ленсманом.
– Но я имею право узнать, – сказала она высокомерно. – Почему девчонка бросила брошь?
– Но это так мерзко. Неприятно для вас.
– Господин ленсман! – В голосе Тильды прозвучала вся мировая угроза. Он вздохнул.
– Тогда, как хотите!
Белинда прошла мимо и больше не слышала. Но вскоре фру Тильда вышла из здания. На ее белых, как мел, щеках, были красные пятна – к изумлению Белинды, потому что она не верила, что в теле этой женщины текла кровь. Тильда заторопилась через двор в направлении к Элистранду. Когда она проходила мимо Белинды, то метнула на нее взгляд. Мимолетный взгляд, но он проник ей в сердце. Этот взгляд вместил так много – стыд, смятение, ненависть. Отвратительную улыбку неукротимого триумфа.
Белинда почувствовала, что у нее засосало под ложечкой.
– Теперь пойдем, – обратился к ней ленсман. – Теперь я хочу посмотреть дневник, пока его не найдет кто-то другой.
Люди Льда попросили Белинду взять с собой все свои вещи и переехать как можно скорее в Гростенсхольм. Если бы она могла взять с собой ребенка, то это было бы лучше всего для обоих сторон. Но они сомневались в том, что это возможно.
В экипаже ленсмана они, наконец, приехали в Элистранд. Белинда сразу показала ему дорогу в комнату Сигне. Там уже была фру Тильда. Она, очевидно, сумела догадаться, что дневник должен находиться здесь, кстати, и потому, что Белинда задержалась здесь как-то слишком долго.
– Будьте любезны выйти отсюда, фру Тильда, – сказал ленсман повелительно.
– Теперь это мой дом.
– Это не так. Он принадлежит Ловисе. А дневник велся Сигне. Кто теперь ей ближе – ее свекровь или сестра?
– Я хочу знать, что написано в дневнике.
– Вы это узнаете со временем. А пока это улика. Вам лучше уйти.
Он властно проводил ее почти до самой двери, затем ловко выставил из комнаты и закрыл дверь.
– Ну? – спросил он Белинду. Она показала ему потайной ящик. Он открыл его и нашел дневник.
– Отлично, – сказал он тихо. – Подожди минутку!
Он подкрался к двери и рванул ее на себя. В комнату ввалилась фру Тильда. Поскольку она стояла, согнувшись, у замочной скважины, то потеряла равновесие и упала вперед. Никто не сказал ни слова, пока она поднялась и, отряхнувшись, ушла.
– Она всегда где-то стоит и подслушивает, – пробормотала Белинда.
– Ты переезжаешь в Гростенсхольм, не так ли? Здесь нездоровая атмосфера.
– Если бы я только знала, что делать с Ловисой!
– Да, это проблема. Мы не можем оставить тут ребенка. Итак, я беру с собой дневник и спокойно его изучаю. Много ли ты не успела прочесть?
Белинда показала.
– Две страницы. Это же немного. Знаешь что? Я иду к экипажу и буду читать, пока ты собираешь свои вещи. Затем я отвезу тебя в Гростенсхольм.
Она была ему бесконечно признательна. И попыталась взять с собой Ловису. Но это, естественно, не удалось. Фру Тильда вышла к ним с ребенком на руках, пока они грузили в экипаж вещи. Она будто хотела застраховать себя от кражи ребенка.
Белинда попросила разрешения заботиться об осиротевшем ребенке своей сестры. Для всех было ясно, что и ребенок хотел этого. Но фру Тильда зашикала на Ловису.
– Вы одна не можете нести всю ответственность за маленького ребенка, – пытался урезонить ее ленсман.
– Нет, представьте, я отлично могу это, – ответила она раздраженно. – С девочкой нетрудно управляться. И я считаю себя той, кто лучше всех подходит для воспитания ребенка в правильном духе. В духе пристойности. И чтобы она никогда не забывала, что она была одной из причин смерти ее бедного преследуемого отца.
Белинда вздрогнула от ужаса, а ленсман прошипел:
– Но вы же не можете возложить на ребенка ответственность за…
– Человек рождается с первородным грехом. Это грешная мать ребенка заманила моего сына на пути разврата.
– Но они же были женаты!
– Должна вам сказать, господин ленсман, что все женщины пытались соблазнить моего сына дьявольскими удовольствиям.
Затем она ушла с ребенком в дом.
Ленсман повернулся к лошади.
– Я сейчас размышляю о том, кто был тем человеком, который впервые внушал ему, что женские руки – нежные и дающие утешения, – бормотал он. – Такой чертов маменькин сынок! Эдип!
Белинда посмотрела на него с упреком. Он говорил так сложно! Она долго смотрела на Ловису, которая глядела на нее из-за плеча Тильды. В настоящий момент они не могли что-то сделать, но Белинда и не думала сдаваться.
– Разве можно воспитывать ребенка с таким чувством вины? – сказала она, когда экипаж выехал из усадьбы.
– Нет, естественно, нет, – ответил ленсман, но это прозвучало так, будто у него не было никакого плана спасения Ловисы.
– Однако я прочитал дневник, – сказал он угрюмо. – Ты права, что у Герберта рыльце в пуху. Я найду ту женщину, которая рассказала Сигне о его любовницах. Из описания я очень хорошо представляю себе, кто она. У нее чрезвычайно ядовитый язык, и если она может влить в чью-то бочку меда ложку дегтя, то не преминет это сделать.
– А что было написано на последних страницах? Ничего особенного?
– Нет, я полагаю, что мы найдем там решение загадки. Да, во-первых, там было написано о том, что нам безразлично. О том, что Сигне казалось, будто привязанность Герберта к матери была слишком сильной. Но самым важным из написанного является то, что Ловиса – не единственный ребенок Герберта.
– Ой! Бедная Сигне!
– Да, это так. Как она об этом узнала, не написано ничего, но она упомянула двух внебрачных детей. Один из детей послужил из причин переезда сюда из Кристиании. Чтобы избежать последствий небольшой любовной истории. Другой ребенок родился предположительно почти одновременно с маленькой Ловисой у Сигне. Как я понял, этот ребенок находится здесь, в приходе.
– О, Сигне! – сказала жалобно Белинда. – А я еще верила, что она так счастлива! Из нас двоих она была удачлива, она получила все – красоту, ум…
– Это не всегда приносит счастье. Но теперь я знаю, по крайней мере, кто второй ребенок. Год тому назад одна молодая девушка родила ребенка. С тех пор она стала немного странной и замкнутой в себе. Ребенок умер, но отец молодой девушки, согласно записям Сигне, был в Элистранде и подступал к Герберту Абрахамсену с настоящими угрозами…
– Но ведь это было так давно! Скоро уже год, как Сигне умерла.
– Да. Я понимаю это так, что старый отец был здесь как раз тогда, когда у дочери родился ребенок.
– Тогда это, пожалуй, не он… – сказала задумчиво Белинда.
– Да, – согласился ленсман. – Старый человек не похож на того, кто приходит и избивает до смерти. Он может только печалиться. Я также не верю, что это Вильяр Линд из рода Людей Льда.
– О! – просияла Белинда.
Ленсман улыбнулся, глядя на ее открытую радость.
– Ты понимаешь, такая трепка, которую Абрахамсен получил от Вильяра, была вполне достаточной. Вильяр дал выход своим чувствам. Я не особенно поверил в то, что он вернулся, чтобы убить уже избитого человека.
– Но вы держите его в тюрьме.
– Да, а что мне было делать? Он единственный подозреваемый. А кроме того, нотариус хотел его там держать. Хотел попытаться выжать из него еще какое-то признание.
Белинда вся сжалась.
– Может быть, ты что-то об этом знаешь? – сказал ленсман с легкой угрозой в голосе. Она вздрогнула.
– Я? Нет. Нет, решительно нет!
Ленсман бросил на нее многозначительный взгляд. Он мог бы надавить на маленькую лгунью сильнее, но чувствовал, что это было бы нехорошо. Она была так безгранично преданна и была таким слабым звеном в бастионе Вильяра, что это было бы все равно, что стрелять в маленького доброго зайчонка. Ленсман не мог ничего поделать: ему нравился как Вильяр, так и это доверчивое маленькое создание, а Герберт Абрахамсен и его страшная мать внушали отвращение. Однако нельзя было принимать во внимание личное чувство.
– Значит, вы полагаете, что это мстили родственники матери ребенка из Кристиании? – спросила Белинда, чтобы уйти от опасной темы Драммена и Маркуса Тране.
– У такого мужчины, как Герберт Абрахамсен, было явно много врагов. Но вполне допустимо, что это касалось ребенка. Насколько я мог понять из дневника, женщина, родившая ребенка, была замужем. И можно себе представить, что супруг совсем не был рад этому.
– Но его имя неизвестно.
– Имя, правда, нет. Но мне стоит только просмотреть сведения, касающиеся рода занятий и связей Абрахамсена…
– В таком случае… Вильяра выпустят?
– Я думаю, его выпустят через несколько дней. Он будет у вас Гростенсхольме в канун праздника.
Белинда повернулась вперед. Спина прямая, как свечка, а руки блаженно сложила на коленях.
Ей не хотелось думать о том, как бы все обернулось, не найди она этот дневник. Или если бы Кари не призналась, что солгала.
Между тем в Гростенсхольме Хейке имел серьезный разговор с Вингой.
– Мой дорогой, тут не о чем говорить, – сказала Винга беспечно.
Хейке ударил кулаком по столу так, что это отозвалось эхом по всей комнате.
– В моем доме я не желаю терпеть наигранного героизма! Я сам врач, и чтобы мои ближайшие родственники мне не доверяли! Как ты себя чувствуешь? Давно ли ты испытываешь боль?
Винга пожала плечами.
– Уверяю тебя, ничего нет. Иногда немного болит в груди. Усталость. Ничего такого, чтобы беспокоить тебя. Страх привел его в бешенство.
– Эта проклятая щепетильность по отношению к врачу! Не выношу этого! И от тебя, Винга, я этого не ожидал. Почему ты ничего не сказала?
– Фу, – произнесла она и опустила встревоженный взгляд. – Ты же знаешь, как обстоят дела. Я не тебе пускаю пыль в глаза, а самой себе.
– Да, я это понимаю. Теперь расскажи!
– Да, но это так незначительно. Иногда я ощущала несильную боль, но я не обращала на это внимание, считая это судорогой или объясняя дурной пищей или чем-то еще. Я уверена, Хейке, что ничего серьезного нет.
– Я тоже, – сказал он почти свирепо. – А теперь я хочу тебя осмотреть. Для уверенности.
Она собственно, была за это даже благодарна.
– Чудесно, что можно на кого-то переложить ответственность, – улыбнулась она.
Пока он досконально обследовал ее в их спальне, она сказала:
– Как ты полагаешь, что там у Вильяра в Драммене?
Они оба были уверены в том, что Вильяр и Белинда были прошлым вечером в Драммене. Никто не мог лгать так неестественно, как Белинда.
– Не знаю, не понимаю этого. Мы ведь можем предполагать, что он бывал именно там всякий раз во время своих поездок верхом.
– Не всегда. Иногда он отлучался на слишком короткое время, чтобы успеть съездить туда и вернуться.
– Да, пожалуй это так. Нет, Винга, я не могу найти у тебя ничего особенного. Но давай-ка проведем интенсивный курс лечения, на всякий случай! В значительной степени для профилактики.
– Это ведь не может повредить, – сказала она так же легкомысленно, как и раньше. – Сколько я должна за обследование?
– Крепкое объятие.
Некоторое время они постояли, тесно прижавшись друг к другу, в полной тишине. Затем они услышали, как к усадьбе подъезжает экипаж. Это приехал ленсман с Белиндой.
В этот вечер Белинда навестила Вильяра, сидевшего под арестом. Он был оживлен и казался довольным тем, что она пришла. После того как она рассказала о светлых перспективах на будущее, о том, что скоро его, видимо, освободят, он сказал:
– Белинда, а теперь ты должна постараться. Я могу положиться только на тебя…
Она с готовностью кивнула. Ее лицо застыло от напряженного ожидания. Вильяр понизил голос до шепота. Они стояли по разные стороны небольшой решетки в дверях.
– Ты помнишь, что я получил в Драммене кое-какие бумаги?
– Да-да.
– Я засунул их в карман моего пальто, висящего в холле в Гростенсхольме. Темное пальто из грубой ткани, оно висит справа от двери. Ты должна взять их и пойти к одному человеку в деревне. Ему ты должна сказать, что я не буду приходить на встречи довольно долго. Потому что нахожусь под подозрением и не должен их выдать.
– Понимаю. Я сделаю все. В этот же вечер?
– Нет, это бы выглядело странным. Сходи завтра в первой половине дня, но чтобы никто не видел, куда идешь!
Он назвал имя и адрес человека и подробно описал дорогу. Белинда ведь была не из волости Гростенсхольм и плохо здесь ориентировалась.
Затем она сунула Вильяру сэндвич, присланный Вингой. Он был с мясом и кресс-салатом. Вильяр поблагодарил ее.
– А сейчас не стоит тебе дольше задерживаться, – шепнул он. – Спасибо за то, что пришла. Можешь ли ты прийти завтра вечером и рассказать, как это произойдет?
– Да, разумеется, я приду, – сказала она с сияющими глазами.
– Ты теперь – мой лучший друг, – улыбнулся Вильяр.
– Спасибо! О, спасибо, – сказала она, трепеща.
Затем она ушла. Но она была не совсем радостной. Потому что последние слова были сказаны им будто ребенку, которого хотели похвалить. И это была совсем не та дружба, какой она ждала от Вильяра. Да, а что она, собственно, хотела?
Белинда ничего не ждала. Но ей так хотелось, чтобы на нее смотрели как на взрослую. Это было такое скромное желание.
Она встрепенулась и заспешила в темноте домой.
Как хорошо они провели время вместе, она и Вильяр!
Когда искали останки Марты… Поездка в Драммен… Сегодня вечером, вместе и каждый на своей стороне решетки.
Как много интересного связывало их! Белинда не имела еще ни малейшего представления о том, что ждало их впереди. Если бы она это знала, она спряталась бы в укромном уголке и снова ушла в раковину, как улитка.

10

Каждую минуту Белинду точили мысли о маленькой Ловисе. Она написала домой письмо и рассказала о смерти Герберта Абрахамсена. Она спрашивала, не могли ли ее родители сделать что-то, чтобы вызволить Ловису из когтей фру Тильды. Она написала, конечно, что ей жаль фру Тильду, потерявшую таким ужасным образом единственного сына. Но Белинда не верила в то, что Ловисе будет здесь хорошо. Она будет воспитана в духе ненависти и презрения к своей матери, их дорогой Сигне. Да, ее научат смотреть на всех людей сверху. И это не было бы хорошо для маленького ребенка.
В самом конце письма, нерешительно и мелкими буквами, Белинда спрашивала, не могли ли бы они приехать и забрать и ее тоже. Потому что как ни добры и приветливы были хозяева Гростенсхольма, она ведь не могла оставаться здесь жить без причин. У нее было очень тяжело на душе, когда она отправляла письмо. Ей не хотелось возвращаться в большой город.
Вильяр вернулся домой уже через два дня, и для всей родни был устроен большой праздничный обед. Эскиль и Сольвейг обнимали сына, который был очень взволнован, а Винга болтала без умолку, пила вино и заставляла пить Белинду, пока Вильяр не остановил ее.
– Не все так разбираются в вине, как ты, бабушка, – сказал он Винге. – Я никогда не видел тебя пьяной, но Белинда не привыкла к крепким напиткам, так что это может кончиться плачевно.
– Ах, ерунда, – сказал Винга. – Белинду надо чествовать за то, что она размягчила тебя, Вильяр, нашего твердого и холодного, как лед, внука. Мы никогда не видели тебя таким общительным, как в последние недели. Но, Белинда, – сказала она и положила худую маленькую руку на крепкую руку Белинды. – Сейчас ты не должна обольщаться! Ты маленькая теплокровная девушка. В твоей маленькой обиженной душе больше тепла, чем ты думаешь. Но тепло могло расплавить лед, помни об этом! Остерегайся, чтобы мороз Вильяр не остудил твой огонь!
Хейке вздохнул:
– Винга, твоя речь становится бессвязной!
– Вовсе нет! Я знаю, о чем говорю. И Вильяр не должен иметь права уничтожить эту маленькую девочку.
– Я не собирался, бабушка.
– Ну, не с умыслом. Но ты можешь затоптать ее. Ужасно! Она станет, как багряная роза, которая увядает.
– Винга, хватит цветистых сравнений, – улыбнулся Хейке. – Может быть, поговорим о чем-то другом?
– Конечно! Твое здоровье, Белинда! Однако Вильяр стоял на своем: Белинде больше не давать вина. И она послушала его.
– Милая Белинда, – сказала Винга и доверительно наклонилась к девушке. – Что, собственно, вы делали в Драммене?
– Мы… – Белинда смутилась и бросила быстрый взгляд на Вильяра. – Нет, мы никогда не были в Драммене.
– Может быть, вы с кем-то встречались?
– Нет, мы…
– Бабушка! – резко сказал Вильяр. – Ты же совсем ее запутала!
– Да, – произнес Хейке, откинувшись назад. – Это некрасиво по отношению к Белинде. Она – честная девушка и отвечает, как может. Но Вильяр, разве не самое время проявить к нам немного доверия? Даже нотариус что-то подозревает. Только нас держат в неведении. Неужели мы это действительно заслужили?
Вильяр сжал кулаки.
– Это ничего не значит для меня лично, – сказал он сквозь зубы. – Но я должен считаться с…
– С кем?
– С моими товарищами. И с вами.
Огонь в камине почти догорел и стал темно-красным. Эскиль и Сольвейг сидели молча и выжидательно смотрели на своего сына. Они были озабочены и явно огорчены тем, что он вызвал разочарование у бабушки и дедушки.
– Вильяр, – умоляюще произнесла Сольвейг. Видимо, мольба матери заставила его уступить. Сольвейг была такой молчаливой, такой сдержанной. Она добровольно пошла на то, чтобы сын переехал в Гростенсхольм помогать Хейке в ведении хозяйства, поскольку у Хейке было достаточно дел с его пациентами. Однако никто не знал, чего это стоило Сольвейг. Эскиль был более земным и открытым, он находил практическое решение. Но когда Вильяр услышал такую тихую мольбу своей матери, он ощутил в сердце сильную, жгучую печаль. Из-за того, от чего они должны были отказаться – он и его мать. Он улыбнулся ей мимолетной и нежной улыбкой, которую она сохранила в своих воспоминаниях как драгоценность. Затем он посмотрел на Белинду, неловкого ребенка, тоже слепо верившего ему. Он посмотрел на своего открытого и прямодушного отца, который после бурной молодости успокоился, обосновавшись в усадьбе Линде-аллее, и принял как должное, что он не был одним из «великих» в роду. Вильяр посмотрел на бабушку Вингу, кокетливую и все понимающую, и в заключение – на Хейке, могущественного, величайшего из них всех за многие сотни лет. Патриарха без свойственного патриархам невыносимого своеволия и тиранического обращения со своими подданными. Хейке был не таким. Его авторитет проявлялся только в мягкой улыбке, в бережном отношении ко всем живым существам, в его смирении.
– Вы правы, – вздохнул Вильяр. – Вам следует узнать о чем-то, что я скрываю. Но я вынужден попросить вас дать обещание молчать! Потому что это касается не только меня, но и массы людей. Большего количества, чем вы думаете.
Присутствовавшие выжидательно молчали. Тогда Вильяр рассказал. Немного агрессивно, поскольку он противодействовал им. Когда он закончил, они какое-то время сидели молча. Реакция на услышанное была различной. Белинда не осмеливалась что-то сказать, она ведь знала, и сейчас должен был говорить кто-то другой. Тишину нарушил Хейке. Его голос выдавал огорчение.
– Вильяр, Вильяр, что ты, собственно, о нас думаешь? Где у тебя были глаза? И твои мысли?
– Как так, дедушка?
– Мальчик, оглядись в нашем Гростенсхольмском стогне! Как ты думаешь, почему отсюда никто не выехал в Америку? Во всяком случае, никто с наших хуторов. Потому что им, Вильяр, живется хорошо! Как ты полагаешь, почему нам было так трудно управлять тремя большими усадьбами? Мы должны бы быть очень богатыми! Но разве мы такие? Мы были вынуждены продать Элистранд, единственное, что напоминало твоей бабушке о ее родителях, которых она так рано потеряла. Это было, как нож в сердце, но мы должны были это сделать. Потому что, понимаешь ли, мой мальчик, мы заботились о наших работниках. Мелким крестьянам, арендаторам жилось у нас очень хорошо. А они же работники, не так ли? Они не угнетенные, они свободные, и они зарабатывают больше, чем большинство им подобных в норвежской сельской местности. Но это разоряет нас. Поэтому мы все время трудимся в хозяйстве с огромным напряжением.
Вильяр наклонил голову. Прошло какое-то время, пока он ответил:
– Мне давно нужно было бы поговорить с вами. Я должен был бы понять.
– Мы тоже не беседовали с тобой, – мягко сказал Хейке. – Нам следовало бы вести длинные беседы о хуторском хозяйстве, тебе и мне, но я всякий раз отодвигал это. Мне казалось, что это не к спеху. Возможно, я также побаивался того, что тебе покажется, будто мы нянчимся с нашими арендаторами и прислугой. Мы так мало знаем друг друга! – заключил он с нежной улыбкой.
– Я был идиотом, – признал Вильяр. – Думаю, что вы правы: я – упрямец, который шел своим путем и думал, что только он поступает правильно. Простите меня все!
Эскиль внес в настроение ноту легкости:
– Мы должны молчать о том, что узнали сейчас касательно тайных встреч Вильяра. Я уважаю Маркуса Тране, а также многих других, которых ты назвал.
– А мне кажется, что тебе следует какое-то время вести себя тихо, – сказала Винга.
– Об этом я уже сообщил, – кивнул Вильяр. – Сейчас я опасен для них – я под надзором.
– Вот именно, – сказал Хейке. – Но теперь ты ведь знаешь, что мы полностью на твоей стороне?
– Да. Спасибо, – сказал Вильяр растроганно. – Как чудесно все теперь! Больше никакой таинственности! И я знаю, кого мы все должны за это благодарить. Сперва за то, что я рассказал о призраке. Затем об этом. Я сознаю, что это чистосердечное отношение Белинды к жизни открыло мне глаза на то, что мои ближайшие родственники все же не так глупы.
Винга подняла свой бокал.
– После этого добро пожаловать, дорогой внук! Такие небольшие открытия, как это, делают обычно, когда выходят из трудных переломных лет юности и становятся взрослыми. У тебя это время немного затянулось, но давайте же выпьем за то, что Вильяра можно, наконец, назвать взрослым!
В тот вечер Винга очень устала. Хейке держал над ней свои исцеляющие ладони. Его забота была просто поразительной.
– Почему ты так долго держишь руки именно тут? – боязливо спросила она. – Под левой стороной грудной клетки. Там что-то особое?
– Нет, думаю, нет, – отвечал он рассеянно. – Это просто мои руки сами тянутся туда, а они обычно знают, где найти больное место.
Он не хотел говорить ей, что еще прошлый раз ему показалось, что он заметил небольшое увеличение селезенки. Теперь оно стало более заметным. «Все идет быстро, думал он подавленно. Поэтому мы, остальные, не обращали внимания. Для нас это шло слишком быстро».
Всю свою исцеляющую силу он направил на эту область. Он обратился с тихими мольбами к своим предкам, прося их о помощи. Он не мог потерять Вингу. Пока нет. Никогда. Винга существовала вне времени, она должна была жить всегда. Сам он после смерти перейдет в дружину Тенгеля Доброго, он это знал. Но Винга? Она не была меченой, не была избранной. Она была просто его вечной возлюбленной. Он не мог отпустить ее. Еще нет! Еще нет!
– Мммм, приятное ощущение, Хейке! Вот там стало по-настоящему хорошо!
– Да, я верю. А теперь ты должна выпить мое колдовское зелье, которое я приготовил для тебя, а завтра ты должна воздержаться вставать. Я выполню твое малейшее желание.
– Приятно это слышать, – сонно улыбнулась она.
На следующий день ей стало гораздо лучше, и она настояла на том, чтобы встать. А Хейке не видел причины, чтобы здоровый человек был вынужден лежать и скучать или нажить головную боль. Так что она была оживленной, как всегда.
И в этом была необходимость, потому что во второй половине дня к ним прибыли гости.
– О, это мои родные, – сказала Белинда Винге. Они стояли и смотрели на экипаж, остановившийся перед лестницей. – Теперь все устроится, они смогут позаботиться о маленькой Ловисе.
Она сбежала вниз, опередив других, чтобы встретить своих родителей. Хейке, Винга и Вильяр стояли на лестнице и наблюдали, как она обрадовалась. Они видели и суровые лица, встретившие ее, и услышали, как ее изысканно одетая мать говорила:
– Белинда, что это за причуды? Что ты делаешь здесь в чужом доме, если ты служишь в семье Абрахамсен? Как же ты ухаживаешь за маленькой дочерью Сигне?
Она взяла Белинду за ухо и подергала его.
– Нет, остановитесь, – воскликнула потрясенная Винга и поспешила вниз. Другие последовали за ней.
– Разве ты не понимаешь, что ты нужна сейчас фру Тильде больше, чем когда бы то ни было? – орал отец Белинды. – Похороны завтра!
Он повернулся к трем представителям Людей Льда.
– Вы должны извинить нашу дочь за бессовестное вторжение в ваш дом. Она не такая, какой должна быть. Но это уж слишком, должен признать. Что скажет мать нашего дорогого Герберта о таком самоволии? Мы стыдимся за нашу дочь.
Хейке набрал в легкие воздуха:
– Я полагаю, что здесь имеет место недоразумение. Белинда не вторглась сюда. Это мы настойчиво просили ее переехать сюда, потому что ее жизнь в Элистранде стала невыносимой.
– У нашего дорогого Герберта? Вздор!
– Я думаю, вам следует войти и немного поговорить, – сказала Винга. – Белинда проделала большую работу, и то, что она не может быть у малышки, очень ее огорчает. Однако входите же!
Родители Белинды взглянули на величественный Гростенсхольм и, видимо, решили про себя, что это все-таки заслуживает их визита.
– Но затем мы должны посетить дорогую фру Тильду, – сказала мать Белинды. – Бедная женщина!
– В этом мы с вами совершенно согласны, – кивнула Винга.
Часом позже супружеская пара из Кристиании получила и кофе, и всю страшную историю о смерти Герберта. Мягко говоря, они были потрясены и, в неменьшей степени, дневником, который они читали с нарастающим ужасом.
– Неужели этот учтивый мужчина вел себя так плохо как с Сигне, так и с Белиндой? – рыдала мать Белинды. – Не могу в это поверить, не могу! У него были такие прекрасные манеры!
Ее муж лучше оценил реальность:
– Та женщина не может оставить у себя нашу внучку, – сказал он. – Правда, это и ее внучка, но ведь грехи же должны быть осуждены и наказаны!
– Но как нам вызволить ребенка из Элистранда? – спросила мать и утерла слезы.
– Ловиса не должна оттуда уезжать, это должна фру Тильда, – сказал отец Белинды. – Когда Герберт женился на Сигне, он занял у меня деньги, и через мое посредничество купил усадьбу. Он не выплатил ни шиллинга. Это я должен были выплачивать банку его долги. Теперь я владелец Элистранда, и эта женщина должна об этом услышать!
– Не будь так суров, отец, – попросила Белинда. – Она все-таки потеряла своего единственного сына.
– Ты должна молчать, когда говорят взрослые!
Винга сказала мягко:
– В этом доме все могут иметь свое мнение и выражать его. К тому же, Белинде 18 лет, насколько я понимаю.
– Вы не понимаете, фру Линд. Белинда никогда не будет взрослой.
Вильяр пожал руку Белинде под столом. И ему, и его деду с бабушкой хотелось возражать гостям, но они не желали начинать дискуссии о воспитании чужого ребенка. Поэтому они молчали, но по их глазам Белинда видела, что они не согласны с ее родителями. Хейке думал: «Если бы пришлось выбирать в качестве соседей между фру Тильдой и этими двумя, то я все же предпочел бы этих. И тогда маленькая Белинда осталась бы в этой волости». Он посмотрел на своего внука и задумался о том, был ли бы тот доволен именно этим обстоятельством. Хейке не был в этом уверен. Вильяр проявлял к девушке нежность и заботливость. Но этим все и ограничивалось.
Родители Белинды уехали в Элистранд, не испытывая к дорогому Герберту такого восторга, как раньше. Но они обещали вести себя так, как подобает в доме скорби, и не касаться будущего Ловисы, пока усопший не будет предан земле. Однако Белинда смогла остаться Гростенсхольме. Даже ее родители поняли, что переезжать опять в Элистранд было для нее невозможно. Во всяком случае, пока там была фру Тильда.
– Мне жутко от завтрашнего погребения, – сказала Винга. – Но ведь нам нужно идти?
– Да, нужно, – сказал Хейке. – Особенно Белинде следует быть там, поскольку она была его свояченицей. И нам следует идти не только потому, что мы – соседи, но и чтобы морально поддержать Белинду. Сольвейг и Эскиль тоже придут.
«Нас так мало, – удрученно думал Хейке. – Когда-то в усадьбах кипела бурная жизнь. Например, во времена Виллему, или раньше. Габриэлла, Лив и Даг, их было так много. Мы читали об этом. А затем одно время здесь не было никого. Только Винга высоко в горах. И я пришел домой. Мы, естественно, увеличили семью, но так мало! Вильяр должен скоро жениться, иначе семья вымрет. Но он не торопится, совсем нет».
Винге не нужно было тревожиться по поводу похорон. На следующий день она была такой уставшей, что Хейке попросил ее остаться в постели. Она выполнила это охотно, и только одно это было признаком того, что она больна.
Похороны, как и ожидалось, были тягостными.
Неожиданно выяснилось, что у фру Тильды были родственники, Белинда чувствовала какое-то облегчение. Она была не такой уж безнадежно одинокой. На похоронах присутствовали также два маленьких, робких человека, стоявших на заднем плане и почти никак себя не проявлявших. Позднее Белинда и другие узнали, что это брат и свояченица отца Герберта.
Фру Тильде совсем не нравилось, что родственники Сигне были тут. Они встретили в Элистранде очень прохладный прием и явно сожалели о том, что не остались у Белинды в Гростенсхольме.
Когда они все вышли с территории кладбища, Белинда, шедшая вместе с Вильяром, услышала позади себя голос фру Тильды. Эта дама разговаривала, видимо, с какой-то родственницей.
– Вон он идет, высокий, темноволосый, с жуткими глазами. Это он убил Герберта. Но он разгуливает на свободе! Он же из Гростенсхольма, а они высоко котируются у властей! Он, я думаю, откупился.
Белинда шла рядом с Вильяром, касаясь его. Они ничего не сказали, не выдали себя ничем, но оба были в одинаково подавленном настроении.
Родители Белинды приехали в Гростенсхольм в этот день позднее. У матери были заплаканные глаза. Им не удалось заполучить маленькую Ловису.
– Страшный человек! Вы знаете, что она осмелилась сказать? – сказала, рыдая мать Белинды. – Что Ловиса не должна воспитываться в грехе и пороке! У нас!
– Меня подмывало бросить ей в лицо несколько правдивых слов о ее сыне, – сказал отец Белинды, тоже взволнованный. – Но ведь так не поступают на похоронах. Однако мы были не в силах остаться там еще на одну ночь – нас и не пригласили, так что, если бы мы могли пробыть здесь до завтра…
– Естественно, – сказал Хейке.
– Чтобы Сигне оказалась несчастлива в супружестве! – стонала мать Белинды. – Чтобы это постигло нас! Будто мы не достаточно хлебнули с Белиндой! И на тебе, Сигне! Лучшая из всех!
– А что же с Белиндой? – промолвил Вильяр резким тоном. – Она ведь в порядке!
– Да, но у нее ведь нет ума, – сказала мать.
– Ум еще не все в этой жизни. Впрочем, я не заметил, что она менее способна, чем другие. Она – не сложная, а это надо понимать, как комплимент. И она думает прежде всего обо всех других, в последнюю очередь о себе. Разве можно желать большего?
– Нет, нет, естественно, нет, – пробормотала женщина и опустила глаза. – Да, Белинда хорошая.
Хейке сидел молча, от боли он прикрыл глаза. Как могли родители жаловаться на свою дочь, которая сидела рядом с ними, по другую сторону стола, и все это слушала? Однако впечатление было такое, будто Белинда привыкла к такого рода разговорам.
Хейке поднялся к Винге. Она была оживленной и радостной и выглядела лучше. Отдых пошел ей на пользу.
– Мы не можем допустить, чтобы родители взяли Белинду с собой, – сказал он. – Она должна остаться здесь. Но у нас должен быть предлог.
Винга сразу загорелась.
– Не может ли она быть моей камеристкой теперь, пока я немного нездорова? «Камеристка» звучит так аристократично.
– Определенно, это отличная мысль! Ей это, пожалуй, понравится!
«Главное – девочка безмерно доброжелательна, – подумала Винга. – А что могут значить какие-то мелкие промахи, если люди чувствуют себя вместе великолепно?»
А Винга чувствовала себя очень хорошо в обществе Белинды, и она уверила себя, что это – взаимное чувство.
Их общение протекало прекрасно и на следующий день. Когда Белинда заметила, что ее приняли с открытой душой, она стала вести себя не так неловко и неуклюже. Присущая ей мягкость проявлялась более осязаемо, и Винга не могла бы найти более заботливой камеристки. Родители Белинды уехали с твердой решимостью выиграть борьбу с драконом за маленькую Ловису, хотя и не имели понятия, как это сделать.
В середине дня приехал ленсман и сообщил, что найден человек в Кристиании, супруга которого изменяла ему с Гербертом Абрахамсеном. Он сознался, что это он приезжал верхом в Элистранд и убил Герберта. Он давно искал этого распутника. Он был разведен со своей женой и жил только одним: отомстить Абрахамсену. Теперь это было сделано, и он выражал сожаление, что кто-то должен сидеть в тюрьме за его преступление. Вильяр был оправдан окончательно.
Вечером Винга попросила его подняться в ее спальню. Она хотела поговорить со своим внуком с глазу на глаз.
– Вильяр, ты неисправимый, строптивый мальчик… Может тебе старая бабушка высказать кое-какие пожелания?
– Бабушка, ты не старая. Ну, давай, говори!
– Старая-старая, – сказала она. – Не знаю, как будет дальше, но я чувствую себя не особенно здоровой, должна сознаться. Но ведь я прожила исключительно прекрасную жизнь вместе с лучшим мужчиной на свете. И это, Вильяр, не преувеличение!
– Я знаю это. Подобных дедушке Хейке нет на свете. Либо это должна быть бабушка Винга, – улыбнулся он.
– Благодарю тебя! Я думала прожить с ним еще несколько лет. Но он, ты знаешь, тоже стар. В конце концов получается так, что старики следят друг за другом, опасаются, что другой заболеет или что-то еще.
– Я понимаю.
– Ну, как бы ни сложились мои дела, я не собираюсь сдаваться, ты знаешь. Но, как бы то ни было, у меня есть еще кое-какие небольшие заботы…
– В чем я могу тебе помочь? Я сделаю это охотно.
– Ха! – она хрипло рассмеялась. – Не преувеличивай! Первое: женись! Он скорчил гримасу.
– Вот видишь, – сказала она, торжествуя. – Не так легко выполнить мои пожелания. Однако, Вильяр, ты должен жениться! Иначе все пойдет прахом. Ты знаешь, что на чердаке здесь кое-кто живет, кого мы должны оберегать, пока не придет настоящий…
– Я знаю, что на чердаке обитает кое-кто другой, – колко заметил Вильяр.
– Серый народ? Он исчезнет вместе с Хейке.
– У меня не было времени смотреть на девушек.
– Девушек? Тебе 28 лет. Тебе скорее надо называть их женщинами.
– Да, бабушка, обещаю держать глаза открытыми. Я понимаю, что это серьезно.
– Да. Наши житейские дела опять плохи. У Кристера дочь Малин, которой теперь 6 лет. Так что здесь мы, по меньшей мере, застрахованы. Но ты не имеешь детей. А третьей из вас в этом поколении, Саге, всего 12 лет. Будут ли у нее дети, никто не будет знать много лет. Итак, Вильяр, торопись.
– Сделаю все, что смогу, – улыбнулся он. – Следующее желание?
– Да, – вздохнула Винга. – Не мог бы ты быть для Белинды чем-то вроде «хорошего человека»? Например, опекуном. Она так одинока, бедная девочка. Не мог бы ты ввести ее в жизнь? Ей нелегко.
– Я знаю, я думал об этом. Ты знаешь, если уж взял на себя ответственность за другого человека, то нельзя отпустить его неосторожно, как бросают на пол какой-то предмет. Я сделаю все, что смогу, чтобы устроить Белинду. Что-то еще?
– Нет, вообще-то нет. Я знаю, что ты поддержишь Хейке, если он останется один, так что об этом мне не нужно тебя просить. А твои родители так счастливы вместе, что о них я не беспокоюсь.
– Я тоже нет. Они и с Линде-аллее справляются прекрасно. Хуже дела с Гростенсхольмом.
– Да. Несмотря на постоянный ремонт и перестройки, Гростенсхольм остается старой развалиной.
– Да, однако это – уютная развалина! Несмотря на серых!
Той ночью в лесах выли волки. Когда забрезжил рассвет, Винга умерла.
А когда Хейке, окаменевший от горя, встретил ясный осенний день, то его ждало новое потрясение. Внизу, на лестнице дома, стояла Тула. Дикая, отчаянная Тула с волчьими глазами. Хейке стоило только взглянуть на нее, и он знал, что теперь, после смерти Томаса, для нее рухнули все преграды. Никогда он не чувствовал с ней такую родственную связь, как теперь! Никогда они не понимали друг друга лучше!

11

– Входи, – кратко сказал он. – Винга умерла.
– Я знаю, – ответила она. – Я услышала вой волков. Тогда я поняла, что у тебя большое горе.
– Да. Входи!
Тула окинула дом взглядом снизу вверх.
– Пока нет. Сначала я провожу Вингу до могилы. Как ты думаешь, могу я остановиться в Линде-аллее? Хейке понял ее загадочную речь.
– Конечно! Как поживает Кристер и его небольшое семейство?
– Отлично. Какое-то время им будет меня не хватать, а затем жизнь потечет для них, как обычно. Они прекрасные люди, все трое.
Хейке кивнул.
– Я провожу тебя до Линде-аллее. Все равно я должен сообщить им печальную весть. Они медленно шли по старой тропинке между хуторами, вели за собой коня Тулы.
– Прошло много лет, с тех пор как ты была здесь, – сказал Хейке.
– Да.
– Но ты не постарела.
– Увы, – улыбнулась она. – Но ты прав. Я осталась все той же, меченой.
– Тебя ждали.
– Откуда ты это знаешь?
– Ночью в Гростенсхольме было так неспокойно. Я думал, это из-за Винги. Но теперь я знаю – они чувствовали, что ты приедешь.
– Да. Пожалуй это так. Как я поняла, ты этой ночью не много спал?
– Да. Всю ночь я держал в объятиях Вингу. Мы разговаривали. Спокойно и приятно. Потом я потерял с ней контакт. Она начала говорить о своих родителях. Она была снова в Элистранде, маленьким ребенком. Говорила о маме Элизабет и папе Вемунде и о прекрасной жизни в Элистранде. На какое-то время она вновь вернулась ко мне. Я рассказал ей, как сильно я ее любил. Затем ее не стало. Тогда уже рассвело.
– У меня с Томасом было так же чудесно. За исключением того, что я приняла это не так спокойно, как ты. Я кричала и возмущалась судьбой все его последние дни. Теперь мы остались одни, Хейке.
– Да. Так это бывает с нами, мечеными. Мы живем дольше.
– Будто мы не достаточно настрадались от нашего злого наследия, не испив и эту скорбь.
– Скорбь. И ненависть.
– Ненависть к Тенгелю Злому?
– Да. Ты знаешь, Тула, моя ненависть так велика, что я не могу ее выносить. Когда моя любимая будет предана земле, я знаю, что сделаю.
Она взглянула на него, но ничего не сказала. Не спросила. Возможно, она знала.
Третий раз за короткий отрезок времени они стояли на Гростенсхольмском кладбище. Сначала Марта. Последнее погребение было самым тяжелым. Когда погребение закончилось и они медленно шли к Линде-аллее, где должны были состояться поминки, то увидели фигуру, полускрытую кустами на боковой дороге, ведущей к Элистранду. Тула, которая шла последней вместе с Вильяром и Белиндой, быстро сказала:
– Это она? И держит на руках твою племянницу?
– Да, – ответила Белинда, чувствовавшая большое уважение к этой новой родственнице Вильяра. У Тулы были такие дикие глаза, как ей казалось. И неужели ей действительно 48 лет? Непостижимо!
В глазах Тулы появился еще более недобрый блеск.
– Вы идите дальше, – сказала она. – Я должна поговорить с этой женщиной.
– Но… – произнес Вильяр.
– Возьми с собой девушку и иди!
Немного помедлив, он послушался. Остальные участники похоронной процессии были далеко впереди. Вильяр и Белинда были последними, они хотели наедине попрощаться с Вингой. Они один раз обернулись и успели увидеть Тулу, прежде чем она исчезла за деревьями у края дороги. Они видели, как фру Тильда с мрачной улыбкой на тонких губах пятилась назад. Потом они больше не смотрели. Хейке ждал их.
– Куда делась Тула?
– Пошла поговорить с фру Тильдой. Хейке побледнел.
– Тула? Ты в своем уме?
– Ну и что? Она просто хотела попытаться заставить ее отдать…
Но Хейке уже шел обратно быстрым размашистым шагом. Помедлив, они последовали за ним. Они нашли Хейке стоявшим неподвижно, точно парализованного, перед своевольной Тулой. Фру Тильды и след простыл. Тула повернулась к Белинде. Всех напугал пылающий огонь ее красивых, желто-зеленых глаз.
– Сейчас ты сможешь взять Ловису. Забери ее домой к родителям, как воспитатели они подходят больше.
Ответная тишина была неописуема. Затем Белинда посмотрела на дорогу.
– Но… Тут же лежит брошь фру Тильды! В куче… золы?
Вильяр издал стон.
– Не трогай ее! Пойдем! Мы пошли – быстро!
Он почти потащил Белинду за собой, спеша за другими участниками похорон. Они увидели, что Эскиль стоял и ждал их. Сольвейг поторопилась опередить других, чтобы принять гостей.
– Что это было?.. – попыталась выяснить Белинда, но Вильяр оборвал ее.
– Не спрашивай! Бог да поможет всем нам. Что ждет нас теперь?
– Что ты имеешь в виду?
– Я имею в виду то, что мы потеряли Томаса и Вингу. Это – самое худшее, что могло с нами случиться. Теперь мы стоим перед потопом!
На поминках в Линде-аллее они ничего не сказали. Этот время было полностью посвящено памяти Винги. Но по пути в Гростенсхольм Вильяр говорил со своим дедом.
– Я этого не понимаю. Как Тула могла такое натворить? Ведь никто из меченых Людей Льда не имеет таких больших сил?
– Тула действует не одна, – ответил Хейке. Он был очень бледен.
Вильяр посмотрел на находившуюся перед ними старую усадьбу.
– Поэтому она не хочет жить в Гростенсхольме?
– Они ждут ее там.
– Речь ведь идет не о наших предках?
– Нет, те никогда не делали такого. Это совсем другие.
– Но они были сейчас за пределами усадьбы.
– Да, это так.
– Кто это?
– Весь серый народ?
– Нет. Только четверо из них. И я никогда не понимал, что они у нас делают. Никогда! Они во много раз сильнее, чем серый народ. У них с серыми, собственно, ничего общего. Но они следуют за людьми Льда еще со времен Тенгеля и Силье.
– И они тянутся к Туле? Хейке ответил угрюмо:
– Я не знаю, какого рода связь она с ними имеет, но она их добыча, это так. Как только она окажется в стенах Гростенсхольма. И она знает об этом.
– А она не отступит?
– Теперь уже нет. После смерти Томаса она сожгла все мосты, ведущие к людям. Как ты только что видел.
– Да, – сказал Вильяр с содроганием.
– Я боюсь, Вильяр. Боюсь, что она будет здесь. Однако бедная маленькая Белинда отстала, мы ушли вперед! Она старается поспевать за нами, а мы просто шагали шире.
Они подождали ее.
– И все-таки, – медленно произнес Хейке, – все-таки мне страшно возвращаться в Гростенсхольм. Там так пусто, Вильяр! Так пусто!
– Я знаю, дед.
Тайком он взглянул на Хейке. Дед не был похож на себя. В такой скорбный день это было бы не удивительно. Но тут было нечто большее – в глазах Хейке можно было прочитать фанатичную решимость. Вильяр видел ее с того самого утра, когда дед сообщил, что бабушка умерла. На лице Хейке, исполненном достоинства, отражалось не только бездонная скорбь, но и ни с чем не сравнимое отчаяние. Нечто неотвратимое, что испугало Вильяра.
В такие моменты хорошо было иметь рядом Белинду. Она была такой доверчивой, такой земной. За время короткого пути до дома она размышляла о многом. О практических вещах, которые она должна была проделать с Ловисой. О том, должна ли она, Белинда, уехать теперь в Кристианию, и о том, как они поступят с вещами Винги.
Прекрасно, что можно было заниматься такими простыми делами.
Уже на следующий день Хейке пошел к ленсману и рассказал, что случилось с фру Тильдой, которой уже хватились. Разумеется, он не сказал правды. Он назвал это «самовозгоранием». Это было нечто, чего все боялись. Все знали страшные истории о людях, которые начинали гореть. Собственно, таких случаев на свете было очень мало на протяжении всей истории, но страшные рассказы охотно передавались народом из уст в уста.
И когда ленсман и его свита увидели на дороге останки фру Тильды, то никто не усомнился. «Видно, это сам дьявол пришел и забрал ее», – решил ленсман, и никто ему не возражал.
Ловису забрали в Гростенсхольм. Прислуга из Элистранда не протестовала. Родителям Белинды было снова отправлено послание. Потому что кто-то же должен был позаботиться об усадьбе?
Однако прежде чем успели приехать родители, сестры и братья Белинды и начались хлопоты по переезду, в Гростенсхольмской волости произошли другие события…
Через два дня после погребения Винги Вильяр спустился вниз в столовую, чтобы позавтракать. Белинда была уже тут, с маленькой Ловисой на коленях.
– Доброе утро, – приветливо поздоровался он. – Уже встали?
Как всегда, когда она видела его в последнее время, она испытывала потрясение. Приятное, однако ей это не нравилось. Это причиняло боль.
– Твой дед рано ушел из дома, – сказала она смущенно. – Он оставил для тебя письмо. Вот – пожалуйста!
– Письмо? – удивился Вильяр, сдвинув брови. – С какой это стати?
Он уселся перед своей тарелкой и вскрыл конверт. Белинда ощущала в доме гулкую тишину. Тишину скорби. Здесь не хватало одного голоса. Радостного и неистового голоса хрупкой старой дамы, с серебристыми волосами и живыми движениями. Казалось, будто сама жизнь покинула Гростенсхольм. Расточительная, безответственная жизнь с поздними зваными ужинами, с роскошью, экстравагантностью и радостью жизни.
– Нет, – прошептал Вильяр. Он был явно испуган.
– Что там? – спросила Белинда.
– Он не в своем уме, этого он не может сделать! Я должен пойти в Липовую аллею, немедленно!
– Я с тобой, – сказала Белинда, потому что ее место было там, где был Вильяр.
Он ее не слышал. Он бросился опрометью из дома с письмом в руке. Белинда передала маленькую Ловису горничной и побежала следом. Он был уже далеко, на выгоне для лошадей, и ей пришлось немного приподнять юбки, чтобы поспевать за ним. Она догнала его только на дворе Линде-аллее. На всякий случай она держалась все еще позади, когда он вошел в дом.
Его родители и Тула сидели за столом и завтракали.
– Вильяр, что привело тебя сюда так рано? – спросил Эскиль.
Этот дом был тоже отмечен печатью скорби. У всех было подавленное настроение. Тула, сидевшая посредине напротив двери, мельком взглянула на Вильяра. У него в голове быстро пронеслась мысль о том, что ему необходимо узнать обо всем, что она могла надумать во время длинного пути из Швеции… Но он не тратил время зря на раздумья и пустую болтовню.
– Хейке уехал в долину Людей Льда!
Реакция Эскиля и Сольвейг была такой же, как у него – изумление и страх. Но Тула реагировала иначе:
– Что? Без меня? Когда он уехал? Бездыханная после бешеной пробежки, Белинда ответила:
– Только что. Он вручил мне письмо, которое я должна была отдать Вильяру. Затем он потрепал меня по щеке и исчез. Сразу после этого пришел Вильяр.
– И такое теперь, – пожаловался Эскиль. – Когда на пороге зима. Он же старый человек!
Тула вскочила из-за стола. Она проглотила последний кусок хлеба и запила его молоком.
– Читай письмо, Вильяр! Живо, я не должна терять время!
– Но ты не можешь…
– Замолчи! Читай! Вильяр развернул письмо.
– «Дорогой Вильяр!
Этим я полностью передаю Гростенсхольм под твою защиту, я знаю, ты справишься с этим.
Это письмо прощальное. Теперь, когда больше нет Винги, я попытаюсь найти сосуд Тенгеля Злого с водой зла и обезвредить его чистой водой Ширы. Я знаю, что я не тот человек, но мне нечего терять, чтобы добиться всего. Если я смогу освободить наш род от этого страшного карающего меча, то я это сделаю. Не должны больше рождаться такие обделенные дети, как я. Я попытаюсь вернуться домой, но если не вернусь, знайте, что мне не удалось выполнить задачу.
Все сокровища Людей Льда принадлежат теперь Туле, которая должна затем передать их маленькой Саге. Что касается волшебного корня, то я сохраняю его у себя. Он был со мной с первых месяцев жизни и охранял меня всю жизнь. Мне теперь нужна его сила, и, как говорится, я собираюсь вернуться! Так что он еще будет когда-нибудь принадлежать Туле, он тоже.
Вильяр, я беру с собой воспоминания о жизни с твоей бабушкой. Передай привет моему любимому сыну Эскилю и скажи, что он нас только радовал. Передай привет его восхитительной Сольвейг, которая поддерживала нас в хорошие и плохие дни. Привет неукротимой Туле. Попроси ее как следует заботиться о сокровищах Людей Льда! Разумеется, я беру с собой не всю воду из бутыли Ширы, поскольку, если мне не повезет, то вода еще останется для того, кто предназначен для продолжения борьбы. Дорогой Вильяр, позаботься о том, чтобы маленькой Белинде было хорошо. Она это заслужила.
Будьте все благословенны! Скоро мы снова увидимся!
Преданный Вам Хейке».
Вильяр опустил письмо. Остальные озадаченно смотрели на него.
– Это звучит совсем не так, будто он верит в свое возвращение, – сказала Сольвейг.
– Он должен! Он непременно должен, – сказал Вильяр.
Тула быстро шмыгнула в свою комнату.
– А не может ли она поехать вслед за ним? – испуганно сказала Сольвейг.
Эскиль выразился очень лаконично:
– Попытайся остановить ее! Вильяр опустился на стул.
– Что нам делать, отец?
Прежде чем Эскиль ответил, Тула вихрем пронеслась мимо с приготовленными в дорогу вещами. Она смела со стола несколько хлебцев и бараний бок, поцеловала Сольвейг и поблагодарила всех присутствующих. Затем покинула дом.
Тула поскакала сперва по направлению к Гростенсхольму. Она остановилась у ворот, не хотела подъезжать ближе. Она поднялась на стременах и крикнула, повернувшись к старому дому:
– Я вернусь. Я вернусь очень скоро. Только сперва я должна последовать за Хейке. В долину Людей Льда. Пожелайте мне удачи! И ждите меня!
Затем она повернула своего коня и поскакала по дороге на север, так что земля летела из-под копыт. Осенний лес переливался необыкновенно изысканными красками. Вдоль дороги, по которой она скакала, было много кленов, а ни одни деревья в лесу не могут светить, как они. Осины и березы осыпали ее желтой листвой, рябины блестели, как начищенная медь, а между ними сверкали желто-коричневые листья дубов и голубовато-зеленое великолепие сосен. Но Тула ничего этого не замечала. В голове у нее была только одна мысль: нагнать Хейке.
Через несколько часов она сумела это сделать. Она увидела впереди могучего, седовласого Хейке. Он остановил своего коня и подождал ее.
– Я знал, что ты приедешь, – произнес он сурово.
– Почему же ты не попросил меня поехать вместе с тобой?
– Я хотел, чтобы ты решала сама.
Они поскакали дальше. Небо было таким ярко-голубым, что напоминало огромный купол, покрытый лазурно-голубой эмалью.
– Кувшин с тобой? – спросила она.
– Да.
– Но драгоценное сокровище находится в Гростенсхольме. Однако я взял с собой понемногу от всех составляющих частей, которыми я бы мог воспользоваться.
Они снова ехали молча. Тула размышляла над тем, обладал ли еще Хейке устрашающей силой. Словно мощно заряженное грозовое облако, которое он держал в себе много-много лет.
Точь-в-точь, как она сама.
– Ты еще молода, – сказал Хейке. – Неужели ты действительно сделаешь это против воли своей семьи?
Она печально помолчала.
– Малин – прелестное дитя, – сказала она. – Но ей совсем не обязательно иметь такую бабушку, как я.
– Но ты же постоянно была…
– Замолчи! Ты же не знаешь о моей поездке сюда, в Норвегию.
Хейке больше ничего не сказал. Он только прислушивался к глухому стуку копыт по мягкой земле. Они еще не достигли главной дороги между Кристианией и Тронхеймом.
– Наступает зима, – промолвила Тула.
– Все приметы говорят о том, что зима будет мягкой. И мягкой, и поздней.
Она сделала выдох в свежий осенний воздух и усомнилась в этом. Но сама она не боялась зимы, она совершенно ничего не боялась, потому что больше не причисляла себе к человеческой толпе. К этим живущим, безобидным и менее безобидным людям, которые дрались и барахтались, чтобы выбраться наверх из вечной трясины, какой была жизнь.
– Когда мы будем там, по твоим расчетам? – спросила она.
– Расстояние между Кристианией и Тронхеймом исчисляют обычно в 20 дневных поездок верхом. Тогда можно ехать спокойно. Мы можем доехать быстрее.
– Не мучая лошадей, – сказала Тула. Он взглянул на нее и улыбнулся.
– Я слышу, что ты из Людей Льда. Разумеется, мы не будем мучить лошадей, ты это знаешь.
Они ехали по холмистой равнине. На особенно живописном месте возвышалась церковная колокольня. Люди всегда умели выбрать для церкви лучшее местоположение.
– У тебя есть какой-то план? – спросила Тула.
– Нет, вообще никакого. Кроме как попытаться найти место, где спрятан кувшин Тенгеля Злого. Последний, кто был неподалеку от него, это Ульвхедин. Это было более ста лет тому назад. Он был так одурманен травами, что не помнил, где ходил.
– Но у нас есть исходный пункт – скала над могилой Колгрима.
– Да, это ясно. Но кто знает, сколько выступов скал в долине? И могила находится даже не близко от места Тенгеля Злого. Она просто указывает направление. Но мы не должны отправляться сразу же, Тула.
– Да, – пробормотала она. – У меня сложилось впечатление, что Тенгель Злой не даст нам слишком приблизиться.
– Правильно. Но у меня волшебный корень.
– У Колгрима он тоже был, – напомнила она.
– Да, это так. Но я хочу верить, что между Колгримом и мной есть определенная разница.
– О да, – ухмыльнулась она. – По крайней мере, в возрасте.
Тут Хейке тоже улыбнулся. Они продолжали ехать молча и скоро оказались на главной дороге с весьма оживленным движением. Здесь встречались другие всадники. Они ехали мимо более медлительных экипажей и повозок. Солнце еще не достигло зенита.
Вильяру было неспокойно. В усадьбе было много дел, но на душе у него было тревожно. Во второй половине дня он снова пошел в Липовую аллею и нашел своего отца таким же встревоженным. Эскиль вздохнул.
– Я поеду вслед за ними, мысль о том, что отец – на пути в долину Людей Льда, нестерпима.
– Точно так же думал и я, – сказал Вильяр. – Но я хотел попросить тебя присмотреть в течение нескольких дней за Гростенсхольмом, пока я не верну деда домой.
Никто из них не говорил о Туле. Она была вполне в состоянии распорядиться своей собственной жизнью. А кроме того, ее теперешнее поведение немало пугало их.
– Нет, ты не можешь отправиться в такую опасную поездку, – сказал Эскиль. – Ты слишком молод.
– Я бы сказал, что ты, наоборот, слишком стар, – ехидно сказал Вильяр. – И ты ведь понимаешь, что я не собирался позволить им доехать до этой долины!
Сольвейг побаивалась и не хотела отпускать никого из них. Но после довольно ожесточенной дискуссии Эскиль уступил. У него было свое приключение, в Эльдафьорде. Вильяр же всю свою жизнь был только дома. То, что отправлялся он, было более естественным.
– Однако нагони их как можно скорее, – наказывал Эскиль. – Они не должны уехать слишком далеко, тогда, возможно, они не повернут назад. Ты должен привести Хейке домой, даже если бы пришлось связать его по рукам и ногам!
– Положись на меня, – сказал Вильяр. – Он не попадет в смертельную долину. Мы будем дома самое позднее через несколько дней!
Он заторопился домой, чтобы взять с собой самое необходимое. Когда он вошел в холл, там стояла Белинда с Ловисой на руках и своими упакованными вещами.
– Куда ты собираешься? – спросил он.
– Мои родители приехали в Элистранд. Пришло письмо о том, чтобы я переезжала туда с Ловисой. Я жду только экипаж.
– Вот как, – сказал Вильяр. Внезапно он почувствовал пустоту. – Конечно. Это… было… Она так и не услышала, что это было.
– Но ты вынимаешь пистолеты, – сказала она, вытаращив глаза. – Ты должен ехать?
– Я поскачу вслед за дедом и Тулой. Должен вернуть их домой. Они не могут добраться до долины Людей Льда. Я должен их остановить…
Она решительно посадила Ловису на софу.
– Тогда я поеду с тобой.
– Ты что, с ума сошла?
Белинда была настроена весьма решительно.
– Ты не можешь поехать один, с тобой должен быть кто-то, кто будет за тобой присматривать.
Он смотрел на нее с одновременно веселым и безнадежным выражением на лице.
– И это сделаешь ты?
– Это – моя обязанность.
– Я полагал, что твоя обязанность – Ловиса.
– Ловисе теперь будет хорошо в семье. Моя семья способна позаботиться о ребенке.
Вильяра вдруг охватило горячее сострадание к заброшенной Белинде. Неужели она сама в это верила? Как ее мать заботилась о ней самой? Но с внуками было, очевидно, по-другому. Говорят, что когда речь идет о собственных внуках, то человек становится немного помешанным.
Да, Ловисе будет в Элистранде, пожалуй, хорошо. Но Белинде? Она стояла прямо перед ним и смотрела ему смело в глаза, с искрой затаенной грусти. Словно знала, каков будет его ответ. Вильяр тяжело вздохнул.
– Я же обещал и бабушке, и деду присматривать за тобой… И здесь речь идет всего лишь о нескольких днях.
«Как бы ни сложилось это путешествие, – подумал он, – она бы ведь стала самой счастливой, если бы приняла в нем участие. Она ведь такая заброшенная! Такая отвергнутая. Чем станет она в Элистранде? Нянькой для Ловисы? Белинда, не вырони пеленки! Нет, неужто ты не можешь последить, чтобы вода в ванне была теплой? О, бедная Сигне! Не смогла сама заняться своим ребенком. Подумать только, какой необыкновенной матерью она была бы!»
При его последних словах в глазах Белинды загорелся робкий проблеск надежды. Но поскольку Вильяр медлил так долго, он вновь погас.
– Ты можешь ехать вместе со мной, – грубовато разрешил он.
– Оооо, – прошептала она. – Что мне взять с собой? Много ли еды? Взять ли дождевики? Зимний плащ?
Он отдал ей немногочисленные распоряжения, и следующие полчаса прошли в лихорадочном темпе.
Белинда делала массу ошибок и должна была укладывать вещи по нескольку раз. Бедной Ловисе не уделялось обычного внимания. Но вот прибыл экипаж, и маленькая девочка отправилась в Элистранд на коленях кучера. Белинда боязливо думала о том, что они с Вильяром должны исчезнуть из Гростенсхольма раньше, чем ее родня успеет прибыть сюда, чтобы схватить и ее. Очевидно, они были бы очень разгневаны.
И вот они сидели на конях. В последнюю секунду прибежала одна из кухарок с бутылкой самогона. «Никогда не знаешь заранее», – невнятно произнесла она.
– А как мы догоним их? – спросила Белинда. – Они ведь уехали так далеко вперед.
– Они остановятся на ночь, – ответил Вильяр. – Они же скакали целый день. А мы отправляемся под вечер. Это станет нашим преимуществом. Мы нагоним их за ночь. Мы их найдем, – закончил он, стиснув зубы.
Белинда всем этим только наслаждалась. Она должна была ехать верхом вместе с Вильяром по крайней мере два долгих дня, прежде чем они вернутся домой. Это будут прекраснейшие дни в ее жизни, эта необыкновенно красивая осень.
– А умеешь ли ты, собственно, ездить верхом? – спросил он немного недоверчиво.
– О да, – заносчиво ответила Белинда.
Правда состояла в том, что она имела о верховой езде слабое представление. Но это ничего не значило. Если только она будет ехать на своем коне первые часы за Вильяром, то она, пожалуй, натренируется. Тогда она ему покажет.
Эскиль и Сольвейг прибыли в Гростенсхольм отчасти, чтобы кивнуть сыну на прощанье, отчасти, чтобы посмотреть, что делать в усадьбе в ближайшие дни.
Их беспокоило и то, что Белинда должна ехать вместе с ним. Это означало для Вильяра дополнительную нагрузку, потому что помощи от нее не было никакой, от этой маленькой, старательной, но неловкой девушки. К тому же платить за две комнаты в гостинице было дороже.
– И все же, мне кажется, это прекрасно с его стороны так серьезно относиться к ответственности за нее, – сказал Эскиль.
– Да, – ответила Сольвейг. – Только я немного озабочена. Не хочу, чтобы он ранил ее, а он должен это сделать рано или поздно. Потому что она ведь по уши влюблена в него. А он видит в ней только протеже. По-детски доверчивую. Нуждающуюся в помощи.
– Да. Я жду, когда этот мальчик, однако, надумает жениться, – сказал Эскиль и повернулся, чтобы войти в дом. Потому что Вильяр и Белинда исчезли теперь за перелеском.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Лед и пламя

Лед и пламя 6

12

Они подъехали к гостинице среди ночи. В стойле они нашли лошадей из Гростенсхольма.
– Они здесь, – сказал Вильяр. – Сейчас они спят, но мы найдем их рано утром. Давай, входи!
Сонный хозяин постоялого двора объяснил, что осталась только одна комната. Все остальное было занято. Красивая дама одна заняла целую комнату.
Тула, само собой разумеется!
– Две кровати в одной комнате?
– Да.
– Хорошо, мы берем ее.
Белинда была слишком усталой и слишком стерла себе кожу, чтобы обратить внимание на это разговор. Она отреагировала не раньше, чем они оказались в маленькой комнатушке. Она проговорила, чуть не плача:
– Но я не могу принимать в комнате мужчин! Моя мать наказала мне это очень строго.
– Милая Белинда, я не господин Абрахамсен. Мне не пришло бы в голову приблизиться к тебе. Но если для тебя это совершенно невозможно, то я могу спать в стойле.
– Нет, это могу сделать я.
– Что за глупости! Она все еще колебалась.
– Здесь, как ты видишь, две кровати, – сказал он. – И я могу выйти, пока ты будешь раздеваться. Она издала звуки, похожие на кваканье лягушки:
– Нет, это ничего. Я ведь могу лежать в сорочке? Одну ночь, она же такая короткая.
Вильяр был немного неуверен, что было короткой – сорочка или ночь. Но он, естественно, ответил, что она может это сделать. И он должен был отвернуться, пока она умывается. Все прошло замечательно. Белинда сидела на краешке кровати и снимала с себя сапоги и одежду, так что он даже, вероятно, не заметил, что она была тут.
Наконец, они улеглись в свои постели, свет был потушен, и Белинде показалось, будто она все глубже и глубже погружается в чудесно освежавшие облака. И она не думала о том, что на тех местах ее тела, которые соприкасались с седлом, на коже появились раны. Но она не смела и слова сказать о том, как она была легко ранима. Она думала, что Вильяр спал, когда вдруг услышала его голос:
– Представь себе, я носился с большими планами разделить нашу собственную землю между всеми крестьянами. Отдать ее совершенно безвозмездно. А дед и бабушка давно позаботились о том, чтобы крестьяне стали свободны. И все же они работали на усадьбе. За плату!
– Так что же ты теперь хочешь делать? – спросила она робко.
– Продолжить начатое дедом. Он на правильном пути.
Он засмеялся.
– Неудивительно, что Люди Льда всегда работают, как волы, в нищем хозяйстве!
– Я думаю, что это правильно, – произнесла она торжественно. – Богатыми становятся только эгоисты.
Как только она это сказала, ей показалось, что это прозвучало глупо. Но голос Вильяра сказал на это только «да». Затем он пожелал доброй ночи и повернулся к стене. Белинда лежала неподвижно, точно бревно, и смотрела в темноту. Ее глаза блуждали, вбирая в себя все, чтобы запомнить эту ночь. Светлый квадрат окна, за ним качавшиеся верхушки деревьев. Шум от леса – или это река? Шум нарастал и уменьшался при порывах ветра.
В комнате она видела немногое. Темная тень на стене – это была верхняя одежда Вильяра. Отблеск в углу от большого фарфорового чайника в серванте. Хорошо, что мать ничего об этом не знает! Но ведь ничего дурного не происходит! Вильяр – настоящий кавалер. Она прислушалась, спит ли он. Спокойное дыхание. «Так приятно слышать, как близко дышит мужчина. Фу, как режет в животе! А мне приходится обычно вставать раз за ночь. Боже, смогу ли я это сделать? Нет, это невозможно. Здесь нет. И я не смогу воспользоваться горшком под сервантом. Никогда в жизни! А что я буду делать рано утром? Мне же нужно умыться и одеться первой. А затем выйти на двор, к отхожему месту. Боже, помоги, я с этим никогда не справлюсь! Не должна была отправляться в эту поездку.
Раскаяние и огорчение! Нет, я должна была… Быть все время вместе с ним. Быть полезной, поддерживать его во всем. Если бы только не…»
Поскольку мысли Белинды были зафиксированы на такой мучительной теме, она, естественно, сразу же почувствовала потребность выйти. Но она не посмела этого сделать, в этом чужом месте. И с мужчиной в одной комнате. Подумать только, если он проснется и спросит: «Ты куда?» Что она тогда ответит? Нет, она не могла этого сделать. Это была лучшая ночь в ее жизни, она это чувствовала. Завтра вечером она снова будет в Элистранде, и тогда конец всем приключениям вместе с Вильяром – ее святым Георгием. Значит, ей нужно было сейчас суметь сдержаться? Не испортить все? К счастью, она была такой уставшей после долгой и непривычной скачки, что задремала, несмотря ни на что. Скоро она спала, не озабоченная своей небольшой повседневной, но, увы, такой серьезной проблемой.
Когда рано утром Хейке и Тула поднялись по дороге в лес напротив постоялого двора, их ждали тут двое всадников. Хейке и Тула круто остановили коней.
– Что же вы тут делаете? – строго спросил Хейке.
Голос Вильяра был неколебимо решительным.
– Мы должны заставить вас вернуться с нами домой.
– Чепуха, ты не можешь помешать нам продолжить путь.
– Я могу это сделать. Разве ваши лошади сегодня послушны?
– Нет, непослушны. Это ты…
– Дальше будет хуже. Так что поворачивайте сейчас, дома все хотят этого.
– Я принял решение. Тула тоже.
– Да, – сказала она, – ты просто зря тратишь время, Вильяр. И ты не должен был брать с собой молодую девушку.
– Я за нее несу ответственность, и это серьезно. Кроме того, это было ее желание.
– Да, этому я, конечно, верю, – ехидно сказала Тула.
– Вильяр, ты зря тратишь наше драгоценное время. – сказал Хейке. – Нам нужно ехать быстро, чтобы успеть до наступления зимы.
– Мы не тронемся с места, пока вы не поедете с нами домой.
Белинда сидела, как на иголках. Было ужасно неприятно быть свидетелем препирательств между людьми, которые, любили друг друга. И никто не хотел уступать.
Вдруг Тула начала петь. Низким голосом, не открывая рта, так что у Белинды совсем закружилась голова. Тула смотрела то на нее, но на Вильяра, и во взгляде было что-то, что потрясало и трогало Белинду до самых неведомых, пугающих глубин ее души. Она беспокойно смотрела в эти зеленоватые глаза и чувствовала, будто она переносилась в другое место, имевшее что-то общее с древностью, язычеством и несказанными ужасами. Голова у бедной Белинды кружилась.
Тут мистическое пение прекратилось. Вильяр сделал глубокий вдох и выпрямился.
– Значит, мы должны продолжить путь? Мы впустую тратим время, если должны успеть до наступления зимы.
– Наши лошади, – напомнила ему Тула.
– Да, в самом деле!
Вильяр спешился и подошел к ее коню. Из нижней стороны края седла он вынул маленький гвоздь или, скорее, штифт. Затем он освободил от подобного же и лошадь Хейке. Белинда размышляла о том, было ли у нее достаточно одежды для зимы. И хватит ли еды. У нее с собой не было денег.
Когда они все четверо скакали на север, Хейке тихонько спросил Тулу:
– Должна ли ты брать их с собой? Не было бы лучше повернуть их мысли домой?
– Это гораздо лучше, – легкомысленно сказала Тула. – Потому что у Вильяра – юношеская сила и смелость. И с постоялыми дворами становится практично. Ты и Вильяр можете размещаться вместе, а Белинда со мной.
– Да, этой ночью ты была грешной тварью, Тула, заняв самую большую комнату гостиницы. Но Вильяр и Белинда не могут попасть с нами в долину!
Тула не ответила на это. Только улыбнулась легкомысленно и зловеще. Она, Тула, выглядела очень импозантно, когда сидела верхом, стройная, с прямой спиной и внешностью тридцатилетней женщины. Моложавая, модная и опасно соблазнительная для мужчин, которых они встречали в гостинице. Она не относилась к самым красивым из Людей Льда, но обладала почти гипнотическим личным обаянием, от которого у людей захватывало дыхание. Белинда наблюдала за ней с восхищением, смешанным со страхом. Она никогда не видела подобную сильную личность. Но ей не нравился необузданный блеск в глазах Тулы.
Лишь через несколько часов Вильяр очнулся от своей непонятной безвольности. Он обнаружил, что был на пути на север вместе с другими и что он сам этого хотел! Но как это случилось, он не помнил.
Они ехали день за днем. Белинда сидела теперь на подушке, пока подживали ее раны. Скоро она действительно хорошо обучилась искусству верховой езды. Уже в первый вечер Белинда поняла, что делила гостиничный номер с ведьмой. Тула последней улеглась в постель и забыла погасить лампу, стоявшую у двери. Щелчка пальцами было достаточно, чтобы решить проблему. Сначала Белинда была потрясена и не смела высунуть голову из-под одеяла. Но Тула была с ней приветлива, хотя порой резка, и они стали добрыми друзьями. То есть, одна из сторон была почтительна и зачастую насмерть перепугана.
И все же дружить с Тулой было хорошо. Хейке порой злился на нее, потому что она пользовалась своими колдовскими фокусами без надобности, но Тула больше не обращала на это внимания. «Я не делала этого целых 30 лет», – отвечала она. И делала, как ей хотелось. Например, когда в номер дам вошел пьяный мужчина и начал приставать к Белинде, Тула пробормотала что-то, причем глаза ее метали искры, и бедняга издал вопль и выскочил во двор в направлении отхожего места. Но для всех было очевидно, что он выбежал слишком поздно.
Или, когда одна женщина попыталась украсть у Вильяра кошелек, Тула была настороже – женщина вскрикнула и рванула руку к себе. Напрасно озиралась она вокруг, ища плетки, которая ударила ее по пальцам. Помощник ленсмана видел эту сцену и задержал женщину, не тревожась о том, что она городила про колдовство и дьявольское отребье.
Мужчины, пытавшиеся обольстить саму Тулу, горько об этом сожалели. Она просто уходила, шипя проклятия. Результаты были различными, потому что она забавлялась, испытывая новые образцы колдовства. Случалось, что мужчина вел себя, как умалишенный, и его приходилось уводить. А другой начинал прыгать, будто все его тело кусали муравьи. Либо кто-то начинал раздеваться, вызывая большое возмущение.
Неудивительно, что Хейке сердился!
Однако Белинда разговаривала в основном с Вильяром, несмотря ни на что. Льстило ли ему такое обхождение или нет, она об этом не знала. Они, четверо, пережили многое вместе и стали друг другу ближе. Они наслаждались великолепными видами, открывавшимися с вершин и горных цепей, они рассказывали забавные эпизоды из своей жизни. Они могли позволить себе проявить усталость или раздражение. У них было много приятных и неприятных впечатлений, они встречали людей – обычных, славных, странных, трагических или смешно самонадеянных. Их самих встречали неуверенно, порой настороженно, но всегда почтительно. За исключением тех, кто был слишком отупевшим, чтобы разбираться в человеческом характере.
Белинда очень скоро достигла той стадии, когда она больше не могла скрывать своей влюбленности в Вильяра. Она становилась трепещущим, исполненным ожидания источником любви, стоило ей только бросить на него мимолетный взгляд. Улыбка на его лице, даже если он всего-навсего говорил с Хейке и совсем не держал ее в мыслях, легкая улыбка в уголках его рта могла бросить ее в жар и подогнуть от счастья колени. На одной стороне подбородка у него был шрам, и никакая другая отметина не могла быть для нее красивее. Его волосы, которые курчавились во влажную погоду, рука, похлопывавшая коня, – все это приводило ее в трепет, так что она была вынуждена наклонять голову, чтобы скрыть бурное счастье и торжество, переполнявшее ее и ярко румянившее ее щеки. Но эта явная влюбленность не могла, конечно, оставаться тайной! Теперь все об этом знали. Но никто не упоминал об этом ни слова, никто ее не поддразнивал и не смеялся над этим. Все трое восхищались сдержанностью и скромностью Белинды. Она словно считала себя совершенно недостойной такого рыцаря, как Вильяр. Одна лишь Тула слышала вечером приглушенные всхлипывания в постели. Но Тула ничего не говорила. Она с легкостью могла заставить Вильяра влюбиться в Белинду. Но она этого не делала, не хотела вмешиваться в течение событий, которые должны были разрешиться сами собой. Она хотела предоставить природе действовать своим путем. Любовь значила слишком много, чтобы использовать обман, так что она, добрая Тула, не совсем была лишена человечности. Хотя она постепенно уверяла их в том, что принадлежала к проклятым.
Погода не всегда была наилучшей. Когда они выезжали по утрам, то временами стоял такой пронизывающий холод, что Тула возвращалась, снова заходила на постоялый двор и принимала стаканчик самогона, прежде чем Хейке успевал силой вытянуть ее оттуда.
Однажды, когда они достигли Южного Тренделага, они попали под дождь, которому не предвиделось конца. Они нашли выступ скалы, поставили под ним коней и спрятались сами. Их убежище не было особенно хорошим, сухие места были небольшими. Вильяр притянул Белинду поближе и прикрыл их головы плащом, так что они были словно в маленьком домике, выглядывая через отверстие. Ничего подобного он никогда раньше не делал, это было сделано, видимо, оттого, что она выглядела под проливным дождем такой жалко-беззащитной.
– Тебе холодно? – спросил он.
– Сейчас нет. А тебе?
– Нет. – Он засмеялся. – Белинда, ты всегда отказываешься от себя.
– Как это? – робко спросила она.
– Ты всегда думаешь о других.
– Да, но ты это тоже делаешь.
– Это моя обязанность.
Испытывая трепетное счастье оттого, что находилась так близко от Вильяра, Белинда загрустила от этих слов. Но он притянул ее голову под свой подбородок подальше от маленького ручейка, струившегося со скалы. Белинда закрыла глаза от горя, которое она почувствовала в душе, и преданно прислонилась к Вильяру. Она ощущала его руку на своей голове, такую теплую, хотя была закоченевшей и мокрой. Она чувствовала его глубокое дыхание и глухие удары его сердца рядом со своей грудью. Для Белинды это были блаженные и горькие мгновения. Ей приходилось бороться с душившими ее слезами. Ей приходилось бороться и с мучительным теплом внутри себя. С жаром, который жег. Это было частью ее натуры, с этим она ничего не могла поделать. Ничего, кроме как молчать об этом. О, Вильяр никогда не должен был ничего об этом узнать!
Из этого беспросветного состояния ее вывели слова Тулы, обращенные к Хейке:
– Ты не просил наших предков о помощи в этом деле? Они же всегда помогают тебе.
– Предки Людей Льда никогда не вмешивались в поездки в долину. Я не чувствую, что они находятся поблизости от меня.
– Как ты думаешь, почему они ее избегают?
– Не знаю, но подозреваю, что у них там нет никакой власти. Тенгель Злой, видимо, наложил на долину проклятье.
– Вот так дела, – пробормотала Тула. В долине Южного Тренделага стоял день поздней осени.
– Мы, вероятно, на правильном пути, – сказал Хейке. – Но ничто не напоминает описание.
– Прошло много лет с тех пор, как здесь побывали Ульвхедин, Ингрид и Дан, – сказал Вильяр. Однако плохо то, что никто здесь не слышал разговоров о долине Людей Льда.
– Нет, либо мы приехали не туда, либо память об этом совсем канула в вечность, – сказала Тула. – Обидно, не так ли?
Вильяр улыбнулся.
– А как мы теперь найдем дорогу в горы? Хейке просиял.
– Церковь!
– Что с ней?
– Если мы на правильном пути – в нужном месте в нужной долине – то это должна быть церковь художника Бенедикта!
– Но ты ведь не думаешь… что это еще…? – произнесла Тула.
– Надо посмотреть. Пошли!
Через некоторое время они получили от смотрителя ключ от церкви и право самим «изучить архитектуру». Хейке помедлил у тяжелой церковной двери. Тула вообще не участвовала в этом, она ждала у ворот.
– Дед, я могу войти, – сказал Вильяр. – Я и Белинда.
– Спасибо, если вы этого хотите!
Они прошли вперед вдоль среднего нефа маленькой церкви. Белинда держала Вильяра за руку и рассматривала с любопытством старые стены с богатой росписью.
– Сюда, – приглушенным голосом произнес Вильяр и увлек ее в боковой неф.
Он знал, где это должно быть. Об этом написано в книгах Людей Льда. Не колеблясь, он подошел к темной стене. Они остановились и увидели на удивительно хорошо сохранившейся фреске дьявола, стоявшего позади женщины и явно увлекавшего ее на путь порока. Лицо женщины выражало почти позорное сладострастие.
– Ой, – прошептала Белинда. – Это же господин Хейке!
Вильяр взглянул на лицо дьявола и улыбнулся.
– Нет, это его предок, Тенгель Добрый. Это нарисовала его будущая жена Силье. Хорошо сделано, не так ли? Пошли, теперь мы знаем, как найти дорогу к долине!
Они нашли дорогу очень легко, как только в качестве исходного пункта у них теперь оказалась нужная церковь. Местные жители проложили новую дорогу значительно дальше, старая теперь наполовину заросла, с тех пор как в долину Людей Льда перестали ездить. Потом им было легко найти дорогу наверху, она была точно описана в книгах.
Поздно вечером того же дня они стояли у входа в долину. Они были в той части гор, где никто не решался ходить. Может быть, только пешие туристы, начавшие открывать возможности горного мира. Но сейчас они не видели никаких следов человека.
День был по-осеннему серым, с явным запахом зимы. Хейке был, видимо, прав, говоря о поздней и мягкой зиме. Но они застали, явно, переход к самому холодному времени года. Это было нетрудно заметить. Они мерзли на резком ветру, дувшем по вересковой пустоши у входа в долину Людей Льда. Но время беспощадно обошлось с ледником, запиравшим долину. Он еще оставался, в этом не было сомнений, но солнце и дождь подточили его, так что русло реки лежало между высокими краями ледника, как открытая рана.
– Хорошо, нам не придется ползти, – пробормотала Тула.
Они поняли по ее голосу, что у нее было беспокойно на душе, и то же самое почувствовали они все. Горы вокруг громоздились такие тяжелые и мрачные, от ледника на них веяло особо пронизывающим холодом, а луна выплыла на небосвод и стала постепенно холодно-белой.
– Мы здесь на ночь разобьем лагерь, – сказал Хейке. – Входить туда сейчас не имеет смысла.
Все были согласны с этим. Совместно они соорудили временный шалаш из березовых веток и шкур, захваченных с собой. Они не впервые ночевали на открытом воздухе, но это было, несомненно, самое холодное место. Чудесно было закутаться в шкуры. Была ли это рукотворная случайность или нет, но место Белинды оказалось рядом с Вильяром, и это было, вероятно, не лучшее место для сна. Она лежала совершенно неподвижно и почти не смела дышать. Поняла, что Хейке бодрствовал, но другие, видимо, спали.
Однако Вильяр не спал. Его беспокоила Белинда. Что делать ему с девушкой? Так легко ранить… Но разве она такая? Разве человек, который никогда ничего не ждет, может быть легко раним? Вильяр стоял перед большой дилеммой, когда речь шла о ней. Его нежность к ней была безграничной, его преданность тоже. Но в какой мере достаточно было этих чувств девушке, которая так безоглядно влюбилась в него? В ней был огонь, ее огромная сила притяжения объяснялась именно этим огнем… Но ему никогда бы не пришло в голову использовать ее слабость к нему таким образом. Например, как теперь. Она лежала, повернувшись к нему спиной, теплая, будто небольшая паровая машина. Это маленькое создание заключало в себе, вообще, поразительное тепло. Словно ее изнутри пожирал огонь, который она не могла потушить.
Идиотское сравнение! Он сам соорудил много лет тому назад ледяной панцирь вокруг своей души. Это тоже идиотское сравнение, но он чувствовал это. За это время он должен был подавить в себе так много: желание жить дома у матери и отца, страх перед привидениями, гнев и бессилие. Теперь все изменилось. Против своей воли и довольно интенсивно он оттаял, это была заслуга – или вина – Белинды. В ее присутствии просто невозможно было быть желчным и строптивым, потому что она бы этого не поняла. Она бы просто огорчилась и замкнулась, чтобы зализывать свои раны.
Паровая машина, однако? Откуда у него это сравнение? Он не так много знал о паровых машинах, этих фантастических современных сооружениях, которые революционизировали общество во всем мире. Он видел в действии несколько машин, и у него засосало под ложечкой. Он слышал также о том, что корабли, вместо того, чтобы ходить под парусами, двигались при помощи пара и что имелась так называемая железная дорога. Большие паровые кони тащили вагоны, где люди сидели удобно и перемещались с неимоверной скоростью. В Норвегии тоже, очевидно, готовились строить такие дороги. Неужели они могли бы ездить в Тренделаг таким образом? Поразительно, как мир шагнул вперед. За единственный короткий миг!
В этом или другом месте размышлений сон сморил его. Хейке был последним, кто заснул.
Белинда проснулась от голосов. Все встали. Она была последней. О, какой позор! Когда она вышла из шалаша, то вынуждена была прищурить глаза от света. На всей равнине лежал тонкий, тонкий слой снега. Он был так тонок, что в том месте, где ступали башмаки, сразу обнажалась земля.
Они стояли вокруг покрывала со всевозможными странными, весьма гротескными предметами и спорили. Говорил Хейке, и его голос звучал сердито.
– Нет, Тула, я запрещаю, и ты не должна менять моего решения. Вильяр и Белинда останутся здесь. Они и шагу дальше не сделают!
– Но нам может понадобиться сила Вильяра. И они же обычные люди. Ты же знаешь, что он никогда не делал ничего обычным людям.
– Об этом мы знаем очень мало. Разве ты не понимаешь, что Вильяр – тот, кто должен продолжить род? Хотя, следует признать, он немного медлит с этим. Но он не должен погибнуть в результате несчастного случая. И мы не можем втягивать в это Белинду! Они останутся здесь, и на этот раз никакое твое чародейство не поможет!
Тула посмотрела на него своими дьявольскими глазами. Хейке взорвался, и это свидетельствовало о том, как он был взволнован:
– Тула, ты выглядишь, как молодая девушка, и так же себя ведешь! Кто-то или что-то не дает тебе стареть. Другого объяснения быть не может.
– В таком случае, это очень мило, – усмехнулась она. – Дорогой Хейке, не злись. Однако я подчиняюсь. Дети могут остаться здесь и играть, пока мы будем искать то, что нужно.
Хейке вздохнул.
Белинда посмотрела вверх на ледник, окружавший вход в долину, и на этот раз она задрожала не от холода.
Чародейство? Там…
Все было так тихо! Не слышалось ни звука. Даже их голоса приглушал снег, как бы он ни был тонок.
– А если вы не вернетесь? Что нам тогда делать? – сказал Вильяр. – Мы же не можем ждать здесь целую вечность.
– Да, ты прав, – согласился Хейке. В тот же миг он дотронулся до мандрагоры. Он снял корень с себя с явной неохотой и повесил его Вильяру на шею.
– Возьми его, мальчик. В любом случае это будет лучше всего. Если ты почувствуешь, что корень пошевелится, изогнется или оцарапает тебя корнями, то знай, что мы в большой опасности. Не то, чтобы ты мог с этим что-то сделать, но, во всяком случае, будешь знать. Если корень будет на ощупь тяжелым и мертвым, как камень, то знай, что Белинда и ты должны вернуться домой одни. Значит, Тула и я недосягаемы для помощи, и вы двое не должны входить и искать нас. Обещай мне это!
Вильяр кивнул.
– Мы обещаем. Хотя и с болью. Мне бы так хотелось, чтобы ты покоился в той же могиле, что и бабушка Винга.
– Мне бы тоже этого хотелось, – промолвил Хейке серьезно. – И я не собираюсь сразу сдаваться. Я только считаю, что не могу окончить свою жизнь без боя против нашего злого предка. Без попытки спасти род от дальнейших напастей.
– Я тоже не собираюсь сдаваться, – воинственно заявила Тула. – Потому что я должна вернуться в Гростенсхольм.
Через полчаса Вильяр и Белинда смотрели на две одинокие фигуры, двигавшиеся, словно маленькие точки, вверх по берегу реки между сине-зелеными стенами ледника.
– Пусть святой Георгий будет с вами, – прошептала Белинда, поскольку она все еще считала себя слишком незначительной, чтобы осмелиться обратиться прямо к Господу Богу.
– Да, теперь им, наверное, может понадобиться помощь святых со всего света. Но мне кажется, что Тула поклоняется совсем не святым.
Белинда испуганно посмотрела на него. Затем она приступила к повседневным делам – чтобы заглушить страх за своих спутников, которые теперь исчезли из вида, страх перед пугающей, нереальной атмосферой на этой равнине. И чтобы заглушить горячие, настойчивые толчки во всем теле.
День пришел. Необычный день с мертвящим снегом, который немного ниже на равнине подтаял, но крепко вгрызся в возвышенность. Царила необычная тишина, что-то боязливое и выжидающее вибрировало в чистом воздухе, в громоздящихся горах и в душах Вильяра и Белинды. Они совместно благоустроили свой лагерь, не подходя близко друг к другу, не касаясь друг друга. Вильяр помог Белинде нагреть воду в их единственном маленьком котелке, а затем она выстирала всю грязную одежду, в том числе Тулы и Хейке. За время странствия ее накопилось довольно много. Было чудесно делать что-то полезное, это отгоняло тревожные мысли. Вильяр чинил конскую сбрую и выполнял тяжелую работу, все время с тревогой поглядывая на небо. Но, как казалось, снегопада больше не будет, вместо этого облака мало-помалу поредели, и в конце концов выглянуло солнце. Это обрадовало Белинду – теперь одежда высохнет. Вообще, как ни странно, ветра не было, и лошадям было легко пастись в рыхлом неглубоком снегу. День должен был бы быть чудесным. Но он не был таким. Он был зловещим! Они почти не разговаривали. У Белинды сосало под ложечкой, и это не проходило. А Вильяру казалось, будто все сплелось в невыносимом напряжении.
Когда солнце клонилось к закату, они поужинали в теплом шалаше. Белинда сидела на корточках, обхватив ладонями теплую кружку. От сухой выстиранной одежды в углу шалаша приятно пахло солнцем и свежестью. У стены стояла маленькая элегантная дорожная сумка Тулы. Сердце Белинды сжалось. Воспользуется ли Тула ею когда-нибудь снова? Хейке взял с собою большую часть своих вещей, свои чародейские средства.
Белинда узнала, как и многие до нее, что пассивно ожидающим бывает особенно плохо. Быть в середине событий, приключений, как бы ужасны они ни были – другое дело. Ожидание же только расшатывало нервы.
Вдруг она заметила, что Вильяр украдкой наблюдал за нею. Она быстро отвела взгляд, не нашла в себе сил ответить. Но когда он перестал смотреть на нее, то она почувствовала разочарование. Это была, конечно, непоследовательность влюбленности.
– Они должны были бы быть теперь уже здесь? – сказала она робко.
– Я в этом не уверен. Мы должны быть готовы к тому, что это займет несколько дней.
Они должны были переночевать в шалаше. Одни. Вдвоем. Белинда заметила, что он опять украдкой рассматривает ее. Она так растерялась, что уронила кусок хлеба. Что еще?
Солнце зашло. Выплыла бледная луна, окрасившая горы в цвет матового серебра. Похолодало. В последний раз они вышли из шалаша, чтобы присмотреть за лошадьми. В сотый раз за день, не меньше, они бросили взгляд на русло реки, находившееся между краями ледника. Теперь было труднее различить предметы, но там наверху все казалось совершенно безжизненным. Пока они ужасно медленно тащились обратно к шалашу, Вильяр вздрогнул и резко остановился.
– Что случилось? – спросила она.
– Мандрагора, – прошептал он. – Она сжала коготки. Оцарапала меня!
Белинда плохо понимала, что такое мандрагора. Она мельком видела этот корень, когда Хейке передал его Вильяру, но не могла разглядеть его. Не удивительно, поскольку он был странен и необычен не только для простоватой Белинды. Она нахмурилась. Может быть, это животное? Большой рак или нечто подобное? Можно ли было ждать от нее понимания?
– Это означает, что…
Вильяр скорчил гримасу, когда волшебный корень опять оцарапал его.
– Это означает, что Хейке, а также и Тула, в большой опасности. Я должен войти в долину. Немедленно!
– Конечно. Подожди только, пока я возьму мою куртку.
– Нет-нет, ты останешься здесь!
– О нет! Позволь мне быть вместе с тобой, – горячо попросила она. – Что мне…
Она замолчала. Вильяр мгновение смотрел на ее доброе, доверчивое лицо. Что хотела она сказать? «Что мне терять?» Или «Что мне остается в жизни?» Или просто «Что мне делать здесь совсем одной?»
Нет, в последнее он не верил.
– Хорошо, тогда пойдем, – сказал он голосом, выражавшим что-то среднее между отчаянием и нежностью…
Пока они быстро собирались, Вильяр окинул русло реки оценивающим взглядом.
– Белинда, – сказал он.
Она сразу оказалась перед ним, так близко, что ему пришлось наклонится назад, чтобы видеть ее.
– Да?
Он попытался вести себя серьезно, видя такое неукоснительное послушание.
– Я подумал о том… Эти двое шли пешком, потому что не знали, что делать в долине с лошадьми. Хейке полагал, что они просто осложнят их положение. Но ты же видишь, что можно ехать верхом вдоль речного русла.
Она посмотрела. Луна светила сейчас ярче, и лед отражал лунный свет.
– Да, по правой стороне.
– Мы возьмем с собой всех четырех коней. Нам нужно добраться туда быстро, очень быстро, к тому же оставить их здесь без присмотра опасно.
Она бросила на равнину быстрый испуганный взгляд. Волк? Медведь? Росомаха или рысь?
– Мы возьмем их с собой, – подытожила она.
Вскоре они ехали вверх по ущелью, окаймленному тысячелетним льдом. Навстречу им тянуло пронизывающе-холодной сыростью, но луна своим таинственным голубовато-белым светом указывала им дорогу. Именно те места, где было невозможно проехать верхом. Вильяру очень хотелось обнять узкие плечи Белинды и защитить ее. Бедняжка! Она с радостью отправилась в странствие в долину, о которой ничего не знала. И все только потому, что это делал он.

13

Хейке и Тула миновали перевал ущелья и рано утром вступили в долину. Им казалось, что они сожгли все мосты, что оставили позади все человеческое. Долина Людей Льда была особым миром, особым состоянием или особым намерением. Лучше они не могли бы объяснить то чувство головокружения, которое ощутили.
– Ты чувствуешь дыхание истории? – невнятно произнесла Тула, когда они остановились у чего-то, что было когда-то ледяными воротами.
– Да, – с трудом ответил Хейке. – Значит, здесь они жили. Бедные изгнанники. Отпрыски нашего ужасного предка. – Они словно не хотели произносить имя Тенгеля Злого.
– Чего ты, собственно, ждешь от этого эксперимента? – спросила Тула. – Я имею в виду, что никто из нас двоих никогда не мог одолеть его, наоборот. Ему необыкновенно легко бороться как с тобой, так и со мной.
– Я знаю. Но я не мог не попытаться. Я надеюсь, по крайней мере, найти место, где находится кувшин. Чтобы облегчить труд для наших отпрысков. Но мне не хватает мандрагоры.
– Мы справимся и без нее. Но только помни одно, – добавила она угрожающим тоном. – Я намерена вернуться в Гростенсхольм! Ничто не может поколебать меня!
– Меня тоже, – угрюмо улыбнулся Хейке. – Для чего же кувшин, если мы не сообщим об этом дальше?
– Вот именно! Где нам начать?
Они обвели взглядом долину и горы, тяжело громоздившиеся вокруг. Они знали, что место, которое они искали, должно находиться высоко. Поэтому они должны были искать на склонах.
– Знаешь, что я думаю? – сказал Хейке. – Я считаю, что здесь все заросло лесом. Никакой скот, ни большие, ни малые животные не паслись здесь сотни лет. Во времена Людей Льда это было не так.
– Тогда тут было так много берез! Как мы будем здесь ориентироваться?
– Я вижу купы могучих сосен. Это была, очевидно, плодородная долина. Не удивительно, что они смогли так долго выжить.
Они снова окинули взглядом склоны. У них были кое-какие скудные сведения для поисков. Ущелье в цепи гор. Примерное направление.
– Не отбросить ли нам сентиментальность и заглянуть в селение? – сказала Тула. – Прямо сейчас?
– Да, – ответил Хейке. – Было бы прекрасно окунуться в жизнь Людей Льда, но у нас нет времени. Первое, что нам следует сделать – найти могилу Колгрима под обрывом.
– А затем искать дальше, начиная с вершины утеса? Это то, что делал Ульвхедин. Но он был слишком одурманен наркотиками, чтобы запомнить больше.
Подъем к горному склону обернулся утомительным лазанием в старом березовом лесу. Стволы были серыми от старости, с черными узловатыми ветвями, на которых почти не было листвы. Если кто-то натыкался на дерево, то оно медленно и с треском ломалась, таким оно было трухлявым. Осень пришла в горы раньше, бледно-желтые листья срывались и кружась, падали на землю, наполняя лес неумолчным шепотом. Почва под ногами была мшистой и мягкой, блеклых тонов. Однажды в начале пути они миновали что-то, что было, очевидно, домашними строениями, покрытыми мхом. Тула остановилась и что-то прошептала, Хейке не знал, что именно, и не спрашивал об этом.
Найти нужный склон в такой чаще оказалось трудным делом. В полдень они стояли у подножия обрыва, каким он был по счету, они и сами уже забыли.
– Он лежит здесь, – сказал Хейке. – Вибрации смерти здесь необычайно сильны, хотя все заросло.
– Не все, – сказала Тула. – Вот прямоугольник, непокрытый травой. Точно, как об этом говорится в книгах. Но крест, поставленный Даном на могиле, исчез.
– Он был, пожалуй, немного неуместен, – сказал Хейке.
Они давно это заметили. Слабое, когда только что вошли в долину. Сильное, когда приблизились к цели. Они ощущали сопротивление, нечто злобное, от чего у них почти перехватывало дыхание. Они двое, меченые, были на территории Тенгеля Злого. В каком-то месте он спрятал свой кувшин или котел с водой зла. Его дух, его мысленная сила охраняли это место, его дух почти так же силен, как и он сам. И Тула, и Хейке подвергались и раньше воздействию мысленной силы Тенгеля Злого. Они чувствовали острую, ядовитую ненависть Тенгеля к ним. Где бы ни находился сам Тенгель Злой, в каком-то месте в Словении, он знал об их пребывании в долине Людей Льда. Он видел их из своего укрытия, и то, что они безмерно беспокоили его, становилось им все более очевидно. Обычные люди, которых можно было бы представить себе бродящими в этой долине среди бесплодных скал, не имели значения. Во-первых, они вряд ли нашли бы место, где спрятан кувшин, во-вторых, его злая сила могла бы с легкостью устранить их, если бы они стали слишком назойливыми. Но двое меченых? Двое перебежчиков, бывших на стороне добра, противоречили желанию сил зла… Да, во всяком случае, так поступал Хейке. Тула занимала промежуточную позицию. Но она, по крайней мере, не выполняла поручений Тенгеля Злого, отнюдь нет. И у них была вода Ширы!
Эти двое в его долине явно раздражали его, многократно усиливая его способность мыслить. Он был теперь настороже, они это знали.
Взобраться наверх на крутой обрыв было нелегко. Раз Тула остановилась, чтобы перевести дух, и мысленно представила себе трагическое падение Колгрима с вершины скалы. Долина была залита теперь ярким холодным светом луны, она была красива и навевала тоску и страх. Множество ледников на верхних склонах гор, окружавших долину, отражали лунный свет, мерцая белыми, голубыми и зелеными искрами. А в одном месте Тула увидела темное синевато-лиловое облако, точно дурное предзнаменование. Но ни Тула, ни Хейке не испытывали никакого страха. Тонкий снежный покров сделал землю гладкой. Хейке не обнаруживал никаких признаков усталости, но ему было все-таки 74 года, а восхождение на гору не могло быть легким. По дороге наверх они не перекинулись ни словом. Наконец, Хейке выпрямился. Он был наверху, недалеко от самого обрыва. Движением руки он остановил Тулу, шедшую прямо за ним. Она проследила за его взглядом и остановилась, как вкопанная. На краю скалы что-то находилось. Что-то черное и скорчившееся. Может, это был камень? Нет, потому что камень отражал бы лунный свет. То что там сидело, было черным или темно-серым. Это не было животным или корявым пнем.
Тула и Хейке размышляли каждый по-своему, но все сходилось. Если это был Тенгель Злой, скорчившийся там под своим темным плащом, не отражая свет и не бросая тени, то видение было именно им. Сначала они словно окаменели, не будучи в состоянии думать. Затем Тула прошептала – хотя, конечно, шептать было ни к чему, но они так это чувствовали:
– Да, он начеку! Он и не думал позволить нам пытаться найти тайник. Остановил нас здесь из предосторожности.
– Да, – пробормотал Хейке. – Но мне это говорит еще кое-что, о чем размышляли многие из наших Людей Льда.
– Что же именно?
– То, что он хорошо знает это место. То, что он был тут, когда Колгрим убил Тарье.
– Ты полагаешь, что это его рука водила ножом?
– Меня бы это не удивило. Тарье был самым умным представителем Людей Льда во все времена. Правда, он не был меченым или каким-то избранным, но имел необыкновенно острый ум. Все говорит о том, что Тарье понял, где находится кувшин с водой зла. А тот, кто сейчас сидит вон там, помешал ему идти дальше. Колгрим был просто орудием, его вассалом.
Тула покосилась на неподвижную фигуру.
– Думаю, ты прав.
Хейке посмотрел на совершенно ровное плато, находившееся по другую сторону обрыва.
– Что будем делать?
– Плюнем на него, пусть сидит там. Продолжим наш путь наверх. Ведь Колгрим спустился бегом по этому склону, не так ли? – спросил он, показав рукой.
– Да, вероятно. А как мы попадем туда? Тула подумала.
– Определенно! – промолвила она. – Мы должны пройти мимо него.
Они посмотрели в другую сторону – гладкая горная стена. Был только один путь на плато, и он шел через вершину скалы. И прошмыгнуть здесь вряд ли удалось бы!
– Мне нужно было взять мандрагору, – произнес Хейке, стиснув зубы.
– Она не поможет. Вспомни о Колгриме, который погиб, имея мандрагору на шее.
– Мандрагора никогда не принадлежала Колгриму. Она никогда не боролась с той тварью.
– Хейке, следи за тем, что говоришь!
Казалось, что после того, как существо на скале было названо тварью, оно раздулось. Затем оно снова уменьшилось до обычных размеров.
– Он слышит все, что мы говорим, – сказал Хейке.
– Нам нужно повернуть обратно?
– Теперь? Никогда в жизни!
– Нет, вот именно, – лаконично сказала Тула. – Нет, никогда в жизни.
– Мы должны попытаться одолеть его.
– Как? Ты здесь не получишь никакой помощи от наших предков.
– Я это знаю. И корень жизни не мог бы, видимо, ничего сделать. Но разве мы не должны чувствовать себя польщенными, Тула? Оттого, что он не дает нам подойти ближе, чем сейчас?
– Мне кажется, мы должны испытать это на себе. Я вновь обращусь к колдовству, и на этот раз дело не обойдется простыми кухонными заклинаниями!
– Да, – согласился Хейке. – И я употреблю все мои чародейские средства. Я взял их с собой достаточно много. Увидим, чего сможем добиться.
– Ты, видимо, намерен заставить исчезнуть его астральное тело? Сломить его силу думать, не так ли?
– Да. Но мы, очевидно, не сможем ничего от него утаить. Посмотри-ка на него!
Это был как раз тот миг, когда мандрагора шевельнулась и царапнула Вильяра – будто слабая мольба о помощи отважным.
Странное существо сидело, как и прежде, согнувшись и с опущенной головой. Но теперь вокруг него клубилось нечто вроде пыли, угрожающе, предостерегающе. Соседство воды Ширы явно его пугало.
– У меня нет желания называть это словом «он», – сказала Тула. – А это… Это просто «оно».
Ее слова не понравились злому созданию. На глазах у них он вырос в размерах.
– Лучше всего быть осторожнее в словах, – тихо сказал Хейке.
Пока они разговаривали, он вынул мешок с колдовскими средствами из сокровищ Людей Льда. Он медленно открыл его, слушая, как Тула пела странные колдовские песни, которые он не понимал. Хейке вспомнил другую лунную ночь на вершине другой скалы. Прошло пятьдесят лет с тех пор, как он и Винга вызвали при помощи волшебных рун и старинных мистических средств Людей Льда серый народ. Тогда впереди у него была жизнь. Теперь у него не осталось ничего. Но он хотел попытаться помочь своим отпрыскам.
Внезапно Хейке замер. Пение Тулы прекратилось, и он понял, что она почувствовала сейчас то же, что и он. Перед ними кто-то стоял. Мужчина, которому, вероятно, не было и тридцати лет. С нежной меланхоличной улыбкой на благородном лице. С темно-рыжими волосами и умными глазами. Он предостерегающе поднял руку.
– Кто ты? – спросил Хейке. Мужчина ответил мелодичным голосом:
– Я – избранник, который должен был получить больше сверхъестественной силы, чем все другие на свете. Но моя жизнь оборвалась, мое время не успело прийти. Я даже сам не знал, что был избранником. Это знал только старый злодей.
Ими овладело глубокое разочарование.
– Но если ты был избранником, то значит, для Людей Льда не осталось больше никакой надежды!
– Не отчаивайтесь, – сказал незнакомец. – Поскольку я был уничтожен, род должен был ждать так долго, так много столетий. Но придет новый, будьте уверены! Возможно, я не мог развиться, чтобы стать достаточно сильным, мы этого не знаем. Но действительно сильный придет.
Тула сказала:
– Я поняла это так, что наши помощники из потустороннего мира ничего не могут сделать здесь, в долине. Что его сила в этом месте слишком велика. Но ты же здесь?
Незнакомец улыбнулся своей печальной улыбкой и покачал головой.
– Я тоже не могу помочь вам. Единственное, что я могу – предостеречь вас. И я делаю это сейчас. Уходите, вы не сможете ничего сделать!
– Теперь мы не можем вернуться, – сказал Хейке. – Но почему же ты здесь?
– Точно так, как твой друг Скиталец определен охранять на юге его место отдыха, так и я должен стеречь тайник. Твой друг там, в Словении, не мог сделать для тебя ничего другого, как держать подальше от места отдыха Сатаны. Я не могу сделать ничего другого, как просить вас одуматься. Если с вами что-то случится, то я не смогу вам помочь.
Они стояли молча. Существо на обрыве не шевелилось.
– Я вижу, что вы не собираетесь прислушаться к моему совету, – сказал незнакомец и криво улыбнулся. – Тогда я могу лишь просить вас: не ведите себя с ним вызывающе! Его власть гораздо сильнее, чем вы думаете. Прощайте – или скажем: «До свидания!» И он исчез. Они стояли как парализованные.
– Да-да, – сказала Тула. – Теперь мы знаем, как выглядел Тарье.
– Это, конечно, был он. Совпадает по всем пунктам. Род возлагал на него огромные надежды. Могу представить себе причину, по которой он не получил свою силу вовремя. Я полагаю, существовало мнение, что он должен был быть во всеоружии в любой области – что он должен был учиться, получить блестящее образование, знать все. И тогда, возможно, проявились бы его сверхъестественные силы. Но злосчастное появление здесь, в долине, Колгрима застало Тарье врасплох, последний был, очевидно, совсем к этому не готов и стал легкой добычей для… того, кто сидит там, на скале, с помощью Колгрима, злобного выродка. Нет, не может быть и сомнений насчет того, кто вложил нож в руку Колгрима. Тарье был же самым злейшим врагом того существа, пока не появилась Шира.
– Ему не понравилось то, что ты назвал его существом, Хейке, – сказала Тула, искоса взглянув на вершину скалы.
– Фу, это же только химера, – нетерпеливо фыркнул Хейке. – Я полагаю, что он не здесь, он только управляет движениями этого существа с места своего отдыха. Тула, и ты, и я испытали на себе его власть, и в обоих случаях это было связано с флейтой! Сейчас у него нет власти – без флейты поблизости!
– Возможно, ты прав, – сказала она, помедлив.
Луна светила сейчас ярко, было видно почти так же хорошо, как днем. Ни у кого из них не было чувства реальности. Они чувствовали себя совершенно безответственными. То, что они делали, не касалось людей за пределами долины. У них было задание, правда, выбранное ими самими, но они собирались выполнить его, чего бы это ни стоило! Они пришли, чтобы разрушить его способность материализоваться и чтобы овладеть ситуацией, далекой от его телесного «я». Если они сумеют это сделать, то путь к опасной воде будет открыт, и они смогут освободить Людей Льда от проклятия, а остальное человечество от страшной опасности: от того, чтобы силы зла установили господство на земле. Но об этом знали только Люди Льда. Хейке и Тула продолжали свой труд, заклиная и парализуя Тенгеля Злого при помощи колдовства. Они размышляли о том, что могли бы сделать, потому что их первые слабые попытки вообще не возымели никакого действия. Хейке посыпал крупинки специально приготовленных магических трав и других снадобий на дорогу, по которой они должны были идти, чтобы уменьшить власть злых сил. Лучшие заклинания духов, сделанные Тулой, оказывались без ответа. Казалось, будто Тенгель Злой сидел и забавлялся по поводу их неуклюжих попыток.
– Не попробовать ли нам капнуть чистой воды? – шепнула Тула, не отваживаясь взглянуть на то существо.
– Ты с ума сошла? – прошептал Хейке в ответ.
– Мы должны беречь ее, словно это золото! Представь себе, если ему удастся запустить туда свои когти? И уничтожить ее или, во всяком случае, сделать недоступной для нас.
– Этого же он не сможет!
– Что мы об этом знаем? Мы ничего не знаем о том, что может это создание. И Тарье предостерег нас в отношении его, вспомни это!
Тула больше не настаивала.
Ночь медленно шла своим чередом. И они сами продвигались вперед, незаметно, шаг за шагом, все ближе к злому существу. Но все их заклинания и чародейство не имели ни малейшего внешнего воздействия – существо продолжало сидеть. Луна плыла по своей неизменной траектории и бросала холодные тени под скалами, зажигала волшебные огоньки в ледниках и делала горную цепь очень рельефной на фоне ясного голубовато-зеленого неба.
Тула сделала раз осторожный выпад, попытку просто-напросто пройти. Попытка не удалась. Вообще не удалась – Тула наткнулась на невидимую стену, как только достигла определенной точки. Шипя и плюясь от злости, она была вынуждена отступить. Затем они оба, проявляя бесконечное терпение и продвигаясь вперед понемножку, достигли этой точки. Они были так близко, что могли разглядеть ужасные черты лица Тенгеля Злого. Плоский череп, глаза, как у рептилий, с жесткими морщинистыми веками, нос, превратившийся в клюв. И отвратительную пасть. Это было древнее существо, высохшее и деформированное. Было трудно поверить, что это было когда-то человеком. На отталкивающем лице было выражение злорадства, злобного торжества. Впрочем, о лице тут было трудно говорить. А вокруг него было облако пылеобразной субстанции, будто он выделял чистое, материализованное зло.
Однако ближе они не подошли. И не могли пройти мимо. Ничего не помогало – ни изрыгаемые Тулой проклятия, ни то, что Хейке сыпал на землю новые, более сильные средства.
– Только несколько капель, – шепнула Тула. Хейке колебался. Он и хотел, и не хотел. Это было искушением…
– Да, – промолвила Тула, склонив голову набок. Он все еще колебался. Думал об их задаче, о долгой дороге, которая, возможно, была напрасной. Затем он кивнул, стиснув зубы.
О многом ли могло догадываться существо? Или слышать? Они не смели туда взглянуть.
– Только брызнуть, – пробормотал Хейке сквозь зубы. – Через невидимую стену, на землю. Тогда мы пройдем дальше.
– А почему не прямо на него?
– Слишком велико расстояние.
Необыкновенно быстро Хейке достал маленькую бутылку с водой Ширы, повертел секунду горлышко и затем вытащил пробку. Затем он брызнул несколько капелек, которые упали на землю перед ними. В то же мгновение они испуганно отпрянули назад.
Внизу в долине Вильяр и Белинда остановились.
– Что это было? – испуганно прошептала она.
Они услышали, как нечеловеческий яростный крик прорезал воздух, и взглянули вверх на скалу, находившуюся недалеко впереди. Лошади пронзительно ржали, и Вильяр с большим трудом удерживал их. С вершины скалы поднялось к небу зловещее облако желто-серой пыли, а внутри облака что-то сверкало, как при грозе.
– Наверху они, – устало сказал Вильяр. – Или, во всяком случае, кто-то.
– Нам нужно туда? – прошептала Белинда побелевшими губами.
Тут послышался новый крик, на этот раз человеческий.
– Это голос деда, – сказал Вильяр, почувствовав сильнейший страх. – Голос Хейке. Привяжи здесь коней, Белинда, нам нужно взобраться наверх!
Не осмеливаясь больше думать о случившемся, она помогала ему управляться с лошадьми.
– Но надо ли их действительно привязывать? – спросила она. – Я имею в виду, если…
– Если никто не вернется? Ты права, я привязываю их так слабо, что они легко смогут освободиться. Так! Теперь пойдем! или ты хочешь ждать здесь?
– Нет-нет, я же должна следить за тобой.
– Ах, милое дитя, – пробормотал Вильяр.
Он взял ее за руку и потащил за собой наверх. Они были молодыми и сильными и поднимались быстро. Они видели отсюда сверху внизу пламя с молниями, потому что плато было теперь прямо перед ними.
– Что нам делать? – боязливо спросила Белинда.
– Разумный вопрос, – ответил Вильяр, с трудом переводя дыхание. – Мы можем лишь увести с собой двух безумцев. Здесь слишком опасно.
Наверху их встретила такая омерзительная вонь, что они были вынуждены остановиться и закашлялись. Здесь выступ скалы был окутан странным дымом, или туманом, или паром. Что это такое, они не знали, кроме того, что это пахло землей. При свете луны они видели, как Хейке пошатнулся. Руки он держал перед собой, как для защиты. Они видели нечто вроде центра взрыва, откуда время от времени выбивалось желто-зеленое пламя. На какое-то мгновение облака рассеялись, и они увидели, что на скале стояло маленькое отвратительное существо, увидели медленно приближавшихся Хейке и Тулу, которые, очевидно, не думали так легко отступать.
– Дедушка! Тула! – крикнул Вильяр. – Идите сюда!
Тула сразу же повернулась к ним. Она держала ладонь перед собой, как бы сдерживая их.
– Назад! – крикнула она неожиданно сильным и повелительным голосом. – Не подходите ближе! Они были теперь совсем наверху. Белинда держалась за Вильяра, смертельно напуганная увиденным. Хейке выпрямился во весь свой рост. Он был монументом, бастионом. Он поднял обе руки и выкрикнул что-то, чего они не поняли, в лицо чудовищу. Оно зашипело, и из отвратительной пасти повалил ядовито-желтый пар. Хейке скорчился и схватился за грудь. Тут вмешался Вильяр. Он не должен был бы этого делать, но он не мог видеть, как страдает его дед. Вильяр бросился вперед.
– Назад! – крикнула Тула. Белинда воскликнула:
– Вильяр, ты не должен!
И она побежала за ним. Чудовище сразу же обратило взор на пришельцев, нашло их недостойными внимания и сделало движение когтистой лапой в направлении Белинды, самой слабой. Белинда упала со стоном.
– Боже мой!! – воскликнул Вильяр, склонившись над нею. – Белинда!
– Убери ее отсюда прочь! – завопила Тула. Вильяр уже подхватил девушку и потащил вниз по склону.
– Белинда? – обратился он к ней со страхом, надрывающим душу. Она смогла приоткрыть глаза и улыбнулась.
– Мне … хорошо, – слабо прошептала она.
Но этот перерыв стал роковым. На какой-то миг Хейке и Тула ослабили внимание, а когда они вновь взглянули на чудовище, оно стояло прямо рядом с Хейке и протянуло к нему свою вывернутую руку. Хейке не успел защититься. Он закричал, закричал от смертельного страха, скорчился и упал на землю. Здесь он остался лежать неподвижно.
– Ты, дьявол! – крикнула Тула и подбежала, чтобы оттащить Хейке в безопасное место. Существо вновь подняло руку. В то же мгновение Хейке очнулся от невыносимой боли. «Теперь конец, – подумал он. – Теперь он возьмет и Тулу. И двух молодых… Что мы наделали?» Вдруг он услышал удивленный возглас Вильяра и широко раскрыл глаза. Над ними стоял Тенгель Злой, чтобы окончательно уничтожить их всех, сначала Тулу. И вдруг злое существо попятилось, и одновременно… Хейке увидел нечто невероятное. Чудовище не могло их достать! Ему мешали четыре черные тени, крутившиеся вокруг него, как гигантские летучие мыши. Они били его, оттесняли назад, фыркали и шипели, а их красные глаза светились. Они были большими, как люди, но похожи на человекозверей. У них была огромная власть над Тенгелем Злым. Он отступал, сопротивлялся, плевался на них, но безрезультатно. Злое существо оттеснялось к обрыву, его били сильные, упругие кожаные крылья, рвали острые, как шило, когти. Оно исчезало, пропадало перед глазами Хейке. Со страшным воплем оно промелькнуло над краем утеса и исчезло в пропасти бледным облаком. В следующий миг исчезли и четыре крылатые существа.
– Спасибо! – крикнула Тула в небо. – Спасибо за помощь.
С помощью Вильяра она сумела поставить Хейке на ноги, а затем они поспешно удалились отсюда, Хейке, опираясь на Тулу, а Вильяр – с Белиндой на руках. Пока они спускались вниз к лошадям, они не разговаривали.
– Это ты спасла нас, Тула, – сказал Хейке.
– Совсем не я.
– Но у тебя могучие друзья! И я все больше удивляюсь. Почему? Почему четыре демона помогают Людям Льда? Против самого зла! Это как-то не укладывается в голове.
– Может быть, оттого, что они могут жить в Гростенсхольме, – сказала Тула.
– Ерунда! они были гораздо раньше, чем существует Гростенсхольм. Нет-нет, я сам сяду на лошадь.
– Ты не сможешь, дедушка, – сказал Вильяр. Он был очень обеспокоен состоянием здоровья Хейке. Только сила воли заставляла старика держаться.
– Мы не должны были бы к вам подниматься, – сказал Вильяр тоном раскаяния. – Мы все испортили. Но мандрагора посылала мне сигналы.
– Вы поступили совершенно правильно, что пришли, – сухо сказала Тула. – Хейке и я наткнулись наверху на стену. Мы никогда бы не выбрались оттуда живыми. К тому же так чудесно сесть на коня! Поехали! Давайте уедем из этой проклятой долины, прежде чем снова оживет старая тварь.
Она ехала совсем близко от Хейке, и поддерживала его. Белинда справлялась теперь сама. Она пришла в себя после нападения, но была так потрясена, что не могла вымолвить ни слова. Она сидела на лошади оцепеневшая, с испуганными глазами.
Когда дорога стала шире, то Вильяр поскакал с другой стороны Хейке, на всякий случай. Потому что старый великан не смог выдержать встречи с Тенгелем Злым. Для всех было ясно, что Хейке нес на себе печать смерти. Вопрос был только в том, одолеет ли он весь длинный путь до Гростенсхольма. Потому что туда хотели они его довезти – все вместе!

Предыдущая страница 6 Следующая страница


Маргит Сандему - Лед и пламя

7 Маргит Сандему

14

Дорога домой стала настоящим кошмаром. Самым тяжелым был спуск с гор. У Хейке не было сил держаться на коне, поэтому Тула села позади него, служа опорой. Они были вынуждены ехать невероятно медленно, потому что каждый шаг лошади причинял Хейке мучения. Они понимали, почему именно он подвергся такому мощному нападению. Именно у него была бутылка с водой, водой жизни из чистых родников, вызывавшая сильный страх у Тенгеля Злого. Хейке нужно было нейтрализовать, пока он не натворил еще большего вреда, чем он уже это сделал. Две-три скромные капли, упавшие на землю, вызывали у Тенгеля Злого безумный страх и ярость. Концентрация его мыслей была явно огромной!
Как только они достигли обжитых мест и смогли на собранные деньги купить повозку, дела пошли хорошо. Хейке мог отдыхать в повозке на ложе из шкур и покрывал, которые они захватили. Две лошади тянули экипаж, а один из спутников всегда сидел рядом с Хейке. Он говорил немного, но в его глазах спутники могли прочитать твердое решение: он должен вернуться домой в Гростенсхольм! Он должен был еще выполнить задачу – выдворить серых людей. После этого он хотел покоиться рядом с Вингой на кладбище Гростенсхольма.
Когда они добрались до Домбоса, они, как обычно, остановились на постоялом дворе. Отдых в повозке в последние дни пошел Хейке на пользу. Они поужинали вместе, наказав принести еду в комнату Хейке и Вильяра. Потому что Хейке хотел с ними поговорить. После того, как они насытились и почувствовали приятное расслабление после долгого, наполненного тряской дня, Хейке, сидевший в постели среди подушек, сказал:
– Пора поговорить о том, что произошло. Вильяр, ты – будущее. Твоя обязанность – записать в наши книги, что никто решительно не должен пытаться опять проникнуть в долину Людей Льда. Пока не появится сильнейший.
– Долина сама по себе ведь не опасна? – сказала Тула.
– Нет, нет. Я думаю, что обычные люди могут без опаски приходить туда. Но она же труднодоступна, туда заходит мало путешественников. Нет, скверное происходит только с теми, кто ищет кувшин Тенгеля Злого. Меченые, избранные должны держаться подальше от долины, помни это, Вильяр!
Он кивнул:
– У нас теперь одна избранная – маленькая Сага у Анны-Марии. Я напишу ей и предупрежу самым настоятельным образом. Я запрещу ей это.
– Да! Потому что если бы с нами не было в этот раз Тулы, то мы бы все погибли. Я в этом убежден.
Все они подумали о четырех демонах. Последние не хотели, чтобы на Тулу нападали и чтобы она была в опасности. Это ее они защищали. Что за связь, что за соглашение было у них с нею? Хейке ни минуты не сомневался в том, что это они замедляли процесс ее старения.
– Они могут передвигаться очень свободно, – вслух подумал Вильяр.
– Да, – сказал Хейке. – Но обратите внимание на это, как они связаны с долиной Людей Льда! Силье видела, как они поднимались из долины над горами, Ингрид видела их там. И теперь они вновь были там. Но самое примечательное из всего – их привязанность к Гростенсхольму. Что им там делать? – Он погрузился в раздумья, затем продолжал: – Нам нужно найти теперь ответ на многие загадки. Прежде всего, конечно, насчет воды зла. Где она находится. Затем – где находится сам Тенгель Злой. Затем, что будит его. Это что-то, имеющее отношение к флейте. Далее, откуда появился «первый Йолин» Эльдафьорда. А теперь демоны.
Тула не сказала ничего. Она разделяла любознательность Хейке, но не имела желания посвящать кого-либо в то, какая связь у нее с демонами. Это было ее личное дело.
– Вы знаете, что я думаю? – сказал Вильяр.
– Нет.
– Я думаю, Тенгель Злой сейчас смертельно устал.
– Определенно! – сказал Хейке. – Для него все это было страшной концентрацией мысли. Для этого он употребил максимум своих сил. Поэтому, дорогие друзья, я полагаю, что какое-то время род от него передохнет.
– Мы искренне в это верим, – сказала Тула.
– Мы должны были бы воспользоваться ситуацией, – устало улыбнулся Хейке. – Он же стал безвредным. Именно тогда нам нужно было бы продолжать искать его кувшин!
– Нет, этого мы бы не смогли, – запротестовала Тула. – Не с тобой.
– Мне вовсе не обязательно нужно было бы лезть вместе с вами, – согласился Хейке.
– У нас в мыслях было только одно, – сказал Вильяр. – Обеспечить безопасность тебе, дед, и Белинде. Вы были ранены этим дьяволом.
– Да, – кивнула Тула. – Должна сознаться, что нам самим тоже хотелось попасть в безопасное место. Что касается меня, то я бы не хотела оставаться в долине ни минуты дольше.
Она сидела и думала о демонах. Почему они не взяли ее с собой? Почему она должна вернуться в Гростенсхольм? Потому что об этом договорились? Может быть. Но, вероятно, и потому, что во время этой поездки домой она была нужна. У молодых людей были бы трудности с больным Хейке. Это она хранила сейчас все лечебные средства, которые он захватил с собой. Впервые на нее была возложена ответственность за сокровища Людей Льда. Она давала ему лекарства и лечила его раны мазями. Казалось, дыхание злого существа действовало, как разъедающая кислота, во всяком случае, на Хейке, который особенно пострадал. У Хейке появились бесчисленные отвратительные раны на руках и лице. Однако мандрагору он взял у Вильяра обратно. Она была частью Хейке.
Тула спросила, не желает ли он взять ее с собой в могилу, Тула никогда не учитывала чувства, не проявляла такта и тому подобное. Хейке покачал головой. Мандрагору должна была получить теперь Сага, если, конечно, сама Тула не хотела ее иметь. Она немного погрустнела и сказала, что относится к проклятым и что корень жизни, пожалуй, захирел бы у нее. Впрочем, у нее и не было времени… При этом Хейке взял ее руку и крепко пожал. В его грустных улыбающихся глазах стояли слезы. Хейке знал так много.
На обратном пути Белинда вела себя еще более самоотверженно, чем обычно. Она лишь смотрела на них вопрошающими, чуть испуганными глазами, и, честно говоря, у них было мало времени думать о ней. Она охотно дежурила в повозке рядом с Хейке, который в основном спал или был без сознания. Она, как обычно, старалась оказаться полезной, угодить им. Но во время их обычных разговоров она только сидела в уголке, молчаливая и робкая.
Однажды вечером Вильяр неожиданно сказал:
– Ну же, Белинда! Что ты думаешь обо всем этом? О том, что видела там, в долине?
Они убедились в том, что она вышла из встречи с Тенгелем Злым без ущерба для себя. А Вильяр заботился о том, чтобы ей было хорошо во время этой поездки. Он испытывал большую ответственность за молодую девушку, и с каждым прожитым днем она словно становилась частицей его жизни. Его протеже, оберегать которую он обещал бабушке. И к этой задаче он подходил серьезно.
– Я… не совсем понимаю, что произошло, – смущенно прошептала она. – Тот, кто был там, был сам Эрик Старый?
Вильяр застонал, укоряя себя.
– Дорогое дитя, как мы вели себя по отношению к тебе! Ты должна быть сопричастна к худшим впечатлениям, которые находятся за пределами человеческого разума. А что мы делаем с тобой? Признаем, что ты есть, рассчитываем на тебя. Но разве мы объяснили тебе хоть единое слово?
– Нет, – сказала Тула. – Это же ужасно! Вильяр, ты будешь спать этой ночью в моей постели. Я должна дежурить подле Хейке. И тогда ты расскажешь этой преданной девочке обо всех Людях Льда, отмеченных проклятием! Рассказывай всю ночь, если сможешь. Она действительно имеет право на разумные, настоящие разъяснения.
– Совершенно правильно, – сказал Хейке. Вильяр сетовал на самого себя. Он, дальновидный и благородный, каким он себя втайне считал, попал в ту же ловушку, что и все те, кого он презирал: он не смотрел на Белинду как на своего ближнего! Он встал.
– Пойдем, Белинда, – мягко сказал он. – Сейчас ты и я должны поговорить. Спрашивай обо всем, о чем ты размышляла!
Он положил руку на ее плечи и проводил в комнату на постоялом дворе. Это была долгая ночь, Они лежали не раздеваясь, каждый в своей постели, заложив руки за голову и устремив взгляд в потолок. И Вильяр рассказывал, а она расспрашивала и слушала. Час за часом. Под конец он повернул к ней лицо.
– Теперь ты лучше все понимаешь?
– Да, – сказала она нерешительно. Она вздохнула так, что сердце готово было разорваться. – Бедные женщины, рожающие таких ужасных детей! И они даже не видят их!
При этом Вильяр тоже вздохнул. Ее слова вызвали у него ощущение пустоты в том месте, где находится сердце. Он беспомощно взял ее руку в свою. Поднес ее к своим губам. Заметил, что она слегка дрожала.
– Доброй ночи, Белинда, – сказал он дружественно и вдруг почувствовал, что очень-очень устал.
– Доброй ночи, Вильяр, – ответила она, и ему показалось, что ее голос прозвучал так слабо и жалко.
Несмотря на свою усталость, Вильяр продолжал бодрствовать и думать о Белинде. Он чувствовал, как нуждался в ее тепле, ее близости, в ней всей. И она бы приняла его, хотя была воспитана в строгости. Она бы не противилась. Он знал это, потому что каждое мгновение тех дней, что проходили, ее глаза выдавали все более сильное желание и … да, любовь. Но он не мог бы поступить с ней так дурно, использовав ее слабость к нему. Это было вопреки его сущности. Он не мог заключить ее в свои объятия, ласкать ее и говорить, как она ему нравится, потому что он не смог бы остановиться. Вильяру хотелось уйти из этой комнаты в комнату Хейке. Но он не мог этого сделать, это бы обидело Белинду. Да и его собственная постель была занята Тулой. Здесь, в комнате, стало так жарко. И это тепло шло от человека в другой постели. Она могла дать так много! И не было никого, кому это отдать. Вильяр не мог принять ее огонь. Тогда бы он уничтожил ее навсегда. А повредить Белинде – это он считал последним делом!
В последний день пути, прежде чем они увидели территорию Гростенсхольмского прихода, Белинда крикнула с повозки:
– Остановитесь! Мне кажется, Хейке нужна помощь.
Все боязливо сгрудились вокруг него. Тула нашла лекарства.
– Приподнимите его, чтобы он мог лучше дышать!
Хейке видел их смутно, слышал их голоса где-то далеко. Почему они здесь остановились? Они ведь были почти что дома! И так много людей у обочины дороги? Они стояли на вновь выпавшем снегу… его спутники уплывали прочь, будто в тумане. Ближе подошли незнакомые. Они приветливо улыбались ему.
– Добро пожаловать, Хейке, – сказал мужчина, которого он хорошо знал. – Мы ждали тебя долго!
– Тенгель Добрый, – сказал Хейке и просиял. – И… мой друг Скиталец? И… Ингрид, Ульвхедин. Виллему, Тронд! И Суль и… Вы же здесь все вместе!
– Это – великий день для нас, – сказал Скиталец и взял его за руки. – Никто не может быть более желанным, чем ты!
Хейке увидел Ширу и Мара, снова увидел Тарье, и искренняя радость переполнила его. Они приветствовали его как друга, которого им давно не хватало. Он удивленно взглянул на свое тело. Руки, осанка, платье – все принадлежало молодому человеку. Как и все другие, он был теперь в своем лучшем возрасте, возрасте своей силы. Он чувствовал, что его долгая жизнь была богатой. А теперь начиналась другая, по меньшей мере такая же богатая жизнь!
Трое его попутчиков стояли какое-то время, точно парализованные. Хейке, один из величайших сынов Людей Льда, был мертв. Казалось, что он оставался живым так долго, как только это возможно, силой своей воли. Он должен был добраться до дома и не доставлять своим спутникам трудностей в дороге. Но сил до конца не хватило.
Это не было неожиданностью – дух Тенгеля Злого нанес ему смертельные раны. У его спутников точно земля ушла из-под ног. Хейке постоянно был тут, постоянно приходил на помощь, когда кто-то был в беде. Кто был у них теперь? Они чувствовали себя ужасно одинокими.
Они направились сразу в усадьбу Липовая аллея, хотели встретиться с родителями Вильяра. Они прибыли не с добрыми вестями, однако Сольвейг и Эскиль были, несмотря на это, рады возвращению сына. Тула была необыкновенно молчалива. Она обняла всех по очереди и поблагодарила Вильяра и Белинду за компанию. Она помахала им рукой и отправилась в Гростенсхольм. Они смотрели ей вслед, не зная как следует, что она задумала.
– Что она имела в виду? – сказал Вильяр. – Что я должен отдать сокровища и корень жизни Саге? Я это знаю! Но ведь сейчас очередь Тулы их получить!
Затем он понял.
– О, Боже, – воскликнул он. – Я должен пойти за нею.
Но она была уже наверху на старом дворе. Он бежал за нею, окликая ее, но она обернулась только один единственный раз и помахала рукой. Вильяр увидел, как она на миг остановилась перед лестницей и взглянула вверх на дом. Затем она вошла внутрь.
Тулу никогда больше не видели среди живых людей. Во всем доме после нее не осталось ни малейшего следа.
Похороны Хейке были грандиозными. Без преувеличения, здесь был весь приход. Земля была покрыта снегом, все было белым и тихим. Вильяр молча стоял у могилы. Он думал о том, что дед не умер. Люди, как он, не могли умереть. Он не только будет жить в памяти людей, но и встретится с предками Людей Льда, которые защищали тех, кто пришел после них. Вильяр знал, что дед радовался этому, он не так давно сам об этом сказал. Вильяр был уверен, что Хейке будет особенно желанным пришельцем.
Белинда была тут, на кладбище. Вильяр поздоровался с ней. Она взяла его руку и выразила свое соболезнование. Традиционно, немного чопорно. Ее родители приехали в Линде-аллее в тот же день, когда она вернулась из долины Людей Льда. Белинда должна была оставаться в Элистранде. И чтобы больше никаких петляний! Поскольку Вильяр с ходу не мог придумать никакой причины, чтобы удержать ее, он был вынужден ее отпустить. Сам он был так потрясен судьбами Хейке и Тулы, что не мог ясно мыслить. Приятно было снова увидеть ее. Стало тепло на сердце. Ему очень не хватало маленькой неловкой девушки, проявлявшей большую заботу о других. Когда они вернулись в усадьбу на поминки, родители Белинды подошли к нему.
– Мы должны извиниться за все те хлопоты, которые вы имели с девушкой во время поездки на север, – сказала мать, бывшая из супругов более деловой.
– Это не были хлоп…
– Именно, это так похоже на нее, навязываться подобным образом. У нее никогда нет ощущения, что она лишняя. Но она ведь не виновата, бедняжка, Бог не наградил ее слишком большими талантами…
Поскольку Белинда была с родителями и огорченно наклонила голову при словах матери, в Вильяре снова закипела злость. Но он не успел вставить какие-либо комментарии, как мать продолжала:
– Но теперь все станет для Белинды хорошо, – добавила она с елейной сентиментальностью, – мы это устроили за нее, и лучшего ей нечего желать!
– Вот как? – сказал Вильяр, весь напрягшись.
– Да, мы нашли ей супруга…
Вильяр почувствовал, как кровь прилила к его сердцу.
– Священник, – продолжала мать. – Он, конечно, уже не так молод. Он – вдовец, но его дети – взрослые и покинули гнездо, так что Белинда не будет им в тягость. Он же будет проявлять о ней заботу, научит ее благовоспитанности и здравому смыслу, чего ей, к сожалению, не хватает.
Вильяр почувствовал, что все в нем закипело. Он едва мог выдавить из себя:
– Сожалею! Но из этого супружества ничего не выйдет.
– А в чем дело?
Белинда тоже подняла голову и вопросительно посмотрела на него. Он глядел на нее и пытался собраться с мыслями. Картина Белинды в объятиях этого незнакомого пастора-старика наконец пробудила Вильяра.
Белинда? Его Белинда, которой ему не хватало каждый Божий день, с тех пор как она уехала!
– Да, сожалею. Но я как раз собирался идти к вам сразу после похорон и просить руки Белинды. Но если она уже сказала «да»…
У Белинды перехватило дыхание.
– Я этого не сделала! Я этого не сделала, – сказала она, запинаясь. – Они сказали «да» от моего имени, но я не хочу! Вильяр, будь так добр, возьми меня. Будь так добр, сделай это!
Она бросилась к нему и спрятала лицо у него на груди. Вильяр обнял ее, и ему показалось, что это было самое чудесное, что он испытал за всю свою жизнь.
– Это самое скверное… – начала было мать Белинды, в то время, как отец прошептал на ухо своей супруге слово «Гростенсхольм!». На секунду у нее отвалилась нижняя челюсть, затем улыбка медленно показалась на лице.
– Да, если это так… тогда мы, пожалуй, можем поговорить с добрым священником… Скажем, в чем дело. Что Белинда уже помолвлена, но мы не успели сообщить… Да, наш дражайший зять, это, пожалуй, самый счастливый день…
Ее муж многозначительно закашлял, и она вспомнила, что это были поминки, и проглотила конец фразы. Вильяр продолжал стоять, держа Белинду в объятиях. Он не мог выпустить ее. Ему казалось, что он получил все богатства мира.
– Да, вам нечего опасаться того, что у вас, господин Линд, появятся бездарные дети. Потому что для Белинды большим несчастьем была родовая травма, это сказала повивальная бабка. А другие наши дети – просто светила!
Сольвейг и Эскиль наблюдали этот эпизод и видели по лицу сына, что надвигается буря. Сольвейг поспешила подойти к ним.
– Белинда, – сказала она и крепко обняла девушку. – Так приятно! Так приятно, добро пожаловать в нашу семью.
– Да, – сказал Эскиль, – лучшего выбора Вильяр и не мог бы сделать!
– Не правда ли? – вставила мать Белинды. – Именно об этом я всегда твердила: Белинда – выдающаяся девушка. Подобных ей нет на свете! А теперь она станет хозяйкой Гростенсхольма! Подумать только! Наша девочка!
Но так не получилось. Это произошло, когда Вильяр отправился в Гростенсхольм, через день после того, как ему открылась страшная правда. Прислуга вышла к нему во двор, плачущая и перепуганная.
– Господин Вильяр, мы не знаем, что делать, – сказал повар. – Мы больше не можем здесь жить!
– Что случилось? – сказал Вильяр. – Почему же?
– Здесь словно наступил ад, – ответил слуга. Было излишне расспрашивать, в чем дело.
– Но здесь же теперь должно быть спокойно! Когда это началось?
– С тех пор, как мы вернулись сюда с похорон. Это началось почти незаметно. А затем становилось все хуже. Теперь мы не можем больше оставаться в доме. Может быть, вы, господин, знаете, что это такое?
– Да, я это знаю. В течение многих лет у нас были невидимые гости на чердаке. Но они должны были покинуть дом вместе с Хейке, они это обещали ему! Я должен войти и посмотреть.
В большом холле было тихо. Затем он услышал в углах шепот и шушуканье.
– Вы меня слышите, серые люди? – крикнул он так, что его голос эхом отдался на парадной лестнице. – Я – новый владелец Гростенсхольма. Что вы теперь здесь делаете? Вы должны были покинуть дом вместе с Хейке, таков был договор.
Старое здание ответило полной, безжалостной тишиной. Затем на лестнице появилась фигура. Длинный повешенный мужчина с куском веревки на шее. Он спустился вниз не до конца, а остановился на середине лестницы. На его лице была вкрадчивая улыбка.
– Мы не видели, как гроб господина Хейке выносили из Гростенсхольма.
Где-то послышалось хихиканье.
– Но Хейке мертв и похоронен, – твердо сказал Вильяр. – Уходите теперь отсюда!
– Соглашение было не таким. Господин Хейке отправился в долгую дорогу. Но он ничего не говорил о дороге на кладбище!
– Его гроб выносили из Линде-аллее.
– Откуда мы это можем знать?
Любопытные лица выглядывали из-за стропил наверху. Впрочем, лица ли? Тут были существа, которым он даже не мог подыскать название. Но демонов было не видно. По углам слышались шепот и шуршание. Вильяр понял, какую огромную ошибку совершил он и другие домочадцы.
– Но вы появились днем, – воинственно крикнул он. – Так что вы знаете! Вы знаете, что Хейке больше нет! Где Тула? Я хочу поговорить с ней.
– Тулу теперь ищи-свищи. Она никогда больше не вернется сюда. Она была вашей.
Повешенный произнес последние слова с насмешкой, смешанной с уважением. Демонов, очевидно, боялись, в том числе и среди серого народа. Его голос стал вкрадчивым:
– Вильяр Линд из Людей Льда, ты не понял? Гростенсхольм теперь наш, только наш!
Вильяр наклонил голову, как животное, которое дразнили.
– Вы никогда не собирались оставить Гростенсхольм!
Ответ был очень прост:
– Да, никогда.
Тут ничто бы не помогло. Даже если бы гроб Хейке вынесли из этой двери.
– Сатанинская нечисть! – закричал Вильяр. – Вы знаете, что нам нужно кое-что, что спрятано на чердаке.
– Ты не сможешь это достать, – язвительно сказал удавленник. – Ты не из «великих».
– Но я хочу вступить во владение моим домом.
– Попробуй, – засмеялся тот.
Теперь Вильяр знал, что все бесполезно. Он и Белинда никогда не смогут жить здесь. Хейке много раз получал предупреждения. С серым народом шутить было опасно. Вильяр повернулся назад. Прислугу он взял с собой в имение Линде-аллее. Здесь он кратко рассказал о случившемся и предоставил на какое-то время Эскилю позаботиться о людях из усадьбы Гростенсхольм. Сам же он забрал Белинду, бывшую в гостях у его матери, отвел ее в свою комнату. Он был так расстроен, так обескуражен, что не мог сделать больше. Но Белинда поняла его своей интуицией.
– Согрей меня, Белинда, – прошептал он, уткнувшись лицом в ее волосы. – Дай мне твоего тепла. Это – единственный светлый проблеск, который я сейчас вижу среди всех этих несчастий! Мне холодно, Белинда! Мое тело сотрясает мороз, моя душа кажется холодной и мертвой. Ты – самое прекрасное, что у меня теперь есть!
Это были самые чудесные слова, какие только Белинда слышала за свою жизнь. И она щедро подарила ему своего несравненного тепла.
Они сумели устроить все наилучшим образом. Вильяр и Белинда поселились в усадьбе Линде-аллее, к большой радости Сольвейг. Когда-нибудь в будущем они, ведь, унаследуют усадьбу. Все, кто работал в имении Гростенсхольм, получили новые должности, это устроил Вильяр. Он же позаботился о том, чтобы все они жили в достойных человека условиях. Всю скотину и других животных переправили в усадьбу Линде-аллее, так же, как и самую любимую мебель и утварь. Сам Вильяр носился с планами выделить землю под собственные дома – не для богатых людей из Кристиании, а для детей из прихода, которые в больших семьях оставались без наследства. Таким образом они могли избежать неизвестности, покидая страну.
А господский дом Гростенсхольм стал замком привидений, которого боялись и сторонились. Бывшие его обитатели были вынуждены смотреть на то, как он ветшал, как незапертые двери и засовы скрипели на ветру, как галки строили гнезда в рассохшейся башне. Снести дом никто не решался. Попытки, предпринятые Вильяром и его помощниками, пришлось срочно прекратить. Никто не хотел трогать жилище серых людей!
Хейке и Винга исчезли. Томас умер, а его уход из жизни повлек за собой гибель Тулы.
Элистранд, красивая усадьба, была потеряна. А теперь и Гростенсхольм, сердцевина рода.
Для Людей Льда наступила черная полоса.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Лед и пламя

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 7)


Маргит Сандему - Лед и пламя

Маргит Сандему

Лед и пламя

Цикл: "Люди Льда" - 28

 Читать книгу

Аннотация

Таинственный Вильяр Линд из рода Людей Льда, мрачный и замкнутый, переживает свою первую и единственную влюбленность… И спасает Марту, утонувшую много веков назад…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.